Сью Таунсенд - Тайный дневник Адриана Моула

1 Сью Таунсенд

Посвящается Колину, а также Шону, Дэну, Вики и Элизабет - с любовью и
благодарностью.

У Пола внутри словно сжалась пружина... и все же он как ни в чем не
бывало болтал с матерью. Он никогда бы не признался ей, как страдает, она же
лишь смутно догадывалась.
Д. Г. Лоуренс.
Сыновья и любовники

* ЧАСТЬ I *

Четверг, 1 января

Выходной в Англии, Ирландии, Шотландии и Уэльсе

В новом году начну новую жизнь.

1. Стану переводить слепых через улицу.
2. Вешать брюки в шкаф.
3. Класть пластинки обратно в конверт.
4. Курить начинать не стану.
5. Не буду выдавливать прыщи.
6. Буду хорошо относиться к собаке.
7. И помогать бедным и необразованным.
8. А наслушавшись диких звуков, доносившихся снизу вчера вечером,
клянусь никогда не пить.

Вчера отец напоил пса вишневым бренди. Если бы Общество защиты животных
об этом прознало, папашу бы точно загребли. С Рождества уже неделя прошла, а
мама все еще не надела зеленый фартук с люрексом, который я ей подарил! На
следующее Рождество она получит этот уродливый и никчемный кубик для чистки
ножей.
Везет мне как утопленнику! В первый же день нового года на подбородке
вскочил прыщ!

Пятница, 2 января

Выходной в Шотландии. Полнолуние

Целый день еле ноги таскал. А все потому, что мама в два часа ночи
распевала "Все будет по-моему", стоя на лестничной площадке второго этажа.
Наградил же бог родителями! Этак они запросто могут спиться. И через год я
окажусь в детском доме.
Пес отомстил папе. Прыгнул и опрокинул на пол модель корабля, а потом
носился по саду, путаясь в оснастке.
- Три месяца трудов псу под хвост, - все повторял отец.
Прыщ на подбородке растет как на дрожжах. Это все мама виновата, она
понятия не имеет о витаминах.

Суббота, 3 января

Я с ума сойду от недосыпа! Папа выгнал пса из дома, и тот всю ночь лаял
под моим окном. Ну почему именно под моим?! Папаша ругал пса последними
словами. Ему бы надо научиться выбирать выражения, а то загребут за
нецензурную брань на публике.
По-моему, у меня не прыщ, а фурункул. Да еще вскочил на самом видном
месте! Я напомнил маме, что не принимал сегодня витамин С.
- Так пойди и купи себе апельсин, - отмахнулась она.
Вот так всегда. Фартук с люрексом она до сих пор не надела.
Скорей бы в школу.

Воскресенье, 4 января

Папа свалился с гриппом. Неудивительно, если учесть, как мы питаемся.
Мама, наплевав на непогоду, потащилась покупать напиток с витамином С.
Поздно спохватилась, я ей так и сказал. Странно, что у нас до сих пор нет
цинги. Мама уверяет, что никаких прыщей на мне не видит. Но она так говорит
только потому, что ей стыдно за то, чем она нас кормит.
Пес сбежал, потому что мама не заперла калитку. Я сломал звукосниматель
у проигрывателя. Об этом пока никто не знает, и, если повезет, отец еще
долго не узнает. Он единственный, кто слушает диски, кроме меня. Фартука
нигде не видно.

Понедельник, 5 января

Пес все еще не вернулся. Без него так тихо и спокойно. Мама позвонила в
полицию и дала приметы пса. В ее описании он выглядел еще хуже, чем на самом
деле: свалявшаяся шерсть на морде и все такое. По-моему, полиция должна
ловить не собак, а убийц. Я сказал об этом маме, но она все равно позвонила.
Вот убьют ее в темном переулке, когда вся полиция бросится на поиски нашего
пса, будет знать.
Папа по-прежнему валяется в постели. Считается, что он болен, но я-то
видел, как он курил!
Заходил Найджел. Он вернулся с рождественских каникул, сильно загорел.
Уверен, Найджел скоро сляжет от перемены климата - в Англии-то холодно! Его
родители еще раскаются, что свозили сына за границу.
У Найджела пока ни одного прыща.

Вторник, 6 января

Крещение. Новолуние

Бедный пес!
Сбил спидометр с велосипеда почтальона, опрокинул сумку и рассыпал
открытки, теперь нас точно потащат в суд. Полицейский сказал, что мы должны
приглядывать за псом, и спросил, давно ли наш пес хромает. Мама ответила,
что он сроду не хромал, осмотрела пса, а у него в левой передней лапе
застряла фигурка пирата с папиного корабля.
Пес жутко обрадовался, когда мама вынула пирата, и на радостях кинулся
к полицейскому, весь мундир изгваздал грязными лапами. Мать притащила из
кухни тряпку, но та оказалась в земляничном варенье, потому что я вытирал об
нее нож. В общем, мундир стал еще грязнее. Полицейский ушел. Я совершенно
ясно слышал, как он непристойно выругался. Можно заявить на него в полицию.
Надо бы посмотреть в моем новом словаре, что за праздник такой -
Крещение.

Среда, 7 января

Утром заехал Найджел на новом велосипеде. У этого велика очень узкие
колеса, как у гоночного, желтое седло, бутылка для воды, спидометр и
дистанциометр. И зачем он Найджелу, который только и ездит, что в магазин и
обратно? Если бы у меня был такой велик, я бы объехал всю страну и набрался
жизненного опыта.
Мой то ли прыщ, то ли фурункул, разросся до предела. Или это еще не
предел?
Нашел в словаре одно слово, оно очень хорошо подходит к моему папе, -
симулянт. Он по-прежнему лежит, упиваясь витамином С.
Пса заперли в угольном сарае.
А Крещение как-то связано с тремя стариканами, типа волшебниками.
Делов - то!

Четверг, 8 января

Теперь и у мамы грипп. А я, значит, должен ухаживать за ними обоими.
Вот так всегда!
Целый день бегал вверх-вниз по лестнице. Приготовил им шикарный ужин:
яйца-пашот с фасолью и манный пудинг из банки. (Хорошо, что догадался надеть
зеленый фартук с люрексом, потому что яйца выскользнули из кастрюли прямо на
меня.) А родители даже не попробовали! Я едва сдержался, уж не настолько они
больны. Отнес ужин псу в угольный сарай. Завтра утром придет бабушка,
поэтому мне пришлось отмывать пригоревшие кастрюли, а потом еще гулять с
собакой. Спать лег только в полдвенадцатого. И удивляться нечего, что я так
плохо расту.
Решил, что в медицину не пойду.

Пятница, 9 января

Всю ночь напролет кашляли, то один, то другая. А ведь могли бы подумать
о сыне, у которого выдался такой тяжелый день.
Пришла бабушка и обалдела от беспорядка в доме. Я показал ей свою
комнату, у меня-то всегда чисто и убрано; бабушка дала мне пятьдесят пенсов.
Потом показал ей кучу пустых бутылок в мусорном ящике, и она еще больше
обалдела.
Бабушка выпустила пса из сарая и сказала маме, что это жестоко -
запирать животное. Пса вырвало на кухне. Бабушка его снова заперла.
Она выдавила мне прыщ на подбородке. Стало еще хуже. Я рассказал
бабушке про зеленый фартук, а она сказала, что каждое Рождество дарит моей
маме кардиганы из чистейшего акрила, но ни один из них никогда на матери не
видела!

Суббота, 10 января

Утро.

Теперь и пес заболел! Его все время рвет, пришлось вызвать ветеринара.
Папа велел не говорить ветеринару, что собака два дня просидела в угольном
сарае.
Заклеил прыщ пластырем, чтобы не подхватить микробов от пса.
Ветеринар забрал пса. Говорит, что у того, скорее всего, непроходимость
кишечника и требуется срочная операция. Бабушка разругалась с мамой и ушла
домой. Она обнаружила рождественские кардиганы, все изрезанные на кусочки, в
мусорном мешке. Разве можно позволять себе такое, когда в мире полно
голодающих!
Наш сосед, мистер Лукас, зашел проведать родителей. Они до сих пор
лежат. Мистер Лукас принес им открытку с пожеланием выздоровления и цветы
для матери. Мама села в кровати, а у ее ночной рубашки такой огромный вырез!
Разговаривала она с мистером Лукасом каким-то противным тоном. Отец
притворился, что спит.
Найджел принес послушать пластинки. Он теперь увлекается панком.
Непонятно, зачем слушать музыку, если слов не разобрать. Наверное, я
становлюсь интеллектуалом. Вот почему мне так не по себе.

Вечер.

Пошел посмотреть, как там наш пес. Его прооперировали. Ветеринар
показал мне пластиковый пакет с кучей всякой дряни - кусок угля, елка с
рождественского торта и фигурки пиратов с папиного корабля. Один из пиратов
размахивал абордажной саблей; эта сабля, наверное, собаке весь желудок
исколола. Пес выглядит намного лучше. Домой его отпустят дня через два.
Могли бы и подольше подержать.
Когда я вернулся, папа ругался с бабушкой по телефону по поводу пустых
бутылок в мусорном ящике.
Наверху мистер Лукас болтал с мамой. Когда мистер Лукас ушел, отец
поднялся наверх и принялся ругаться с мамой, довел ее до слез. Папа в плохом
настроении. Значит, выздоравливает. Я по собственной инициативе налил маме
чаю. Она опять заплакала. Некоторым не угодишь!
Прыщ никак не проходит.

Воскресенье, 11 января

Первое после Крещения

Теперь точно знаю: я интеллектуал. Вчера вечером смотрел передачу с
Малкольмом Маггериджем и понял почти каждое слово. Все сходится: тяжелое
детство, грубая пища, отвращение к панку. Надо записаться в библиотеку и
посмотреть, что из этого выйдет.
Обидно, что вокруг нет ни одного интеллектуала. В потертых джинсах
ходит только мистер Лукас, но он страховой агент. И почему мне так не везет!
Интересно, что такое "первое" после Крещения?

Понедельник, 12 января

Пес уже дома. Он без продыху зализывает швы, поэтому я сажусь к нему
спиной, когда ем.
Мама вылезла из кровати сегодня утром, чтобы соорудить псу постель,
пока он окончательно не выздоровеет. Для этой цели она взяла картонную
коробку, в которой хранился стиральный порошок. Отец сказал, что пес
расчихается и у него разойдутся швы, а ветеринар запросит вдвое больше за то,
чтобы их снова сшить. Они поругались из-за коробки, а потом отец завелся

1 Следующая страница


Тайный дневник Адриана Моула 2

насчет мистера Лукаса. Спрашивается, какое отношение мистер Лукас имеет к
собачьей подстилке?

Вторник, 13 января

Папа вышел на работу. Слава богу! Не понимаю, как мама его терпит.
Утром заходил мистер Лукас узнать, не нужна ли матери помощь по дому.
Какой он заботливый! Миссис Лукас в это время мыла окна снаружи. Стремянка
под ней ходуном ходила. Я написал Малькольму Маггериджу на Би-би-си,
спросил, что делать, если ты интеллектуал. Надеюсь, он быстро ответит, а то
мне уже надоело все самому придумывать. Сочинил стихотворение, всего за две
минуты. Даже знаменитым поэтам требовалось больше времени. Стихотворение
называется "Кран", но на самом деле оно не о кране, а просто о жизни и всем
таком и вообще очень глубокое.

Адриан Моул

КРАН

Кран течет и не дает уснуть,
К утру на кухне будет жуть.
Стерлась прокладка, ковер сгниет.
Где отец денег на новый возьмет?
Папа, прокладку в конторе стяни
И кончай балдеть, лучше кран почини!

Показал стихотворение маме, но она лишь рассмеялась. Мама у меня не
самый умный человек на свете. До сих пор не постирала мои физкультурные
шорты, а завтра уже в школу. Не похожа она на матерей, которых показывают по
телевизору.

Среда, 14 января

Записался в библиотеку. Взял "Уход за кожей", "Происхождение видов" и
книжку, написанную одной теткой, от которой мама просто без ума. Книжка
называется "Гордость и предубеждение", какой-то Джейн Остин. По-моему,
библиотекарша меня зауважала. Может быть, она тоже интеллектуалка, как и я.
На прыщ она не пялилась; наверное, он уменьшается. Пора бы уже!
На кухне мистер Лукас пил с мамой кофе. От их сигарет дым стоял
столбом. Они смеялись, но, когда я вошел, сразу замолкли.
Миссис Лукас в это время чистила сточную канаву у своего дома,
выглядела она мрачнее тучи. Подозреваю, что Лукасы несчастливы в браке.
Бедный мистер Лукас!
Никто из учителей в школе не заметил, что я стал интеллектуалом. Они
еще об этом пожалеют, когда я прославлюсь. У нас в классе новенькая. На
географии она сидит со мной. Нормальная девчонка. Зовут ее Пандора, но ей
нравится, когда ее называют "ящиком". Понятия не имею почему. Я мог бы в нее
влюбиться. Мне пора влюбляться, в конце концов, мне уже 13 с половиной.

Четверг, 15 января

У Пандоры волосы цвета патоки, длинные-предлинные, как и положено
девочке. И фигура у нее неплохая. Я видел, как она играла в волейбол, и
груди у нее так и подпрыгивали. Я даже почувствовал себя немножко странно.
Наверное, это любовь!
Псу сняли швы. Он укусил ветеринара, но, думаю, он к этому привык.
(Ветеринар то есть, псу не привыкать.)
Папа обнаружил сломанный звукосниматель. Я соврал. Сказал, что пес
прыгал и сломал его. Отец пообещал выждать, пока пес полностью не оклемается
после операции, а потом прибить его. Надеюсь, он пошутил.
Мистер Лукас опять сидел у нас на кухне, когда я вернулся из школы.
Маме уже лучше. Спрашивается, чего он все таскается к нам? Миссис Лукас
сажала деревья в полной темноте. Я почитал немного "Гордость и
предубеждение", но очень уж старомодная книжка. Джейн Остин стоит писать
более современным языком.
У нашего пса глаза такого же цвета, как у Пандоры. Я заметил это только
сегодня, после того как мама подстригла пса, чем окончательно его
изуродовала. Мистер Лукас с мамой смеялись над новой прической пса, что,
по-моему, нехорошо. Ведь собаки, как и королевская семья, не могут ответить
тем же.
Хочу лечь спать пораньше, чтобы подумать о Пандоре и сделать упражнения
по растяжке спины. За две недели я совсем не вырос. Если так и дальше будет
продолжаться, я останусь лилипутом.
Если прыщ к субботе не пройдет, отправлюсь к врачу. Нельзя так жить,
все на меня пялятся!

Пятница, 16 января

Мистер Лукас предложил маме прошвырнуться по магазинам на его машине.
Они высадили меня около школы. Я был только рад побыстрее от них отделаться,
всю дорогу они ржали, как лошади, и дымили. По пути нам попалась миссис
Лукас. Она волокла тяжеленные сумки с продуктами. Мама помахала ей, но та не
ответила.
Сегодня была география, и я целый час сидел рядом с Пандорой. Она
хорошеет с каждым днем. Я сказал ей, что глаза у нее такого же цвета, как у
моей собаки. Она спросила, какой породы собака. Дворняжка, ответил я.
Одолжил Пандоре синий фломастер, чтобы она раскрасила море вокруг
Британских островов.
Надеюсь, она оценит эти маленькие знаки внимания.
Начал "Происхождение видов", но сериал по телику был куда интереснее.
Зато "Уход за кожей" дико увлекательная книга. Просто класс! Я оставил ее
раскрытой на странице, где говорится о витаминах. Надеюсь, мама поймет
намек. Книгу я положил на кухне рядом с пепельницей, так что она не сможет ее
не заметить.

Суббота, 17 января

Меня разбудили ни свет ни заря. Миссис Лукас заливала бетоном свой
двор, и шофер бетономешалки не выключал мотор, пока миссис Лукас орудовала
лопатой. Мистер Лукас принес ей чашку чая. Он и вправду очень заботливый.
Приходил Найджел, звал в кино. Я отказался, потому что мне надо к врачу
по поводу прыща. Найджел сказал, что не видит никакого прыща, но это он из
вежливости, потому что прыщ просто диких размеров.
Наверное, доктор Тейлор - один из тех загруженных выше крыши врачей, о
которых нам все время талдычат по радио и телику. На прыщ он даже и не
взглянул, сказал только, что мне не о чем беспокоиться, и спросил, все ли в
порядке дома. Я рассказал про мою тяжелую жизнь и про плохую кормежку, но он
заявил, что вид у меня вполне цветущий и что мне грех жаловаться, а потом
отправил домой. Вот такая у нас государственная медицина!
Устроюсь разносить газеты и схожу к частному врачу.

Воскресенье, 18 января

Начало зимнего семестра в Оксфорде

"Первое" - это воскресенье! Догадался почти сразу. А сегодня - второе
после Крещения!
Миссис Лукас с мамой полаялись из-за пса. Каким-то образом он улизнул
из дома и истоптал незастывший бетон во дворе миссис Лукас. Отец предложил
усыпить пса, но тут мама заплакала, и он быстро взял свои слова обратно. Все
соседи мыли машины на улице и слушали. Иногда я ненавижу нашего пса!
Сегодня вспомнил о своем новогоднем решении помогать бедным и
необразованным. Взял старые подшивки "Бино" и потащил их в одну семью, они
недавно поселились на соседней улице. Я точно знаю, что они бедные, у них
телевизор черно-белый. Дверь открыл мальчик. Я объяснил, зачем пришел, он
глянул на журналы, объявил, что уже читал их, и захлопнул дверь перед моим
носом. Вот и помогай бедным после этого!

Понедельник, 19 января

Вступил в кружок, который называется "Добрые самаритяне". Будем
помогать нуждающимся и все такое. А по понедельникам нас будут отпускать с
математики!
Сегодня обсуждали, чем мы конкретно станем заниматься. Меня записали в
группу, которая отвечает за престарелых пенсионеров. А Найджелу досталось
жутко дурацкое задание - присматривать за малышами на детских площадках.
Его чуть не вырвало.
Жду не дождусь следующего понедельника. Возьму с собой кассетник, буду
записывать рассказы ветеранов о войне и вообще о прошлом. Надеюсь, с памятью
у них все в порядке.
Пса опять таскали к ветеринару. У него между когтями застыл бетон.
Теперь понятно, почему он так топал вчера вечером на лестнице. Сегодня в
школьной столовке Пандора мне улыбнулась, а я как раз давился хрящом и не
смог улыбнуться ей в ответ. Опять не повезло!

Вторник, 20 января

Полнолуние

Мама ищет работу!
Теперь я точно стану малолетним преступником, буду шататься по улицам
целыми днями. А куда деваться в каникулы? Наверное, придется отсиживаться в
прачечной, чтобы согреться. В общем, пора мне становиться самостоятельным
ребенком. Интересно, что они под этим подразумевают? А кто будет заботиться о
собаке? И что я буду есть? Только крекеры и сладости, пока кожа у меня
вконец не испортится и зубы не выпадут. По-моему, мама ведет себя ужасно
эгоистично. Все равно от нее на работе не будет толку. Она не очень умная, а
на Рождество любит выпить.
Позвонил бабушке и пожаловался. Она сказала, что на каникулах я могу
жить у нее, ходить вместе с ней на собрания "Вечно молодых" и все такое.
Лучше бы я ей не звонил. Сегодня на перемене "Самаритяне" делили стариканов.
Мне достался малый по имени Берт Бакстер. Ему 89 лет, так что, думаю, он у
меня надолго не задержится. Завтра пойду его навещать. Надеюсь, у него нет
собаки. Мне до смерти надоели эти собаки, то их к ветеринару таскай, то они
сами припрутся и встанут у телика, загораживая экран.

Среда, 21 января

Лукасы разводятся! Первые на нашей улице. Мама пошла утешать мистера
Лукаса. Наверное, он совсем раскис, потому что мама все еще была у него,
когда папа пришел с работы. Миссис Лукас куда-то укатила на такси. Похоже,
навсегда, потому что она забрала с собой клюшки для гольфа. Бедный мистер
Лукас! Теперь ему самому придется стирать и вообще управляться по дому.
Ужин сегодня готовил папа. Разогрели пакет риса с соусом карри. Больше
в морозилке ничего не осталось, если не считать упаковки с какой-то зеленой
гадостью. Никто не знает, что это такое, потому что этикетка потерялась.
Отец в шутку предложил отправить эту упаковку на экспертизу в министерство
здравоохранения. Мама не рассмеялась. Наверное, думала о бедном покинутом
мистере Лукасе.
После ужина решил навестить старого мистера Бакстера. Отец подвез меня
по дороге в клуб, где он играет в бадминтон. Дом мистера Бакстера с улицы
почти не виден. Его окружают густые, непролазные кусты. В ответ на мой стук
раздался собачий лай. Псина рычала, лаяла и бросалась на почтовый ящик. Я
услышал звон падающих бутылок, ругань и убежал. Надеюсь, я перепутал адрес.
По дороге домой встретил Найджела. Он сказал, что отец Пандоры
молочник! Я в ней малость разочаровался.
Дома никого не было. Поразглядывал прыщи и лег спать.

Четверг, 22 января

Отец Пандоры не молочник, это грязная клевета! Он бухгалтер в молочном
магазине. Пандора говорит, что уроет Найджела, если он и впредь будет
распространять про нее злобную клевету. Я снова в нее влюблен.
Найджел позвал меня на дискотеку в молодежный клуб. Клуб собирает
деньги на новые шарики для пинг-понга. Не знаю, пойду ли, потому что Найджел
по выходным наряжается панком. Его мать не возражает, при условии, что под
черной майкой он будет носить вязаную жилетку.
Мама готовится к собеседованию по приему на работу. Целыми днями
практикуется на пишущей машинке и ничего не готовит. А что будет, если ее
возьмут? Отец должен положить этому конец, пока мы тут все не загнулись.

Пятница, 23 января

Больше я на дискотеки не ходок. Сегодня там были одни панки, кроме меня

Предыдущая страница 2 Следующая страница


3 Сью Таунсенд

и Рика Лемона, руководителя клуба. Найджел выдрючивался как мог. В конце
концов он проткнул себе ухо булавкой. Моему отцу пришлось отвезти его в
больницу. У родителей Найджела нет машины, потому что его отец ходит со
стальной пластиной в голове, а у матери рост метр сорок. Понятно, почему
Найджел с катушек слетел. Если у тебя вместо родителей маньяк и карлица, еще
не то может случиться!
От Малкольма Маггериджа до сих пор нет письма. Наверное, он не в
настроении. У нас, интеллектуалов, часто бывает скверно на душе.
Обыкновенные люди нас не понимают, называют грубиянами, но это не так.
Пандора навестила Найджела в больнице. У него небольшое заражение крови
от булавки. Она считает его дико храбрым. А я считаю его дико тупым.
От того, что мама целый день колотит на машинке, у меня разыгралась
жуткая мигрень, но я не жалуюсь. Надо ложиться спать. Завтра с утра я должен
навестить Берта Бакстера. Адрес я не перепутал. Кошмар!

Суббота, 24 января

Сегодня был самый несчастный день в моей жизни. Мать взяли на работу
машинисткой в какую-то вонючую страховую контору! Она приступает в
понедельник. Мистер Лукас работает в той же конторе. Он будет возить ее на
службу.
Отец ходит мрачный. Наверное, чует, что ему скоро придет конец.
Но хуже всего, что Берт Бакстер - вовсе не симпатичный
старичок-пенсионер! Он пьет и курит, и у него восточноевропейская овчарка по
кличке Штык. Пока я подстригал кусты, Штык был заперт на кухне и рычал там,
не замолкая ни на секунду.
Но Берт Бакстер - это еще не самое плохое! Пандора встречается с
Найджелом! Этого я не переживу.

Воскресенье, 25 января

Третье после Крещения

10.00. Я заболел от всех этих ужасов, слишком слаб, чтобы писать. Никто
даже не заметил, что я не завтракал.
14.00. В полдень выпил две таблетки детского аспирина, немного
полегчало. Когда я стану знаменитым и мой дневник напечатают, все поймут,
как тяжело быть безвестным интеллектуалом в 13 с половиной лет.
18.00. Пандора! Моя несчастная любовь! Теперь мне уже не погладить
твоих паточных волос! (А синий фломастер ты мне так и не отдала.)
20.00. Пандора! Пандора! Пандора!
22.00. Почему? Почему? Почему?
Полночь. Сделал себе бутерброд с крабовой пастой и рыбной сацумой
(очень полезно для кожи). Почувствовал себя немного лучше. Надеюсь, Найджел
свалится с велосипеда и грузовик раздавит его в лепешку. Я с ним больше не
разговариваю. Он ведь знал, что я влюблен в Пандору! Если бы на Рождество мне
подарили гоночный велосипед, а не этот дурацкий электронный стереобудильник,
все было бы иначе.

Понедельник, 26 января

Пришлось мне, больному, тащиться перед школой к Берту Бакстеру. Еле
дошел. Чувствовал ужасную слабость, то и дело останавливался передохнуть. Но
с помощью одной старушки с длинными черными усами я наконец добрался до его
двери. Берт Барстер еще не вставал, он выкинул мне ключ из окна. Штык был
заперт в ванной, он рычал и, судя по звуку, рвал полотенца в клочья.
Берт Бакстер лежал на грязных простынях и курил. В комнате мерзко
воняло; по-моему, воняло от самого Бакстера. Мне показалось, что его постель
забрызгана кровью, но Берт сказал, что это следы от бутербродов со свеклой,
которые он всегда ест на ночь. Более жуткой комнаты я в жизни не видел, а мне
к беспорядку не привыкать. Берт Бакстер дал мне десять пенсов и попросил
сходить за " Морнинг стар" в газетный киоск. Ко всему прочему он еще и
коммунист! Обычно газету приносит Штык, но пес был наказан за то, что погрыз
раковину на кухне.
Продавец в газетном киоске велел передать Берту Бакстеру счет (он
задолжал за газеты 37 фунтов 97 пенсов). Я так и сделал, но Берт Бакстер
обозвал продавца пугалом четырехглазым, рассмеялся и порвал счет. В школу я
опоздал, пришлось идти к секретарю и расписываться в книге опоздавших. Вот
она, благодарность за добрые дела! И с математики меня не отпустили! Пандора
и Найджел стояли рядом в очереди в столовой, но я сделал вид, что не замечаю
их.
Мистер Лукас слег оттого, что жена его бросила, и мама ухаживает за ним
после работы. Кроме нее, он никого не хочет видеть. А когда же у нее
найдется время, чтобы позаботиться обо мне и папе?
Отец снова ходит мрачный. Подозреваю, он завидует маме, потому что его
мистер Лукас к себе не зовет.
Полночь. Спокойной ночи, Пандора, любовь моя с волосами, как патока!
Твой преданный Икс.

Вторник, 27 января

Сегодня на уроке рисования было дико интересно. Я нарисовал одинокого
парня, стоящего на мосту. Его первая любовь только что изменила ему с его
бывшим лучшим другом. Бывший лучший друг барахтается в бурной реке. Парень
наблюдает, как он тонет. Бывший лучший друг немножко похож на Найджела, а
парень на меня. Мисс Фоссингтон-Гор сказала, что в моей картине "есть
глубина". Река, она тоже глубокая. Ха! Ха! Ха!

Среда, 28 января

Последняя четверть Луны

Проснулся немного простуженным. Попросил маму написать записку
физкультурнику, чтобы тот освободил меня от урока. Она заявила, что больше
не собирается меня баловать! А ей бы понравилось бегать по грязному
футбольному полю под холодным моросящим дождем в одних шортах и майке? Когда
были соревнования по бегу на трех ногах, она болела за меня в шубе, да еще
ноги одеялом укутала, а тогда ведь был июнь! Теперь она жалеет, что не
послушалась меня. Мы играли в регби, и моя форма стала такой грязной, что в
стиральной машине шланг засорился.
Звонил ветеринар, требовал, чтобы мы забрали пса из хирургического
отделения. Он там уже девять дней болтается. Отец говорит, что придется
подождать до завтра, когда ему выдадут зарплату. Ветеринар берет только
наличными, которых у отца совсем неосталось.
Пандора! Почему?

Четверг, 29 января

Наш дурацкий пес опять дома. Не поведу его гулять, пока у него шерсть
не отрастет на выбритых лапах. Отец вернулся от ветеринара бледный как мел и
все время повторял:
- Сколько денег псу под хвост!
Сказал, что с сегодняшнего дня пес будет питаться исключительно
остатками с нашего стола.
Значит, собаке придется голодать.

Пятница, 30 января

Вонючий коммуняка Берт Бакстер позвонил в школу и пожаловался, что я
оставил секатор под дождем! Он утверждает, что секатор заржавел, и требует
компенсации. Я сказал мистеру Скратону, нашему директору, что железяка и так
была ржавая, но он мне, кажется, не поверил. Прочитал нотацию, как, дескать,
тяжело старикам сводить концы с концами. И велел пойти к Берту Бакстеру,
почистить и наточить секатор. Я хотел рассказать директору, какой урод этот
Берт Бакстер, но один на один с мистером Скратоном я почему-то всегда
теряюсь. Возможно, потому, что, когда он злится, у него глаза вылезают из
орбит.
По дороге к Бакстеру видел маму и мистера Лукаса, они выходили из
тотализаторной. Я помахал им и крикнул, но они меня не заметили. Рад, что
мистеру Лукасу лучше. Берт Бакстер мне не открыл. Может, он умер.
Пандора! Не могу забыть тебя, детка.

Суббота, 31 января

Февраль на носу, а мне некому послать открытку в Валентинов день.

Воскресенье, 1 февраля

Четвертое после Крещения

Вчера вечером такой ор стоял! Мусорное ведро перевернули, дверь то и
дело грохала. Почему бы моим родителям не подумать о собственном сыне. У
меня тяжелый эмоциональный период, и мне необходимо высыпаться. Конечно, я
не жду, что они поймут, каково быть влюбленным. Ведь они женаты уже
четырнадцать с половиной лет.
Днем ходил к Берту Бакстеру, но, слава богу, он уехал с "Вечно
молодыми" в Скегнесс. В окне гостиной торчал Штык. На радостях я показал ему
два растопыренных пальца - знак победы. Надеюсь, он меня не выдаст.

Понедельник, 2 февраля

Сретение

Миссис Лукас вернулась! Выдернула все деревья и кусты в саду, сложила
их в фургон, а потом забрала садовые инструменты и укатила. На боку фургона
было написано: "Женский приют". Мистер Лукас зашел к нам, чтобы поговорить с
мамой. Я поздоровался с ним, но он меня не заметил, потому что был слишком
расстроен. Я спросил маму, не вернется ли она сегодня пораньше с работы, мне
надоело дожидаться ужина. Нет, не вернется.
Найджела выгнали из школьной столовой за то, что он обозвал бифштекс в
кляре "сплошным гребаным кляром и никакого бифштекса". По-моему, миссис Лич
правильно его выгнала, - в конце концов, в столовой были первоклашки! Мы,
третьеклассники, должны подавать им пример. Пандора сочинила петицию протеста
против бифштексов в кляре. Я ее не подпишу.
Сегодня День добрых самаритян. Пришлось тащиться к Берту Бакстеру. Зато
прогулял контрольную по алгебре. Ха! Ха! Ха!
Берт подарил мне кусок скалы из Скегнесса и попросил прощения за то,
что позвонил в школу и нажаловался насчет секатора. Говорит, ему было ужасно
одиноко и он хотел услышать человеческий голос. Да если бы я был самым
одиноким человеком на свете, в нашу школу звонить все равно не стал бы.
Позвонил бы в службу точного времени, где говорят время каждые десять
секунд.

Вторник, 3 февраля

Мама совсем забросила дом. Она только и делает, что таскается на
работу, утешает мистера Лукаса, читает и курит. Конец пришел не отцу, а его
машине. Пришлось показать ему, где садиться в автобус до центра. Человеку
сорок лет, а он незнает, где находится автобусная остановка! Отец выглядел
таким старым и потрепанным, что мне было стыдно идти с ним рядом. Я
обрадовался, когда пришел автобус. Крикнул папаше через окно, что внизу
нельзя курить, но он только помахал рукой и зажег сигарету. А за это дерут
штраф в пятьдесят фунтов! Если бы я заведовал автобусами, то штрафовал бы
курильщиков на тысячу фунтов и вдобавок заставлял бы их сожрать пачку
"Вудбайнз" - самых дешевых и вонючих сигарет.
Мать читает "Женщину-евнуха" Жермейн Грир. Говорит, что книги вроде
этой способны изменить всю жизнь. Мою жизнь она не изменила. Правда, я
только ее пролистал. В ней полно неприличных слов.

Среда, 4 февраля

Новолуние

Проснулся, а на простыне влажное пятно! Это в первый раз! Все-таки мама
была права насчет "Женщины-евнуха". Книга изменила мою жизнь.
Прыщ уменьшился.

Четверг, 5 февраля

Мама купила себе халат, какие носят художники и декораторы. Сквозь этот
халат у нее трусы просвечивают. Надеюсь, на улицу она в нем не потащится.

Предыдущая страница 3 Следующая страница


Тайный дневник Адриана Моула 4

А завтра она собирается проколоть уши. По-моему, она становится
транжирой. У Найджела мать - транжира. Им все время угрожают отключить
электричество, потому что мать Найджела недели прожить не может, не купив
новые туфли на высоченных каблуках.
Интересно, куда девается пособие на ребенка? По всем правилам оно
должно быть моим. Завтра спрошу у мамы.

Пятница, 6 февраля

Восшествие на престол королевы в 1952 г.

Погано, когда мать работает. Она врывается с полными сумками, готовит
ужин по-быстрому, а потом носится по всему дому, мажется и наряжается. Но
прежде чем отправиться утешать мистера Лукаса, могла бы навести порядок, так
нет же! Кусок бекона валяется между холодильником и батареей уже третий день,
не меньше!
Спросил ее про пособие на ребенка. Она рассмеялась и сказала, что
покупает на него джин и сигареты. Если об этом узнает Социальная служба, ее
загребут!

Суббота, 7 февраля

Папа с мамой орут друг на друга без передыху вот уже несколько часов.
Все началось с куска бекона, прилипшего к стенке холодильника, потом они
переключились на стоимость ремонта папиной машины. Я поднялся к себе и
поставил "Аббу". У отца хватило наглости вломиться в мою комнату и
потребовать, чтобы я убавил громкость. Убавил. Когда он спустился вниз,
опять прибавил.
Никто и не думал готовить обед, поэтому я пошел в китайский магазин и
купил пакетик чипсов и соевый соус. Сел на автобусной остановке и съел их,
потом погулял, было грустно. Пришел домой. Покормил собаку. Почитал немного
"Женщину-евнуха". Почувствовал себя как-то странно. Лег спать.

Воскресенье, 8 февраля

Пятое после Крещения

Утром в мою комнату зашел отец, сказал, что хочет поговорить. Полистал
мой альбом с вырезками про Кевина Кигана, привинтил ручку к шкафу своим
швейцарским армейским ножом и спросил про школу. Потом извинился за вчерашний
ор, сказал, что у них с мамой "черная полоса". Спросил, не хочу ли я
чего-нибудь сказать. Я сказал, что он должен мне тридцать два пенса за
китайские чипсы и соевый соус. Он дал мне фунт. Вот так я заработал
целых шестьдесят восемь пенсов.

Понедельник, 9 февраля

Утром к дому мистера Лукаса подкатил мебельный фургон. Миссис Лукас
вместе с какими-то тетками выносила из дома мебель и ставила ее на тротуар.
Мистер Лукас выглядывал из окна спальни. Вид у него был немного испуганный.
Миссис Лукас смеялась, показывала пальцем на мистера Лукаса, и остальные
тетки тоже смеялись, а потом запели: "Ах, зачем он так пригож?"

Мама позвонила мистеру Лукасу, чтобы узнать, как он. Мистер Лукас
сказал, что на работу сегодня не собирается, будет сторожить стереосистему и
диски. Отец помог миссис Лукас запихнуть газовую плиту в фургон, а потом они
с мамой отправились на автобусную остановку. Я шел позади, потому что мать
напялила огромные висячие серьги, а у отца манжеты на брюках отвисли. Они
стали ругаться непонятно из-за чего, тогда я перешел на другую сторону улицы
и отправился в школу кружным путем.
Берт Бакстер мне сегодня понравился. Рассказывал о Первой мировой
войне. Сказал, что жизнь ему спасла Библия, которую он всегда носил в
нагрудном кармане. Он показал мне эту Библию, она была издана в 1956 году.
Похоже, Берт немножко в маразме.
Пандора! Память о тебе неотступно терзает мое сердце!

Вторник, 10 февраля

Мистер Лукас поживет у нас, пока не купит новую мебель.
Отец уехал в Мэтлок продавать электрообогреватели большому отелю.
А наш газовый обогреватель гавкнулся. Холод собачий.

Среда, 11 февраля

Первая четверть Луны

Звонил папа из Мэтлока. Сказал, что потерял кредитную карточку и не
сможет сегодня добраться домой. Пришлось мистеру Лукасу и маме всю ночь
чинить обогреватель. Часов в десять вечера я спустился вниз, чтобы
предложить свою помощь, но дверь в кухню заклинило. Мистер Лукас крикнул, что
ему сейчас некогда заниматься дверью, потому что в починке обогревателя
наступил критический момент и ему нельзя отрываться от дела, а у мамы тоже
руки заняты, она усиленно помогает мистеру Лукасу.

Четверг, 12 февраля

День рождения Линкольна

Застукал маму в ванной, когда она красила волосы. Полный шок!
Тринадцать лет и десять месяцев я думал, что моя мать рыжая, а теперь
оказалось, что волосы у нее светло-каштановые. Мама попросила не говорить
отцу. Что же у них за брак такой! Интересно, папа в курсе, что она носит
лифчики с вкладышами? Мама не вывешивает их на веревку, но я натыкался на
эти штуковины в дальнем углу сушильного шкафа. Сколько еще у моей матери
секретов?

Пятница, 13 февраля

Сплошная невезуха!
На географии Пандора больше не сидит со мной. Теперь мой сосед - Барри
Кент. Он всю дорогу у меня списывает, надувает пузыри из жвачки, а потом
хлопает ими прямо у меня над ухом. Я пожаловался мисс Эльф, но она сама
боится Барри Кента, поэтому ничего не стала говорить ему.
Пандора выглядела сегодня потрясающе. Надела юбку с разрезом, так что
все ноги наружу. Одна коленка у нее разбита. На запястье она нацепила
футбольный шарф Найджела. Но мисс Эльф велела ей снять шарф. Пандоры она не
боится. Я послал ей "валентинку" (Пандоре, не мисс Эльф).

Суббота, 14 февраля

День святого Валентина

Я получил только одну "валентинку". Написанную маминым почерком, так
что это не считается. А вот маме прислали открытку, да такую огромную, что
ее доставили на почтовом фургоне прямо в руки. Мама вся покраснела, когда
открыла конверт.Классная открытка - большой атласный слон держит букет в
хоботе и говорит: "Привет, зайчик! Мне тебя никогда не забыть". Открытка от
папы была очень маленькой, с букетом лиловых цветов. Внутри отец написал:
"Давай начнем сначала".
Пандоре я послал стихотворение:

Пандора!
Обожаю!
А ты как чужая.
Я не въезжаю.

Писал левой рукой, чтобы она не догадалась, что открытка от меня.

Воскресенье, 15 февраля

Септуагесима

Вчера вечером мистер Лукас переехал в свой пустой дом. Похоже, его
достала грызня по поводу открытки со слоном. Я сказал отцу, что мама не
виновата, если кто-то ее тайно обожает. Отец цинично рассмеялся и ответил:
- Ты еще очень молод, сынок.
Обедать свалил к бабушке. Она приготовила нормальный воскресный обед -
тушеное мясо и маленькие йоркширские пудинги. У нее всегда находится время,
чтобы сделать настоящий заварной крем.
Взял собаку с собой, и, налопавшись, мы все втроем пошли гулять.
Бабушка с матерью не разговаривает с той ссоры из-за кардиганов.
Бабушка говорит, что "ноги ее не будет в этом доме!". Она спросила, верю ли
я в жизнь после смерти. Ответил, что не верю, а она рассказала, что вступила
в Спиритуалистскую церковь и слышала голос дедушки, он говорил что-то насчет
ревеня. Дед умер четыре года назад!!! В среду вечером бабушка опять
собирается вступить с ним в контакт и хочет, чтобы я пошел с ней. Говорит, у
меня есть аура.
Пес подавился куриной косточкой, но мы подняли его за задние лапы и как
следует тряхнули, кость и выскочила. Оставил его у бабушки, пусть приходит в
себя после пережитого потрясения в тихой и спокойной обстановке.
Посмотрел "септуагесиму" в карманном словарике. Нет там такого слова.
Завтра посмотрю в школьном словаре.
Долго не мог заснуть, все думал о Боге, Жизни, Смерти и Пандоре.

Понедельник, 16 февраля

День рождения Джорджа Вашингтона

Письмо из Би-би-си!!! Белый продолговатый конверт, а на нем жирными
красными буквами - "Би-би-си". И мое имя и адрес! Неужто они возьмут мои
стихи? Увы, нет. Но прислали письмо, написанное каким-то парнем по имени
Джон Тайдман. Вот оно:

Дорогой Адриан Моул!
Спасибо за стихи, которые Вы послали на радио, каким-то образом они
оказались на моем рабочем столе. Я прочел их с интересом и, принимая во
внимание Ваш нежный возраст, должен сказать, что стихи не безнадежны. Однако
качество стихов непозволяет включить их в наши передачи о поэзии. Вы не
пробовали печататься в школьном журнале или в приходском (если, конечно,
таковые имеются)?
Замечание на будущее: работы на радио следует присылать в напечатанном
на машинке виде. Би-би-си обычно не рассматривает тексты, написанные от
руки, и, несмотря на Ваш аккуратный почерк, некоторые слова разобрал с
трудом, - например, последнюю строчку в стихотворении под названием "Кран".
От пятна на бумаге чернила расплылись. Слеза упала или бутерброд? Не
сомневаюсь, в любом случае пятно появилось от избытка чувств.
Поскольку Вы намерены заняться литературой, советую обрасти толстой
кожей, дабы в будущем принимать отказы с легким сердцем.
Желаю Вам успехов на литературном поприще и, самое главное, удачи.
Искренне Ваш,
Джон Тайдман.
P.S. Прилагаю стихотворение некоего Джона Моула, опубликованное на этой
неделе в литературном приложении к "Таймс". Он Вам не родственник? Стихи
очень хорошие.

Родители были потрясены. Читал письмо в школе. Надеялся, что кто-нибудь
из учителей захочет прочесть, но никто не захотел.
Берт Бакстер прочел письмо, пока я мыл его чертову посуду. Сказал, что
все они на Би-би-си законченные наркоманы. Дядя его шурина как-то жил по
соседству с официанткой из буфета Дома радиовещания, так что Берт про
Би-би-си все знает.
Пандора получила пятнадцать открыток на Валентинов день. Найджел -
семь. Даже у Барри Кента, которого все ненавидят, три открытки! Когда меня
спрашивали, сколько поздравлений я получил, в ответ я лишь загадочно
улыбался. Зато я единственный человек в школе, кому пишут с Би-би-си!

Вторник, 17 февраля

Барри Кент сказал, что уроет меня, если я не буду отдавать ему по
двадцать пять пенсов каждый день. Я ответил, что он зря тратит время,
угрожая мне. У меня лишних денег не бывает. Мать отправляет мои карманные
деньги прямиком на счет строительной компании и выдает ежедневно пятнадцать
пенсов на батончик "Марса". Тогда Барри Кент заявил, что я должен отдавать
ему обеденные деньги! Я сказал, что отец платит за обеды чеком, потому что

Предыдущая страница 4 Следующая страница


5 Сью Таунсенд

они стоят больше шестидесяти пенсов в день, но Барри Кент ударил меня в пах и
пообещал: "Будешь выпендриваться, еще получишь".
Пришлось записаться в разносчики газет.

Среда, 18 февраля

Полнолуние

Проснулся утром, а в паху болит. Сказал матери. Она захотела
посмотреть, но я не дался. Тогда она велела прекратить ныть. Записку с
просьбой освободить от физкультуры она не написала, и я опять возился в
грязи. В свалке из-за мяча Барри Кент топтался на моей голове. Мистер Джонс
заметил и отправил его в раздевалку остыть.
Как бы я хотел заболеть чем-нибудь нестрашным, чтобы не ходить на
физкультуру! Например, сердечной недостаточностью.
Привел пса от бабушки. Она его вымыла шампунем и причесала. От пса
воняет, как в парфюмерном отделе универмага "Вулворт".
Сходил с бабушкой на собрание спиритуалистов, там было полно древних
стариков. Один сумасшедший встал и заявил, что у него в башке радио, которое
говорит ему, что надо делать. Никто не обратил на него внимания, и он опять
сел. Женщина по имени Алиса Тонкс вдруг начала бормотать, закатывать глаза и
разговаривать с каким-то Альфредом Мейфилдом, но мой дедуля помалкивал.
Бабушка немного расстроилась, поэтому, когда мы вернулись домой, я заварил
ей чаю. Она дала мне пятьдесят пенсов, и я отправился к себе.
Начал читать "Скотный двор" Джорджа Оруэлла. Я решил стать ветеринаром,
когда вырасту.

Четверг, 19 февраля

День рождения принца Эндрю, 1960 г.

Хорошо принцу Эндрю, у него телохранители, попробовал бы Барри Кент
отнять у принца деньги. Пятидесяти пенсов как не бывало! Жаль, что я не
каратист, отбивную сделал бы из этого урода.
Дома тишь да благодать, родители друг с другом не разговаривают.

Пятница, 20 февраля

Сегодня на географии Барри Кент велел мисс Эльф заткнуться, и она
отправила его к мистеру Скратону, чтобы тот его наказал. Надеюсь, директор
его хорошенько отлупит. Я решил подружиться с Крейгом Томасом. Среди
третьеклассников он самый здоровенный. Купил на перемене батончик "Марса".
Притворился, что меня тошнит и потому шоколад в рот не лезет.
- Нормалек, Моули, - отозвался Крейг.
Он впервые ко мне обратился. Если мой план удастся, Крейг возьмет меня
в свою банду, и тогда Барри Кент не посмеет меня тронуть.
Мама опять читает книгу про секс, называется "Второй пол". Написала ее
какая-то лягушатница по имени Симона де Бовуар. Мама оставила книгу на
журнальном столике в гостиной. Но там же на нее кто угодно может наткнуться,
даже бабушка!

Суббота, 21 февраля

Мне приснился потрясающий сон про то, как Штык рвал на куски Барри
Кента, а мистер Скратон и мисс Эльф наблюдали. Пандора тоже была там - в
юбке с разрезом. Она обняла меня и прошептала: "Я - второй пол". А
проснувшись, обнаружил, что у меня во второй раз был "мокрый сон". Засунул
пижаму в стиральную машину, чтобы мама ничего не заметила.
Сегодня в ванной долго разглядывал свое лицо. У меня пять прыщей в
придачу к тому, что на подбородке. А над губой несколько волосков. Похоже,
скоро пора начинать бриться.
Сходил с папой в автомастерскую. Он думал, что машину починят к
сегодняшнему дню, но она все еще не готова. Запчасти лежат рядком на рабочем
столе. У отца глаза наполнились слезами. Мне стало за него стыдно. Сходили
за продуктами. Папа купил по банке лосося, крабов и креветок, шоколадный торт
и какого-то жуткого сыра, утыканного виноградными косточками. Мама
взбесилась, когда мы вернулись домой, потому что отец забыл купить хлеб,
масло и туалетную бумагу. Заявила, что ему везде и всюду провожатый нужен,
один он ни на что не годен. Папа немного повеселел.

Воскресенье, 22 февраля

Мясопустное воскресенье

Отец отправился с собакой на рыбалку. На обед к нам пришел мистер Лукас
и просидел до ужина. Слопал три куска шоколадного торта. Играли в
"Монополию". Мистер Лукас банковал, мама все время попадала в тюрьму. Я
выиграл, потому что только я играл внимательно. Когда папа вернулся, мистер
Лукас вышел через черный ход. Отец с порога заявил, что целый день мечтал о
шоколадном торте. Но от торта ничего не осталось. Папа стал кричать, что за
весь день у него крошки во рту не было и рыба неклевала. Мама предложила ему
на ужин сыра с виноградными косточками. Отец швырнул сыр об стену и заорал,
что он не мышь, ... твою мать, а мужчина, ... твою мать, а мама закричала,
что мать или не мать, а ее он давненько не ...!
Тут меня выгнали из комнаты. Кошмар! Родная мать ругается матом! А все
из-за непристойных книг, которые она читает. Кстати, она до сих пор не
погладила мою школьную форму. А вдруг вообще забудет?
Взял пса ночевать к себе, он не любит, когда ругаются.

Понедельник, 23 февраля

Получил письмо от мистера Черри, владельца лавки, где продают газеты и
всякую ерунду. Я могу приступать к работе прямо завтра. О черт!
Берт Бакстер беспокоится из-за Штыка, тот отказывается от еды и не
рвется никого укусить. Попросил отвести его к бесплатному ветеринару. Я
пообещал, что отведу, если до завтра пес не поправится.
Мне осточертело мыть посуду у Берта. Похоже, он питается исключительно
яичницей, а попробуй отмой сковородку холодной водой и без моющего средства!
У него никогда не сыщется сухого кухонного полотенца. Да и вообще кухонных
полотенец нет, а банные изгрыз Штык. Не представляю, как Берт моется. Хорошо
бы подыскать ему помощницу по хозяйству.
Если я хочу стать ветеринаром, надо всерьез засесть за подготовку к
экзаменам.

Вторник, 24 февраля

День св. Матиаса

Встал в шесть часов и отправился разносить газеты. Мне достался Вязовый
проспект. Шикарный район. И газеты они читают тяжеленные: "Таймс", "Дейли
телеграф", "Гардиан". Везет как утопленнику!
Берт сказал, что Штыку лучше - он набросился на молочника.

Среда, 25 февраля

Лег спать рано, замучила меня работа. Кроме газет, доставил двадцать
пять "Панчей".
Четверг, 26 февраля
С газетами сегодня получилась путаница. Вязовый проспект получил "Сан"
и "Миррор", а обитатели Коммунальной улицы - толстые газеты.
И чего они все взбесились? Разве не интересно время от времени почитать
чужую газету!

Пятница, 27 февраля

Последняя четверть Луны

Сегодня рано утром видел на Вязовом проспекте Пандору. Она была в кепи
для верховой езды и галифе; значит, направлялась не в школу. Я постарался,
чтобы она меня не заметила. Не хочу, чтобы она узнала, что я работаю
разносчиком.
Итак, теперь я в курсе, где Пандора живет! Я хорошенько разглядел ее
дом. Он намного больше нашего. На окнах деревянные жалюзи, а комнаты похожи
на джунгли - столько у них растений. Через щель для газет я углядел
большого рыжего кота, он трескал что-то на кухонном столе. Они выписывают
"Гардиан", "Панч", "Частный сыщик" и "Новое общество". Пандора читает
"Джеки", комиксы для девочек. Она не интеллектуалка, как я, но, наверное,
жена Малкольма Маггериджа тоже звезд с неба не хватает.

Суббота, 28 февраля

У Пандоры есть маленькая толстая лошадка по имени Бутон. Каждое утро
перед школой она кормит ее и учит брать барьеры. Я знаю, потому что
спрятался за "вольво" ее отца, а потом тайком шел за Пандорой до заброшенной
железнодорожной ветки,где в сарае держат Бутона. Там я укрылся за разбитой
машиной и наблюдал. В костюме для верховой езды Пандора выглядит потрясающе,
а грудь у нее трясется - просто с ума сойти! Мое сердце так громко билось,
что стук в ушах отдавался, словно у меня внутри была стереоколонка. Я сбежал,
пока Пандора не услышала.
Клиенты были недовольны из-за того, что я поздно доставил газеты. В
сумке осталась одна "Гардиан", и я взял ее себе. В газете полно
орфографических ошибок! И это в наше время, когда столько грамотных людей
сидят без работы.

Воскресенье, 1 марта

Сыропустное воскресенье. День святого Давида

Прежде чем разносить газеты, покормил сахаром Бутона. Так я себя
чувствую ближе к Пандоре.
Спина болит от всех этих воскресных приложений. Оставшийся воскресный
номер журнала "Лица" взял домой и подарил маме, но она сказала, что этими
"Лицами" только мусорное ведро выстилать. За шесть дней заработал два фунта
и шесть пенсов. Рабский труд! Да еще половину пришлось отдать Барри Кенту.
Мистеру Черри пожаловались из дома No 69 по Вязовому проспекту: вчера они не
получили "Гардиан". Мистер Черри послал им "Дейли экспресс" с извинениями,
но отец Пандоры принес газету назад, сказав, что "этого добра ему не надо".
В газеты сегодня даже не заглянул, сыт ими по горло. Наш воскресный
обед состоял из китайской лапши и зеленой фасоли.
Мистер Лукас заявился, когда отец ушел в гости к бабушке. В петлице его
куртки торчал пластиковый нарцисс.
Прыщи у меня совсем прошли. Наверное, утренние прогулки пошли им на
пользу.

Понедельник, 2 марта

Только что в моей комнате побывала мама. Сказала, что должна сообщить
мне нечто ужасное. Я сел в кровати и скроил скорбную мину, на тот случай,
если ей осталось жить полгода, или ее поймали на воровстве в магазине, или
еще что-нибудь в таком духе. Мама потеребила занавески, уронила пепел на
модель "Конкорда" и начала бормотать про отношения между взрослыми, про
жизненные трудности и про то, что ей необходимо "обрести себя". Сказала, что
любит меня. Надо же! И очень не хочет, чтобы я страдал. А потом заявила, что
для некоторых женщин брак - все равно что тюрьма. И выскочила из комнаты.
Брак вовсе не похож на тюрьму! Женщины могут каждый день свободно
выходить в магазин и вообще куда им надо, а многие даже на работу ходят.
По-моему, матери надо поменьше смотреть мелодрам по телику.
Закончил "Скотный двор". Дико символическая книга. Я плакал, когда
Боксера тащили к ветеринару. Отныне стану относиться к свиньям с презрением,
которое они вполне заслуживают. Бойкотирую свинину во всех видах.

Вторник, 3 марта

Жирный Вторник

Отдал Барри Кенту его "охранные" деньги. Наверное, Бога нет. Если бы он
был, разве б позволил жлобам вроде Барри Кента притеснять интеллектуалов!
Почему здоровые парни угрожают тем, кто ростом не вышел? Может быть, все
силы их организма уходят на выращивание костей и сухожилий, а на мозги уже
ничего не остается? Или же они с детства на голову ударенные мячом, который
гоняют целыми днями? Или им просто нравится драться и запугивать? Поступлю в

Предыдущая страница 5 Следующая страница


Тайный дневник Адриана Моула 6

университет и займусь этой проблемой.
А когда опубликую научную диссертацию, пошлю копию Барри Кенту.
Надеюсь, к тому времени он научится читать.
Мама забыла, что сегодня последний день масленицы и надо печь блины.
Напомнил ей в 11 вечера. Честное слово, она нарочно их сожгла! Через месяц
мне исполнится четырнадцать.

Среда, 4 марта

Пепельная среда

Утром пережил сильное потрясение. Просто жуть! Занес пустую сумку к
мистеру Черри и увидел там мистера Лукаса, он разглядывал те самые журналы
на верхней полке. Я стоял за стеллажом, откуда мне было отлично видно, как
он выбрал "Больших и прыгучих", расплатился и вышел, спрятав журнал под
пальто. "Большие и прыгучие" - дико неприличный журнал. В нем полно
отвратительных снимков. Надо рассказать маме.

Четверг, 5 марта

Отец забрал машину из мастерской. Два часа он отойти от нее не мог,
мыл, полировал и все прочее. Я заметил, что с заднего стекла пропала
наклейка - рука, которую я подарил ему на Рождество. Сказал ему, чтобы
обратился с жалобой в мастерскую, но он не хочет поднимать шум. Поехали к
бабушке, чтобы испытать машину. Она угостила нас травяным чаем и противным
кексом с тмином. Про маму она не спросила, но сказала, что папа совсем
отощал и ему необходим "хороший уход".
Рассказала, как Берта Бакстера выгнали из "Вечно молодых", потому что
он плохо вел себя в Скегнессе. Автобус дожидался его два часа на стоянке.
Кто-то отправился искать его по пабам, потом Берт вернулся, пьяный, но один.
Тогда отправились искать тех, кто искал Берта. В конце концов обратились в
полицию, и те долго трудились, вылавливая пенсионеров и загоняя их в
автобус.
Бабушка говорит, что обратная дорога превратилась в сущий кошмар. Все
пенсионеры переругались, Берт Бакстер читал непристойный стишок про
эскимоса, а миссис Харриман так хохотала, что не смогла остановиться,
пришлось ей корсет расстегивать.
После той прогулки два пенсионера умерли. Бабушка винит в их смерти
Берта Бакстера, говорит, "он все равно что убил их". Но, по-моему, их убил
холодный ветер в Скегнессе.
- Берт не такой уж плохой, когда познакомишься с ним поближе, -
сказал я.
Бабушка заявила, что не понимает, почему Всеблагой Господь забрал
дедушку, но оставил в живых такое отребье, как Бакстер. Потом она поджала
губы и принялась утирать глаза носовым платком, ну мы и ушли.
Мамы не было, когда мы вернулись домой. Она вступила в какое-то женское
общество.
Слышал, как отец пожелал машине спокойной ночи. Похоже, он совсем
чокнулся!

Пятница, 6 марта

Новолуние

Мистер Черри очень мной доволен, повысил мне почасовую оплату на два с
половиной пенса. Он также предложил разносить газеты по вечерам на
Коммунальной улице, но я отказался. На Коммунальной улице муниципалитет
селит злостных неплательщиков. Барри Кент живет там, в доме No 13.
Мистер Черри подарил мне два старых журнала "Большие и прыгучие". Велел
не говорить матери. Дурак я, что ли? Спрятал журналы под матрас.
Интеллектуалам вроде меня можно интересоваться сексом. Это обычным людям,
как, к примеру, мистер Лукас,должно быть стыдно.
Позвонил в Социальную службу и попросил помощника по хозяйству для
Берта Бакстера. Соврал, будто я его внук. В понедельник они пришлют к нему
социального работника.
Взял в библиотеке "Войну и мир" по папиному читательскому билету. Свой
потерял.
Водил пса знакомиться с Бутоном. Они подружились.

Суббота, 7 марта

Разнес газеты, вернулся и все утро провалялся в постели, читая "Больших
и прыгучих". Чувствовал себя очень странно, как никогда прежде.
Сходил с родителями за продуктами, но все женщины в магазине напоминали
мне о "Больших и прыгучих", даже те, кому за тридцать! Мама заметила, что я
сильно раскраснелся и вообще вид у меня какой-то странный, и отправила меня
на автостоянку к псу, чтобы тот не скучал.
Но пес и без меня не скучал! Он лаял и выл так громко, что вокруг него
собралась толпа, все его жалели и говорили, что "жестоко так обращаться с
собаками". Поводок несколько раз обмотался вокруг ручки переключения
скоростей, и у пса глаза вылезали из орбит. Увидев меня, он рванулся вперед и
едва не задушил себя.
Я попытался объяснить толпе, что собираюсь стать ветеринаром, когда
вырасту, но они меня не слушали и заговорили о том, что надо бы позвонить в
Общество защиты животных. Машина была заперта, пришлось разбить окно, чтобы
открыть дверь. Пес чуть с ума не сошел от радости, когда я его освободил. А
отец чуть с ума не сошел от ярости, когда увидел нанесенный ущерб. Он
швырнул сумки с продуктами в багажник - яйца разбились, торт помялся - и
на полной скорости рванул домой. Пока ехали, никто непроизнес ни слова,
только пес улыбался.
Закончил "Войну и мир". В целом неплохо.

Воскресенье, 8 марта

Первое воскресенье Великого поста

Мама ушла на занятия женской группы по "развитию положительной
самооценки". Мужчин туда не пускают. Я спросил у папы, что такое
"положительная самооценка". Он ответил: "Бог его знает, но что бы это ни
значило, мне ничего хорошего не светит".
Мы сварили треску из пакета, съели ее с чипсами, а потом открыли банку
персикового компота и банку шоколадного крема. Отец откупорил бутылку белого
вина и дал мне попробовать. Я не особенно разбираюсь в вине, но это мне
показалось вполне ничего. Посмотрели кино по телику, а потом вернулась мама и
давай нами помыкать. Стала говорить, что "лед тронулся", "теперь все будет
по-другому" и еще что-то в том же духе. Потом отправилась на кухню и
принялась составлять график, разделив всю домашнюю работу на троих. Я заметил
ей, что уже разношу газеты, присматриваю за престарелым пенсионером, кормлю
пса, не говоря уж об учебе в школе, но она и слушать не стала. Повесила
график на стену и объявила:
- Завтра начинаем!

Понедельник, 9 марта

День Британского содружества наций

Почистил туалет, вымыл раковину и ванну, потом разнес газеты. Вернулся,
приготовил завтрак, запустил стиральную машину, пошел в школу. Отдал Барри
Кенту "рэкетирские" деньги, отправился к Берту Бакстеру дожидаться
социального работника,который так и не явился. Пообедал в школе. На
домоводстве испек яблочное печенье. Пришел домой. Пропылесосил холл,
гостиную и столовую. Почистил картошку, нарубил капусту, порезал палец, смыл
кровь с капусты. Положил отбивные на гриль и посмотрел в кулинарной книге,
как делать подливку. Сделал подливку. Комки выловил половником. Накрыл на
стол, подал обед, помыл посуду. Замочил подгоревшие сковородки, разгрузил
стиральную машину; все посинело, даже белое нижнее белье и носовые платки.
Повесил белье сушиться. Накормил пса. Погладил физкультурную форму, почистил
ботинки. Сделал уроки, выгулял собаку, принял ванну. Вымыл ванну, заварил
три чашки чая. Помыл чашки, лег спать. И за что мне досталась мать с
положительной самооценкой!

Вторник, 10 марта

День рождения принца Эдварда, 1964 г.

Ну почему я не родился принцем Эдвардом, а принц Эдвард не родился
Адрианом Моулом? Со мной обращаются, как с рабом.

Среда, 11 марта

Поволокся в школу после того, как разнес газеты и сделал работу по
дому. Мать не дала мне записку об освобождении от физкультуры, поэтому я
оставил форму дома. Просто сил не было бегать на холодном ветру!
Садист мистер Джонс заставил меня вернуться домой за формой. Я и не
заметил, что пес увязался за мной, а когда я подбежал к школьным воротам, он
был уже там. Я попытался его прогнать, но он протиснулся между прутьев
ограды и рванул за мной на спортивную площадку. Я заскочил в раздевалку,
оставив пса на улице, но он поднял такой лай, по всей школе было слышно. А
потом он увидел футбольный мяч и присоединился к игре! Пес отлично играет в
футбол, даже мистер Джонс смеялся, пока песне прогрыз мяч.
Мистер Скратон, наш пучеглазый директор, наблюдал за нами из окна. Он
велел мне отвести собаку домой. Я сказал, что пропущу обед, но он ответил,
что это послужит мне хорошим уроком: впредь не стану приводить домашних
животных в школу.

Миссис Лич, главная повариха, меня выручила. Поставила мою порцию риса
с карри и булочку с заварным кремом в духовку, чтобы они не остыли, пока
бегаю туда-сюда. Миссис Лич не любит мистера Скратона, поэтому она передала
для моего пса большую мозговую косточку.

Четверг, 12 марта

Утром встал, а у меня все лицо покрыто огромными красными прыщами! Мама
говорит, что это от нервов, но я уверен, что во всем виновато неправильное
питание. В последнее время мы только и делаем, что варим еду из пакетов. А
может быть, у меня аллергия на пластик! Мать позвонила доктору Грею, но он
сможет принять меня только в понедельник! А вдруг у меня лихорадка Эбола, и
я весь район ею заражу! Попросил маму сказать, что случай неотложный, но она
заявила, что я "всегда преувеличиваю". Мол, от нескольких прыщей не умирают.
Я глазам своим не поверил, когда она, как обычно, стала собираться на
работу. Неужто работа ей дороже сына?
Позвонил бабушке. Она приехала на такси, забрала меня к себе и уложила
в постель. Я сейчас у нее. Здесь чисто и спокойно. Лежу в дедушкиной пижаме,
только что съел тарелку ячменного супа на говяжьем бульоне. Первый раз за
много недель я нормально поел.
Наверное, мать разозлится, когда вернется домой и не найдет меня. Но,
откровенно говоря, мой дорогой дневник, мне наплевать.

Пятница, 13 марта

Первая четверть Луны

Вчера в полдвенадцатого вечера бабушка вызвала "скорую помощь". Врач
поставил мне диагноз: acne vulgari. Сказал, что в подростковом возрасте это
нормальное явление. Он считает, что лихорадки Эболы у меня быть неможет,
поскольку в Африку в этом году не ездил. Велел бабушке снять дезинфекционные
простыни с окон и дверей. Бабушка сказала, что проконсультируется со
специалистом. И тут врач психанул.
- Да у парня всего-навсего возрастные прыщи! - заорал он во все
горло.
Бабушка пригрозила пожаловаться в городскую службу здравоохранения, но
доктор только рассмеялся и ушел, хлопнув дверью. По дороге на работу заехал
отец, привез мне домашнее задание по обществоведению и пса. Сказал, что,
если к обеду я не вылезу из постели и не явлюсь домой, он из меня всю душу
вытрясет.
После чего отвел бабушку на кухню, где они разговаривали на повышенных
тонах. Я слышал, как он сказал:
- У нас с Полин полный завал, и единственное, чего мы еще не решили,
это кому воспитывать Адриана.
По-моему, папаша начал заговариваться. Можно подумать, они когда-нибудь
меня воспитывали!
Итак, самое худшее случилось: я весь в прыщах, а родители расходятся.

Суббота, 14 марта

Предыдущая страница 6 Следующая страница


7 Сью Таунсенд

Они разводятся! Официально! Никто из них не хочет уходить из дома,
поэтому гостевая комната станет спальней отца. Их поведение может плохо
повлиять на меня, и я не стану ветеринаром.
Утром мама дала мне пять фунтов и велела не говорить отцу. Я купил
биокрем от прыщей и новый альбом "Аббы".
Позвонил мистеру Черри и сказал, что у меня личные проблемы и я не
смогу некоторое время приходить на работу. Мистер Черри, оказывается,
догадался, что родители разводятся, потому что отец отказался от подписки на
"Космополитен", который читала мать.
Отец дал мне пять фунтов и велел не говорить маме. Часть я истратил на
лиловую бумагу и конверты, чтобы произвести впечатление на Би-би-си, когда
пришлю им мои новые стихи. Остальное пойдет шантажисту Барри Кенту. Нет на
свете человека несчастнее, чем я. Если бы не поэзия, я бы уже точно
свихнулся.
С тоски отправился гулять, отнес Пандориной лошадке два фунта яблок.
Сочинил стихотворение о Бутоне. Записал его, когда вернулся в дом, который
теперь и своим-то уже не назовешь.

Адриан Моул, почти 14 лет

БУТОН

Маленькая лошадка
Яблоки жует.
С годами, наверное,
Моя боль и пройдет.
Глажу то место, где Пандора сидела
В штанах-галифе и кепочке белой.
Дрожу. Ноги промокли,
Погода достала.
Пока, лошадка! Я так несчастен. Только
Соплей мне не хватало.

Послал стихотворение на Би-би-си. На конверте сделал пометку "Срочно".

Воскресенье, 15 марта

Второе после начала поста

В доме очень тихо. Папа сидит в пустой комнате и курит. Мама сидит в
спальне и курит. Они почти ничего не едят.
Мистер Лукас уже три раза звонил маме. Но она только отвечает:
- Нет, еще рано.
Наверное, зазывает ее в паб, чтобы развеяться.
Отец перетащил к себе стереосистему. Слушает заунывные песенки и
пялится в окно. Я принес ему чай, он сказал "спасибо" каким-то сдавленным
голосом.
Когда я принес чай маме, она читала старые письма. Я узнал папин
почерк.
- Адриан, ты, наверное, бог знает что о нас думаешь, - сказала она.
Я ответил, что Рик Лемон, молодежный лидер, считает, что в разводах
виноват общественный строй.
- Отвяжись ты со своим строем, - буркнула мама.
Выстирал и выгладил школьную форму, ведь завтра в школу. Я уже неплохо
управляюсь по хозяйству.
Мои прыщи так ужасны, что писать о них нет мочи. В классе меня засмеют.
Читаю "Человека в железной маске". Отлично понимаю, что он чувствовал.

Понедельник, 16 марта

Притащился в школу, а она оказалась закрытой. За всем этим кошмаром
начисто позабыл, что у нас каникулы. Домой возвращаться не хотелось, и я
отправился к Берту Бакстеру. У него побывал социальный работник и пообещал
сделать Штыку новую конуру, но помощник по хозяйству ему не положен. (Берту,
не Штыку.)
В раковине опять скопилась грязная посуда за целую неделю. Берт
говорит, что приберегает ее для меня, потому что я настоящий ас по части
грязной посуды. Пока возился с тарелками, рассказал Берту о разводе
родителей. Берт против разводов.Говорит, что сам был женат тридцать пять
проклятых лет и ему обидно, когда кто-то норовит легко отделаться. Сказал,
что у него четверо детей и никто его не навещает. Двое в Австралии, так что
с них взятки гладки, но двум другим, по-моему, должно быть стыдно. Берт
показал фотографию своей покойной жены. Сразу видно, что в те времена
понятия не имели о пластической хирургии. Берт сказал, что был грумом, когда
женился (грум что-то делает с лошадьми), и толком не понимал, что его
невеста похожа на лошадь, пока не перевелся на железную дорогу. Я спросил, не
хочет ли он снова увидеть живую лошадь. Берт ответил, что не прочь, и я
повел его смотреть на Бутона.
Мы тащились целую вечность. Берт передвигается жутко медленно, то и
дело присаживается где придется, но в конце концов добрались до места. Берт
сказал, что Бутон вовсе не лошадь, а пони. Он поглаживал его и приговаривал:
- Ах, какой красавец!
Потом Бутон отправился побегать, а мы сели на сломанную машину. Берт
выкурил сигарету, а я съел батончик "Марса". Потом мы вернулись к Берту. Я
сходил в магазин и купил китайской лапши и быстрорастворимого кофе со
сливками, так что Берт впервые за много лет нормально пообедал. Посмотрели
телевизор, потом Берт показал мне щетки, которыми он чистил лошадей, и
фотографии большой усадьбы, где он работал, когда был мальчишкой. Сказал,
что там он стал коммунистом, но заснул, не успев объяснить почему.
Пришел домой - никого. Я поставил "Аббу" на полную громкость и слушал
до тех пор, пока глухая соседка не принялась барабанить в стену.

Вторник, 17 марта

День св. Патрика. Выходной в Северной Ирландии и Ирландской Республике

Разглядывал "Больших и прыгучих". Измерил мой "этот самый" -
одиннадцать сантиметров.
Мистер О'Лири, ирландец, который живет через дорогу, напился в десять
утра! Его вышвырнули из лавки мясника за слишком громкое пение.

Среда, 18 марта

Предки обзавелись адвокатами. Надеюсь, они борются за опеку надо мной.
Я стану яблоком раздора для любящих родителей, и мои фотографии появятся в
газетах. Хорошо бы прыщи сошли раньше.

Четверг, 19 марта

Мистер Лукас продает свой дом. Мама говорит, что он просит за него
тридцать тысяч фунтов!
Что он будет делать с такими деньжищами?
По словам мамы, купит другой дом, побольше. Надо же быть таким идиотом!
Если бы у меня было тридцать тысяч фунтов, я бы объехал весь мир в
поисках приключений. Наличных брать с собой не стал бы: где-то прочел, что
все иностранцы - воры. Перевел бы три тысячи фунтов в дорожные чеки и зашил
их в штаны. А прежде чем уехать, я бы вот что сделал:
а) послал Пандоре три дюжины красных роз;
б) заплатил бандитам пятьдесят фунтов, чтобы они как следует отлупили
Барри Кента;
в) купил самый лучший гоночный велик на свете и проехался мимо дома
Найджела;
г) заказал огромный мешок собачьего корма, чтобы пес нормально питался,
пока меня нет;
д) нанял экономку Берту Бакстеру;
е) предложил родителям по тысяче фунтов каждому, чтобы они не
разводились.
Объездив весь свет, я вернулся бы домой высоким, загорелым, опытным и
ироничным, и Пандора рыдала бы по ночам в подушку, оттого что упустила шанс
стать миссис Пандорой Моул. За рекордные сроки выучился бы на ветеринара и
купил домик в деревне.Одну комнату превращу в кабинет, где стану вести
интеллектуальную жизнь.
Но чтобы истратить тридцать тысяч фунтов на полдома, такого же, как у
нас, - да ни за что!

Пятница, 20 марта

Первый день весны. Полнолуние

Первый день весны. Муниципальный совет вырубил все вязы на Вязовом
проспекте.

Суббота, 21 марта

Родители питаются раздельно и в разное время, поэтому я ем по шесть раз
на дню, чтобы никого не обидеть.
Телевизор теперь стоит в моей комнате, потому что они никак не могут
решить, кому он принадлежит. Лежу в постели и смотрю ужастики по ночам.
У меня начинают возникать подозрения насчет маминых отношений с
мистером Лукасом. Я нашел записку от него: "Полин, сколько можно? Ради бога,
уедем вместе. Твой навеки, Бэмби".
Несмотря на подпись "Бэмби", я догадался, что записка от мистера
Лукаса, потому что она написана на обороте повторного счета за электричество
на его имя. Надо сообщить отцу. Спрятал записку под матрас, где лежат
"Большие и прыгучие".

Воскресенье, 22 марта

Третье после начала поста. Переход на летнее время в Британии

Сегодня день рождения бабушки, ей семьдесят шесть, на которые она и
выглядит. Отнес ей открытку и цветок в горшке. Цветок называется леопардовая
лилия, а по-иностранному - диффенбахия. В землю воткнута пластиковая
карточка, на которой написано: "Осторожно: сок этого растения ядовит".
Бабушка спросила, кто выбирал цветок. Мама, ответил я.
Бабушка страшно рада, что родители разводятся! Она давно подозревала,
что мама - фривольная особа, и теперь ее догадки подтвердились.
Мне было неприятно, что она так говорит о маме, и я пошел домой. Соврал
бабушке, что надо встретиться с другом. Но у меня и друзей-то больше не
осталось. Наверное, потому, что я интеллектуал. Все просто не знают, как ко
мне подступиться. Посмотрел в словаре, что такое "фривольная". Ничего
хорошего.

Понедельник, 23 марта

Каникулы кончились, тоска! Сегодня на домоводстве пекли картошку,
фаршированную сыром. Мои картофелины были больше, чем у других, поэтому к
концу урока они оказались еще сырыми, и я допекал их у Берта Бакстера. Он
опять захотел взглянуть на Бутона. Вести его туда замучаешься, ведь он еле
ходит, но все лучше, чем сидеть на математике.
Берт взял с собой щетки и как следует почистил Бутона, и тот заблестел
как новенький. Берт запыхался, ему пришлось сесть на брошенную машину и
перекурить, а потом мы потащились обратно.
У Штыка улучшился характер с тех пор, как ему поставили новую конуру, а
в доме у Берта стало поуютнее, поскольку пес теперь живет во дворе. Берт
сказал, что социальный работник хотел отправить его в дом для престарелых,
где о нем бы заботились. Но он туда не хочет. Он соврал социальному
работнику, что к нему внук приходит каждый день. Социальный работник
собирается это проверить, и теперь меня могут посадить за самозванство!!!
Только этого не хватало.

Вторник, 24 марта

Поздно вечером я увидел из окна, как мама и мистер Лукас уехали куда-то
на машине мистера Лукаса. Похоже, на какое-то торжество, потому что на маме
был комбинезон с блестками. Она и правда выглядела немного фривольной. А на
мистере Лукасе был его лучший костюм и куча золотых украшений. Для старика он
одевается очень неплохо.
Если бы папа больше заботился о своей внешности, ничего этого не
случилось бы. Ясно ведь, что любая женщина предпочтет мужчину в костюме и с

Предыдущая страница 7 Следующая страница


Тайный дневник Адриана Моула 8

кучей золотых украшений, а не такого, как мой отец. Он почти никогда не
бреется, носит старое тряпье, и никаких украшений.
Не сплю. Хочу выяснить, когда мама вернется домой.
Полночь. Мамы все еще нет.
2.00. О маме ни слуху ни духу.

Среда, 25 марта

Благовещение

Заснул вчера и так и не узнал, когда мама вернулась домой. Отец
говорит, что она ездила на рождественский обед в свою страховую компанию. В
марте! Папа, не заливай, я не вчера родился! Сегодня на физкультуре мы
плавали. Вода в бассейне была ледяной, а в кабинках для переодевания тоже
холод собачий. Постараюсь подхватить грибок, чтобы не плавать на следующей
неделе.

Четверг, 26 марта

Барри Кента задержала полиция за то, что на его велике нет задней фары.
Надеюсь, его отправят в колонию для несовершеннолетних. Короткое, но сильное
потрясение пойдет ему на пользу.

Пятница, 27 марта

Пандора и Найджел расстались! Об этом судачит вся школа. Давно я так не
радовался.
Читаю "Мадам Бовари", ее тоже написал лягушатник.

Суббота, 28 марта

Только что ушел Найджел, он страдает. Я постарался его утешить. Сказал,
что девчонок вокруг, как гальки на берегу и рыбы в море. Но от расстройства
он меня не слушал.
Поделился с ним своими подозрениями насчет матери и мистера Лукаса.
Найджел заявил, что о них давным-давно слухи ходят. Оказывается, все знали,
кроме меня и папы!
Мы долго обсуждали гоночные велосипеды, а потом Найджел отправился
домой тосковать о Пандоре.
Завтра День матери. Не знаю, покупать ей подарок или нет. У меня только
шестьдесят восемь пенсов.

Воскресенье, 29 марта

Накануне вечером папа дал мне три фунта. Сказал:
- Купи маме что-нибудь приличное, сынок, возможно, в последний раз.
Понятное дело, я не стал мотаться по всему городу в поисках подарка.
Зашел в магазин к мистеру Черри, купил плитку очень горького шоколада
"Черная магия" и открытку "Чудной мамочке".
Производители открыток, должно быть, всех мамочек считают чудными: куда
ни глянь, все "чудная" да "чудная". Мне хотелось зачеркнуть "чудная" и
написать "фривольная", но я сдержался. Подписался: "Твой сын Адриан". Вручил
ей сегодня утром.
- Ах, Адриан, ну зачем?.. - воскликнула мама.
И правда, зачем?
Больше писать не могу. Мама назначила встречу "трех сторон для
цивилизованного выяснения отношений". Будет мистер Лукас. Меня, естественно,
не пригласили! Ладно, пойду подслушивать под дверью.

Понедельник, 30 марта

Что вчера творилось - полная жуть! Отец и мистер Лукас подрались в
палисаднике перед домом, все соседи сбежались посмотреть! Мама пыталась их
разнять, но оба велели ей "отвалить". Мистер О'Лири хотел помочь отцу, все
вопил:
- Врежь этому вонючему козлу за меня, Джордж!
Миссис О'Лири обзывала мою маму жуткими словами. Выяснилось, что она
шпионила за ней аж с Рождества. Разговор перестал быть цивилизованным около
пяти часов, когда папа узнал, как давно мама и мистер Лукас любят друг
друга.
В семь часов цивилизованное выяснение отношений возобновилось. Но когда
мама призналась, что уезжает в Шеффилд с мистером Лукасом, отец окончательно
забыл о всякой цивилизации и полез драться. Мистер Лукас попытался улизнуть,
но отец ловким маневром заправского регбиста перехватил его у лаврового
куста, и драка продолжилась. Вообще-то, здорово было! Из моего окна все
хорошо видно. Миссис О'Лири сказала: "Вот только ребенка жалко", и все
посмотрели вверх на меня, и я притворился дико печальным.
Наверное, в будущем по вине родителей у меня разовьется серьезная
душевная травма. Сейчас-то я в порядке, но мало ли что может случиться.

Вторник, 31 марта

Мама укатила-таки в Шеффилд с мистером Лукасом. Ей даже пришлось сесть
за руль, потому что у мистера Лукаса глаза от синяков заплыли. Я поведал о
мамином бегстве школьной секретарше. Та сразу растаяла, смотрела на меня
жутко ласково и передала для папы бумажку - заявление на бесплатные школьные
обеды. Отныне папа - отец-одиночка.
Найджел попросил Барри Кента некоторое время не отнимать у меня деньги.
Барри Кент обещал подумать.

* ЧАСТЬ II *

Среда, 1 апреля

День всех дураков

Утром позвонил Найджел, представился гробовщиком и спросил, когда можно
забрать покойничка. К телефону подошел папа. Ей-богу, чувства юмора у него
ни на грош!
Я от души посмеялся над девчонками: всем говорил, что из-под юбки
торчит комбинация, хотя на самом деле ничего такого не было. Барри Кент
принес на урок рисования пакетик с чесоточным порошком и сыпанул в сапоги
мисс Фоссингтон-Гор. Еще одна без чувства юмора. Потом Барри Кент подсыпал
порошка мне за шиворот. Не смешно. Пришлось идти к медсестре, чтобы она
вытряхнула эту пакость.
В доме грязища, потому что отец совсем не занимается домашним
хозяйством. Пес скулит, тоскует по матери.
Я родился ровно тринадцать лет и триста шестьдесят четыре дня тому
назад.

Четверг, 2 апреля

Сегодня мне исполнилось четырнадцать лет! Отец подарил спортивный
костюм и футбольный мяч. (Слеп и глух к моим потребностям.) Бабушка вручила
"Столярное ремесло для юношества". (Без комментариев.) Открытку и один фунт
прислал дедушка Сагден. (Этот и за полфунта удавится!) Лучшими подарками были
десять фунтов от мамы и пять от мистера Лукаса. (Видно, совесть заела.)
Найджел прислал открытку. Снаружи написано: "Кто самый сексуальный,
обаятельный, умный и красивый?" А внутри: "Это, конечно, не ты, приятель!!!"
Внизу Найджел приписал: "Без обид". В конверт он вложил десять пенсов.
Берт Бакстер прислал открытку на адрес школы, потому что не знает, где
я живу. Почерк у него классный - просто каллиграфический. На открытке
красуется огромная восточноевропейская овчарка. Внутри Берт написал:

Наилучшие пожелания от Берта и Штыка.
P.S. Мойка засорилась.

Вместе с открыткой он прислал десятишиллинговый купон на покупку книг,
просроченный еще в декабре 1958 года. Но все равно приятно.
Наконец-то мне четырнадцать! Вечером долго разглядывал себя в зеркало
и, по-моему, обнаружил признаки зрелости. (Кроме моих поганых прыщей.)

Пятница, 3 апреля

Высшая оценка за контрольную по географии! Да, я горжусь тем, что
получил двадцать баллов из двадцати возможных! Меня еще и за аккуратность
похвалили. Теперь чего я только не знаю про кожевенную промышленность
Норвегии! А Барри Кенту,похоже, нравится оставаться последним невеждой.
Когда мисс Эльф спросила, где находится Норвегия, он загоготал: "Да кто ж ее
знает! Шляется где-то, совсем от рук отбилась!" Больно писать об этом, но
Пандора смеялась вместе со всем классом. Только мисс Эльф и я сохранили
невозмутимость.
Прочистил мойку у Берта Бакстера, в ней было полно обглоданных костей и
чайных листьев. Я сказал Берту, что ему давно пора перейти на чай в
пакетиках. В конце концов, двадцатый век на дворе! Он согласился
попробовать. Я рассказал ему о том, что мама сбежала со страховым агентом.
- А застраховаться от стихийных бедствий ему невдомек было? - спросил
он. А потом смеялся до слез.

Суббота, 4 апреля

Новолуние

Мы с папой навели порядок в доме. А куда деваться: завтра бабушка
придет в гости. Днем отправились за продуктами. Отец взял тележку, которая
вихляла во все стороны и визжала, как напуганная мышь. Мне было стыдно ее
возить по супермаркету. Отец выбирал исключительно вредную еду, но я вмешался
и настоял, чтобы он купил свежих фруктов и салата. Когда мы подошли к кассе,
он не смог найти свою банковскую карточку, а без нее кассирша отказывалась
принимать чек. Спор прекратился, только когда вызвали заведующего. Пришлось
одолжить отцу из тех денег, что мне подарили на день рождения. Теперь он мне
должен восемь фунтов и тридцать восемь с половиной пенсов. Я заставил его
написать долговую расписку на обороте кассового чека.
Снимаю шляпу перед нашим дешевым супермаркетом, они таки сумели
привлечь солидных клиентов. Видел викария, который выбирал туалетную бумагу.
Остановился на упаковке с четырьмя рулонами "пуховой" бумаги лилового цвета.
У него, наверное, денег завались! Мог бы купить простую белую бумагу, а
разницу отдать бедным. Лицемер!

Воскресенье, 5 апреля

Страстное воскресенье

Утром заскочил Найджел. Он все еще сходит с ума по Пандоре. Я пытался
отвлечь его от грустных мыслей беседой о норвежской кожевенной
промышленности, но он почему-то не заинтересовался.
В час дня заставил отца встать. Не понимаю, почему он должен валяться в
постели весь день, когда я с раннего утра на ногах. Он встал и отправился во
двор мыть машину. Нашел мамину сережку и долго сидел, уставившись на нее.
Спросил:
- Адриан, ты скучаешь по маме?
- Конечно, скучаю, - ответил я, - но жизнь-то продолжается.
- И зачем? - вздохнул отец.
Я сообразил, что он подумывает о самоубийстве, немедленно пошел наверх
и убрал все опасные предметы из ванной.
На обед съели готовый ростбиф, целую упаковку. Когда я мыл посуду, отец
крикнул из ванной, что не может найти бритву. Я соврал, что не знаю, где
она. А потом убрал все ножи и острые инструменты из кухонных ящиков. Отец
попытался побриться электробритвой, но батарейки давно протекли и позеленели.
Хочется думать, что я человек широких взглядов, но выражения, которые
употребил папа, когда не смог побриться, ни в какие ворота не лезут.
Чаепитие с бабушкой меня достало. Бабушка непрерывно говорила гадости о
маме, а отец все бубнил про то,как он по ней скучает. Меня вообще никто не
замечал! На пса и то больше внимания обращали!
Бабушка отругала папу за то, что он отращивает бороду:
- Джордж, нет ничего забавного в том, чтобы походить на большевика!
По словам бабушки, дед даже в траншеях под Ипром брился каждый день.
Иногда ему приходилось воевать с крысами, которые норовили сожрать мыло для
бритья. Дедушку побрили, даже когда он лежал в гробу, так что уж если
мертвые могут бриться, то живые и подавно. Отец попытался оправдаться, но у

Предыдущая страница 8 Следующая страница


9 Сью Таунсенд

него не получилось, бабушка не умолкала ни на секунду.
Мы оба обрадовались, когда она ушла.
Разглядывал "Больших и прыгучих". В конце концов, сегодня Страстное
воскресенье!

Понедельник, 6 апреля

Получил открытку от мамы. Пишет, что "они" поживут у друзей, пока не
подыщут квартиру. А когда устроятся, я могу приехать к ним на выходные.
Папе я открытку не показал.

Вторник, 7 апреля

Моя возлюбленная Пандора встречается с Крейгом Томасом. Больше ты от
меня "Марса" не получишь, Томас!
У Барри Кента неприятности, на уроке рисования он нарисовал голую
женщину. Мисс Фоссингтон-Гор сказала, что ее расстроил не столько выбор
сюжета, сколько полное отсутствие элементарных познаний в анатомии. Я сделал
хороший рисунок: робот-великан разрывает Крейга Томаса на куски. Мисс
Фоссингтон-Гор сказала, что это "мощное отображение тотального наступления
высоких технологий".
Звонила мама, голос у нее был какой-то странный, словно она
простудилась. Она все повторяла:
- Когда-нибудь ты поймешь, Адриан.
А потом раздался хлюпающий звук. Наверное, гад Лукас целовал ее в шею.
Я видел такие сцены в кино.

Среда, 8 апреля

Отец не дал мне записку с освобождением от физкультуры, и все утро я
провел в пижаме, ныряя на дно бассейна за кирпичом. Принял ванну, когда
вернулся домой, но от меня до сих пор воняет хлоркой. До меня не доходит
цель этого урока! Неужто когда я вырасту, то стану разгуливать по берегу реки
в пижаме? Или окажусь таким идиотом, что стану нырять на дно реки за
каким-то дурацким кирпичом? Кирпичей и так везде навалом!

Четверг, 9 апреля

Вчера вечером мы с отцом поговорили по душам. Он спросил, с кем я хочу
жить, с ним или с мамой. Я ответил, что с обоими. Он сказал, что подружился
с коллегой по работе, ее зовут Дорин Слейтер. Он собирается нас как-нибудь
познакомить.Та-ак, приплыли! Вот вам и брошенный муж с разбитым сердцем. А
еще пытался покончить с собой!

Пятница, 10 апреля

Позвонил бабушке по поводу Дорин Слейтер. Бабушка, похоже, не сильно
обрадовалась. Сказала, что у нее простецкое имя, и я склонен с ней
согласиться.
Взял в библиотеке "В ожидании Годо". Расстроился, когда обнаружил, что
это пьеса. Все равно прочту. Я давно не давал пищи моим мозгам.
Найджел пригласил к себе на выходные. Его родители уезжают на свадьбу в
Кройдон. Папа разрешил. И даже вроде бы обрадовался. Завтра утром ухожу к
Найджелу.
Сегодня начались пасхальные каникулы. Придется поддерживать мозги в
активном состоянии самостоятельно.

Суббота, 11 апреля

Первая четверть Луны

Найджелу дико повезло. У него абсолютно фантастический дом! Все
суперсовременное. Уж не знаю, что он думает о нашем доме. Кое-какой нашей
мебели больше ста лет!
Спальня у него огромная, а в ней стереосистема, огроменный телевизор,
магнитола, прикольная планка для измерения роста и электрогитара с
усилителем. Над кроватью прожектора. Черные стены и белый ковер, и шикарное
одеяло с изображением гоночной машины. У Найджела полно старых номеров
"Больших и прыгучих". Мы их посмотрели, а потом Найджел принимал холодный
душ, пока я варил суп и резал французскую булку. Мы обхохотались, читая "В
ожидании Годо". У Найджела случилась истерика, когда я сказал, что Владимир и
Эстрагон звучит, как название противозачаточных таблеток.
Прокатился на гоночном велике Найджела. Жизнь отдам за такой. Если бы
надо было выбирать между Пандорой и гоночным велосипедом, я бы выбрал велик.
Прости, Пандора, но это правда.
Мы пошли в магазин и набрали всяких банок: рыбу, чипсы, маринованный
лук, огурцы, зеленый горошек. Найджелу плевать на цены, у него куча
карманных денег. Погуляли немного, потом вернулись и посмотрели по телику
"Месть лупоглазого монстра". Я сказал, что лупоглазый монстр напоминает мне
нашего директора, мистера Скратона. У Найджела опять началась истерика.
Похоже, у меня талант смешить людей. Возможно, я передумаю и не пойду в
ветеринары, а стану писать сценарии для телевизионных комических сериалов.
Когда фильм закончился, Найджел спросил: "Как насчет пропустить
стаканчик на сон грядущий?" В углу гостиной у них бар, Найджел налил нам
виски с содовой. Я никогда раньше не пробовал виски и никогда больше не
буду. Не понимаю, как можно пить такую гадость! Если бы виски продавали как
лекарство, все выливали бы его в раковину.
Не помню, как лег спать, но, по-видимому, как-то лег, потому что сейчас
сижу в кровати родителей Найджела и пишу в дневнике.

Воскресенье, 12 апреля

Вербное воскресенье

Эти выходные у Найджела открыли мне глаза! Прежде я не догадывался, что
все четырнадцать лет прожил в нищете. Приходится мириться с плохими
жилищными условиями, поганой едой и скудными подачками в качестве карманных
денег. Если отец не может обеспечить мне приличный уровень жизни, то ему
просто-напросто надо поискать другую работу. Тем более ему все равно
осточертело продавать электрообогреватели.
Отец Найджела вкалывал, как раб, чтобы создать современный дом для
своей семьи. Наверное, если бы мой отец построил алюминиевый коктейль-бар в
углу нашей гостиной, мама никуда бы не сбежала. Но нет, мой отец только и
делает, что хвастается нашей столетней мебелью.
Да, вместо того чтобы стыдиться этого антиквариата, он гордится нашей
старой рухлядью!
Отцу надо учиться на примерах из великой литературы. Мадам Бовари
сбежала от этого идиота доктора Бовари, потому что он не удовлетворял ее
нужды.

Понедельник, 13 апреля

Получил записку от мистера Черри. Спрашивает, когда я смогу снова
приступить к работе. Я написал в ответ, что, мол, в связи с тем, что моя
мать покинула семью, я до сих пор пребываю в психическом расстройстве. И это
чистая правда. Вчера надел разные носки и даже не заметил. Один носок был
красным, другой зеленым. Надо взять себя в руки, а то закончу свои дни в
дурдоме.

Вторник, 14 апреля

Получил открытку от мамы. Она нашла квартиру и хочет, чтобы я приехал к
ним с Лукасом как можно скорее.
И почему мама не может написать письмо, как все нормальные люди? К чему
почтальону совать нос в мои личные дела? Ее новый адрес: Шеффилд, ул.
Президента Картера, 79А.
Спросил папу, могу ли я поехать.
- Да, - ответил он, - при условии, что она пришлет денег на билет.
И я написал маме с просьбой прислать одиннадцать фунтов восемьдесят
пенсов.

Среда, 15 апреля

Сходил в молодежный клуб с Найджелом. Отлично провели время. Резались в
пинг-понг, пока шарики не треснули. Потом поиграли в настольный футбол. Я
накостылял Найджелу со счетом 50:13. Найджел надулся и сказал, что проиграл
только потому,что ноги у его вратаря склеены скотчем, но это полная фигня.
Просто я - профи!
Банда панков подняла на смех мои клеши. Но Рик Лемон, начальник клуба,
тут же завел дискуссию о вкусах. Все согласились, что человек вправе
одеваться как ему вздумается. Но я все равно попрошу отца купить мне новые
штаны. Много вы видели ребят моего возраста в клешах? Словом, не хочу
выделяться.
Барри Кент пытался проникнуть в клуб через запасной выход, чтобы не
платить пять пенсов. Но Рик Лемон выкинул его на улицу под дождь. Зрелище
было что надо. Я задолжал Барри Кенту два фунта рэкетирских денег.

Четверг, 16 апреля

Наконец-то получил поздравление с днем рождения от тети Сьюзан. С
двухнедельным опозданием! Вечно забывает, когда у меня день рождения. Папа
уверяет, что она просто заработалась, но верится мало. По мне, работа
тюремным надзирателем - полная лафа, всего-то надо открывать и закрывать
двери. Тетка послала мне подарок по государственной почте. Если повезет, к
Рождеству доставят. Ха! Ха!

Пятница, 17 апреля

Страстная пятница

Бедный Иисус, ну и погано же ему пришлось. У меня бы, наверное, на
такое духу не хватило.
Пес растерзал куличи - никакого уважения к традициям.

Суббота, 18 апреля

Получил посылку от тети Сьюзан - вышитый футляр для зубной щетки,
который сделала одна из заключенных! Ее зовут Грейс Пул. Тетя Сьюзан
считает, что я должен написать ей и поблагодарить. Мало того, что сестра
моего отца работает в тюрьме Холлуэй, так от меня еще и требуют, чтобы
переписывался с преступниками! А вдруг Грейс Пул - убийца или еще кто
похлеще!
До сих пор дожидаюсь одиннадцати фунтов восьмидесяти пенсов. Похоже,
мама не жаждет меня видеть.

Воскресенье, 19 апреля

Пасха

В этот день Иисус выбрался из запертой пещеры. Небось Гудини у него
учился фокусам.
Отец забыл сходить в банк в пятницу, поэтому мы сидим без денег.
Пришлось сдать пустые бутылки, чтобы купить пасхальное яйцо. Посмотрели
кино, а потом отправились к бабушке. Она нас потрясающе угостила! Испекла
торт и украсила его куриными перышками. Одно перо попало отцу в горло, так мы
с бабушкой по очереди стучали ему по спине. Вечно он все портит и совершенно
не умеет вести себя в обществе. От бабушки отправился к Берту Бакстеру. Он
был рад меня видеть, а мне стало немного не по себе, потому что я давно к
нему не заглядывал. Он подарил мне кипу старых комиксов. Они называются
"Орел", картинки там клевые. Читал комиксы до трех утра. Мы, интеллектуалы,
не какие-нибудь обычные люди, нам положено допоздна не спать. Это нам только
на пользу.

Понедельник, 20 апреля

Выходной в Британии (кроме Шотландии)

Отец в ярости, потому что банк все еще закрыт. У него кончились
сигареты. Так ему и надо. Одиннадцати фунтов восьмидесяти пенсов нет как

Предыдущая страница 9 Следующая страница


Тайный дневник Адриана Моула 10

нет.
Написал Грейс Пул, она сидит в крыле "Г":

Дорогая мисс Пул!
Спасибо за футляр для зубной щетки. Он чудесный.
С наилучшими пожеланиями,
Адриан Моул.

Вторник, 21 апреля

Утром папа был первым в очереди в банк. Когда он попал внутрь, кассир
заявил, что не может выдать ему денег, потому что на счете ничего не
осталось. Отец потребовал вызвать управляющего. Мне было дико стыдно,
поэтому я спрятался за искусственным фикусом и просидел там, пока они не
закончили орать друг на друга. Вышел даже мистер Скрягер, главный заправила
в банке, и успокоил отца. Сказал, что организует для него временный заем. На
папу смотреть было тошно, все повторял как попугай: "Это все тот чертов счет
от ветеринара".
Мистер Скрягер сочувственно вздыхал. Наверное, у него тоже есть
сумасшедшая собака. Не один же наш пес такой, правда?
Одиннадцать фунтов с мелочью пришли днем. Завтра утром отправляюсь в
Шеффилд. Никогда еще не ездил один на поезде. Похоже, я начинаю расправлять
крылья!

Среда, 22 апреля

Отец подвез меня до вокзала и дал совет: не покупать пирог со свининой
в вагоне-ресторане.
Я стоял, высунув голову из окошка, а отец стоял на платформе и все
поглядывал на часы. Я не мог придумать, что бы ему сказать на прощанье, и он
тоже. В конце концов я сказал:
- Не забудь кормить пса, ладно?
Папа злобно рассмеялся, тут и поезд тронулся. Я помахал отцу и
отправился на поиски вагона для некурящих. Всех вонючих курильщиков упрятали
в один вагон, где они кашляли и задыхались. Типы как на подбор: шумные,
грубые, с бандитскими рожами. Задержав дыхание, я проскочил сквозь этот
гадюшник.
В вагоне для некурящих публика была поприличнее. Я нашел место у окна
напротив какой-то симпатичной старушки. Только собрался почитать или
полюбоваться проплывающими пейзажами, как старая карга завела рассказ про
то, как ее дочери удаляли матку, да еще с такими жуткими подробностями, что я
чуть не рехнулся! Всю дорогу она рта не закрывала. Слава богу, вышла в
Честерфилде. Старушенция оставила журнал "Только для женщин", и я здорово
посмеялся над страничкой "Наши проблемы", потом прочел рассказ, а тут и поезд
прибыл в Шеффилд.
Мама, увидев меня, заплакала. Я немного смутился, но в то же время было
приятно. С вокзала мы поехали на такси. Шеффилд - ничего местечко, очень
похож на наш город. Заводов, где делают ножи и вилки, я что-то не заметил.
Наверное, Маргарет Тэтчер все позакрывала.
Гад Лукас где-то шатался, впаривал, наверное, свои страховки, и до
восьми часов мы с мамой были вдвоем. Квартира у них паршивая; современная,
но очень маленькая. И слышно, как соседи за стеной кашляют. Моя мама
привыкла к лучшим условиям. Ох,устал дико, поэтому с писаниной заканчиваю.
Надеюсь, отец не обижает пса. Хорошо бы мама вернулась домой, я и
забыл, как с ней уютно.

Четверг, 23 апреля

День св. Георгия

Шлялся с мамулей по магазинам. Купили абажур в ее спальню и мне новые
штаны. Клевые штаны, узкие-преузкие.
Перекусили в китайской кафешке и пошли в кино на фильм о жизни Иисуса,
в котором играет "Монти Пайтон". Дико нахальный фильм, я даже виноватым себя
чувствовал, когда смеялся.
Когда мы вернулись, Лукас уже торчал дома. Даже ужин сварганил, но я
сказал, что не голоден, и ушел в свою комнату. Из рук этого гада ни куска не
возьму! Позже позвонил отцу из телефона-автомата. Хватило времени только на
то, чтобы прокричать:"Не забудь покормить пса!" А потом раздались короткие
гудки.
Лег спать рано, сил не было слушать, как Лукас сюсюкает с матерью. Он
называет ее Полли, хотя отлично знает, что ее имя - Полин.

Пятница, 24 апреля

Помогал маме ремонтировать кухню. Она красит ее в коричневые и кремовые
цвета - ужас! Похоже на сортир в нашей школе. Гад Лукас подарил мне
перочинный нож. Пытается подкупом вернуть мое расположение. Фиг тебе! Мы,
Моулы, народ злопамятный! Мы как мафия: если однажды перешел нам дорожку, ты
наш враг на веки вечные. Лукас украл жену и мать, и он за это заплатит!
Жутко обидно, потому что в перочинном ноже полно всяких приспособлений,
очень полезных для жизни.

Суббота, 25 апреля

Лукас по субботам не работает, пришлось целый день провести в обществе
этого распутника. Он постоянно хватает маму за руку, или целует ее, или
обнимает. Не понимаю, как она это терпит. Я бы давно взбесился.
Днем Лукас повез нас за город, там кругом высокие холмы. Я замерз,
поэтому сидел в машине и наблюдал, как мама и Лукас выпендриваются. Слава
богу, вокруг никого не было. Двое стариков, которые, хохоча во все горло,
скачут по холмам, - не самое приятное зрелище.
Когда вернулись, я принял ванну, вспомнил пса и лег спать.
Завтра домой.
3.00. Мне приснилось, что я закалываю гада Лукаса зубочисткой из моего
нового перочинного ножа. Давно не видел таких классных снов.

Воскресенье, 26 апреля

14.10. Мой сыновний визит в Шеффилд подходит к концу. Я уезжаю на
поезде в 19.10, так что мне остается только пять часов на сборы. Папа был
прав, уговаривая не брать с собой два чемодана с одеждой. Но я считаю, что
лучше перебрать, чем недобрать, а потом локти кусать. Я без сожалений
расстаюсь с этой убогой квартиркой и простуженными соседями за стенкой, но,
естественно, переживаю из-за упрямства мамы, которая упорно отказывается
вернуться со мной домой.
Я сказал ей, что пес воет не переставая от тоски по ней, но она
позвонила отцу, и тот, как дурак, ляпнул, что пес только что умял не только
целую банку собачьих консервов, а вдобавок и миску "Педигри".
Рассказал маме про отца и Дорин Слейтер, думал, что она озвереет от
ревности, но она только рассмеялась:
- Ох уж эта Дорин, никак не уймется!
Я сделал все, что мог, чтобы вернуть ее домой, но вынужден признать
свое поражение.
23.00. Обратная дорога стала настоящим кошмаром. Все купе для некурящих
были битком, пришлось делить помещение с трубками, сигарами и сигаретами.
Двадцать минут стоял в очереди за чашкой кофе в вагоне-ресторане. И когда
добрался до стойки, кофеварка вырубилась, а буфетчик повесил объявление:
"Закрыто по причине аварии". Вернулся на свое место, а там сидит солдат.
Нашел другое место, с маньяком напротив, который всю дорогу изводил меня
рассказами, что в его башке постоянно бубнит радиоголосом Фиделя Кастро.
Папа с собакой встретили меня на вокзале, пес прыгнул мне навстречу, но
промахнулся и едва не угодил под бирмингемский экспресс.
Отец сообщил, что в мое отсутствие заглядывала Дорин Слейтер - на
чашку чая. Судя по состоянию нашего дома, она тут не только чай пила, но и
завтракала, и обедала, и ужинала! Я никогда не видел эту Дорин, но могу
точно сказать, что у нееярко-рыжие волосы, губы она малюет оранжевой помадой
и спит на левой стороне кровати.
Хорошенькое возвращение в отчий дом!
Отец сказал, что Дорин погладила мою школьную форму, ведь завтра в
школу. Он что, ждал от меня благодарностей?

Понедельник, 27 апреля

На домоводстве миссис Булл учила нас, как мыть посуду. Яйца курицу не
учат! Да я один из лучших мойщиков посуды в мире! Барри Кент разбил
небьющуюся тарелку, и миссис Булл выгнала его из класса. Я видел, как он
курил в коридоре почти в открытую. Ну и наглец! Я решил, что мой долг
доложить миссис Булл. Руководствовался, конечно, исключительно заботой о
здоровье Барри Кента. Его отвели к пучеглазому Скратону и конфисковали пачку
"Бенсон и Хеджес". Найджел клянется, что видел, какмистер Скратон курил эти
сигареты в учительской во время большой перемены. Но такого не может быть,
правда?
Пандора и Крейг Томас нарываются на скандал, демонстрируя свою
сексуальность прямо на спортивной площадке. Мисс Эльф пришлось постучать по
оконному стеклу в учительской и попросить их прекратить целоваться.

Вторник, 28 апреля

На утренней линейке мистер Скратон произнес речь. Он говорил об упадке
морали в стране, но на самом деле имел в виду Пандору и Крейга Томаса. Речь
не помогла, потому что, пока мы пели "Там, вдали, зеленый холм...", я
отлично видел, как эти двое обменивались страстными взглядами.

Среда, 29 апреля

Папа очень обеспокоен, электрообогреватели плохо продаются. По его
мнению, это доказывает, что покупатели не такие идиоты, каковыми их считают.
Он меня уже достал: каждую ночь бродит по дому, словно привидение. Я
посоветовал ему вступить в какой-нибудь клуб или завести хобби, но ему куда
интереснее упиваться жалостью к себе. Смеется он, только когда по телику
показывают рекламу электрообогревателей. Тут он прямо заходится от хохота.

Четверг, 30 апреля

Сегодня в школе я подвергся серьезной угрозе. Барри Кент забросил мой
дипломат с блестящими замками-защелками на поле для регби. Я должен
по-быстрому найти два фунта, прежде чем он забросит меня на поле для регби.
У отца просить денег не имеет смысла, он сам в отчаянии от счетов.

Пятница, 1 мая

Рано утром позвонила бабушка, чтобы сказать: "Береги тряпицу до
июньской водицы". Понятия не имею, что это значит. Наверное, как-то связано
с теплым нижним бельем.
Рад сообщить, что Барри Кента и его банду выперли из молодежного клуба
"Вне улиц". (Но зато теперь они на улицах. Погано.) Барри с дружками
наполнил водой гондон и бросил его в девчонок, те завизжали. Пандора
проткнула эту штуковину заколкой, и Рик Лемон, выйдя из кабинета,
поскользнулся в луже.
Рик жутко взбесился, потому что испачкал свои классные желтые штаны.
Пандора помогла Рику выгнать банду, у нее был такой зверский вид. Наверное,
она получит от клуба медаль "Лучшему помощнику года".

Суббота, 2 мая

Грейс Пул прислала письмо!

Дорогой Адриан!
Cпасибо за твое миленькое письмецо с благодарностями. Оно так подняло
мне настроение! Девчонки отпускают шуточки насчет моего нового ухажера. Меня
выпустят на поруки 15 июня, можно я приеду к тебе в гости? Твоя тетя Сьюзан
одна из лучших ищеек в нашей тюряге, вот я ее и уважила, смастерила футляр
для зубной щетки. До встречи пятнадцатого.
С нежным приветом,
твоя Грейс Пул.
P.S. Меня засадили по ложному обвинению в поджоге, но это уже дело
прошлое.

Господи! Что же мне делать?!

Воскресенье, 3 мая

Второе после Пасхи

Предыдущая страница 10 Следующая страница


11 Сью Таунсенд

В морозилке пусто, в кладовке - шаром покати, в хлебнице - засохшая
низкокалорийная булка. Не понимаю, куда отец девает деньги. Пришлось
наведаться к бабушке, иначе бы помер от недоедания. В четыре часа пополудни
я испытал редкий момент полного счастья, который запомню на всю жизнь. Я
сидел перед бабушкиным электрическим камином, ел бутерброд с мясом и читал
"Новости со всего света". По Радио-4 передавали классную пьесу о пытках в
концентрационных лагерях. Бабушка спала, пес помалкивал. И вдруг почувствовал
себя дико счастливым! Не иначе как то была Божья благодать.
По-моему, во мне есть задатки святого.
Позвонил тете Сьюзан, но она на дежурстве в тюрьме. Попросил ее
подружку Глорию передать, чтобы тетка срочно мне позвонила.

Понедельник, 4 мая

Выходной в Британии. Новолуние

Тетя Сьюзан позвонила и сказала, что Грейс Пул не выпустят на поруки,
потому что она подожгла швейную мастерскую и запас футляров для зубных
щеток, приготовленный на продажу, сгорел дотла.
Кто-то теряет, а кто-то находит!

Вторник, 5 мая

По дороге в школу встретил нашего почтальона. Он сказал, что в субботу
приезжает мама - навестить меня. Надо бы подать на него жалобу в почтовое
ведомство за то, что читает частную переписку на открытках!
К тому времени, как я пришел домой из школы, отец тоже прочел мою
открытку. Он расцвел и принялся выметать мусор из гостиной, потом позвонил
Дорин Слейтер и сказал, что "субботнее рандеву накрылось". Взрослые требуют
от подростков, чтобы они выражались ясно и пристойно, а сами такое лепят, что
ни черта не поймешь! Дорин Слейтер разоралась на том конце провода. Отец
заорал в ответ, что он "не хотел серьезных отношений", о чем "предупредил с
самого начала". Мол, "никто не заменит ему Полин". Дорин Слейтер визжала как
заведенная, пока отец не бросил трубку. Телефон звонил и звонил, тогда отец
его отключил. Он совсем рехнулся: наводил порядок до двух часов утра, а ведь
сегодня только вторник! Что с ним будет в субботу? Несчастный обормот думает,
что мама возвращается навсегда.

Среда, 6 мая

С гордостью сообщаю, что меня назначили дежурным по столовой. В мои
обязанности входит дежурство у помойного бака. Я должен следить, чтобы мои
однокашники аккуратно выбрасывали объедки.

Четверг, 7 мая

Берт Бакстер позвонил в школу и попросил срочно зайти. Мистер Скратон
отругал меня, сказав, что школьный телефон существует не для удобства
учеников. Пошел ты, Скратон, урод пучеглазый! Берт был в ужасном состоянии.
Он потерял вставную челюсть. Бедняга носит ее аж с 1946 года, она ему дорога
как память, потому что принадлежала когда-то его папаше. Я искал челюсть
повсюду, но не нашел.
Пошел в магазин и купил банку супа и шоколадный крем. Ничего другого
Берт сейчас все равно не сможет прожевать. Пообещал, что вернусь завтра и
снова поищу. Штык был приветлив, что с ним редко случается; что-то увлеченно
грыз в своей конуре.
Отец по-прежнему наводит порядок в доме. Даже Найджел заметил, какой у
нас чистый пол на кухне. Только зря отец фартук надевает, он в нем похож на
педика.

Пятница, 8 мая

Нашел челюсть Берта в конуре Штыка. Берт сполоснул ее под краном и
вставил в рот! Ничего более тошнотворного в жизни не видел.
К приезду мамы отец накупил кучу цветов. Они повсюду и уже провоняли
весь дом.
Дом мистера Лукаса продали наконец-то. Я видел, как агент по
недвижимости снимал объявление о продаже. Надеюсь, новые соседи окажутся
респектабельными людьми.
Читаю "Мельницу на Флоссе" какого-то чувака по имени Джордж Элиот.

Суббота, 9 мая

В 8.30 утра меня разбудил громкий стук в дверь. Это был тип из
Управления электроснабжения. Я обалдел, когда услыхал, зачем он пришел:
чтобы отключить у нас электричество! Отец задолжал 95 фунтов 79 пенсов. Я
объяснил типу, что электричество нам жизненно необходимо, без него ни
телевизор, ни стереосистема не работают, но он ответил, что такие, как мы,
подрывают экономику страны, высасывая из нее все соки. Тип подошел к
счетчику, поковырялся в нем отверткой, и минутная стрелка на часах в кухне
остановилась. Это было дико символично. Вернулся отец с "Дейли экспресс" в
руках. Он насвистывал и выглядел ужасно довольным. Даже предложил типу чаю.
Но тот ответил: "Нет, спасибо", торопливо вышел и укатил в своем
синем фургоне. Отец включил электрический чайник. Пришлось ему сказать.
Естественно, отец тут же во всем обвинил меня! Сказал, что я должен был
не пускать типа в дом. А я ему сказал, что он должен был каждую неделю
откладывать деньги для уплаты по счетам, как это делает бабушка. Отец
окончательно взбесился, когда мама заявилась вместе с гадом Лукасом! И сразу
все стало как прежде: они начали хором орать друг на друга. Я взял пса и
пошел в магазин, купил пять коробок свечей. Денег одолжил мистер Лукас.
Когда я вернулся, то услышал из холла, как мама говорит:
- Неудивительно, что ты не в состоянии платить по счетам, Джордж.
Только взгляни на эти цветы, они, наверное, стоят целое состояние!
Но, судя по голосу, мама вполне одобряла такое транжирство. Мистер
Лукас предложил отцу взаймы "мешок денег", но папа ответил очень достойно:
- Я лишь хочу, чтобы ты вернул мне жену, Лукас.
Мама похвалила отца за порядок в доме. А папа выглядел таким грустным и
старым, что мне стало его дико жалко.
Меня выгнали на улицу, когда они принялись обсуждать, кто получит опеку
надо мной. Спорили целую вечность. Точнее, до темноты, когда настало время
зажигать свечи. Гад Лукас пролил воск на свои новые замшевые ботинки.
Единственное светлое пятно за весь этот мрачный день.
Когда мать с Лукасом уехали в такси, я лег спать, забрав к себе пса.
Слышал, как папа разговаривал по телефону с Дорин Слейтер, потом хлопнула
входная дверь, я выглянул в окно и увидел, как он уезжает. Заднее сиденье
машины было завалено цветами.

Воскресенье, 10 мая

Третье после Пасхи. День матери в США и Канаде. Первая четверть Луны

Встал только в половине четвертого. По-моему, у меня депрессия. За весь
день ничего не случилось, если не считать ливня с градом около шести часов
вечера.

Понедельник, 11 мая

Берт Бакстер предложил нам на время парафиновый обогреватель. Наше
газовое центральное отопление не работает без электричества. Я поблагодарил
его за любезность, но отказался. Читал где-то, что парафиновые обогреватели
жутко неустойчивые,и наш бестолковый пес наверняка его перевернет, и дом
загорится.
Как только все узнают, что нам перерезали провода, я перережу себе
горло. Не вынесу позора!

Вторник, 12 мая

Долго беседовал с мистером Ванном, нашим завучем. Он сказал, что если я
хочу быть ветеринаром, то должен сдавать школьные экзамены по физике, химии
и биологии. От рисования, труда и домоводства, оказывается, мало толку.
Я на распутье. Неверное решение может привести к трагическому исходу, и
дверь в мир ветеринаров навсегда останется для меня закрытой. В точных
науках я ни черта не смыслю. Спросил мистера Ванна, какие школьные экзамены
нужно сдавать, чтобы стать сценаристом телевизионных комедий. Он ответил, что
для этого не нужно никакого образования, достаточно просто быть полным
придурком.

Среда, 13 мая

Всесторонне обсудил школьные экзамены с отцом. Он посоветовал сдавать
только те предметы, по которым я успеваю. По его словам, ветеринары проводят
полжизни, ковыряясь в коровьих задницах, а вторую половину жизни делают
уколы избалованным жирным псам. Я начинаю иначе смотреть на мое
профессиональное будущее.
Я бы с удовольствием стал ловцом губок, но вряд ли на эту профессию в
Англии есть большой спрос.

Четверг, 14 мая

Мисс Спрокстон отругала меня за то, что мое сочинение по английскому
было закапано свечным воском. Я объяснил, что рукав моего пальто загорелся
от свечи, когда я делал домашнее задание. От сочувствия у нее даже слезы
выступили на глазах,она назвала меня "храбрым мальчиком" и поставила высший
балл.
Поужинали сливочными крекерами и консервированным тунцом, потом играли
в карты при свече. Здорово! Отец обрезал концы наших перчаток, и мы стали
похожи на двух беглых каторжников.
Читаю "Тяжелые времена" Чарльза Диккенса.

Пятница, 15 мая

Неожиданно нагрянула бабушка. А мы как раз сидели около нашей новой
походной печки и поедали холодную фасоль прямо из банки. Отец читал
"Плейбой" при скудном свете свечи, а я - "Тяжелые времена" с фонариком. И
нам было вполне хорошо. Но только папа сказал, что "это отличная тренировка
на тот случай, если цивилизация рухнет ко всем чертям", как в дом ворвалась
бабушка и закатила грандиозную истерику. И чуть ли не силком заставила нас
поехать к ней. Сейчас я лежу в кровати покойного дедушки. Отец спит внизу на
двух сдвинутых креслах, бабушка выписывает чек электрической компании. Она
злится, потому что хотела на эти деньги загрузить морозилку. Каждый год она
покупает двух дохлых коров.

Суббота, 16 мая

Помог бабушке закупить продукты на всю неделю. В гастрономе она
развоевалась, следила за весами, как ястреб за полевой мышью, а потом
взвилась и обвинила продавца в том, что он недовесил ей бекона. Продавец до
смерти перепугался и положил ей лишний кусок.
Руки у нас отваливались, когда мы взбирались на гору с тяжеленными
сумками. Не понимаю, как бабушка ходит в магазин одна. Муниципалитет обязан
поставить эскалаторы на холме. Расходы в конце концов окупятся, потому что
старики перестанут хлопаться в обмороки и их не надо будет лечить. Отец
отправил деньги за электричество по почте, но пройдет не меньше недели,
прежде чем компьютер даст разрешение на подключение нам электричества.

Воскресенье, 17 мая

Бабушка заставила нас встать рано и пойти с ней в церковь. Отцу она
велела причесаться и надеть галстук покойного дедушки. Бабушка вела нас под
руки и выглядела очень гордой. Церковная служба - тоска зеленая. Викарий,
похоже, самый старый человек на земле и говорит еле слышно. Отец то вставал,
когда надо было сидеть, то, наоборот, сидел, когда надо было вставать. Я
подражал бабушке, она всегда права. Отец пел слишком громко, и все на него
пялились. Я пожал руку викарию, когда нам позволили наконец уйти. Словно
пощупал опавшие листья.
После обеда слушали старые бабушкины пластинки, потом бабушка поднялась
наверх вздремнуть, а мы с отцом мыли посуду. Отец разбил молочник, которому
сорок один год! Пришлось ему с горя отправиться в паб. А я двинул к Берту

Предыдущая страница 11 Следующая страница


Тайный дневник Адриана Моула 12

Бакстеру, но его неоказалось дома, и тогда я пошел проведать Бутона. Он был
очень рад меня видеть. Скучно небось стоять целый день в сарае. Понятно, что
он любит гостей.

Понедельник, 18 мая

Бабушка не разговаривает с отцом из-за молочника. Жду не дождусь, когда
мы переедем домой. В нашем доме разбитые молочники никого не волнуют.

Вторник, 19 мая

Полнолуние

Бабушка устроила отцу скандал за то, что вчера он поздно вернулся. С
ума сойти! Отцу столько же лет, сколько разбитому молочнику, и уж он точно
имеет право возвращаться когда вздумается!
Рассказал отцу об угрозах в школе. Пришлось, потому что Барри Кент
сильно попортил мой школьный блейзер и оторвал эмблему. Завтра отец
собирается поговорить с Барри Кентом. Мало того, он хочет отобрать у него
все рэкетирские деньги, так что я скоро разбогатею!

Среда, 20 мая

Барри Кент начисто отрицал очевидные факты; заявил, что в жизни мне не
угрожал, и рассмеялся, когда отец потребовал, чтобы он вернул деньги. Папа
отправился к нему домой, поругался с родителем Барри и пригрозил вызвать
полицию. По-моему,мой отец очень смелый. Папаша Барри Кента похож на
огромную обезьяну, у него волос на тыльной стороне ладони больше, чем у
моего отца на всей голове.
В полиции сказали, что они ничего не могут сделать без доказательств,
поэтому я хочу попросить Найджела, чтобы он клятвенно подтвердил, что у меня
вымогали деньги.

Четверг, 21 мая

Барри Кент отлупил меня в раздевалке. Подвесил на крючок для одежды,
обозвал "стукачом" и другими словами, слишком неприличными, чтобы их здесь
пересказывать. Бабушка прознала об угрозах (отец не хотел ее волновать,
потому что у нее диабет). Она выслушала меня, потом надела шляпу, поджала
губы и куда-то ушла. Ее не было час и семь минут. Вернувшись, бабушка сняла
жакет, поправила прическу и вынула из кошелька на ремне, который она носит
на поясе, чтобы ее не ограбили,27 фунтов 18 пенсов.
- Больше он не будет к тебе приставать, мой мальчик, но если хоть
пальцем тронет, дай мне знать.
А потом накрыла на стол: сардины, помидоры, имбирный торт с чаем. В
знак своей глубочайшей признательности я купил ей коробку диабетического
шоколада.

Пятница, 22 мая

В школе только и говорят о том, как дряхлая старушка до смерти запугала
Барри Кента и его гориллоподобного папашу и они вернули мне отнятые деньги.
Барри Кент не смеет показаться на занятия. В его банде выбирают нового
главаря.

Суббота, 23 мая

Снова дома! Электричество подключили. Все растения засохли. На коврике
перед дверью повторные счета.

Воскресенье, 24 мая

Молитвенное воскресенье

Решил покрасить свою комнату в мой любимый черный цвет. Обои с
Простофилей видеть больше не могу. В моем возрасте просто неприлично
просыпаться среди Слонопотамов и прочих обормотов из детских сказок. Отец
сказал, что я могу выбрать любой цвет,лишь бы к нему не приставал и не
просил помогать.

Понедельник, 25 мая

Решил стать поэтом. Отец говорит, что для поэтов нет подходящих рабочих
мест и пенсию им тоже не платят. Короче, занудствовал, но я твердо решил. Он
попытался заинтересовать меня компьютерами, но я сказал:
- Мне необходимо вкладывать душу в то, что я делаю, а у компьютеров,
как всем известно, нет души.
- Американцы над этим работают, - ответил отец.
Но не могу же я столько ждать!
Купил две банки черной виниловой краски высшего сорта и полудюймовую
кисточку. Начал красить сразу же, как вернулся из хозяйственного магазина.
Простофиля проступает сквозь черную краску. Похоже, придется положить второй
слой. Погано!

Вторник, 26 мая

Последняя четверть Луны

Покрасил стены второй раз! Простофилю все еще видно! Все перила на
лестнице в отпечатках черных пальцев, не могу отмыть краску с рук. Из
кисточки лезет щетина. Осточертела мне эта покраска. В комнате мрачно и
темно. Отец и пальцем не пошевелил, чтобы мне помочь. Черная краска повсюду.

Среда, 27 мая

Третий слой. Стало получше, теперь просвечивает только шляпа
Простофили.

Четверг, 28 мая

Праздник Вознесения

Прошелся по шляпе Простофили детской кисточкой для рисования, извел
последнюю краску, но проклятые колокольчики все равно видны!

Пятница, 29 мая

Прошелся по колокольчикам черным фломастером. Сегодня закрасил
шестьдесят девять. Осталось сто двадцать четыре.

Суббота, 30 мая

23.25. Закрасил последний колокольчик. Теперь знаю, что чувствовал
Рембрандт, когда закончил расписывать Сикстинскую капеллу в Венеции.
2.00. Краска высохла, но она, наверное, дефектная, потому что легла
неровно и кое-где видны полосатые штаны Пятачка и нос Пиноккио. Спасибо хоть
колокольчики больше не проступают! Только что заходил отец, велел ложиться
спать. Сказал, что моя комната напоминает ему картины Сальвадора Дали, такой
же сюрреалистический кошмар. Но ему просто завидно, в его-то комнате
идиотские розочки на обоях.
Воскресенье, 31 мая Воскресенье после Вознесения
Купил ароматическую палочку и зажег в своей комнате, чтобы перебить
запах краски.
Ворвался отец и выбросил палочку в окно с криком:
- Не допущу, чтобы ты баловался наркотиками в моем доме!
Я попытался ему объяснить, но он был слишком зол, чтобы слушать.
Просидел в комнате несколько часов, и мне стало казаться, что черные стены
смыкаются надо мной. Отправился к Берту Бакстеру. Не достучался до него,
вернулся домой и смотрел по телевизору религиозную передачу. Поужинал, сделал
домашнее задание по географии и лег спать. Пес больше не хочет спать в моей
комнате, скулит, чтобы его выпустили.

Понедельник, 1 июня

Выходной в Ирландской Республике

Папа получил письмо, от которого он весь побелел: его сократили! Теперь
он безработный и будет получать пособие! Но как мы проживем на эти подачки
от правительства? Пса придется отдать в собачий приют! Собачий корм
обходится нам в тридцать пять пенсов в день, это если не считать консервов.
Теперь я ребенок безработного отца-одиночки! Неужто социальная служба станет
покупать мне ботинки? Они такое купят!
Не пошел сегодня в школу. Позвонил школьной секретарше и сказал, что у
папы душевное расстройство и за ним нужен уход. Она страшно забеспокоилась и
спросила, не буйствует ли он. Я ответил, что признаков буйства пока нет, но
если появятся, непременно вызову врача. Приготовил папе горячее сладкое
питье, которое очень помогает от шока. Он все твердит про
электрообогреватели и грозится рассказать всю правду средствам массовой
информации.
Отец позвонил Дорин Слейтер, и та немедленно явилась вместе со своим
жутким сыночком Максвеллом. Я был просто в шоке, когда впервые увидел Дорин.
Не представляю, почему отцу захотелось познать ее в плотском смысле. Она
похожа на засушенную стрекозу: ни груди, ни попы, одна голова, зато большая.
Стоило Дорин войти в дом, как она тут же повисла у отца на шее.
Максвелл принялся реветь, пес залаял, а я закрылся в своей комнате и начал
считать, сколько чего проступает сквозь черную краску. Всего сто семнадцать
пятен.
В полвторого Дорин отвела Максвелла в детский сад, а на обратном пути
купила еды - какую-то размазню из макарон и сыра. Она мать-одиночка,
Максвелл у нее внебрачный. Дорин сама рассказала мне об этом, когда мы мыли
посуду. А будь она пофигуристей, с ней можно было бы иметь дело.

Вторник, 2 июня

Новолуние

Дорин и Максвелл ночевали у нас. Предполагалось, что Максвелл будет
спать на диване, но он так ревел, что в конце концов его положили между моим
отцом и его матерью на двуспальной кровати. Так что папе не удалось
расширить свои плотские познания в отношении Дорин. Он был зол как черт, но
Максвелл был еще злее! Ха! Ха! Ха!

Среда, 3 июня

В школе сегодня не мог сосредоточиться, все думал о Стрекозе Сушеной. У
нее есть достоинства: хорошие белые зубы, например. А когда она делает
бутерброды с вареньем, то варенья не жалеет, как некоторые.
Отец пьет и курит без продыху; по словам Дорин, он временно стал
импотентом. А мне об этом зачем знать? Дорин разговаривает со мной, как со
взрослым, словно я не сын ее любовника и мне не четырнадцать лет, два месяца
и один день.

Четверг, 4 июня

Утром позвонила мама, и к телефону подошла Дорин. Мать потребовала
меня. Она спросила, что Дорин делает в нашем доме. Я ответил, что у отца
нервный срыв и Дорин за ним ухаживает. Рассказал о сокращении и о том, что
папа много пьет и курит и вообще распустился. Потом пошел в школу. У меня
было бунтарское настроение, поэтому я надел красные носки. Это строго
запрещено, но мне теперь начхать.

Пятница, 5 июня

На линейке мисс Спрокстон заметила мои красные носки! Старая грымза тут
же донесла пучеглазому Скратону. Он вызвал меня в свой кабинет и принялся
вешать лапшу на уши о вреде нонконформизма. После чего отправил домой -

Предыдущая страница 12 Следующая страница


13 Сью Таунсенд

переодеться в установленные правилом черные носки. Когда я пришел, папа лежал
в постели, наверное лечил свою импотенцию. Я смотрел с Максвеллом "Играем в
школу" по телику, пока отец не спустился. Рассказал ему историю про носки.
Он тут же завелся, как самый настоящий сумасшедший! Позвонил в школу,
вытащил Скратона с забастовочного собрания уборщиц и долго орал в трубку:
- От меня ушла жена, меня сократили, я воспитываю малолетнего дебила!
(Полагаю, он Максвелла имел в виду.) А вы преследуете моего сына из-за цвета
носков!
Пучеглазый Скратон сказал, что если я приду в школу в черных носках, то
все будет забыто, но папа завопил, что я буду носить носки того цвета,
который мне нравится. Скратон ответил, что он стремится поддерживать
традиции. Отец напомнил ему, что сборная Англии выиграла чемпионат мира в
1966 году без помощи черных носков, и сэр Эдмунд Хилари в 1953 взгромоздился
на Эверест тоже без них. Скратон, похоже, не нашел что возразить. Отец
положил трубку и гордо сказал:
- Один - ноль в мою пользу.
Об этом могут написать в газетах: "Красные носки вызвали скандал в
учебном заведении". Мама прочтет и на крыльях прилетит домой.

Суббота, 6 июня

О радость! О счастье! Пандора решила организовать носочный протест!
Сегодня она пришла ко мне домой! Ура! Правда, осталась на крыльце, но
сказала, что восхищается моей позицией! Я бы пригласил ее в дом, но там был
жуткий бардак. В понедельник утром Пандора собирается обойти школу с
петицией. Говорит, что я - борец за свободу и права человека. Пригласила
меня к себе. Завтра у нее дома соберется комитет бунтовщиков, и я - главный
оратор! Пандора захотела взглянуть на красные носки, но я сказал, что они в
стирке.
Дорин Слейтер и Максвелл убрались восвояси. Вечером нагрянет бабушка,
надо уничтожить все следы пребывания этой парочки.

Воскресенье, 7 июня

Троицын день

Бабушка нашла соску Максвелла в постели отца. Я соврал, что будто бы
пес приволок ее с улицы. Это был очень опасный момент. Я не слишком умелый
лжец, сразу краснею, а у моей бабушки глаза, как у Супермена, - видят
насквозь. Чтобы ее отвлечь, я рассказал о скандале из-за красных носков, но
бабушка заявила, что правила для того и созданы, чтобы их соблюдать.
Комитет собрался в доме Пандоры, в большой гостиной. Пандора -
председатель, Найджел - секретарь, а подружка Пандоры, Клэр Нильсон, -
казначей. Крейг Томас и его брат Бретт - простые члены. Я не имею права
занимать высокие должности, потому что я - жертва преследования.
Родители Пандоры сидели в летней кухне и разгадывали кроссворд. Похоже,
в их семейной жизни полный порядок.
Они принесли нам поднос с кофе и низкокалорийным печеньем. Пандора
представила меня своим предкам. Они сказали, что восхищаются моей позицией.
Пандорины родители - члены Лейбористской партии, поэтому тут же завели речь
о мучениках тэтчеризма. Спросили, имеет ли форма протеста, которую я избрал
(красные носки), какое-нибудь скрытое значение. Я соврал, что выбрал красный
цвет, потому что это символ революции. И революционно покраснел. Я
превращаюсь в прожженного лжеца.
Мать Пандоры разрешила называть ее Таней. Но это ведь русское имя? А
отец просил называть его Иван. Он очень симпатичный, дал мне почитать книгу
"Бесштанные филантропы". Я пока в нее не заглядывал, но филателия меня очень
интересует, так что вечером прочту.
Постирал красные носки и положил на батарею, чтобы к утру высохли.

Понедельник, 8 июня

Встал и первым делом, еще до трусов и майки, натянул красные носки.
Отец проводил меня до порога и пожелал удачи. Чувствовал себя героем. На
углу встретился с Пандорой и остальными членами комитета, все были в красных
носках. Пандорины слюрексом. Крутая девчонка! По дороге в школу пели "Нас не
сломить!". У школьных ворот я слегка струсил, но Пандора подбодрила нас
яростным криком.
Пучеглазому Скратону, должно быть, уже настучали, потому что он
поджидал нас в раздевалке. Стоял очень спокойный, скрестив руки на груди, и
пялился на нас своими рыбьими глазищами. Он не сказал ни слова, только
кивком пригласил нас наверх. Красные носки потопали по лестнице. Сердце у
меня билось просто оглушительно. Скратон молча вошел в свой кабинет, сел за
стол и принялся постукивать ручкой по передним зубам. А мы стояли и ждали.
Потом он мерзко улыбнулся и позвонил в колокольчик. Вошла секретарша.
- Присаживайтесь, миссис Кларикоутс, - сказал он, - я продиктую
письмо.
Письмо было адресовано родителям:

Уважаемые мистер и миссис ...!
С прискорбием сообщаю Вам, что Ваш(а) сын/дочь намеренно пренебрег(ла)
одним из правил нашей школы. По моему мнению, данный проступок заслуживает
самого серьезного к себе отношения. Посему Ваш(а) сын/дочь лишается права
посещать занятия в течение одной недели. В наше время молодым людям зачастую
недостает нравственного воспитания в семье, по этой причине считаю своим
долгом не допускать разгильдяйства в стенах школы. Если Вы пожелаете
обсудить это решение лично со мной, позвонитемоему секретарю и назначьте
время встречи. Буду Вам весьма признателен.
Искренне ваш,
Р. Д. Скратон, директор.

Пандора завела было разговор про экзамены и про то, что ей нельзя
пропускать занятия, но пучеглазый Скратон как рыкнет на нее! Даже миссис
Кларикоутс вздрогнула. Скратон сказал, чтобы мы подождали, пока письма
отпечатают и подпишут, а потом "чтобы духу нашего в школе не было". Мы ждали
в коридоре у директорского кабинета. Пандора плакала (от злости и обиды,
объяснила она). Я приобнял ее слегка. Миссис Кларикоутс раздала письма. Она
ободряюще нам улыбалась; нелегко, наверное, быть в подчинении у деспота.
Мы пошли к Пандоре, но дверь была заперта, тогда я пригласил всех к
себе. Дома, как ни странно, было довольно чисто, если не считать клубков
собачьей шерсти. Отец пришел в ярость от письма. Он вообще-то консерватор,
но в тот момент в нем не было ничего консервативного.
Я немного жалею, что не надел в пятницу черные носки.

Вторник, 9 июня

Первая четверть Луны

Папа побывал сегодня у пучеглазого Скратона и заявил, что, если тот не
разрешит мне вернуться в школу в носках того цвета, какой мне по душе, он
пожалуется своему депутату. Мистер Скратон спросил, как зовут депутата. Отец
не знал.

Среда, 10 июня

У нас с Пандорой любовь! Официально! Она сказала Клэр Нильсон, та
сказала Найджелу, а он мне.
Я велел Найджелу, чтобы он передал Клэр, чтобы она передала Пандоре,
что разделяю ее чувства. И даже готов закрыть глаза на то, что Пандора
обзавелась зажигалкой и выкуривает по пять сигарет "Бенсон и Хеджес" в день.
Когда ты влюблен, такие пустяки не имеют значения.

Четверг, 11 июня

Провел целый день с моей любимой девушкой. Не могу писать, руки до сих
пор дрожат.

Пятница, 12 июня

Из школы мне передали сообщение, что Берт Бакстер хочет меня срочно
видеть. Мы отправились к нему вместе с Пандорой (мы теперь неразлучны). Берт
заболел. Выглядит ужасно. Пандора перестелила ему постель (ее ничуть не
смутила ужасная вонь), а я позвонил врачу. Описал симптомы: странно дышит,
бледен, потеет.
Мы попытались навести порядок в спальне. Берт нес какую-то чушь.
Пандора сказала, что он бредит. Она держала его за руку, пока не пришел
врач. Доктор Патель оказался довольно симпатичным, сказал, что Берту нужен
кислород. Дал мне номер "скорой помощи", та добиралась целую вечность. Я
вспомнил, что давно не заглядывал к Берту, и почувствовал себя последней
сволочью. Санитары снесли Берта вниз на носилках. Они застряли на повороте
лестницы и перебили кучу банок из-под свеклы. Мы с Пандорой расчистили им
дорогу от мусора, и Берта вынесли. На улице его закутали в большое пушистое
красное одеяло. Потом санитары впихнули Берта в машину и уехали, включив
сирену. У меня в горле стоял комок и глаза слезились. Наверное, от пыли.
У Берта в доме очень пыльно.

Суббота, 13 июня

Берт лежит в реанимации, и посетителей к нему не пускают. Я звоню
каждые четыре часа, чтобы узнать, как он. Называюсь родственником. Медсестры
отвечают, что "он стабилен".
Штыка мы забрали к себе. Нашего пса отвели к бабушке, потому что он
боится восточноевропейских овчарок.
Надеюсь, Берт не умрет. Мало того, что он мне просто нравится, так ведь
еще и на похороны надеть нечего.
По-прежнему безумно влюблен в П.

Воскресенье, 14 июня

Троица

Навестил Берта, он весь в трубках. Принес банку свеклы; съест, когда
ему полегчает. Медсестра заперла банку в шкафчик Берта. Еще принес несколько
открыток с пожеланием выздоровления - от Пандоры и меня, от бабушки, от
отца и от Штыка.
Берт спал, поэтому я пробыл у него недолго.

Понедельник, 15 июня

Комитет Красных Носков проголосовал временно уступить Скратону. Теперь
мы носим красные носки под черными. От этого ботинки жмут, но нам плевать,
потому что принципы превыше всего.
Берту немного лучше. Он иногда просыпается. Навещу его завтра.

Вторник, 16 июня

На Берте осталось только несколько трубок. Он не спал, когда я вошел в
палату. Сначала он меня не узнал, потому что я был в халате и маске. Принял
меня за врача и завопил:
- Уберите эти чертовы трубки с моих срамных мест, я вам не
канализация!
Потом понял, что это я, и спросил, как там Штык. Мы долго обсуждали
поведенческие проблемы Штыка, потом вошла медсестра и велела мне уходить.
Берт попросил передать его дочерям, что он на смертном одре; дал мне
полкроны на телефонные звонки! Двое из дочерей живут в Австралии! Берт
сказал, что их телефонные номера записаны на обороте старой армейской
расчетной книжки.
По словам отца, полкроны - это приблизительно двенадцать с половиной
пенсов. Я ее сохраню. Монета такая тяжелая, приятно в руке подержать, а
когда-нибудь наверняка станет коллекционной редкостью.

Среда, 17 июня

Полнолуние

Мы с Пандорой перевернули весь дом Берта в поисках армейской расчетной
книжки. Пандора нашла стопку коричневатых открыток, очень неприличных. Они
были подписаны "Avec tout mon amour che'ri, Lola".
Мы посмотрели открытки, и я почувствовал себя немного странно, Пандора
тоже. Мы обменялись нашим первым по-настоящему страстным поцелуем. Мне
хотелось, чтобы это был французский поцелуй, но я не знаю, что это такое,
поэтому я поцеловал Пандору по-простому, по-английски.

Предыдущая страница 13 Следующая страница


Тайный дневник Адриана Моула 14

Расчетной книжки нигде нет.

Четверг, 18 июня

С Берта сняли трубки. Завтра его переведут в обычную палату. Я сказал
Берту, что не нашел книжки, но он говорит, что это теперь неважно, ведь он
уже не умирает.
Вечером мы навестили его вместе с Пандорой. Они с Бертом классно
пообщались, без умолку болтали о Бутоне. Берт дал ей парочку советов, как
ухаживать за пони. Потом Пандора пошла за водой для цветов, которые она
принесла, и Берт спросил, успелли я ее завалить. Иногда он бывает
отвратительным старикашкой, который не заслуживает, чтобы его навещали в
больнице.

Пятница, 19 июня

Берт лежит в большой палате, где полно мужчин со сломанными ногами и
повязками во всю грудь. Теперь, когда Берт вставил челюсть, он выглядит
много лучше. Кое-кто из мужчин аж присвистнул, когда Пандора вошла в палату.
Плохо только, что она выше меня. Берт ссорится с нянечкой из-за того, что у
него вся простыня заляпана свекольным соком. Ему прописана жидкая диета.

Суббота, 20 июня

Надеюсь, Берта скоро выпишут. Штык достал папу, а бабушке до смерти
надоел наш пес.
Врач Берта велел ему бросить курить, но Берт ответил, что в восемьдесят
девять лет уже бесполезно менять привычки. Он попросил меня купить пачку
"Вудбайнз", этой жуткой махры, и коробок спичек. Как мне поступить?

Воскресенье, 21 июня

Первое после Троицы. День отца

Ночью не мог заснуть, все думал о "Вудбайнз". Заглянул себе в душу и
решил не потакать капризам старика. А когда пришел в больницу, обнаружил,
что Берт купил эту вонючую гадость прямо в больнице!
Только что измерил мой "этот самый". Он вырос на один сантиметр.
Возможно, он мне скоро понадобится.

Понедельник, 22 июня

Проснулся с больным горлом, не мог глотать, хотел позвать папу, но из
горла вырвался только хрип. Попытался привлечь внимание родителя, постучав
по полу школьным ботинком, но отец только заорал в ответ:
- Прекрати барабанить!
В конце концов я послал собаку вниз с запиской, засунув ее под ошейник.
Ждал целую вечность, а потом услышал лай на улице. Глупый пес не доставил
сообщение! Я был близок к отчаянию. Пришлось встать в туалет, но как я туда
добрался, не помню,все было как в тумане. Стоя на лестничной площадке,
хрипел что есть мочи, но отец врубил Тома Джонса, и я был вынужден
спуститься вниз и сообщить ему, что заболел. Папа заглянул мне в рот и
воскликнул:
- Господи, Адриан, твои гланды похожи на ракеты "Поларис"! Что ты
здесь делаешь? Марш в постель, болван!
Он измерил мне температуру: 40. По всем правилам я уже должен был
умереть.
Сейчас без пяти минут полночь, врач придет только утром. Остается
только молиться о том, чтобы дотянуть до утра. Если случится худшее, завещаю
все мое имущество Пандоре Брейтуэйт, проживающей по Вязовому проспекту, No
69. По-моему, я в здравом уме. Трудно точно сказать, когда у тебя температура
40.

Вторник, 23 июня

У меня тонзиллит. Это подтверждено официально. Лечусь антибиотиками.
Пандора сидит у моей постели и читает вслух. Лучше бы она этого не делала,
каждое слово камнем падает мне на голову.

Среда, 24 июня

Получил открытку от мамы с пожеланием выздоровления. Внутри открытки
нашел пятифунтовую банкноту. Попросил отца купить на них пять бутылок
витаминизированного напитка.

Четверг, 25 июня

Последняя четверть Луны

У меня был бредовый сон о леди Диане Спенсер. Надеюсь, я выздоровлю к
ее свадьбе. Температура держится та же - 40.
Отец не справляется со Штыком, поэтому Пандора забрала его к себе.
(Штыка, не отца.)

Пятница, 26 июня

Врач сказал, что наш термометр сломан. Мне немного полегчало.
Сегодня вставал на двадцать минут. Смотрел "Поиграем в школу", в этой
передаче очень симпатичные девчонки.
Пандора принесла мне открытку "Выздоравливай!". Она сама ее разрисовала
фломастерами и подписала: "Твоя навеки, Пан".
Я хотел поцеловать ее, но мои губы все в трещинах.

Суббота, 27 июня

Почему мама не приехала навестить меня?

Воскресенье, 28 июня

Мама только что ушла, чтобы успеть на поезд в Шеффилд. Я совсем без сил
от всех этих переживаний. По-моему, у меня рецидив.

Понедельник, 29 июня

Пандора навещала Берта Бакстера. Говорит, что он достал медсестер
своими выходками - не соблюдает постельный режим и не делает того, что ему
велят. Его выгоняют в четверг.
А я мечтаю о тишине и покое больничной палаты. Из меня вышел бы
идеальный пациент.
Отец Пандоры отдал Штыка в приют, который обходится ему в три фунта в
день, но он говорит, что дело того стоит.

Вторник, 30 июня

У меня начался период выздоровления. Мне нельзя нервничать, если я хочу
восстановить силы и стать энергичным, как прежде.

* ЧАСТЬ III *

Среда, 1 июля

День Британского Содружества в Канаде. Новолуние

Днем к нам наведался надзиратель, вылавливающий прогульщиков. Застукал
меня в шезлонге в саду и не поверил, что я болен! Теперь доложит обо мне в
школу! А того, что я сижу в пижаме, халате и домашних тапочках и пью
витаминизированный напиток, он, похоже, вообще не заметил. Я хотел показать
ему мои жуткие гланды, но он попятился назад и наступил псу на лапу. У пса
очень низкий порог чувствительности, и он слегка озверел. Вышел папа и
разнял надзирателя и пса, но, похоже, нам светят неприятности.

Четверг, 2 июля

Врач сказал, что завтра, в зависимости от самочувствия, я могу
отправляться в школу. Я знаю, от чего зависит мое самочувствие, и в школу не
пойду.

Пятница, 3 июля

В дом мистера Лукаса въезжают цветные! Я сидел в шезлонге и наблюдал,
как они разгружали фургон с мебелью. Смуглые дамы заносили в дом огромные
кастрюли; похоже, у них большая семья. Отец говорит, что это "начало конца
нашей улицы".Пандора состоит в Антифашистской лиге. Она считает, что мой
отец - скрытый расист.
Читаю "Хижину дяди Тома".

Суббота, 4 июля

День независимости в США

На нашей улице полным-полно темнокожих людей. Они приезжают и уезжают
на машинах, фургонах и мини-автобусах, то вваливаются, то вываливаются из
дома мистера Лукаса. Отец говорит, что, наверное, в каждой комнате будет
жить по три семьи,как это "у них" принято.
Мы с Пандорой собираемся познакомиться с ними и приветствовать их в
нашем районе. Пусть знают, что не все белые люди отъявленные расисты.
Берт Бакстер все еще в больнице.

Воскресенье, 5 июля

Третье после Троицы

Валялся в постели до шести вечера. Незачем было вставать. Пандора ушла
в спортзал.

Понедельник, 6 июля

Миссис О'Лири пытается организовать вечеринку для всей улицы в честь
свадьбы принца Чарльза и леди Дианы. Единственные, кто пока согласился, наши
новые соседи Сингхи.

Вторник, 7 июля

Берт Бакстер сбежал из больницы. Он позвонил в Национальный комитет
гражданских свобод, и там ему сказали, что человек может выписать себя сам,
что Берт тут же и проделал. Сейчас он в нашей гостевой комнате. Папа лезет
на стену.
Пандора, Берт и я дали согласие на участие в уличной вечеринке. Теперь,
когда Берт выкуривает столько сигарет, сколько ему хочется, он выглядит
много лучше.
Заходил отец Пандоры, чтобы обсудить с моим отцом, как быть с Бертом и
Штыком. Оба напились и заспорили о политике. Берт стучал по полу и просил их
не шуметь.

Среда, 8 июля

Храп Берта доводит отца до белого каления. А мне все нипочем, я-то сплю
с берушами.
Пошел сегодня в школу. Решил сдавать школьные экзамены по домоводству,
рисованию, труду и английскому. А в университет буду сдавать географию,
математику и историю.

Предыдущая страница 14 Следующая страница


15 Сью Таунсенд

Пандора сдает девять школьных экзаменов. Но у нее есть преимущество
передо мной: она с трех лет записана в библиотеку.

Четверг, 9 июля

Завтра заканчивается учебный год. Пандора уезжает отдыхать в Тунис. Как
переживу разлуку, остается только гадать. Мы попробовали французский
поцелуй, но ни мне, ни ей не понравилось, и мы вернулись к английским.
Кожа у меня отличная, ни одного прыща! Вот что бывает, если сочетать
любовь с витаминизированными напитками.

Пятница, 10 июля

В школе было просто чудесно. Все учителя пребывали в благодушном
настроении. Прошел слух, будто пучеглазого Скратона видели смеющимся, но
лично я не верю.
Барри Кент влез на флагшток и прицепил к шнуру трусики своей матери, и
они весело развевались на ветру. Пандора заметила, что, наверное, их
проветривают впервые за много лет.
Шону О'Лири сегодня исполняется девятнадцать. Он пригласил меня на день
рождения. Он живет через дорогу, так что далеко ходить не надо.
На сегодня все, вечером вряд ли что-нибудь напишу, боюсь перебрать
спиртного. Похоже, стоит переступить порог ирландского дома О'Лири, как ты
уже пьян.

Суббота, 11 июля

Первое настоящее похмелье. В возрасте четырнадцати лет, пяти месяцев и
девяти дней. В постель меня уложила Пандора. Она вытащила меня из дома
О'Лири на собственном горбу, как пожарник из огня.

Воскресенье, 12 июля

Четвертое после Троицы

Утром папа повез меня, Пандору и Берта в собачий приют. Миссис Кейн,
владелица приюта, наотрез отказывается держать Штыка. Было очень трогательно
смотреть на встречу Берта и Штыка. Миссис Кейн - жутко суровая дама. Она
жутко рассвирепела, когда отец отказался платить за постой Штыка, все
поглаживала свои черные усики огромными лапищами и ругалась неприличными
словами. Женщине так не следует выражаться.
Берт заявил, что больше со Штыком не расстанется. Мол, Штык - его
единственный друг на всем белом свете! И это после всего, что я для него
сделал! Если бы не я, он бы уже давно был трупом, а Штык жил бы сиротой при
Обществе охраны животных.

Понедельник, 13 июля

Берт вовсю болтает с миссис Сингх! Оказывается, он спец по части языка
хинди! Миссис Сингх нашла непристойные журналы под линолеумом в ванной.
Наследие гада Лукаса!
Мистер Сингх возмущен. Настрочил агенту по недвижимости жалобу, заявив,
что его дом осквернен.
Берт показал мне один из их журналов. По мне, так в нем нет ничего
непристойного, но я ведь человек широких взглядов. Спрятал журнал под матрас
рядом с "Большими и прыгучими". Называется он "Любительские фото".

Вторник, 14 июля

Вечером к Берту заходила чинуша из Социальной службы. Чинушу зовут Кэти
Белл. Несла какую-то чушь несусветную. Мол, надо Берту перебираться в
пансион "Солнечный дом". Берт крикнул, что не поедет в богадельню. Кэти Белл
ответила, что никуда он не денется. Даже мой отец признался, что ему жалко
Берта. Но, как я заметил, не настолько жалко, чтобы пригласить его жить с
нами постоянно!
Бедняга Берт, что его ждет?

Среда, 15 июля

Берт переехал к Сингхам. Мистер Сингх притащил в свой сад конуру Штыка,
так что все официально. Берт выглядит жутко счастливым. Его любимая еда -
карри.
Пандора позволила мне потрогать ее грудь. Я обещал никому не
рассказывать, да и о чем рассказывать-то? Сквозь все эти наслоения - нижнее
белье, платье, кардиган, куртка - я и не разобрал, где у нее начинается
грудь.
Читаю "Половую жизнь. Домыслы и факты" доктора А. П. Д. Хейга.

Четверг, 16 июля

11.00. Отец получил увольнительное пособие. Он прыгал до потолка и
вопил, как ковбой. Пригласил Дорин Слейтер отпраздновать. Догадайся, кто
будет нянчиться с Максвеллом? Да, дорогой дневничок, ты правильно угадал! Я!
23.00. Максвелл только что заснул. Пандора позвонила в половине
десятого спросить, как дела. Я почти ее не слышал из-за дикого ора
проклятого Максвелла. Пандора посоветовала добавить водки в его молоко и
влить эту смесь мальцу в глотку. Я так исделал. Сработало.
А парнишка не так уж плох, когда спит.

Пятница, 17 июля

Полнолуние

Моя возлюбленная завтра покидает родные берега! Поеду в аэропорт ее
провожать. Надеюсь, самолет не страдает усталостью металла и не развалится в
воздухе. Только что нашел на карте мира Тунис и вздохнул с облегчением:
Пандоре не придется лететь через Бермудский треугольник.
Если с моей возлюбленной что-то случится, я навсегда перестану
улыбаться.
Я купил ей книгу почитать в самолете. Называется "Катастрофа". Если
случится самое худшее, то лучше всего занять себя чтением.

Суббота, 18 июля

Пандора читала "Катастрофу" в автобусе, который вез нас в аэропорт.
Когда объявили ее рейс, она впала в легкую истерику и отцу пришлось тащить
ее на руках по трапу. Я махал самолету, пока он не скрылся в огромном
облаке, а потом печально сел в автобус и поехал домой. Как я переживу
следующие две недели, я не знаю. Спокойной ночи, моя тунисская красавица.

Воскресенье, 19 июля

Пятое после Троицы

Целый день лежал в постели и разглядывал на карте Тунис.

Понедельник, 20 июля

Все еще не получил открытки от моей возлюбленной.

Вторник, 21 июля

Утром заходил Берт. Сказал, что Тунис - рисковое место.

Среда, 22 июля

Почему до сих пор нет открытки? Что могло случиться?!

Четверг, 23 июля

Спросил почтальона о почтовой связи между Англией и Тунисом. Он назвал
ее "дьявольской"; говорит, что почту в Тунисе перевозят на верблюдах.

Пятница, 24 июля

Последняя четверть Луны

Навестил мистера Сингха. Он говорит, что в Тунисе очень плохо с
гигиеной. Похоже, все все знают о Тунисе, кроме меня!

Суббота, 25 июля

ПАНДОРА! ПАНДОРА! ПАНДОРА!

Я в дикой тоске,
Сердце пылает,
Во рту пересохло,
Душа догорает!
Любимая, в Тунисе жарком
Вспомни обо мне и всплакни украдкой.
Там солнце и море,
И пляж офигительный.
Везет же детям
Богатых родителей!

Она вернется через шесть дней!!!

Воскресенье, 26 июля

Шестое после Троицы

Сходил в гости к бабушке. Я был печален и молчалив, оттого что Пандора
уехала в Тунис. Бабушка спросила, не запор ли у меня. Я едва сдержался. Но
что толку говорить о любви с женщиной семидесяти шести лет, которая это
слово считает ругательством.

Понедельник, 27 июля

Верблюжья открытка!

Любимый!
Экономические условия здесь совершенно ужасны. Хотела купить тебе
подарок, но отдала все деньги нищему. У тебя такое щедрое сердце, Адриан.
Знаю, ты поймешь меня.
Любовь моя бесконечна.
Твоя навеки,
Пандора.

Ну надо же! Отдать деньги на мой подарок какому-то вонючему грязному
бездельнику! Даже почтальон возмутился.

Вторник, 28 июля

Чудо, что у меня еще находятся силы держать ручку! Целый день я помогал
готовить уличную вечеринку по случаю свадьбы принца Чарльза и леди Дианы.
Миссис О'Лири попросила помочь развесить флажки.
- Сочту это своим патриотическим долгом, - ответил я.
Миссис О'Лири велела взобраться на стремянку и начала подавать мне
флажки. Первые пять или шесть штук я повесил нормально, но потом по ошибке
глянул вниз, и у меня закружилась голова, после чего на стремянку стала
лазать миссис О'Лири. Я не мог не заметить ее трусиков. На удивление
сексуальные для особы, которая ходит в церковь каждый день, а в воскресенье
даже дважды. Черное кружево! И красные атласные ленточки! Похоже, миссис
О'Лири заметила, что я поглядываю на ее трусики, потому что вдруг кокетливо

Предыдущая страница 15 Следующая страница


Тайный дневник Адриана Моула 16

предложила называть ее по имени, Кейтлин. Я даже обрадовался, когда меня
сменил мистер О'Лири.
Мистер и миссис Сингх вывесили из окна своей спальни огромный
британский флаг. Берт похвастался, что стащил этот флаг, когда служил в
армии.
Наш дом позорит всю улицу. Папа всего лишь пришпилил к входной двери
кухонное полотенце с изображением Чарльза и Дианы.
Смотрели с отцом по телевизору фейерверк в честь королевской свадьбы. Я
очень хотел, чтобы мне понравилось, но не вышло. Отец сказал, что фейерверки
- один из способов пускать деньги на ветер. Он все еще переживает из-за
того, что остался безработы.
Надеюсь, принц Чарльз не забудет снять ценник с ботинок. Мой отец
забыл, когда у него была свадьба, и в церкви все гости увидели: "Бракованное
изделие. Цена 10 шиллингов".

Среда, 29 июля

День королевской свадьбы!!!
Я горжусь тем, что я англичанин!
А иностранцы пусть зеленеют от зависти!
В том, что касается пышных зрелищ, мы и вправду мировая держава! Должен
признаться, у меня слезы выступили, когда я увидел, как простой народ, еще
на рассвете выстроившийся вдоль улиц, сердечно приветствует всех этих
богатых, разодетых изнаменитых людей, которые катили в колясках и
"роллс-ройсах".
Бабушка и Берт Бакстер пришли к нам посмотреть на свадьбу, потому что у
нас цветной телевизор с экраном 24 дюйма. Поначалу они вполне нормально
ладили, но потом Берт вспомнил, что он коммунист, и начал выкрикивать всякие
антироялистские лозунги вроде "Богатые бездельники!" и "Смерть паразитам!".
Тогда бабушка отправила его смотреть цветной переносной телевизор Сингхов.
Принц Чарльз выглядел почти красавцем, несмотря на оттопыренные уши. А
брат у него очень симпатичный; обидно, что нельзя поменяться головами хотя
бы на один день. Леди Диана в своем грязно-белом платье тронула мое сердце.
Она даже взяла под руку какого-то старикашку, когда шла по проходу в церкви.
Очень мило с ее стороны помочь пожилому человеку, учитывая, что это все-таки
день ее свадьбы. Там собралась куча крутых знаменитостей: Нэнси Рейган,
Деннис Тэтчер и еще чьи-то мужья и жены.Королева, похоже, завидовала.
Наверное, оттого, что все в кои-то веки смотрели не на нее.
Принц не забыл снять ценник с ботинок. Я испытал просто невероятное
облегчение.
Когда принц и леди Ди обменялись кольцами, бабушка заплакала. Она
забыла носовой платок, и я пошел наверх за рулоном туалетной бумаги. А когда
вернулся, их уже поженили. Так я пропустил исторический момент!
Во время занудного музыкального перерыва я пошел пить чай на кухню, но
вернулся к телевизору, когда запела Киви. Да уж, легкие у нее будь здоров.
Мы с бабушкой устроились смотреть, как счастливая пара с триумфом
возвращается во дворец, но тут раздался громкий стук в дверь. Мы его
проигнорировали, так что пришлось папе вылезти из постели и открыть дверь.
Берт, мистер и миссис Сингх и все маленькие Сингхи явились с просьбой
приютить их на время. У них сломался телевизор! Бабушка тут же поджала губы,
не любит она черных, коричневых, желтых, ирландцев, евреев и вообще
иностранцев. Папа впустил всю компанию и отвез бабушку домой.Сингхи и Берт
устроились у телевизора и затрещали на хинди.
Миссис Сингх угощала нас маленькими пирожками. Я съел один, а потом
выпил галлон воды. Думал, у меня во рту пожар! Ну совсем не английские
пирожки.
Мы смотрели телевизор до того момента, пока счастливая пара не уехала с
вокзала королевы Виктории на каком-то странном поезде. Это Берт сказал, что
поезд странный, уж больно чистый, на его взгляд.
Зашла миссис О'Лири и попросила одолжить старые стулья для уличной
вечеринки. Поскольку папы не было, я сам выдал стулья и помог вынести их на
тротуар. Без машин, но с развевающимися флагами и гирляндами наша улица
выглядела дико необычно.
Миссис О'Лири и миссис Сингх вымели мостовую до блеска, и прямо посреди
дороги мы расставили столы и стулья. Вообще-то расставляли в основном
женщины, а мужчины стояли на тротуаре и отпускали шуточки насчет августейших
молодоженов.
Мистер Сингх выставил стереоколонки в окна гостиной, и мы слушали
патриотические песни, раскладывая по столам бутерброды, пироги с вареньем,
сосиски в тесте и сосиски на шампурах. Потом миссис О'Лири раздала всем
жителям нашей улицы шутовские колпаки, и мы дружно сели за столы. В конце
ужина мистер Сингх произнес речь о том, как замечательно быть британцем. Все
закричали "ура!" и запели "Страну надежды и славы", но только мистер Сингх
знал все слова. Потом вернулся мой отец с четырьмя большими упаковками
светлого пива и двумя дюжинами бумажных стаканчиков, и очень скоро веселье
приняло разнузданный характер.
Мистер О'Лири пытался научить миссис Сингх танцевать ирландскую джигу,
но та путалась в сари. Я врубил "Аббу" на полную громкость, и все это
сорокалетнее старичье - а некоторым было далеко за сорок - пустилось в
пляс! Когда окончательно стемнело, Шон О'Лири вскарабкался на стремянку и
обернул фонари разноцветной бумагой, чтобы они смотрелись более празднично,
а я притащил из дома оставшиеся от тяжелых времен свечи и расставил на
столах. Наша улица стала походить нацыганский табор.
Берт что-то врал про войну, папа острил без продыху. Вечеринка
продолжалась до часу ночи!
А ведь обычно они тут же составляют петицию, если кто-то посмеет
чересчур громко чихнуть после одиннадцати вечера!
Я не танцевал. Я был наблюдателем, циничным и хладнокровным. Да к тому
же ногу натер.

Четверг, 30 июля

Семь раз посмотрел по телику королевскую свадьбу.

Пятница, 31 июля

Новолуние

Меня уже тошнит от королевской свадьбы.
Пандора, подруга всех нищих, завтра возвращается домой.

Суббота, 1 августа

Открытка от мамы! Она хочет, чтобы я поехал отдыхать с ней и гадом
Лукасом. Они собираются в Шотландию. Желаю им приятно провести время.
Рейс Пандоры задержали по причине забастовки тунисских носильщиков.

Воскресенье, 2 августа

Седьмое после Троицы

Носильщики в Тунисе по-прежнему бастуют, а какой-то нищий стащил у отца
Пандоры кредитную карточку "Америкэн экспресс"!
Пандора сказала, что ее маму укусил верблюд и сейчас та отлеживается в
туалете тунисского аэропорта. Как было здорово услышать голос Пандоры по
телефону, мы проговорили больше получаса. Хорошо, что она сообразила
позвонить за счет абонента!

Понедельник, 3 августа

Выходной в Шотландии и Ирландской Республике

Тунисские носильщики согласились на арбитраж. Пандора говорит, что,
если повезет, она будет дома в четверг.

Вторник, 4 августа

Тунисские носильщики увидели свет в конце туннеля.
Пандора перебивается с фиников на мятные леденцы.

Среда, 5 августа

Тунисские носильщики грузят багаж.
Пандора будет дома в ПЯТНИЦУ ВЕЧЕРОМ!

Четверг, 6 августа

Отец отказался разговаривать с Тунисом за счет абонента. Между мной и
любимой оборвана связь.

Пятница, 7 августа

Первая четверть Луны

Позвонил в Тунис, пока отец мылся. Он крикнул из ванной:
- Кому ты звонишь?
Я соврал, сказал, что хочу узнать точное время.
Самолет Пандоры благополучно вылетел. Она должна быть дома около
полуночи.

Суббота, 8 августа

7.00. Пандора позвонила с вокзала Сент-Панкрас. Сказала, что они
задержались в пути, потому что в районе Флитвика электрифицируют железную
дорогу.
Я оделся и помчался на вокзал, купил перронный билет и ждал на
платформе No 2 шесть долгих часов, замерзая и страдая от одиночества.
Вернулся домой и обнаружил записку от Пандоры:

Адриан!
Признаюсь, я подавлена той очевидной холодностью, с которой ты меня не
встретил. Я думала, что наше эмоциональное воссоединение произойдет на
платформе No 3. Но этого не случилось.
Прощай навеки,
Пандора.

Бросился к Пандоре. Все объяснил. Эмоционально воссоединились за
сараем, где ее отец хранит инструменты.

Воскресенье, 9 августа

Восьмое после Троицы

Опять трогал грудь Пандоры. На этот раз нащупал что-то мягкое. Мой
"этот самый" то увеличивался, то сморщивался. Похоже, он живет своей
собственной жизнью. Я не могу им управлять.

Понедельник, 10 августа

Утром сходили с Пандорой в бассейн. Пандора выглядела классно в новом
белом бикини. Она стала такого же цвета, как миссис Сингх. Я не доверяю
моему "этому самому", мало ли как он себя поведет, поэтому сидел на трибуне
и наблюдал, как Пандора прыгает с самой высокой вышки. После бассейна зашли
ко мне домой, я показал ей свою черную комнату. Зажег ароматическую палочку.
Поставил "Аббу" и спер у папы бутылку испанского вина. Мы немножко
пообнимались, но потом у Пандоры разболелась голова, и она ушла домой.
Меня просто распирало от сексуальности, но все как рукой сняло, когда
помогал папе разбрасывать навоз по цветочной клумбе.

Вторник, 11 августа

Получил еще одну открытку от мамы:

Дорогой Ади!
Ты и не представляешь, как я по тебе соскучилась. Материнское чувство
сильно, как никогда. Понимаю, тебе кажется, что Бэмби отнимает меня у тебя,
но это не так. Бэмби удовлетворяет мои сексуальные потребности, и не более.
Поэтому, Ади, взрослей и приезжай в Шотландию.
С огромной любовью,
Полин (мама).

Предыдущая страница 16 Следующая страница


17 Сью Таунсенд

P.S. Мы выезжаем пятнадцатого. Садись на поезд в 8.22 до Шеффилда.

Почтальон сказал, что, если б моя мать была его женой, он бы ее как
следует вздул. Ха, он не знает моей мамы! Если бы он до нее хоть пальцем
дотронулся, она бы из него котлету сделала.

Среда, 12 августа

Пандора полагает, что разлука пойдет нам на пользу, надо проверить наши
чувства. Она опасается, что наши легкие объятия скоро сильно потяжелеют.
Должен признать, что вечный сексуальный напряг серьезно подрывает мое
здоровье. У меня куда-то пропала жизненная энергия, и я плохо сплю, потому
что мне все время снятся сны о Пандоре в белом бикини и о трусиках миссис
О'Лири.
Наверное, я все же поеду в Шотландию.

Четверг, 13 августа

Отец пятнадцатого едет в Скегнесс. Берет напрокат четырехместный
фургон. С ним едут Дорин и Максвелл! Он думает, что я составлю им компанию.
Но если я с ними поеду, все будут считать, что Дорин - моя мать, а
Максвелл - мой брат!
Решено, еду в Шотландию.

Пятница, 14 августа

Вчера вечером прощался с Пандорой, это была настоящая трагедия. Мы оба
поклялись хранить верность. Я уже упаковал вещи. Пса забросил к бабушке
вместе с четырнадцатью банками собачьих консервов и гигантским мешком
"Педигри".
В поезд беру с собой читать "Побег из детства" Джона Холта.

Суббота, 15 августа

Полнолуние

Отец, Стрекоза Сушеная и Максвелл проводили меня на вокзал. Отец ничуть
не обиделся, когда я выбрал Шотландию вместо Скегнесса. Наоборот, дико
развеселился. В поезде было ужасно. Всю дорогу до Шеффилда пришлось стоять.
В купе для проводников общался с дамой в инвалидной коляске, очень
симпатичной. Она говорит, что единственное преимущество инвалидов в том, что
в поезде они всегда сидят. Хотя бы в купе для проводников.
Мама и гад Лукас встретили меня в Шеффилде. Мама жутко похудела и
разгуливает в молодежных прикидах, для которых слишком стара. Гад Лукас
втиснулся в джинсы, а над ремнем пузо свешивается! Всю дорогу до Шотландии
притворялся, что сплю.
Гад Лукас лапал мать, даже когда вел машину.
Мы остановились в местечке под названием Лох Лабнейг. Я лежу в постели
в бревенчатой хижине. Мама и Лукас ушли в деревню за сигаретами. По крайней
мере, они так сказали.

Воскресенье, 16 августа

Девятое после Троицы

Перед хижиной озеро - "лох" по-шотландски. За хижиной сосновый лес и
гора торчит. Делать тут совершенно нечего. Тоска зеленая.

Понедельник, 17 августа

В хижине есть прачечная, затеял постирушку. Познакомился с американским
туристом по имени Хэмиш Манчини, он мой ровесник. У его матери четвертый
медовый месяц.

Вторник, 18 августа

Весь день лил дождь.

Среда, 19 августа

Послал открытки. Позвонил Пандоре за счет абонента. Ее отец отказался
платить.

Четверг, 20 августа

Играл в карты с Хэмишем Манчини. Его мать с отчимом и моя мать с
любовником уехали смотреть на водопад. Нашли на что глазеть!

Пятница, 21 августа

Тащился пешком две с половиной мили до Калландера, чтобы купить
батончик "Марса". Поиграл в "Космических завоевателей". Вернулся, выпил чаю.
Позвонил Пандоре из бревенчатой хижины. За счет абонента. Она по-прежнему
меня любит. И я по-прежнему ее люблю. Лег спать.

Суббота, 22 августа

Последняя четверть Луны

Ездили на могилу Роб Роя. Посмотрели, вернулись.

Воскресенье, 23 августа

Десятое после Троицы

Мать подружилась с мистером и миссис Болл. Они уехали в замок Стерлинг.
У миссис Болл есть дочь, писательница. Я спросил, как ее дочь стала
писателем. Миссис Болл сказала, что в детстве она упала, ударилась головой и
с тех пор "немножко не в себе".
Сегодня день рождения миссис Болл, праздновали в нашей хижине. Я просил
их не шуметь в час ночи, в два, в три и в четыре. А в пять утра они решили
взобраться на гору! Я напомнил им, что они в стельку пьяные, слишком старые,
необученные,неприспособленные, понятия не имеют, как выжить в горах, у них
нет аптечки, крепких ботинок, компаса, карты и горячего питья на случай
переохлаждения.
Но они остались глухи к голосу моего разума. Все поперлись на гору,
потом спустились и в половине двенадцатого утра жарили яичницу.
А сейчас мистер и миссис Болл катаются в лодке по озеру. Они наркоманы,
не иначе. Здоровые люди давно бы обессилели!

Понедельник, 24 августа

Ездили в Эдинбург. Побывали в замке, музее игрушек, картинной галерее.
Купил хаггис. Когда вернулись, начал читать "Гленкоу" Джона Преббла. Завтра
мы туда едем.

Вторник, 25 августа

Массовая резня в Гленкоу произошла 13 февраля 1692 года. 14 февраля
Джон Хилл написал графу Твиддейлу: "Я сровнял Гленкоу с землей".
И это чистая правда. Там до сих пор ничего нет. Завтра - Глазго.

Среда, 26 августа

Мы въехали в Глазго в 11 утра, но только за одну милю пути я насчитал
двадцать семь пьяных! У всех магазинов, кроме хозяйственных, решетки на
окнах. У винных лавок на крышах мотки колючей проволоки и битое стекло. Мы
немного погуляли, а потом мама уломала гада Лукаса сходить в картинную
галерею. Я хотел остаться в машине и почитать "Гленкоу", но вокруг шаталось
столько пьянчуг, что я нехотя потащился в галерею.
Как же здорово, что я туда пошел! А ведь мог всю жизнь прожить, не
приобретя столь важного культурного опыта!
Сегодня я видел "Распятие" Сальвадора Дали!!! Настоящее! Не
репродукцию!
Картину повесили в конце коридора, и, когда приближаешься к ней, она
меняется на глазах. А когда стоишь уже совсем рядом, чувствуешь себя
ничтожным карликом. Абсолютная фантастика!
Потрясающе! Вот что значит нормальные цвета, с ними даже Иисус выглядит
как настоящий. Я купил шесть открыток с "Распятием", но, конечно, это не то,
что сама картина.
Когда-нибудь покажу ее Пандоре. Возможно, в наш медовый месяц.

Четверг, 27 августа

Сегодня были в Обане. Столкнулись там с мистером и миссис Своллоу, они
живут на соседней улице в нашем городе. Все давай восклицать: "До чего ж
тесен мир!" Миссис Своллоу поинтересовалась у гада Лукаса, как поживает его
жена. Лукас сказал, что жена бросила его ради другой женщины. Все покраснели,
забормотали: "Мир не так уж тесен" - и разошлись. Мама накинулась на
Лукаса:
- Обязательно всем рассказывать? Думаешь, большая честь жить с
человеком, жена которого стала лесбиянкой?
Лукас начал ныть, но мама вдруг стала очень похожа на мою бабушку, и
Лукас умолк.

Пятница, 28 августа

Сегодня ездили в Форт Вильям. Гора Бен-Невис стала еще одним
разочарованием. Я так и не понял, где она начинается и где кончается. Другие
горы и холмы ее совершенно загораживают, а еще называется самой высокой
вершиной Британии! Лукас свалился в бурн (это "ручей" по-шотландски,) но, к
сожалению, бурн был слишком мелким, чтобы утонуть.

Суббота, 29 августа

Полнолуние

Прогулялся вокруг озера вместе с Хэмишем Манчини. Он сказал, что его
мамаша, похоже, на грани четвертого развода. Вечером он уезжает домой. В
понедельник утром ему надо быть в Нью-Йорке на приеме у психоаналитика.
Я закончил упаковывать вещи и теперь дожидаюсь, когда вернутся мама и
гад Лукас. Они поперлись в сосновый лес, чтобы тайком заняться любовью.

Воскресенье, 30 августа

Одиннадцатое после Троицы

Заставил Лукаса остановиться в Гретна Грин и купить сувениров. Купил
Пандоре каменную фигурку выдры, Берту - берет из шотландки, псу - бабочку
на ошейник из шотландки, бабушке - тянучку цвета шотландки, Стрекозе
Сушеной - шотландское печенье, Максвеллу - соску из шотландки, а папе -
кухонное полотенце из шотландки.
Себе купил блокнот в обложке из шотландки. Я твердо намерен стать
писателем.
Вот отрывок из "Моих мыслей о Шотландии", записанных на шоссе М6 при
скорости 120 миль в час:

Древний туман отступает, являя величественные вершины Шотландии во всем
их величии. Неясная тень в небесной дымке становится орлом, величавой хищной
птицей. Распустив когти, он садится на озеро, нарушая величавую
безмятежность бурных вод. Орел замирает только для того, чтобы окунуть свой
величественный клюв в акваторию. Затем, расправив величавые крылья, он
взмывает к своему величественному гнезду, утопающему в голых, каменистых,
лишенных растительности горах. Горный козел,величественное рогатое животное,
дитя горных долин, стоит, понуря бурую, кудлатую, косматую, величественную

Предыдущая страница 17 Следующая страница


Тайный дневник Адриана Моула 18

голову, перемалывая величественные тайны Гленкоу.

Наверное, многовато "величавости", но написано, по-моему, здорово. Как
закончу, пошлю на Би-би-си. Приехал домой в 6 вечера. Слишком устал, чтобы
писать.

Понедельник, 31 августа

Выходной в Британии (кроме Шотландии)

Сидим без денег. Банки закрыты, папа не может вспомнить секретный код
на своей пластиковой карточке. Он обнаглел до того, что занял пять фунтов у
Берта Бакстера. Надо же, клянчить денег у старого пенсионера! Отвратительно!
У нас с Пандорой безумная любовь! Разлука только разожгла нашу страсть.
Гормоны бурлят, стоит нам только встретиться. Прошлую ночь Пандора спала в
обнимку с каменной выдрой. Как бы я хотел быть на месте этой выдры!

Вторник, 1 сентября

Мистер Сингх уезжает в Индию ухаживать за престарелыми родителями.
Берту сказано, что ему придется переехать в свой грязный старый дом!
Оказывается, мистер Сингх опасается оставлять своих женщин наедине с Бертом.
Надо же быть таким идиотом! Но Берт не обижается, говорит, что это даже
комплимент.
Мы с Пандорой собираемся навести порядок в доме Берта и помочь ему
переехать. Он задолжал муниципалитету двести девяносто четыре фунта за
коммунальные услуги. Выплачивает долг по пятьдесят пенсов в неделю.
Наверняка умрет в долгах как в шелках.

Среда, 2 сентября

Мы с Пандорой пошли взглянуть на дом Берта. Жуткое зрелище! Если бы
Берт сдал пустые бутылки, ему бы хватило, чтобы выплатить долг за
коммунальные услуги.

Четверг, 3 сентября

Папа помог нам вынести всю мебель с первого этажа в доме Берта, теперь
жучки-древоточцы жарятся на солнышке. Когда мы подняли ковры, то обнаружили,
что Берт ходил по слою из грязи, старых газет, заколок для волос, стеклянных
шариков и разложившихся мышиных трупов. Вывесили ковры на веревку во дворе и
колошматили по ним весь день, но пыль все летела и летела. Около пяти вечера
Пандора взволнованно сообщила, что видит рисунок на одном из ковров, но при
ближайшем рассмотрении"рисунок" оказался раздавленным куском торта. Завтра
мы вернемся с шампунем для ковров, который Пандора позаимствует у матери.
Она говорит, что им можно отмыть даже тротуар, но, по-моему, тротуары
гораздо чище ковров Берта.

Пятница, 4 сентября

Я только что стал свидетелем чуда! Утром ковры Берта были бурыми, а
теперь один красный, а другой синий. Сушатся на веревке. Мы отмыли полы
дочиста и протерли мебель средством от грибка. Пандора сняла шторы, но не
успела донести их до раковины, как они рассыпались у нее в руках. Берт сидит
в шезлонге, ворчит и ноет. Он не понимает, что плохого в том, чтобы жить в
грязи.
Я уже тоже не понимаю.

Суббота, 5 сентября

Утром папа поехал сдавать пустые бутылки Берта. Багажник, заднее
сиденье и пол машины были завалены бутылками. В салоне воняло прокисшим
пивом. По дороге у отца кончился бензин, он позвонил в Автомобильную
ассоциацию. Механик из АА был очень груб: сказал, что папе нужна не
Автомобильная ассоциация, а Анонимные алкоголики.

Воскресенье, 6 сентября

Двенадцатое после Троицы. Первая четверть Луны

Дом Берта выглядит просто классно. Все жутко чистое и сверкает. Кровать
мы поставили в гостиной, чтобы Берт мог смотреть телевизор, не вылезая из
постели. Мать Пандоры очень художественно украсила комнату цветами, а отец
Пандоры проделал дыру в двери черного хода, чтобы Берт не вставал открывать
Штыку дверь.
Завтра Берт переезжает к себе.

Понедельник, 7 сентября

День труда в США и Канаде

Получил письмо по авиапочте от Хэмиша Манчини:

Привет, Ад!
Как житуха? Надеюсь, с клюшкой Пандорой все путем? Похоже, она по
кайфу! Шотландия - это что-то! Ну прям как другая планета, а кругом одни
пришельцы! Ты классный чувак, Ад. Наверное, я был малек травмирован, когда
мы с тобой рэпповали, но доктор Иглбергер как следует встряхнул мое либидо.
Мамуля депрессует на полную катушку. Оказывается, ее четвертый мужик с ТВ, а
шмотья от Келвина Кляйна у него больше, чем у нее! Осень уже достала, а
тебя? Сучьи листья везде, даже в пентхаузах!
Пока, кореш!!!
Хэмиш.

Я показал письмо Пандоре, отцу и Берту, но никто ничего не понял. Берт
не любит американцев, то ли из-за того, что они не спешили лезть в войну, то
ли еще из-за чего.
Берт живет в чистом доме. "Спасибо" он нам не сказал, но выглядит очень
довольным.

Вторник, 8 сентября

В четверг опять в эту вонючую идиотскую школу. Померил старую форму. Я
из нее жутко вырос, так что отцу придется купить завтра новую.

Он лезет на стену, но что я могу поделать, если у моего тела период
роста? Теперь я только на пять сантиметров ниже Пандоры. А "этот самый"
замер на двенадцати сантиметрах.

Среда, 9 сентября

Звонила бабушка. Она прознала, что Дорин и Максвелл ездили в Скегнесс,
и опять разругалась с отцом навеки.
Вот список вещей, которые нужно срочно купить:

Блейзер - 29.99
2 пары серых брюк - 23.98
2 пары белых рубашек - 11.98
2 серых пуловера - 7.98
3 пары черных носков - 2.37
Шорты для физ-ры - 4.99
Майка для физ-ры - 3.99
Спортивный костюм - 11.99
Кеды - 7.99
Футбольные бутсы с шипами - 11.99
Футбольные гетры - 2.99
Футбольные трусы - 4.99
Футбольная майка - 7.99
Спортивная сумка "Адидас" - 4.99
Черные ботинки - 15.99
Калькулятор - 6.99
Набор ручек и карандашей - 3.99
Готовальня - 2.99

Папа не обеднеет, если выделит мне сто фунтов. Его увольнительное
пособие наверняка тянуло на целое состояние, и я не понимаю, почему он
валяется в постели и стонет. Жалкий скряга! Ему даже не придется
расплачиваться настоящими деньгами.Он ведь пользуется карточкой "Америкэн
экспресс".
Я очень понравился Пандоре в новой форме. Она считает, что у меня есть
шанс получить должность старосты.

Четверг, 10 сентября

Отличное начало нового учебного года: я староста! В мои обязанности
входит отмечать опоздавших. Я должен стоять у дыры в заборе и записывать
имена всех, кто тайком проникает в школу после начала уроков. Пандора тоже
староста. Она обязана поддерживать порядок в очереди в столовую.

Наш новый классный руководитель, мистер Док, выдал нам новое
расписание. Будем заниматься подготовкой к школьным и университетским
экзаменам, в обязательном порядке посещать математику, английский,
физкультуру и сравнительное религиоведение. Но гуманитарные и творческие
предметы по выбору. Я выбрал СМИ (жутко легко, всего-то надо читать газеты и
смотреть телик) и семейную психологию (надеюсь, это про секс). Мистер Док
преподает английскую литературу, значит, мы с ним поладим, ведь я наверняка
самый начитанный ученик в школе. Смогу ему подсказать, если он вдруг
чего-нибудь забудет.
Попросил у папы пять с половиной фунтов на экскурсию в Британский
музей. Он взбесился и завопил:
- А разве у нас не бесплатное образование?
А я почем знаю?

Пятница, 11 сентября

Беседовал с нашим классным, мистером Доком. Объяснил, что я ребенок из
неполной семьи и меня воспитывает безработный нервный отец. Мистер Док
сказал, что ему без разницы. Будь я хоть отпрыском черной одноногой
лесбиянки и горбатого карлика-араба, больного проказой, лишь бы я в
сочинениях излагал свои мысли связно и без претензий. Тоже мне наставник
молодого поколения!

Суббота, 12 сентября

Связно и без претензий изложил свои мысли в сочинении о шотландской
дикой природе в утреннюю пору. Днем ходил за продуктами с отцом. У
фруктового прилавка топтался Рик Лемон. Он сказал, что выбор фруктов - это
политический акт. Рикотверг яблоки из ЮАР, золотистые деликатесные яблоки из
Франции, израильские апельсины, тунисские финики и американские грейпфруты.
В конце концов взял английский ревень.
- Хотя, - заметил он, - у него фаллическая форма. Наверное, это
сексизм.
Его подружка Сис (сокращенное от Сесилии) навалила полную тележку бобов
и риса. На ней была длинная юбка, но время от времени из-под юбки сверкали
волосатые лодыжки. Папа пробурчал, что предпочитает хорошо выбритую ногу в
любую погоду. Моему отцу нравятся чулки, пояса с резинками, мини-юбки и
глубокие декольте! Он дико старомоден!

Воскресенье, 13 сентября

Тринадцатое после троицы

Проведал Бутона. Пандора на нем больше не катается, потому что у нее
ноги по земле волочатся. На следующей неделе ей доставят настоящую лошадь по
имени Пиночет. Наверное, прежние хозяева раньше жили в Аргентине.
Завтра мамин день рождения! Ей исполнится тридцать семь.

Понедельник, 14 сентября

Полнолуние

Предыдущая страница 18 Следующая страница


19 Сью Таунсенд

Позвонил маме перед школой. К телефону никто не подошел. Наверное,
лежит в постели с этим вонючим гадом Лукасом.
Школьные обеды превратились в фантастическую гадость. Такое
впечатление, что мясной соус и заварной крем варят в одном котле. Типичное
меню: гамбургер, печеные бобы, чипсы, йогурт или пончик. Но одних здоровых
костей и сухожилий человеку недостаточно. Я собираюсь заявить протест миссис
Тэтчер. Не наша вина, если мы вырастем слабыми духом и с недоразвитой
нравственной жилкой. А может быть, миссис Тэтчер нарочно добивается, чтобы
мы стали вялыми и никогда не устраивали демонстраций?

Вторник, 15 сентября

Барри Кент опоздал три раза за неделю. Мой печальный долг доложить об
этом мистеру Скратону. Отсутствие пунктуальности - признак
неорганизованного ума. Такие вещи не могут оставаться безнаказанными.

Среда, 16 сентября

Наш класс едет в пятницу в Британский музей. В автобусе мы с Пандорой
сядем рядом. Она принесет "Гардиан", чтобы мы могли укрыть нашу личную жизнь
от посторонних глаз.

Четверг, 17 сентября

Мисс Фоссингтон-Гор прочла нам лекцию о Британском музее, назвала его
"изумительной сокровищницей достижений человеческого разума". Никто ее
лекцию не слушал. Все наблюдали, как она в волнении мнет свою левую грудь.

Пятница, 18 сентября

Два часа ночи. Только что вернулся из Лондона. У водителя автобуса
прямо на дороге случился приступ дорожной лихорадки. Я слишком потрясен
случившимся, чтобы описать поездку связно и без претензий.

Суббота, 19 сентября

В школе, возможно, захотят иметь подробный отчет беспристрастного
наблюдателя о том, что произошло во время нашего путешествия в Лондон и
обратно. Я единственный, кто способен представить такой отчет. Пандора, при
всех ее совершенствах, не обладает моими стальными нервами.

Экскурсия четвертого "Г" класса в Британский музей

7.00. Сели в автобус.
7. 05. Съели завтраки, выпили низкокалорийные напитки.
7.10. Остановка автобуса: Барри Кента тошнит.
7.20. Остановка автобуса: Клэр Нильсон захотела в туалет.
7.30. Автобус выехал со школьного двора.
7.35. Автобус вернулся на школьный двор: мисс Фоссингтон-Гор забыла
сумочку.
7.40. Водитель начал вести себя как-то странно.
7.45. Остановка автобуса: Барри Кента опять тошнит.
7.55. Автобус выехал на шоссе.
8.00. Водитель остановил автобус и попросил перестать показывать
водителям грузовиков средний палец.
8.10. Водитель вышел из себя, отказавшись ехать дальше, пока "гребаные
учителя не усмирят ребятню".
8.20. Мисс Фоссингтон-Гор рассаживает всех по местам.
8.25. Автобус едет по шоссе.
8.30. Все поют "Десять негритят".
8.35. Все поют "Десять бутылок".
8.45. Водитель обрывает пение громким воплем.
9.15. Водитель останавливается у автозаправочной станции и жадно пьет
из фляжки.
9.30. Барри Кент раздает шоколадки, украденные из магазина на
автозаправочной станции. Мисс Фоссингтон-Гор выбирает "Баунти".
9.40. Барри Кента тошнит прямо в автобусе.
9.50. Двух девочек, сидящих рядом с Барри Кентом, тошнит.
9.51. Водитель отказывается остановиться на шоссе.
9.55. Мисс Фоссингтон-Гор стыдливо присыпает блевотину песком.
9.56. Жутко тошнит мисс Фоссингтон-Гор.
10.30. Автобус еле тащится по обочине, остальные полосы закрыты по
причине ремонтных работ.
11.30. На заднем сиденье вспыхивает драка.
11.45. Драка затихает. Мисс Фоссингтон-Гор находит аптечку и
осматривает раны. В наказание Барри Кента сажают рядом с водителем.
11.50. В Свисс-Коттедже автобус сломался.
11.55. При появлении механика из Автомобильной ассоциации сломался
водитель.
12.30. Класс 4 "Г" садится в лондонский автобус до Сент-Панкраса.
13.00. Класс 4 "Г" идет пешком от Сент-Панкраса в Блумсбери.
13.15. Мисс Фоссингтон-Гор стучится в "Тэвисток-хаус" и просит, чтобы
психиатр доктор Лэнг на скорую руку поставил диагноз Барри Кенту. Доктор
Лэнг уехал в лекционное турне по Америке.
13.30. Входим в Британский музей. Адриан Моул и Пандора Брейтуэйт
потрясены великим наследием мировой культуры. Остальные ученики четвертого
класса "Г" ведут себя как дикари, ржут над голыми статуями и дразнят
смотрителей.
14.15. Мисс Фоссингтон-Гор в прострации. Адриан Моул звонит директору
школы за счет абонента. Директор на забастовочном собрании школьных поваров,
его нельзя беспокоить.
15.00. Музейные смотрители отлавливают учеников четвертого класса "Г" и
усаживают их на ступеньках музея.
15.05. Американские туристы фотографируют Адриана Моула, приговаривая
"ну вылитый английский школьник!".
15.15. Мисс Фоссингтон-Гор приходит в себя и ведет четвертый класс "Г"
на осмотр лондонских достопримечательностей.
16.00. Барри Кент прыгает в фонтан на Трафальгарской площади, как и
предсказывал (свидетелей сколько угодно) Адриан Моул.
16.30. Барри Кент бесследно исчезает, в последний раз его видели
направлявшимся в Сохо.
16.35. Прибытие полиции, четвертый класс "Г" сажают в полицейскую
машину, вызывают автобус. Предупреждают родителей, что мы задерживаемся.
Звонят директору на дом. У Клэр Нильсон истерический припадок. Пандора
Брейтуэйт заявляет мисс Фоссингтон-Гор, что она позорит профессию учителя.
Мисс Фоссингтон-Гор изъявляет желание немедленно покинуть учительские ряды.
18.00. Барри Кента находят в секс-шопе. Его обвиняют в краже крема
"Расти большой" и двух презервативов с усиками.
19.00. Автобус выезжает из полицейского участка в сопровождении эскорта
полиции.
19.30. Полицейский эскорт прощается с нами.
19.35. Водитель умоляет Пандору Брейтуэйт навести порядок в автобусе.
19.36. Пандора Брейтуэйт наводит порядок.
20.00. Мисс Фоссингтон-Гор пишет черновик заявления об увольнении.
20.30. У водителя тяжелый приступ дорожной лихорадки. Он несется по
шоссе как очумелый.
20.40. Возвращение. Шины дымятся. Четвертый класс "Г" от пережитого
ужаса онемел. Мистер Скратон уводит мисс Фоссингтон-Гор. Родители возмущены.
Полиция заводит дело на водителя.

Воскресенье, 20 сентября

Четырнадцатое после Троицы. Последняя четверть Луны

Каждый раз, как вспомню о лондонских достопримечательностях или о шоссе
М1, меня пробирает дрожь. Родители Пандоры подают официальные жалобы кому
только можно.

Понедельник, 21 сентября

Мистер Скратон похвалил Пандору и меня за наш твердый характер лидеров.
Мисс Фоссингтон-Гор в отпуске по болезни. Все школьные экскурсии отменены.

Вторник, 22 сентября

Полиция прекратила дело против водителя автобуса, считается, что он был
"явно и серьезно спровоцирован". Секс-шоп тоже отказался от обвинений,
потому что официально Барри Кент ребенок. Нашли ребенка! Да Барри Кент
никогда им не был!

Среда, 23 сентября

Мистер Скратон прочитал мой отчет о поездке в Лондон. И поставил мне
две отличные оценки!
Сегодня в новостях передали, что Британский музей подумывает о запрете
школьных экскурсий.

Четверг, 24 сентября

Мы с Пандорой наслаждаемся последними теплыми осенними деньками, бродим
по опавшим листьям и вдыхаем дым костров. В этом году я первый раз в жизни
прошел мимо каштана и не запустил в него палкой.
Пандора говорит, что я очень быстро взрослею.

Пятница, 25 сентября

Вечером бились с Найджелом на каштанах. У меня было пять очень крепких,
и я превратил каштаны Найджела в кашу. Ха! Ха! Ха!

Суббота, 26 сентября

Сводил Бутона к Берту. Бедный старикан уже не может выходить из дома.
Бутона продают в богатую семью, девочка по имени Камилла будет учиться
на нем верховой езде. По словам Пандоры, эта Камилла такая расфуфыренная,
что выглядит полной дурой. Берт очень расстроился. "Мы с тобой, Бутончик,
оба кончим на живодерне", - печально сказал он.

Воскресенье, 27 сентября

Пятнадцатое после Троицы

Бутона увезли в 10.30 утра. Я купил ему яблоко за шестнадцать пенсов,
чтобы отвлечь его от переживаний. Пандора бежала за маленькой лошадиной
клеткой и кричала:
- Я передумала!
Но клетка все равно уехала.
Пандора также передумала насчет Пиночета. Она больше не хочет видеть ни
лошадей, ни пони. Ее грызет чувство вины за то, что Бутона продали.
Пиночет прибыл в 2.30 дня, и его завернули обратно. Уезжал он со
зловещим видом. Отец Пандоры собирается завтра в банк, чтобы вернуть назад
деньги по чеку, который он выписал в прошлый четверг. У него тоже был
зловещий вид.

Понедельник, 28 сентября

Новолуние

У Берта что-то с ногами. Врач говорит, что ему необходим ежедневный
уход. Я был у него сегодня, но мне тяжело его ворочать. Патронажная
медсестра считает, что Берту будет лучше в "Солнечном доме". Но я так не
думаю. Я прохожу мимо этого дома по дороге в школу. Он похож на музей. А
старики на экспонаты.

Берт, ты старый и дряхлый,
И ничего тебе в жизни не надо,
Кроме свеклы, и махры, и чтоб Штык был рядом.
Мы - разные люди.
Как все не просто!

Предыдущая страница 19 Следующая страница


Тайный дневник Адриана Моула 20

Мне скоро пятнадцать,
Тебе - девяносто.
Я чист и свеж, от тебя несет плесенью.
Но меж тем мы стали друзьями. Как?
Не пойму, хоть тресни.

Вторник, 29 сентября

Берт не ладит с патронажной сестрой. Говорит, что не любит, когда его
срамные места лапает женщина. А вот я бы не отказался.

Среда, 30 сентября

Я рад, что сентябрь почти закончился, он принес одни неприятности.
Бутон уехал. Пандора в печали. Берт отдает концы. Папа по-прежнему без
работы. А мама все никак не может отлепиться от гада Лукаса.

* ЧАСТЬ IV *

Четверг, 1 октября

7.30. Проснулся и обнаружил, что весь усыпан прыщами! Как покажусь на
глаза Пандоре?!
22.00. Весь день скрывался от Пандоры, но она застукала меня в
столовой. Я пытался есть, загораживая подбородок рукой, но это оказалось не
очень удобно. Открылся ей, когда пил йогурт. Пандора отнеслась к изъяну моей
внешности очень спокойно. Сказала, что для любви, такой, как наша, прыщи не
страшны. Но я не мог отделаться от ощущения, что, когда мы прощались после
молодежного клуба, ее поцелуям не хватало страстности.

Пятница, 2 октября

18.00. Я очень несчастен и, как всегда в таких случаях, обращаюсь за
утешением к великой литературе. Неудивительно, что интеллектуалы кончают
жизнь самоубийством, сходят с ума или загибаются от пьянства. Мы чувствуем
куда острее, чем другие люди. Мы знаем, что мир прогнил, а подбородки
загажены прыщами. Читаю "Прогресс, мирное сосуществование и интеллектуальная
свобода" Андрея Д. Сахарова.
На обложке сказано, что "это один из ценнейших документов эпохи".
23.30. А я, Адриан Моул, утверждаю, что "Прогресс, мирное
сосуществование и интеллектуальная свобода" - один из зануднейших
документов эпохи.
Я не согласен с сахаровским анализом причин возрождения сталинизма. Мы
проходим Россию в школе, так что я знаю, что говорю.

Суббота, 3 октября

Пандора начала во мне разочаровываться. Сегодня она не появилась у
Берта. Пришлось мне одному наводить у него порядок.
Днем, как обычно, пошел за продуктами. В супермаркете уже продают
рождественские торты. Вот так проходит жизнь!
Читаю "Грозовой перевал". Великолепно! Если бы только мог отвезти
Пандору в горы! Там наша страсть точно бы вспыхнула с новой силой.

Воскресенье, 4 октября

Шестнадцатое после Троицы

Уговорил Пандору записаться на курсы выживания в горах Дербишира.
Курсами руководит Рик Лемон. Он выдал нам список необходимого снаряжения и
образец письменного согласия от родителей. Или от одного родителя, как в
моем случае. У меня только две недели в запасе, чтобы достичь отличной
спортивной формы. Каждый вечер пытаюсь делать пятьдесят отжиманий. Не
получается. Мой рекорд пока семнадцать.

Понедельник, 5 октября

Берта похитила Социальная служба! Они держат его в "Солнечном доме". Я
навестил беднягу. Его засунули в комнату на двоих со стариком, которого
зовут Томас Белл. Я прочел его имя на пепельнице, у них там у всех именные
пепельницы. А Штыка отправили в приют Общества охраны животных.
Наш пес пропал. Это знамение судьбы.

Вторник, 6 октября

Первая четверть Луны

Мы с Пандорой навестили Берта, но только зря потратили время.
В его комнате чувствуешь себя как-то странно, не хочется ни о чем
говорить. Берт сказал, что подаст в суд на Социальную службу за нарушение
его гражданских свобод. Здесь ему приходится ложиться спать в половине
десятого! Это несправедливо, потому что дома он не засыпал, пока все
программы по телику не закончатся. На обратном пути мы прошли через общую
гостиную. Старики сидели в креслах вдоль стен. Телевизор был включен, но
никто его не смотрел. У старичков был такой вид, как будто они глубоко
задумались.
Социальная служба выкрасила стены в оранжевый цвет для создания
веселого настроения. Похоже, это не помогло.

Среда, 7 октября

Ночью умер Томас Белл. Берт уверяет, что отсюда никто не уходит живым.
Берт самый старый из обитателей "Солнечного дома". Он жутко переживает
насчет смерти. Берт остался единственным мужчиной в доме. Пандора говорит,
что женщины живут дольше мужчин. Это им вроде премии за то, что страдать они
начинают много раньше.
Пес все еще не вернулся. Я повесил объявление в магазине мистера Черри.

Четверг, 8 октября

Берт пока жив, так что я привел к нему Штыка. Мы поставили Берта у
окна, и он помахал Штыку, который носился по газону. Собак в "Солнечный дом"
не пускают. Это еще одно из здешних бесчеловечных правил.
Нашего пса до сих пор нет. Возможно, его уже и на свете нет.

Пятница, 9 октября

Директриса стариковского дома сказала, что, если Берт будет хорошо себя
вести, его отпустят на воскресенье. И на это воскресенье я пригласил Берта к
нам на обед. Пришел счет за телефон. Спрятал его под матрас. 289 фунтов 19
пенсов.

Суббота, 10 октября

Я очень беспокоюсь о псе. Он напрочь исчез с поверхности земли нашего
пригорода. Мы с Найджелом и Пандорой обыскали все закоулки.
Моя вторая проблема - отец. Он валяется в постели до полудня, потом
жарит себе какую-то дрянь на сковородке, открывает банку или бутылку и
смотрит все передачи подряд. Он даже не пытается найти работу. Давно не
мылся, не стригся и не брился. Во вторник в школе родительское собрание.
Отнес его лучший костюм в чистку.
Купил книжку в букинистическом, всего за пять пенсов. Наверное, ее
автор так и не выбился в люди. Называется "Награда для поживших". Подарю
завтра Берту. Отец Пандоры распорядился отключить свой телефон от
междугородней линии. Он узнал про звонки за счет абонента.

Воскресенье, 11 октября

Семнадцатое после Троицы

ВИЗИТ БЕРТА

Я встал рано-рано, вынес мебель из прихожей, чтобы Берту было удобнее
маневрировать в коляске. Сварил папе кофе и отнес ему в постель, потом начал
готовить блюдо для престарелых - цыпленка в вине. Поставил цыпленка
вариться и пошел наверх повторно будить отца. А когда спустился вниз, то
сразу понял, что блюдо загублено. Все вино выкипело, и цыпленок сгорел. Я
ужасно расстроился, потому что собирался сегодня дебютировать в качестве
повара-виртуоза. Хотел произвести впечатлениена Пандору своими
разнообразными талантами. Кажется, разговоры о великой литературе и
норвежской кожевенной промышленности ей начинают приедаться.
За Бертом мы поехали с отцом Пандоры. Берт потребовал, чтобы мы
захватили его огромный сундук. С Бертом, сундуком и инвалидной коляской я
еле втиснулся в машину. Вынимали Берта из машины и усаживали в коляску целую
вечность. Дольше я только папу бужу.
Отец Пандоры задержался, чтобы пропустить рюмочку, потом выпил
предобеденную, потом стременную, потом отвальную. Следующую рюмку он выпил,
чтобы доказать, что никогда днем не напивается. Губы Пандоры начали
сжиматься (видимо, женщины учат дочерей этому приему с малолетства). Потом
она конфисковала у отца ключи от машины и вызвала мать, чтобы та забрала
машину.
Папа испытывал мое терпение, распевая песню какого-то парня по имени
Фрэнк Синатра "Одну за мою милую, другую на дорожку". Отец Пандоры изображал
бармена, разливая виски из нашего кувшинчика для заварного крема. Оба
горланили пьяными голосами,когда появилась мать Пандоры. Она так сильно
поджала губы, что они попросту исчезли. А потом приказала Пандоре и мужу
сесть в машину, а моему папе заявила, что пора наконец взять себя в руки.
Сказала, что понимает его состояние: мол, лишившись работы, он чувствует себя
униженным, отвергнутым и оскорбленным, но нельзя же подавать дурной пример
впечатлительным подросткам. Семейство Пандоры укатило со скоростью черепахи.
Пандора послала мне воздушный поцелуй через заднее стекло.
Я категорически возражаю! Отец уже не способен впечатлить меня! Когда
мы обедали рисом с карри, зашла миссис Сингх и поболтала с Бертом на хинди.
Наше карри ей почему-то показалось очень смешным, она тыкала в блюдо пальцем
и хихикала. Порой я думаю, что только у меня на этом свете сохранились
хорошие манеры.
Берт сказал отцу, что директриса богадельни хочет его отравить (Берта,
не папу). Но отец ответил, что казенная еда всегда похожа на отраву. Когда
настало время возвращаться в "Солнечный дом", Берт заплакал.
- Не отправляйте меня обратно, - твердил он.
Отец объяснил, что мы не сможем ухаживать за ним как надо, и Берта на
коляске отвезли к машине, хотя он как сумасшедший жал на тормоз. Он попросил
оставить сундук у нас. Сказал, чтобы мы открыли после его смерти. Ключ от
сундука висит у него на шее.
Пес по-прежнему в самоволке.

Понедельник, 12 октября

День открытия Америки, США. День благодарения, Канада

Сходил в молодежный клуб. Рик Лемон прочел нам лекцию о методах
выживания в горах. Сказал, что лучший способ борьбы с переохлаждением - это
забраться в пластиковый мешок с голой женщиной. Возмущенная Пандора тут же
заявила протест, а Сис, подружка Рика Лемона, встала и вышла. Только мне так
везет: тащиться в дикие горы с фригидной девушкой!
Прощай, пес, покойся с миром!

Вторник, 13 октября

Полнолуние

Позвонила очень рассерженная бабушка и спросила, когда мы наконец
заберем пса! Этот придурок объявился в ее доме еще 6 октября. Я немедленно
помчался за ним и был потрясен его видом: пес выглядит таким старым и седым.
В человеческом летоисчислении ему одиннадцать лет, но для собаки это
пенсионный возраст. Никогда не видел, чтобы собака так быстро старела.
Похоже, восемь дней с бабушкой доконали беднягу. Бабушка чересчур строга.

Предыдущая страница 20 Следующая страница


21 Сью Таунсенд

Среда, 14 октября

Я почти привык к старушкам в "Солнечном доме". Захожу туда каждый день
после школы, и они, по-моему, рады меня видеть. Одна из них вяжет мне
шапочку для курсов выживания в горах. Ее зовут Квини.
Вечером сделал тридцать шесть с половиной отжиманий.

Четверг, 15 октября

Был в молодежном клубе, примерял вонючие поношенные альпинистские
ботинки. Рик Лемон взял их напрокат в спортивном магазине. Придется напялить
три пары носков, чтобы ботинки оказались впору. В поход мы идем вшестером.
Ведет нас Рик, хотя он и не учился выживанию, но опыта ему не занимать. Рик
родился и вырос в рабочем пригороде.
Сходил в магазин за походным пайком. И снаряжение, и питание придется
тащить на себе, так что вес - очень важный фактор. Купил:

1 коробку кукурузных хлопьев
2 пинты молока
чай в пакетиках
консервированный ревень
5 фунтов картошки
полфунта свиного жира
полфунта масла
2 булки хлеба
1 фунт сыра
2 упаковки печенья
2 фунта сахара
рулон туалетной бумаги
жидкость для мытья посуды
2 банки тунца
1 банку тушеной говядины
1 банку моркови

Едва допер мой походный паек до дому. Как я буду таскать его по горам,
ума не приложу! Папа предложил кое-что оставить. Выложил туалетную бумагу и
кукурузные хлопья.

Пятница, 16 октября

Решил не брать с собой в Дербишир дневник. Не могу гарантировать, что
его не прочтут чьи-нибудь враждебные глаза. К тому же он не влазит в рюкзак.
Должен заканчивать, микроавтобус уже сигналит у нашей калитки.

Суббота, 17 октября

........................

Воскресенье, 18 октября

Восемнадцатое после Троицы

19.00. Какое счастье снова оказаться в цивилизованном мире!
Предыдущие два дня я жил как жалкий дикарь! Спал на твердой земле,
между мной и стихией был только спальный мешок! Вчера даже не смог ничего
написать в дневнике. Пытался сварить картошку на малюсеньком примусе! Топал
по ручьям в пыточных ботинках! Вынужденно отправлял естественные надобности
прямо под открытым небом! Вытирал задницу листьями! Не мог принять ванну и
почистить зубы! Без телевизора, радио, без всего на свете! Рик Лемон даже не
позволил нам забраться в микроавтобус, когда начался дождь! Сказал, что мы
должны соорудить укрытие из даров природы! Пандора нашла пластиковый мешок
из-под собачьего корма, и мы по очереди под ним сидели.
Как я выжил, не знаю. Яйца разбились, хлеб размок, печенье
раскрошилось, и ни у кого из нас не было консервного ножа. Я по-настоящему
голодал. Слава богу, что сыр не течет, не крошится, не промокает и не
продается в консервных банках. Я обрадовался, когда нас нашли спасатели и
отвели к себе на базу. Рика Лемона отругали за то, что у него не было ни
карты, ни компаса. Рик заявил, что знает горы как свои пять пальцев. А
главный спасатель ехидно заметил, что пальцы Рика, очевидно, были упрятаны в
перчатки, потому что мы находились в семи милях от нашего микроавтобуса и
топали в противоположную от него сторону!
Впервые за два дня я буду спать в кровати. Завтра никакой школы - стер
ноги в кровь.

Понедельник, 19 октября

Моим ногам прописан двухдневный отдых. Доктор Грей вел себя совершенно
неприлично: сказал, что его бесит, когда врачей вызывают из-за пары мозолей.
Просто возмутительно. Всем ведь известно, что гангрена у альпинистов
начинается с ног.

Вторник, 20 октября

Последняя четверть Луны

Вот лежу я в постели, обездвиженный, с невыносимой болью в ногах, а мой
отец исполняет родительский долг, швыряя мне бутерброды с ветчиной три раза
в день!
Если мама немедленно не приедет, я загнусь от лишений и дурного
обращения. Никому-то я не нужен, и это только начало!

Среда, 21 октября

Поковылял в школу. Все учителя принарядились, потому что сегодня
родительское собрание. Отец вымылся и надел свой лучший костюм. Слава богу,
он выглядел отлично! И не скажешь, что безработный. Учителя хором говорили
ему, что таких учеников, как я, поискать.
А отец Барри Кента сидел как оплеванный. Ха! Ха! Ха!

Четверг, 22 октября

Похромал в школу. Пес увязался следом. Пришлось хромать обратно, чтобы
запереть его в сарай. Опять поплелся в школу. Опоздал, конечно, - на
пятнадцать минут. Пучеглазый Скратон устроил мне выволочку: какой пример,
мол, подает староста. Ему легко говорить! Сам-то разъезжает на "форде", и
забот у него раз-два и обчелся - руководи себе школой да плюй в потолок. А
у меня куча проблем и никакой машины.

Пятница, 23 октября

Получил письмо из больницы: во вторник, двадцать седьмого, мне вырежут
гланды. Я в полном шоке! По словам отца, я стоял в очереди на эту операцию с
пяти лет! Выходит, я был вынужден ежегодно страдать от тонзиллита в течение
девяти лет только потому, что у государственного здравоохранения плохо с
финансами!
И почему акушерки не вырезают младенцам гланды прямо при рождении? И
денег бы сэкономили, и от страданий бы меня избавили.

Суббота, 24 октября

День ООН

Купил новый халат, шлепанцы, пижаму и туалетные принадлежности. Папа,
как всегда, начал причитать. Он не понимает, почему я не могу взять в
больницу старые вещи. Я сказал ему, что буду выглядеть посмешищем в халате с
Питером Пэном и пижаме с Винни-Пухом. Кроме кретинского дизайна, они мне малы
и все в заплатах. Тогда отец заявил, что когда он был маленьким, то спал в
ночной рубашке, сшитой из двух угольных мешков. Я позвонил бабушке, чтобы
проверить эту сомнительную информацию, и заставил отца повторить свои слова в
трубку. Бабушка сказала, что то были мешки не из-под угля, а из-под муки.
Теперь знаю, что мой отец - патологический лжец!
Больничное снаряжение встало в пятьдесят четыре фунта девятнадцать
пенсов, это кроме фруктов, шоколада и витаминизированных напитков. Пандора с
улыбкой уверяет, что в моем новом синтетическом халате я похож на Ноэля
Коварда. Поблагодарил за комплимент, хотя, если честно, понятия не имею, кто
такой этот Ноэль Ковард. Надеюсь, он не серийный убийца.

Воскресенье, 25 октября

Девятнадцатое после Троицы. Конец летнего времени в Британии

Позвонил маме, чтобы рассказать ей о грядущей хирургической пытке.
Никто не подошел. Очень в мамином духе. Она скорее станет развлекаться с
гадом Лукасом, чем утешать единственное дитя!
Позвонила бабушка, сказала, что знакомому знакомых ее знакомых вырезали
гланды и он умер от потери крови на операционном столе.
- Не волнуйся, Адриан, с тобой все будет в порядке, - закончила она.
Огромное тебе спасибо, бабушка!

Понедельник, 26 октября

Выходной в Ирландской Республике

11.00. Уложил вещи, потом отправился к Берту. Он быстро сдает, так что,
возможно, мы видимся в последний раз. У Берта тоже есть какой-то знакомый,
который помер от потери крови после удаления гланд. Надеюсь, это тот же
самый человек, про которого говорила бабушка.
Попрощался с Пандорой, она трогательно расплакалась. Принесла мне
подкову Бутона, чтобы я взял ее с собой в больницу на счастье. Рассказала,
как приятелю ее отца вырезали кисту и он не проснулся после анестезии. В
14.00 по гринвичскому времени меня ждут в больнице.
18.00. Только что ушел папа, просидел четыре часа у моей постели в
ожидании, когда ему наконец разрешат улизнуть. Меня обследовали с ног до
головы. Взяли на анализ все жидкости, взвесили, вымыли, измерили, простукали
и прощупали, но никто и не подумал заглянуть мне в горло!
На тумбочку при кровати я пристроил наш семейный медицинский
справочник, чтобы врачи поняли, с кем имеют дело. Не знаю, кто еще лежит в
палате, потому что медсестры забыли убрать ширмы после процедур. Над моей
кроватью повесили табличку:"Только жидкости". Страх до костей пробирает.
22.00. Я есть хочу! Чернокожая медсестра отобрала у меня всю еду и
напитки. Считается, что я должен спать, но здесь такой дурдом. Старики то и
дело падают с кроватей.
Полночь. Над моей кроватью новая табличка: "Только внутривенное!" Я
умираю от жажды! Готов отдать правую руку за банку диетической колы!

Вторник, 27 октября

4.00. Я обезвожен!
6.00. Меня только что разбудили! Операция начнется не раньше десяти
утра. Так почему мне не дают поспать? Гонят опять мыться. Я напомнил им, что
меня оперируют изнутри, а не снаружи, но они не слушают.
7.00. Медсестра-китаянка караулила меня в ванной, чтобы я не выпил
воды. Она не спускала с меня глаз, пришлось прикрыть мой "этот самый"
больничной губкой.
7.30. Меня обрядили как пациента дурдома, теперь я готов к операции.
Сделали укол, который должен меня усыпить, но сна ни в одном глазу. Лежу и
прислушиваюсь к скандалу в коридоре: потеряли историю болезни пациента.
8.00. Во рту сушняк жуткий, наверняка сойду с ума от жажды. Я ничего не
пил с 9.45 прошлого вечера. Ощущаю сильную вялость... А какие интересные
трещины на потолке! Надо бы куда-то спрятать дневник. Не хочу, чтобы в него
уткнулись чьи-то любопытные носы.
8.30. Мама у моей постели! Она положит мой дневник в свою новую
сумку-органайзер. Поклялась (жизнью пса), что не станет его читать.
8.45. Мама вышла на улицу покурить. Она выглядит старой и замученной.
Что ж, фривольность даром не проходит.
9.00. В палату одну за другой пригоняют тележки с прооперированными и
сбрасывают бесчувственные тела на кровати. Санитары, которые возят тележки,

Предыдущая страница 21 Следующая страница


Тайный дневник Адриана Моула 22

одеты в зеленые халаты и резиновые сапоги. Похоже, в операционной крови по
колено!
9.15. Тележка приближается ко мне!
Полночь. Меня лишили гланд. Я накрыт волной боли. Маме потребовалось
тринадцать минут, чтобы найти мой дневник. Она еще не освоилась как следует
с этой сумкой-органайзером. В ней семнадцать отделений.

Среда, 28 октября

Не могу говорить. Даже стонать адски больно.

Четверг, 29 октября

Меня перевели в отдельную палату; другим пациентам невыносимо видеть,
как я страдаю. Получил "выздоровительные" открытки от Берта и Штыка.

Пятница, 30 октября

Преодолел себя и выпил немного бабушкиного бульона. Она принесла его в
термосе. Папа притащил огромную упаковку крекеров, это все равно что угощать
бритвенными лезвиями!
Вечером заглянула Пандора, я мало что смог ей прошептать. Беседа
чахнет, когда один из собеседников пребывает между жизнью и смертью.

Суббота, 31 октября

Канун Дня Всех Святых

Три часа ночи. Был вынужден пожаловаться на шум, доносившийся из
общежития медсестер. Мне уже до смерти надоело слушать дикие вопли и
наблюдать, как пьяные медсестры и полицейские в свободное от службы время
скачут по территории больницыв костюмах ведьм и колдунов. Сестра Болдри
вытворяла что-то чрезвычайно неприличное с тыквой.
Как только достигну подходящего возраста, вступлю в Общество охраны
растений.

Воскресенье, 1 ноября

Двадцатое после Троицы

Медсестры очень холодны со мной сегодня. Говорят, что я занимаю место,
на котором мог бы лежать больной! Прежде чем меня выпустят отсюда, я должен
съесть миску кукурузных хлопьев. До сих пор я отказывался - нестерпимая
боль.

Понедельник, 2 ноября

Сестра Болдри насильно впихнула в мое поврежденное горло ложку хлопьев,
и не успел я их прожевать, как она начала перестилать постель. Предложила
заплатить за такси, но я сказал, что подожду, пока за мной приедет отец.

Вторник, 3 ноября

Выборы в США

Наконец-то я в моей родной кровати! Пандора - надежный оплот в беде.
Мы общаемся без слов. Операция лишила меня голоса.

Среда, 4 ноября

Сегодня я прохрипел мои первые за неделю слова:
- Папа, позвони маме и скажи, что худшее позади.
Отец не смог справиться с нахлынувшими на него облегчением и радостью.
Его смех отдавал истерикой.

Четверг, 5 ноября

Первая четверть Луны

Доктор Грей говорит, что с моим голосом ничего страшного не случилось,
он всего лишь ломается. Вечно он в плохом настроении!
Доктор полагал, что я сам приду к нему на прием и буду сидеть в
очереди! Говорит, что мне следует гулять на улице вместе со сверстниками и
жечь костры. Я сказал, что уже перерос эти языческие ритуалы. А он ответил,
что ему сорок семь, но он досих пор любит разжечь хороший костер.
Сорок семь! Это многое объясняет. Ему давно пора на пенсию!

Пятница, 6 ноября

Завтра мы с папой идем на большой праздничный костер (если, конечно, у
меня хватит сил). Его устраивают, чтобы собрать средства на районную
семейную консультацию.
Мать Пандоры готовит угощение, а отец Пандоры отвечает за фейерверк. На
моего отца возложена обязанность разжечь костер, так что я встану от костра
не менее чем в 100 футах. Я не раз видел, как папа поджигает себе брови
зажигалкой.
Вчера вечером некоторые безответственные обитатели нашей улицы
устраивали костры у себя во дворах! Честное слово!
Несмотря на то что их предупреждали об опасностях и по радио, и по
телевидению, и в "Спокойной ночи, малыши", и в прочих СМИ, они эгоистично
плюют на всех. Несчастных случаев не произошло, соседям просто повезло.

Суббота, 7 ноября

Костер в честь семейной консультации получился классный. Общественность
постаралась на славу. Мистер Черри пожертвовал стопку журналов под названием
"Молодые творцы". Они больше года пылились у него на складе.
Пандора сожгла подшивку "Джеки". Она заявила, что этот комикс "не
выдерживает критики с точки зрения феминизма и она не желает, чтобы он попал
в руки молоденьких несмышленых девочек".
Миссис Сингх и маленькие Сингхи принесли индийские шутихи. Они
взрываются куда громче английских. Хорошо, что я запер нашего пса в угольном
сарае с ватными тампонами в ушах.
Никто серьезно не обжегся, но, думаю, было ошибкой раздавать шутихи
одновременно с угощением.
Я сжег повторный счет за телефон, который пришел сегодня утром.

Воскресенье, 8 ноября

Двадцать первое после Троицы. Поминальное воскресенье

Наша улица вся в едком дыму. Я пошел взглянуть на костер, "Молодые
творцы" все еще дымятся среди горячих углей, не желают они нормально гореть.
(Наш повторный счет сгинул, слава богу!)
Мистер Черри собирается выкопать большую яму, свалить туда "Молодых
творцов" и засыпать их известью, пока они не удушили всю округу.
Проведал Берта. Он гулял с Квини.

Понедельник, 9 ноября

Снова в школу. Пес у ветеринара, ему вынимают вату из ушей
хирургическим путем.

Вторник, 10 ноября

У меня набухли соски! Я превращаюсь в женщину!!!

Среда, 11 ноября

День ветеранов в США. День поминовения в Канаде. Полнолуние

Доктор Грей вычеркнул меня из списка вызовов на дом! Он сказал, что
набухание сосков - естественное явление у мальчиков. Происходит это обычно
в возрасте двенадцати с половиной лет. Доктор Грей обозвал меня эмоционально
и физически незрелым. О какой незрелости может идти речь, когда я уже получил
отказ от Би-би-си! Да и как я мог добраться до его приемной с набухшими
сосками!
Не понимаю, почему его кабинет называется "приемной". Как раз приемов
он там не устраивает, наоборот, всех оттуда гонит.

Четверг, 12 ноября

Сказал мистеру Джонсу, что не могу заниматься физкультурой из-за
набухших сосков. И услыхал в ответ ужасные пошлости. И чему их только учат в
институте физкультуры!

Пятница, 13 ноября

Мы с Пандорой откровенно обсудили наши отношения. Она не хочет выходить
за меня замуж через два года!
Она хочет сделать карьеру!
Естественно, я сражен этим ударом. Сказал, что не возражаю, если после
свадьбы она будет немножко подрабатывать в кондитерской или где-нибудь еще,
но Пандора заявляет, что намерена поступить в университет, а в кондитерскую
она войдет только для того, чтобы купить большой торт.
Мы обменялись колкостями. (Ее колкости были куда колючее.)

Суббота, 14 ноября

Обгорелые "Молодые творцы" разлетаются по всему нашему тупику. Похоже,
они обладают сверхъестественной способностью к выживанию. Муниципалитет
прислал специальный отряд дворников, который должен отловить все журналы.
Хирурги выковыряли из ушей пса всю вату. Теперь он просто притворяется
глухим.
Заходил к Берту, но он гулял с Квини. Она возит его в коляске по
досуговому центру.

Воскресенье, 15 ноября

Двадцать второе после Троицы

Прочел "Оборотную сторону полуночи" Сидни Шелдона. Класс! Жаль, что у
меня нет друга-интеллектуала, с которым я бы мог обсуждать великую
литературу. Отец всерьез уверяет, что Сидни Шелдон - нефтемагнат или вообще
женщина, а потом довольно ржет.

Понедельник, 16 ноября

Вернулся домой из школы с головной болью. Как же меня достает весь этот
шум, крики, потасовки! И куда только учителя смотрят!

Вторник, 17 ноября

Папа вызывает у меня серьезное беспокойство. Даже упорные слухи о
беременности принцессы Дианы не радуют его.
Бабушка уже связала три пары пинеток и отослала их наложенным платежом
в Букингемский дворец. Она настоящая патриотка.

Среда, 18 ноября

Последняя четверть Луны

Предыдущая страница 22 Следующая страница


23 Сью Таунсенд

Деревья сбросили одежды
Пожухлые, прямо на тротуары,
Под ноги прохожим.
Муниципалитет сжигает их
На погребальном костре.
Я, Адриан Моул, бросаю в огонь
Милые сердцу шалости.

Аккуратно перепечатал стих и отправил Джону Тайдману на Би-би-си.
Джонни производит впечатление человека, которому должны нравиться стихи об
осенних листьях.
Срочно необходимо выступить по радио или напечататься, пока Пандора не
потеряла ко мне всякое уважение.

Четверг, 19 ноября

Пандора предложила основать литературный журнал и размножать его на
школьной копировальной машине. Я накатал первый номер во время большой
перемены. Журнал называется "Голос юности".

Пятница, 20 ноября

Пандора посмотрела "Голос юности" и предложила вместо того, чтобы
делать журнал в одиночку, пригласить других талантливых авторов.
Она пообещала написать о домашних растениях. Клэр Нильсон сочинила
панковое стихотворение, авангардистское разумеется, но я не боюсь
неизведанных путей.

ПАНК-СТИХ

Общество - тошниловка,
Грязная блевота.
"Секс Пистолз" - наше знамя,
На фиг британский стяг!
Серость заела,
Англия смердит -
Яма выгребная,
Уютная помойка
Европы обветшалой.
Страна к нашим ногам пала.
Панку ура! Это наш кайф!

Клэр пожелала, чтобы его напечатали под псевдонимом, ее папаша -
представитель Консервативной партии в нашем районе.
Найджел нацарапал небольшую статейку об уходе за гоночными
велосипедами. Очень занудная статейка, но я не могу ему об этом сказать,
потому что он - мой лучший друг.
В выходные Пандора отпечатает все материалы и сделает макет.
Вот моя первая редакторская колонка:

Привет, ребята!
Вот вам и школьный журнал. Ура! Написанный и изданный исключительно
посредством эксплуатации детского труда. В первом номере я попытался
расширить горизонты. Мы познакомим вам с чудесами домашнего растениеводства
и с радостями ухода загоночными великами. Так что снимайте шляпы, вас ждет
сногсшибательный кайф!
АДРИАН МОУЛ, РЕДАКТОР.
Мы намерены назначить цену 25 пенсов за номер.

Суббота, 21 ноября

Отец Пандоры спер с работы коробку с журнальными трафаретами. Сейчас
Пандора печатает первые страницы "Голоса юности". А я уже наполовину
закончил разоблачительный очерк о Барри Кенте. Он называется "Барри Кент.
Домыслы и факты". После категорического вмешательства моей бабушки Барри не
смеет меня и пальцем тронуть. Так что я буду в полной безопасности.
Слишком занят, чтобы навестить Берта. Пойду к нему завтра.

Воскресенье, 22 ноября

Последнее после Троицы

Закончил разоблачительный очерк о Барри Кенте. Он потрясет школу до
основания. Сексуальные извращения Барри Кента тоже упомянуты. Я написал
чистую правду про то, как этот подонок показывает свой "этот самый" за пять
пенсов.

Понедельник, 23 ноября

Получил рождественскую открытку от бабушки и письмо с почты: нам
отключают телефон!
Забыл заглянуть к Берту. Мы с Пандорой были очень заняты, трудясь над
макетом журнала. Жаль, что у нас не хватило времени ни на что другое!
2.00. Что мне делать с телефонным счетом?!

Вторник, 24 ноября

Только что ушел Найджел, вдрызг разобиженный. Жутко недоволен тем, как
я отредактировал его статью о великах. Я честно попытался вбить в его
голову, что полторы тысячи слов о велосипедных спицах - явный перебор, но
он уперся. И заявил,что снимает свою статью. Ну и ладно! Нам работы меньше.
Завтра от "Голоса юности" содрогнется вся школа.
Пора бы уже навестить Берта.

Среда, 25 ноября

Нам объявили стихийную забастовку! Миссис Кларикоутс, школьная
секретарша, отказалась иметь дело с "Голосом юности". Говорит, в ее
обязанности не входит возня со школьным журналом.
Редакторская команда вызвалась самолично сделать копии, но миссис
Кларикоутс говорит, что только она знает, как управляться с "этой хреновой
машиной". Я в отчаянии. Шестичасовой труд насмарку!

Четверг, 26 ноября

День благодарения в США. Новолуние

Отец Пандоры делает фотокопии "Голоса юности" в своем офисе. Он не
хотел, но Пандора заперлась в своей комнате и отказывалась от еды, пока он
не согласился.

Пятница, 27 ноября

Пятьсот копий "Голоса юности" поступили сегодня в продажу. Мы торговали
ими в столовой.
Пятьсот копий заперли в игровой шкаф в конце дня. Ни один номер не
продан! Ни один! Мои соученики - жалкие обыватели и кретины, и больше
никто!
В понедельник снижаем цену до двадцати пенсов за номер.
Звонила мама, хотела поговорить с отцом. Я сказал, что он поехал на
рыбалку с Обществом уволенных торговцев электрообогревателями.
Открытка с почты. В ней говорится, что, если отец не заплатит по счету
сегодня же до 17.30, наш телефон отключат.

Суббота, 28 ноября

Телеграмма! Адресованная мне! От Би-би-си? Нет, от мамы...

АДРИАН ВСТРЕЧАЙ ТЧК

Что значит "встречай тчк"? Кто такой "тчк"? Неужто у гада Лукаса тоже
есть внебрачный ребенок и мать, как это принято у моих родителей, хочет мне
его сбагрить?
Телефон отрубили!!! Не сбежать ли мне из дома?

Воскресенье, 29 ноября

Воскресенье Пришествия

Только что как снег на голову свалилась мама! Со всеми своими
чемоданами. Она, фигурально выражаясь, бросилась к ногам отца. А он,
буквально выражаясь, набросился на ее тело. Я тактично удалился в свою
комнату, где пытаюсь разобраться,что чувствую в связи с возвращением матери.
В целом на седьмом небе, но страшно подумать, что будет, когда мама
хорошенько разглядит, какое безобразие творится в доме. А когда она
обнаружит, что я одолжил Пандоре ее лисью шубу, то просто озвереет.

Понедельник, 30 ноября

День св. Андрея

Когда я уходил в школу, мама с папой еще не вставали.
Продали один номер "Голоса юности" Барри Кенту, он захотел узнать
правду о себе. Читает он медленно, так что пребывать ему в темноте и
невежестве по крайней мере до пятницы. Мы собираемся снизить цену до
пятнадцати пенсов, чтобы стимулировать спрос.
Мать с отцом уже завалились в постель, хотя на часах всего девять!
Пес очень рад возвращению матери. Весь день ходит и улыбается.

Вторник, 1 декабря

Позвонил на почту и представился моим отцом. Говорил очень низким
голосом и наврал с три короба. Сказал, что я, Джордж Моул, три месяца
содержался в доме для умалишенных и мне необходимо срочно позвонить "Добрым
самаритянам", иначе я опять рехнусь. Телефонистка в ответ разразилась злобной
бранью. Заорала, что ей надоело выслушивать идиотские оправдания от
безответственных неплательщиков. И добавила, что телефон подключат только
после уплаты 289 фунтов 19 пенсов, плюс 40фунтов за подключение, плюс залог
40 фунтов!
Триста шестьдесят девять фунтов! Когда родители вылезут из постели и
обнаружат, что в трубке нет гудка, мне крышка!

Среда, 2 декабря

Отец пытался позвонить насчет работы! Он взбесился.
Мама убирала мою комнату, перевернула матрас, нашла "Больших и
прыгучих" и первый счет за телефон.
Я сидел на кухне на табуретке, пока они меня допрашивали и громко
оскорбляли. Отец хотел "душу из меня вытрясти", но мама его остановила.
- Мы его иначе потрясем, - зловеще сказала она. - Пусть этот жмот
сопливый снимет денежки со счета в строительном кооперативе!
Вот что меня вынуждают сделать. Не видать мне теперь личной
недвижимости.

Четверг, 3 декабря

Снял со строительного счета двести фунтов. Не стыжусь признаться, что
на глаза навернулись слезы. Пройдет еще четырнадцать лет, прежде чем я
восполню эту потерю.

Пятница, 4 декабря

Первая четверть Луны

У меня тяжелейшая депрессия. А все отец Пандоры виноват. Мог бы
провести отпуск в Англии, а не тащиться в Тунис!

Суббота, 5 декабря

Предыдущая страница 23 Следующая страница


Тайный дневник Адриана Моула 24

Получил письмо от бабушки. Она спрашивает, почему я до сих пор не
отправил ей рождественскую открытку.

Воскресенье, 6 декабря

Со мной все еще обращаются, как с преступником-рецидивистом. Родители
со мной не разговаривают и не пускают на улицу. А может, и вправду стать
малолетним преступником?

Понедельник, 7 декабря

Стащил брелок с Кевином Киганом из магазина мистера Черри. Брелок можно
подарить Найджелу на Рождество.

Вторник, 8 декабря

Я жутко беспокоюсь насчет брелока. Сегодня у нас был урок морали и
этики.

Среда, 9 декабря

Не мог заснуть, все думал о брелоке. В газетах полно историй про
старушек, которых арестовали за воровство в магазинах. Попробовал
переплатить мистеру Черри за батончик "Марса", но он окликнул меня и вернул
сдачу.

Четверг, 10 декабря

Мне приснилось, как тюремщик запирает меня в камере. Большой железный
ключ болтался на брелоке с изображением Кевина Кигана.
Вонючий, поганый, кретинский телефон подключили!!!

Пятница, 11 декабря

Полнолуние

Позвонил "самаритянам" и признался в преступлении. Какой-то мужик
посоветовал: "Так отнеси его назад, парень". Завтра так и поступлю!

Суббота, 12 декабря

Мистер Черри застукал меня, когда я клал на место брелок. И конечно же,
настрочил родителям. А может, и вправду покончить с собой?

Воскресенье, 13 декабря

Слава богу, почта по воскресеньям не работает.
Родители веселились, наряжая рождественскую елку. Я наблюдал, как они
вешали игрушки, с тяжелым сердцем.
Читаю "Преступление и наказание". Это самая правдивая книга на свете.

Понедельник, 14 декабря

Встал в 5.25, чтобы перехватить почтальона. Вышел на улицу вместе с
псом под моросящий дождь. (Пес все пытался снова заснуть, но я ему не дал.)
Пес скулил и жаловался, пока мы обходили наш квартал, и в конце концов я
позволил ему забраться в картонную коробку. Жаль, что я не пес: у собак нет
ни этики, ни морали.
Почтальон доставил письма в половине восьмого, когда я сидел в туалете.
Вечно мне не везет!
Папа забрал письма и сунул их за часы. Я быстренько их просмотрел,
когда отец заходился кашлем, выкуривая первую за день сигарету. Адрес на
одном из них точно был написан корявым почерком мистера Черри, он явно
недоучка.
Родители посюсюкали друг с другом несколько минут, а потом в ожидании,
пока набухнет их рисовая каша из пакетиков, взялись за письма. Я не сводил
глаз с письма мистера Черри. Мама распечатала конверт, прочла и фыркнула:
- Джордж, этот старый недоумок Черри прислал счет за газеты.
Потом они трескали рис, и на этом все закончилось. А я-то истратил
впустую столько адреналина! Если не поумнею, у меня его скоро вообще не
останется.

Вторник, 15 декабря

Мама объяснила, почему она бросила гада Лукаса и вернулась к отцу:
"Бэмби относился ко мне как к сексуальному объекту, Адриан, и требовал,
чтобы я каждый вечер готовила ужин, а еще он стриг ногти на ногах в
гостиной, и, кроме того, я привязана к твоему отцу". Меня она не упомянула.

Среда, 16 декабря

Я участвую в постановке экспериментальной рождественской пьесы! Она
называется "Звезда в яслях". Я играю Иосифа, Пандора - Марию. А Иисуса
играет первоклашка-лилипут Питер Браун. Он пачками ест таблетки для роста,
все хочет стать повыше.

Четверг, 17 декабря

Еще одно письмо из Би-би-си!

Дорогой Адриан Моул!
Cпасибо за стихотворение, которое Вы нам прислали. Я разобрал каждое
слово, поскольку текст был отпечатан на машинке. Однако, Адриан, слова -
это еще не все. Наш отдел поэзии утопает в осенних стихах. Запах костров и
треск сухих листьев разносится по всем коридорам. Хорошая попытка, но
попробуйте улучшить результат, а?
С наилучшими пожеланиями,
Джон Тайдман.

"Улучшить результат"? Он что, заказывает мне новые стихи?! Я немедленно
настрочил ответ:

Дорогой мистер Тайдман!
Cколько я получу, если одно из моих стихотворений будет прочитано по
радио? Когда вам его прислать? О чем оно должно быть? Могу я прочесть его
сам? Возместят ли мне дорожные расходы? Когда оно пойдет в эфир? В десять я
должен ложиться спать.
Искренне ваш,
А. Моул.
P.S. Желаю вам классного Рождества.

Пятница, 18 декабря

Последняя четверть Луны

Сегодняшняя репетиция "Звезды в яслях" окончилась провалом. Питер Браун
внезапно вырос и теперь не помещается в колыбели. Мистеру Анимбе, нашему
учителю по труду, пришлось делать новую.
Мистер Скратон сидел в глубине спортивного зала и наблюдал за
репетицией. Когда трех волхвов обозвали капиталистическими свиньями, его
лицо стало мрачнее тучи.
Пучеглазый отвел мисс Эльф в душевую на "пару слов наедине". Мы
отчетливо слышали каждое слово, так он орал. Сказал, что желает видеть
традиционную рождественскую пьесу, где маленького Иисуса играет кукла, а
волхвы одеты в банные халаты и полотенца. Он пригрозил отменить пьесу, если
Мария, то есть Пандора, не прекратит изображать родовые схватки. В этом весь
Скратон: ограниченная, провинциальная, сексуально закрепощенная фашистская
свинья. Как он дорос до кресла директора, я не знаю. Уже третий год ходит в
одном и том же зеленом костюме, из которого нитки лезут. И что же нам
теперь, все менять? Представление должно состояться во вторник.
Мама получила рождественскую открытку от гада Лукаса! Он написал:
"Полин, не у тебя ли квитанция из химчистки на мой лучший белый костюм? В
черный я с трудом влезаю". Мама очень расстроилась. Отец позвонил в Шеффилд
и велел Лукасу прекратить доставать его жену, иначе он рискует получить кусок
шеффилдской стали промеж своих жирных лопаток. Отец выглядел классно, во рту
у него была зажата сигарета. А мама прислонилась к холодильнику, тоже с
сигаретой. Они немного походили на Хамфри Богартаи Лорен Бэколл с открытки,
что висит на стене в моей комнате. Хотел бы я в самом деле быть сыном
гангстера, по крайней мере жизнь была бы поинтереснее.

Суббота, 19 декабря

У меня нет денег на рождественские подарки. Но я составил список
подарков на тот случай, если вдруг найду на улице десять фунтов.

Пандора - большой флакон "Шанели No 5" (1,50 фунта)
Мама - таймер для варки яиц (75 пенсов)
Отец - закладка для книг (38 пенсов)
Бабушка - упаковка салфеток (45 пенсов)
Пес - собачий шоколад (45 пенсов)
Берт - пачка "Вудбайнз" (95 пенсов)
Тетя Сьюзан - банка "Нивеи" (60 пенсов)
Штык - коробка печенья, маленькая (39 пенсов)
Найджел - большая упаковка апельсинов (34 пенса)
Мисс Эльф - рукавица-хваталка (собственного изготовления)

Воскресенье, 20 декабря

Сегодня мы с Пандорой репетировали наши роли наедине, в моей комнате.
Мы сымпровизировали потрясающую сцену, в которой Мария приходит из Центра
планирования семьи и сообщает Иосифу, что она беременна. Я играл Иосифа, как
Марлон Брандо в"Трамвае желания". А Пандора в роли Марии немного походила на
Бланш Дюбуа. Все было классно, пока папа не потребовал, чтобы мы перестали
орать как резаные. Пес должен был изображать смиренную скотину, но эта
бестолочь никак не могла усидеть на месте.
После ужина мама как бы между прочим заметила, что на школьный концерт
намерена прибыть в лисьей шубе. Катастрофа!
Я со всех ног кинулся к Пандоре за этим облезлым барахлом, и тут
выяснилось, что Пандора одолжила шубейку своей матери, которая отправилась в
ней на рождественский бал общества "Здоровая семья". Пандора, мол, не знала,
что шуба дана ей напрокат, она полагала, что это дар любви! Неужто школьник
четырнадцати с половиной лет в состоянии раздаривать направо и налево
меховые манто? Я что, миллионер?!

Мать Пандоры вернется за полночь, так что придется заскочить завтра с
утра пораньше и тайком вынести шубу в пластиковом мешке. Это будет нелегко,
но у меня теперь вообще жизнь нелегкая и дико запутанная. То и дело чувствую
себя персонажем из русского романа.

Понедельник, 21 декабря

Проснулся в панике и увидел, что на часах уже 8.50! Мои черные стены
казались необычно светлыми и словно сверкали. Взгляд в окно подтвердил мои
худшие подозрения: снег белым ковром покрыл землю.
Спотыкаясь, я потащился к дому Пандоры в отцовских сапогах для рыбной
ловли, но не обнаружил в доме любимой ни души. Заглянул в щель почтового
ящика и увидел, что Пандорина рыжая кошка валяет по полу шубу моей матери. Я
громко выругался, но гнусная тварь только глянула на меня саркастически и
продолжила рвать шубу когтями. У меня не было иного выхода, как выбить
плечом дверь черного хода и броситься на подмогу шубе. Вырвав ее из кошачьей
пасти, я быстро смотался (насколько быстро можно смотаться в рыболовных
сапогах до пояса, которые еще и велики на четыре размера). Надел шубу, чтобы
не откинуть копыта на морозе: пурга разыгралась не на шутку, и путь
предстоял опасный. Я едва не заблудился на углу проспекта Пахаря и
Пастушьего проезда, но упорно продолжал брести сквозь вьюгу, пока не увидел
знакомые уродливые гаражи на углу нашего тупика.
Ввалился в кухню в состоянии крайнего истощения и переохлаждения. Мама
курила и стряпала пирожки с мясом.

Предыдущая страница 24 Следующая страница


25 Сью Таунсенд

- Зачем, черт подери, ты надел мою лисью шубу? - завопила она.
Ни единого ласкового слова, ни малейшей тревоги о моем здоровье! Вот
вам и материнские чувства. Засуетилась вокруг своей дурацкой шубы: снег
отряхнула и ну давай феном ее сушить. Хоть бы чашку горячего чая предложила.
- По радио передали, что школа закрыта из-за снегопада, - сообщила
она, - так что займись делом. Проверь, не заржавели ли раскладушки. Сагдены
приезжают на Рождество.
Сагдены! Родственники матери из Норфолка! Какая гадость! Они уже сто
лет женятся друг на друге и потому даже говорить толком не умеют!
Позвонил Пандоре рассказать про шубу и нанесенный ущерб меху и мне, но
Пандора умотала кататься на лыжах на горку за кооперативной пекарней. Ее
отец велел мне положить трубку, поскольку ему необходимо срочно позвонить в
полицию. Сказал, что только что вернулся домой и обнаружил следы взлома! В
доме полный разгром (его мерзкая кошка учинила, я-то был очень осторожен),
но, к счастью, ничего не пропало, если не считать старой лисьей шубы,
которой Пандора выстлала накануне вечером кошачью корзинку.
Прости, Пандора, но это была последняя соломинка, которая переломила
спину ослика! Поищи себе другого Иосифа, я отказываюсь стоять на одной сцене
с девушкой, которая ставит комфорт своей кошки выше проблем возлюбленного.

Вторник, 22 декабря

Утром школа была закрыта, потому что учителя не смогли добраться
вовремя из-за снегопада. Это отучит их выпендриваться, селясь в старых
деревенских домах и на мельницах! Мисс Эльф живет с выходцем из Вест-Индии в
обычном многоквартирном доме, потому она бодро притопала в школу, чтобы
готовиться к концерту. Я решил простить Пандору за инцидент с лисьей шубой.
Оказывается, ее кошка скоро будет матерью.
Школьный концерт успеха не имел. Первый класс "Ж" слишком долго звенел
колокольчиками.
- Вот и мы скоро зазвеним бутылками, - ляпнул мой отец, а мама
фыркнула чересчур громко, и мистер Скратон строго на нее посмотрел.
Школьный оркестр потерпел полный провал!
- Когда они закончат настраиваться и заиграют наконец? -
поинтересовалась мама.
Я объяснил, что они только что сыграли концерт Моцарта для рожка. Мои
родители и предки Пандоры непристойно захохотали. А когда толстая бочка
Алиса Бернард выкатилась на сцену в пачке и станцевала "Умирающего лебедя",
я решил, что моя мама лопнет от смеха. Первой начала аплодировать мать Алисы
Бернард, но ее почему-то мало кто поддержал.
Затем на сцену взобрался хор придурков и спел несколько тягомотных
рождественских песенок. Барри Кент пел вульгарную версию (я прочел по его
губам), потом хор сел нога на ногу, а умник Хендерсон из пятого "Б" принялся
наяривать на трубе, арфе,пианино и гитаре. Этот выпендрежник раскланивался
под аплодисменты с жутким высокомерием. Потом был перерыв, и я побежал
переодеваться в костюм Иосифа - майку и джинсы. Атмосфера за сценой была
наэлектризована. Я стоял за кулисами (театральныйтермин; так называют сцену
с боков) и наблюдал, как зрители рассаживаются по своим местам. Потом
грянула музыка из фильма "Близкие контакты третьей степени", занавес взмыл
вверх, открывая сцену с абстрактными яслями. Я едва успел шепнуть Пандоре:
"Нипуха, ни пера, детка", и мисс Эльф вытолкнула нас под свет софитов. Я
играл великолепно! Действительно влез в шкуру этого малого, Иосифа. Пандора
была не так хороша: она забывала нежно поглядывать на Иисуса (Питера
Брауна).
Три панка-волхва слишком громко гремели цепями, заглушая мою речь о
ситуации на Ближнем Востоке, а хор ангелов, изображавший миссис Тэтчер, был
так громко обшикан публикой, что их речевку о безработице никто толком не
расслышал.
И все-таки в целом нашу пьесу приняли очень хорошо. Мистер Скратон
встал и произнес лицемерную речь про "смелый эксперимент" и "огромную
работу, проделанную мисс Эльф за сценой", а потом мы все запели "Веселого
вам Рождества!".
Когда мы ехали домой, папа сказал:
- Это была самая забавная рождественская пьеса, которую я когда-либо
видел. А чья была идея превратить библейский сюжет в комедию?
Отвечать я не стал. Мы ставили не комедию.

Среда, 23 декабря

9.00. До Рождества осталось два дня, потом магазины закроются, а у меня
до сих пор ни гроша. Я смастерил для мисс Эльф рукавицу-хваталку, но чтобы
подарить ее вовремя, придется тащиться в неблагополучный район, где я
наверняка подвергнусь риску ограбления.
Чтобы раздобыть деньги, остается одно средство - распевать
рождественские песенки на улицах.
22.00. Только что вернулся с улицы. В районе частных особняков лишь зря
потерял время. Мне кричали: "Приходи на Рождество!", даже не удосужившись
открыть дверь. Самой благодарной аудиторией оказались пьяницы из паба
"Черный бык". Кое-кто плакал в открытую, тронутый моим сольным исполнением
"Тихой ночи". Должен заметить, я и впрямь являл трогательную картину, стоя
под снегом и обратив юное лицо к небесам. Пьяное безобразие вокруг я
полностью игнорировал.
Заработал 3 фунта 13 с половиной пенсов плюс ирландский десятипенсовик
и крышку от бутылки "Гиннеса". Завтра опять пойду. Надену школьную форму,
она наверняка принесет мне лишний фунт.

Четверг, 24 декабря

Отнес Берту "Вудбайнз" в дом престарелых. Берт обижен, потому что я
давно его не навещал. Сказал, что не хочет встречать Рождество со сворой
злобных старух. Из-за него и Квини разгорается скандал. Они неофициально
помолвлены. У них теперь одна пепельница на двоих, на которой написаны их
имена. Пригласил Берта и Квини к нам на Рождество. Мама об этом еще не
знает, но, думаю, она не станет возражать, индейка у нас гигантская. Спел
несколько песенок для старых дам. Получил от них два фунта одиннадцать
пенсов, потом пошел в "Вулворт" покупать Пандоре "Шанель No 5". "Шанели" не
осталось, и я купил дезодорант.
В доме жутко чисто, все сверкает, я вдыхаю волшебный запах готовящейся
еды. Поискал свои подарки, но там, где их обычно прятали, пусто. Хочу
гоночный велосипед, больше меня ничего не устроит. Мне пора иметь
собственное средство передвижения.
23.00. Только что вернулся из "Черного быка". Пандора ходила со мной,
мы надели школьную форму и напоминали пьяницам об их собственных заброшенных
детях. Угрызения совести обошлись алкашам в 12 фунтов и 57 пенсов! Мы решили
сходить на рождественский спектакль и купить по большой плитке "Кэдбери"!

Пятница, 25 декабря

Рождество

Встал в 5 утра, чтобы прокатиться на новом гоночном велосипеде. Отец
расплатился за него карточкой "Америкэн экспресс". Уехать далеко из-за снега
не смог, но мне просто нравится смотреть на велик. Отец написал на
подарочном ярлычке,прикрепленном к рулю: "Не оставляй его под дождем". Нашел
о чем напоминать!
У родителей тяжелое похмелье, поэтому отнес им завтрак в постель, а
заодно и подарил подарки. Мама пришла в восторг от таймера для варки яиц,
отец не менее доволен закладкой. В общем, все шло хорошо, пока я небрежно не
упомянул, что пригласил в гости Берта и Квини и что пора бы папе вылезти из
постели и привезти их к нам.
Скандал не утихал, пока не заявились Сагдены. Мои дедушка и бабушка
Сагдены, дядя Деннис, его жена Марсия и их сынок Морис - все выглядят так,
словно каждый божий день таскаются на похороны. До сих пор не могу поверить,
что мама им родня. От крепких напитков Сагдены отказались и прихлебывали чай,
пока мама размораживала индейку в ванне. Я помог отцу вынести Квини (95 кг)
и Берта (89 кг) из машины. Квини из тех неугомонных старушек, которые красят
волосы и молодятся. Берт в нее влюблен, он сказал мне об этом, когда я тащил
его в туалет.
В половине первого пришли бабушка Моул с тетей Сьюзан и начали
притворяться, что любят Сагденов. Тетя Сьюзан рассказывала забавные истории
из тюремной жизни, но никто, кроме меня, отца, Берта и Квини, не смеялся.
Я поднялся в ванную и увидел, что мама плачет над индейкой, лежащей под
струей горячей воды.
- Эта хреновина никак не оттаивает, Адриан, - пожаловалась мама. -
Что мне делать?
- Да сунь ее в духовку, и дело с концом, - посоветовал я.
Она так и поступила.
За рождественский обед мы сели на четыре часа позже, чем следовало. Но
к тому времени отец был уже слишком пьян, чтобы есть. Сагдены с
удовольствием послушали речь королевы, но, кажется, больше им ничего не
понравилось. Бабушка Сагден подарила мне "Библейские истории для мальчиков".
Не объяснять же ей, что я утратил веру, поэтому пришлось благодарить и
фальшиво улыбаться, пока скулы не заболели.
В десять часов Сагдены улеглись спать на раскладушках. Берт, Квини,
отец и мама играли в карты, пока я полировал мой велик. Все от души
посмеялись над Сагденами. Потом отец отвез Берта и Квини обратно в дом для
престарелых, а я позвонил Пандореи сказал, что люблю ее больше жизни.
Завтра иду к ней, подарю дезодорант, а потом мы рука об руку отправимся
на спектакль.

Суббота, 26 декабря

Выходной в Британии и Ирландской Республике. Новолуние

Сагдены поднялись в семь утра и расселись в парадной одежде, вид у них
был жутко респектабельный. Я умотал кататься на велике. Когда вернулся, мама
все еще была в постели, а отец ругался с дедушкой Сагденом по поводу
воспитания нашего пса, так что я опять умотал кататься.
Заехал к бабушке Моул, съел четыре пирожка с мясом, потом двинул домой.
На велосипедной дорожке я развил скорость 30 миль/ч - здорово! Надел новый
замшевый пиджак, вельветовые штаны (все благодаря отцовской кредитке
"Барклайз") и зашел за Пандорой. Она подарила мне средство после бритья. Это
был великий момент, он знаменовал конец детства.
Спектакль нам понравился, но, на наш вкус, пьеса чересчур уж детская.
Аладдин и принцесса играли неплохо, но лучше всех были разбойники!

Воскресенье, 27 декабря

Слава богу, Сагдены уехали домой в Норфолк!
В доме опять привычный беспорядок. Вчера вечером родители прихватили
бутылку водки и два стакана с собой в постель, с тех пор я их не видел.
Ездил в Мелтон-Моубрей на велике, одолев расстояние за пять часов.

Понедельник, 28 декабря

Мне влетело за то, что оставил велик на улице вчера вечером. Родители
со мной не разговаривают. Наплевать, я только что побрился и чувствую себя
волшебно.

Вторник, 29 декабря

Отец мрачен, потому что из алкогольных напитков осталась только бутылка
хереса. Отправился к родителям Пандоры занять спиртного.
Пес обрушил елку и повалялся на иголках, теперь он похож на ежа.
Я уже прочитал все книги, которые мне подарили на Рождество, а
библиотека до сих пор закрыта. Придется читать отцовский "Ридерз дайджест"
- настоящее мучение для человека с тонким литературным вкусом.

Среда, 30 декабря

Все шарики сдулись. Они стали похожи на груди старух, которых
показывают по телевизору в документальных репортажах о "третьем мире".

Четверг, 31 декабря

Последний день в году! Многое случилось за этот год. Я влюбился.
Побывал ребенком в неполной семье. Стал интеллектуалом. И получил два письма
из Би-би-си. Неплохо для парня четырнадцати с половиной лет!
Родители ходили на танцы в "Гранд-отель". Мать даже надела платье!
Больше года прошло с тех пор, как она показывала ноги на публике.
Мы с Пандорой вместе встретили Новый год. Как же мы страстно обнимались
под Энди Стюарта и волынку!
Отец ввалился в дом в час ночи с куском угля под мышкой - на счастье.
Надрался, как всегда.
Мать давай рассказывать, какой я замечательный сын и как сильно она
меня любит. Жаль только, что она не говорит ничего подобного, когда трезвая.

Предыдущая страница 25 Следующая страница


Тайный дневник Адриана Моула 26

* ЧАСТЬ V *

Пятница, 1 января

Выходной в Британии, Ирландской Республике, США и Канаде

В новом году начинаю новую жизнь.

1. Буду верен Пандоре.
2. Буду заносить в дом велик по вечерам.
3. Не стану читать макулатуры.
4. Буду усердно готовиться к экзаменам и сдам их на "отлично".
5. Стану добрее к псу.
6. Постараюсь найти душевные силы, чтобы простить Барри Кента за все
его многочисленные грехи.
7. Буду мыть ванну после себя.
8. Перестану беспокоиться о размере "этого самого".
9. Буду делать упражнения по растяжке спины каждый вечер без перерывов.
10. Каждый день стану заучивать по новому слову и употреблять его.

Суббота, 2 января

Выходной в Шотландии

Если бы я был древним греком, то обязательно считал бы на абаке. Все
лучше, чем в уме, если нет калькулятора.

Воскресенье, 3 января

Первая четверть Луны

А если бы я поехал на Филиппины, то ни за что бы не стал есть абаку,
потому что она используется только в текстильной промышленности.

Понедельник, 4 января

А если человек все-таки поест абаки, то у него, возможно, начнется
аберрация, то есть он немного рехнется.

Вторник, 5 января

Рехнувшись, этот человек выйдет на улицу и не заметит абзетцера, когда
тот будет складывать землю в отвалы. И произойдет несчастный случай.

Среда, 6 января

Крещение

Мне все время снятся кошмары про атомную бомбу. Надеюсь, ее на нас не
сбросят до того, как я сдам экзамены в августе. Не хотелось бы умереть
необразованным девственником.

Четверг, 7 января

Заходил Найджел взглянуть на мой гоночный велосипед. Сказал, что это
массовое производство, а вот его велик сделан "мастером из Ноттингхема". Я
разочаровался в Найджеле, да и в велике немного тоже.

Пятница, 8 января

Получил приглашение на свадьбу Берта и Квини, они поженятся 16 января
на Поклингтон-стрит.
По моему разумению, зря они суетятся. Берту почти девяносто, Квини
почти восемьдесят. Не стану покупать свадебный подарок до последней минуты.
Опять пошел снег. Просил мать купить мне зеленые сапоги, как у
королевы, но она вернулась с банальными черными. Они мне нужны только для
того, чтобы провожать Пандору до калитки. Пока не стает снег, я из дома не
выйду. В отличие от большинства молодых людей моего возраста я терпеть не
могу валяться в снегу.

Суббота, 9 января

Полнолуние

Найджел сказал, что сегодня вечером наступит конец света. Говорит, Луна
полностью затмится. (Найджелу надо бы почитать "Ридерз дайджест", чтобы
научиться правильно говорить.) И правда, стало очень темно, я задержал
дыхание, опасаясь худшего, но потом Луна опять засияла, и жизнь потекла
по-прежнему. Если не считать Йорка, где по велению рока водопад затопил
центр города.

Воскресенье, 10 января

Первое после Крещения

Почему мой отец в свой сорок один год выглядит таким старым по
сравнению с президентом Рейганом, которому семьдесят? У отца нет ни работы,
ни забот, и все равно вид у него замученный. Бедный президент Рейган
отвечает за безопасность всего земного шара, но он всегда улыбается и
выглядит веселым. Ничего не понимаю.

Понедельник, 11 января

Просматривал дневник за прошлый год и вспомнил, что Малкольм Маггеридж
так и не написал мне про то, как жить, если ты - интеллектуал. Почтовая
марка пропала зря! Надо было обратиться в Британский музей, там без дела
шляется столько интеллектуалов.

Вторник, 12 января

Ходили с Пандорой в молодежный клуб. Было интересно. Рик Лемон проводил
дискуссию о сексе. Все молчали, но Рик показал классные слайды матки в
разрезе.

Среда, 13 января

Родители Пандоры насмерть разругались. Спят в разных комнатах. Мать
Пандоры вступила в Социал-демократическую партию, а отец остался верен
лейбористам.
Пандора - либералка, поэтому она в нормальных отношениях с обоими.

Четверг, 14 января

Отец Пандоры долго сидел в своем кабинете, а потом признался, что он
беннит. Пандоране отреклась от отца, но, если об этом узнают в молочном
магазине, мистеру Брейтуэйту конец.

Пятница, 15 января

Слава богу, снег тает! Наконец-то я смогу прогуляться по улице в полной
безопасности, твердо зная, что никто не запустит снежком мне в спину и не
испачкает моей новой куртки.

Суббота, 16 января

Последняя четверть Луны

Сегодня Берт женился.
"Солнечный дом" нанял автобус для старушек, и на бракосочетании они
стояли на костылях, как почетный караул.
Берт отлично выглядел. Он обналичил свою пожизненную страховку и купил
новый костюм. На Квини была шляпка из цветов и фруктов. Она вся измазалась
оранжевыми румянами, пытаясь скрыть морщины. Даже Штыку повязали красный
бант на шею. По-моему, Общество охраны животных показало себя с лучшей
стороны, отпустив Штыка на свадьбу хозяина. Мой отец и отец Пандоры внесли
Берта вверх по ступенькам холостяком, а снесли женатиком. Старушенции
бросали рис и конфетти, а моя мама и мать Пандоры расцеловали Квини и
подарили ей подкову на счастье.
Газетный фотограф заставил всех позировать для снимка. Спросил, как
меня зовут, но я ответил, что не хочу шумихи вокруг моего имени в связи с
благодеяниями, которые я оказал Берту.
Праздновали в доме для престарелых. Сестра-хозяйка испекла торт и
украсила его буквами из желе "Б" и "К".
В понедельник Берт и Квини переезжают в бунгало, брачную ночь они
проведут в доме для престарелых.
Брачная ночь! Ха! Ха! Ха!

Воскресенье, 17 января

Прошлой ночью мне снился мальчик, похожий на меня, он собирал камешки
под дождем. Жутко странный сон.
Читаю "Черного принца" Айрис Мэрдок. Из десяти слов понимаю одно. Но
поставил себе цель: научиться получать удовольствие от ее книг. Тогда точно
буду знать, что не принадлежу к человеческому стаду.

Понедельник, 18 января

Школа. Первый день четверти. Тонна заданий по подготовке к экзаменам.
Мне их никогда не переделать. Я, конечно, интеллектуал, но иногда туго
соображаю.

Вторник, 19 января

Принес домой четыреста восемьдесят номеров "Голоса юности" в портфеле и
спортивной сумке "Адидас". Мистеру Джонсу понадобился игровой шкаф.

Среда, 20 января

Два с половиной часа делал уроки! Нет, не выдержу я такой нагрузки.

Четверг, 21 января

Мозги плавятся от перенапряжения. Только что перевел две страницы
"Макбета" на английский.

Пятница, 22 января

Наверное, мне суждено стать работником физического труда. Я не могу
существовать под таким давлением. Мисс Эльф сказала, что я работаю
совершенно удовлетворительно, но недостаточно хорошо. А Пандора получает
"отлично" за все, что ни сделает.

Суббота, 23 января

Лежал в постели до половины шестого, чтобы не ходить за продуктами.
Слушал по Радио-4 пьесу о семейных неурядицах. Позвонил Пандоре. Сделал

Предыдущая страница 26 Следующая страница


27 Сью Таунсенд

домашнее задание по географии. Подразнил пса. Заснул. Проснулся. Переживал
десять минут. Встал.Заварил какао.
Нервы у меня ни к черту.

Воскресенье, 24 января

Мама винит в моих раздерганных нервах Айрис Мэрдок. Говорит, что нельзя
читать о переживаниях подростка, когда готовишься к экзаменам.

Понедельник, 25 января

Новолуние

Не смог сделать домашнее задание по математике. Позвонил "Самаритянам".
Приятный мужской голос на том конце провода сказал, что ответ девять
восьмых. Самаритяне ужасно добры к отчаявшимся людям.

Вторник, 26 января

Этот кретин самаритянин неправильно решил задачку! В ответе всего семь
пятых. Я получил только шесть из двадцати баллов. А Пандора все двадцать,
как нечего делать.

Среда, 27 января

Мама теперь проводит в нашей гостиной собрания общества "Права женщин".
Я не могу толком сосредоточиться на уроках. Женщины смеются, кричат и топают
по лестнице. Они вовсе не похожи на дам.

Четверг, 28 января

Получил пятнадцать из двадцати по истории. Пандора отхватила двадцать
один. Дополнительный балл ей поставили за то, что она знала, как звали отца
Гитлера.

Пятница, 29 января

Вернулся из школы рано - с невыносимой мигренью (пропустил контрольную
по сравнительному религиоведению). Застукал отца у телевизора, он смотрел
"Играем в школу", изображал желудя, из которого вырастает дуб.
Лег в постель. Отцу не сказал ни слова, так меня потрясло его
поведение.

Суббота, 30 января

Мигрень. Писать не в силах.

Воскресенье, 31 января

Четвертое после Крещения

Заходила Пандора. Скатал у нее домашнее задание. Почувствовал себя
лучше.

Понедельник, 1 февраля

Последняя четверть Луны

Мама поставила отцу ультиматум: либо он ищет работу, либо занимается
домашним хозяйством, либо уходит.
Папа ищет работу.

Вторник, 2 февраля

Сретение

Заходила бабушка Моул и сказала, что на прошлой неделе Спиритуалистская
церковь объявляла конец света. Все должно было закончиться вчера.
Она бы зашла раньше, но стирала шторы.

Среда, 3 февраля

У отца отобрали кредитные карточки! "Барклайз", "Нат-Вест" и "Америкэн
экспресс" сыты по горло его необузданным расточительством. Время играет
против нас. От увольнительного пособия отца осталось всего несколько фунтов,
которые он прячетв ящике с носками.
Мама ищет работу.
Кажется, все это уже было.

Четверг, 4 февраля

Навестил Берта и Квини. Их бунгало битком набито всякими безделушками,
так что негде повернуться. Штык роняет на пол по крайней мере десяток вещиц,
когда взмахивает хвостом. Берт и Квини выглядят вполне счастливыми, хотя их
сексуальная жизнь вряд ли на высоте.

Пятница, 5 февраля

Я должен написать сочинение о причинах Второй мировой войны. Нашли о
чем! Все знают об этих причинах. Куда ни плюнь, обязательно попадешь в
портрет Гитлера.

Суббота, 6 февраля

Закончил сочинение, списал его из детской энциклопедии.
Мать ушла на занятия по женской самообороне. Теперь, если отец начнет
ныть из-за перегоревших тостов, мама одним ударом каратешным сделает из него
отбивную.

Воскресенье, 7 февраля

Септуагесима

Скука смертная. Родители никогда ничего не делают по воскресеньям,
только читают газеты. Другие семьи ездят на сафари и все такое. Но мы
никогда никуда не ездим.
Когда я стану родителем, то буду устраивать моим детям стимулирующие
выходные.

Понедельник, 8 февраля

Полнолуние

Мама нашла работу - будет собирать деньги из автоматов "Космические
завоеватели". Приступила сегодня - по срочному вызову из агентства
занятости, где она зарегистрирована.
Говорит, что больше всего денег в автоматах, которые стоят в дешевых
кафе и университетских холлах.
По-моему, мама предает свои принципы. Она потакает наваждению слабых
умов.

Вторник, 9 февраля

Мама ушла с работы. Сказала, что подвергалась сексуальным
домогательствам и к тому же у нее аллергия на десятипенсовики.

Среда, 10 февраля

Отец собирается начать собственный бизнес, будет изготовлять полки для
специй. Последние деньги из увольнительного пособия он потратил на покупку
сосновых досок и клея. Свободная комната превращена в мастерскую. Опилки
летят по всему дому.
Я горжусь отцом. Теперь он директор фирмы, а я - сын директора фирмы!

Четверг, 11 февраля

После школы мы с отцом доставили миссис Сингх огромную полку для
специй. Тащили ее вдвоем и повесили на стене в кухне Сингхов. Выпили по
чашке противного индийского чая, миссис Сингх заплатила отцу, а потом начала
заставлять полки экзотическими индийскими специями. Они смотрятся куда
интереснее, чем мамины пошлые петрушка и тмин.
Отец купил бутылку шампанского, чтобы отпраздновать первую сделку!
Никакого понятия о капитальных вложениях.

Пятница, 12 февраля

Пандора уехала с отцом в Лондон послушать Тони Бенна. Мать Пандоры
укатила на митинг СДП в Лоуборо. Печально, когда политика разделяет семью
надвое.
Не знаю, за кого буду голосовать. Иногда мне кажется, что миссис Тэтчер
- симпатичная дама. А потом, как увижу ее по телику, жуть берет. У нее
глаза убийцы-маньяка, а голос добрый-предобрый.

Суббота, 13 февраля

Пандора без ума от Тони Бенна. Говорит, что ей нравятся зрелые мужчины,
мол, есть в них что-то притягательное.
Пытаюсь отрастить усы. Завтра Валентинов день. Сегодня пришла большая
открытка с шеффилдской маркой.

Воскресенье, 14 февраля

Мясопустное воскресенье. Валентинов день

Наконец я получил "валентинку", посланную не кровным родственником!
Пандора выбрала очень милую открытку и написала простые слова любви:
"Адриан, только ты".
Я послал Пандоре открытку в викторианском стиле с голубками и розочками
и написал:

Любовь моя первая,
Волосы как патока,
Гольфы до колен,
Фигурка что надо.
Мое тело жаждет перемен!
Стань моей Дианой!

Согласен, стихи эти нелегки для чтения, но я торопился.

Отец выбросил открытку из Шеффилда в мусорное ведро. Мама ее вынула,
когда отец ушел в паб. На ней было написано: "Полин, я тоскую".
Мама улыбнулась и порвала открытку.

Понедельник, 15 февраля

День рождения Вашингтона, США. Последняя четверть Луны

Вернулся из школы и услыхал, как мама разговаривает по телефону с гадом
Лукасом. Говорила она мерзким тоном и несла всякую чушь вроде "не проси меня
об этом, Бэмби", "между нами все кончено, дорогой, мы должны постараться
забыть друг друга".
Нет, не выдержу больше эмоциональных стрессов. Мало мне того, что

Предыдущая страница 27 Следующая страница


Тайный дневник Адриана Моула 28

занимаюсь как проклятый и соперничаю с Тони Бенном за благосклонность
Пандоры!

Вторник, 16 февраля

Вчера вечером заходила мать Пандоры пожаловаться на купленную полку для
специй. Дурында грохнулась со стены, и розмарин с кориандром рассыпались по
всему полу. Мама извинялась от имени отца, а тот отсиживался в угольном
сарае.
Я всерьез подумываю бросить все к черту и стать бродягой. Бродяжья
жизнь мне понравится, при условии, конечно, если смогу принимать ванну
каждый день.

Среда, 17 февраля

Сегодня мисс Эльф рассказала нам о своем друге из Вест-Индии. Его зовут
Уинстон Джонсон. У него научная степень по истории искусств, и он не может
найти работу! Что же тогда мне-то светит?
Мисс Эльф сказала, что выпускники английских школ находятся в отчаянном
положении, а мистеру Скратону должно быть стыдно за то, что над его столом
висит портрет миссис Тэтчер.
Кажется, я становлюсь радикалом.

Четверг, 18 февраля

Сегодня утром всем ученикам приказали собраться в актовом зале. Мистер
Скратон вышел на сцену и повел себя, как Гитлер из киношки. Заявил, что за
долгие годы своей преподавательской деятельности не сталкивался с
проявлением столь возмутительного вандализма. Все замерли, гадая, что
стряслось. Скратон сказал, что кто-то проник в его кабинет, пририсовал усы
Маргарет Тэтчер и написал в вырезе ее платья: "Три миллиона безработных".
Скратон вопил, что осквернение величайшего лидера, который когда-либо
возглавлял страну, - это преступление против человечества. Мол, оно сродни
государственной измене, и, когда виновники будут найдены, их немедленно
исключат из школы. Глаза Скратона так далеко вылезли из орбит, что кое-кто из
первоклашек заплакал. Мисс Эльф увела их от греха подальше.
У всех учеников взяли образцы почерка.

Пятница, 19 февраля

Мисс Эльф уволилась. Мне ее будет не хватать, она много сделала для
моего политического образования. Я - убежденный радикал. Можно сказать, я
почти что против всего на свете.

Суббота, 20 февраля

Пандора, Найджел, Клэр Нильсон и я образовали радикальную группу.
Назвали себя "Розовые бригады". Обсуждаем такие вещи, как война (мы против),
мир (мы за) и тотальное разрушение капиталистического общества.
Отец Клэр Нильсон - капиталист, он владеет овощным магазином. Клэр
пытается заставить отца продавать еду безработным по дешевке, но он
отказывается. Наживается на их бедах!

Воскресенье, 21 февраля

Сыропустное воскресенье

Поругался с отцом из-за его пристрастия к буржуазной "Санди экспресс".
Он не понимает, что является безвольным орудием в руках правой реакции. Папа
наотрез отказывается перейти на "Морнинг стар". Маме же вообще все равно,
что читать; она проституирует свою грамотность.

Понедельник, 22 февраля

Опять я весь в прыщах. А также сексуально подавлен до крайности.
Уверен, страстные занятия любовью благоприятно сказались бы на моей коже.
Но Пандора говорит, что не желает рисковать из-за нескольких прыщей, а
вдруг она станет матерью-одиночкой! Придется, как и прежде, ублажать себя
самому.

Вторник, 23 февраля

Жирный Вторник. Новолуние

Съел девять блинов дома, три у Пандоры, четыре у Берта и Квини. Бабушка
обиделась, когда я отклонил ее предложение быстренько нажарить мне
блинчиков, к тому времени я ими был уже сыт по горло.
Это отвратительно, когда "третий мир" питается горстью рисовых зерен.
Почувствовал себя дико виноватым.

Среда, 24 февраля

Пепельная среда

Поварих школьной столовой уволили! Нам теперь привозят горячие обеды в
упаковках. Я бы заявил протест, но у меня завтра контрольная по географии.
Миссис Лич за то, что она тридцать лет надрывалась, таская соусники с
заварным кремом, подарили микроволновку.

Четверг, 25 февраля

Получил пятнадцать баллов из двадцати по географии. Снизили оценку за
то, что я во всеуслышание заявил, что Фолклендские острова принадлежат
Аргентине.

Пятница, 26 февраля

Длина моего "этого самого" в увеличенном состоянии тринадцать
сантиметров. А когда он сжимается, там и мерить-то нечего. В общем, мое
физическое состояние улучшается. Наверное, упражнения по растяжке спины
делают свое дело. Когда-то я был мальчиком, которому кидали песком в лицо, а
теперь мальчик, который наблюдает, как кому-то другому кидают песком в лицо.

Суббота, 27 февраля

За всю неделю отец не сделал и не продал ни одной полки для специй. Мы
живем на семейное пособие и пособие по безработице.
Мама бросила курить. Пес получает полбанки корма вместо целой.

Воскресенье, 28 февраля

Первое после начала Великого поста

Наш воскресный обед состоял из яиц, жареной картошки и зеленого
горошка! Пудинга не было! Даже нормальных салфеток и тех не было.
Мама говорит, что мы новые бедные.

Понедельник, 1 марта

День св. Давида (Уэльс)

Отец бросил курить. Бродит по дому бледный, как привидение, и поминутно
придирается ко мне.
Они с мамой поскандалили впервые с тех пор, как она вернулась. Скандал
спровоцировал пес - сожрал колбасный фарш, предназначавшийся на ужин. Он не
нарочно, бедняга ополоумел от голода. Так что теперь пес снова получает по
целой банке корма.

Вторник, 2 марта

Первая четверть Луны

Родители страдают тяжелым синдромом воздержания от курения.
Не курильщику, такому, как я, смешно за ними наблюдать.

Среда, 3 марта

Одолжил отцу денег на галлон бензина, он поехал устраиваться на работу.
Мать его подстригла, побрила и объяснила, что говорить и как себя вести.
Зависимость от окружающих и детская беспомощность - вот до чего довела отца
безработица,главный социальный бич современности.
Отец ждет ответа от Управления трудовых ресурсов.
И все еще страдает без сигарет. И бесится, как никогда.

Четверг, 4 марта

О работе ни слуху ни духу. Я стараюсь проводить как можно больше
времени вне дома. Родители просто невыносимы. Уж лучше бы они опять
закурили, что ли!

Пятница, 5 марта

Его взяли!!!
Приступает в понедельник в должности прораба по реконструкции берега
канала. Будет руководить бандой школьных выпускников. Отец отпраздновал
назначение покупкой трех пачек "Бенсон и Хеджес" для мамы и трех пачек
"Плейерс" для себя. Мне достался большой батончик "Марса"!
Все наконец-то жутко счастливы, даже пес немного развеселился. Бабушка
вяжет отцу шапочку для работы.

Суббота, 6 марта

Сходили с Пандорой взглянуть на канал, которым теперь заведует отец.
Если он даже тысячу лет будет там пахать, ему все равно не очистить берег от
сломанных великов, детских колясок, сорняков и банок из-под кока-колы! Я
сказал папе, что он оказался в ситуации, когда победивших не бывает.
- Ошибаешься, - ответил он, - через год это будет прекраснейшее
место на земле.
Ага! А я - Нэнси Рейган!

Воскресенье, 7 марта

Утром отец сходил посмотреть на берег канала. Вернулся и заперся в
спальне. Он все еще там; слышно, как мама старается его подбодрить.
Неизвестно, выйдет ли он завтра на работу. По-моему, скорее нет, чем
да.

Понедельник, 8 марта

Папа все-таки вышел на работу!
После школы я пошел домой по берегу канала. Отец командует бандой
скинхедов и панков. Вид у них был кислый и не слишком трудолюбивый. Никто не
желал пачкаться. Похоже, только папа и работал. Он был по уши заляпан
грязью. Я попытался завязать с парнями культурную беседу, но они меня
проигнорировали. Тогда я высказался в том духе, что ребята чувствуют себя
отвергнутыми жестоким обществом, которое не желает о них заботиться, но отец
рявкнул:
- Вали домой, Адриан. Мне надоела твоя левацкая болтовня.
Ему стоило бы выбирать выражения, а то как бы его подчиненные не
подняли бунт.

Вторник, 9 марта

Полнолуние

Предыдущая страница 28 Следующая страница


29 Сью Таунсенд

В школе я качусь вниз по наклонной плоскости. Получил только пять
баллов из двадцати за орфографию. По-моему, у меня анорексия.

Среда, 10 марта

Отец попросил не приводить Пандору на канал после школы. Говорит, что
его работнички становятся совсем неуправляемыми, когда она уходит. Верно,
Пандора изумительно красива, но парням следует научиться контролировать
себя. Я же вот научился. Пандора отказывается довести наши отношения до
логического конца. Иногда я думаю: и что она во мне нашла?
Меня не покидает страх, что наши отношения могут закончиться.

Четверг, 11 марта

На собрания женского общества теперь приходит и Пандора со своей
матерью. Мужчины в нашу гостиную не допускаются. Отец заведует яслями в
столовой.
Дочка Рика Лемона, по имени Ирод, ползала под столом и кричала: "Сись!
Сись!"
Папа пытался ее заткнуть, пока я не объяснил, что так она произносит
имя своей матери, Сис. Ирод - очень радикальный ребенок, она не ест
сладостей и ложится спать в два часа ночи.
Отец говорит, что женщины должны сидеть дома и готовить еду. Он говорит
это шепотом, потому что не хочет, чтобы эти каратистки забили его до смерти.

Пятница, 12 марта

У отца выдался удачный день на канале. Он почти добрался до травы!
Пригласил скинхедов и панков к нам, чтобы отпраздновать это событие стаканом
домашнего пива. Миссис Сингх и мама обалдели, когда парни ввалились в нашу
кухню. Но когда отец отрекомендовал гостей - Баз, Даз, Маз, Кев, Мелв и Боз,
дамы немного расслабились.
Боз вызвался помочь мне починить тормоза на велике, он по великам
большой спец. Воровал их с шести лет.

Суббота, 13 марта

Боз предложил нюхнуть клея, но я вежливо отказался.

Воскресенье, 14 марта

Все знакомые мне женщины отправились на митинг протеста, посвященный
праву женщины на труд. Миссис Сингх переоделась, чтобы ее не узнали.
Встретил Рика Лемона в парке, он качал Ирод на качелях. Качели взлетали
высоко-высоко, и Ирод испуганно вопила во все горло:
- Сись! Сись!

Понедельник, 15 марта

Я пользуюсь успехом у женщин! Элизабет Салли Бродвей передала Виктории
Луизе Томпсон записку на химии: "Спроси Адриана Моула, хочет ли он со мной
встречаться".
Виктория Луиза Томпсон (далее В.Л.Т.) передала сообщение мне. Я ответил
В.Л.Т. отрицательно.
Элизабет Салли Бродвей (далее Э.С.Б.) жутко опечалилась и стала плакать
в бунзеновскую горелку.
Ужасно приятно знать, что и Пандора, и Элизабет влюблены в меня.
Может, я все-таки не такой уж урод.

Вторник, 16 марта

Пандора и Э.С.Б. подрались на спортивной площадке. Я возмущен
поведением Пандоры. На последнем собрании "Розовых бригад" она поклялась до
самой смерти оставаться пацифисткой.
Пандора победила! Ха! Ха! Ха!

Среда, 17 марта

День св. Патрика, выходной (Ирландия). Последняя четверть Луны

Мистера О'Лири привезли домой на патрульной машине в 10.30 вечера.
Миссис О'Лири попросила папу помочь ей уложить мистера О'Лири в постель.
Отец все еще там. Сквозь двойные рамы до меня доносятся музыка и пьяное
пение.
Это не смешно, когда тебе завтра в школу.

Четверг, 18 марта

Читаю "Неудачи детей" Джона Холта. Классная книга. Если я провалюсь на
экзаменах, в этом будут виноваты мои родители.

Пятница, 19 марта

Мое сочинение на свободную тему:

Адриан Моул

ВЕСНА

Деревья взорвались почками, а некоторые даже листвой. Их ветки тычутся
в небо, как пьяные вороны. Их стволы изгибаются и ввинчиваются в землю,
образуя непролазную сеть корней. Сверкающее небо неуверенно дрожит, как
робкая невеста на пороге брачных покоев. Птицы взмывают в небо и с пьяным
клекотом кромсают ватные облака. Прозрачный ручей величественно журчит,
заканчивая свой путь.
- К морю! - восклицает он.
- К морю! - бесконечно повторяет он.
Одинокий парень, чьи чресла в огне, смотрит на свое отражение в бурном
ручье. На сердце у него тяжесть. Его взгляд падает на землю, находя
отдохновение на пестрой бабочке неземной красоты. Крылатое создание улетает
прочь, и взгляд юноши уносится вдаль, туда, где мир сливается в точку на фоне
алого заката. В струящемся зефире он чует надежду для человечества.

Пандора считает, что это лучшее из всего, что я до сих пор написал. Но
знаю, что еще не достиг всех высот мастерства.

Суббота, 20 марта

Весеннее равноденствие

Мама подстриглась почти налысо. Теперь она похожа на подопечных тети
Сьюзан, а на добропорядочную мать совсем не похожа. Не знаю, дарить ли ей
что-нибудь на День матери. Вчера она с пеной у рта доказывала, что этот
праздник-организованный коммерческий грабеж доверчивых кретинов.

Воскресенье, 21 марта

День матери

11.30. Ничего маме не подарил, поэтому она все утро была в плохом
настроении.
13.00. Отец сказал:
- На твоем месте, приятель, я бы смотался в лавку Черри и купил маме
открытку и подарок.
Он дал мне два фунта, и я купил открытку с надписью "Мамочка, я тебя
люблю" (других, на мое несчастье, не осталось) и пять коробок лакричных
ассорти (их продавали по дешевке, потому что коробки были помяты). Мама тут
же развеселилась и даже не ругалась, когда отец, отправившись к бабушке с
букетом тюльпанов, вернулся только пять часов спустя и от него пахло
спиртным.
Мать Пандоры развращали в буржуазном ресторане. Когда я стану
знаменитым, то тоже поведу маму в ресторан.

Понедельник, 22 марта

Сделал каталог моей личной библиотеки. У меня сто пятьдесят одна книга,
не считая календарей.

Вторник, 23 марта

Через одиннадцать дней мне исполнится пятнадцать лет. А всего через год
и одиннадцать дней я смогу жениться, если захочу. Недолго ждать осталось.

Среда, 24 марта

Единственное, что меня сильно беспокоит в моей внешности, - это уши.
Они торчат под углом 90. Измерял транспортиром, так что это научный факт.

Четверг, 25 марта

Благовещение. Новолуние

Я пережил духовное пробуждение. К нам заходили два очень симпатичных
человека из религиозной группы "Солнечные люди". Сказали, что только им по
силам принести на землю мир и покой. Вступительный взнос двадцать фунтов. За
мир и покойникаких денег не жалко.

Пятница, 26 марта

Убеждал Пандору примкнуть к "Солнечным людям". Она не склонилась к
голосу моего рассудка. Завтра те парни придут, чтобы познакомиться с моими
родителями и подписать контракт.

Суббота, 27 марта

Солнечные люди пришли в шесть утра. Отец не пустил их даже на порог,
они стояли под дождем, их балахоны насквозь промокли. Отец заявил, что они
морочат голову наивному ребенку. Мама смотрела им вслед, когда они уходили.
- Похоже, дождь смыл с них всю харизму, точь-в-точь мокрые курицы, -
ехидно сказала она.
Я пролил несколько слез. По-моему, то были слезы облегчения: двадцать
фунтов - деньги немалые.

Воскресенье, 28 марта

Страстное воскресенье. Начало летнего времени в Британии

Папа забыл переставить часы вчера вечером, и я опоздал к Пандоре на
собрание "Розовых бригад". Общим голосованием мы изгнали из комнаты
заседаний (гостиной) отца Пандоры - за его радикально-левацкие убеждения.
Тони Бенн разонравился Пандоре, она узнала, что он из аристократов.
Клэр Нильсон привела нового члена по имени Барбара Бойер. Жутко
хорошенькая девушка и жутко умная. Она возразила Пандоре по поводу ядерной
политики НАТО. Пандоре пришлось признать, что Китай - неизвестный фактор.
Пандора попросила Клэр Нильсон больше не приводить Барбару.

Понедельник, 29 марта

За обедом в школе сидел рядом с Барбарой Бойер. Она удивительная
девушка, честное слово! Барбара заметила, что у Пандоры полно недостатков.
Был вынужден с ней согласиться.

Предыдущая страница 29 Следующая страница


Тайный дневник Адриана Моула 30

Вторник, 30 марта

Я совершил платоническую измену Пандоре с Барбарой. Теперь я в центре
извечного треугольника. Об измене знает только Найджел, но он поклялся
молчать как могила.

Среда, 31 марта

Найджел растрепался всей школе. Пандора провела полдня в медкабинете.

Четверг, 1 апреля

День дурака. Первая четверть Луны

Барбара Бойер положила конец нашему короткому адюльтеру. Я позвонил ей
в зоомагазин, где она подрабатывает чисткой клеток. Барбара сказала, что ей
невыносимо видеть боль в глазах Пандоры. Я спросил, не первоапрельская ли
это шутка. Ноона ответила, что время шуток прошло.
Я получил важный урок - пошел на поводу у похоти и потерял любовь.
Завтра мне пятнадцать.
Побрился, и на душе сразу полегчало.

Пятница, 2 апреля

Мне пятнадцать, но по закону я все еще считаюсь ребенком. Выходит,
ничего в моей жизни не изменилось. Маразм!
Получил семь открыток от родственников и три от друзей. На день
рождения мне, как обычно, подарили кучу японской ерунды, только Берт прислал
модель самолета, сделанную в Западной Германии.
Пандора проигнорировала мой день рождения. Я ее не виню. Я предал ее
доверие.
Боз, Баз, Даз, Маз, Кев и Мелв, вернувшись с канала, оттаскали меня за
уши. Боз подарил тюбик клея для модели самолета.

Суббота, 3 апреля

8.00. Британия в состоянии войны с Аргентиной!!! Об этом только что
сообщили по Радио-4. Я жутко разволновался. То мне кажется, что война - это
ужасно, то - что это дико здорово.
10.00. Разбудил отца, чтобы сказать ему, что Аргентина вторглась на
Фолклендские острова. Он пулей вылетел из кровати, потому что подумал, что
Фолкленды лежат у берегов Шотландии. Когда я объяснил, что до них восемь
тысяч миль, он опять завалился в постель и натянул одеяло на голову.
16.00. Только что пережил самое ужасное унижение за всю мою жизнь. Началось с того, что я принялся собирать модель самолета. Я почти закончил, когда мне вдруг захотелось нюхнуть клея - просто так, ради эксперимента. Наклонился к самолету и вдыхал секунд пять. Никаких духовных прозрений не случилось, зато нос намертво прилип к фюзеляжу! Отец отвез меня в травмпункт. Как я выдержал град издевок и насмешек, уж и не знаю.
Врач написал в моей истории болезни: "Нюхает клей".
Позвонил Пандоре. Она зайдет после урока музыки. Только любовь спасет
меня от безумия...

Примечания

Малкольм Маггеридж - британский журналист и политический обозреватель.
- Здесь и далее примеч. перев.

Британский журнал для малышей.

Кевин Киган - знаменитый британский футболист.

Септуагесима - Семидесятница (лат.), третье воскресенье перед Великим
постом. От этого воскресенья до Пасхального - семьдесят дней.

Исследование французской писательницы Симоны де Бовуар (1908-1986) о
положении женщин.

"Панч" - британский юмористический журнал.

"Дейли экспресс" выражает взгляды Консервативной партии,которой в
описываемую пору руководила Маргарет Тэтчер.

Начало Великого поста в англиканской церкви.

Прыщи обыкновенные.

Пьеса Сэмюэля Беккета (1906-1989), написанная в жанре "театра
абсурда".

Самая большая в Англии женская тюрьма, находится в Лондоне.

"Монти Пайтон" - британская комедийная труппа, известная своими
пародиями.

Джордж Элиот - псевдоним английской писательницы Мэри Энн Эванс
(1819-1880).

В это воскресенье и последующие три дня до праздника Вознесения в
англиканской церкви поются особые молитвы.

Новозеландский альпинист, первый покоритель Эвереста (1953 г.).

"Со всей моей любовью, Лола" (франц.).

Бараний рубец по-шотландски, начиненный потрохами со специями.

Отряд англичан напал на шотландский клан Макдональдов, предводителем
которого был Роб Рой, за то, что клан отказался присягнуть на верность
новому королю Британии Вильгельму III. Английские солдаты не пощадили ни
женщин, ни детей.

Пограничная шотландская деревня, где молодые пары могли пожениться без
формальностей, установленных английским законом.

Район Лондона.

Роман Эмили Бронте (1818-1848).

Ноэль Ковард (1889-1973) - английский актер, драматург, композитор,
автор многих популярных песен; бисексуал.

В это воскресенье в англиканской церкви начинается Рождественский пост.

Беннит - приверженец Тони Бенна, лейбориста и члена британского
парламента, известного своими зажигательными речами и экстравагантным
поведением.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • * ЧАСТЬ I * (Страница 1)
  • Четверг, 1 января (Страница 1)
  • Выходной в Англии, Ирландии, Шотландии и Уэльсе (Страница 1)
  • В новом году начну новую жизнь. (Страница 1)
  • Пятница, 2 января (Страница 1)
  • Выходной в Шотландии. Полнолуние (Страница 1)
  • Суббота, 3 января (Страница 1)
  • Воскресенье, 4 января (Страница 1)
  • Понедельник, 5 января (Страница 1)
  • Вторник, 6 января (Страница 1)
  • Крещение. Новолуние (Страница 1)
  • Среда, 7 января (Страница 1)
  • Четверг, 8 января (Страница 1)
  • Пятница, 9 января (Страница 1)
  • Суббота, 10 января (Страница 1)
  • Утро. (Страница 1)
  • Вечер. (Страница 1)
  • Воскресенье, 11 января (Страница 1)
  • Первое после Крещения (Страница 1)
  • Понедельник, 12 января (Страница 1)
  • Вторник, 13 января (Страница 2)
  • Адриан Моул (Страница 2)
  • КРАН (Страница 2)
  • Среда, 14 января (Страница 2)
  • Четверг, 15 января (Страница 2)
  • Пятница, 16 января (Страница 2)
  • Суббота, 17 января (Страница 2)
  • Воскресенье, 18 января (Страница 2)
  • Начало зимнего семестра в Оксфорде (Страница 2)
  • Понедельник, 19 января (Страница 2)
  • Вторник, 20 января (Страница 2)
  • Полнолуние (Страница 2)
  • Среда, 21 января (Страница 2)
  • Четверг, 22 января (Страница 2)
  • Пятница, 23 января (Страница 2)
  • Суббота, 24 января (Страница 3)
  • Воскресенье, 25 января (Страница 3)
  • Третье после Крещения (Страница 3)
  • Понедельник, 26 января (Страница 3)
  • Вторник, 27 января (Страница 3)
  • Среда, 28 января (Страница 3)
  • Последняя четверть Луны (Страница 3)
  • Четверг, 29 января (Страница 3)
  • Пятница, 30 января (Страница 3)
  • Суббота, 31 января (Страница 3)
  • Февраль на носу, а мне некому послать открытку в Валентинов день. (Страница 3)
  • Воскресенье, 1 февраля (Страница 3)
  • Четвертое после Крещения (Страница 3)
  • Понедельник, 2 февраля (Страница 3)
  • Сретение (Страница 3)
  • Вторник, 3 февраля (Страница 3)
  • Среда, 4 февраля (Страница 3)
  • Новолуние (Страница 3)
  • Четверг, 5 февраля (Страница 3)
  • Пятница, 6 февраля (Страница 4)
  • Восшествие на престол королевы в 1952 г. (Страница 4)
  • Суббота, 7 февраля (Страница 4)
  • Воскресенье, 8 февраля (Страница 4)
  • Пятое после Крещения (Страница 4)
  • Понедельник, 9 февраля (Страница 4)
  • Вторник, 10 февраля (Страница 4)
  • Среда, 11 февраля (Страница 4)
  • Первая четверть Луны (Страница 4)
  • Четверг, 12 февраля (Страница 4)
  • День рождения Линкольна (Страница 4)
  • Пятница, 13 февраля (Страница 4)
  • Суббота, 14 февраля (Страница 4)
  • День святого Валентина (Страница 4)
  • Писал левой рукой, чтобы она не догадалась, что открытка от меня. (Страница 4)
  • Воскресенье, 15 февраля (Страница 4)
  • Септуагесима (Страница 4)
  • Понедельник, 16 февраля (Страница 4)
  • День рождения Джорджа Вашингтона (Страница 4)
  • Вторник, 17 февраля (Страница 4)
  • Среда, 18 февраля (Страница 5)
  • Полнолуние (Страница 5)
  • Четверг, 19 февраля (Страница 5)
  • День рождения принца Эндрю, 1960 г. (Страница 5)
  • Пятница, 20 февраля (Страница 5)
  • Суббота, 21 февраля (Страница 5)
  • Воскресенье, 22 февраля (Страница 5)
  • Мясопустное воскресенье (Страница 5)
  • Понедельник, 23 февраля (Страница 5)
  • Вторник, 24 февраля (Страница 5)
  • День св. Матиаса (Страница 5)
  • Среда, 25 февраля (Страница 5)
  • Пятница, 27 февраля (Страница 5)
  • Последняя четверть Луны (Страница 5)
  • Суббота, 28 февраля (Страница 5)
  • Воскресенье, 1 марта (Страница 5)
  • Сыропустное воскресенье. День святого Давида (Страница 5)
  • Понедельник, 2 марта (Страница 5)
  • Вторник, 3 марта (Страница 5)
  • Жирный Вторник (Страница 5)
  • Среда, 4 марта (Страница 6)
  • Пепельная среда (Страница 6)
  • Четверг, 5 марта (Страница 6)
  • Пятница, 6 марта (Страница 6)
  • Новолуние (Страница 6)
  • Суббота, 7 марта (Страница 6)
  • Воскресенье, 8 марта (Страница 6)
  • Первое воскресенье Великого поста (Страница 6)
  • Понедельник, 9 марта (Страница 6)
  • День Британского содружества наций (Страница 6)
  • Вторник, 10 марта (Страница 6)
  • День рождения принца Эдварда, 1964 г. (Страница 6)
  • Среда, 11 марта (Страница 6)
  • Четверг, 12 марта (Страница 6)
  • Пятница, 13 марта (Страница 6)
  • Первая четверть Луны (Страница 6)
  • Суббота, 14 марта (Страница 6)
  • Адриан Моул, почти 14 лет (Страница 7)
  • БУТОН (Страница 7)
  • Послал стихотворение на Би-би-си. На конверте сделал пометку "Срочно". (Страница 7)
  • Воскресенье, 15 марта (Страница 7)
  • Второе после начала поста (Страница 7)
  • Понедельник, 16 марта (Страница 7)
  • Вторник, 17 марта (Страница 7)
  • День св. Патрика. Выходной в Северной Ирландии и Ирландской Республике (Страница 7)
  • Среда, 18 марта (Страница 7)
  • Четверг, 19 марта (Страница 7)
  • Пятница, 20 марта (Страница 7)
  • Первый день весны. Полнолуние (Страница 7)
  • Суббота, 21 марта (Страница 7)
  • Воскресенье, 22 марта (Страница 7)
  • Третье после начала поста. Переход на летнее время в Британии (Страница 7)
  • Понедельник, 23 марта (Страница 7)
  • Вторник, 24 марта (Страница 7)
  • Среда, 25 марта (Страница 8)
  • Благовещение (Страница 8)
  • Четверг, 26 марта (Страница 8)
  • Пятница, 27 марта (Страница 8)
  • Суббота, 28 марта (Страница 8)
  • Воскресенье, 29 марта (Страница 8)
  • Понедельник, 30 марта (Страница 8)
  • Вторник, 31 марта (Страница 8)
  • * ЧАСТЬ II * (Страница 8)
  • Среда, 1 апреля (Страница 8)
  • День всех дураков (Страница 8)
  • Четверг, 2 апреля (Страница 8)
  • Пятница, 3 апреля (Страница 8)
  • Суббота, 4 апреля (Страница 8)
  • Новолуние (Страница 8)
  • Воскресенье, 5 апреля (Страница 8)
  • Страстное воскресенье (Страница 8)
  • Понедельник, 6 апреля (Страница 9)
  • Вторник, 7 апреля (Страница 9)
  • Среда, 8 апреля (Страница 9)
  • Четверг, 9 апреля (Страница 9)
  • Пятница, 10 апреля (Страница 9)
  • Суббота, 11 апреля (Страница 9)
  • Первая четверть Луны (Страница 9)
  • Воскресенье, 12 апреля (Страница 9)
  • Вербное воскресенье (Страница 9)
  • Понедельник, 13 апреля (Страница 9)
  • Вторник, 14 апреля (Страница 9)
  • Среда, 15 апреля (Страница 9)
  • Четверг, 16 апреля (Страница 9)
  • Пятница, 17 апреля (Страница 9)
  • Страстная пятница (Страница 9)
  • Суббота, 18 апреля (Страница 9)
  • Воскресенье, 19 апреля (Страница 9)
  • Пасха (Страница 9)
  • Понедельник, 20 апреля (Страница 9)
  • Выходной в Британии (кроме Шотландии) (Страница 9)
  • Вторник, 21 апреля (Страница 10)
  • Среда, 22 апреля (Страница 10)
  • Четверг, 23 апреля (Страница 10)
  • День св. Георгия (Страница 10)
  • Пятница, 24 апреля (Страница 10)
  • Суббота, 25 апреля (Страница 10)
  • Воскресенье, 26 апреля (Страница 10)
  • Понедельник, 27 апреля (Страница 10)
  • Вторник, 28 апреля (Страница 10)
  • Среда, 29 апреля (Страница 10)
  • Четверг, 30 апреля (Страница 10)
  • Пятница, 1 мая (Страница 10)
  • Суббота, 2 мая (Страница 10)
  • Грейс Пул прислала письмо! (Страница 10)
  • Господи! Что же мне делать?! (Страница 10)
  • Воскресенье, 3 мая (Страница 10)
  • Второе после Пасхи (Страница 10)
  • Понедельник, 4 мая (Страница 11)
  • Выходной в Британии. Новолуние (Страница 11)
  • Вторник, 5 мая (Страница 11)
  • Среда, 6 мая (Страница 11)
  • Четверг, 7 мая (Страница 11)
  • Пятница, 8 мая (Страница 11)
  • Суббота, 9 мая (Страница 11)
  • Воскресенье, 10 мая (Страница 11)
  • Третье после Пасхи. День матери в США и Канаде. Первая четверть Луны (Страница 11)
  • Понедельник, 11 мая (Страница 11)
  • Вторник, 12 мая (Страница 11)
  • Среда, 13 мая (Страница 11)
  • Четверг, 14 мая (Страница 11)
  • Пятница, 15 мая (Страница 11)
  • Суббота, 16 мая (Страница 11)
  • Воскресенье, 17 мая (Страница 11)
  • Понедельник, 18 мая (Страница 12)
  • Вторник, 19 мая (Страница 12)
  • Полнолуние (Страница 12)
  • Среда, 20 мая (Страница 12)
  • Четверг, 21 мая (Страница 12)
  • Пятница, 22 мая (Страница 12)
  • Суббота, 23 мая (Страница 12)
  • Воскресенье, 24 мая (Страница 12)
  • Молитвенное воскресенье (Страница 12)
  • Понедельник, 25 мая (Страница 12)
  • Вторник, 26 мая (Страница 12)
  • Последняя четверть Луны (Страница 12)
  • Среда, 27 мая (Страница 12)
  • Четверг, 28 мая (Страница 12)
  • Праздник Вознесения (Страница 12)
  • Пятница, 29 мая (Страница 12)
  • Суббота, 30 мая (Страница 12)
  • Понедельник, 1 июня (Страница 12)
  • Выходной в Ирландской Республике (Страница 12)
  • Вторник, 2 июня (Страница 12)
  • Новолуние (Страница 12)
  • Среда, 3 июня (Страница 12)
  • Четверг, 4 июня (Страница 12)
  • Пятница, 5 июня (Страница 12)
  • Суббота, 6 июня (Страница 13)
  • Воскресенье, 7 июня (Страница 13)
  • Троицын день (Страница 13)
  • Понедельник, 8 июня (Страница 13)
  • Вторник, 9 июня (Страница 13)
  • Первая четверть Луны (Страница 13)
  • Среда, 10 июня (Страница 13)
  • Четверг, 11 июня (Страница 13)
  • Пятница, 12 июня (Страница 13)
  • Суббота, 13 июня (Страница 13)
  • Воскресенье, 14 июня (Страница 13)
  • Троица (Страница 13)
  • Понедельник, 15 июня (Страница 13)
  • Вторник, 16 июня (Страница 13)
  • Среда, 17 июня (Страница 13)
  • Полнолуние (Страница 13)
  • Четверг, 18 июня (Страница 14)
  • Пятница, 19 июня (Страница 14)
  • Суббота, 20 июня (Страница 14)
  • Воскресенье, 21 июня (Страница 14)
  • Первое после Троицы. День отца (Страница 14)
  • Понедельник, 22 июня (Страница 14)
  • Вторник, 23 июня (Страница 14)
  • Среда, 24 июня (Страница 14)
  • Четверг, 25 июня (Страница 14)
  • Последняя четверть Луны (Страница 14)
  • Пятница, 26 июня (Страница 14)
  • Суббота, 27 июня (Страница 14)
  • Почему мама не приехала навестить меня? (Страница 14)
  • Воскресенье, 28 июня (Страница 14)
  • Понедельник, 29 июня (Страница 14)
  • Вторник, 30 июня (Страница 14)
  • * ЧАСТЬ III * (Страница 14)
  • Среда, 1 июля (Страница 14)
  • День Британского Содружества в Канаде. Новолуние (Страница 14)
  • Четверг, 2 июля (Страница 14)
  • Пятница, 3 июля (Страница 14)
  • Суббота, 4 июля (Страница 14)
  • День независимости в США (Страница 14)
  • Воскресенье, 5 июля (Страница 14)
  • Третье после Троицы (Страница 14)
  • Понедельник, 6 июля (Страница 14)
  • Вторник, 7 июля (Страница 14)
  • Среда, 8 июля (Страница 14)
  • Четверг, 9 июля (Страница 15)
  • Пятница, 10 июля (Страница 15)
  • Суббота, 11 июля (Страница 15)
  • Воскресенье, 12 июля (Страница 15)
  • Четвертое после Троицы (Страница 15)
  • Понедельник, 13 июля (Страница 15)
  • Вторник, 14 июля (Страница 15)
  • Среда, 15 июля (Страница 15)
  • Четверг, 16 июля (Страница 15)
  • Пятница, 17 июля (Страница 15)
  • Полнолуние (Страница 15)
  • Суббота, 18 июля (Страница 15)
  • Воскресенье, 19 июля (Страница 15)
  • Пятое после Троицы (Страница 15)
  • Целый день лежал в постели и разглядывал на карте Тунис. (Страница 15)
  • Понедельник, 20 июля (Страница 15)
  • Все еще не получил открытки от моей возлюбленной. (Страница 15)
  • Вторник, 21 июля (Страница 15)
  • Утром заходил Берт. Сказал, что Тунис - рисковое место. (Страница 15)
  • Среда, 22 июля (Страница 15)
  • Почему до сих пор нет открытки? Что могло случиться?! (Страница 15)
  • Четверг, 23 июля (Страница 15)
  • Пятница, 24 июля (Страница 15)
  • Последняя четверть Луны (Страница 15)
  • Суббота, 25 июля (Страница 15)
  • ПАНДОРА! ПАНДОРА! ПАНДОРА! (Страница 15)
  • Она вернется через шесть дней!!! (Страница 15)
  • Воскресенье, 26 июля (Страница 15)
  • Шестое после Троицы (Страница 15)
  • Понедельник, 27 июля (Страница 15)
  • Верблюжья открытка! (Страница 15)
  • Вторник, 28 июля (Страница 15)
  • Среда, 29 июля (Страница 16)
  • Четверг, 30 июля (Страница 16)
  • Семь раз посмотрел по телику королевскую свадьбу. (Страница 16)
  • Пятница, 31 июля (Страница 16)
  • Новолуние (Страница 16)
  • Суббота, 1 августа (Страница 16)
  • Воскресенье, 2 августа (Страница 16)
  • Седьмое после Троицы (Страница 16)
  • Понедельник, 3 августа (Страница 16)
  • Выходной в Шотландии и Ирландской Республике (Страница 16)
  • Вторник, 4 августа (Страница 16)
  • Среда, 5 августа (Страница 16)
  • Четверг, 6 августа (Страница 16)
  • Пятница, 7 августа (Страница 16)
  • Первая четверть Луны (Страница 16)
  • Суббота, 8 августа (Страница 16)
  • Воскресенье, 9 августа (Страница 16)
  • Восьмое после Троицы (Страница 16)
  • Понедельник, 10 августа (Страница 16)
  • Вторник, 11 августа (Страница 16)
  • Получил еще одну открытку от мамы: (Страница 16)
  • Среда, 12 августа (Страница 17)
  • Четверг, 13 августа (Страница 17)
  • Пятница, 14 августа (Страница 17)
  • Суббота, 15 августа (Страница 17)
  • Полнолуние (Страница 17)
  • Воскресенье, 16 августа (Страница 17)
  • Девятое после Троицы (Страница 17)
  • Понедельник, 17 августа (Страница 17)
  • Вторник, 18 августа (Страница 17)
  • Весь день лил дождь. (Страница 17)
  • Среда, 19 августа (Страница 17)
  • Четверг, 20 августа (Страница 17)
  • Пятница, 21 августа (Страница 17)
  • Суббота, 22 августа (Страница 17)
  • Последняя четверть Луны (Страница 17)
  • Ездили на могилу Роб Роя. Посмотрели, вернулись. (Страница 17)
  • Воскресенье, 23 августа (Страница 17)
  • Десятое после Троицы (Страница 17)
  • Понедельник, 24 августа (Страница 17)
  • Вторник, 25 августа (Страница 17)
  • Среда, 26 августа (Страница 17)
  • Четверг, 27 августа (Страница 17)
  • Пятница, 28 августа (Страница 17)
  • Суббота, 29 августа (Страница 17)
  • Полнолуние (Страница 17)
  • Воскресенье, 30 августа (Страница 17)
  • Одиннадцатое после Троицы (Страница 17)
  • Понедельник, 31 августа (Страница 18)
  • Выходной в Британии (кроме Шотландии) (Страница 18)
  • Вторник, 1 сентября (Страница 18)
  • Среда, 2 сентября (Страница 18)
  • Четверг, 3 сентября (Страница 18)
  • Пятница, 4 сентября (Страница 18)
  • Суббота, 5 сентября (Страница 18)
  • Воскресенье, 6 сентября (Страница 18)
  • Двенадцатое после Троицы. Первая четверть Луны (Страница 18)
  • Понедельник, 7 сентября (Страница 18)
  • День труда в США и Канаде (Страница 18)
  • Получил письмо по авиапочте от Хэмиша Манчини: (Страница 18)
  • Вторник, 8 сентября (Страница 18)
  • Среда, 9 сентября (Страница 18)
  • Четверг, 10 сентября (Страница 18)
  • Пятница, 11 сентября (Страница 18)
  • Суббота, 12 сентября (Страница 18)
  • Воскресенье, 13 сентября (Страница 18)
  • Тринадцатое после троицы (Страница 18)
  • Понедельник, 14 сентября (Страница 18)
  • Полнолуние (Страница 18)
  • Вторник, 15 сентября (Страница 19)
  • Среда, 16 сентября (Страница 19)
  • Четверг, 17 сентября (Страница 19)
  • Пятница, 18 сентября (Страница 19)
  • Суббота, 19 сентября (Страница 19)
  • Экскурсия четвертого "Г" класса в Британский музей (Страница 19)
  • Воскресенье, 20 сентября (Страница 19)
  • Четырнадцатое после Троицы. Последняя четверть Луны (Страница 19)
  • Понедельник, 21 сентября (Страница 19)
  • Вторник, 22 сентября (Страница 19)
  • Среда, 23 сентября (Страница 19)
  • Четверг, 24 сентября (Страница 19)
  • Пятница, 25 сентября (Страница 19)
  • Суббота, 26 сентября (Страница 19)
  • Воскресенье, 27 сентября (Страница 19)
  • Пятнадцатое после Троицы (Страница 19)
  • Понедельник, 28 сентября (Страница 19)
  • Новолуние (Страница 19)
  • Вторник, 29 сентября (Страница 20)
  • Среда, 30 сентября (Страница 20)
  • * ЧАСТЬ IV * (Страница 20)
  • Четверг, 1 октября (Страница 20)
  • Пятница, 2 октября (Страница 20)
  • Суббота, 3 октября (Страница 20)
  • Воскресенье, 4 октября (Страница 20)
  • Шестнадцатое после Троицы (Страница 20)
  • Понедельник, 5 октября (Страница 20)
  • Вторник, 6 октября (Страница 20)
  • Первая четверть Луны (Страница 20)
  • Среда, 7 октября (Страница 20)
  • Четверг, 8 октября (Страница 20)
  • Пятница, 9 октября (Страница 20)
  • Суббота, 10 октября (Страница 20)
  • Воскресенье, 11 октября (Страница 20)
  • Семнадцатое после Троицы (Страница 20)
  • ВИЗИТ БЕРТА (Страница 20)
  • Понедельник, 12 октября (Страница 20)
  • День открытия Америки, США. День благодарения, Канада (Страница 20)
  • Вторник, 13 октября (Страница 20)
  • Полнолуние (Страница 20)
  • Среда, 14 октября (Страница 21)
  • Четверг, 15 октября (Страница 21)
  • Пятница, 16 октября (Страница 21)
  • Суббота, 17 октября (Страница 21)
  • ........................ (Страница 21)
  • Воскресенье, 18 октября (Страница 21)
  • Восемнадцатое после Троицы (Страница 21)
  • Понедельник, 19 октября (Страница 21)
  • Вторник, 20 октября (Страница 21)
  • Последняя четверть Луны (Страница 21)
  • Среда, 21 октября (Страница 21)
  • Четверг, 22 октября (Страница 21)
  • Пятница, 23 октября (Страница 21)
  • Суббота, 24 октября (Страница 21)
  • День ООН (Страница 21)
  • Воскресенье, 25 октября (Страница 21)
  • Девятнадцатое после Троицы. Конец летнего времени в Британии (Страница 21)
  • Понедельник, 26 октября (Страница 21)
  • Выходной в Ирландской Республике (Страница 21)
  • Вторник, 27 октября (Страница 21)
  • Среда, 28 октября (Страница 22)
  • Не могу говорить. Даже стонать адски больно. (Страница 22)
  • Четверг, 29 октября (Страница 22)
  • Пятница, 30 октября (Страница 22)
  • Суббота, 31 октября (Страница 22)
  • Канун Дня Всех Святых (Страница 22)
  • Воскресенье, 1 ноября (Страница 22)
  • Двадцатое после Троицы (Страница 22)
  • Понедельник, 2 ноября (Страница 22)
  • Вторник, 3 ноября (Страница 22)
  • Выборы в США (Страница 22)
  • Среда, 4 ноября (Страница 22)
  • Четверг, 5 ноября (Страница 22)
  • Первая четверть Луны (Страница 22)
  • Пятница, 6 ноября (Страница 22)
  • Суббота, 7 ноября (Страница 22)
  • Воскресенье, 8 ноября (Страница 22)
  • Двадцать первое после Троицы. Поминальное воскресенье (Страница 22)
  • Понедельник, 9 ноября (Страница 22)
  • Вторник, 10 ноября (Страница 22)
  • У меня набухли соски! Я превращаюсь в женщину!!! (Страница 22)
  • Среда, 11 ноября (Страница 22)
  • День ветеранов в США. День поминовения в Канаде. Полнолуние (Страница 22)
  • Четверг, 12 ноября (Страница 22)
  • Пятница, 13 ноября (Страница 22)
  • Суббота, 14 ноября (Страница 22)
  • Воскресенье, 15 ноября (Страница 22)
  • Двадцать второе после Троицы (Страница 22)
  • Понедельник, 16 ноября (Страница 22)
  • Вторник, 17 ноября (Страница 22)
  • Среда, 18 ноября (Страница 22)
  • Последняя четверть Луны (Страница 22)
  • Четверг, 19 ноября (Страница 23)
  • Пятница, 20 ноября (Страница 23)
  • ПАНК-СТИХ (Страница 23)
  • Суббота, 21 ноября (Страница 23)
  • Воскресенье, 22 ноября (Страница 23)
  • Последнее после Троицы (Страница 23)
  • Понедельник, 23 ноября (Страница 23)
  • Вторник, 24 ноября (Страница 23)
  • Среда, 25 ноября (Страница 23)
  • Четверг, 26 ноября (Страница 23)
  • День благодарения в США. Новолуние (Страница 23)
  • Пятница, 27 ноября (Страница 23)
  • Суббота, 28 ноября (Страница 23)
  • Телеграмма! Адресованная мне! От Би-би-си? Нет, от мамы... (Страница 23)
  • АДРИАН ВСТРЕЧАЙ ТЧК (Страница 23)
  • Воскресенье, 29 ноября (Страница 23)
  • Воскресенье Пришествия (Страница 23)
  • Понедельник, 30 ноября (Страница 23)
  • День св. Андрея (Страница 23)
  • Вторник, 1 декабря (Страница 23)
  • Среда, 2 декабря (Страница 23)
  • Четверг, 3 декабря (Страница 23)
  • Пятница, 4 декабря (Страница 23)
  • Первая четверть Луны (Страница 23)
  • Суббота, 5 декабря (Страница 23)
  • Воскресенье, 6 декабря (Страница 24)
  • Понедельник, 7 декабря (Страница 24)
  • Вторник, 8 декабря (Страница 24)
  • Среда, 9 декабря (Страница 24)
  • Четверг, 10 декабря (Страница 24)
  • Пятница, 11 декабря (Страница 24)
  • Полнолуние (Страница 24)
  • Суббота, 12 декабря (Страница 24)
  • Воскресенье, 13 декабря (Страница 24)
  • Понедельник, 14 декабря (Страница 24)
  • Вторник, 15 декабря (Страница 24)
  • Среда, 16 декабря (Страница 24)
  • Четверг, 17 декабря (Страница 24)
  • Еще одно письмо из Би-би-си! (Страница 24)
  • Пятница, 18 декабря (Страница 24)
  • Последняя четверть Луны (Страница 24)
  • Суббота, 19 декабря (Страница 24)
  • Воскресенье, 20 декабря (Страница 24)
  • Понедельник, 21 декабря (Страница 24)
  • Вторник, 22 декабря (Страница 25)
  • Среда, 23 декабря (Страница 25)
  • Четверг, 24 декабря (Страница 25)
  • Пятница, 25 декабря (Страница 25)
  • Рождество (Страница 25)
  • Суббота, 26 декабря (Страница 25)
  • Выходной в Британии и Ирландской Республике. Новолуние (Страница 25)
  • Воскресенье, 27 декабря (Страница 25)
  • Понедельник, 28 декабря (Страница 25)
  • Вторник, 29 декабря (Страница 25)
  • Среда, 30 декабря (Страница 25)
  • Четверг, 31 декабря (Страница 25)
  • * ЧАСТЬ V * (Страница 26)
  • Пятница, 1 января (Страница 26)
  • Выходной в Британии, Ирландской Республике, США и Канаде (Страница 26)
  • В новом году начинаю новую жизнь. (Страница 26)
  • Суббота, 2 января (Страница 26)
  • Выходной в Шотландии (Страница 26)
  • Воскресенье, 3 января (Страница 26)
  • Первая четверть Луны (Страница 26)
  • Понедельник, 4 января (Страница 26)
  • Вторник, 5 января (Страница 26)
  • Среда, 6 января (Страница 26)
  • Крещение (Страница 26)
  • Четверг, 7 января (Страница 26)
  • Пятница, 8 января (Страница 26)
  • Суббота, 9 января (Страница 26)
  • Полнолуние (Страница 26)
  • Воскресенье, 10 января (Страница 26)
  • Первое после Крещения (Страница 26)
  • Понедельник, 11 января (Страница 26)
  • Вторник, 12 января (Страница 26)
  • Среда, 13 января (Страница 26)
  • Четверг, 14 января (Страница 26)
  • Пятница, 15 января (Страница 26)
  • Суббота, 16 января (Страница 26)
  • Последняя четверть Луны (Страница 26)
  • Воскресенье, 17 января (Страница 26)
  • Понедельник, 18 января (Страница 26)
  • Вторник, 19 января (Страница 26)
  • Среда, 20 января (Страница 26)
  • Два с половиной часа делал уроки! Нет, не выдержу я такой нагрузки. (Страница 26)
  • Четверг, 21 января (Страница 26)
  • Пятница, 22 января (Страница 26)
  • Суббота, 23 января (Страница 26)
  • Воскресенье, 24 января (Страница 27)
  • Понедельник, 25 января (Страница 27)
  • Новолуние (Страница 27)
  • Вторник, 26 января (Страница 27)
  • Среда, 27 января (Страница 27)
  • Четверг, 28 января (Страница 27)
  • Пятница, 29 января (Страница 27)
  • Суббота, 30 января (Страница 27)
  • Мигрень. Писать не в силах. (Страница 27)
  • Воскресенье, 31 января (Страница 27)
  • Четвертое после Крещения (Страница 27)
  • Понедельник, 1 февраля (Страница 27)
  • Последняя четверть Луны (Страница 27)
  • Вторник, 2 февраля (Страница 27)
  • Сретение (Страница 27)
  • Среда, 3 февраля (Страница 27)
  • Четверг, 4 февраля (Страница 27)
  • Пятница, 5 февраля (Страница 27)
  • Суббота, 6 февраля (Страница 27)
  • Воскресенье, 7 февраля (Страница 27)
  • Септуагесима (Страница 27)
  • Понедельник, 8 февраля (Страница 27)
  • Полнолуние (Страница 27)
  • Вторник, 9 февраля (Страница 27)
  • Среда, 10 февраля (Страница 27)
  • Четверг, 11 февраля (Страница 27)
  • Пятница, 12 февраля (Страница 27)
  • Суббота, 13 февраля (Страница 27)
  • Воскресенье, 14 февраля (Страница 27)
  • Мясопустное воскресенье. Валентинов день (Страница 27)
  • Согласен, стихи эти нелегки для чтения, но я торопился. (Страница 27)
  • Понедельник, 15 февраля (Страница 27)
  • День рождения Вашингтона, США. Последняя четверть Луны (Страница 27)
  • Вторник, 16 февраля (Страница 28)
  • Среда, 17 февраля (Страница 28)
  • Четверг, 18 февраля (Страница 28)
  • Пятница, 19 февраля (Страница 28)
  • Суббота, 20 февраля (Страница 28)
  • Воскресенье, 21 февраля (Страница 28)
  • Сыропустное воскресенье (Страница 28)
  • Понедельник, 22 февраля (Страница 28)
  • Вторник, 23 февраля (Страница 28)
  • Жирный Вторник. Новолуние (Страница 28)
  • Среда, 24 февраля (Страница 28)
  • Пепельная среда (Страница 28)
  • Четверг, 25 февраля (Страница 28)
  • Пятница, 26 февраля (Страница 28)
  • Суббота, 27 февраля (Страница 28)
  • Воскресенье, 28 февраля (Страница 28)
  • Первое после начала Великого поста (Страница 28)
  • Понедельник, 1 марта (Страница 28)
  • День св. Давида (Уэльс) (Страница 28)
  • Вторник, 2 марта (Страница 28)
  • Первая четверть Луны (Страница 28)
  • Среда, 3 марта (Страница 28)
  • Четверг, 4 марта (Страница 28)
  • Пятница, 5 марта (Страница 28)
  • Суббота, 6 марта (Страница 28)
  • Воскресенье, 7 марта (Страница 28)
  • Понедельник, 8 марта (Страница 28)
  • Вторник, 9 марта (Страница 28)
  • Полнолуние (Страница 28)
  • Среда, 10 марта (Страница 29)
  • Четверг, 11 марта (Страница 29)
  • Пятница, 12 марта (Страница 29)
  • Суббота, 13 марта (Страница 29)
  • Боз предложил нюхнуть клея, но я вежливо отказался. (Страница 29)
  • Воскресенье, 14 марта (Страница 29)
  • Понедельник, 15 марта (Страница 29)
  • Вторник, 16 марта (Страница 29)
  • Среда, 17 марта (Страница 29)
  • День св. Патрика, выходной (Ирландия). Последняя четверть Луны (Страница 29)
  • Четверг, 18 марта (Страница 29)
  • Пятница, 19 марта (Страница 29)
  • Мое сочинение на свободную тему: (Страница 29)
  • Адриан Моул (Страница 29)
  • ВЕСНА (Страница 29)
  • Суббота, 20 марта (Страница 29)
  • Весеннее равноденствие (Страница 29)
  • Воскресенье, 21 марта (Страница 29)
  • День матери (Страница 29)
  • Понедельник, 22 марта (Страница 29)
  • Вторник, 23 марта (Страница 29)
  • Среда, 24 марта (Страница 29)
  • Четверг, 25 марта (Страница 29)
  • Благовещение. Новолуние (Страница 29)
  • Пятница, 26 марта (Страница 29)
  • Суббота, 27 марта (Страница 29)
  • Воскресенье, 28 марта (Страница 29)
  • Страстное воскресенье. Начало летнего времени в Британии (Страница 29)
  • Понедельник, 29 марта (Страница 29)
  • Вторник, 30 марта (Страница 30)
  • Среда, 31 марта (Страница 30)
  • Найджел растрепался всей школе. Пандора провела полдня в медкабинете. (Страница 30)
  • Четверг, 1 апреля (Страница 30)
  • День дурака. Первая четверть Луны (Страница 30)
  • Пятница, 2 апреля (Страница 30)
  • Суббота, 3 апреля (Страница 30)
  • Примечания (Страница 30)
  • Британский журнал для малышей. (Страница 30)
  • Кевин Киган - знаменитый британский футболист. (Страница 30)
  • "Панч" - британский юмористический журнал. (Страница 30)
  • Начало Великого поста в англиканской церкви. (Страница 30)
  • Прыщи обыкновенные. (Страница 30)
  • Самая большая в Англии женская тюрьма, находится в Лондоне. (Страница 30)
  • Новозеландский альпинист, первый покоритель Эвереста (1953 г.). (Страница 30)
  • "Со всей моей любовью, Лола" (франц.). (Страница 30)
  • Бараний рубец по-шотландски, начиненный потрохами со специями. (Страница 30)
  • Район Лондона. (Страница 30)
  • Роман Эмили Бронте (1818-1848). (Страница 30)
  • В это воскресенье в англиканской церкви начинается Рождественский пост. (Страница 30)


Сью Таунсенд

Тайный дневник Адриана Моула

Цикл: "Дневники Адриана Моула" - 1

Перевод Е. Полецкой. 2001

 Читать книгу

Аннотация

Жизнь непроста, когда тебе 13 и 3/4 лет — особенно если на подбородке вскочил вулканический прыщ, ты не можешь решить, с кем из безалаберных родителей жить дальше, за углом школы тебя подстерегает злобный хулиган, ты не знаешь, кем стать — сельским ветеринаром или великим писателем, прекрасная одноклассница Пандора не посмотрела сегодня в твою сторону, и вечером нужно идти стричь ногти старому сварливому инвалиду…

Создание книги: Nadin
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Сью Таунсенд - Биография

Сью Таунсенд

На основную страницу

Биография

Великобритания, 2.4.1946

Сьюзен Лилиан Таунсенд родилась и выросла в Лейстере (Англия), где живет и по нынешний день. В 1951 году поступила в школу "Glen Hills Infants & Juniors School", которую бросила, когда ей исполнилось 15 лет. Вышла замуж в восемнадцать лет, после рождения третьего ребенка стала матерью-одиночкой, вынужденной самой зарабатывать на жизнь. До того как к ней пришла слава, она сменила немало профессий: работала на фабрике, продавцом в магазине, сторожем в гараже и т.д.

В 1978 году ее первая пьеса "Womberang" была удостоена премии компании "Thames Television" и это событие положило начало литературной карьере писательницы - в дальнейшем она написала еще несколько пьес для телевизионного канала Би-Би-Си.

Но настоящий успех ожидал Сью Таунсенд после выхода повести "Тайный дневник Адриана Моула" - написанная в форме дневниковых записей английского школьника, повесть является не только образцом превосходной юмористической литературы, но острой социальной сатирой, описывающей жизнь простых англичан в эпоху "тэтчеризма" в начале 80-х годов. Книга разошлась миллионными тиражами Великобритании и по всему миру, а на родине автора признали лучшим юмористическим писателем, достойным продолжателем традиций Дж.К.Джерома и П.Г Вудхауса. Вслед за "Дневниками" последовали "Страдания Адриана Моула" и "Признания Адриана Моула" (последний написан в соавторстве с Маргарет Хильдой Робертс), столь же популярные, как и первая книга.

Помимо книг об Адриане Моуле написала несколько пьес, романы "Мы с королевой", "Ковентри возрождается", "Дети-призраки".