Сью Таунсенд - Страдания Адриана Моула

1 Сью Таунсенд

Посвящается маме, папе и всей семье -
с любовью и благодарностью.

У бунтаря-аристократа, поскольку у него нет недостатка в пище, должны
иметься иные причины для недовольства.
Бертран Рассел."История западной философии"

ЧАСТЬ ПЕРВАЯ

4 апреля, воскресенье

Папа горит желанием поучаствовать в войне с Аргентиной. Даже послал
телеграмму в министерство обороны:
ВОДОПРОВОДЧИК ВЫСОКОЙ КВАЛИФИКАЦИИ. ПРИГОДЕН СТРОЕВОЙ. ОТДАСТ ЖИЗНЬ
РОДИНУ. ГОТОВ НЕМЕДЛЕННОЙ МОБИЛИЗАЦИИ.
Мама сказала, что папа и черту душу продаст, лишь бы отбрыкаться от
чистки каналов.
После чая пытался отыскать на карте Фолклендские острова. В жизни бы не
нашел, если б не мама. Откопала Фолкленды под крошкой яблочного пирога.
Как истинный патриот, испытываю чувство глубочайшего стыда за свое
малодушие в тяжкую для отчизны годину. Ой, но до чего же болит нос, которым
я вчера приклеился к модели самолета! Распух за ночь - страсть смотреть. А
вдруг рванет и все мозги вытекут?
С утра пораньше позвонил в "скорую". От их шуточек уши вянут. Спасибо
хоть медсестру позвали - ту, что мне нос от самолета отдирала. Жутко наглая
особа. Заявила, что у меня, наверное, аллергия на клей. До свадьбы, говорит,
заживет.
- Будешь знать, малый, как клей нюхать. - И трубку бросила. Слова не
дала сказать, зараза.
Вечерком звякнула Пандора, хотела заскочить. Еле отвертелся. Не нашел в
себе мужества показаться на глаза любимой с таким рубильником.

5 апреля, понедельник

Везет как утопленнику. У всех каникулы, а я торчу дома из-за своего
раздувшегося носа. Даже мама начала волноваться. Предложила проколоть нос
иголкой. Еще чего. Доверить сложную хирургическую операцию женщине, которая
джинсы не может ровно подшить? Умолял ее поехать к частному специалисту по
носам. Отказалась, ясное дело. Сэкономила на родном сыне. Самой, говорит,
еле хватит на гинеколога. Собралась обследовать первичные и вторичные
половые органы. Паскудство!
Пес втюрился в соседскую коккер-спаниельшу по кличке Мици. Шансов у
него ноль. Во-первых, родословная подкачала: дворняга спаниельше не пара.
Во-вторых, сам виноват: совершенно не следит за своим внешним видом. Я
попытался втолковать все это псу, а он обиделся. Поджал хвост и с грустной
мордой улегся под забором дома Мици. Любовь - не фунт изюму, по себе знаю.
Теперь мы с псом товарищи по несчастью. Оба занимаем в обществе положение
ниже, чем наши дамы сердца.

6 апреля, вторник

По радио сообщили, что Британия с Аргентиной не воюет, а находится в
состоянии конфликта.
Читаю "Сенсацию" какой-то тетки по имени Ивлин Во.

7 апреля, среда

Долго корпел над письмом и стихотворением для Пандоры. Наконец вымучил
и тут же отослал.
Письмо такое:

Любимая!
Серьезное физическое недомогание препятствует нашей личной встрече, но
каждый фибр моей души тоскует по тебе. Не теряй надежды, любовь моя. Разлука
горька, но она будет недолгой.
Навеки твой
Адриан.
P. S. Хотелось бы узнать твое мнение по поводу аргентинского конфликта,
особенно в свете отставки лорда Кэррингтона.

Недовольный тунец

Рыба я. Рыба тунец.
В океане недовольства плыву.
О когда, о когда же
Достигну я нерестовых вод?

Надеюсь, от Пандоры не укроется подтекст последней строчки.
Девственность достала! Все в классе секс попробовали, кроме меня. Барри Кент
уже счет потерял домохозяйкам, с которыми кувыркался в молоковарне своего
папаши. Трепло! Как в школу опоздает, так давай лапшу на уши вешать.

8 апреля

Великий четверг. Полнолуние.

Сегодня нос вроде бы стал поменьше.
Мама вернулась от гинеколога злющая как черт.
Опять звонила Пандора. Я разрешил ей проведать больного, только сначала
задернул в комнате все шторы. Целовались в темноте. На Пандоре были трусики
ее матери, и она согласилась, чтобы я потрогал кружево по краям. Меня
вообще-то больше интересовало кружево на бретельках лифчика, но Пандора
заявила, что сначала нужно сдать экзамены.
Я, конечно, постарался втолковать ей, что сексуальное воздержание самым
плачевным образом отражается на моей коже. А она сказала - если любишь,
подождешь.
Если она меня любит - на фига ждать? Так ей и ответил. А она ускакала
прочь: надо было положить трусики на место, пока мать с работы не вернулась.
Прыщей все больше. Насчитал тридцать восемь штук: двадцать восемь на
лице, остальные на плечах.

9 апреля

Великая пятница.

Вонючка Барри Кент растрепался по всей школе, что я нюхаю клей. У него
тетка работает уборщицей в больнице. Прослышала про мое несчастье с
приклеившимся носом и разболтала Барри. Паскудство. И почему медперсоналу
позволяется разглашать тайны пациентов! Лично я считаю, что уборщицы должны
вместе с врачами и сестрами давать клятву Гиппократа.
Маме все очертело. Целый день торчит дома, курит и вздыхает. По
Би-би-си показывали передачу про то, как француженки рожают в воду. Очень
познавательно. И сексуально! А мама взяла и переключила на другой канал, где
выпендривался этот придурок Берни Уинтерс! Я попросил вернуть Би-би-си, так
мама как заорет:
- А ну уматывай к себе и бесись там сколько влезет!
И с чего это мама впала в тоску? Отец тоже ни сном ни духом. У нее это
началось после женской консультации.
Может, анализы плохие?
Корабль "Канберра" отплыл на Фолкленды с Клайвом Кентом на борту
(старшим братцем вонючки Барри Кента).

10 апреля, суббота

Старикана Берта Бакстера вышвырнули из клуба британских легионеров за
то, что он сказал, будто Фолкленды по праву принадлежат Аргентине. Берту на
клуб плевать, он мне говорил, что и ходит-то туда, только чтоб на халяву
пивка хлебнуть.
Пришла бабушка и сразу полезла в кладовку - проверить, как у нас
насчет аргентинских консервов. Зря старалась. Все консервы у нас только из
бразильских коров.
У бабушки какой-то странный взгляд. Шовинистический, если послушать
маму. Лично я считаю, что больше похоже на катаракту. Мы в прошлой четверти
в школе катаракту по биологии проходили, так что я знаю, о чем говорю.

11 апреля, воскресенье

Пасха.

Трудовой народ Британии, не считаясь со временем и не щадя сил,
самоотверженно чинит боевые корабли. Внезапный удар по Аргентине будет
нанесен ровно через полтора месяца.
Таскаюсь с бабушкой в церковь. Викарий требует молиться за жителей
Фолклендских островов - "несчастных, которые терпят страдания под пятой
фашистского тирана". Викарий прямо в раж вошел, проповедуя за мир во всем
мире. Мог бы и покороче. Мне-то ничего, а бабушка вся изъерзалась, про
брюссельскую капусту вспоминая. Проголодалась уже к середине службы.
Твердо решил признаться бабушке, что христианство не по мне. Пусть
теперь ее кто-нибудь другой на гору к церкви тащит. Яиц на Пасху мне не
досталось: предки заявили, что я уже вырос. Разве есть такой закон, чтобы
давать пасхальные яйца только детям до пятнадцати лет?

12 апреля

Пасхальный понедельник.

Мама окончательно свихнулась - ведет себя чуднее некуда. Зашла ко мне
в комнату сменить постельное белье, засыпала пеплом карту фолклендской
военной кампании, а когда я вежливо указал ей на непорядок, завопила во все
горло:
- Чтоб тебе лопнуть, Адриан! Алтарь тут устроил! У всех дети как дети,
шмотки на пол швыряют, а мне достался чистоплюй чертов!
Я терпеливо объяснил, что просто-напросто люблю чистоту и порядок, а
она гаркнула:
- Уперся как осел!
И дверью грохнула.
Дня не проходит, чтобы родители не поцапались из-за своей спальни.
Папина половина всегда сверкает, зато на маминой творится черт знает что.
Глядеть противно: горы окурков в пепельницах, прошлогодние выпуски
"Обсервера", груды газет и книг, кучи рваных колготок и нейлоновых трусов по
углам. На полках с маминой стороны кровати полным-полно всякой дряни с
распродаж. Чокнуться можно! Фигурки какие-то стеклянные, без рук и ног,
вазочки треснутые, древние книжки, от которых несет плесенью, и тому
подобная дребедень. Бедный папа должен жить с ней в одной комнате. Мне его
до слез жалко. У него-то на полках ничего лишнего - только "Правила
дорожного движения" и мамина свадебная фотография. Между прочим, я больше ни
одной невесты не видел, которая во время свадьбы дым из ноздрей пускала бы.
И как это папу угораздило на ней жениться?

13 апреля, вторник

После "Перекрестков" спросил у отца, зачем он женился на маме. Что тут
началось! Прорвало человека. В один момент выплеснул все обиды и унижения,
накопившиеся за пятнадцать лет.
- Умоляю, Адриан! - простонал он. - Не повторяй ошибок отца. Не дай
тебе бог пойти на поводу у женского тела. Пусть его красота не затмит для
тебя характер и дурные привычки женщины.
Оказывается, он познакомился с мамой, когда в моде было мини. Если
верить отцу, в те времена у мамы ноги что надо были.
- В мини-юбках, сынок, бабы выглядят чертовски уродливо, так что твоя
мать на их фоне казалась красавицей из красавиц.
Я был потрясен до глубины души. Это что ж получается? У меня не отец, а
сексуальный маньяк какой-то! Лично я люблю Пандору за ее выдающийся ум и
отзывчивое сердце. Сказал об этом папе, а он загоготал так мерзко и говорит:
- Угу, угу! А если бы твоя Пандора была страшна как смертный грех?
Держу пари, ты и не плюнул бы в ее сторону, будь она хоть чертов Эйнштейн в
юбке или сама мать Тереза.

1 Следующая страница


Страдания Адриана Моула 2

Наш первый мужской разговор папа закончил словами:
- Вот что я тебе скажу, парень. Не вздумай жениться, пока не проведешь
со своей пташкой месячишко-другой в спальне. И приглядывайся к ней,
приглядывайся. Зашвырнет трусики в угол и оставит там больше чем на три дня
- ноги в руки и дуй от нее, будто за тобой черти гонятся!

14 апреля, среда

Хозяйка спаниелихи Мици потребовала, чтобы мы не подпускали пса к ее
собачке. Мама в ответ сказала, что сторонники либерализма (мы то есть) не
ограничивают собачью свободу, поэтому пес имеет полное право гулять где ему
вздумается.
Хозяйке спаниелихи миссис Кармайкл это не понравилось. Она пригрозила,
что "если пес будет и дальше домогаться Мици", то она (в смысле, миссис
Кармайкл) заявит на пса в полицию. Мама расхохоталась:
- Чего мелочиться-то. Валяйте, строчите уж сразу кляузу в Верховный
суд!
Через полчаса заявился мистер Кармайкл. Сказал, что Мици готовится к
"Крафтсу", поэтому любые волнения ей категорически противопоказаны. А мама
как рявкнет:
- Больше мне делать нечего, как торчать тут с вами столбом и
обсусоливать шашни коккер-спаниелихи и дворняги, черт бы побрал обоих!
Я подумал, что мама об ужине вспомнила. Как же, держи карман шире!
Умотала на кухню и уткнулась в "Гардиан". От корки до корки прочитала, я
проследил. Пришлось снова открывать консервы с тунцом.

15 апреля, четверг

Проснулся в четыре утра от жуткой зубной боли. Проглотил шесть таблеток
детского аспирина. В пять утра разбудил родителей и сообщил о своих
нестерпимых страданиях.
- Сам виноват, - прогундел отец. - К зубному нужно ходить. Тебя три
раза записывали, а ты все волынил.
В полшестого попросил папу отвезти меня в неотложку, а он только на
другой бок перевернулся. Ему-то плевать, у него своих зубов не осталось.
Сидел на кровати и смотрел, как светлеет небо. Везет же птицам, у них
зубов вообще нет. Когда они завели свой галдеж, я дал зарок ходить к
дантисту четыре раза в год.
Проснулся в девять. Вернее, мама разбудила и сказала, что записала меня
к зубному "с острой болью". Зуб уже прошел, поэтому к этому извергу решил не
ходить.

16 апреля, пятница

Проснулся в три ночи. Зуб разболелся со страшной силой - никакой мочи
терпеть. Собрал все мужество, чтобы страдать молча, но не удержался и завыл.
Наверное, очень громко, потому что папа ввалился ко мне и приказал
умолкнуть. Никакого сострадания к человеческой беде. Родной сын терпит муки,
а ему все до лампочки. Главное - выспаться перед чисткой канав. У себя в
спальне отец поскользнулся на "Космополитене", который мама, по своему
обыкновению, бросила на пол. От папиной ругани проснулся пес, поднял лай и
разбудил маму. Потом птицы, гады, закаркали. Короче, мне так и не удалось
сомкнуть глаз. Второе утро подряд наблюдал, как бледно-серые пальцы рассвета
раздвигали ночную мглу.

17 апреля, суббота

Остался в постели. Зуб болит дико.
От родителей сочувствия не дождешься. Талдычат как заведенные: "Надо
было пойти к зубному, надо было пойти к зубному".
Позвонила Пандора, завтра обещала заскочить. Спросила, что мне
принести. Я заикнулся о батончике "Марса" - самое то для больного человека.
А она говорит (между прочим, могла бы и поласковее):
- Совсем чокнулся, Адриан? У тебя и так все зубы сгнили!
Пес целый день скулил под воротами Мици. Оголодал, бедняга. Ко всему
прочему, никто его сегодня не покормил.

18 апреля

Первое воскресенье после Пасхи.

Только что ушла Пандора. Я больше так не могу. Жизнь утекает,
оглянуться не успеешь, как помрешь девственником.
С отчаяния написал Тетушке Кларе в "колонку страданий".

Дорогая Тетушка Клара!
Пишет Вам школьник пятнадцати лет. Бабушка часто говорит, что я
довольно привлекательный и выгляжу старше своего возраста. Я единственный
плод неудачного брака (еще есть собака). Обращаюсь к Вам вот с какой
проблемой: я страстно влюблен в девочку старше меня (на три месяца). Мы
учимся в одном классе, но она выше (дело не в росте, я имею в виду положение
в обществе), хотя и говорит, что это неважно. До сих пор наши отношения нас
устраивали, но в последнее время я постоянно думаю о сексе. Я вообще больше
ни о чем не могу думать. Не раз пробовал успокоить свою бунтующую плоть
самостоятельно. Если немножко - то ничего, а потом рука устает и хочется
спать. Я считаю, что секс (в разумных пределах) пошел бы мне на пользу. А я
вместо того, чтобы сосредоточить внимание на учебе (скоро экзамены), смотрю
в зеркало и считаю прыщи. Я уже испробовал все эротические приемы, но моя
любимая отвечает мне отказом. Говорит, что нам еще рано этим заниматься.
Чтобы не произвести на свет нежеланного ребенка, Тетушка Клара, я
обещаю всегда надевать защитный вибратор.

С уважением, из самого сердца Британии,
Отчаявшийся Поэт.

19 апреля, понедельник

На уроке обществоведения провели классный диспут о Фолклендах.
Пандора внесла дельное предложение:
- Наш класс выступает против применения силы на Фолклендских островах!
Диспут прошел на высоком уровне (как ни странно). Я произнес
зажигательную речь в защиту нового движения. Подпустил цитат из "Жизни
животных" и "Гроздьев гнева". Пока шел на место, звучали бурные
аплодисменты.
Барри Кент толкнул речь против движения. "Я... ну это... короче... по
мне, так это... надо долбать по Аргентине". Недоумок хренов. Сам ни черта не
смыслит, за папашей повторяет как попугай, а его наградили шквалом
аплодисментов. Стоя!
В полтретьего иду к дантисту. Везет как утопленнику.

16.00. Лишился переднего зуба! Дантисту, кретину австралийскому, лень
было лечить, так он взял и выдернул. А потом еще, гад, завернул зуб в
салфетку и сунул мне. На память! Я, конечно, возмутился:
- У меня ж теперь дырка!
- Переживешь. Уотфорд тоже с дыркой разгуливает. Уотфорду можно с
дыркой ходить, а тебе нельзя?
Я учтиво спросил, когда вырастет новый зуб. Этот осел отвернулся и
забубнил себе под нос. Кажется, обзываться стал - "англичашки, болваны
чертовы". Что-то в этом роде. А на вопрос, между прочим, так и не ответил.
Пока я плелся к двери, держась за замороженную челюсть, он успел еще
одну подлянку подложить. Нанес удар в спину.
- Часто, - говорит, - вижу, как ты из школы возвращаешься. Сколько
уже "Марсов" слопал, а-а? К тридцати годам без зубов останешься, малец,
помяни мое слово.
С этих пор клянусь ходить из школы другой дорогой. Фиг он меня увидит.

20 апреля, вторник

Дожил. Теперь моей физиономии самое место на доске полицейских
объявлений "Разыскивается преступник". Адриан Моул - серийный убийца. Мама
очень злится, прям буйствует. Написала дантисту письмо, чтоб вставил мне зуб
бесплатно.
В школе что творилось - даже вспоминать не хочется. Барри Кент пустил
по классу кликуху "Дырявый Моул". Остальным только того и надо, давай зубы
скалить! Даже Пандора поддалась на провокацию. Целый день держалась холодно,
даже не заговорила ни разу. На физике послал ей записку: "Ты меня еще
любишь?" Она ответила, что будет любить меня до тех пор, пока Гибралтар
принадлежит Британии.

21 апреля, среда

В "Новостях" только что передали, что испанцы требуют вернуть себе
Гибралтар.

22 апреля, четверг

С утра не нашел в себе сил показаться в школе с дыркой, поэтому не
вставал до 12.45. Попросил маму написать объяснительную записку. Записку
отдал мисс Фоссингтон-Гор перед вечерними занятиями. Она ее от злости чуть
не разорвала. А когда прочитала, ткнула мне.
- Твоя мать по крайней мере не врет, как другие родители.
В записке говорилось:

Дорогая мисс Фоссингтон-Гор,
Адриан пропустил утренние занятия, потому что провалялся в постели до
12.45.
С уважением,
Полин Моул.

Теперь буду просить отца писать записки в школу. Он прирожденный враль.

23 апреля, пятница

Праздник св. Георгия (национальный праздник Англии). Новолуние.

Барри Кент завалил в школу в футболке, раскрашенной под британский
флаг. Мисс Фоссингтон-Гор, натурально, вышибла его из класса:
- Духу чтобы твоего здесь не было. Марш домой переодеваться - одна
нога там, другая здесь!
А Барри Кент давай орать во всю глотку "Боже, храни королеву!".
Мисс Фоссингтон-Гор в долгу не осталась. Тоже завопила будь здоров:
- Нацистский прихвостень! Фашист проклятый! Не позволю-у-у!
А еще сегодня день рождения Шекспира. Когда-нибудь и мое имя прогремит
на весь мир, как имя нашего великого поэта. Я уже ступил на писательскую
стезю и кое-чего добился: получил два отказа с Би-би-си.

24 апреля, суббота

Класс! Папаша Барри Кента красуется в местной газете, прямо на первой
странице. Щелкнули его, когда он потрясал майкой своего дебильного сыночка
(той самой, с британским флагом) и что-то орал. Подпись: "Национальная
гордость в упадке! Патриот великой страны удручен!"
Дальше идет статья. Привожу ее целиком, чтоб осталась для истории:

Житель нашего города, Фредерик Кент (45 лет), любезно согласился дать
нам интервью и принял нашего корреспондента в своей скромной, но уютной
квартирке муниципального дома. Мистер Кент выразил глубочайшее сожаление по
поводу того, что его сын Барри (15 лет) был вынужден сносить насмешки и
унижения, когда пришел в школу в футболке цветов государственного флага.
Барри Кент является учеником пятого класса общеобразовательной школы имени
Нейла Армстронга.
"Мой сын Барри, - сказала миссис Кент (35 лет), - мальчик чуткий и
впечатлительный. Он боготворит свою Родину и обожает нашего покровителя
Святого Георгия, поэтому носит футболку с флагом нашей великой страны".
"Тем более, - добавил ее супруг, - что вчера мы отмечали великий
праздник - день рождения святого Георгия".

Предыдущая страница 2 Следующая страница


3 Сью Таунсенд

Мистер Кент заявил, что не позволит сыну посещать школу до тех пор,
пока мисс Фоссингтон-Гор (31 год) - учительница, оскорбившая мальчика, -
не извинится публично.
Мы связались по телефону с директором школы мистером Реджинальдом
Скратоном (57 лет). И вот что он нам поведал:
"Кенты? Знаю я этих голоштанников как облупленных. Ну и из-за чего
сыр-бор? Уж как-нибудь уладим это дело. До газетенки нашей бульварной,
надеюсь, не дойдет".
Узнав, что беседует с Роджером Гринхиллом, сотрудником отдела среднего
и высшего образования нашей газеты, мистер Скратон принес свои извинения, но
от дальнейшей беседы отказался.

25 апреля, воскресенье

Второе после Пасхи. Переход на летнее время в Канаде и США.

Британские войска вновь захватили Южную Джорджию. Я внес
соответствующие изменения в схему военных действий, что висит на стене в
моей комнате.
Утром в ванной нашел странную штуковину. Выглядит как таймер для варки
яиц. На боку коробки написано: "Тестер". А ниже бредятина какая-то:
"Доверьтесь нам. Точнее прогноза не бывает". Интересно, тестер - это что?
Уж не связалась ли мама с какой-нибудь подпольной сектой? Или еще того хлеще
- ударилась в черную магию.

26 апреля, понедельник

Предки говорят загадками!
- Положительный, Джордж. - Это мама.
А папа в ответ:
- Святые угодники! Уволь, Полин. В моем возрасте скакать целыми
ночами? Да я копыта отброшу.
Гнездо разврата, а не дом родной. Отец - сексуальный маньяк, и мама
туда же. Предъявляет к нему явно завышенные сексуальные требования.

27 апреля, вторник

Получил ответ от Тетушки Клары! Письмо прочел на ходу, по дороге в
школу.

Дорогой Отчаявшийся Поэт!
Совсем ты у нас исстрадался, бедняжечка, верно? Послушай-ка, что скажет
Тетушка Клара. Тебе пятнадцать, ты растешь, взрослеешь, гормоны бушуют.
Эмоции то взмывают под небеса, то летят вниз, точно на качелях. Тебе хочется
секса. Еще бы. Все твои ровесники об этом мечтают. Но, дорогой мой, мало ли
кому чего хочется! Некоторые, например, желают жить во дворце и отдыхать на
сказочном острове. Увы, не все наши желания сбываются. Если я правильно
поняла, тебе очень повезло с подружкой; вот и радуйтесь обществу друг друга.
Найди себе хобби по душе, тренируй тело и ум, учись правильно дышать. Секс,
мой мальчик, - это еще не вся жизнь, а лишь часть ее. Ты на пороге юности,
так наслаждайся же этим чудным возрастом.
Искренне твоя
Тетушка Клара.

"На пороге юности. Наслаждайся чудным возрастом"! Удружила. Для кого
чудный возраст, а для кого сплошные беды и напасти. Жду не дождусь, когда
достигну глубокой зрелости и смогу вести цивилизованные беседы с
интеллектуальными личностями.

28 апреля, среда

Сегодня к нам заявилась Стрекоза Сушеная (которая Дорин Слейтер). Давно
не виделись. Точнее - с того самого дня, когда они с моим отцом
разбежались.
Кросс она, что ли, давала? Задохнулась, аж глаза из орбит вылезли. А
когда отец вышел на крыльцо, стала ни с того ни с сего пальто расстегивать.
Это вместо приветствия! Потом распахнула пальто (она здорово поправилась, но
ей идет) и брякнула:
- Думаю, ты должен знать, Джордж!
Развернулась и двинула обратно к калитке.
Я заметил отцу, что Дорин выглядит цветущей, но он почему-то не захотел
поддержать чисто мужской разговор.
- Угу, цветет и пахнет, - буркнул в ответ, сграбастал с вешалки
пальто и рванул за Стрекозой.
Через пять минут вернулась мама со своей аэробики по методу Джейн Фонды
- до смерти довольная вернулась. Кажется, преодолела болевой барьер. Ей,
конечно, хотелось поделиться своими успехами с отцом, но того-то дома не
оказалось. Обыскала весь дом и до меня добралась.
- Адриан, давно папу видел?
Я, само собой, молчок. Что мне, больше всех надо? У мамы крыша едет,
если кто-нибудь произносит при ней имя Стрекозы Сушеной.

29 апреля, четверг

В классе без Барри Кента блеск, а не жизнь. Век бы не видеть его
бритого скальпа и паскудных ботинок.
После школы ходил к зубному делать слепок дырки. Он напихал мне полный
рот какой-то дряни и обозвал "Матильдой моей". Пришлось терпеть, чтобы не
подавиться его чертовой пастой.

30 апреля, пятница

Луна в первой четверти.

У родителей норма - бутылка водки в неделю. Ни минуты покоя в доме. То
кто-нибудь из них лед колет, то лимон режет, то за "Швепсом" в соседний
магазин бежит.
Плохой знак. Не к добру все это.

1 мая, суббота

Звонила бабушка. На нее каждый год находит, вот и сегодня завела свою
песню насчет рубашки, которая ближе к телу. Туману напустит и думает, никто
ничего не понял. Не дурак, знаю, о чем речь. Смысл в том, чтобы всегда
носить теплое белье. Что-то в этом роде. Ну и на кой это мне? Я и так из
фуфайки ни зимой, ни летом не вылезаю.
Авиация Британии произвела бомбардировку Порт-Стэнли. Городской
аэропорт полностью разрушен.

2 мая, воскресенье

Третье после Пасхи.

Заглянул в гости к Найджелу. Сдуреть можно! Его предки собрались
эмигрировать в Австралию! Чтобы англичанин сам захотел уехать за границу?
Иностранцы - это я понимаю, им деваться некуда, приходится жить там, где
родились. Но англичане? Ха-ха. Покинуть свою родину сейчас, когда лампы для
загара продаются на каждом углу?
Найджел со мной полностью согласен. Он спросил, нельзя ли остаться у
нас. Я предупредил насчет нашего низкого уровня жизни, но его это не пугает.
Он обещал захватить с собой все необходимые предметы длительного
пользования.

3 мая, понедельник

Народный майский праздник (по всей Великобритании, кроме Шотландии).
Выходной день (только в Шотландии).

С утра полчаса проторчал в ванной, изучая свой нос. Найджел (а еще друг
называется) вчера как бы между прочим поинтересовался, знаю ли я, что носом
здорово смахиваю на Дастина Хоффмана?
Вот черт. Я и не догадывался, до каких безобразных размеров вымахал мой
носяра. Теперь присмотрелся и пришел к неутешительному выводу: Найджел если
и заливал, то самую малость. У меня не нос, а настоящий шнобель.
До вечера, наверное, проторчал бы в ванной, если бы мама в дверь не
затарабанила:
- Ты чем там занимаешься? Живо закругляйся и завтракать! Овсянка уже к
тарелке прилипла.
На кухне спросил у мамы, не напоминает ли ее сын Дастина Хоффмана. А
она сказала:
- Если бы, котик.

4 мая, вторник

Ну ни фига себе. Мама ходит без лифчика, и груди у нее теперь как
переваренные в бульоне яйца. Я бы на ее месте не носил такие куцые футболки.
Стыдоба, в ее-то преклонном возрасте, тридцать семь лет как-никак.

5 мая, среда

Ответил на странный телефонный звонок. Снял трубку, только "алло" успел
сказать, а в трубке женский голос, настырный такой:
- Из больницы беспокоят. Вы записаны на пятницу, миссис Моул. В
четырнадцать ноль-ноль вас устроит?
Я пискнул, что устроит. А тетка продолжает шпарить, будто робот:
- Вы проведете у нас два часа. За это время вас осмотрят два врача и
юрист, специализирующийся именно на вашей проблеме, миссис Моул.
Я пискляво-препискляво выдавил:
- Спасибочки.
- Будьте добры, принесите анализ мочи. В баночке. Убедительно просим,
миссис Моул, в маленькой баночке, а не в трехлитровом пузыре.
- Ладно, - каркнул я.
Тетка, кажется, растрогалась, сюсюкать начала:
- Ну-ну, миссис Моул, успокойтесь. Все будет хорошо, мы вам поможем.
Да, и не забудьте об оплате. Сорок два фунта за первую консультацию.
- Не, не забуду - просипел я.
- Итак, ждем вас в пятницу ровно в два часа дня. Просьба не
опаздывать. - И отключилась.
Что все это значит? Мама ведь даже не заикнулась о болезни. Какая такая
"проблема"? Какая такая больница?

6 мая, четверг

Вечером по радио слушал передачу про то, как можно стать миллионером.
Вернее, миллионершей, но это неважно. Какая-то зануда (фамилию не запомнил)
распиналась, что заработала кучу денег на книжках. Оказывается, тетки
обожают читать про врачей и электронщиков. Решил попробовать. Лично мне
миллион фунтов не помешает. Миллионерша та с радио сказала еще, что автору
женских романов без приличного псевдонима не обойтись. После долгих
размышлений я решил назваться Адриенной Шторм. И с ходу накатал полстраницы.

Адриенна Шторм

СТРАДАНИЯ ПО ВУЛЬВЕРХЭМПТОНУ

Медные в крапинку, циничные глаза Джейсона Уэстморланда оглядели
террасу. Как же он устал от острова Капри. Как истосковался по
Вульверхэмптону.
Джейсон хрустнул оставшимися пальцами, поднес к глазам и придирчиво
рассмотрел их. Несчастный случай с цепной пилой положил конец его блестящей
карьере электронщика. Теперь в его жизни не было места любимым микрочипам, и
в сердце отныне зияла черная дыра тоски. Чтобы заткнуть ее, он и отправился
в путешествие, нырнул в океан наслаждений, но ничто не могло вычеркнуть из
памяти непорочный образ Гардении Фэзерингтон - пластического хирурга из
больницы св. Бупа, что в его родном Вульверхэмптоне.
Джейсон страдальчески скривился, сморгнув скупые слепящие слезы...

Предыдущая страница 3 Следующая страница


Страдания Адриана Моула 4

7 мая, пятница

Вечером наведались в супермаркет "Сейнсбери". Родители еще дома как
сцепились насчет феминизма, так и в машине не унялись. Отец круто завернул
насчет того, что феминизм плохо сказывается на объеме маминого бюста:
- На кой ляд мне твое самосознание, Полин? Может, оно и растет, зато
грудь вон уже на два дюйма усохла.
- Какого хрена ты мою грудь приплел? - окрысилась мама. Помолчала
немножко и говорит: - А как личность я разве не выросла, Джеймс?
- Дудки, Полин. Совсем наоборот. Вот перестала носить шпильки и сразу
уменьшилась.
Клевая шутка. Мы с папой, конечно, посмеялись. Но не очень долго -
заметили, как мама на нас зыркает. У нее бывает такой взгляд! Прямо
испепеляющий. Потом мама отвернулась к окну, и в уголках ее глаз блеснули
слезинки.
- Если бы у меня была дочка, - прошептала она. - Было бы с кем
поговорить.
- Святые угодники! Не заводи эту бодягу, Полин, - пробурчал папа. -
Хочешь сообразить еще одного Адриана? С меня и этого хватит.
Они ударились в воспоминания, так что битый час только и разговоров
было что про мое счастливое детство. Предков послушать, у них не ребенок
родился, а Дэмьен из "Омена".
- А все этот чертов доктор Спок виноват. Если б не его дерьмовые
советы, Адриан таким бы не стал, - заявила мама.
Тут уже у меня терпение лопнуло.
- Каким таким? - Напросился, называется.
- А кто полдня с толчка не слезает? - Это родная мама!
И родной отец туда же. Добил лежачего:
- Жмот ты, парень, редкий. И на книжках своих долбаных сдвинутый.
Я так и отпал. Как это говорится? "Лишился дара речи". Потом все-таки
собрался с силами и постарался придать своему голосу небрежно-веселый тон:
- Вам, значит, хотелось бы другого сына? Интересно, какого?
Пока они расписывали своего идеального сыночка, мы успели весь
"Сейнсбери" обойти, очередь в кассу отстоять и до машины добраться.
Мне открылась вся горькая правда.
Отцу подавай такого наследника, чтоб играл стальными мускулами, семь
раз в неделю развлекался на вечеринках, болтал на всех языках мира, чтоб
глаз родительский радовался при виде его широкоплечей фигуры и здорового
румянца на щеках без прыщей и чтоб он всегда снимал при дамах шляпу. Папин
идеал должен ходить с ним на рыбалку и без умолку сыпать шутками. У него
должны быть золотые руки и страсть чинить древние ходики. И он должен с
пеленок мечтать о военной службе. Голосовать только за консерваторов, а
жениться на порядочной девушке из хорошей, обеспеченной семьи. И обязан
стать владельцем собственной компьютерной фирмы в Гилдфорде.
Ну а мама спит и видит сыночка с тонкой душой и по-мужски
немногословного. Мамин любимчик ходил бы в школу для вундеркиндов. Он с
малолетства покорял бы женщин и обаял гостей остроумными разговорами. Любая
одежда на нем сидела бы шикарно, и даже под дулом пистолета он не позволил
бы себе дискриминации по половому, возрастному или расовому признаку. (Его
задушевным другом стала бы дряхлая бабуленция родом с африканского
континента.) Мамин идеал непременно заполучил бы оксфордскую стипендию,
цитадель британской науки пала бы к его ногам, и потом без него не обходился
бы ни один выпуск "Кто есть кто". Он бы благородно отказался от теплого
местечка в парламенте, покинул родину и возглавил победоносную революцию
негров Южной Африки. После чего с триумфом вернулся домой, где первым среди
мужчин сподобился бы места главного редактора "Ребра Евы". Этот тип вращался
бы только в самых высших кругах. И беспрекословно вращал бы вместе с собой
свою родительницу.
Я молча нес свой крест. Даже не пикнул, пока они вываливали на меня всю
эту бредятину. А под конец с достоинством сказал:
- Приношу свои искренние извинения за то, что не оправдал ваших надежд
и чаяний.
Мама как взвизгнет!
- Ты тут ни при чем, Адриан! Мы с папой сами виноваты. Нужно было
назвать тебя БРЕТТОМ!!!

8 мая, суббота

Полнолуние.

Всю ночь меня обуревали горестные мысли о Бретте Моуле, идеальном
сыночке моих родителей. Комплексую дико. Чувство собственной неполноценности
пухнет прямо на глазах. Нужно с кем-нибудь поговорить, а то лопну!
Пошел к бабушке. Она показала мои детские фотки. Видок у меня на них и
вправду немного того... будто из комиксов. Лысая голова напоминает надувной
шар, и взгляд жутко свирепый. Теперь понятно, почему мама не выставила на
телевизор мое фото в рамке, как все нормальные мамаши.
Хорошо хоть бабушка меня не достает. Наоборот, ей все во мне нравится.
А Бретта Моула, между прочим (я ей, конечно, рассказал про своего идеального
братца), она назвала "гаденышем". Упаси, говорит, господи от такого внучка!
Бабушка пожаловалась на боль в плече, и я натер его какой-то мазью.
Чуть ладонь не спалил себе, так пекло. Бабуля в корсете здорово смахивает на
парашютиста. И как только она влезает в эту штуковину?! Спросил ради
интереса, а бабушка объяснила, что все дело в самодисциплине. У нее даже
теория имеется насчет корсетов:
- С тех пор как англичане перестали носить корсеты, у Англии
подкашиваются коленки.

9 мая, воскресенье

Четвертое после Пасхи. День матери (в США и Канаде).

Только что сделал неприятное открытие: за всю свою жизнь я ни разу не
видел настоящих покойников (в кино не считается) и настоящих женских сосков.
Вот что значит жить в такой дыре, как наш городишко.

10 мая, понедельник

Попросил Пандору показать мне сосок. Не показала. Я пробовал уговорить,
объяснил, что это будет ее вкладом в расширение моего кругозора. Хрен тебе.
Упаковалась в кофту по уши и отчалила.

11 мая, вторник

В школе проходили диабет; наш биолог мистер Дугер учил измерять сахар в
моче. Только тогда я вспомнил, что забыл передать маме насчет звонка из
больницы. Да ладно, ей там и делать-то наверняка нечего.

12 мая, среда

Утром получил от Пандоры вот какое письмо:

Адриан,
я прекращаю наши отношения. Сначала наша любовь была духовным чувством.
Мы сошлись благодаря общим взглядам на литературу и искусство, но теперь ты
очень изменился, Адриан. Тебя интересую не я, а мое тело. Это гадко. После
того как ты вчера потребовал показать мой сосок на левой груди, я
окончательно решила с тобой порвать.
Не пиши, не звони и не подходи ко мне.
Пандора Бретуэйт.
P. S. На твоем месте я обратилась бы к психологу с жалобами на хандру и
сексуальную манию. Чтоб ты знал, Энтони Перкинс, который сыграл маньяка в
"Психо", десять лет посещал психолога, так что это совсем не зазорно.

13 мая, четверг

Еще вчера утром, до того как открыл письмо, я был обычным школьником
пятнадцати лет. Таким же, как и все, только немного умнее. Сегодня я выше их
на голову. Я познал цену страдания. Сжег за собой мосты и вступил во
взрослую жизнь. Молодость закончилась. Зеркало в ванной безжалостно отразило
первые морщины на моем лбу. Еще ночь - и виски мои засеребрятся сединой.
Я раздавлен! Повергнут в бездну отчаяния!
Я ее люблю!
Люблю!
Люблю!
О Боже!
Пандора, любовь моя!

3 часа утра. Вместо носовых платков извел целый рулон туалетной бумаги.
Последний раз я столько плакал еще в раннем детстве, в Клифорпсе, когда
ветром сорвало с палочки мою сахарную вату.

5 часов утра. Плакал даже во сне. Проснулся и смотрел, как начинается
новый день. Жизнь стала тусклой и унылой. Мир - это царство серого цвета и
душераздирающей тоски. Подумывал о том, а не наложить ли на себя руки, но
это было бы нечестно по отношению к живым. Представляю, каково пришлось бы
маме, обнаружь она на кровати мой хладный труп. Зато экзамены пусть катятся
ко всем чертям. Такова, значит, моя злосчастная доля - стать
дворником-интеллектуалом и поражать мусорщиков цитатами из Кафки.

14 мая, пятница

Почему?!!
О почему мне приспичило посмотреть именно на Пандорин сосок? Да любой
бы сошел! Вот Найджел, к примеру, говорит, что Шарон Боттс за пятьдесят
пенсов и фунт винограда вообще все что угодно покажет.
Послал Пандоре короткую записку.

Душа моя, Пандора!
Ну что сказать? Я вел себя грубо и дерзко и не могу винить тебя за то,
что ты умчалась, как перепуганный лесной эльф.
Умоляю только об одном: удели мне несколько минут своего внимания и
позволь лично принести извинения.
Твой навеки
Адриан.

По-моему, гениально. Главное - выбрать верный тон. А "перепуганный
лесной эльф" - вообще высший класс! Это я из одного любовного романа
содрал; у бабушки таких книженций завались.
Записку вложил в конверт, запечатал и на всякий пожарный еще "Бродягой"
побрызгал из маминого флакона. Как стемнеет, пойду к Пандоре и отдам лично в
руки.
"Бродяга"! Ну и название для духов. Ха! Ха! Ха!

15 мая, суббота

День квартальных платежей в Шотландии.

У Пандоры столпотворение. С трудом протиснулся к воротам между
"ягуаров", "роверов" и "мерседесов". Сначала даже подумал, что у них кто-то
умер, потому что в кухонном окне маячили две монашки и священник - пирожки
уплетали. Но потом в кухню ввалилась горилла, протопала к холодильнику за
бутылкой вина. Тут уж я понял, что попал на маскарад. Чтобы все получше
разглядеть, спрятался за деревом. В одной спальне препирались дьявол с
ковбоем, в другой помирали со смеху три цыганки и водолаз. По двору шатался
рыцарь в доспехах, а за ним по пятам скакала пещерная тетка в шкурах и
орала:
- Стой, Дамиан, стой! Вот он, я его нашла! Гляди, вот консервный нож!
В гостиной отплясывала толпа фей, гномов и клоунов. Горилла втащила в
комнату индианку вроде тех, что в фильмах исполняют танец живота. Голую! Ну
не совсем, конечно, но я лично ничего похабнее ее костюма не видел. Пупок
наружу, и почти все соски видны под какой-то прозрачной тряпкой. А еще чадру
нацепила, фарисейка несчастная! Будто кому-то интересно, что она там прячет,
- все пялились-то ниже.
Пандору я так нигде и не увидел. Через полчаса пулей пронесся к двери и
сунул письмо в ящик. Пока продирался обратно между машинами, разок
оглянулся. Тулуз-Лотрек выполз во двор, скрючился под лавром и уделал всю
кадку тем, что на ужин подавали.
Вернулся домой, и здрасьте пожалуйста! Королева Виктория с принцем
Альбертом сидят у нас на кухне!

Предыдущая страница 4 Следующая страница


5 Сью Таунсенд

- Мы идем к Брейтуэйтам, - объявила королева Виктория.
Принц Альберт приказал накормить пса, и королевская парочка удалилась
царственной походкой. Всю жизнь одно и то же. Один как перст. Никому не
нужен, никто обо мне не думает, никто в этом доме со мной ничем не делится.

16 мая, воскресенье

Молебственное воскресенье. Луна в последней четверти.

15.00. Маму вывертывает наизнанку; целый день из туалета не вылезает.
Так ей и надо. Будет знать, как надираться до чертиков и приползать домой в
четыре утра. Отец дрыхнет, но и ему недолго осталось валяться. Встанет как
миленький, раз обещал после чая сводить бабушку на выставку "Сад и огород".
19.00. И чего только взрослые в этом "Саде с огородом" находят? Тоска ж
зеленая, а они только ах да ох и языками цокают, будто в рай попали.
Бабушка прикупила дюжину палок, из которых потом должны розы вырасти,
мешок удобрений и пластмассовый горшок в виде голого Купидона.
Отец запал на розу под названием "Полин", даже раскошелился на черенок.
Потом уставился на маму, а та на него. За ручки взялись, глаза на мокром
месте! Телячьи нежности. Не заметили даже, как сын отошел к полкам со всякой
отравой.
Я прикидывал, взять или не взять себе яду, а если взять, то хватит
одного бутылька или нет. Но тут бабушка крикнула, что пора тащить мешок с
удобрением в машину.
Вот так меня отвлекли от тягостных мыслей о смерти.

17 мая, понедельник

Приткнулся в раздевалке четвероклассников, делал домашнюю работу и
вдруг слышу за дверью знакомые голоса.
- Да, Клэр, вечеринка вышла что надо, но мне не по себе. - Это
Пандора.
- С какой это стати, Пэн? - хихикает Клэр Нельсон.
А Пандора ей в ответ на полном серьезе:
- Мы, феминистки, против того, чтобы выставлять свое тело напоказ. А
мне та-ак понравился костюм исполнительницы танца живота! Просто класс!
Дальше пошла разная муть про кошку Клэр и сколько у нее будет котят.
Теперь мне все понятно. Фарисейка и есть! Один несчастный сосок, да еще
в моей комнате, да еще и в темноте, показать не захотела. А оба соска при
целой куче народа - это ей раз плюнуть!!!

18 мая, вторник

В библиотеке напоролся на Стрекозу Сушеную. Она со своим сынком
заявилась, Максвеллом. Раньше Дорин такая жердь была; с чего это ее вдруг
разнесло?
Максвелл цапал с полок все книжки подряд, а мы со Стрекозой прошлое
вспоминали, когда она в подружках у моего отца ходила. Лично я считаю, что
она еще легко от него отделалась. Так ей прямо и сказал, а она давай за него
заступаться!
- Джордж, - говорит, - рядом со мной совсем другим человеком
становится. Таким добрым, ласковым. Ну просто душка.
Ага, совсем как доктор Джекилл.
В библиотеке взял книжку Фридриха Энгельса "Положение рабочего класса в
Англии".
22.30. До меня только-только дошло, что сказала Стрекоза Сушеная. "Он
становится другим человеком". Становится! В настоящем времени вместо
прошедшего. Стыд и позор. Тетке тридцать лет, а она в грамматике не рубит.

19 мая, среда

От Пандоры ни словечка. В школе на меня даже не смотрит. Вернее,
смотрит, будто на Человека-невидимку. Сегодня спросил у Найджела, где можно
найти Шарон Боттс. После школы сходил в овощной, узнал, почем виноград.

20 мая, четверг

Вознесение.

Вечером приступил к изучению работы Фридриха Энгельса. Отец увидел и
говорит:
- Что еще за гнусь? Мне только коммуняк в доме не хватало!
Я сказал, что книжка про таких же рабочих, каким он и сам когда-то был.
А отец в ответ:
- Даром я, что ли, корячился, из шкуры вон лез? Теперь я средний класс
и не желаю, чтобы мой сын пахал носом пролетарские книжонки.
Это он-то средний класс? Разбежался! А кто ест бутерброды с кетчупом?

21 мая, пятница

Во время "Арчеров" мама спросила, каково мне быть одним ребенком в
семье, не скучно? Ответил, что совсем наоборот, очень даже весело.

22 мая, суббота

Пять минут назад отец спросил, кого бы мне хотелось, сестричку или
братика? Ответил, что никого. И чего это они ко мне с детишками своими
подъезжают? Усыновить кого-нибудь вздумали? Свихнуться можно! Хуже родителей
свет не видел. Из единственного сына скоро психа сделают.

23 мая, воскресенье

Первое после Вознесения. Полнолуние.

Проснулся на рассвете, больше заснуть не смог и решил прогуляться к
дому Пандоры. Представлял, как любимая сладко спит в своей девичьей
кроватке, в кружевной пене... И стыжусь признаться, что глаза мои обжигали
скупые мужские слезы. По-мужски сдержав их, я пошел проведать Берта с его
женушкой Квини.
Дверь открыла какая-то безумная старуха и говорит:
- Какого черта в такую рань с постели поднял?
Надо ж так лопухнуться. Это, оказывается, сама Квини и была, только у
нее все волосы торчком и никакой косметики.
Я, конечно, извинился, вернулся домой, подал родителям чай в постель. И
что они? Заплакали от благодарности? Фиг вам.
- Совсем сдурел! - промычала мама. - У людей выходной, а он с
петухами вскочил. Пойди купи газет, если делать нечего. Отстань!
Газеты я купил, прочитал и отнес предкам. По-моему, мы деньги на ветер
выбрасываем. Жарища в спальне - жуть. Оба распаренные, красные. Пока по
лестнице спускался, слышал, как мама сказала, что нужно замок на дверь
поставить.

24 мая, понедельник

День Виктории в Канаде.

Вечером ходил в молодежный клуб. Ну и невезуха! Туда Барри Кент
приперся со своей бандой. Рик Лемон крутил кино про спелеологов, которые
исследуют в Дербишире пещеры. Дико интересно, но с Барри Кентом хрен
посмотришь. Выделывался, придурок: руки перед проектором выставит и строит
из пальцев то кролика, то жирафу, то еще какого-нибудь козла.
Когда Барри Кент наконец слинял в бар (прицепился, гад, к студенту,
который за стойкой кофе продавал), я рассказал Рику о своих проблемах. Он
так ответил:
- Выходит, ты в миноре, Адриан? Уяснил. Сегодня никак не вписываюсь, а
вот завтра часиков с шести у меня по графику отдых. Вполне можем устроить
совещание на высшем уровне. До встречи в кулуарах.
Думаю, это означает, что завтра в шесть часов вечера Рик выкроит для
меня время.

25 мая, вторник

Ходил к Рику в молодежный клуб. Поговорили о моих проблемах. Рик назвал
меня "типичнейшим продуктом мелкобуржуазной среды". А все мои проблемы
назвал результатом "отторжения молодого поколения урбанизированным
обществом". Еще сказал, что предки у меня "нравственные банкроты и духовные
трупы". Закурил сигарету с травкой - длинную такую - и добавил:
- Не бери в голову, Адриан. Расслабься. Главное - из толпы вырваться.
Попробуй жить своим умом и плевать на условности!
Мы вместе вышли из клуба, и Рик, сев в свой драндулет, пригласил меня
как-нибудь поужинать с ним. Я спросил, где его искать.
- Ты все еще на старой шинной фабрике?
- Нет. Мы в Бэджер-Копс перебрались, слыхал? Там фирма "Баррет" целый
жилой квартал отгрохала.
Никак не могу сообразить, стало мне лучше после разговора с Риком или
нет. Наверное, все-таки не стало. Совсем паршиво. Прямо плющит.
Джон Нотт в новостях объявил о том, что "один из военных кораблей
Британии получил серьезные повреждения". Надеюсь, что не "Канберра". Там
брат Барри Кента служит.

26 мая, среда

Моя мама ждет ребенка! Беременная! Моя мама!!!!!!!!!!!!!!!
Меня же в школе на смех поднимут. И как она только могла?!! Уже три
месяца. В ноябре у нас появится младенец! Пусть родители не рассчитывают,
что я его к себе в комнату пущу. Еще чего! Делать мне больше нечего, только
прыгать по ночам с бутылками молока.
Ну они дают! Хоть бы предупредили или подготовили меня к этой новости.
Так нет же, прямо в лоб, с утра пораньше! За завтраком отец как бы между
прочим сказал:
- Да, кстати, Адриан. Можешь нас поздравить, мама на четвертом месяце.
Поздравить!
А как же я?
А мои экзамены через год? Как они себе это представляют? Какая учеба,
если под ногами сопляк болтается?
22.00. Поцеловал свою несчастную мать, пожелал ей спокойной ночи. Она
спросила, как мне новость насчет ребенка.
- Ты рад, Адриан?
Пришлось соврать, сказал, что рад до смерти.
Корабль, который разбомбили, называется "Ковентри". Как жесток этот
мир. И какое счастье, что министерство обороны отфутболило моего папу.

27 мая, четверг

Получил авиаписьмо от моего кореша Хэмиша Манчини. Он из Штатов,
познакомились с ним в прошлом году на каникулах.

Нью-Йорк,
33-я Западная улица, 1889.

Салют, Эйд!
Вот решил черкануть пару словечек. Ну как она, житуха, чувачило? У меня
хреново. Сижу в полной заднице. Мамаша с четвертым хахалем разбежалась, ну я
и завял. Но чтоб Хэмиш Манчини сопли распустил? Шизня, тебе говорю! Пусть
они все мотают себе куда хотят, а я к тебе намылился. Чего я тут не видел?
Завтра сигану в крылатую жестянку - и опля, вот он я, топчу родину
старикашки Шекспира. Как насчет компании?
В субботу жди, кореш.
Хэмиш Манчини.

Прочитал два раза. Ни фига не понял. Прочел в третий раз и просек, что
в эту субботу к нам приезжает Хэмиш Манчини! Ах, черт. Зря я, наверное,
расписывал, будто живу в традиционной английской хибаре с соломенной крышей.
Родителям про письмо не сказал. Мама Хэмиша не жалует. Говорит, больно
много этот американец треплется, всю обедню ей испортил "во время
романтического отдыха с Лукасом".

Предыдущая страница 5 Следующая страница


Страдания Адриана Моула 6

28 мая, пятница

После школы был у зубного, примерял вставной зуб. Пока я сидел в
кресле, этот докторишко опять воспользовался своим преимуществом и наговорил
уйму пакостей про наши британские зубы. Я его, конечно, понимаю. Сам он из
Австралии, медсестра его из Малайзии, а живут под игом колониального тирана.
Обратно плелся целый час. Жуть как было страшно признаться родителям,
что Хэмиш прилетает! Пес выскочил меня встречать, весь извилялся от счастья.
Приятно все-таки, когда хоть кто-то рад твоему возвращению под отчий кров.
Дома я окружил свою бедную беременную маму всяческой заботой. И кофе
подал, и ноги заставил на диван положить, и подушку сунул под голову, а в
руки - "Таймс". В кино всегда так делают (Кэри Грант, например, точь-в-точь
так же за Дорис Дэй ухаживал).
Маме, конечно, понравилось, что с ней носятся. Сказала, что ей очень
приятно, только времени рассиживаться нет, потому что через полчаса ее ждут
на партию сквоша. Ну и ладно. Главное, у нее настроение поднялось, тут я про
Хэмиша и выложил. Мама сразу глаза закатила и губы поджала, но смолчала.
Наверное, это на нее беременность так благотворно действует.

29 мая, суббота

Луна в первой четверти.

23.30. Комната для гостей готова, в кладовке до потолка коробки с
тыквенным печеньем, морозилка забита тушенкой, свиными ребрышками и
кукурузными початками. Ванная сверкает не хуже, чем у американцев, даже пса
вымыли и выскребли, а Хэмиш Манчини как провалился.
Девятичасовые новости смотрели всей семьей. За эту неделю не разбился
ни один американский самолет. Сегодня тоже никаких крушений не было.
В одиннадцать вечера отец вышел из себя:
- Чтоб я сдох! Осточертело париться в воскресном костюме!
Ну мы и разошлись.

5 часов утра. Хэмиш в комнате для гостей. Бренчит на своей
гитаре-нержавейке песни жителей Аппалачей. Из Хитроу он взял такси (между
прочим, от аэропорта 130 миль пилить!). Таксист подвез его прямиком к нашему
дому, но Хэмиш отказался верить, что попал по адресу. Полночи по району
катались, искали хибару с соломенной крышей, пока таксист не вернулся к нам
и не вытащил папу из постели. Хэмиш рассчитался ворохом зеленых.

30 мая, воскресенье

Духов день.

С утра пораньше Хэмиш такое отмочил! Faux pas, как говорят французы.
- Эй, Полин, - спрашивает, - а где ваш дружок Лукас?
От тишины на кухне у меня аж в ушах зазвенело. Отец выдержал зловещую
паузу и ответил страшным голосом:
- Моя жена больше не поддерживает отношений с мистером Лукасом.
А Хэмиш прет как танк!
- Фу ты! Хреново. Классный мужик этот мистер Лукас. Че не поделили-то?
Мама объяснила, что за завтраком "личные проблемы обсуждать не
принято".
- Во всяком случае, у нас, в Англии.
А Хэмиш нет чтобы заткнуться, зубы скалит с таким видом, будто целую
деревню коттеджей с соломенными крышами откопал.
- Вау-у-у! Британская чопорность! Слыхали, слыхали!!!
После обеда свозили его к Берту и Квини, так он из штанов выпрыгивал от
радости. Всю дорогу домой в машине такой вопеж стоял!
- Ва-ау! Мама родная! Йо-хо-хо! Вылитые Дерби с Джоан, ей же ей! Ну
копия!
В десять я пошел спать. Сыт по горло его громогласными восторгами.

31 мая, понедельник

Выходной по всей Британии, кроме Шотландии. День поминовения в США.

Показали нашему американскому гостю городок аттракционов в парке
отдыха. Ну и дела! Вместо того чтобы вопить от восхищения, Хэмиш скис.
- Диснейленд, - говорит, - это я понимаю.
Само собой, наши аттракционы Диснейленду в подметки не годятся, но
лично с меня и таких хватает.
Хэмиш потащил маму на "Автодром", а нас с отцом черт дернул покататься
на "Попрыгунчиках". У меня поджилки тряслись, и у папы, кажется, тоже.
Вообще-то сначала было ничего - пока я вниз не посмотрел, на того дебила,
что за рычаги дергал. В своих засаленных джинсах он смахивал на пещерное
чудище. Сердце у меня так и ухнуло. Это ж надо додуматься - доверить свою
жизнь этому неандертальцу!
Отец постарел лет на десять, весь аж зеленый стал, но, когда мама
спросила, как нам "Попрыгунчики", объявил:
- Что надо каруселька!
Пес переметнулся к Хэмишу - не отходит от него ни на шаг. А тот зовет
его "стариной Блю-блю" и гундосит песни про преданных американских псов,
которых не сгонишь с могил их хозяев.
С души воротит, как подумаю, чего стоит собачья верность.

1 июня, вторник

Хэмиш вбил себе в голову, что должен познакомиться с Пандорой. Я
отбрыкивался как мог, о ссоре рассказал - короче, все средства испробовал,
а Хэмишу хоть бы хны.
- Ну и чего? - говорит. - Ну вы разбежались. Я-то ни при чем. Усек?
Перед чаем позвонила бабушка, хотела, чтоб папа заехал за ней, - в
гости набивалась. Я сказал, что у нас американец живет, так она сразу на
попятную:
- Благодарю покорно, Адриан. В другой раз. Стара я, друг мой. На
американцев силенок уже не хватит.
Хорошо ее понимаю.
Хэмиш перелопатил наш телефонный справочник, докопался до номера
Пандоры, позвонил ей и нагло напросился на ужин!!!
Ну и черт с ними. Без Хэмиша в доме благодать. Читаю "Тихого
американца". Написал Грэм Грин, думаю, он брат Хью Грина.

2 июня, среда

Хэмиш с Пандорой умотали кататься на роликовых лыжах. Хоть бы сломали
себе что-нибудь. Лучше всего шею.

3 июня, четверг

Взял Хэмиша с собой в школу, пускай расширяет кругозор. Ему не повредит
побывать на занятиях в современной английской школе. Хэмиш как лет пять
назад прочитал "Школьные дни Тома Брауна", так больше ни черта об английских
школьниках и не слыхал. Даже разочаровался, что нас на уроках не секут
розгами и не пытают каленым железом.
Мистер Док, наш учитель английского, вызвал Хэмиша к доске и предложил
"кратенько описать впечатления об Англии". Хэмиш и глазом не моргнул!
Выскочил из-за парты, жвачкой плеванул (прямо в корзину мистера Дока) и
выдал:
- А чего Англия? Офигеть! Вау! Зелени полно! Чес-слово, кругом зелень!
А от ваших дымовушек я вообще тащусь! (Это он о дымовых трубах, нам мистер
Док перевел.) Большое Яблоко, Нью-Йорк то есть, тоже класс, только там
дымовушек - труб этих дымовых - нету! Но я вот про что сказать хотел. Про
девчонок ваших. Девчонки у вас - сила! - Переглянулся с Пандорой. -
Зашибись девчонки! Строят из себя недотрог, холодные типа айсбергов, но
чес-слово, у этих айсбергов под водой такое! ТАКОЕ, что всем американским
парням погреться хватит!
Минут десять в том же духе разливался. Я в жизни так звонку не
радовался.
Сегодня ровно двадцать четыре дня с тех пор, как Пандора со мной
перестала разговаривать.

4 июня, пятница

Хэмиш, когда не дрыхнет, торчит у Пандоры. По-моему, это неуважение к
хозяевам дома и пренебрежение нашим гостеприимством. Получили телеграмму из
Америки. Адрес наш, а в графе "кому" значится фамилия Манчини, но я на
всякий пожарный вскрыл. Вдруг у Хэмиша мать померла или что-то в этом роде.

ДЕТКА. ДАВАЙ ДОМОЙ К МАМУЛЕ. ПОПРОБУЕМ ДОГОВОРИТЬСЯ. БРИТАНЦЫ НЕ
ОБИЖАЮТ МОЮ ДЕТКУ. СВЯЖИСЬ С МАМУЛЕЙ СООБЩИ КОГДА ВСТРЕЧАТЬ В КЕННЕДИ. У
МЕНЯ НОВЫЙ ПСИХОАНАЛИТИК. ПОРТУГАЛЕЦ. ЭТЕЛЬ ГЛИТТЕНШТАЙНЕР БОЖИТСЯ ОН
ВЫЛЕЧИЛ ЕЕ КЛЕПТОМАНИЮ. КАК ТАМ ПОГОДА. ЗДЕСЬ ЖАРА. ДУХОТА МЕНЯ УГРОБИТ.
САЛЮТ АДРИАНУ ПОЛИН И МИСТЕРУ ЛУКАСУ. ДЕТКА МАМУЛЯ ТЕБЯ ЛЮБИТ ЛЮБИТ ЛЮБИТ.

Телеграмму доставил лично. Двинулся домой к Пандоре и передал ей из рук
в руки. Она взяла без единого слова. Я развернулся и ушел без единого слова.

5 июня, суббота

Хэмиш вернулся домой, к мамуле. Когда в следующий раз сбежит, пусть
отправляется на мыс Горн, за Полярный круг или к черту на рога. Главное,
чтоб меня там не было.

6 июня, воскресенье

Троица. Полнолуние

С америкашкой этим совсем запустил Фолклендскую кампанию. Провел целый
день у себя в комнате - приводил в порядок карту военных действий. Мы живем
в период величайшей исторической важности, и я, Адриан Моул, предсказываю:
британский народ заставит правительство подать в отставку!

7 июня, понедельник

Государственный праздник в Ирландии.

Мама (моя).
Кошка Клэр Нельсон.
Спаниелиха Мици.

Что между ними общего?
А то, что все они ожидают потомства! Кто ребенка, кто котенка, кто
щенка. Потрясающая плодовитость. В районе прямо шагу сделать нельзя, чтобы
не наткнуться на беременную. И все после того, как городской совет решил
добавлять в воду какие-то там фториды.

8 июня, вторник

У газетного киоска встретил Берта Бакстера. Сидит себе в кресле-коляске
и коммунистическую "Морнинг стар" читает. Обсудил с ним культурные проблемы
рабочего класса Британии. Берт сказал, что, будь он помоложе, проник бы в
типографию "Сан" и разнес бы там все к чертям собачьим!
Берт предложил мне примкнуть к Юным коммунистам. Я обещал подумать и
думал минут пять. Решил пока воздержаться, чтоб не провалили на экзаменах.

9 июня, среда

Прощай, детство. Вот и пришла пора взрослеть. Убрал с полок все комиксы
и тому подобное детсадовское барахло. Сложил все в коробку из-под масла
"Анкор" и выставил за дверь. Надеюсь, намек до предков дойдет. Хватит
обращаться со мной как с недоумком. Человек, который разбирается в операциях
Международного Валютного Фонда (а я разбираюсь, на прошлой неделе по
математике проходили), заслуживает, чтобы к нему относились с уважением!

Предыдущая страница 6 Следующая страница


7 Сью Таунсенд

10 июня, четверг

Стрекоза Сушеная беременная!
Видел ее в соседнем магазине. Сопляк Максвелл, на мое счастье, у кассы
закатил скандал, так что я потихоньку слинял. Стрекоза на корову смахивает,
прямо смотреть противно. Ну и пусть. Так ей и надо. Беспорядочные половые
связи до добра не доводят. Интересно, кто отец ребенка?

11 июня, пятница

Отцу осточертело командовать работами по очистке городского канала.
- Стоит мне, - говорит, - с моими парнями Базом, Мазом, Дазом и
Бозом выгрести дерьмо с одного участка, как ночью какой-нибудь стервец
устраивает там новую помойку!
Я так понял, что бригада его не сильна по части морального духа.
Предложил созвать добровольцев для ночных дежурств, но отец отказался:
- Уж если кто-то свой драный матрац до канала доволочет, его какие-то
молокососы не остановят.

12 июня, суббота

Отправил мистеру Тайдману с Би-би-си еще одно письмо со стихотворением.
На этот раз обратился к норвежской теме. Она мне близка, так как я глубоко
изучил проблемы норвежской кожевенной промышленности.

Дорогой мистер Тайдман,
У меня выдалось несколько свободных минут, и я решил черкнуть Вам
письмо, а также ознакомить со своим новым поэтическим произведением. Оно
называется "Норвегия", написано в стиле модерн и является типичным образцом
этой поэтической школы. А если по-простому, то оно не про цветочки и прочую
дребедень, и совсем без рифмы. Если Вам трудно понять этот стиль, то не
могли бы Вы показать его человеку знающему, чтобы он объяснил Вам? Можно
любому поэту из современных.
С уважением,
Адриан Моул (15 с четвертью лет).

P. S. Если Вы где-нибудь в коридоре случайно встретите Терри Уогана, то
попросите, пусть он упомянет в эфире мою бабушку Мэй Моул. Ей семьдесят
шесть лет, она больна диабетом.

НОРВЕГИЯ

Норвегия! Язык твой труден.
Красу свою ты прячешь под странными звуками.
Колыбель долгих ночей, коротких дней и точек над буквами "О".
Задумчивые величавые олени
Осторожно ступают по ледяным торосам,
Помня о том, что случилось
С "Титаником".
Однажды и я появлюсь на твоих брегах.
Пусть и живу сейчас в сердце Англии,
НО!
Норвегия! Сердце мое принадлежит твоим топким
Заливам.

13 июня, воскресенье

Первое после Троицы.

Весь день провел у бабушки. Читал всякие взрослые газеты типа "Ньюс оф
уорлд" и ради разнообразия питался здоровой пищей. Поели с бабулей жареной
баранины с мятным соусом. Соус домашний, из мяты с подоконника.
Бабушка надеется, что на сей раз у нее будет внучка. Говорит, девочек
можно по-всякому наряжать. Она уже связала малиновую кофточку "на выход" и
один шерстяной башмачок.
Цвет выбрала серо-буро-малиновый - на всякий случай, неизвестно же,
кто уродится. Лично меня страх берет, как представлю себе чьи-то ноги в этих
самых башмаках.

14 июня, понедельник

Луна в последней четверти.

Нашего почтальона, к которому уже все привыкли, заменили новым по
фамилии Эллиот. Зовут Кортни. Мы бы понятия не имели, как его зовут, если бы
он сам не представился. Вот так прямо взял, постучал в дверь и отбарабанил
свое имя. Кортни Эллиот и на почтальона-то не похож. Под серой почтальонской
формой у него рубашка с пышным кружевным жабо и еще галстук-бабочка в
красный горошек.
Почтальон без спроса протопал на кухню и захотел познакомиться с "нашей
живностью". Я позвал пса, Кортни заглянул ему в морду и сказал:
- Наше вам с кисточкой, приятель.
Я не врубился, зато пес упал как подкошенный и подставил брюхо. От
растворимого кофе Кортни отказался, так как пьет только натуральный молотый,
а потом вручил отцу письма:
- Боюсь, мистер Моул, что одно письмецо из налоговой.
Повернулся к маме, приподнял шляпу и отчалил.
Письмо и впрямь оказалось из управления по налогам.

Судя по полученной информации, в прошлом финансовом году мистер Моул
организовал на территории своей недвижимости фирму по производству кухонных
полок для специй, однако Управление не получило сведений о доходах. Не будет
ли мистер Моул так любезен заполнить прилагающийся бланк.

Отец прочитал и буркнул:
- Какой-то сукин сын продал меня с потрохами этим шакалам!
Я слинял в школу. По дороге заметил, как Кортни выходил от Сингхов с
набитым ртом.

15 июня, вторник

Кортни опять приходил, новую почту доставил - на этот раз письмо от
таможенников. Их интересует, почему это отец не сообщил им о своей фирме по
производству полок. Как же им считать налог на добавленную стоимость?
Папа прямо взбесился. Орал на весь дом, что кто-то на него донес. Когда
немного остыл, они с мамой стали считать наших врагов. Если без родни, то
двадцать семь получилось.

16 июня, среда

Отца уже трясет, когда он слышит радостный стук почтальона Кортни в
нашу дверь. Сегодня пришло письмо из "Аксесса". Угрожают в два раза
сократить папину карточку.
А мне сегодня врезали крикетным мячом по голове. Вообще-то я сам
напросился. Увидел, что мяч на меня летит, зажмурился и рванул от него по
полю. Теперь лежу в кровати, жду первых признаков сотрясения мозга.
Стрекоза Сушеная ошивается у нашего дома. Ровно шесть раз прохиляла
мимо, я сосчитал.

17 июня, четверг

Только что выудил из маминой сумки вот такой листок:

ЗА
1. Вдруг девочка?
2. Пособие будет больше.

ПРОТИВ
1. Прощай независимость.
2. Джордж не хочет.
3. Целую вечность буду выглядеть, как старая мочалка.
4. Рожать больно.
5. Неизвестно, что подумает пес.
6. 37 - не слишком поздно?
7. Не приведи господи, вены вздуются.

18 июня, пятница

За завтраком изображал дикую радость. Вроде жду не дождусь брата (или
сестру). Спросил у мамы про имя - выбрала или нет. Мама сказала, что
назовет ребенка Кристабель.
Кристабель! Где она его откопала, в "Питере Пэне", что ли?! Кто сейчас
называет детей Кристабелями? Вот же не повезло бедняге.

19 июня, суббота

Сегодня с Найджелом катались на великах. Сперва хотели зарулить
куда-нибудь в глушь, поближе к природе. Крутили педалями до упаду, всю
округу исколесили, но дикая природа есть только за колючей проволокой и
табличками "Вход воспрещен". Короче, на дикую природу мы только из-за
заборов поглядели.
На обратном пути подняли философский вопрос о войне. Найджел на армии
сдвинулся.
- У военных, - говорит, - клевая житуха. А потом и на гражданке без
дела не останусь.
Так уж и не останется. Я подумал, если только в киллеры наймется. Но
вслух промолчал. У меня есть курсанты знакомые, так они, по-моему, в
настоящей войне ни фига не смыслят. Солдатам же живых людей убивать надо!

20 июня, воскресенье

Второе после Троицы. День отца.

Папа на неделю присох к телику. Ничего не дает посмотреть, кроме своего
вонючего чемпионата мира по футболу. Сегодня я его попросил переключить на
Би-би-си, где шел документальный фильм про вымирающие норвежские растения.
Хрен тебе. Ему Францию против Кувейта подавай. Выключил свет и проторчал
весь вечер перед ящиком. Оскорбился, что его с Днем отца не поздравили. А я
виноват, если из головы вылетело?
Обратился к маме с официальным заявлением протеста, но она отказалась
от роли судьи. Пришлось заняться картой военных действий на Фолклендах.
Заодно проверил свой личный счет в Строительном кооперативе; прикинул,
сколько не хватает на маленький телик, пусть и черно-белый. До каких пор мой
кругозор будет зависеть от капризов предков?
Вернулся в гостиную, в аккурат чтобы посмотреть классный проход с мячом
здоровенного араба в чалме. Лично я против таких классных проходов ничего не
имею. Меня только от футбола мутит.

21 июня, понедельник

Самый длинный день. Новолуние.

С утра пучеглазый Скратон собрал всю школу в актовом зале. Пригнал даже
тех учителей, про которых все знают, что они атеисты и в Бога не верят.
Я жуть как сдрейфил. Вроде и не нарушал ничего в последнее время, но
мистер Скратон у нас спец из всех преступников делать. Двери закрыли, всех
рядами выстроили, и тогда Скратон кивнул миссис Фиггерс, которая за пианино
сидела. Та в ответ тоже кивнула и как грохнет "Аллилуйя!".
Пятые классы (не все, конечно, только кое-кто, и Пандора среди них)
ради смеха стали орать: "Аллилуйя! А тебе что с того?"
Круто вышло! Но пианино барахлит, пора опять вызывать слепого
старикана-настройщика.
Миссис Фиггерс закончила барабанить по клавишам, пучеглазый Скратон в
полной тишине прошаркал к своей трибуне, помолчал и говорит:

Предыдущая страница 7 Следующая страница


Страдания Адриана Моула 8

- Сегодняшний день - это такой день, который войдет в историю!
И снова заткнулся. Надолго, по задним рядам даже шумок прошел, будто
его наконец на пенсию вытурили. Тут мистер Скратон гаркнул:
- А ну цыц! Тишина! - И продолжил: - Сегодня! В восемь часов
пятьдесят три минуты! На свет появился будущий король Англии!
Все девчонки, кроме Пандоры (она либералка), как заверещат: "О-о-о-о!!!
Леди Ди родила!"
Клэр Нельсон шею вытянула и взвизгнула:
- Сколько он весит?
Пучеглазый Скратон ухмылочку свою поганую прицепил и будто оглох.
А Пандора вдруг такое выдала!
- Скажите лучше, сколько он стоит?
У Скратона сразу слух прорезался, и он мигом выпер Пандору из зала.
Бедная, бедная моя Пандора! К двери вышагивала красная, как русский
флаг. Когда мимо меня проходила, я попытался поддержать ее дружеской
улыбкой. Наверное, плохо получилось, потому что в ответ она мне очень зло
прошипела:
- Чего пялишься?
Уроки пучеглазый Скратон отменил, но сначала лекцию прочел про
королевскую семью и как она трудится на благо британского экспорта.
Спать лег рано: очень день длинный выдался.

22 июня, вторник

Сегодня новорожденного принца привезли из больницы во дворец. Отец
(мой) надеется, что будущего короля назовут Джорджем, в его честь. А мама
свое гнет. Заявила, что и королевской семье не помешало бы шагать в ногу со
временем, а для этого нужно назвать принца Бреттом или Джейсоном.
Шотландия из чемпионата вылетела. Сыграли с русскими 2:2. Папа бесился
и обзывал русских "коммуняками недоделанными". Лично я считаю, что мужчина
должен уметь достойно принимать проигрыш.

23 июня, среда

Пандоре уготовано суровое наказание. Пучеглазый Скратон приказал
посадить ее у дверей своего кабинета и не разрешает ей ни с кем
разговаривать. Я оставил записку на ее крючке в раздевалке:

Пандоре от бывшего возлюбленного
Адриана Моула.
Буду краток. Восхищен твоим пламенным выступлением в понедельник.
P. S. Моя мама ждет ребенка!

24 июня, четверг

Середина лета.

На перемене снял со своего крючка в раздевалке записку:

Адриан,
Ты мне не возлюбленный и никогда им не был, так что твою подпись
"бывший возлюбленный" я считаю ошибкой или даже клеветой. Но за поддержку
все равно спасибо.
Пандора.
P. S. Твоя мама enceinte? Не может быть! Скажи ей, чтобы позвонила в
больницу.

25 июня, пятница

Измерил мой "этот самый" - четырнадцать сантиметров, и то если очень
секса хочется. А в состоянии покоя - жалких три сантиметра. Переживаю жуть
как. У Донки Доукинса из параллельного класса линейки не хватает, чтобы
измерить (так он говорит, я сам не видел). А Донки, между прочим, только на
неделю старше меня.

26 июня, суббота

Вечером получил огромное удовольствие, когда смотрел мистера Роя
Хэттерсли по телику. Приятно послушать искреннего, честного человека с
хорошим словарным запасом. Мистер Рой твердо пообещал досрочные выборы и
заверил нас, что мистер Майкл Фут не такой уж неряха, как о нем думает
британский народ. Лично я тоже считаю, что мистер Фут достаточно
чистоплотен, чтобы стать премьер-министром.

27 июня, воскресенье

Третье после Троицы.

С меня хватит. Осточертело по воскресеньям таскаться в церковь. Твердо
решил сказать бабушке, что ее внук - убежденный атеист. Если Бог все-таки
есть, тогда он наверняка поймет, что я фарисей. А если Бога нет, то кому
какое дело.

28 июня, понедельник

Луна в первой четверти.

Только вернулся из школы, как позвонил Берт. Проорал в трубку, что
Социальная служба поставила ему телефон. Он уже звякнул дочери в
австралийский Мельбурн, а Квини звякнула старшему сыну в канадский Онтарио.
А еще они на пару послушали "точное время", "совет дня", "прогноз погоды" и
даже "новости крикета", а теперь ждут не дождутся, когда наступит время
вечерней сказки. Берт, конечно, не в курсе, что за каждый звонок платить
надо. Я поделился с ним опасениями, а он только захрипел (это у него смех
такой) и говорит:
- Да меня, паря, раньше вперед ногами вынесут, чем счета эти хреновы
принесут.
Берту скоро девяносто стукнет.

29 июня, вторник

Каждый год одно и то же. Без споров не можем решить, куда поехать
отдыхать. Сегодня отец отнесся к отдыху очень серьезно.
- В последний раз, - говорит. - На следующее лето нас сосунок по
рукам и ногам свяжет.
Мама до чертиков обозлилась:
- Еще чего! Не дождешься! Будет охота Индию пешком пройти - привяжу
ребенка к спине, и все дела.
Ха! Сказала тоже - Индию! Да она ныть начинает, если надо пешком до
автобусной остановки дойти.
Лично я предложил отправиться на озеро Дистрикт. Поэты должны черпать
вдохновение в природе.
Папа предложил Скегнесс. Мама потребовала Грецию. Поскольку
договориться не смогли, решили бросить жребий. Каждый оторвал по клочку от
старого рулона оберточной бумаги и написал что хотел. Сложили бумажки в
чугунок для жаркого, а вытащить мама позвала миссис Сингх (мы друг другу не
доверяли).
Миссис Сингх прибыла с толпой маленьких Сингхов и удивилась:
- А это зачем, миссис Моул? Пусть муж решит.
- В нашем доме, - гордо ответила мама, - у мистера Моула привилегий
нет!
Миссис Сингх аж глаза от удивления выпучила, но бумажку вытащила. Там
было написано "Скегнесс". Везет как утопленнику!
Потом миссис Сингх извинилась, что не может остаться. Сказала, нужно
мужу ужин готовить. Я заметил, что отец с завистью посмотрел на ее сари и
шлепанцы, утыканные драгоценными камушками.
А еще я заметил, что на мамин комбинезон и ботинки на шнурках он
посмотрел совсем по-другому. Тоскливо так посмотрел. Мама пожалела:
- Несчастная затурканная баба.
Папа вздохнул и согласился.

30 июня, среда

Мама помешалась на переезде. Хочет продать дом, в котором я прожил всю
свою жизнь! Говорит, что теперь нам нужно больше места "для ребенка". Ну и
дураки эти взрослые. Дети вообще места не занимают. Они же длиной всего
двадцать один дюйм.

ЧАСТЬ ВТОРАЯ

1 июля, четверг

День Британского Содружества в Канаде.

У меня свидание вслепую! С Шарон Боттс! Найджел устроил. Встречаемся на
площадке роллеров. Трясусь жуть как. Кататься на роликах не умею, а
заниматься любовью и подавно.

2 июля, пятница

Выпросил у Найджела его ролики и тренировался на тротуаре у нас в
переулке. Там, где живая изгородь и есть за что хвататься, - еще жить
можно, а дальше как?
Хотел продолжить тренировку дома, чтобы на улице чувствовать себя
поуверенней, так мама разбухтелась, что я "своими чертовыми колесами ей все
полы на кухне испоганю".

3 июля, суббота

10.00. Поднялся в шесть утра, еще чуть-чуть потренировался. Сначала на
тротуаре, но недолго. Мистер О'Лири высунулся из окна и пошел крыть
по-всякому, мол, спать ему не даю. Думал, хоть на детской площадке смогу
отточить свои навыки. Черта с два. Там сплошное стекло битое и дерьмо
собачье. Решил не рисковать подшипниками; дождался, когда овощную лавку
откроют, купил фунт винограда, вернулся домой, принял душ, вымыл голову,
ногти на ногах подстриг и т. д. После ванны вывалил на кровать всю одежду,
прикинул, в чем пойду.
Было б из чего выбирать. Когда отложил школьную форму, на кровати
осталось всего ничего: три пары джинсов клеш (клеши!!! Фуфло. Фуфло! Клеши
одни только ослы недоделанные носят), две рубашки с воротничками, у которых
углы торчат (длинные-предлинные! И в стороны торчат! Фуфло!), четыре
джемпера, которые бабушка связала (вязаные! Фуфло!). Надеть, словом, нечего.
Разве что вельветовые штаны бутылочного цвета и свитер хаки. Ну ладно. А что
с обувью? Кроссовки в школе забыл. Есть еще выходные туфли, но не попрусь же
я в них на роликах кататься?

10.30. Звякнул Найджелу, спросил, что носят роллеры.
- Красные атласные спортивные трусы, - отвечает, - с разрезами по
бокам, шелковые безрукавки, белые носки до колен, наушники "Сони" и золотую
серьгу в ухе.
Поблагодарил я, повесил трубку, вернулся к себе и опять уставился на
свои шмотки.
Трусы у меня черные, жилетка есть, только она белая и с завязками, а
носки, хоть и до колен, но серые. Вот черт! Кто теперь без плейера ходит? Да
никто! И ухо у меня не проколото, так что последние два пункта вылетают.
Может, с Шарон Боттс и так сойдет?
Вопрос: на чертову эту площадку прямо в шортах топать или взять их с
собой, а там переодеться? Еще вопрос: как узнать Шарон Боттс? Я ж ее только
в школьной форме видел, а девчонки в цивильной одежде жуть как меняются, по
своему опыту знаю.
Все, пора двигать.

18.00. Чтоб я еще когда-нибудь на ролики встал? Ни в жизнь. Сегодня в
первый и в последний раз. Шарон Боттс в этом спец. Так и свистела по
площадке со скоростью сорок миль в час, да еще в воздухе всякие фортели

Предыдущая страница 8 Следующая страница


9 Сью Таунсенд

выделывала.
А иногда около меня тормознет, крикнет: "Да отлепись ты от забора,
балда" - и вперед. Хоть бы раз остановилась поговорить по-человечески.
Потом наше время вышло, малолетки на площадку высыпали, Шарон ко мне
подкатила и помогла добраться до кафе. Взяли по бутылке колы, и я потащился
в раздевалку за виноградом. Когда ей отдал, она говорит:
Это еще с какой стати? Что я, по-твоему, нищая?
Хотел намекнуть, взглянуть этак выразительно на ее фигуру в тугой майке
и мини-юбке, но тут диско как грохнет! Шарон поскакала на площадку,
завертелась там как ненормальная; потом ее вообще от меня загородили
здоровенные роллеры в атласных трусах, ну я и вернулся в раздевалку.
Когда домой пришел, сразу Найджелу звякнул. Пожаловался, что с его
Шарон Боттс осечка вышла. А ему, оказывается, сама Шарон уже успела
поплакаться. Будто бы я ее опозорил, потому что в школьной форме для физры
приперся.
Найджел теперь зарекся сватать.

4 июля, воскресенье

Четвертое после Троицы. День независимости в Америке.

Только сел за воскресный ужин, как позвонил Берт Бакстер и приказал
срочно двигать к нему. Я проглотил спагетти, чуть не подавился и рванул к
Берту.
Его злющая овчарка по кличке Штык скулила под дверью. На всякий
пожарный сначала скормил ей собачью шоколадку, а потом рысью махнул к Берту.
Нашел его в гостиной, в инвалидном кресле. Ящик не работал, так что я сразу
понял - дело нешуточное. Берт сказал, что Квини совсем хреново. Я прошел в
спальню глянуть. Квини скрючилась на продавленной кровати; у меня внутри все
так и похолодело, когда я ее увидел. (Наверное, ей и вправду паршиво было,
если она ни щеки не раскрасила, ни губы.)
- Вот хороший мальчик, - простонала Квини. - Молодец, что пришел.
Я спросил, что с ней такое. Отвечает, что у нее "раскаленные иголки в
груди".
Тут Берт встрял:
- Минуту назад не иголки, а ножи раскаленные были!
- Ой, Берт, - сипит Квини, - тебе не все равно, ножи или иголки?
Я спросил у Берта, вызывали врача или нет. Оказалось, не вызывали,
потому что Квини как врача увидит, от страха трясется. Я с мамой по телефону
посоветовался, она обещала прийти.
Пока маму ждали, я чаю приготовил, Штыка накормил и Берту бутерброд со
свеклой сделал.
Потом мои родители пришли и взялись за дело. Мама позвонила в больницу.
И правильно сделала, потому что "скорая" еще не приехала, а Квини совсем
чудная стала: про карточки какие-то продуктовые бубнила и всякое такое.
А Берт держал ее за руку и называл "своей чокнутой мегерой".
Санитары уже дверцы "скорой" закрывали, как вдруг слышим - Квини
хрипит:
- Без румян не поеду!
Неси ей румяна, хоть тресни. Я пулей в спальню, а там на комоде чертова
куча баночек, сеток для волос, шпилек, тарелок всяких, кружевных салфеток и
фотографий с детьми и невестами. Румяна нашлись в ящике.
Мама тоже поехала в больницу, а мы с папой остались утешать Берта.
Через два часа мама позвонила:
- У Квини удар случился. Торчать ей тут до скончания века.
Берт и говорит:
- Это как же мне теперь быть? Что ж мне делать-то без моей крошки?
Крошки!!! Квини семьдесят восемь стукнуло.
К нам Берт пойти не захотел. Боится, что городской совет его берлогу
отберет.

5 июля, понедельник

Выходной в честь Дня независимости (в США).

Квини теперь не может говорить. Вроде бы соображает, но губы у нее не
шевелятся. Мама целый день готовила и прибиралась у Берта. Отец собирается
звонить ему каждый день. Я обещал взять на себя Штыка, выгуливать эту
зверюгу утром и вечером.

6 июля, вторник

Полнолуние.

К Берту приходила зануда Кэти Белл из Социальной службы. Хочет, чтобы
он вернулся в "Солнечный дом". Берт ответил, что быстрее сдохнет, чем его
живьем в этот треклятый морг свезут.
Завтра Кэти Белл заявится к нам, проверить байку Берта, будто Моулы его
круглыми сутками обхаживают.
Квини ни капельки не лучше.

7 июля, среда

Ну и чудная тетка эта Кэти Белл. Разговаривает точь-в-точь как Рик
Лемон из молодежного клуба (и смахивает на него здорово). К нам заявилась в
мужской куртке и джинсах, сальные патлы до плеч, посередке пробор. Нос
длинный до жути (отец тут же сказал, что, наверное, часто сует его куда не
просят). Расселась в нашем кресле-качалке, в одной руке сигарету вертит,
другой в своем блокноте строчит.
Объявила, что Берт болезненно упрям и страдает "легкой формой
старческого слабоумия", словом, его надо показать врачу, который стариками
занимается. Мама сразу взбесилась:
- Сиделка ему нужна, чтоб ни днем ни ночью от него не отходила!
Кэти стала красная как рак.
- Социальная служба не может оплачивать круглосуточных сиделок! Это
слишком дорогое удовольствие.
Отец поинтересовался, сколько стоит содержание старика в богадельне.
- Около двухсот фунтов в неделю.
У папы глаза так и полезли на лоб:
- Ни хрена себе! Давайте ваши две сотни сюда. Брошу к чертям все дела,
перееду к Берту в его конуру и сам буду со стариканом нянчиться!
- Распределение социальных фондов, мистер Моул, - проскрипела Кэти,
- не в моей компетенции. - Потопала к двери и уже на пороге добавила: -
Мне эта система нравится не больше вашего, но я-то что могу поделать?
Мама ей напоследок дельный совет дала:
- Голову неплохо было бы вымыть, дорогуша, чтоб лохмы в глаза не
лезли. Сразу легче станет.

8 июля, четверг

В раздевалке прицепил на крючок Пандоры записку:

Пандора,
Квини Бакстер в больнице, у нее случился удар. Берт остался один. Я к
нему заглядываю, забочусь как могу. Может, как-нибудь заскочишь? Старикан
хандрит. Если у тебя есть фотографии Бутона, прихвати.
Всегда твой
Адриан.

9 июля, пятница

Чудесный день! Фантастика!!! Два балдежных месяца без школы! Но мало
этой радости, вечером случилось еще такое! В сто раз лучше любых каникул.
Я как раз торчал у Берта, шпарил утюгом его здоровущие трусы. И вдруг в
гостиную заплывает Пандора. Да еще с гостинцем - банкой маринованной
свеклы. Я так и отпал. Хороша - слов нет! С каждым днем все краше. У Берта
сразу рот до ушей, раскомандовался, чаю приказал заварить. А у меня руки
трясутся, будто током шарахнуло. Чашку Пандоре протянул, и мы глазами
встретились. Я на нее посмотрел с тоской и надеждой.
И она на меня тоже!!!!!!!
Потом фотки Бутона рассматривали. Бутон - это пони Пандоры, Берт от
него без ума. Он принялся распинаться про лошадей - когда-то Берт конюхом
работал.
В полдесятого я Берту помог вымыться, на горшок посадил и уложил в
кровать. Пока он засыпал, мы с Пандорой смирно у электрокамина сидели, а
когда захрапел, всхлипнули и бросились друг другу в объятия. Часы Берта
десять пробили, а мы и не пошевелились. Между прочим, про секс я даже не
вспомнил. Ох, как же хорошо было на душе.
На обратном пути я спросил Пандору, когда она поняла, что все еще меня
любит.
- Да как только вошла и увидела тебя с утюгом и этими жуткими трусами.
На такое, кроме тебя, никто не способен. Ты классный парень, Адриан.
В "Новостях" сообщили, что в спальне королевы сцапали какого-то типа.
Вроде бы он влез без спросу, а королева его никогда в глаза не видела. Отец,
конечно же, захохотал:
- Угу, так мы ей и поверили.

10 июля, суббота

Папа повез Берта в больницу, проведать Квини, так что за покупками мне
пришлось на автобусе пилить. На тридцать фунтов, которые мама дала, нам
нужно питаться пять дней. Тут мои знания по домоводству пригодились. На
последнем уроке домоводства миссис Булл как раз учила готовить дешевые, но
питательные блюда. Вот я в "Сейнсбери" и купил:

чечевицу (2 фунта),
горох (1 фунт),
пшеничную муку высшего сорта (3 фунта),
дрожжи (1 брикет),
сахар-рафинад (1 фунт),
обезжиренный йогурт (2 пинты),
картошки "Король Эдуард" (20 фунтов),
коричневый рис (2 фунта),
курагу (1 фунт),
плавленый сыр (1 банку),
маргарин "Крона" (полфунта),
очень большую капусту (1 штуку),
баранью вырезку (2 фунта),
громаднейшую брюкву (1 штуку),
пастернак (4 фунта),
морковку (2 фунта),
лук репчатый (2 фунта).

Понятия не имею, как я все это допер до остановки. Кондуктор, ясное
дело, даже не почесался помочь. Картофелины по полу разлетелись, так хоть бы
одну поднял, гад.
А эти свиньи из супермаркета "Сейнсбери" у меня еще получат свое.
Накатаю жалобу, будут знать, как гнилые пакеты покупателям подсовывать. Что
это за пакеты, в которых картошку полмили нельзя протащить, чтобы не
рассыпать. Отдал маме пятнадцать фунтов сдачи, а она разнылась, что зеленый
горошек забыл купить и еще какую-то дребедень французскую. Дождешься от нее
благодарности, как же.
А как увидела, что батон белый не купил, так и вовсе истерику закатила.
Я, конечно, попытался втолковать, что теперь она сможет сама хлеб испечь.
- Ты уж меня прости, Адриан! - рявкнула мама. - Не я, а ты теперь
можешь хлеб свой печь! Сколько душе угодно!
До ночи месил тесто и распихивал по формочкам. И что это такое с тестом
вышло? Каждые пять минут туда-сюда мотался, духовку открывал, проверял, как
там мои булочки, испеклись или нет. А они даже не поднялись.

11 июля, воскресенье

Пятое после Троицы.

Пандора говорит, не надо было без конца в духовку заглядывать.
Отец воротит нос от бараньего бульона. Вместо того чтобы поесть
здоровой домашней пищи, давился в пабе разогретым в микроволновке луковым
пирогом и чипсами.
Эти забегаловки его до коронарной недостаточности доведут, точно!

12 июля, понедельник

Выходной день (в Ирландии).

Предыдущая страница 9 Следующая страница


Страдания Адриана Моула 10

Умник Хендерсон из 5-го "Б" опять выпендрился! Решил при молодежном
клубе выпускать поэтический журнал. Я отнес ему кое-что из своего раннего
творчества, а также одно стихотвореньице из недавних. Называется

ОДА ЭНГЕЛЬСУ,
или
ГИМН СОВРЕМЕННЫМ НИЩИМ

Энгельс! Описал ты несчастья нищих
во дни твои,
Не ведая, что нищие будут жить
И в восемьдесят втором.
Но чу! Что вижу я сегодня?
Змеится длинная хвостень голодных,
Бездомных, безработных.
Пусть крысы и палочки Коха остались
В прошлом,
Но и нынче нищие матери катят коляски
С бледными больными детьми,
Нищие отцы не могут заплатить налоги,
А старики тоскливо смотрят, как жизнь проходит
Мимо зеркальных окон их смрадных приютов.
О, Энгельс! Если б жил ты среди нас
С пером в руке, разящим злобу мира,
И острым нюхом к порокам наших дней!

Пандора прочла стихи, когда мы сидели у Берта. Сказала, что это
гениально.
Я переписал стих и оставил Берту Бакстеру. Он любит потрепаться про
Энгельса.

13 июля, вторник

Умник Хендерсон показал мне позорные стихи, которые Барри Кент
состряпал для журнала. Кент, осел, думает, что получит первый приз - пять
фунтов.

ТЮЛЬПАНЫ

Красивые, красные, высокие, крепкие,
В вазе
На столе
В комнате,
У нас дома.

Хендерсон такое ляпнул! Будто бы в стихах Кента ощущается влияние
японской культуры. Вот тупица.
Где Барри Кент и где Япония? Вот разве что угонит "хонду", в седле
покрасуется, - может, тогда у него с японцами и будет что-то общее.

14 июля, среда

Луна в последней четверти.

Всю эту неделю я вечерами выгуливал чудище Берта - по четыре мили со
Штыком наматывал. Все, хватит, с меня довольно. Видеть не могу, как люди от
нас через дорогу шарахаются. Штык уже сто лет никого не кусал, просто у него
вид такой, будто первому встречному готов в глотку вцепиться. Даже другие
овчарки, как Штыка увидят, по стенке размазываются. Хоть бы старушенция
Квини поправлялась побыстрее - ей со Штыком гулять ни капельки не стыдно,
даже наоборот. Пословицу сочинила: "Овчарка на поводке - лучше дома на
замке".

15 июля, четверг

Сегодня предки Пандоры повезли Берта к старушке Квини, а мы с ней
провели два (!!!) часа полноценного кайфа на их огромной кровати, крутили по
видаку "Рокки". Я держался в рамках: ни разочка даже не дотронулся до
Пандориных эротических точек. После фильма серьезно побеседовали о будущем.
Пандора, само собой, прежде университет закончит, а потом отправится
помогать бедолагам из "третьего мира" - скважины водяные буравить. Как
работает артезианский колодец, она продемонстрировала с помощью зажженной
сигареты. К сожалению, сигарета упала и прожгла дырку в покрывале. Пандора
жуть как сдрейфила - предки у нее закоренелые противники курения.
Читаю "Счастливчика Джима" какого-то чувака по имени Кингсли Эмис. Папа
говорит, что этот Эмис когда-то в "Нью стейтсмен" работал, главным
редактором. Ну и дела. Книжек папа не читает, но в литературе рубит только
так. А все потому, что ему за рулем приходится слушать Радио-4. У нас в
машине переключатель программ сломался. Для Терри Уогана починить - раз
плюнуть, но папа никак Терри не поймает.

16 июля, пятница

17.30. Только что позвонила Стрекоза Сушеная, отца спрашивала - он в
это время как раз домой возвращается. Я объяснил, что теперь он каждый вечер
после работы заруливает к Берту Бакстеру.
- Спасибо, - сказала Стрекоза Сушеная, - тогда я перезвоню.
Как-то очень грустно это у нее вышло. Наверное, испытывает муки совести
из-за своих беспорядочных половых связей.
Маме я сказал, что ошиблись номером. Беременным женщинам вредно
волноваться.

17 июля, суббота

Только что на берегу канала видел Стрекозу Сушеную под ручку с моим
отцом. Вообще-то там и вправду камней полно, любой запросто споткнется, но
она могла бы и без папиной помощи обойтись. Как все-таки благородно с его
стороны поддержать женщину в трудную минуту! Но лично я считаю, что об
общественном мнении не стоит забывать. Вот увидит кто-нибудь пожилого
человека под ручку с беременной, подумает, что это будущий отец! Я под
мостом спрятался - очень мне надо нарываться. Когда же они уковыляли прочь,
вылез и двинул к Пандоре.

18 июля, воскресенье

Шестое после Троицы.

За завтраком папа объявил новость: будет делать вазектомию! Сосиски мне
в глотку не полезли. Так и ушел на пустой желудок.

19 июля, понедельник

Заскочил сначала к Берту, потом к бабушке. Она как раз рождественский
пирог затеяла, а мне разрешила бросить монетки в тесто, перемешать и
загадать желание. Эгоист я все-таки жуткий. Мог ведь загадать про мир во
всем мире или чтоб старушенция Квини поправилась, а я только о своих прыщах
и вспомнил. Словом, загадал, чтобы прыщи сгинули до нашего отпуска. Не
хватало только в таком виде показываться на пляже в Скегнессе.
Личный сыщик королевы, Трестрейл, подал заявление об отставке со своего
почетного поста. Оказался голубым - об этом все газеты трубят. На мой
взгляд, нечестно это. Нет такого закона, что голубым нельзя работать
сыщиками, а королеве наверняка все равно. Вот Барри Кент, к примеру, МЕНЯ
гомиком обзывает только за то, что я книжки люблю, а физру не перевариваю.
Так что я очень даже сочувствую мистеру Трестрейлу. По себе знаю, каково это
- быть жертвой несправедливости.

20 июля, вторник

Новолуние.

Письмо получил из-за границы! Адресом, наверное, ошиблись, потому что у
меня, кроме Хэмиша, других знакомых иностранцев не водится.
Письмо такое:

Norsk rikskringkasting, BERGEN, Norway.

Kjaere Adrian Mole,
John Tydeman viste meg ditt dikt "Norge" og jeg var dypt rиrt av de
fиlelser de uttrykte. Jeg hиper du en dag vil besиke vиrt land. Det er
vakkert og du vil kunne oppleve fjordene og se hvor Ibsen og Grieg levde.
Som en intellektuell person burde det interressere deg. Nиr du besиker oss
og snakker med oss vil du oppdage at vиre vokaler ikke er sи eiendommelige.
Husk at vi bare har lange netter og korte dager om vinteren. I juni er det
helt motsatt. Sи kom om sommeren - vi skal ta imot del pи beste mate.
Til lykke med dine studier av norsk laerindustri.
Hjertelig hilsen
Din,
Knut Johansen.

21 июля, среда

До отъезда в Скегнесс осталось каких-то восемь дней. Спросил у отца,
нельзя ли и Пандоре с нами поехать.
- Запросто, - говорит. - Пусть сто двадцать монет выкладывает - и
вперед!

22 июля, четверг

Пока прибирались у Берта, я спросил Пандору, поедет ли она со мной в
Скегнесс.
- Ой, Адриан, за тобой хоть в рай, хоть в ад, но чтобы в Скегнесс?
Уволь, любимый.
Берт это услышал, кхекнул и говорит:
- Ну и чванливая же ты мамзель! Чего нос дерешь, а? От тебя не убудет,
коли с нашим братом пролетарием компанию сведешь. Жизнь - она, знаешь ли,
штука непростая. Это тебе не на роликах гонять или на арфе пиликать. - Берт
вздохнул и добавил: - Я бы вот, пожалуй, кой-чего от своей... кхе-кхе...
яичницы отчекрыжил ради недельки в Скегнессе.
Пандора потупилась так мило, даже порозовела.
- Извините, Берт. Все время забываю, что жизнь не ко всем так щедра,
как ко мне.
Берт опять кхекнул, спичкой чиркнул, прикурил.
- Не видать мне больше ни Скегнесса, ни прочих радостей. Скоро могила
родным домом станет, вот там и отдохну вволю.
Чтобы отвлечь Берта от грустных мыслей, Пандора позвонила в больницу,
узнать, как там Квини. Дежурная медсестра сказала, что миссис Бакстер
потребовала румяна. Ура! Хороший знак. Берт сразу повеселел:
Оклемалась моя бабочка!
Мы уложили Берта и отчалили. Разумеется, я проводил Пандору до самого
дома.
На прощанье поцеловались, наполовину по-французски, наполовину
по-английски, и Пандора мне на ухо прошептала:
- Возьми меня в Скегнесс, Адриан!
Ничего романтичнее в жизни не слыхал!

23 июля, пятница

11.00. Рано утром у нас на пороге объявился очень грязный белый кот. На
ошейнике написано: "Меня зовут Рой". И никакого адреса. Я забрал бутылки с
молоком, а кот и ухом не повел. Нагло так глянул на меня и отвернулся. Так
что я хлопнул дверью у него перед носом.
18.00. Предки здорово поцапались из-за приблудного кота. Папа сказал,
что мама этого Роя приманивает - подсовывает ему (коту то есть) молоко. А
мама в ответ обвинила папу в животноненавистничестве.
У пса очень встревоженная морда: ревнует, наверное. А котяра целый день
продрых на крыше сарая. Из-за него целая буча в доме, а ему хоть бы хны.

Предыдущая страница 10 Следующая страница


11 Сью Таунсенд

24 июля, суббота

Закупили шмотки для отдыха. Мама помогала мне выбирать. Я нашел
классный кардиган серого цвета, с молнией до самого горла. В этом Скегнессе
зимой бывает жуткая холодина, так что и летом не помешают теплые вещи.
Полюбовался на свое отражение да и повесил обратно. Мама заявила, что в этой
штуковине я на счетовода смахиваю, и наотрез отказалась покупать. Поспорили
немножко, у кого вкус лучше. Вообще-то весь универмаг забит был ребятами,
несогласными с предками.
Еще дюжину магазинов обошли молча. Потом мама затащила меня в какую-то
занюханную панковскую лавку, выудила из целой корзины барахла
ядовито-зеленую футболку, разрисованную под леопарда, и прицепилась, чтоб я
эту тряпку примерил. Я сказал, что такое фуфло ни за какие деньги не напялю.
Так она себе купила!
А продавец садистскую ухмылочку налепил и сюсюкает:
Ах, какая у нас мамаша умница!
Я сделал вид, будто глухой. Без проблем, между прочим, - в этой
лавчонке ни черта не слышно было. "Секс пистолз" надрывались вовсю, так что
цепи на куртках и железяки на поясах дребезжали.
После панковской лавки затормозили в супермаркете "Все для мам и
новорожденных". Тут уж мама вовсю разошлась! Костюмчики всякие, пеленки,
распашонки стопками хватала, а крема какого-то для мокрых задниц чуть не
дюжину тюбиков заграбастала. Я-то надеялся, что она себе приличное
беременное платье подберет к тому жуткому дню, когда ее разнесет. Хрен!
Собирается разгуливать в штанах до последнего. Вся школа в отпаде будет!

25 июля, воскресенье

Седьмое после Троицы.

Кое-что подзубрил к пробным экзаменам. Вонючие экзамены, которые
навалятся сразу после каникул, здорово на мозги давят. Сдаем английский,
географию, историю, столярное дело и домоводство.
Туфта все это. Пустая трата времени. Мы, интеллектуалы, и без всяких
аттестатов прекрасно обойдемся. Работа приличная или там, к примеру, мировая
слава нам гарантирована. А все дело в том, что интеллектуалов в мире ужасно
мало. Единственная загвоздка - заставить, чтобы большие шишки просекли нашу
интеллектуальную ценность. Вот на мой счет никто еще ничего не просек. А я,
между прочим, такими сложными словами, как "многоструктурный", с детства
запросто пользуюсь.

26 июля, понедельник

Кортни Эллиот сегодня утром очередной сюрприз притащил - письмо из
комитета по трудоустройству. Очень злобное письмо, в котором говорится, что
очистка каналов "безнадежно отстает от графика". Отец совсем взбесился.
Надрывался во все горло:
- А чего хотят эти жлобы, если платят как рабам?
Мама, конечно, не удержалась, чтобы шпильку не вставить (правда, на
этот раз почему-то очень мягкую шпильку):
- Ну, вкалываешь-то ты, Джордж, далеко не по-рабски. Особо не
надрываешься. На часах всего полпятого, а ты тут как тут.
Отец выскочил из кухни, грохнув дверью. Я за ним.
Давай, - говорю, - помогу с каналом.
Отказался. Лучше, говорит, маме помоги вещи собрать для поездки в
Скегнесс.
Вернулся я на кухню, а там мама с Кортни кроссворд из "Гардиан"
разгадывают. Отпускное барахло, ясное дело, в корзине с грязным бельем
свалено. Собирать пока нечего, так что я взял пса и двинул к Берту -
смотреть по телику поминальную службу по павшим в фолклендской войне.
В соборе Святого Павла было полным-полно вдов и других бедняг, которые
родных потеряли.
Вернувшись домой, сорвал со стены карту фолклендской кампании и запихал
в мусорное ведро.

27 июля, вторник

Луна в первой четверти.

Мама получила от Пандориного папаши наглое письмо. Вот жмот! Родной
дочери не дал 120 фунтов на Скегнесс, сквалыга несчастный!!
Пишет, что уже отстегнул четыре сотни на байдарочное путешествие по Вае
и еще сорок монет на шикарный байдарочный купальник для Пандоры, так что "на
этом его финансовые возможности исчерпаны"! Такие вот дела. Мне светят две
недели без Пандоры, если только сто двадцать фунтов где-нибудь по-быстрому
не отхвачу. У самой Пандоры в кармане вечно пусто: она все на струны для
своей виолы ухлопывает.

28 июля, среда

Сегодня у мамы начал расти живот, так она нет чтобы как-нибудь его
прятать - напоказ выставляет. Любуйтесь, кому не лень.
Приходится удирать, когда кто-нибудь в дом заходит.

29 июля, четверг

Последние три дня отец на канале до упаду парится. Домой приползает не
раньше десяти. Жутко переживает, как это канал без него останется, когда мы
в отпуск укатим.
Проведал сегодня старушенцию Квини. В ее палате кроватей битком и на
каждой бабулька скукоженная. Хорошо хоть Квини свои румяна вытребовала -
без них мне бы ее и не узнать.
Говорить Квини нормально не может, так что я едва разбирал, что она там
бормочет. Двадцать минут выдержал и смотал удочки, пока физиономию от улыбок
не перекосило. На бабулек по дороге к двери старался не смотреть, но они все
равно что-то шептали мне и махали руками. Одна попросила трески принести,
мол, муженек ее страсть как любит с чаем треской полакомиться. Дежурная
медсестра еле на ногах от усталости держится, но со мной поболтала. Сказала,
что старушки в основном прошлым живут. Еще бы - в настоящем-то им ничего не
светит.

30 июля, пятница

Всей семьей ходили домой к Пандоре, договаривались насчет Берта.
Пандорины предки обещали за ним присматривать, пока мы будем в Скегнессе
париться.
Берт брюзжал не переставая. Как же, дождешься от него благодарности.
Иногда думаю, уж лучше бы жил в своем "Солнечном доме" и не выступал.
Моя мама оставила Пандориной маме целый список:

1. Чай Берт пьет только из чашки с картинкой коронации Георга V.
2. На чашку три чайные ложки сахара с верхом.
3. Ни в коем случае не разрешать ему смотреть "Горячую десятку",
после всех этих хит-парадов его спать не уложишь.
4. По вторникам приходит районная медсестра измерять Берту
давление.
5. Берт ест исключительно бутерброды со свеклой, вареные яйца, соусы
"Веста" и взбитые сливки из тюбиков. Запихивать в него что-то другое -
только зря тратить время.
6. Стул у него бывает ровно в пять минут десятого, так что уж будьте
любезны приходить
вовремя, иначе хлопот не оберетесь.
7. Со Штыком нужно гулять как минимум по четыре мили каждый день. Если
меньше - вам же хуже будет.
8. Во время "Перекрестков" с Бертом лучше не разговаривать.
9. В случае чего заменить вас может миссис Сингх, но за ней самой глаз
да глаз.
10. На ночь Берта можно оставлять одного, если перед этим он пропустил
свою норму темного пива (три бутылки).
11. Наверняка начнет ворчать, что вы проматываете его драгоценную
пенсию. Не берите в голову.
12. УДАЧИ!!! Она вам понадобится.

31 июля, суббота

Скегнесс, пансион "Рио-Гранде".

Пандора с утра пришла попрощаться. Вообще-то мне полагалось дико
страдать от предстоящей разлуки с любимой, но все эти сборы и особенно
поиски плавок отвлекли от грустных мыслей. Пандора помогла сложить все мои
лекарства. Из дому выехали в 18.00.
Еще до Грэнтама не доехали, как сломалась машина, так что к
"Рио-Гранде" подкатили только в половине первого ночи. Пансион закрыт;
кругом тишь да мрак. Целую вечность торчали на крыльце и трезвонили, пока
наконец какое-то чучело не открыло дверь.
- Моулы? - просипело чучело. - Мы закрываемся ровно в одиннадцать. С
опоздавших штраф пятьдесят пенсов.
- Ну да? - прошипела мама. - Мы-то Моулы. А вы кто такой?
- Бернард Поурк.
Ага, хозяин "Рио-Гранде"!
- Благодарствуйте, мистер Поурк, - ответила мама, - за радушный
прием.
Потом она заполняла бланки, а я помогал папе снимать чемоданы с
багажника.
Черт его знает, куда подевался полиэтилен, которым мы чемоданы накрыли;
снесло, наверное, ветром по дороге, так что все вещи насквозь промокли. Пишу
в своей подвальной комнате с видом на мусорку. Супруги Поурк лаются за
стенкой на кухне, мне здесь все слышно.
Хочу домой.

1 августа, воскресенье

Восьмое после Троицы. Ламмас (Квартальный день в Шотландии).

Проснулся от ора мистера Поурка:
- Один кусок бекона на тарелку, Берил. Один!!! Ты что, разорить меня
удумала?!
В темпе оделся и рванул через шесть пролетов на чердак, к маме с папой.
Разбудил предков, сообщил, что скоро завтрак. Отец велел пулей лететь
обратно, занять столик получше. Он хорошо знаком с порядками в пансионах.
Я занял столик у окна и смотрел, как остальные постояльцы
рассаживаются. Все они почему-то разговаривали шепотом. Мамаши своих детишек
шепотом уговаривали не вертеться, не болтать и т. д. А папаши все, как по
команде, на графины уставились.
Зато мои родители целую бучу подняли. Мама тихо говорить отродясь не
умела, так что она по всей столовой раззвонила насчет синтетических
простыней и всего такого. Мистер Поурк, само собой, тоже ее жалобы услышал.
Наверное, поэтому нам и перепало на завтрак лишь по два жалких тоста.

2 августа, понедельник

Государственный праздник в Шотландии. Выходной в Ирландии.

Отец вовсю косит под пролетария - вспомнил наконец-то свои корни.
Обзавелся кепкой с похабной надписью и шатается по набережной с банкой пива.
Я не снимаю темных очков и стараюсь держаться от него подальше.

3 августа, вторник

Впереди еще одиннадцать дней, а все мои карманные деньги сгинули в
утробах подлых игральных автоматов.

4 августа, среда

Полнолуние.

Предыдущая страница 11 Следующая страница


Страдания Адриана Моула 12

Сегодня выглянуло солнце!
А еще сегодня крестили принца Уильяма. В пансионе отпраздновали это
событие - к чаю выдали каждому по лишнему вареному яйцу.

5 августа, четверг

К нам за столик подсел еще один мужик. Зовут его Рэй Пибоди. Он
разведен, живет в Корби. В "Рио-Гранде" не в первый раз, проводил здесь свой
медовый месяц! Говорит, что приезжает в Скегнесс, чтобы поучаствовать во
всяких конкурсах, потому что он певец и жонглер. Немножко пожонглировал
графином, пока мистер Поурк не потребовал "прекратить разбазаривать
пансионное имущество".

6 августа, пятница

Послал Пандоре любовную открытку:

Дорогая моя Пэн!
В среду здесь прояснилось, но ничто не рассеет мрак в моей душе,
вызванный разлукой с тобой. В смысле культуры Скегнесс - натуральная
пустыня Сахара. Хорошо хоть, что книжки с собой прихватил.
Вечно и неизменно твой
Адриан.

7 августа, суббота

Ездили на мыс Гибралтар, там заповедник дикой природы. Заповедник
увидели, а дикую природу - нет. Думаю, все дикие звери от ветра
попрятались.
Читаю "Жестокое море" какого-то там Николаса... дальше не помню как.

8 августа, воскресенье

Девятое после Троицы.

Сегодня отец ездил на рыбалку с членами "Общества рыбаков, уволенных со
склада электронагревателей".
Мы с мамой целый день провалялись на пляже. Она вообще-то ничего, когда
папы рядом нет. Жарища жуткая, но я рубашку не снимал, потому что на плечах
восемнадцать прыщей осталось.

9 августа, понедельник

Купили билеты на один день в турлагерь.
Лагерь колючей проволокой обнесен, а внутри люди, как трупы ходячие,
бродят. Мне лично не по себе стало.
Папа начал насвистывать "Мост через реку Квай". И точно. Очень
смахивает на лагерь для военнопленных. Вообще-то в турлагере никого не
пытали и голодом не морили, но там такие громилы работают, что душа сама
собой в пятки уходит. Предки мои тут же в бар намылились, а мне что делать?
Пришлось таскаться везде, куда бесплатно пускали. Все конкурсы пересмотрел и
вернулся к бару, где предки засели.
И знали же, какой выбрать. Куда пускают только с восемнадцати лет!
В полвторого отец вылез на улицу с бутылкой пепси и пакетиком чипсов.
В полтретьего я заглянул в бар и спросил, когда они наконец выйдут.
Папа гаркнул, чтоб я не ныл, а чем-нибудь занялся. Пошел смотреть ослиные
бега. Когда уже стало зубы сводить от этих ослов, двинул к нашей машине.
В четыре громкоговоритель объявил: "Потерялся Адриан Моул, пятнадцати
лет. Папочка с мамочкой ждут его на детской площадке".
Позорище!!!
Выставили меня сопляком перед всеми этими дебилами!
А предкам все по фигу. Жуть как веселились всю дорогу до пансиона.

10 августа, вторник

Мистер Поурк за ужином сообщил отцу, что кто-то из его близких друзей
попал в Королевскую клинику и просит срочно позвонить в двенадцатую палату.
Что за муть? У папы и друзей-то близких сроду не было.
Папа выскочил из-за стола как ошпаренный. Мама за ним дернулась, но он
сказал, что она тут ни при чем.
Через пятнадцать минут отец вернулся и говорит:
- У меня для вас новость. Пойдемте куда-нибудь, расскажу.
Мы вышли на пляж, отыскали свободный зонт, сели под ним, тут папа и
выложил, что у Стрекозы Сушеной родился сын. Его сын!
Через целую вечность мама спросила:
- Как его назвали?
- Бретт, - ответил папа. - Прости, Полин.
Я не знал, что сказать, поэтому помалкивал. Сейчас я тоже не знаю, что
сказать, поэтому лучше спать лягу.

11 августа, среда

12.30. Папа уехал к Бретту и Стрекозе Сушеной. Мама заставила.
Никак не могу придумать, что бы такое утешительное сказать маме. Раньше
я знал, что без дела болтать не могу. Теперь знаю, что и по делу тоже.
20.00. Мама так и сидит у себя на чердаке и за живот держится. Ни
слезинки не пролила. Переживаю жуть как.
21.00. Позвонил Пандориной матери, все рассказал. Она очень прониклась.
Обещала приехать за нами, как только Берта уложит.
Я собрал чемоданы, уговорил маму умыться и что-нибудь с волосами
сделать. Потом сели ждать миссис Брейтуэйт.

12 августа, четверг

Луна в последней четверти.

Дома. 23.00. Мама как увидела миссис Брейтуэйт, так сразу в слезы.
Миссис Брейтуэйт кинулась ее утешать: "Все они подонки, Полин!" И зло так
посмотрела. На меня!!! Я-то тут при чем? Пандора может рассчитывать на мою
верность до самого гроба. Это точно. А все остальное - туфта.
Домой вернулись в полпятого утра. Миссис Брейтуэйт езду быстрее
тридцати миль в час не признает.
Дома сразу лег. Даже не посмотрел, приехал ли отец. Побоялся.

13 августа, пятница

Паршивый день.
Отцовской бритвы в ванной нет, так что пришлось попользоваться маминой,
с розовой ручкой, для подмышек. Весь порезался, зато на бритве прилично
волосков осталось.
Решил побриться, потому что мы бабушку в гости ждали - сообщить
ужасную новость. Обалдеть можно! У ее сына родился внебрачный ребенок, а его
собственная родная жена (уже четырнадцать лет) ждет законного ребенка!
Бабушка новость ничего перенесла, нормально. Узнала у мамы, в какой
больнице Стрекоза лежит, поправила шляпку и укатила на такси.
Пандора говорит, что у ее матери из-за Берта скоро нервный срыв будет.
Похоже, Берт всю неделю ее доводил.
Лично я считаю, что весь мир просто сбесился. Барри Кент, между прочим,
занял первое место на конкурсе поэтов, который проводили в молодежном клубе.
Его дебильная рожа в вечерней газете красуется. Все. Достали!

14 августа, суббота

Бабушка переметнулась на сторону врага!
Отдала наши распашонки и все такое прочее Бретту Слейтеру, ребенку
Стрекозы. Маму мою бабуля никогда не любила, сам знаю, но она ведь папе
законная жена!
Тошнит меня от этих взрослых. Вечно липнут со своими нотациями - чего
можно делать, чего нельзя, а сами?
Утром приходил Пандорин отец, спрашивал у мамы, чем ей помочь. Она
заорала, чтоб валил со своей помощью к собственной жене. Теперь понятно,
почему у мамы среди мужчин ни одного приятеля не осталось.
Сегодня хоть и суббота, но банк был открыт. Держу пари, отец первым
туда прискакал.

15 августа, воскресенье

Десятое после Троицы.

Приходил отец, просился обратно. Мама его вытолкала, несмотря на мои
уговоры. Я-то ничего против папы не имею, пусть дома живет. В результате
отец двинул к бабушке, сказал, что у нее жить будет.
И стерео с собой забрал, барахольщик! Мама сказала, что ей плевать.
- Вот рожу, найду классную работу и куплю стерео, какое ему и не
снилось!

16 августа, понедельник

Пандора меня сегодня убила.
- А тебе не интересно, - спрашивает, - какой он, твой братик Бретт?
Братик! Дико слышать такое. Надеюсь, у бедняги хоть прыщей не будет.

17 августа, вторник

От отца пришел чек на пятьдесят фунтов. Мама разодрала его в клочья и
отправила обратно. Ну и дураки же эти взрослые!
Мама сама потом пожалела о порванном чеке.
Стрекоза Сушеная вместе с Максвеллом и Бреттом переехала к моей
бабушке.

18 августа, среда

Выгулял пса; по дороге совершенно случайно завернул к бабушке, глянул
на Бретта Слейтера. Лежит себе в коляске, весь обсыпанный какой-то белой
дрянью, так что не видно, есть прыщи или нет. Зато морщин и складок
видимо-невидимо.
Папу и Стрекозу Сушеную не застал. Бабушка учила Максвелла хорошим
манерам - показывала, как пьют чай воспитанные люди.
Задерживаться не стал. И маме про свой случайный визит к бабуле решил
не рассказывать. Подумаешь, большое дело - внук навестил родную бабушку.

19 августа, четверг

Новолуние.

Миссис Брейтуэйт из-за Берта пачками глотает успокоительные таблетки,
так что ее сменила миссис Сингх. Я Берта лет сто не видел. Наверняка ведь
станет хохмить по поводу потенции моего отца, уж я-то его знаю. Очень надо
такие глупости слушать.
Лично я с сексом решил завязать. От него никакого проку, одни
неприятности, особенно для женщин.

20 августа, пятница

Мама до того расстроена, что готовить не может, приходится мне самому
справляться. Мы пока салатами обходились да тушенкой или тунцом из банки, но
завтра думаю сообразить что-нибудь другое - ветчину жареную или что-то в

Предыдущая страница 12 Следующая страница


13 Сью Таунсенд

этом роде.
Отец целыми днями названивает, интересуется, как там мама. Сегодня
спросил у меня, не подумывает ли она о разводе. Я сказал, что вслух не
подумывает, но про себя наверняка.

21 августа, суббота

Сегодня опять случайно завернул к бабуле. У Бретта нос - натуральный
рубильник, как у отца. Бабушка при мне ему как раз подгузник меняла. Ничего
себе у него "этот самый"!
Стрекоза Сушеная кормит Бретта грудью! Бедный сопляк! С голоду,
наверное, пухнет. Я что-то у Стрекозы никаких грудей не замечал.
Папы и Стрекозы Сушеной дома не было - выскочили между кормежками за
всякими детскими шмотками.

22 августа, воскресенье

Одиннадцатое после Троицы.

Купил воскресные газеты, а на "Ньюс оф уорлд" даже не глянул, как
обычно. Своих сексуальных скандалов хватает, чтоб еще про чужие читать.
Мистер Черри, хозяин лавки, спросил, как ему быть с папиными журналами
"Рыболов-любитель" и "Сделай сам". Я сказал, что мы с мамой и без них
обойдемся.
Газеты, которые я купил, весили целую тонну (точнее, три фунта), но из
новостей в них только и было что про очередную заварушку в Бейруте.

23 августа, понедельник

У Кентов еще один ребенок родился. Пандора видела, как вся семейка из
церкви после крещения выходила. Говорит, ничего особенного - такой же
точно, как все остальные кентеныши. Взгляд свирепый и кулачищи булыжниками.
Младенца Кларком назвали, в честь Супермена. Фуфло! Фуфло! Все фуфло!

24 августа, вторник

Миссис Сингх устроила Берту отпуск: договорилась, чтоб его
индусы-пенсионеры по блату с собой взяли. Я спросил, давно ли это у нас Берт
индусом заделался. А миссис Сингх ответила, плевать ей, индус он или нет,
пусть хоть в кришнаиты запишется, лишь бы убрался от нее куда подальше.
Штык поживет пока в приюте Общества защиты животных. Надеюсь, его
посадят в одиночку, а то у них все псы разбегутся.

25 августа, среда

Спустился сегодня утром в гостиную, а там Кортни Эллиот кофе распивает.
Увидел меня и говорит:
- Послание чрезвычайной важности для молодого хозяина Моула!
Ура! Мне письмо с Би-би-си пришло!
Забрал конверт, рванул обратно к себе, но открывать сразу не стал.
Гипнотизировал конверт глазами в надежде обнаружить в нем чудесное послание:
"Би-би-си приглашает на программу "Час поэзии", передачу мы решили назвать
"Адриан Моул. Жизнь и творчество поэта".
Ничего подобного там, конечно, сказано не было. А было вот что:

Британская корпорация радиовещания.
19 июля.

Дорогой Адриан Моул,
Благодарю за Ваше в высшей степени любезное письмо и новое поэтическое
произведение "Норвегия". В сравнении с предыдущей работой это существенный
шаг вперед, что говорит о Вашем творческом росте. Если редактор школьного
журнала отказался печатать "Норвегию", значит, ему (или ей) следует
обратиться к врачу. Сомневаюсь, что в Вашей школе собран цвет поэтической
молодежи. Полностью согласен с Вашим мнением об изживших себя скучных рифмах
и стишках про цветы и прочее, однако должен предупредить - прежде чем
ломать устоявшиеся каноны, необходимо хотя бы знать, в чем эти каноны
заключаются. Для сравнения приведу пример: художник-абстракционист сначала
должен научиться писать с натуры, а уж потом доказывать свое видение мира.
Вспомните хотя бы Пикассо.
Надеюсь, в контрольной по норвежской кожевенной промышленности Вам
сопутствовал успех. Я показал письмо своему норвежскому коллеге с
радиостанции Бергена, и он был восхищен упорством и скрупулезностью, с
которыми Вы изучаете его родину. Прилагаю перевод его письма, которое он вам
послал. Боюсь, у Вас возникли сложности, поскольку письмо было написано на
норвежском. Позволю себе высказать собственное мнение по поводу выбора
существительного "заливы". Мне кажется, что "фьорды" все же
предпочтительнее. И совет на будущее: пусть правописание Вас не беспокоит,
хороший редактор легко исправит незначительные ошибки подобного рода.
Предпоследняя строка мне особенно понравилась. Восклицание "НО!"
выразительно и красноречиво. К сожалению, данная работа не вписывается в наш
план, однако я ее непременно сохраню в качестве aide memoir Вашего
творческого роста (не забывайте лишь, что поэзия не дает средств к
существованию).
С Терри Уоганом я в коридорах практически не сталкиваюсь, поскольку он
работает на Радио-2, а я - на Радио-4. Кроме того, его программа выходит в
эфир очень рано, и к тому времени, когда я прихожу на работу, Терри Уогана в
студии уже не бывает.
С наилучшими пожеланиями и искренней благодарностью за возможность
прочесть Ваше последнее произведение,
Всегда Ваш
Джон Тайдман (Радио-4).

Дорогой Адриан,
Джон Тайдмэн показал мне Ваше стихотворение "Норвегия", которое тронуло
меня до глубины души. Надеюсь, когда-нибудь вы увидите мою родину
собственными глазами. Это очень красивая страна; Вы сможете полюбоваться
фьордами и побывать там, где жили Ибсен и Григ. Для человека
интеллектуального такой опыт был бы очень полезен. Думаю, Вы полюбите
норвежский народ, а норвежский язык уже не будет казаться Вам таким трудным.
Вы узнаете также, что ночи в Норвегии длинные, а дни короткие лишь зимой. В
июне же все наоборот. Так что приезжайте летом, и мы примем Вас как дорогого
гостя.
Желаю удачи в дальнейшем изучении норвежской кожевенной промышленности.
Искренне Ваш
Кнут Йохансен.

Классное письмо! Фантастика! "Существенный шаг вперед"! "Творческий
рост"! А перевод - полный улет! Меня же в Норвегию приглашают! Ну не
совсем, конечно, приглашают, но почти. Вообще-то насчет билета никто ничего
не обещал, зато обещали "принять как дорогого гостя"!
Мама и Кортни Эллиот по очереди оба письма прочитали, и Кортни сказал
маме, что у нее необыкновенный сын!
А мама ответила коротко, но с чувством:
- Знаю.

26 августа, четверг

Луна в первой четверти.

Кортни опять у нас торчал, вот я ему и выдал все, что думаю о работе
британской почты. Это ж уметь надо - целый месяц волынку тянуть, чтобы
несчастные 104 мили осилить! Кортни подумал-подумал и говорит:
- Если мне память не изменяет, в июле какой-то почтовый в Кеттеринге с
рельсов сошел. Твоему письму просто не повезло. Должно быть, оно как раз в
один из тех мешков попало, на которые потом какой-то забулдыга деревенский
под насыпью напоролся.
Ну конечно. У этих почтовиков на все отговорка найдется.

27 августа, пятница

Банк снизил ставку до 10,5%. Мама записалась на прием к директору,
мистеру Скряггеру, чтобы денег попросить, потому что она совсем на мели.
Хорошо бы мистер Скряггер дал ей ссуду: я уже целых две недели без
карманных денег сижу.

28 августа, суббота

Пандора готовится к семейному отпуску на реке Вае, учится управлять
байдаркой. Сегодня у нее было первое занятие, и она меня пригласила -
посмотреть, а в случае чего и первую помощь оказать. Вдруг начнет тонуть и
потеряет сознание? Кто ей тогда дыхание рот в рот сделает?
Ну и классный же у нее прикид! Черный блестящий костюм в облипку и шлем
на голове. Сексуально - жуть как! У меня в штанах само собой зашевелилось,
чего уже сто лет не было.
Больше ни черта из занятия не запомнил, даже беседу не смог на обратном
пути поддержать. Пандора расписывала свои успехи, а мне пришлось
помалкивать.

29 августа, воскресенье

Весь день в постели.
Мама с какими-то знакомыми тетками смоталась на пикник и вернулась уже
в потемках. Я весь испереживался.

30 августа, понедельник

Праздник конца лета. (По всей Великобритании, кроме Шотландии.)

Мама сегодня в ударе. Выдраила дом снизу доверху (добралась даже до
посудного шкафчика и кладовки, которая под лестницей). И песню как с утра
завела, так до ночи и мурлыкала:

Душу не убьешь, не убьешь,
Не страшны ни снег ей и ни дождь,
Как гора душа моя, как скала,
Сильная она, душа моя.

Я рад, что пикник ей на пользу пошел.

31 августа, вторник

Мама ходила в банк на встречу с директором. Еле уговорил ее надеть
платье пошире, чтобы мистер Скряггер не догадался про беременность.
Но все равно обман вышел. Отец там первым побывал, деньги клянчил, а
заодно и выложил все семейные секреты. Теперь мистер Скряггер в курсе, что
маме неоткуда денег взять, если не считать двух пособий. Словом, не видать
нам ссуды как собственных ушей.
Еще сказал, что с моей мамой связываться чересчур рискованно. Делать
нечего, придется подыскивать работу на выходные. Деньги нужны позарез! В
библиотеке задолжал за два месяца.

1 сентября, среда

Получил открытку от Берта с видом центральной площади города Бредфорда.

Привет, шпингалет!
Старая гвардия не сдается. Церквей разных тут завались, на свадьбах
каждый божий день гуляем. Харч сносный, только с выпивкой пришлось завязать,
чтоб не вводить в искушение верующих.
Квини на той неделе домой привезут. Ты уж будь другом, заверни при
случае и приберись там малость.
Твой старина Берт.

Пандора сдавала первый экзамен на управление байдаркой. Ее тренер Билл

Предыдущая страница 13 Следующая страница


Страдания Адриана Моула 14

Сэмпсон сказал, что у нее "великолепный байдарочный потенциал". Прилип к ней
как репей. "Что за плечи, что за руки, что за ноги!" Экзамен она, ясное
дело, с лету сдала, и Билл предложил ей "повысить квалификацию". Это значит,
чтобы еще один сдала, сложнее.
Пандора и меня с собой звала. Давай, говорит, будем вместе заниматься.
Вежливо отклонил ее предложение, потому что жуть как боюсь, что лодка
перевернется. Мне и на берегу хорошо - на свежем воздухе всегда самые
интеллектуальные мысли приходят. И вообще, должен же кто-то ее полотенца и
термос сторожить.

2 сентября, четверг

Мама уже такая беременная, что скрывать бесполезно. Ходит
по-особенному, животом вперед, и нагибаться ей тяжело, поэтому я по полдня
за ней хожу и поднимаю все, что она роняет.
Штаны ей уже здорово жмут. Надеюсь, она все-таки купит себе
какое-нибудь миленькое платье для беременных, в цветочек. Принцесса Диана
классно выглядела, когда принца Уильяма ждала. Моей маме тоже пошел бы такой
широкий белый воротник. И еще морщины на шее не так видны будут.

3 сентября, пятница

Полнолуние.

Завтра Пандора с родителями уезжает на свою Ваю. Я сам предложил
присмотреть за их рыжей кошкой Марли. Они приняли мое любезное предложение и
доверили мне ключи от дома. На мои плечи легла огромная ответственность,
потому что у Брейтуэйтов дом доверху напичкан всякой электрической
аппаратурой и антикварными древностями.

4 сентября, суббота

Проводил любимую в дальний путь. Она махала мне в заднее стекло
"вольво" и посылала воздушные поцелуи, пока машина не скрылась за поворотом.
Полчаса подождал (на тот случай, если они что-нибудь забыли), пошел к ним
домой, налил себе кофе и сел смотреть телик. Он у них такой классный,
большой и цветной. Вечером сделал сандвич с тунцом (не забыть вернуть такие
же консервы в холодильник!) и поужинал за письменным столом мистера
Брейтуэйта.
На столе, на самом видном месте, лежало письмо:

Глубокоуважаемому председателю.

Артур, видит бог, с каким глубочайшим сожалением я обращаюсь к Вам с
просьбой об отставке с поста вице-председателя Лейбористской партии округа.
В последнее время члены комитета так резко повернули вправо, что даже
мои весьма умеренные взгляды, боюсь, расцениваются как "экстремистские".
Вам известно, что во время фолклендского кризиса я выступал против
отправки поздравительной телеграммы миссис Тэтчер, за что и заслужил от
членов комитета обвинения в "сталинизме" и "предательстве". Миссис Бенсон
пошла в своих оскорблениях еще дальше, предложив мне "убираться в свою
Россию, где мне самое место".
При всем моем уважении к ее многолетнему членству в комитете и отличной
службе на посту кассира, я считаю, что миссис Бенсон слишком увлекается
речами в защиту королевской семьи, которым не место на заседаниях
лейбористов, особенно в свете нынешнего уровня безработицы.
И наконец, последнее. Увы, дорогой Артур, Вы лично позволяли себе
замечания в адрес Тони Бенна, которые я нахожу неприемлемыми. Отзываться о
своем коллеге по партии как о "пучеглазом обалдуе" - согласитесь, это не
дело. Тони Бенн немало послужил в прошлом на благо Отечества и, вполне
возможно, когда-нибудь встанет у руля.
Я на неделю уезжаю в отпуск с семьей. По возвращении продолжим этот
разговор.
Искренне Ваш
Иван Брейтуэйт.

Рядом с листком лежал конверт, уже надписанный и с наклеенной маркой.
Должно быть, мистер Брейтуэйт в спешке забыл про письмо, так что на обратном
пути я его сам отправил.

5 сентября, воскресенье

Только что вернулся из Центра досуга. Классную пьесу посмотрел, "Воза
Альберт" называется, про Южную Африку, где жестоко эксплуатируют бедных
людей, которые всю работу делают. В конце даже всплакнул немножко.
Торжественно клянусь до конца дней своих не съесть ни одного яблока из
Кейптауна.

6 сентября, понедельник

День труда в США и Канаде.

С утра до ночи поливал цветы у Пандоры в доме. И как только их семья
живет среди всех этих растений? Давно должны были уже задохнуться от
переизбытка кислорода. Лично я на их месте завел бы канарейку.

7 сентября, вторник

Ходил с мамой в женскую внутриутробную больницу. Два часа проторчали в
комнате, где было полно толстых теток с красными щеками, сильно беременных.
Мама забыла принести из дома анализ мочи, поэтому нянечка дала ей блестящее
блюдце из нержавейки и велела "нацедить пару капелек".
Перед выходом из дому мама как раз наведалась в туалет, так что ей туго
пришлось. Просидела с этим блюдцем, пока наша очередь на весы не прошла.
Потом еще сто лет дожидались, когда ей давление измерят. Словом, от врача
мама вышла никакая. Сказала, что он посоветовал поменьше ходить и побольше
лежать.

8 сентября, среда

С ужасом понял, что в следующий понедельник уже в школу, а я как один
день позубрил, так больше об экзаменах и не вспомнил. Пошел к Брейтуэйтам,
прихватил с собой историю. Кошку накормил и устроился в кабинете. Думал,
может, на рабочий лад настроюсь, но ничего не вышло. Мне, наверное, без
разницы, где зубрить, все равно скучища. Так до сих пор и не знаю полное имя
эрцгерцога Фердинанда и точную дату битвы при Монсе.

9 сентября, четверг

Сегодня прибирался у Берта. В субботу привезут Квини из больницы.
Надеюсь, индусы Берта не задержат.
До трех часов ночи зубрил все подряд к пробным экзаменам.

10 сентября, пятница

Луна в последней четверти.

Кортни Эллиот принес "billets-dous для молодого хозяина". Оказалось -
письмо от Пэн!

Драгоценный мой Адриан,
Наше путешествие началось в субботу вечером с классного спуска по
перекатам. Мамуля с папулей плыли в канадке, а я - в байдарке-одиночке.
На ночь разбили лагерь в Ланстефане. Там очень красиво. Я не стала
застегивать палатку, а смотрела на звезды и думала о тебе.
Сразу за Ланстефаном начинаются сумасшедшие пороги. Это место называют
Дырой Дьявола. Местные его боятся, а проводники присвоили порогам третью
степень сложности и говорят, что здесь лучше волоком. Это значит, что на
байдарках спускаться нельзя, а нужно тащить их на себе через брод.
Мамуле с папулей повезло, они на другой берег нормально перебрались, а
меня течением понесло к Дыре Дьявола. Прямо как в "Избавлении", Адриан,
честное слово! Мне казалось, что сейчас на мост выскочит тот полоумный из
фильма и затренькает на арфе.
Байдарка перевернулась, потом напополам разлетелась, но я все-таки
вынырнула и сама доплыла до берега!
До встречи в воскресенье, любимый.
Всегда твоя
Пандора.
P. S. У мамули опять разыгрались нервы.

После этого письма мне стало плохо. Принял детский аспирин и лег.

11 сентября, суббота

Всю ночь ворочался. Мучили жуткие кошмары - будто бы бездыханное тело
Пандоры всплывает из-под обломков пирса в Скегнессе.

12 сентября, воскресенье

Четырнадцатое после Троицы.

Вернулись все, кроме моего отца.
Выгладил школьную форму. Она мне мала, но делать нечего, на новую у
мамы денег нет.

13 сентября, понедельник

Я теперь старшеклассник, так что имею полное право заходить в школу с
бокового входа. Не могу дождаться того времени, когда смогу пользоваться
главным входом (он только для выпускников и учителей).
Не знаю, что это со мной такое, может, я извращенец, только мне было
приятно смотреть на малявок, которые с заднего входа топали.
Прямо с утра сообщил миссис Кларикоутс, что опять буду бесплатно
обедать в школе. Наша секретарша - человек!
Ничего, - говорит, - дружок, все обойдется.
Всегда она меня жалеет.
Сдал пробный экзамен по английскому. Закончил первым. Плевое дело.

14 сентября, вторник

У нас новый классный - мистер Ламберт. Он из тех, кто любит с
учениками дружбу водить. Сказал, чтобы видели в нем друга и обращались с
любыми проблемами - хоть школьными, хоть семейными.
Лично я считаю, что он больше на доброго самаритянина похож, чем на
учителя. Хочу завтра после уроков обратиться к нему со своими проблемами.
Маме тридцать восемь стукнуло. Купил ей открытку "Тебе сегодня 18!", но
выкрутился ловко: переделал единицу на тройку с помощью сухой чечевицы и
ручки с самым тонким стержнем. Получилось "Тебе сегодня 38!", жаль только,
что стишки внутри открытки к маминой жизни подходят плохо:

Свое восемнадцатилетье
С друзьями на славу отметь ты.
Станешь ты мамой и станешь женой.
Не думай про завтра. Пляши и пой!

На открытке девчонка балдеет под магнитофон. Если подумать, то мог бы
выбрать и получше. Знаю ведь, что нельзя хватать первое, что понравится.
Нужно учиться управлять своими эмоциями.
Еще купил маме крем для удаления волос под мышками; у нее кончился.
Отец прислал открытку с грустным котом и написал: "Всегда твой,
Джордж".
Вонючка Лукас тоже открыткой разразился. Из Шеффилда прислал. На
открытке мультяшный кот лопает сыр (по-моему, "Эдам"). Поздравил,
называется, гад. А внутри накорябал: "Я никогда не забуду, Полин, нашей

Предыдущая страница 14 Следующая страница


15 Сью Таунсенд

волшебной ночи среди сосен. Вечно твой Бэмби".
Еще пришло десять открыток, все от маминых подружек и все с цветочками.
И что это теток так на цветочки тянет? Меня лично они не колышут. Вот
деревья - другое дело.

15 сентября, среда

Утром, когда в школу собирался, позвонил отец. Хотел поговорить с
мамой, но она его послала куда подальше. Я слышал, как Бретт орал, а
бабушка, похоже, грызлась со Стрекозой Сушеной. Кто-то тренькал на
игрушечном ксилофоне (думаю, Максвелл, больше некому). У папы голос был
грустный-прегрустный.
- Сам знаю, Адриан, - говорит, - что совершил ошибку. Но не
преступление же! За что мне эти чертовы пытки?
После школы классно пообщались с мистером Ламбертом. Он сводил меня в
кафе, угостил чаем и куском ванильного торта. А когда прощались, сказал:
- Вот что, Адриан. Старайся быть подальше от той неразберихи, в
которую попали твои родители. Ты мальчик одаренный и не должен опускаться до
их уровня.
Одаренный! Наконец-то! Хоть кто-то, кроме Пандоры, признал мой редкий
интеллектуальный потенциал.
Сдал пробник по биологии. Закончил последним.

16 сентября, четверг

Барри Кент подкатил к мистеру Ламберту, чтобы сообщить о своих
проблемах!
Интересно, найдется у мистера Ламберта часиков двадцать на кентовский
треп?
Ха! Ха! Ха!
Сдал пробник по географии. Вечно одно и то же. Сплошная невезуха. Ни
одного вопроса по норвежской кожевенной промышленности.

17 сентября, пятница

Новолуние.

В классе почти никого не осталось, кто не хочет мистеру Ламберту о
своих проблемах поплакаться. Даже Пандора, у которой мать спец по вопросам
семьи и брака!
Наш классный бродит по школе понурый и грызет ногти. В кафе больше
никого не приглашает.

18 сентября, суббота

Еще одно письмо от Джона Тайдмана! Опять с отказом. Увы, богиня удачи
до сих пор мне не улыбнулась.

Британская корпорация радиовещания.
17 сентября.

Дорогой Адриан Моул,
Благодарю за Ваше последнее письмо. (К сожалению, без даты. Если
собираетесь стать писателем, впрочем даже если не собираетесь, Вам
необходимо научиться датировать все свои письма. Помните, что мы их
подшиваем и храним. У Би-би-си огромный архив - часть в Вэре, графство
Хертфордшир, часть в Кэвершеме, близ Рединга. В этом архиве есть и очень
ценные документы.)
Похоже, жизнь на природе Вас угнетает, приводит в мрачное расположение
духа. С поэтами такое случается: вспомните хотя бы Вордсворта и др. Бывает,
однако, что природа действует и наоборот, - все-таки жаворонки поют, ягнята
с козлятами блеют, нарциссы цветут, ручейки журчат. Во всем этом чувствуется
поэзия. Так что отбросьте мрачный настрой и мысли о самоубийстве, а лучше
напишите что-нибудь жизнеутверждающее.
Боюсь, Ваше последнее стихотворение все еще не годится для эфира,
однако в нем ощущается дух настоящей поэзии, а потому не прекращайте
попыток. Авторское право на все работы, разумеется, останется за Вами.
(Би-би-си всегда уважала права авторов.) К генеральному директору корпорации
с этим вопросом обращаться нет необходимости, поскольку авторскими правами
занимается специальный отдел. Должен, однако, напомнить, что Вам пока не
выпал счастливый билет.
Вы получили очередной отказ, но из-за этого не стоит расставаться с
жизнью. Если бы все поэты кончали с собой после первого же отказа, мир не
знал бы поэзии.
Искренне Ваш
Джон Тайдман.

19 сентября, воскресенье

Пятнадцатое после Троицы.

Сегодня наконец собрался с духом и пошел к Берту. Так и знал, что они с
Квини отнесутся ко мне враждебно, как-никак я целую неделю манкировал своими
обязанностями. Берт кхекнул презрительно и говорит:
- Да что ему за дело до истертых башмаков вроде нас, Квини! Знай себе
шляется где-то.
До чего же несправедлив мир! Я уже целую сотню лет без дела не шлялся.
Квини ничего не сказала, но только потому, что вообще говорить не может, но
зыркала в мою сторону весьма выразительно.
Берт, как всегда, раскомандовался, велел завтра прибраться в доме. По
четвергам к ним приходит тетка из Социальной службы, и Берт любит, чтобы
чисто было. Спрашивается, на кой черт тогда эта мадам таскается?

20 сентября, понедельник

Утром мы с мамой так и не дождались чека от Социальной службы. Весь
день переживал из-за этого чертова чека. Может, Кортни Эллиот его со второй
почтой принесет?
Объявили оценки за пробные экзамены. У меня ни одного высшего балла. Не
может быть! Уверен, что в списки оценок вкралась серьезная ошибка.

21 сентября, вторник

Утром мама поругалась с Кортни Эллиотом из-за чека. Кортни сказал:
- Не стоит казнить гонца, миссис Моул, за плохие новости.
Мама целый день висела на телефоне, пыталась дозвониться до Социальной
службы, но там без конца занято.

22 сентября, среда

Прогулял школу, чтобы сходить с мамой в Социальную службу. Самой ей
духу не хватило. И хорошо сделал, что пошел: беременным женщинам в таких
местах одним делать нечего.
Мама сразу заняла очередь - таких бедолаг, как мы, там полным-полно. А
я в сторонке пристроился, сел на привинченный к полу стул.
Секретарша социальная за толстым стеклом сидит, так что каждый, кто к
окошку подходит, должен орать про свои самые сокровенные финансовые проблемы
во всю глотку. Когда мама про наши проорала, ей дали билетик с номером 89,
она ко мне вернулась и сказала, что нужно ждать. Наш номер, говорит, на
электронном табло появится.
Миллион лет проторчали среди всех этих обломков общества, как сказала
мама. (Отец назвал бы их подонками общества.) Сначала банда бродяг
ввалилась, песни горланили, ругались почем зря. Потом шкеты малолетние
откуда-то взялись и давай мотаться туда-сюда как угорелые. Шкеты постарше
мамашам своим хамили, а те им оплеухи отвешивали. Затем пижон какой-то на
костылях приковылял, а с ним тетка, бритая и в рванине жуткой. В коридоре
табличка висит "Не курить", так хоть бы один на нее глянул. Хором смолили и
окурки прямо на заплеванный линолеум швыряли. Приличным людям оставалось
лишь в пол смотреть или на свои ботинки. Примерно раз в десять минут на
табло новый номер вспыхивал, кто-нибудь вставал и заходил в дверь с надписью
"Прием по личным вопросам".
Но самое странное, что весь этот народ так там и оставался. Лично я ни
разу не увидел, чтобы оттуда кто-то вышел. Мама сказала, что у них там,
наверное, газовые камеры.
На мой взгляд, Социальная служба нарушает права потребителя. Они ведь
как-никак услуги предоставляют. И если на табличке написано, что "по личным
вопросам", - значит, вопросы личные. А хлыщ, который за дверью сидел, тоже
стеклом отгородился. Так что маме опять пришлось орать насчет чека. Очень
мне надо, чтобы все кругом слышали, какие мы финансово неполноценные.
Хлыщ заявил, что "чек для миссис Моулдс отправлен еще в пятницу". Мама,
конечно, психанула:
- Моулдс?!! Моул, дорогой мистер. Мо-ул. Разницу уловили?
- Прошу прощения, - сказал хлыщ. - Папку перепутал. - И улизнул
куда-то.
Пятнадцать минут его прождали. Вернувшись, пообещал выслать чек завтра.
Мама попросила часть денег выдать прямо сегодня. В холодильнике,
говорит, шаром покати, и сыну в школу ходить не в чем.
- Ничего не могу поделать. Может, займете до завтра, миссис Моул?
Мама уставилась хлыщу прямо в глаза и отчеканила:
- С удовольствием! Будьте так любезны, одолжите пять фунтов.
- Запрещено правилами.
Теперь я точно знаю, зачем там стулья к полу привинчены. Руки так и
чесались в этого хлыща стулом запустить.

23 сентября, четверг

Осеннее равноденствие.

Чека нет.
Кортни Эллиот одолжил маме 5 фунтов.

24 сентября, пятница

8.30. Чека от Социальной службы нет. Зато пришел чек от папы. Мы
спасены! Мама мне дала 15 пенсов на "Марс". Ох, тысячу лет сладкого не ел.
16.30. Мама сразу, как папин чек получила, в банк побежала, но денег ей
не дали. Четыре дня, сказали, нужно, чтобы проверить. Мистера Скряггера
долго не было, но мама его дождалась и упросила дать немножко в счет чека.
Мистер Скряггер разрешил взять 25 фунтов.
От всех этих забот и хлопот у мамы ноги распухли, особенно щиколотки.
Ну ничего. Они у меня за это заплатят. Я им всем покажу.

25 сентября, суббота

Луна в первой четверти.

Чека нет!
Полдня просидел над "Энциклопедией семейного здоровья". Энциклопедия
называется! На обложке написано, что "любая семья найдет здесь ответы на
любые вопросы", а про распухшие щиколотки ни фига нет. Проявил инициативу и
заглянул в раздел "Беременность". Никогда бы не подумал, что "Беременность"
отнесут к главе "Секс и воспроизводство".
Дошел до раздела о работе яичек и обалдел. Оказывается, мои собственные
каждый день вырабатывают несколько миллионов сперматозоидов.
КАЖДЫЙ ДЕНЬ!!! НЕСКОЛЬКО МИЛЛИОНОВ!!!
Мама родная, куда же они все деваются? Сколько-то, конечно, сами собой
ночью выливаются, а остальные миллиарды, значит, так внутри меня и ползают?
Ну да, я-то иногда им помогаю наружу вылиться, а что делать святым людям
вроде отшельников всяких? За всю жизнь внутри них столько сперматозоидов
собирается, что такой цифры, наверное, и не придумали. Тут и в мозгу
помутнение может наступить, не только в яичках.

26 сентября, воскресенье

Шестнадцатое после Троицы.

Ночью прочел всю главу "Секс и воспроизводство". Когда проснулся,

Предыдущая страница 15 Следующая страница


Страдания Адриана Моула 16

обнаружил, что пара сотен миллионов этих, с хвостами, на простыне загнулись.
Слава богу. По крайней мере остальным будет где развернуться.

27 сентября, понедельник

Чека нет!
Хоть раз в жизни повезло: по биологии сегодня проходили семенную
жидкость, и я выдал все, что вчера узнал о жизненном цикле сперматозоида.
Мистер Саутгейт, наш по биологии, здорово удивился. После урока подошел
ко мне и говорит:
- Послушай-ка, Моул. Хотел бы я знать, чем вызван этот исчерпывающий
ответ - природными способностями или нездоровым интересом к сексу. В первом
случае я предложил бы тебе поднажать на биологию, а во втором - обратиться
к школьному психологу.
Я убедил мистера Саутгейта, что интерес к этой теме исключительно
научный.

28 сентября, вторник

Чека нет!
После уроков пошли с Пандорой подышать свежим лесным воздухом, а лес,
оказывается, вырубили и вместо него шикарные дома строят. Пандора сказала,
что британскую флору приносят в жертву саунам, гаражам и всяким иностранным
фиговинам типа американских горок.
Ну и повезет же какому-нибудь богатею: отхватит себе самый громадный
каштан во всей Англии. С головорезами Барри Кента в придачу, которые каждую
осень будут ветки обдирать. Ха! Ха! Ха!
Вернулись к Пандоре, посмотрели по телику, как лейбористы голосовали за
одностороннее разоружение. Это значит, что если их партию выберут, то
лейбористы все оружие выбросят. Так мистер Брейтуэйт объяснил. А миссис
Брейтуэйт ответила:
- Ну да, конечно. Чтобы мы остались ни с чем перед советской угрозой и
сдались на милость русским.
Спорить начали - мистер Брейтуэйт за одностороннее разоружение, а
миссис Брейтуэйт за многостороннее. Потом цивилизованная дискуссия переросла
в обычную ругань. Мистер Брейтуэйт обвинил жену в том, что она без спросу
отправила его письмо об отставке. Миссис Брейтуэйт распсиховалась:
- Сколько можно повторять, Иван! Не трогала я твоего письма, чтоб ему
сгореть!
Пандора проводила меня до дома. По дороге рассказала, что с тех пор,
как ее мама стала социал-демократкой, предки без конца ругаются.
- Интеллектуально несовместимые личности.
Я спросил Пандору, про какое письмо говорил мистер Брейтуэйт.
Оказывается, ее отец написал письмо с просьбой об отставке, но потом
передумал посылать. И очень оскорбился, когда его отставку приняли.
- Бедный папуля, - вздохнула Пандора. - Заблудился в джунглях
политики.

29 сентября, среда

Михайлов день.

Чека все нет!
Утром пришло извещение из банка. Отказываются выдавать деньги по
папиному чеку, потому что на счету ни пенса. Мама велела перед школой
завернуть к бабушке, сообщить радостное известие.
Стрекоза Сушеная как раз Бретта кормила, и я не знал, куда глаза
девать. Интересно, можно воспитанному человеку проигнорировать младенца,
который грудь сосет, или это сочтут дурными манерами? На всякий случай
уставился в шею Стрекозы.
Бабушка собирала Максвелла в ясли. На беднягу столько напялили, что он
больше смахивал на Скотта во время зимовки на Южном полюсе. Бабушка
объяснила, что с утра похолодало, а у Максвелла плохо с легкими.
Отец уже на свой канал умотал, пришлось оставить ему записку. Бабушка
губы поджала злобно и говорит:
- Что, опять чек завернули? По твоему отцу давно цирк плачет, там
таким фокусникам самое место. Допрыгается, помяни мое слово.
Я потихоньку спросил бабушку, не осточертела ли ей возня со всей этой
компанией - Бреттом, Максвеллом и Стрекозой Сушеной? Оказывается, совсем
наоборот, от физического труда, говорит, словно ожила. Бабушка и вправду
выглядит гораздо лучше, чем раньше, когда целыми днями слушала Радио-4.
Сейчас она даже свои любимые "Новости в час дня" не включает, потому что
Бретт как услышит голос Робина Дэя, так сразу вопить начинает и молоком
рыгать.

30 сентября, четверг

Чека нет!
Написал новое стихотворение.

В ОЖИДАНИИ ЧЕКА

Скорбно скрипнула дверь кладовой,
Паутина в углах зашепталась.
Холодильника жалобный гул -
Может, что-то внутри завалялось?
Сыну школьная форма мала,
У окна ждет мать почтальона -
Под часами плодятся счета.
Пес голодный в мечтах о бульоне.
Дом наш ждет, затаившись в тоске.
Ждет он чека из банка...

Читаю "Свадьбы на Троицу" Филипа Ларкина.

ЧАСТЬ ТРЕТЬЯ

1 октября, пятница

Мама позвонила в Бюро консультаций для населения, узнала, кто
представляет наш округ в парламенте. Потом позвонила этому типу домой, но не
застала. Жена ответила, что он в командировке - делится парламентским
опытом с жителями Канарских островов. Мама сказала, что голос у жены был
жутко кислый.

2 октября, суббота

Кортни принес письмо от Сагденов.

Йоссердайк,
Норфолк.
Дорогая Полин,
Мы с папой очень ростроились узнав о твоих нещастьях и молились чтобы
все прошло-миновало. Джордж нам ни по нраву и тебе без него лучше будет.
Теперича что касаемо денег. Полин год выдался для картошки худой, у самих
негусто. Посылаем маленько Адриану, он конфетки любит.
Тебе надо обращаться к Господу Нашему чтобы он нищастья твои отвел.
Господь карает нечестивцев которые курют и пьют. Где ты этому набралась
Полин? Твой папа капли в рот ни брал и ни курит. Мы в церковь ходим, Господа
Нашего почитаючи. И тебе бы надо так, пока есть с кого пример-то брать.
Дядя Дэннис, тетя Марсия и твой брат Морис переехали из фургона в дом,
совсем как в городе теперича живут. Тетя Марсия шутит, ну совсем как в
Букингемском дворце. Вот родишь своего никчемушного младенца и приезжай,
сама все и увидишь.
Будем за тебя молится денно и нощно Полин,
мама с папой.
Полин, ты не нашла ли носок тети Марсии, что у вас в дому на прошлое
Рождество пропал?

3 октября, воскресенье

Семнадцатое после Троицы.

Сегодня мама написала бабушке и дедушке Сагденам.

Дорогие мои мамочка и папочка!
Приношу свои глубочайшие извинения за небольшую задержку с ответом на
ваше восхитительное, радующее душу письмо. Я, видите ли, только-только из
недельного запоя вылезла. Ваши 50 пенсов привели Адриана в дикий восторг, и
он тут же поскакал мне за пивом, опохмелиться. Чудо, а не мальчонка, не
бросает свою бедную мамашку на произвол судьбы.
Я бы и рада, дорогие мои, нанести родственный визит тетушке Марсии в ее
новом доме, но, боюсь, никак не смогу. Завертела карусель вечеринок, балов и
званых вечеров. Люблю, знаете ли, вместе с прочими прожигателями жизни
лишний раз кутнуть вместо воскресной службы.
Сердце разрывается, как представлю себе, что отчаянные поиски серого
носка не принесли желаемых результатов. Искренне сочувствую несчастной
тетушке Марсии и высылаю свой последний фунт, чтобы она купила себе пару
новых носков и на том успокоилась.
С вашим мнением о Джордже я полностью согласна, а замуж за него вышла
потому, что он хохотал до упаду. В нашей картофельной дыре не очень-то
повеселишься, верно?
С любовью,
дочь ваша Полин и внук Адриан.

Умолял маму письмо не посылать. Обещала "подумать", а пока сунула под
хлебницу.

4 октября, понедельник

ЧЕКА НЕТ!!!

5 октября, вторник

Чека нет!!!!!!!
Плохо дело. Мамино терпение лопнуло. Сегодня позвонила на местное радио
и заявила, что "если ей немедленно не вручат причитающийся чек, то она
откажется от своего ребенка в пользу Социальной службы".
Радиобудильник разбудил меня голосом собственной матери, повествовавшей
о нашем бедственном финансовом положении. Сама мама обнаружилась дома,
болтала по телефону с Митчеллом Мэлоуном, полоумным ди-джеем с радио. Мама
несколько раз повторила, что если директор Социальной службы не заплатит ей
до двенадцати часов дня, то она принесет меня в жертву.
От такого заявления Митчелл Мэлоун тотчас в раж вошел и как завизжит в
микрофон:
- Дорогие радиослушатели-и-и! Ситуация пиковая-я-я! Как поступит
миссис Моул, одинокая мать, в скором времени ожидающая прибавления?! Отдаст
ли Полин своего единственного пока сына на растерзание Социальной службе?!
Или мистер Геджен, управляющий местным отделением, с которым мы имели
удовольствие беседовать на прошлой неделе, все-таки вручит ей до полудня
полагающийся чек?! Оставайтесь с нами, дорогие радиослушатели!!!
Мы с мамой сели у телефона и стали ждать звонка. Ровно в 12.30 мама
вздохнула:
- Собирайся, Адриан. Буду тобой жертвовать.
В 12.35, когда мы уже направлялись к дверям, зазвонил телефон. Это был
не мистер Геджен, а папа: умолял не упоминать его имя на радио.
А в Социальной службе творилось что-то несусветное! Целая толпа
радиорепортеров и журналистов набежала! Жалобщики тамошние накинулись на них
как стервятники. Бродяги драку затеяли. А служащие объявили забастовку и
вызвали полицию.
Митчелл Мэлоун тараторил с бешеной скоростью под аккомпанемент
пластинки "Лунатики штурмуют дурдом".
В брошенных я ходил всего сорок пять минут. Мистер Геджен капитулировал
и выдал маме "пособие на случай крайней нужды" (25 фунтов), сказал, что на
неделю должно хватить. Он пригласил маму зайти к нему в понедельник, но
полицейскому сержанту это не понравилось.
- Ну уж нет, мистер Геджен. В понедельник вы сами пойдете к миссис
Моул.

Предыдущая страница 16 Следующая страница


17 Сью Таунсенд

Мистер Геджен пожевал общипанный ус и говорит:
- В понедельник утром у меня назначена встреча.
Сержант помахал у него перед носом дубинкой.
- Точно, мистер Геджен. В понедельник утром у вас встреча с миссис
Моул у нее дома. - Крутанулся по-военному и на бродяг набросился.

6 октября, среда

В вечерней газете наши фотографии! На первой странице! Прыщей моих не
видно!
Под снимком подпись: "Отчаявшаяся мать и ее сын". А ниже статья:

Очаровательная Полин Воул (58 лет), будущая мать-одиночка, вчера
предприняла отчаянный шаг, решив бросить своего единственного ребенка
Адриана (5 лет) на пороге здания Социальной службы, расположенного на
Кэри-стрит.
Как заявила нашему корреспонденту миссис Воул, она уже три недели ждет
полагающийся ей чек.
- Я в безвыходном положении, - сказала миссис Воул. - Адриан мне
дорог больше жизни, но я вынуждена от него отказаться, чтобы привлечь
внимание властей к нашей беде.
Мистер Геджен (45 лет), глава отделения Социальной службы на
Кэри-стрит, сделал сегодня следующее заявление:
- Миссис Воул стала жертвой дефицита сотрудников в нашем офисе. С
одним из служащих, который ведает компьютером, произошел несчастный случай.
Он сломал палец на ноге, глотая мяч.

7 октября, четверг

Поправки в сегодняшней вечерней газете:

Миссис Полин Воул желает внести некоторые коррективы в свое интервью,
опубликованное во вчерашнем выпуске нашей газеты:
Миссис Воул не говорила, что ее сын Адриан дорог ей больше жизни.
В той же статье "глотая мяч" следует читать "играя в мяч".
Приносим свои извинения миссис Воул и мистеру Реджинальду Геджену и
благодарим их за выявление этих досадных опечаток.

8 октября, пятница

Мама позвонила в газету и потребовала напечатать опровержение:

Миссис Полин Моул недавно исполнилось 38, а не 58, как утверждает автор
известной статьи.

Мама уже сыта по горло соседскими сплетнями и подковырками. Вчера
вечером мистер О'Лири орал ей на весь переулок:
- Эге-гей, миссис Моул, а для своего возраста вы неплохо сохранились!

9 октября, суббота

Луна в последней четверти.

Сегодня звонили из Книги рекордов Гиннесса. Какой-то наглый чувак
подозвал маму и спросил, "не будет ли миссис Воул возражать, если ее имя
внесут в раздел "Самые поздние роды".
И еще попросил прислать свидетельство о рождении. Мама прошипела, что,
во-первых, родов еще не было, а во-вторых, ей только тридцать восемь.
Наглый чувак сказал: "Пардон за беспокойство, миссис Воул" - и
отрубился.
Вечером прочитал газету от корки до корки. О мамином возрасте ни слова.

10 октября, воскресенье

Восемнадцатое после Троицы.

Мама весь день лечила свои опухшие щиколотки. Лежала, задрав ноги над
головой, и штудировала "Обсервер".
Я пошел прогуляться с псом. По пути завернул в бывший лес, где дома для
шишек строят.
Забрались на пару с псом в дом под названием "Винчестер". В хозяйской
спальне пес сначала задрал лапу, а в гостиной присесть намылился. Пришлось
утащить.

11 октября, понедельник

День Колумба в США. День благодарения в Канаде.

Почтальон Кортни доставил жутко волнительную открытку:

Дорогой Адриан Моул,
Меня крайне заинтересовали Ваши работы. В случае, если Вы согласны их
опубликовать, будьте любезны связаться со мной, чтобы обсудить детали.
Искренне ваш
Л. С. Кейтон.

Послано из Болтона. Хотел бы я знать, где этот Л. С. Кейтон обо мне
услышал? Неужто Джонни Тайдман поделился впечатлениями за праздничным столом
на каком-нибудь банкете в Би-би-си?
Ответил мистеру Л. С. Кейтону кратко, но с достоинством, что готов
обсудить детали нашего будущего плодотворного сотрудничества.
Объявился мистер Геджен с мамиными денежками. Когда уходить собрался,
вдруг спрашивает:
А чьи это ботинки десятго размера у вас под диваном, миссис Моул?
Не на ту напал! Мама в карман за словом не полезет!
- Сына моего, Адриана! В моем положении с шашнями туговато должно
быть, вы не находите?
Геджен покраснел как рак и бегом к двери, по дороге чуть через пса не
перекувырнулся.
Вечером устроили пир: цыпленок под соусом карри с рисом (мама даже
щепотку шафрана в рис бросила). Ужинали перед теликом, с тарелками на
коленях (вернее, я свою на коленях держал, а мама - на животе), и смотрели
передачу про то, как с морского дна вытаскивали древний корабль "Мэри Роуз".
- Гляжу я на это дело, - сказала мама, - и никак в толк не возьму.
Кому эта гниль на дне мешала?
Да и я тоже разочаровался, потому что ни одного скелета не показали. Но
диктор объявил, что мы все стали свидетелями события чрезвычайной
исторической важности, так что пришлось пробудить в себе чувство
гражданского благоговения.

12 октября, вторник

Сегодня на переменке ко мне подошла первоклашка Анна Луиза Уиргфилд и
попросила автограф.
- Видела тебя в газете, - говорит, - и маме похвасталась, что ты в
нашей школе учишься. А мама сказала, такого быть не может, потому что тебе
только пять лет. Напиши здесь, пожалуйста, свое имя, чтобы я маме показала.
Ничего не поделаешь, пришлось дать автограф. Нужно привыкать к
всемирной славе.
Всю математику отрабатывал элегантный росчерк. Вернулся домой;
посмотрел, как британские войска, принимавшие участие в фолклендской
кампании, маршируют по Лондону. Искал Клайва Кента, но так и не нашел.

13 октября, среда

Из Социальной службы прислали талон на школьные брюки ценой 10 фунтов.
Если б можно было в любой магазин за штанами пойти, я бы, конечно,
обрадовался. Но фиг вам. У Социальной службы свои магазины - "Генри
Блоджетс и сыновья", "Оденьте школьника", "Веселые годы". Все в округе
знают, что за гнусное тряпье там продают, да еще по бешеным ценам.
Не стану я унижаться с этим вонючим талоном. Лучше припрячу, а когда
разбогатею и прославлюсь, стану друзьям показывать. Пусть знают, что их
знаменитый друг тоже познал горечь нищеты.

14 октября, четверг

Ходил посмотреть на сопляка Бретта. Кажется, малец наконец дотумкал,
что мы с ним братья. Увидел меня, деснами беззубыми засверкал и за мой палец
уцепился.
Морщин у него вроде поменьше стало и кожа почище. Может, еще повезет
пацану: не будет страдать от прыщей, как старший брат.
У бабушки вид дико замученный, но даже ей до Стрекозы Сушеной далеко.
Они, по-моему, друг другу на нервы здорово действуют. Стрекоза йоркширские
пудинги из муки второго сорта стряпала, а бабуля ее за это пилила. А
Стрекоза в ответ ворчала, что бабушка ее сынку Максвеллу на ночь компрессы
из вощеной бумаги ставит. Стрекоза говорит, хруст ей спать мешает.
Дома мама мне настоящий допрос учинила. Хотела знать, кто что сказал и
как посмотрел.

15 октября, пятница

Решил поучаствовать в школьном спектакле. Будем ставить "Как важно быть
серьезным" Оскара Уайльда.
Прослушивание в следующий понедельник. Надеюсь, что меня возьмут на
роль Эрнеста, хоть мама и говорит, что в этой пьесе самую главную роль
сыграл саквояж. Ха-ха. Чувство юмора у нее то еще, помереть можно со смеху.

18 октября, понедельник

Выходные были одной сплошной скучищей, так что и писать неохота. Наш
режиссер мистер Голайти не дал мне монолог Генри V закончить. Даже до
половины не дослушал.
- Вот что, Адриан, - говорит. - Не забывай, мы собираемся ставить
"Как важно быть серьезным". Это комедия нравов, а тебя на тяжелый эпос
потянуло. Давай-ка посмотрим, есть ли у тебя комическая жилка.
Дал мне почитать что-то смешное про вокзал Виктории. Я прочел как мог,
и мистер Голайти сказал, что вполне сносно.
Решено, стану актером, а стихи буду писать в промежутках между
репетициями.

19 октября, вторник

Сегодня с мамой во внутриутробную больницу пошла миссис Сингх.
Врачиха-гинеколог сказала, что маме нужно побольше отдыхать, иначе ее
упрячут в больницу. В маминых распухших ногах виновато высокое давление.
Оказывается, она совсем старая, чтобы ребенка рожать, и поэтому врачи за ней
особенно следят. Не хотят неприятностей, если она вдруг умрет.

20 октября, среда

На географии только успел сказать Пандоре "привет", как у меня ни с
того ни с сего голос отказал. Весь урок помалкивал.

21 октября, четверг

Мама поинтересовалась, с чего это я вдруг стал такой тихий.
- С самого ужина слова не проронил. Ничего не случилось?
Просипел, что ничего, и рванул к себе.

22 октября, пятница

Предыдущая страница 17 Следующая страница


Страдания Адриана Моула 18

Голос не слушается совершенно. То басом выдает, как у Иена Пейсли, то
становится тонким и визгливым, как у Маргарет Тэтчер, - она так
разговаривала, пока ее имиджмейкеры не заставили ее поработать над голосом.

23 октября, суббота

Берт Бакстер объявил по телефону, что отца моего уволили. А я слова
выдавить не могу, голос совсем куда-то пропал.
- Что, шпингалет, язык там проглотил, а?
Я кое-как промычал "нет" и бросил трубку. Нужно будет к врачу сходить.
Разве это нормально, чтобы человек так страдал?

24 октября, воскресенье

Двадцатое после Троицы. Переход на зимнее время по всей Британии.

Пес взбесился. Крушит все вокруг. Сегодня газеты в клочья изодрал. Не
понимаю, что это на него вдруг нашло.
По всему коридору валялись обрывки новостей: "Сегодня Кен Ливингстон
отстаивал..."; "Содержание боеголовок обходится в 700 миллионов...";
"Израильские солдаты бездействовали, наблюдая за...".
Я собрал мусор, сунул в ведро и прихлопнул окружающий мир крышкой.

25 октября, понедельник

Промолчал все уроки. Все, так дальше нельзя, дошел до точки. Моему
голосу требуется срочная профессиональная помощь. После уроков двинул к
хирургу, доктору Грею. Он что-то царапал в своем журнале и даже головы не
поднял. Только спросил:
- Н-да?
Я визжал, басил, сипел; в общем, кое-как объяснил доктору Грею, что у
меня голосовой аппарат не работает.
Тут он на меня наконец-то посмотрел.
- Ох ты боже мой! Голос у вас ломается, молодой человек! Поздновато,
конечно, но вы ведь, как я погляжу, не богатырского сложения. Спортом нужно
заниматься, юноша. И на свежем воздухе почаще бывать.
Я кое-как спросил, сколько мне еще мучиться.
- Ох ты боже мой! Откуда мне знать! Я врач, юноша. Мое дело лечить, а
не предсказывать, ясно вам?
Я так и отпал. Прямо ушам своим не поверил. Вот закончу школу, он у
меня получит. Тут же передам рецепт этого так называемого врача в Британское
информационное агентство.
"Как важно быть серьезным" теперь без меня будут играть. Пришлось
отказаться. Артист должен быть уверен в своем голосе, а с моим сейчас каши
не сваришь.

26 октября, вторник

Придурок Барри Кент совершил очередное самоубийство. Заявился в школу в
прикиде своей банды "Ангелы ада". Мистер Ламберт сделал вид, что ничего не
заметил (Барри Кент его на четыре дюйма выше), зато пучеглазый Скратон
заловил Кента в столовке и заставил куртку снять, потому что "кто-нибудь на
шип напорется и глаз выколет".
Барри Кент куртку, конечно, снял, а под ней рубашка с шипованным
черепом. Мистер Скратон велел и рубашку снять, а под ней жилетка вся в
шипах!
И как только, хотел бы я знать, Барри Кент все эти железяки на себе
таскает? Пучеглазый Скратон написал его предкам записку и выпер из школы.

27 октября, среда

Кое-кто из самых слабых четвероклашек, падких на дешевую популярность,
заявился в школу с шипами на спинах.

28 октября, четверг

От указов мистера Скратона и так уже не продохнуть, а сегодня к ним еще
один добавился: "В школьной одежде шипы позволяется носить исключительно на
подошвах бутсов".
Пандора со своей компанией после школы помчалась шипы покупать, чтобы
края нижних юбок ими украсить.

29 октября, пятница

Мамин ребенок должен появиться через две недели! Сегодня ее в больнице
проверяли. Мама переживает из-за гостевой комнаты, которую так в детскую и
не переделали. Чек нам наконец-то выдали, но денег все равно не хватает. На
пособие для ребенка можно только полколяски купить, да и то подержанной!

30 октября, суббота

Пес совсем спятил! Безжалостно расправился с моей коллекцией комиксов,
гад такой! Что я, для того целых восемь лет "Бино" собирал, чтобы какая-то
дворняжка их сжевала?! Так было обидно, что даже слезы полились.
Чуть было пса из окна не вышвырнул, но взял себя в руки, вытурил его из
своей комнаты и с лестницы пинком спустил.
Что это с ним такое, интересно? Раньше он никогда к литературе
неуважения не проявлял. Нужно будет его врачу показать, вдруг умом тронулся?

31 октября, воскресенье

Двадцать первое после Троицы. Хэллоуин. Переход на зимнее время в США и
Канаде.

В пять часов вечера мой так называемый лучший друг Найджел позвал меня
к себе на вечеринку по случаю Хэллоуина.
- Приглашение не послал, - говорит. - Совсем из башки выскочило. Но
ты все равно подруливай. В костюме колдуна, усек? Других не впускаем.
Лично я предпочитаю избегать стереотипов. Поэтому вместо колдуна решил
нарядиться демоном. С костюмом мама помогла. Откопали в кладовке старые
папины ласты, мамино черное трико и рыжий парик - страшилище лохматое,
которое мама купила сто лет назад, чтобы с папой в клуб рыбаков на танцы
сходить.
Видок у меня в трико был неважнецкий; пришлось сверху плавки напялить.
Но даже плавки не придали мне демонизма. Дурак дураком. Тогда мама
сообразила натянуть на мою разукрашенную под демона физиономию черный чулок.
Немножко стало лучше, но все равно чего-то не хватало.
В семь я почти совсем упал духом, чуть было не стащил с себя все это
барахло, но тут мама откуда-то выудила баллон с зеленой неоновой краской,
которой мы в прошлом году елку брызгали, и облила меня с ног до головы. Пес
заскулил и забился под раковину, значит, самое то вышло!
Найджел от нас в двух шагах живет, но это только так говорится. Как я
до него дотопал, понятия не имею. Мелюзга со всего квартала сбежалась
конфеты клянчить, и каждый норовил на мои ласты наступить. Так и не смог
отцепиться от них до самого дома Найджела. А мой так называемый друг сперва
вообще меня впускать не хотел - видите ли, у них только колдуны собрались.
(До чего же примитивный тип. Будет продолжать в том же духе - точно
компьютерщиком заделается.) Пришлось объяснять ему, кто я такой, про демонов
втолковывать, что они ничем не хуже колдунов. Сдался все-таки. Впустил.
Предки Найджела наверху телик смотрели, так что мы на кофейный ликер "Тиа
Мария" и яичный коктейль из родительского бара налегли.
Странно, но девчонок на вечеринке не было. Найджел сказал, его, мол, от
чувих воротит. Вообще-то все классно было, под "Дюран-Дюран" танцевали, но
без женщин все-таки не хватало je ne sais quoi (а французский здорово
выручает). В десять влетела мама Найджела с закусками. Мы за пять минут
смели все, подчистую. Кое-что слопали, но больше по полу размазали. Ну ясное
дело. Без облагораживающего женского влияния мы, мужчины, мигом в дикарей
превращаемся.
В школе нас к стенке приперли - читай им "Повелителя мух" Уильяма
Голдинга, хоть тресни. Выдали по книге на четверых. Со мной в компании три
дебила, которым целый час нужен, чтобы полстраницы прочесть, так что меня
ждут веселые времена.

1 ноября, понедельник

Полнолуние.

После школы поковылял со своей раздавшейся мамочкой к парикмахеру.
Вообще-то она отбрыкивалась от моего эскорта, но я уперся. Отпустить женщину
в таком состоянии одну? Еще чего. Что я, не знаю, где дети чаще всего
рожаются? В телефонных будках, автобусах, лифтах и прочих неподходящих
местах.
Парикмахерской "У Франко" заведует итальяшка. Стоило нам войти
(предварительно запутавшись в занавеске из бамбуковых макаронин), как он
завопил во все горло:
- О, Полин! Да это Полин! Ты почему не приходить к Франко каждый
неделю, а? Раньше приходить, а теперь совсем-совсем Франко забывать, да?
Мама сказала, что теперь это ей не по карману. А макаронник свое гнет:
- Глупости ты говорить, Полин! Сначала о волосах думать, потом уже
кушать надо! Вон твой бамбино утром глаза открывать и мамма некрасивая
видеть. Ты хотеть этого?
В общем, распинался этот Франко как мог, мне даже стыдно за него стало.
А мама и не пикнула. Он ее простыней обмотал и приказал:
- Сидеть, молчать и не двигать!
Голову ей назад опрокинул, шампунь на волосы плеснул и как принялся
зудеть про седые волосы, секущиеся концы и все такое. Потом волосы
полотенцем промокнул и маму перед зеркалом усадил.
Она попросила только чуточку подровнять.
- Да ты чего удумать, Полин, а?! Мы все-все-все убирать и снова
начинать!
И мама опять покорно умолкла. А Франко мало того что постриг ее под
дикобраза, так еще и выкрасил в малиновый цвет. А мама все стерпела! Да еще
и на чай дала!

2 ноября, вторник

По телику новый канал пустили, четвертый. Объявили, что он "создан
специально для меньшинств". Это значит - для интеллектуальных личностей и
членов всяких умных клубов.
Наконец-то и о нас, интеллектуалах, вспомнили. Я нашел духовный приют и
предсказываю, что с четвертым каналом британское общество станет совершенно
другим. Все дебилы будут его смотреть и приобщаться к основам образования и
культуры. Да!!! Британия возродится!

3 ноября, среда

Мама собрала свою старую сумку для пикников и поставила в углу
коридора, поближе к двери.

4 ноября, четверг

Сегодня звонил отец, про маму спрашивал. Я сказал, что она в порядке -
для женщины, которой только полмесяца осталось беременной ходить.
- А головка ребенка еще не показалась? - испуганно спросил отец.
Ответил ему ледяным голосом:
- Извини, ничем не могу помочь, папа. С тонкостями деторождения не
знаком.
Класс!
Потом я у него спросил, как там его младший сынуля поживает.
- Премного благодарен, Адриан. Давай, сынок, давай. Сыпь соль на раны,
сыпь! - И трубку швырнул.

Предыдущая страница 18 Следующая страница


19 Сью Таунсенд

5 ноября, пятница

Ночь костров!!!

По совету средств массовой информации запер пса в угольном сарае. И
двинул на костер.
Перед Дворцом бракосочетания целая толпа парочек собралась, ругня на
всю площадь стояла. Мы с Пандорой втихую смылись за угол пекарни,
бенгальские огни жечь. Я своим огнем в воздухе написал ПАНДОРА. А Пандора
написала АДРЕАН. Обидно до жути. Больше года вместе ходим, могла бы и
запомнить, как мое имя пишется.
Потом вернулись на площадь, а у костра наш пес разлегся с хот-догом в
пасти.
Кому он мешал, спрашивается? Вот же зануды взрослые. Заладили хором:
"Чья собака? Уберите собаку!"
Пробовал объяснить, что наш пес - яркая индивидуальность, с ним нельзя
обходиться как с простыми собаками. Так никто ни слова не услышал. Кругом
трескотня, хлопушки, вопли радостные, фейерверки в небе сверкают.
Словом, конкурс на лучший костюм мы с псом прошляпили. Пришлось домой
тащиться несолоно хлебавши.

6 ноября, суббота

Решил заняться политикой. Написал политическое стихотворение. Пошлю в
"Нью стейтсмен". Мистер Брейтуэйт сказал, что там каждую неделю обязательно
печатают бунтарский стих.

МИССИС ТЭТЧЕР

Как вам спится, миссис Тэтчер, как вам спится?
На перине пуховой как лежится?
Сколько пролили вы слез?
Или слез родник давно замерз?
Очень вам к лицу темно-синий цвет.
Скольким безработным он добавит бед?
Из домов их упорхнула счастья птица.
Как вам спится, миссис Тэтчер, как вам спится?

По-моему, гениально! Такое стихотворение запросто может поставить
правительство на колени!

7 ноября, воскресенье

Ходили с мамой к Берту и Квини.
На пути кучу народу встретили, и каждый спросил, когда мы ждем ребенка
и кого именно ждем.
Мама только и делала, что гаркала всю дорогу.
А Берт, когда дверь открыл, закхекал и говорит:
- Что-то ты, девчушка, припозднилась. Кутенок-то небось давненько на
волю просится?
Мама, ясное дело, тут же окрысилась:
- Да заткнись ты, пень трухлявый!
Честное слово, иногда оторопь берет от всей этой ругани. Неужели люди
разучились вежливо разговаривать? Послушал бы кто-нибудь Берта с мамой - ни
за что не догадался бы, что они друг друга обожают.
В доме ни одного нормального человека не оказалось: либо слишком
старые, либо слишком беременные, либо слишком больные (у меня вдруг резко
заболели оба запястья). В общем, воскресный обед готовить было некому.
Обошлись хлебом и сыром; после того как перекусили, начали по очереди учить
Квини говорить.
Я заставил ее сказать: "Дайте банку свеклы!" Может, податься в
логопеды, а? Похоже, у меня талант к этому уделу. Домой вернулись на такси,
потому что у мамы ноги распухли. Таксист все полмили зубами скрипел. До
места, говорит, два шага, на фига машину гонять.

8 ноября, понедельник

Проснулся от маминого плача.
Побежал к ней спросить, что случилось, но она всего лишь рыдала в
подушку, так что я похлопал ее по плечу и пошел обратно спать.
Простила бы папу, тогда бы не ревела по ночам. А что? Он же извинился!

9 ноября, вторник

В школе так за маму волновался, что ни хрена не соображал. Мистер
Ламберт чуть меня из класса не выпер за то, что я в окно пялился, когда
нужно было писать про будущее британской сталелитейной промышленности.
- Ворон считаешь, Адриан? Три минуты осталось. Заканчивай и сдавай
работу.
Ну я и написал по-быстрому: "По-моему, пока у власти находится нынешнее
правительство, у британской сталелитейной промышленности нет никакого
будущего".
Влетит мне здорово, сам знаю. Плевать.

10 ноября, среда

У мамы совсем крыша поехала. С утра как убираться начала, так и не
остановилась, пока весь дом не выдраила. Даже все шторы поснимала. Теперь
любой прохожий может заглянуть в окно и увидеть всю нашу интимную жизнь.
Вечером, когда я перед зеркалом в гостиной считал прыщи на плечах,
мистер О'Лири с улицы как заорет:
- А сзади на шее еще один есть, смотри не пропусти, парень!
Вот гад-то! Пятнадцать лет на свете прожил, но только теперь понял,
какую великую роль играют занавески в цивилизованном английском обществе.
Сегодня умер русский премьер мистер Брежнев. Все мировые лидеры слали в
Кремль лживые телеграммы, сожалея о смерти мистера Брежнева.

11 ноября, четверг

Вернулся из школы, а мамина сумка для пикника из коридора пропала. Мамы
тоже нигде нет, только записка на коробке от печенья:

В 15.35 отошли воды. Меня отвезут в родильное отделение Королевской
больницы. Возьми такси. Пять фунтов в банке для спагетти. Не волнуйся.
Целую, мама.
P. S. Пес у миссис Сингх.

Ох, до чего же у нее почерк корявый.
Как в такси до больницы ехал, и вспоминать неохота. Я всю дорогу
пытался вытащить руку из макаронной банки, а таксист косился и талдычил:
- Перевернул бы банку, и все дела, олух!
Мы уже у входа в больницу остановились, я все еще с банкой бился, а он
на это дело глядел да насвистывал сквозь зубы, зараза. Потом пригрозил, что
возьмет с меня за простой. У меня вся рука аж синяя, а ему по фигу!
Посвистел еще часок и говорит:
- А сдачи с пятерки у меня все равно нет.
Я чуть не разревелся, пока руку вытаскивал из банки. Казалось, что мама
меня зовет; честное слово, голос ее слышал. Достал все-таки эти несчастные
пять фунтов, сунул таксисту и рванул из машины в больницу. На первом этаже
лифт нашел, запрыгнул и нажал кнопку "Родильное".
Ой, мамочки! Как будто на другую планету попал или в Хьюстонский
космический центр.
Тетка в белом халате спросила, откуда я взялся и кто я такой.
- Адриан Моул.
- В родильное отделение пускают только по пропускам. У тебя пропуск
есть?
- Да.
Зачем я это ляпнул? Зачем? Зачем?!
- Палата номер 13. Она что-то упрямится.
- Ага, она у нас упрямая.
Я пошел по коридору в ту сторону, куда тетка показала. Повсюду двери
хлопают, а за ними одни женщины, и все к каким-то жутким штуковинам
пришпилены. Вопли и стоны вокруг, дико страшно. Наконец нашел палату, на
двери которой табличка с цифрой 13. Заглянул внутрь. Мама лежала на
специальной кровати и читала "Воспоминания охотника на лис" Зигфрида
Сассуна.
Кажется, обрадовалась, увидев меня. Сразу спросила:
- Адриан, зачем приперся в больницу с банкой для спагетти?
Я хотел рассказать про банку, но не успел, потому что мама вдруг
скривилась и запела "Ночью всегда труднее".
Попела немножко, замолчала и снова стала нормальной. Даже засмеялась,
когда услышала историю про банку и паскудного таксиста. Потом пришла черная
сестра, очень добрая, и спросила у мамы:
- Ну, как тут дела? Все в порядке, зайчик?
- Да, - отвечает мама. - А это Адриан.
Сестра велела мне надеть маску с халатом и сесть в уголке.
- Скоро тут такое начнется, дружок!
Полчаса прошло или около того. Мама почти не разговаривала, зато песни
пела не умолкая и руку мне стискивала. Потом черная сестра снова пришла,
сказала, что мне пора уходить. Я вскочил и хотел из палаты двинуть, но не
смог свою руку из маминой выдернуть. Тогда сестра велела мне даром не
сидеть, а считать схватки. А откуда мне знать, что такое схватки? Дождался,
чтобы сестра ушла, и спросил у мамы. Она зубами заскрипела, но ответила:
- Это когда очень-очень больно.
- А почему тебе укол не сделали?
- Терпеть не могу, когда у меня за спиной копошатся.
Потом она уже не могла поддерживать разговор, потому что очень-очень
больно было каждую минуту. Мама совсем умом тронулась; врачей набежала куча,
все стали на нее орать, чтобы тужилась. Я сидел у самой стенки, рядом с
маминой головой, и старался не смотреть туда, где врачи и сестры всякими
блестящими штуковинами клацали. Мама без остановки пыхтела и дышала
громко-громко, как на Рождество, когда шарики надувает. А все вокруг вопили
во все горло:
- Тужьтесь, миссис Моул, тужьтесь!
Мама и тужилась, пока у нее глаза на лоб не полезли.
А вокруг еще громче вопят:
- Еще! Еще! Сильнее!
У мамы опять крыша поехала, и тогда доктор заорал:
- Головка показалась!
Я как рвану со стула к двери! А мама как закричит:
- Адриан! Где Адриан?! Не хочу без Адриана!
Я тоже не хотел бросать ее одну с кучей незнакомых людей, поэтому
обещал остаться.
Следующие три минуты я смотрел только на мамину родинку на щеке; глаз
не отрывал, пока не услышал голос медсестры-негритянки:
- Головка выходит. Нужно тужиться!
В 17.19 маме совсем паршиво стало. А еще через минуту все врачи и
сестры вздохнули хором, я голову поднял и увидел что-то такое тощее, красное
и все в какой-то белой гадости.
- Прелестная девочка, миссис Моул, - сказал один врач с таким
довольным видом, будто сам эту девочку сделал.
- Как она, доктор? - прошелестела мама.
- Ноги-руки все на месте. Пальцы тоже.
Младенец заплакал как-то очень обиженно и злобно, и его положили на
опавший мамин живот. А мама на него уставилась, будто это сокровище какое. Я
ее поздравил, а она сказала:
- Познакомься с сестричкой, Адриан.
Врач вытаращился на мою маску и халат:
- Вы разве не отец ребенка, мистер Моул?
- Нет, я брат ребенка, мистер Моул-младший.
- Безобразие! Это против всех больничных правил! А вдруг ты притащил
сюда целый букет детских инфекций? За дверь немедленно!
Ну я и смылся в коридор. А все остальные столпились вокруг кровати в
ожидании какой-то штуковины под названием "плацента". В коридоре я угодил в
мужское общество. Там было полно нервных мужиков, которые смолили по-черному
и трепались об автомобилях.
(Ладно, писать продолжу потом, подремлю немного в кресле.)
В 18.15 позвонил Пандоре, сообщил грандиозную новость. Пандора
завизжала во весь голос. Потом позвонил бабушке. Та зарыдала во весь голос.
Берт и Квини, которым я после бабули звякнул, грозились сию же минуту к
маме рвануть. Еле отговорил, прямо взмок у автомата. После этого звонка у
меня монеты кончились. Заглянул к маме с сестрой и домой двинул. Обошел весь

Предыдущая страница 19 Следующая страница


Страдания Адриана Моула 20

первый этаж, поднялся на второй, походил по своей комнате и спальне предков.
Представлял себе, как буду жить с девчонкой.
Все свое бьющееся имущество на всякий пожарный запихнул на верхнюю
полку стеллажа, после чего завалился спать. Времени всего полвосьмого было,
но я почему-то устал дико. В 20.15 проснулся от телефонного звонка. Отец
что-то там булькал про девочку, которой у него еще не было. Выспрашивал,
какая она. Я честно сказал, что дочка вся в него. Наполовину лысая и жутко
злобная.

12 ноября, пятница

Русские выбрали себе нового лидера по фамилии Андропов. Я прославился
по всей школе. Кто-то сболтнул, будто я сам принимал роды. Столовская тетка,
которая чипсы раздает, расщедрилась на громадную добавку. После уроков
проведал женскую половину (вернее, теперь женские две трети) своей семьи.
Сегодня ужинал у Пандоры. За столом в подробностях описал процесс
деторождения, ничего не упустил. Мистер Брейтуэйт не дослушал. Посреди моего
рассказа вдруг вскочил и удрал к себе в кабинет.

13 ноября, суббота

Ближе к вечеру ходили с Пандорой в больницу. Еле пробились через толпу
посетителей, которые мамину кровать окружили. Вот это да! Упрямая-то мама
упрямая, а сколько народу набежало ее проведать! Мою сестру из рук в руки
передавали, точно какую-нибудь ценную улику в зале суда. Все языками цокали
и твердили как попугаи: "какая прелесть, какая прелесть". Женщины как начали
сюсюкать - хоть уши затыкай:
- Ах-ах-ах, наглядеться невозможно, прямо сердце тает!
И мужики туда же:
- Пальчики такие маленькие и уже с ноготками.
Потом заявились Берт с Квини, так что остальным пришлось потесниться,
чтобы место для инвалидного кресла Берта освободить. Квини уселась на
кровать и придавила маме ноги; шум поднялся дикий. Медсестрам весь этот
балаган, наверное, здорово надоел, потому что они вдруг сделались жутко
неприступными. Самая главная заявила, что вообще-то в палату только по двое
пускают. А тут как раз бабушка с папой пришли, и мы все радостно смотались.

14 ноября, воскресенье

Поминальное воскресенье.

Мама позвонила из больницы, сказала, что завтра в 10.30 утра
возвращается домой, и велела проверить отопление. Я спросил, заказать ли
такси, но она ответила:
- Нет, твой отец любезно предложил нас привезти.
Нас! Я больше не единственный ребенок!
Смотрел, как в Вестминстере детей осыпают маками. Глаза заслезились:
наверное, грипп подхватил.

15 ноября, понедельник

Школу прогулял. Миссис Сингх и миссис О'Лири подняли меня ни свет ни
заря. Пришли в доме убираться. Я сказал, что сам запросто управлюсь, но
миссис О'Лири и слушать не стала.
- Не заливай, клоп! Откуда такому обалдую знать, как прибраться в доме
так, чтобы все сверкало? От орлиного женского глаза ни одна пылинка не
укроется!
В 11.15 я чуть со смеху не лопнул, когда на дорожке показался папа. Ну
и видок у него с младенцем на руках! А за ним мама вышагивала, без живота,
но с малиновыми волосами. И что у меня за жизнь? Да ни одному человеку не
выдержать таких эмоциональных стрессов! Миссис О'Лири покудахтала над
младенцем и слиняла, а наша семейка осталась таращить друг на друга глаза.
Чтобы разрядить обстановку, я чай заварил.
Мама со своей чашкой отправилась в кровать. Я про свой чай вспомнил,
только когда он безнадежно остыл. Папа поболтался немножко по дому и смылся
к бабуле.
В полтретьего пришла акушерка и что-то непонятное делала с моей мамой в
спальне. В 15.15 акушерка спустилась в гостиную. Сказала, что у мамы
послеродовая хандра, в которой гормоны виноваты. Потом спросила, кто за
мамой ухаживает. Ну я и сказал, что сын ухаживает (я то есть). Она губы
поджала:
- Понятно.
Чтобы сильно не выпендривалась, я заметил, что вполне способен включить
пылесос.
- Твоей матери, - сказала акушерка, - опора покрепче нужна.
Когда она свалила, я все свои подушки притащил в мамину спальню и
подложил маме под спину. От такого милосердия она даже расплакалась.

16 ноября, вторник

Позвонил школьной секретарше миссис Кларикоутс, спросил насчет
послеродового отпуска - дают его братьям или нет. А трубка голосом
пучеглазого Скратона как заорет:
- Завтра же чтоб в школе был, Моул, иначе пеняй на себя!
Младенец за ночь проснулся пять раз. Я точно знаю, потому что сидел у
кроватки и каждые десять минут проверял, дышит она или перестала.
Мама больше не плачет и уже начала штукатуриться.

17 ноября, среда

Миссис Сингх с миссис О'Лири по очереди сидят с моей мамой и сестрой.
Пандора говорит, что я на младенце чокнулся. Ее, видите ли, кормежка моей
сестры не колышет. А еще женщина называется. Черствость поразительная.

18 ноября, четверг

Когда я из школы вернулся, отец детские шмотки гладил.
- Только засмейся, - пригрозил, - убью!
Мама сидела на табуретке и кормила малышку, а ноги на пса положила.
Семейная идиллия, прямо как в кино. Только отец все испортил, когда доску
гладильную сложил и двинул к другой жене с ребенком.

19 ноября, пятница

Спросил у мамы, как она девочку назовет.
- Мне сейчас не до имени, Адриан. Дожить бы до следующего кормления.
Тогда я предложил составить список имен, которые нам больше всего
нравятся. Мама согласилась, но только после кормежки.
Список такой получился:

Мамин:

Черити
Кристабель
Зои
Джейд
Фрэнки
Индия
Рози
Кейтлин
Руфь

Мой:

Трейси
Клэр
Тойя
Диана
Пандора
Шарон
Джорджина

Из маминых имен мне только Рози и Руфь понравились, а ей из моих вообще
ни одно не понравилось. Пандору раскритиковала. Чересчур, говорит,
напыщенно!
А мне лично кажется, что это лучшее девчачье имя за всю историю
человечества! Я его когда произношу или слышу, у меня в груди екает.

20 ноября, суббота

Мою сестру назвали Рози Джермина Моул.
Рози всем нравится, а Джермина - только маме. Мужик в мятой рубашке,
который сестру записывал, когда эту "Джермину" услышал, аж глаза вытаращил.
- Это откуда такое? - спрашивает. - Из "Женщины-евнуха", что ли?
Мама так и просияла:
- Точно! Вы тоже читали?
- Бог миловал. А жена оторваться не могла.
Появление новой подданной Великобритании мы отметили праздничным обедом
в кафе. Рози висела у мамы на груди в специальном детском рюкзаке и вела
себя настоящей паинькой. Заревела всего один раз, когда мама ей на голову
горячую картофелину уронила. Домой вернулись на такси. Мама так устала, что
не могла дойти до автобусной остановки.

21 ноября, воскресенье

Заявился папа, притащил двадцать пять фунтов. Топтался вокруг мамы,
пока она баранью лопатку под горячей водой размораживала. Потом они затеяли
спор насчет своих будущих отношений, поэтому я повел пса в сад дрессировать,
но толку от этой дрессировки ноль. Наш пес - чемпион по тупости и
упрямству.

22 ноября, понедельник

По английскому задали сочинение "Описание человека". Я написал про
Рози.

РОЗИ

Рози восемнадцати дюймов в длину, у нее большая голова с черными
кудряшками на манер брата Тука. Глаза у нее карие, в нашей семье ни у кого
таких нет. Кожа у нее чистая и гладкая. Когда она не орет, рот у нее совсем
маленький. Но стоит ей только заорать, как рот становится похож на огромную
пещеру. Шея у нее сморщенная, будто у индюшки. По одежде не поймешь, девочка
она или мальчик, потому что одежда у всех детей одинаковая. Под ползунками у
Рози всегда одноразовый подгузник. Рози целыми днями бездельничает в своей
кроватке и встает, только если хочет есть или сменить подгузник. Характер у
нее сложный: то спокойна как ангел, то верещит как ненормальная.
Рози всего одиннадцать дней, но в доме она главная.

23 ноября, вторник

Вечером позвонил гад Лукас. Мама с ним десять минут трепалась,
бормотала тихо-тихо, чтоб я не слышал. Но под конец, перед тем как трубкой
шваркнуть, она на все децибелы врубилась, так что и на улице, наверное,
слышно было:
- ЧЕРТ С ТОБОЙ!!! МОЖЕШЬ КРОВЬ НА АНАЛИЗ СДАТЬ!!!
Похоже, Лукас думает, что подхватил какую-то смертельную заразу. Вот
был бы класс.

24 ноября, среда

Предыдущая страница 20 Следующая страница


21 Сью Таунсенд

Мистер О'Лири уехал в Ирландию на выборы, которые состоятся завтра. Вот
что значит истинный патриот своей страны. Одного не могу понять: почему он
живет в Англии, а не в своей родной Ирландии? Спрошу, когда вернется. У
миссис О'Лири патриотизма поменьше. Вместо того чтобы поехать с мужем на
историческую родину, закатила вечеринку в честь какой-то "Энн Саммерз". Маму
тоже пригласили, но она не пошла. Сказала, что из-за этой Энн Саммерз она
сейчас в полном дерьме. Я весь вечер от окна не отходил, следил за домом
О'Лири. Но никакой Энн Саммерз не увидел, только кучу пожилых теток, которые
без конца хихикали и с бумажными пакетами обнимались.

25 ноября, четверг

Ирландские выборы закончились вничью. Никто не выиграл.
Мистера О'Лири задержали в аэропорту Ист-Мидландс по подозрению в
терроризме, но быстро отпустили. Только предупредили, чтоб, когда в Ирландию
летает, больше не брал с собой "Набор мастера на все руки".

26 ноября, пятница

Перенес жуткое потрясение! Вышел из школы и прямо за воротами налетел
на Стрекозу Сушеную. Она трясла обшарпанную коляску с Бреттом и Максвеллом
внутри. Видок у нее как у беженки из документальной хроники времен Второй
мировой. Максвелл заорал во всю глотку:
- Привет, братан!
Я подумал, он к Бретту обращается, но нет, ко мне оказалось. Заткнув
ему рот половинкой батончика "Марс", представил Стрекозе Пандору:
- Познакомьтесь, это моя подруга Пандора Брейтуэйт. Пандора, это
миссис Дорин Слейтер.
Дамы друг друга с головы до ног осмотрели и улыбнулись лицемерно.
Пандора в коляску заглянула и с такой же лживой улыбкой говорит:
- Ах, какие прелестные у вас крошки.
Стрекоза в ответ физиономию скривила, будто уксуса напилась.
- Обормоты несносные, что один, что другой! В жизни не рожала бы, если
б знала.
- Если бы знали? - очень натурально удивилась Пандора. - Что знали?
- Если б знала, что с ними у меня вся жизнь наперекосяк пойдет. Не
вздумай детей заводить, милочка.
- Вот еще! - фыркнула Пандора. - У меня будет не меньше шести!
Черт! Я, конечно, не удержался от саркастического замечания:
- А главным редактором "Таймс" успеешь заделаться?
- Без проблем. И художником, и декоратором!
- Погоди, погоди, сама увидишь! - прошипела Стрекоза, будто проклятье
какое выплевывала. - Увидишь, милочка!
Я спросил у Стрекозы, что ей понадобилось возле моей школы, и она
разнылась про то, что с моим папой жить невозможно, а с бабушкой тем более.
- А я чем могу помочь?
- Да ничем! Выложила тебе все, и с груди камень свалился. (Очень рад
за ее плоскую грудь!)
Развернулась и покатила детей к бабуле.
Хоть бы один нормальный взрослый нашелся. Все придурочные. То на
Ближнем Востоке грызутся, то пудельков своих наряжают как на маскарад, то
замораживаются, чтобы через сто лет молодыми проснуться. В лучшем случае
"Сан" читают, идиоты: думают, что это приличная газета!

27 ноября, суббота

Вечером первый раз сам сменил подгузник.
Завтра попробую сделать то же самое, но с открытыми глазами.

28 ноября, воскресенье

Хотел бы я знать, как маме удается менять Рози подгузники и при этом
улыбаться или даже смеяться? Лично я чуть в обморок не грохнулся, когда
попробовал это проделать без защитного средства (прищепки для белья на
носу). Думаю, у женщин слабо развиты обонятельные проходы.
Интересно, кто-нибудь из ученых когда-нибудь исследовал эту проблему?
Если сдам экзамен по биологии - лично займусь.

29 ноября, понедельник

С тех пор как Рози родилась, я маме вообще по фигу стал. Она и раньше
по части материнской заботы слабовата была (вечно я сам себе ботинки
чистил), но в последнее время мне совсем паршиво стало. Ежедневно испытываю
эмоциональную отверженность. Вот вырасту умственно неполноценным, будет
знать.
Целыми днями сижу в своей комнате, читаю. Только что закончил "С
любовью к вам, сэр". Книжка про учителя-негра, которого белые подонки
здорово доводили, но он им не по зубам оказался. Благодаря своему упорству,
доброте и твердости характера он их всех побеждает, а потом отказывается от
профессии инженера. Лично я дал этой книжке пять баллов из десяти. Очень
даже неплохо, потому что я читатель привередливый!

30 ноября, вторник

День св. Андрея.

Составил список рождественских подарков для себя (по важности).

Список крупных подарков
1. Компьютер (черта с два получу).
2. Цветной телевизор (переносной).
3. Проигрыватель фирмы "Армстрэд" последней марки (для будущей
коллекции пластинок).
4. Электронная пишущая машинка (для стихов).
5. Короткая дубленка на натуральном овечьем меху (для тепла и красоты,
и вообще потому, что дубленка - это круто).

Список мелких подарков
1. Пара брюк (модных).
2. Кроссовки "Адидас" (десятого размера).
3. Спортивная куртка "Адидас" с капюшоном (объем груди 36 дюймов).
4. Переносная лампа на прищепке (чтобы читать ночью).
5. Гигантская коробка конфет "Ассорти".
6. Солидная ручка с золотым пером (и гравировкой золотом "А. Моул").
7. Пара шлепанцев.
8. Электробритва.
9. Шикарный махровый халат (как у отца Пандоры).

Список того, что мне дарят на каждое Рождество, даже если мне это на
фиг не надо
1. Комиксы "Бино".
2. Коробку шоколадок-"сигарет".
3. Дюжину фломастеров.
4. Дурацкие клоунские очки с пластмассовым носом и усами-щеткой.

Список (полный) отдал маме, но она была не в настроении про подарки
разговаривать. И вообще, услышав слово "Рождество", разозлилась до чертиков.

1 декабря, среда

Потрясающее событие! Позвонила бабушка и, захлебываясь от эмоций,
сообщила, что Стрекоза Сушеная прихватила Бретта с Максвеллом и отчалила к
папаше Максвелла, который вернулся с Ближнего Востока с кучей деньжищ и
плюшевых верблюдов!!!
Моему отцу наплевать, что его лишают законных прав на воспитание
родного сына, а папаше Максвелла наплевать, что Стрекоза Сушеная обзавелась
еще одним дитем, пока он болтался на своем Ближнем Востоке. Совсем озверели
эти взрослые. Дурдом какой-то. Похоже, мне придется блюсти мораль
британского общества в полном одиночестве.

2 декабря, четверг

Тревор Роупер, папаша Максвелла, ничего против Бретта не имеет, потому
что считает мальца следствием "запоздало прерванного полового акта"!
Стрекоза Сушеная собирается выскочить замуж за мистера Тревора, как
только он получит развод. Дурдом! А еще удивляются, почему страну сотрясают
кризис за кризисом. Лично я серьезно подумываю о возвращении в лоно церкви.
(Вовсе не для того, чтобы заявиться на венчание Стрекозы Сушеной.)
Договорился о встрече с одним викарием, преподобным отцом Силвером. Нашел
его в "Желтых страницах".

3 декабря, пятница

Пришел к викарию, а он велик чинит. Мужик как мужик, только весь в
черном.
Увидел меня, поднялся с коленей и руку мне пожал, крепко так,
по-мужски. Потом повел к себе в кабинет и спросил, зачем я пришел. Я сказал,
что "обеспокоен падением морали в современном обществе". Викарий трясущимися
руками зажег сигарету.
- А к Господу, - говорит, - обращался за советом, сын мой?
Я ответил, что в Бога больше не верю. А он:
- Боже мой, Боже мой! Еще один! За что, Господи? - И в проповедь
ударился.
Вечность целую талдычил, как заведенный, что человеку обязательно нужно
веру иметь. Ну нет у меня веры, где ж ее взять? Так у него и спросил. А он
опять свое заладил:
- Должна быть вера, сын мой!
Заклинило святого отца, как заезженную пластинку. Тогда я решил с
другого боку подъехать:
- Если Бог есть, как же он разрешает войны, голод и аварии на дорогах?
- Не знаю, сын мой. Сам не сплю, все этим вопросом мучаюсь.
Тут миссис Силвер зашла с двумя чашками "Нескафе" и коробкой леденцов
"Причуды Киплинга".
- Дерек, - говорит, - ты не забыл, что у тебя через десять минут
занятия в Открытом университете?
Я спросил у преподобного Силвера, что он изучает в университете.
- Микробиологию. Сам знаешь, сынок, что с нами микробы творят.
Я попрощался и пожелал святому отцу успехов в новой профессии, а он
сказал, что главное - не отчаиваться, и выпроводил меня обратно в этот
безумный, безумный мир. Там было холодно и темно; какие-то придурки на улице
чипсами швырялись. В общем, после встречи с преподобным Силвером мне стало
совсем паршиво.

4 декабря, суббота

Переживаю сильнейший нервный срыв.
Пока об этом знаю только я. Больше никто не заметил.

5 декабря, воскресенье

Смотался к Берту; он - моя последняя надежда. (Пандора -
предательница. Заявила, что в моей хандре виновато мясо и пора становиться
вегетарианцем, мол, верное средство от любой депрессии.)
Берту так и сказал:
- Нервный срыв у меня.
- Со мной, шпингалет, тоже такая пакость однажды стряслась, еще в
Первую мировую. А как же иначе-то? Я ведь тогда целые горы мертвяков видел.
И каждый день сам мог в ящик сыграть. Тебе-то чего не хватает, а?
- Порядочных людей не хватает, Берт. Общество тонет в
безнравственности!
- А-а, понятно! - фыркнул Берт. - Вожжа тебе под хвост попала, вот
что я скажу. Горя, видать, еще не хлебнул. И мозоли работенкой не натер. Эту
напасть мы скоренько выправим. Прямо сейчас и начнем. Глянь, какую грязищу
мы в доме развели, срамота одна. Давай-ка приберись, глядишь, твой нервный
срыв и того. Для начала можешь посуду помыть.

Предыдущая страница 21 Следующая страница


Страдания Адриана Моула 22

Пришлось мне рукава засучить да за посуду взяться. Потом Квини меня
чаем и бутербродами с крабовым паштетом угощала, а я смотрел по телику
"Гимны во славу". В церкви полно людей, у всех лица радостные, и видно, что
они не просто так поют, а от души.
Ну почему у них вера есть, а у меня нет? Вечно одно и то же. Сплошная
невезуха.

6 декабря, понедельник

Ночью из-за Рози просыпался в 1.00, в 2.30 и в 4.00.
В шесть утра встал, прослушал по Радио-4 программу для сельских
жителей. Какой-то пень трухлявый скрипел про разведение гусей в Сассексе. В
полдевятого зашел к маме попросить денег на обед, а Рози с ней вместе в
постели дрыхнет! Это же против всех правил воспитания ребенка. Я знаю, в
книжках читал.
Проверил, дышит ли Рози, взял у мамы из кошелька три фунта и пошел в
школу, где изо всех сил старался вести себя как человек, которому неведомо,
что такое нервный срыв.

7 декабря, вторник

В три часа утра умерла Квини. Во сне случился второй удар. Берт сказал,
что это хорошая смерть, легкая, и я решил с ним согласиться. Странно как-то,
что Квини нет, а ее вещи по всему дому разбросаны. Никак не могу привыкнуть,
что она умерла и лежит в морге.
Я даже не заплакал, когда мама сообщила мне эту печальную новость.
Понятия не имею почему, но я чуть не расхохотался. Слезы потекли, только
когда я коробку с румянами Квини на ее тумбочке увидел. Я плакал в
одиночестве, потому что не хотел позориться перед Бертом, а он плакал в
одиночестве, потому что не хотел передо мной позориться. Но он точно ревел,
я знаю. В шкафу ни одного чистого платка не осталось.
Берт понятия не имеет, как оформлять свидетельство о смерти, хоронить и
все такое, поэтому отец Пандоры пообещал помочь.

8 декабря, среда

Берт попросил меня написать поэму на смерть Квини и поместить в
городской газете.
22.00. Трясусь жуть как. Не написал ни строчки. Нахожусь в творческом
кризисе.
23.30. Вышел из кризиса. Поэма готова.

9 декабря, четверг

В вечернем номере газеты напечатано следующее сообщение:

БАКСТЕР, Мод Лилиан (Квини). 7 декабря 1982 г. тихо отошла в мир иной.
Пусть будет тебе земля пухом, любимая наша девочка, самая лучшая на свете.
Берт, Штык и Адриан.

Лицо как снег, но щеки алы.
Глаза подобны крокусам лесным.
Ловкие руки от работы устали.
Фигура складная в ярких одеждах.
Пятки мозолисты и пальцы в артрите,
Но что с того!
Голос твой тихий вдруг смехом расколется...
И вот теперь ты хладна и недвижна,
Но память о тебе чиста и прозрачна,
Как августовская вода.

Прощание с Квини состоится в крематории Гилмора в понедельник, 13
декабря, в 13.30. Цветы и венки просьба оставлять в Зале памяти районного
морга.
Составлено Адрианом, с любовью и по поручению мистера Бертрама
Бакстера.

Квини, скучаем без тебя. Полин Моул и Рози.

Разлука пришла так внезапно.
Не можем поверить и не поймем - почему?
Но самое страшное, что мы так и не успели проститься.
С болью утраты, твой сын Натан, невестка Мария и внуки Джоди и Джейсон.

Прощай навеки, Квини. Мистер и миссис Брейтуэйт, Пандора Брейтуэйт.

Посвящается Квини

Всегда с улыбкой и с добрым словом,
Такая внимательная и сердечная.
Она не жаловалась на тяготы жизни,
Любому она приходила на помощь,
Даже бродячему псу не отказывала в угощении.
Да не оставит Господь Квини на небесах!

Твои друзья из "Эвергринз".

Квини, Жизнь - это вечные поиски смысла. Ты его нашла. Покойся с
миром. Всегда твои. Семья Сингх.

Квини! Одному Богу известно, как тоскливо мне будет без моей милой
подруги. Твоя соседка Дорис.

Квини, с глубочайшим почтением. Молочник Джон.

О, Квини, мы потеряли доброго друга. Джулиан и Сэнди из парикмахерской
"Мадам Жоли".

Квини, наша утрата неизмерима. Мэй и Джордж Моул.

Квини, мне будет тебя не хватать! Бетти из кондитерской с мужем Сирилом
и детьми Кэрол и Пэт.

Моя поэма на смерть Квини наделала шуму. Все как сговорились - "дурной
тон, дурной тон, и вообще никакой рифмы!" Неужели мне суждено всю жизнь
прожить среди неучей и деревенщин? Жду не дождусь, когда куплю свою первую
квартирку-студию в Хэмпстеде. Сразу как въеду, повешу на двери табличку:
"Торгашам и мещанам вход воспрещен".

10 декабря, пятница

Похороны Квини достали мистера Брейтуэйта. Самые дешевые стоят 350
фунтов (простой гроб, катафалк, памятник). А похоронная страховка всего на
30 фунтов. Она у Квини еще с 1931 года, когда на тридцать фунтов можно было
заказать классный гроб, две пары вороных с плюмажем страусиным, как в цирке,
поминальный обед и целую толпу плакальщиков в черных котелках. Государство
на похороны кое-что добавляет, но это не в счет. На пособие даже гвоздя
медного для гроба не купишь.
У Берта единственный выход - взять ссуду и устроить Квини похороны в
рассрочку.

11 декабря, суббота

Банк дал Берту от ворот поворот, ни пенса от них не получил. Сказали,
что от стариков под девяносто лет обратно ничего не дождешься. Похоже,
придется Социальной службе хоронить Квини (раздолбанный фургон, гроб из
фанеры, пепел в банке из-под варенья).
Берт жутко расстроился: Хотел, говорит, "мою девочку по-хорошему
проводить"!
Я весь вечер висел на телефоне, звонил всем, кто Квини знал, и просил
для нее денег. Меня назвали святым четыре раза.

12 декабря, воскресенье

Мама вместе с миссис Сингх, миссис О'Лири и другими тетками из женского
общества умотали на пикник в Гринэм-Коммон. Рози мама с собой взяла, так что
в доме тишь и покой.
Я врубил "Тойю" на всю катушку и засел в ванне с открытой дверью.
22.02. По телику показывали митинг в Гринэм Коммон "Матери против
вооружения!". Женщины детские пинетки на колючую проволоку цепляли, которая
вокруг военной базы натянута, а потом все взялись за руки. По телику
сказали, там 30 тысяч матерей собралось. Наш пес весь день хандрил из-за
того, что мама уехала. Ни фига не соображает, что она подвергает свою жизнь
опасности ради его мирного будущего!
Все вернулись в порядке, целыми и невредимыми. Завалили к нам в
гостиную с разговорами насчет женской солидарности. Я чай разносил и
бутерброды с тунцом. Моего мнения никто и не спрашивал, так что я скоро
спать пошел.
2.00. Мистер Сингх и мистер О'Лири тарабанили в дверь и орали, что им
нужно к нам по срочному делу. Я сказал, что в гостиную и так уже двадцать
человек набилось, больше не поместится. Мистер О'Лири как рявкнет:
- Позови Кэтлин! Скажи, чтоб немедленно возвращалась. Пижаму никак не
найду!
А мистер Сингх потребовал вызвать его Зиту:
- Пусть скажет, как включается электрочайник.
Я посоветовал им разойтись по домам, пока дамы не разозлились.

13 декабря, понедельник

Хоронили Квини.
Оставили Рози у миссис Сингх и пошли к Берту. Во всех домах шторы
задернуты в знак уважения к Квини. Соседи высыпали на улицу и считали
корзины с цветами, выставленные на дорожке перед бунгало Берта. Сам Берт в
свадебном костюме сидел перед дверью в своем кресле. Штык сидел рядом. Мама
наклонилась и поцеловала Берта, а он сказал:
- Не нравится мне, что моя девочка в гробу на холоде лежит. Она
любила, чтоб тепло было.
Никто из родных Квини не пришел, поэтому маме пришлось хозяйничать.
(Квини с родней поругалась из-за Берта: не хотели они, чтобы старики
женились.)
Когда похоронные машины приехали, мы (я и еще два мужика из морга)
посадили Берта на переднее сиденье. В другую машину набились не такие важные
гости, после чего мы медленно двинули к крематорию Гилмора. Когда проезжали
через ворота, какой-то незнакомый дедуля снял шляпу и поклонился. Берт
сказал, что знать не знает этого старика. Меня до глубины души тронуло такое
внимание к чужому горю.
Мои предки в церкви при крематории рядом сели. Даже их на время
объединила смерть Квини. Мы с Пандорой сели по бокам от Берта. Он сказал,
что ему рядом со "шпингалетами" веселее.
Служба прошла быстро; спели хором любимый гимн Квини - про ясли, где
Христос родился, и еще одну песню из ее любимых, "Если бы я правил миром".
А потом уже только один орган играл, и гроб поплыл к темно-красным
бархатным шторам у алтаря. Когда гроб у самых штор оказался, Пандора за
спиной Берта ко мне наклонилась и на ухо прошептала:
- Боже, какое варварство! Прямо как дикари!
Берт прохрипел:
- Вот и нет больше моей девочки.
И все. Квини сгорела в печке.
У меня ноги так тряслись, что чуть в проходе не свалился. Когда вышли,
мы с Пандорой разом вверх посмотрели. А там серый дым из трубы поднимается,
и его ветерок уносит. Квини всегда говорила, что ей летать хочется.
Лично я считаю, что в жизни и смерти есть какой-то смысл. Вот Рози у
нас родилась, - значит, Квини место для нее должна освободить. Поминки
отмечали у Пандоры, здорово весело было. Берт был в порядке; даже пару
шуточек отпустил. Но я заметил, что о Квини никому вспоминать не хотелось.

Предыдущая страница 22 Следующая страница


23 Сью Таунсенд

Когда я ее имя произносил, все глаза отводили и притворялись глухими. Ни
черта себе. Это что ж получается? Берт опять один и никому не нужен, кроме
меня?
А у меня, между прочим, в июне экзамены!

14 декабря, вторник

По Радио-4 сообщили, что правительство тратит миллиард фунтов
стерлингов на закупку вооружения. Вот гады. А у нас в школе закрывается
лаборатория, потому что нет денег на зарплату учителю! Бедного мистера Хилла
выбрасывают на пенсию - и это после тридцати лет каторжного труда с
опасными бунзеновскими горелками. Нам будет его не хватать. Строгий он,
конечно, до жути, но справедливый. Никогда над нами не насмехался и даже
слушал, что ему говорят. А если прилично ответишь, то угощал маленькими
"Марсами".

15 декабря, среда

Вечером поставили елку. Она у нас кое-где проржавела, но я выкрутился:
самые ржавые ветки дождиком серебряным обмотал, чтобы не отвалились. Мама
велела украсить елку игрушками, которые я еще в детстве делал. Сказала, что
это трогает ее сердце. Елка вышла супер, особенно когда я все размалеванные
шары и пошлых ангелочков развесил.
Я вынул Рози из кроватки и показал ей, с чего начинается Рождество.
Кажется, она была не в восторге. Даже наоборот, зевать начала. Зато у пса
случился один из его приступов бешеной радости, так что пришлось его от елки
оттаскивать и воспитывать скрученным в трубку "Гардианом".

16 декабря, четверг

Купил упаковку самых дешевых рождественских открыток, но поздравления
пока писать не стал. Посмотрю, кто мне первый пришлет.

17 декабря, пятница

Наша школьная почта - такое же дерьмо, как и национальная. Послал
Пандоре открытку еще перед утренней линейкой, а она получила только к концу
последнего урока!
Завтра же узнаю, кто из первоклашек сегодня эльфом-почтальоном работал,
и пропесочу как следует.

18 декабря, суббота

Почтальон Кортни зашиб 150 фунтов на чаевых и на целый уик-энд
уматывает в Венецию! Каждый человек, говорит, должен хоть раз в жизни
справить Рождество в Венеции. Вот класс! Мне бы так. Еще Кортни сказал, что
английские каналы тем, что в Венеции, в подметки не годятся.

19 декабря, воскресенье

Сегодня Рози Джермина Моул первый раз в жизни улыбнулась. Улыбка была
адресована псу.
Звонил отец, спрашивал, чем собираемся на Рождество заниматься. Мама
ответила с сарказмом в голосе:
- Ничем особенным, Джордж. Обожремся индюшатиной, налакаемся до
поросячьего визга и будем менять перегоревшие лампочки на гирляндах.
- А мы, - сказал папа, - хотим встретить это Рождество тихо,
по-домашнему. Только я и мама. Вдали от наших родных и любимых.
- Звучит божественно. Пардон, Джордж, мне некогда. Нужно бежать. У
дверей толпа ухажеров с ящиком шампанского.
Наглое и бессовестное вранье! Толпа ухажеров - это я, а ящик
шампанского - чашка какао, которую я маме принес.

20 декабря, понедельник

Завтра каникулы! В школе все просто ошалели. Девчонки целый день
шушукаются, кто сколько открыток получил. Школьная почта зашивается.
Сам я никому открытки не послал. Жду - пришлет мне кто-нибудь или нет.
Завтра школьный концерт. Я всегда участвовал, а в этом году пролетел.
Зато мама довольна, потому что эти концерты не выносит, а теперь ей и идти
не надо.

21 декабря, вторник

Последний день в школе.

Слава богу! Получил семь рождественских открыток. Три очень даже
ничего, со вкусом. Остальные четыре - мура. Никакой художественной ценности
и бумага дерьмовая, на стол поставить нельзя. Как только прочел, по-быстрому
черкнул семь открыток и вручил первому попавшемуся "эльфу ". Режиссер
рождественского спектакля ("Как важно быть серьезным") мистер Голайти только
отмахнулся, когда я пожелал ему удачной премьеры:
- Ну и удружил ты мне, Адриан. Дезертировал, можно сказать, и теперь
Эрнеста лилипут играет!
Это он о коротышке Питере Брауне, у которого мать всю беременность
дымила как паровоз!
Все равно я рад, что от роли отказался, потому что спектакль с треском
провалился. Леди Брэкнелл забыла свою главную реплику: "Что? Саквояж?!" - а
Питер Браун (Эрнест то есть) все время стоял за креслом, одна макушка
торчала. Симона Бейтс здорово играла Гвендолен. Вот только татуировками
своими все сверкала. Ну а про остальных и писать неохота.
Зато декорации были что надо! Я поздравил мистера Анимбу, нашего
учителя труда, и сказал, что он внес большой вклад в спектакль. Мистер
Анимба глаза выпучил и прошептал, как в шпионском фильме:
- Как ты думаешь, никто не заметил, что я воспользовался декорациями
из "Питера Пэна" трехлетней давности?
Я его убедил, что зрителям не до того было, чтобы глазеть в окна на
сцене, за которыми пальмы дыбились.
Мистер Голайти после спектакля будто растворился. Вроде бы перед самым
концом вспомнил про свою мать в больнице и слинял по-тихому.
А вообще-то самым классным был антракт, когда Пандора в комнате отдыха
на виоле играла.

22 декабря, среда

Обеднел на 15 фунтов. Пришлось снять со своего Строительного счета.
Многовато, конечно, сам знаю, но у меня же теперь лишние расходы на
Рози!
21.30. Совсем забыл, что Квини больше нет. Мог бы и не шиковать. Вот
башка дырявая!

23 декабря, четверг

Составил список и двинул в универмаг "Вулворт". Говорят, там самый
лучший выбор рождественских подарков.

1. Пес - резиновая кость - 1.25
2. Пандора - толстенная золотая цепь - 2.00
3. Мама - таймер для варки яиц - 1.59
4. Рози - шоколадный Санта-Клаус - 0.79
5. Берт - пачка его любимых сигарет "Вудбайнз" - 1.09
6. Найджел - фиг он что получит от меня в этом году. Теперь у него
Клайв Барнс в лучших друзьях!
7. Папа - антифриз в подарочной бутылке - 1.39
8. Бабушка - подарочные салфетки для пыли - 1.29
9. Тетя Сьюзан - парадные носовые платки - 0.99
10. Штык - собачья расческа - 1.29

В "Вулворте" не протолкнуться было: всем приспичило в последний момент
подарки покупать. И что за народ! Нет чтобы заранее подумать! В очереди
больше получаса проторчал.
После "Вулворта" сходили с Пандорой в молодежный клуб на вечеринку.
Найджел там целый скандал учинил. Танцевал в обнимку с Клайвом Барнсом, а
тот наштукатурился, как девчонка, даже губы намалевал!
Слух прошел, что Найджел гомик. Я на всякий пожарный всем сообщил, что
он мне больше не лучший друг. Барри Кент втихаря протащил через аварийный
выход две банки джин-тоника. Его банда раздавила джин-тоник на шестерых,
надрались как сапожники. В конце Рик Лемон поставил пластинку "Белое
Рождество". Клевый медляк! Все на пары разбились, и я воспользовался
романтической обстановкой, чтобы сказать Пандоре, как я ее обожаю, а она
прошептала:
- Ах, Адриан, котик мой! Долго ли продлится наше безмерное счастье?
Вот это да! В этом Пандора спец. Всегда ложку дегтя в бочку меда
подпустит. Проводил ее домой. Поцеловал два раза. Вернулся к себе. Накормил
пса. Проверил дыхание и пульс у Рози. Лег спать.

24 декабря, пятница

Канун Рождества.

Рози держит маму на привязи, поэтому к Рождеству мне придется одному
готовиться.
7.30. Уже торчал в мясной лавке в очереди за свежей индюшкой, свиной
лопаткой и колбасным фаршем.
9.00. Стоял в очереди за овощами и твердил про себя все, что мама мне
вдогонку орала. Купил: 3 фунта брюссельской капусты, 24 мандарина, 2 фунта
смеси из разных орехов, 2 пучка остролиста ("сначала рассмотри как следует,
чтобы с ягодками"), пучок салата ("и перца зеленого не забудь"), 2 коробки
фиников ("непременно с верблюдом на картинке"), 3 фунта яблок ("если сорта
"Кокс" не будет, бери "Джи Смит"), 6 фунтов картошки ("каждую проверь, они
проросшую подсовывают").
11.15. Пулей залетел в прачечную; в доме ни одной чистой праздничной
салфетки, чтобы на стол постелить, не осталось. Постирал и погладил три.
14.00. Приковылял к гастроному с гигантским списком и коляской Рози,
которую мама велела взять, "иначе ноги протяну, пока буду как ишак
навьюченный всю эту жратву на горбу переть". Почти три фунта угрохал на сыр
("возьми "Стилтон", но только настоящий, голубой с зеленцой, плотный и
упругий"), две коробки бисквита "Дамские пальчики"... слоеный мармелад...
банку консервированного компота... Список на тысячу миль растянулся.
16.10. С трудом протиснулся в двери "Вулворта", а потом еле протолкался
к отделу, где гирлянды, хлопушки и бенгальские огни продают.
16.20. Влип в прилавок и увидел пустые полки. Зато по горло наслушался
всякой абракадабры: "У Керри, говорят, гирлянды с фонариками есть"; "А в
"Рамбелоу" со звездочками, двух видов!"; "Нет, в "Хабитат" лучше, там самые
модные, но цены кусаются!"
17.00. Обошел все эти магазины и еще полдюжины других, устал как
собака, плюнул и встал в длиннющую очередь на автобус.
По улице пьяные дебилы шатались, с ног до головы в гирляндах, и девицы
с фабрики, обмотанные дождиком для елок. И в этом прикиде они рождественские
гимны горланили! Христос, наверное, в гробу перевернулся.
17.25. Со мной случился приступ необъяснимой паники: из очереди я
рванул прямиком к "Марксу и Спенсеру", купить хоть что-нибудь. Налицо были
все признаки временного помешательства рассудка. Голос в башке твердил:
"Пять минут до закрытия! Бери! Хватай! Покупай!" В универмаге толпы потных
мужиков пачками сметали женское белье.
17.29. Пришел в себя и вернулся на остановку, а автобус хвостом
вильнул.
18.15. Наконец добрался домой! С коробкой китайских фонариков из
соседней лавки мистера Черри. И надо ж было таскаться по всему городу,
вместо того чтобы сразу за угол завернуть!
Мама в гостиной прибралась (даже за плинтусами пропылесосила), а когда
фонарики зажгли, фрукты в вазах разложили, остролист повсюду рассовали -
вообще классно стало, прямо как на рождественской открытке. Мы с мамой
успели пропустить по рюмочке до приезда Берта (к нему
добровольца-общественника прикрепили, с машиной, которая в Рождество
стариков по гостям развозит).

Предыдущая страница 23 Следующая страница


Страдания Адриана Моула 24

Берта усадили перед теликом, вручили бутерброд с его любимой свеклой и
бутылку пива (темного), а сами пошли на кухню стряпать пирожки и
рождественский торт.
1.00. Только что вернулись со всенощной. Очень волнительно, даже для
убежденного атеиста, хотя лично я считаю, что живой осел в церкви - это
перебор.
2.00. Вспомнил! Щипцы для орехов так и не купил.

25 декабря, суббота

Рождество.

Проснулся в 7.30.
Умылся, побрился, зубы почистил, прыщи выдавил и пошел на кухню ставить
чайник. Не знаю, что такое случилось с Рождеством, но что-то точно
случилось. Ну совсем все не так, как раньше, когда я маленьким был. Мама
накормила и вымыла Рози, а я накормил и вымыл Берта. Потом мы вернулись в
гостиную и распаковали подарки. Я до соплей расстроился, когда увидел свой
сверток. С ходу понял, что по форме на компьютер не тянет. Дубленка, само
собой, тоже ничего, теплая, но что с ней делать, кроме как на себе таскать?
Поносил часа два, а когда до чертиков надоело, снял и повесил в
коридоре. Маме таймер понравился страшно, прямо визжала от радости:
- Ух ты! Еще один в мою коллекцию!
Рози на моего шоколадного Санту начхать. 79 пенсов вылетели в трубу!

На Рождество получил:
1) дубленку немного выше колена (видел точно такие в каталоге
"Литтлвудс");
2) журнал "Бино" (жалко, что в этом году комиксы какие-то
детсадовские);
3) шлепанцы (точь-в-точь как у Майкла Кейна, только об этом мало кто
знает);
4) складной армейский нож (у папы бредовая идея, что я буду ходить в
походы);
5) банку мятных леденцов (от пса, что ли?);
6) вязаную шапку-шлем (ну это точно от бабули. Фуфло! Натуральное
фуфло!);
7) книжку "Спорт для мальчиков" (наверняка от бабушки Сагден, потому
что на обложке Стэнли Мэтьюс бицепсами трясет).

В одиннадцать дико обрадовался приходу тети Сьюзан с ее подругой
Глорией. Они всегда могут поддержать цивилизованную, столичную беседу, а
Глория вообще очаровашка и жутко сексуальная. Платья у нее классные, со
всякими прибамбасами, колготки кружевные и каблуки дюймов десять, не меньше!
А голос тоненький-тоненький; я его как услышу, в желудке горячо становится.
Тетя Сьюзан работает надзирательницей в тюрьме, дымит панамскими сигарами, а
пальцы у нее волосатые. И при этом Глория с ней дружит. Что она в тете
Сьюзан нашла - понятия не имею.
Индюшка нормально получилась, но была бы еще вкуснее, если б мама
сначала целлофан сняла и потроха вынула, а уже потом в духовку засовывала.
Пока индюшку резали, Берта на шовинизм потянуло. В вырез Глории глаза
вытаращил и говорит:
- Кхе, кхе. Мне бы грудки. Отчекрыжь-ка, бабочка, самый лакомый
кусочек.
Глории хоть бы хны, зато я покраснел и полез под стол - вроде кусок
хлеба уронил.
Мама спросила, какую мне часть индюшки положить.
- Крылышко. Большое спасибо.
Вообще-то я крылышки терпеть не могу, просто все остальные индюшачьи
части носят яркую сексуальную окраску. А я лучше бы салфетку слопал, чем
выговорил "грудка", "ножка" или "бедрышко". Рози две чайные ложки пюре с
подливкой перепало. Вести себя за столом совершенно не умеет. Ест как
свинья, они с Бертом на пару такие. После стакана "Бычьей крови" я окунулся
в океан сладострастной чувственности. Речи толкал выдающиеся и острые,
больше часа без остановки говорил, пока мама не остановила:
- А ну марш из-за стола, Адриан! Нет, вы только поглядите на него.
Нюхнет чего покрепче колы - и понесло мужика! Готов трепаться до второго
пришествия.
Королева во время рождественской речи выглядела не ахти. Думаю, ей в
этом году тоже подарки паршивые достались, так что мы с ней товарищи по
несчастью. Берт с тетей Сьюзан сцепились насчет королевской семьи. Берт
заявил, что "враз вытурил бы этих, с голубыми кровями, из ихнего
Букингемского дворца в бунгало вроде моей берлоги".
Я бы и сам ему сказал пару ласковых, но Глория первая заступилась:
- Это уж вы загнули, Берт. Зачем же так бесчеловечно. Короли - люди
особые, не то что мы. Им шик подавай. Но увидеть кого-нибудь из этой семейки
в Милтон-Кейнс я бы тоже не отказалась.
Вечером пошел навестить бабушку с отцом. Бабуля запихала в меня четыре
пирожка и спросила, почему я не надел вязаный шлем. Отец помалкивал. Он в
отрубе был, в бабушкином кресле валялся. Надрался до чертиков.

26 декабря, воскресенье

Первое после Рождества.

Мы с Пандорой обменялись подарками в торжественной обстановке, при
свечах, в моей спальне! Я застегнул у нее на шее толстенную золотую цепь, а
она набросила мне на шею толстенный шарф (70% шерсти, 10% кашемира, 20%
акрила).
Кашемировый!!! Шарф!!! В пятнадцать лет!!!
Буду носить этикеткой кверху.
Пандора моей цепочке дико обрадовалась, от зеркала никак отлипнуть не
могла.
- Какая прелесть! Чистое золото! Как тебе это удалось, котик? Ты же за
нее, наверное, целую сотню выложил!
Я скромно молчал. Раз она не в курсе, что в "Вулворте" таких по два
фунта навалом, чего зря трепаться?

27 декабря, понедельник

День подарков. Выходной день (по всей Великобритании, кроме Шотландии).
Выходной день (в Канаде). Праздник (в Шотландии). Выходной (в Ирландской
Республике).

Только что пацан на новом мопеде к нашему дому подрулил и передал мне
записку:

Любовь моя,
Глубоко сожалею, но вынуждена отменить назначенную встречу. Встала
сегодня с гадкой красной полосой вокруг горла.
Всегда твоя
Пандора.
P. S. У меня аллергия на недрагоценные металлы.

28 декабря, вторник

Обмотал шею шарфом и прошвырнулся по Хай-стрит. На светофоре встретил
Найджела в новых кожаных штанах. Он пригласил меня к себе "потолковать".
Почему бы и нет? Праздник как-никак. Короче, я согласился. И офигел!
Найджел, оказывается, не может решить, кто он такой - бисексуал,
гомосексуал или натурал. Я спросил, кем он сам себя больше чувствует. А он в
ответ:
- Без разницы, Моул. Все три годятся.
Вечно с Найджелом так. Слабовольная, нерешительная личность.
Дома он показал свои подарки: навороченный тренажер, кроссовки
"Адидас", набор косметики (женской) и трико в обтяжку.

29 декабря, среда

Дэнни Томпсон реггером заделался. Я его утром встретил, когда по
Хай-стрит в шарфе прогуливался. Он спросил, как у меня с музыкой - играю на
чем-нибудь или нет.
- Мне, - говорит, - бас во как нужен!
Странное дело, никогда не слышал, чтобы регги басом исполняли. Так ему
и сказал. А он загоготал и руками себя всего обшлепал радостно:
- Бас-гитара нужна! Для ритма.
Я объяснил, что могу внести свой вклад в его новое дело, но только в
роли поэта.
Дэнни предложил "нашмалять" парочку текстов. Тряханул мне руку и двинул
по улице, извиваясь и подпрыгивая, так что белые косички по спине заскакали.

30 декабря, четверг

Полнолуние.

Сегодня мы с мамой, Рози, тетей Сьюзан и Глорией ходили в
Бриджгейт-парк. Берт прогулок не выносит, поэтому его оставили дома с
собаками и остатками рождественского обеда. Четыре мили до парка тащились,
офонареть можно! Я специально всю дорогу за Глорией шел, чтобы ничего из ее
заднего вида не упустить. Вечером тетя Сьюзан с Глорией возвращаются к себе
в тюрьму Холлуэй. А Берт возвращается в свою конуру. Никто по нему плакать
не собирается. Он только и делал, что Ай-ти-ви смотрел, будто других
программ на британском телевидении нет! И еще к Рози приклеился, больше
никому не дал подержать.

31 декабря, пятница

Берт попросил остаться на Новый год. Ему, видите ли, в праздник
компания соцработников не по нраву. Мама разрешила, только сразу потащила
меня на кухню и зашипела:
- Пусть остается, Адриан, но учти - он здесь в гостях, а не навсегда!
Грудной младенец и старая развалина на шее - это не для меня.
В одиннадцать папа позвонил - пожелать счастья в новом году. Мама вся
красными пятнами покрылась и дрожащим голосом пригласила его на рюмочку.
В 23.15 из Шеффилда позвонил гад Лукас, гундосил про то, как ему
одиноко с бутылкой "Джонни Уокера". Мама сказала:
- Мог бы и поприличнее выпивку купить, Новый год как-никак.
Она теперь похудела и выглядит классно. А после звонков румяная стала,
веселая и нахальная, совсем как раньше. Отец заявился за минуту до полуночи,
с пакетом растопки "Зип" (уголь весь раскупили), и, когда по телику
шотландцы в буйство впали, мы все Берта окружили, за руки взялись и спели
"Доброе старое время". Вспомнили Квини и Стрекозу Сушеную, потом про будущее
говорили. "Что год 1983-й нам готовит" и всякое такое.
Лично я уже ничему в жизни не удивлюсь. Глазом не моргну, даже если
отец признается, что он русский шпион, а мама слиняет с фокусником из цирка.
В час ночи звякнула Пандора, поздравила с Новым годом. В трубке здорово
грохотало: классная была у Брейтуэйтов вечеринка. Надо было и мне пойти. Вот
до чего доводит отзывчивость и душевная доброта. Когда спать лег, вспомнил,
что в этом году экзамены, и даже затрясся от страха.

ЧАСТЬ ЧЕТВЕРТАЯ

1 января 1983, суббота

Новый Год.

Принял твердое решение измениться и составил список.

Я, Адриан Моул, в этом году:
1) буду готовиться к экзаменам каждый вечер по два часа или больше;
2) больше не буду мыть ванну маминым шампунем;
3) куплю замшевую щетку для своей дубленки;
4) в школе не буду думать про секс;
5) буду смазывать велосипед каждую неделю;
6) постараюсь снова полюбить Берта Бакстера;
7) заплачу долг в библиотеке (88 пенсов) и снова стану брать книжки;
8) заставлю родителей снова соединиться в браке;
9) навсегда покончу с комиксами "Бино".

2 января, воскресенье

Предыдущая страница 24 Следующая страница


25 Сью Таунсенд

Сегодня занялся внешностью: провел критическую оценку. За прошлый год
вырос всего на пару дюймов; теперь уже ясно, что я из тех, кому в кино вечно
ни фига не видно.
Прыщей все больше, уши как лопухи и вдобавок три пробора, так что
сколько ни причесывайся, все равно волосы торчком.

3 января, понедельник

Между родителями вовсю идут переговоры о возвращении папы в лоно семьи.
Мама сказала:
- Наверное, ни хрена из этого не выйдет, Адриан. Как можно все забыть?
Я предложил обратиться к гипнотизеру.

4 января, вторник

Переговоры продолжались за закрытыми дверями. Хотелось бы услышать
отчет о результатах. Спросил отца, когда он уходил.
- Без комментариев! - И по газам дал.

5 января, среда

Переговоры прерваны.
В кухне (за закрытой дверью) вдребезги разлетелась сахарница, потом
скандал разгорелся. Потом дверь грохнула.

6 января, четверг

Одна сторона передала другой стороне послание через посредника, меня то
есть. С просьбой возобновить переговоры. Послание было передано, а
предложение принято, так что мне осталось обмозговать детали - время, место
переговоров и куда Рози девать.

7 января, пятница

Встреча состоялась в 20.00 в китайском ресторане. Переговоры
продолжались весь ужин и были отложены, когда одна сторона вернулась домой
кормить ребенка.

8 января, суббота

Стороны составили следующее соглашение.

Настоящим Полин Моника Моул, в дальнейшем именуемая П.М.М., и Джордж
Альфред Моул, в дальнейшем именуемый Д.А.М., договорились о следующем:
П.М.М. и Д.А.М. обязуются сделать попытку прожить в согласии 1 (один) месяц.
Если в течение этого испытательного срока П.М.М. или Д.А.М. нарушат данное
соглашение, то оно будет аннулировано, после чего стороны немедленно начнут
процедуру развода.

Соглашение

1. Д.А.М. обязуется охотно, без нытья и напоминаний, исполнять свою
законную часть работы по дому.
2. П.М.М. обязуется содержать свою половину спальни в чистоте и
пристойном виде.
3. Стороны обязуются по воскресеньям обедать в кафе.
4. Стороны обязуются уделять совместным детям от своего брака (Адриану
и Рози) равное внимание.
5. Стороны обязуются обсуждать все возникающие финансовые вопросы по
пятницам, в 19.00.
6. Д.А.М. обязуется открыть отдельный счет на имя П.М.М.
7. Каждая сторона обязуется не флиртовать с противоположным полом и не
вступать в интимные отношения без полного на то согласия второй стороны.
8. П.М.М обязуется всегда закрывать тюбик с зубной пастой после
использования.
9. Д.А.М. обязуется стирать свои носовые платки.
10. Каждая сторона обязуется не чинить препятствий другой стороне в
занятиях по интересам (участие в демонстрациях, политических и общественных
движениях).
11. Д.А.М. обязуется вышвырнуть к чертям обе пары саржевых
штанов-галифе.
12. П.М.М. обязуется не зудеть каждую минуту про Дорин Слейтер. То же
самое касается Д.А.М. относительно мистера Лукаса.

Подписано в день заключения соглашения, 8 января 1983 г.

Подписи сторон: Полин Моул (подпись).
Джордж Моул (подпись).
1-й свидетель Адриан Моул (подпись).
2-й свидетель Рози Моул (* вместо подписи).

9 января, воскресенье

Папа устроил на заднем дворе торжественное сожжение своих штанов-галифе
и сказал, ковыряя палкой горящую саржу:
- С этого момента, Адриан, у меня одна дорога. Прямая и узкая.
Я не врубился - это он про штаны или про жизнь?

10 января, понедельник

Школа вонючая началась. Все своими новенькими калькуляторами друг у
друга перед носом махали. Моя дубленка шуму наделала здорово, причем везде,
где я с ней появлялся. А я с ней, между прочим, именно везде и появлялся.
Чтобы такую дорогую вещь в раздевалке оставить? Черта с два.
На линейке держались с Пандорой за руки. К сожалению, на это дело
обратил внимание пучеглазый Скратон. И рявкнул:
- Сопливые шуры-муры свои оставьте на вечер, ясно?!
Пандора разозлилась зверски, но я затащил ее в мужской туалет и
успокоил. Объяснил, что пучеглазый Скратон наверняка импотент, вот и
скрежещет зубами при виде юных, полных восточной страсти влюбленных!

11 января, вторник

Вечером смотрел по телику Роя Хэттерсли. Толстеет старик, толстеет.
Лично я на его месте следил бы за своим весом - на случай всеобщих выборов.
Избиратели жирных политиков не выносят. Взять, к примеру, Черчилля. Что с
ним после войны сталось? Вышвырнули вон, вот что! А все потому, что
разжирел. Я точно знаю, потому что сегодня на истории нам классный фильм
показали про Вторую мировую войну. Вот поднакачаю память, может, историком
после школы сделаюсь.

12 января, среда

Найджел организовал в школе "Клуб голубых". Пока что он единственный
член клуба, но было бы интересно посмотреть, кто туда вступит. Умник
Хендерсон весь день с неуверенной рожей болтался у объявления.

13 января, четверг

Пучеглазый Скратон приказал закрыть "Клуб голубых" - мол, попечители
школы не позволят использовать школьный спортзал в аморальных целях. Найджел
прикинулся, будто не врубается:
- Простите, сэр! "Клуб голубых" должен объединить тех учеников,
которые видят мир в голубом цвете. Ну, в смысле, розовом. Веселых, бойких,
активных, спортивных, законченных оптимистов! И чтобы остальные тоже такими
становились, хотя бы на переменах. Где тут аморальность?
Но пучеглазый Скратон на удочку не попался.
- Слово "голубой", - говорит, - в последнее время совершенно другой
смысл приобрело.
- Неужели, мистер Скратон? - Найджел вроде как диву дается. - И
какой же?
Скратон взопрел весь и трубку свою измочалил. Даже Найджел над ним
сжалился.
- Ладно, - говорит. - Все понял, сэр. Придется обратиться к
современному толковому словарю.

14 января, пятница

Надо бы проведать, как там Берт. Господи!

15 января, суббота

По школе новая игра ходит, прямо умом все двинулись. Лично я считаю
такие шутки убогими и наивными. Вся школа в отпаде, от смеха валяется по
полу, размазывая слезы по мордам, но мыслящему человеку такой юмор по
барабану.
- Кто пуляет ливером?
- Ливерпуль!
- А что любят киски?
- Виски!
- Кто сожрал все патиссоны?
- Пат и Сонни!
Ау, Оскар Уайльд! Вернись, народ в тоске!

16 января, воскресенье

18.00. Сегодня отец натянул на себя нормальные джинсы. Видок у него в
них идиотский. Ну прямо волк в овечьей шкуре. А еще смахивает на рыбную
котлету в маскарадном прикиде свиной отбивной.
Предки умотали в кафе, бросив на меня Рози. Вместе с беконом, картошкой
и овощами на плите. Рози накормил без проблем, но чтобы она срыгнула,
пришлось сто лет ждать. Двести раз ее по спине треснул, все без толку.
Ничего не оставалось, как схватить ее за ноги и как следует тряхануть.
Сработало. Потом надо было подгузник поменять, но я ловко прикинулся, будто
у меня насморк, и вытаращил глаза, когда мама сказала, что от Рози здорово
несет.
22.00. Передо мной со всей остротой встал вопрос насчет папиного
возвращения. Как я к этому отношусь? Целая неделя прошла, вроде бы было
время обдумать, но у предков же и раньше случались мирные периоды - и что
выходило? Пшик. Решил подождать с выводами до конца испытательного срока.
00.15. Почему это я Берта забросил? Какая же ты скотина, Адриан Моул!

17 января, понедельник

Сегодня по телику запустили "С утра пораньше". Встал без пятнадцати
шесть, чтобы не проворонить самое интересное. Позавтракали с псом в
гостиной. Вообще-то с овсяными хлопьями появляться в гостиной запрещено
(вдруг шлепнешь на пол и размажешь по ковру), но я решил, что случай
особенный и мама бухтеть не будет.
Но пес подложил мне свинью. Наступил на свою миску, вывалил "Педигри"
на ковер и уселся сверху. Я подчистил все это дерьмо пустой сигаретной
пачкой, и мы с псом устроились перед теликом. "С утра пораньше" ровно в 6.30
врубают. В 6.25 я предков разбудил - проорал им снизу, что через пять минут
классная передача начинается. Папа проорал сверху, что "паскудного Фрэнка
Боу он видел в гробу и в белых тапочках", особенно в такую рань несусветную,

Предыдущая страница 25 Следующая страница


Страдания Адриана Моула 26

и что он (папа) мне шею свернет, если я телик тише не сделаю.
Тут Рози проснулась и заверещала благим матом; предки, ясное дело, меня
обвинили. В общем, из-за этого их бедлама начало я пропустил, а передача
классная. Мне все понравилось: гороскопы, новости, памятные даты. И Фрэнк
Боу ошизительно смотрелся. Парень что надо, вот бы у меня такой отец был! А
Селина Скотт - полный отпад! Красивая до умопомрачения, и башка варит
только так.
В 7.45 Кортни Эллиот заявился, мы с ним на пару досматривали. Он
сказал, что "С утра пораньше" - передача для недоразвитых.
- Предпочитаю Радио-4.
И наушник в ухо засунул.
А я, между прочим, в школу опоздал, потому что Фрэнк до девяти тянул с
шампанским!
Накатал жалобу телевизионной шишке:

Многоуважаемый сэр,
Позвольте поздравить Вас с выходом в эфир новой передачи "С утра
пораньше". Я просмотрел первый выпуск и считаю его довольно удачным. Однако
должен отметить и некоторые недостатки. Мы с одноклассниками опоздали в
школу из-за Вашего решения открыть шампанское в девять часов.
С Вашей стороны, сэр, это либо неуважение к юношеской аудитории, либо
прискорбное незнание, когда начинаются занятия в школах.
В будущем, многоуважаемый сэр, я посоветовал бы Вам с большей
ответственностью относиться к подобным деталям. И наконец, позвольте
выразить пожелание, чтобы в следующих выпусках наиболее интересные эпизоды
(как то: интервью с Эрнестом Хемингуэем или гороскоп принцессы Дианы)
пускать в эфир до 8.30 утра (по пятницам можно и позже, потому что линейки у
нас не бывает).
Заранее благодарю за ответ,
всегда к Вашим услугам,
Адриан Моул (15 лет и 9 месяцев от роду).

18 января, вторник

Лорд Фрэнкс опубликовал отчет о фолклендской военной кампании. Лично я
от комментариев воздержусь до тех пор, пока не проштудирую передовицу
"Гардиан".
22.30. Не смог найти "Гардиан", а ведь он всегда лежит в корзине у пса.

19 января, среда

Нашел "Гардиан" в мусорном ведре. В него вчерашние использованные
подгузники завернули! Выразил маме свое глубочайшее возмущение и выслушал ее
бессвязный лепет. Видите ли, в доме мешки для мусора закончились!

20 января, четверг

Селина Скотт достает меня во сне. Вчера ночью приснилось, что она
торгует огурцами на нашей улице. Топала от дома к дому и звонила в каждую
дверь. Я вынул из кошелька 50 фунтов и купил полдюжины огурцов. Селина
застеснялась и говорит с лучезарной улыбкой:
- О доблестный рыцарь, позвольте узнать, сколько вам лет?
- Пятнадцать, о прелестная дева.
Тут я проснулся, потому что пес мне лапой по лбу заехал.
Хотел маме рассказать про сон, но она и слова не дала сказать.
- Нет ничего противнее, - говорит, - чем выслушивать чужие сны. Хотя
нет, не совсем так. Еще противнее, когда тебе кто-нибудь в жилетку плачется.

21 января, пятница

Опять снилась Селина Скотт. Вроде мы с ней решили вдвоем Атлантический
океан на яхте переплыть. Селина за борт свалилась и попала прямо в пасть к
киту. Я за ней нырнул, в китовое брюхо; там, кстати, очень тепло и уютно
было. Внутри кита бутылку шампанского на двоих распили, выплыли из брюха и
вернулись на яхту. А там откуда ни возьмись Фрэнк Боу, учит Пандору
комментировать футбольный матч.
Утром рассказал отцу свой сон во всех подробностях (в чем была Селина и
все такое), но папе, кажется, мои сны по фигу. Теперь понятно, почему люди
на психоаналитиков раскошеливаются (чтобы было кому про свои сны
рассказывать, больше ж никто не слушает).

22 января, суббота

Сегодня Селина не снилась, так что пришлось тащиться с Пандорой в город
за розовыми гетрами (только чтоб обязательно флюоресцентного цвета!). Штук
пятьдесят магазинов прочесали; Пандора все розовые (нефлюоресцентные) гетры
обнюхивала, фыркала и с кислой физиономией обратно в корзину швыряла. Потом
я предложил немножко очухаться, кофе попить. В кафе меня на откровенность
потянуло; признался Пандоре в своих чувствах к Селине. Пандора спокойно
выслушала, даже истерику не закатила.
- Я тебя понимаю, Адриан. Селиной Скотт нельзя не восхищаться. Не
каждая женщина вынесет столько пластических операций. Мужественная женщина,
что и говорить.
Если верить Пандоре, то Селина Скотт переделала себе нос, губы, грудь,
уши и глаза. Бедной Селине приходится перед съемкой по три часа тратить,
чтобы замазать все шрамы. И еще Пандора сказала, что в больницу Селина
ложилась под своим настоящим именем. Эдна Груббетруп!
И откуда только Пандора выкапывает интимные подробности про
знаменитостей? Когда спросил, она бычком в пепельницу ткнула и нос задрала:
- Очень просто! Брейтуэйтов в верхах Би-би-си все знают!
"Все мойщики окон, что ли?" - спросил я, правда про себя. Очень мне
надо нарываться. Пандора если в раж войдет, ее не остановишь.
После кафе опять по магазинам шлялись. Гетры флюоресцентные так и не
нашли; Пандора за ними в Лондон поедет.
- Чтоб она провалилась, эта провинция! - объявила в сердцах.

23 января, воскресенье

Сегодня позвонил гад Лукас. Я сказал, что мама обедает в кафе с папой.
Лукас спросил, в каком кафе. Я дал адрес, так этот гад, вместо того чтобы
трубку положить, прицепился со своими дебильными вопросами насчет Рози. Под
конец совсем ошизел. Потребовал поднести Рози к телефону, чтобы послушать,
как она смеется. Я его, само собой, послал куда подальше.
- Никак она не смеется. Только ревет.
- Так я и думал. Вся в меня!
Похоже, этот идиот совсем с катушек съехал.
Маме поход в кафе на пользу не пошел. Домой вернулась не в себе, а папа
вообще злой как черт. Кажется, маму в самый ответственный момент от игры в
дротики оторвали. Кто-то ее к телефону позвал.

24 января, понедельник

Водопроводчики объявили забастовку. Отец велел всем вечером вымыться. В
том числе и псу. Потом по всему дому тазы собрал, ведра, кастрюли и всякое
такое, в чем воду можно держать. Налил воды под завязку, насвистывая что-то
веселенькое. Папа у нас большой охотник до кризисов.

25 января, вторник

Здорово! Великолепно! Бесподобно! Высший класс!
В школе закрыли душевые!!!
Да здравствует свобода! К черту эту пытку - мыться у всех на виду! Не
желаю два раза в неделю оголять свои хилые мускулы. Надеюсь, водопроводчики
будут стоять на своем, пока я школу не закончу. Лично я на месте этих парней
фунтов пятьсот в неделю потребовал бы, ни пенсом меньше!

26 января, среда

Кортни Эллиот предложил подтянуть меня к экзаменам. Ну дает!
Оказывается, в почтальоны он после университета подался. Вообще-то Кортни -
доктор философии, только у него в научном мире стычка случилась с другими
докторами, из-за распределения новых кресел. Ему вроде какое-то кресло
обещали, а потом надули.
Было бы из-за чего лезть в бутылку. Подумаешь, кресло не дали. Они же
все одинаковые. Да ладно, не суди сам, да не судим будешь. Нам,
экзистенциалистам, до такой ерунды дела нет.
Лично мне плевать, в каком кресле сидеть.
Читаю "В дороге" Джека Керуака.

27 января, четверг

Сегодня Кен Ливингстон по телику рассказывал, как ловко он заставил
Верховный суд снизить в Лондоне оплату за проезд в автобусах. Решил к
предкам подкатить насчет денег на автобус до школы. Я ведь как милю с утра
протащусь, так сил нет, прилечь хочется. Никакие уроки в голову не лезут.
Отец сказал, что он по четыре мили отмахивал в школу и обратно, и в
град, и в ураган, и в зной.
Я ответил с сарказмом:
- Никогда не слышал о таких природных катаклизмах в Центральной Англии
в пятидесятые годы!
Отец тут же окрысился:
- В наше время погода была не то что теперь! Вам, соплякам, такое и не
снилось.

28 января, пятница

Напомнил отцу, что в понедельник вступает в силу закон о ремнях
безопасности. Папа же пробурчал, что ни одна канцелярская крыса не заставит
Джорджа Моула цеплять на себя вожжи, будто он сосунок какой. Тут уж мама
встряла:
- Крыса, может, и не заставит, Джордж, зато полисмен в два счета, так
что будешь пристегиваться как миленький.

29 января, суббота

Берт Бакстер позвонил. Почему носа к нему не кажу, спрашивает. Я
сказал, что дел по горло.
- Угу, угу. Так занят, что вдовца-сиротинушку проведать не можешь?
Я обещал заглянуть завтра после обеда.
- После обеда? А что это такое? - проскрипел Берт.
- Ну, мясо, Берт. Еще бывает гарнир, овощи там всякие. Припоминаешь?
Хлеб, подливка и прочее.
Берт грустно ответил, что уже лет сто ничего не жевал, так что все
слова про еду начисто забыл.
Я пригласил его на воскресный обед:
- Папа тебя подвезет.
Потом предкам сообщил, что в воскресенье у нас гости. Что тут началось!
Такую бучу подняли, что вспоминать неохота. Они, видите ли, намылились
"присмотреть что-нибудь подходящее для жилья" и перекусить в китайском
ресторане.
Это еще что за новости! Жилье менять им приспичило. А обо мне подумали?
Мне, между прочим, экзамены скоро светят. Ежу понятно, что человеку в такой
момент противопоказаны кардинальные перемены.

30 января, воскресенье

Проведал Берта. Полдня вслух читал ему "Ньюс оф уорлд". Это ж обалдеть,
сколько, оказывается, викариев бросают паству и дают деру со смазливыми
разведенками.
После "Ньюс" немножко почитал Берту цветное приложение к "Санди таймс",

Предыдущая страница 26 Следующая страница


27 Сью Таунсенд

но ему быстро надоело.
- Это еще что за мура, а? Про макаронников каких-то читать удумал. Мне
на их выкрутасы плевать. Ты бы еще про паскудного какого музыкантишку
почитал. С тебя станется.
- Я думал, ты хочешь быть в курсе последних событий в мире культуры!
Берт сказал, что он как про культуру слышит, так сразу за открывалкой
для бутылок лезет.
В 19.00 приехал доброволец из собеса, чтобы Берта в пивную отвезти.
Чудной малый - тощий и весь какой-то дерганый. Уинсли зовут. Стоило ему в
комнату зарулить, как Штык свои клычищи оскалил и давай рычать. Берт
посоветовал Уинсли не делать резких движений.
- Рычание - это еще цветочки. Вот коли цапнет, тогда будут ягодки, -
посулил он.
Я не удержался и продемонстрировал все, что мы со Штыком умеем. Первым
делом перевернул его на спину и брюхо почесал. А потом главный фокус
проделал: сунул голову Штыку прямо в пасть. Правда, ненадолго, уж больно
гнусно у Штыка там воняет.
Берт с Уинсли отчалили, а я в доме прибрался. Нашел под подушкой
свадебную фотку: Берт и Квини улыбаются. Чудно все-таки, даже такие древние
старики, оказывается, тоже на чувства человеческие способны.

31 января, понедельник

Здорово повеселились с Найджелом по дороге в школу: всем водителям,
которые мимо нас проезжали, показывали, что надо ремень пристегнуть. Вот же
гады. Хоть бы один спасибо сказал.

1 февраля, вторник

В склеенном брачном союзе предков появилась первая трещина: не сошлись
в финансовом вопросе.
Государство заставляет нас жить так, как ему (государству) хочется, то
есть в нищете! А предки в нищете жить не могут. Мне-то ничего, я с детства
привык. Никогда в кармане больше трех фунтов не водилось.

2 февраля, среда

Посреди сериала "Улица Коронации" в дверь затарабанили. Гад Лукас
собственной персоной. Подавай ему Рози, хоть тресни. Папа сказал, что Рози
занята и просила не беспокоить. Лукас разорался во всю глотку; пришлось
впустить, чтобы соседи не сбежались. В такой дыре, как наша, сплетен не
оберешься.
Маме даже пудра "Макс фактор" не помогла: белая стала, как стена в
школьном сортире. Лукас опять пасть раззявил:
- Полин!!! Я требую немедленной встречи со своим ребенком!
Папа по стенке так и сполз. Слава богу, кушетка недалеко была, он
додумался шажок в сторону сделать и на подлокотник рухнуть.
- Полин! - простонал папа. - Умоляю!!! Скажи, что это мой ребенок!
- Конечно, твой, Джордж, успокойся.
Лукас вытащил из-за пазухи блокнот в обложке из дерматина с надписью
"1982" и заблеял:
- Мы с Полин возобновили сердечные отношения 16 февраля 1982 года, а
расстались 13 марта 1982, в воскресенье, когда Полин отправилась в Шеффилд
на митинг протеста.
Мама как завопит:
- Мне же тогда колпачок новый поставили! Я не могла забеременеть!
Папину физиономию так и перекосило.
Прелюбодейка!
Мама в слезы:
- Сам такой!
- Раскошелилась на колпачок, так и носила бы! - рявкнул папа.
- Так я и носила, Джордж! - в полном отчаянии простонала мама.
Гад Лукас руки протянул, маму облапить намылился, а она как врежет ему
своим фирменным каратешным ударом.
Про меня они забыли, конечно же. Вспомнили, что у них сын имеется,
только когда я из гостиной рванул наверх. На лестнице обернулся и проорал:
- Не жизнь, а сплошной катаклизм! Я скоро спячу с вами!
По пути заскочил проверить Рози. Она пальцы правой ноги в рот
засовывала. Счастливая, ни сном ни духом не ведала, что в гостиной решается
вопрос всей ее жизни: чья она дочь?

3 февраля, четверг

Получается, в марте 1982 года мои предки вовсю крутили романы на
стороне, в результате которых на свет появились два ребенка. А у меня в
дневнике на страницах за эти дни какой-то детский лепет нацарапан. Всякие
дурацкие четырнадцатилетние мысли и проблемы.
Интересно, что жена Джека-потрошителя писала в дневнике, пока ее
муженек свои грязные делишки обстряпывал? Наверное, что-нибудь в таком вот
духе:
"22.20. Джека все еще нет. Бедняжка задержался на работе.
00.10. Джек вернулся весь в крови. Попал под телегу мусорщика".
Слава богу, хоть Пандора в тяжелую годину подставила мне дружеское
плечо. Вот уж воистину соляной столб.

4 февраля, пятница

На первом уроке (физра) мне стало плохо, так что провалялся бревном
весь день в кабинете завуча.
Она спросила, не стряслось ли чего дома, а я не выдержал и разревелся:
- Еще как стряслось. Все кувырком!
- Думаешь, если взрослые могут возвращаться когда захотят, то у них и
проблем никаких нет? Ошибаешься, Адриан, взрослым тоже несладко приходится.
- Но как же родители! - всхлипнул я. - Уж они-то ведь должны держать
себя в нравственных рамках и соблюдать хоть какие-то принципы.
- Э-э, дружок, уж слишком многого ты от них требуешь.
Я заставил завуча пообещать, что она никому не расскажет про мой рев.
Она пообещала и даже разрешила мне посидеть у нее, чтобы я с красными
глазами в коридор не вылезал.

5 февраля, суббота

Гад Лукас прилип как репей.
Сегодня пришло письмо от его адвоката. Если не разрешим Лукасу
встречаться с Рози, то он подаст в суд.
Кортни Эллиот предложил и нам адвокатом обзавестись. Сказал, найдет нам
человека поопытнее, чтобы написал ответное письмо и пригрозил Лукасу
каким-то там предписанием.
Что за предписание такое, я понятия не имею, но звучит нормально, так
что Лукасу явно не поздоровится.

6 февраля, воскресенье

Решил помириться с бабушкой. Давным-давно у нее не был. Поначалу она
холодно держалась, но потом предложила моих любимых ирисок - простила,
значит.
Пока мы с ней в ссоре были, она какую-то пичугу купила. Зовут Расселом,
в честь Рассела Харти - самого любимого человека бабули после меня.
- Этот комочек перьев, - говорит бабушка, - мне радости приносит
больше, чем все мои родственнички, вместе взятые, а самое главное, что он
меня слушает и помалкивает.
Про гада Лукаса с его идиотскими письмами я рассказывать не стал. Еще
один удар ее прикончит. Бабушка сказала, что после истории со Стрекозой
Сушеной и Тревором Роупером, папашей сопляка Максвелла, у нее волосы клоками
полезли.
Я только тогда и врубился, почему она дома в шляпе расхаживает.

7 февраля, понедельник

Майкл Хезелтайн увильнул от ток-шоу по ядерному разоружению. Лично я
считаю, что он просто сдрейфил.
В нашей семье та же история. Отец напрочь отказался встречаться с
Пандориной матерью. Ясное дело, она же спец по вопросам семьи и брака.
У Рози режутся зубы; десяток слюнявчиков в день меняем, и то не
хватает. Все время слюни текут, совсем как у бешеной собаки, которых я жуть
как боюсь.

8 февраля, вторник

Как я умудряюсь в школе уроки просиживать? Не спрашивай, дорогой
дневничок. Не спрашивай - и все. Больше на робота с механической улыбкой
смахиваю, чем на человека. Но душа моя стонет, плачет и рыдает. О, если б
только знали учителя, какие жгучие слезы закипают на моих глазах от каждого
их недоброго слова!
Прикидываюсь, будто это конъюнктивит, но надолго меня не хватит!
Сегодня в нашем семействе последний день испытательного срока.
01.00. Стороны договорились продлить действие соглашения!

9 февраля, среда

ИРА умыкнула скаковую лошадь по кличке Шергар. Пандору эта кляча больше
волнует, чем все мои несчастья, совсем на лошадях сдвинулась. Сегодня
спросил у нее:
- А тебе не кажется, Пандора, что ты видишь мир в ложном свете?
- Нет, дорогой. Малыш Шергар - породистый скакун, у него очень
чувствительная натура. Как он, должно быть, страдает, бедняжка!
Терплю муки в одиночку, даже за помощью обратиться не к кому. Подумываю
о том, чтобы податься в Лондон.

10 февраля, четверг

Передумал насчет Лондона.
"Гардиан" пишет, что у лондонских кокни от свинцовых дождей крыша едет.

11 февраля, пятница

Наняли адвоката. Зовут Сирил Хилл. Он написал угрожающее письмо гаду
Лукасу, потребовал, чтобы тот от нас отстал.
За письмо выложили 20 фунтов.

12 февраля, суббота

Обстановка накаляется. В доме от злобной атмосферы не продохнуть,
словно башкой в патоке увяз. Пошел проведать Берта. Еле протолкался через
толпу добровольцев из собеса - они в очереди ждали приказаний Берта. На
Штыка, правда, никто не позарился, так что и мне нашлось чем заняться.
Выгреб все дерьмо из конуры, почистил щеткой (Штыка, а не конуру) и потащил
на прогулку в сквер.
Там Барри Кент со своей бандой ошивался (узлы вязали на веревках от
детских качелей, сволочи!), но со Штыком на поводке я мимо них запросто
прошел и даже рискнул по катку прокатиться.
На обратном пути нам несколько овчарок попалось. Странное дело. Может,
это и случайно вышло, только хозяева у овчарок все как один коротышки.
Собаки этим лилипутам по грудь были. Понятия не имею, что это значит, но
ведь что-то же точно должно значить.

13 февраля, воскресенье

Предыдущая страница 27 Следующая страница


Страдания Адриана Моула 28

Завтра Валентинов день. Не пойду-ка я в школу. Прямо тошнит, как
представлю, что все с пачками пошлых открыток заявятся и только я один буду
с пустыми руками сидеть. Пандора, само собой, пришлет валентиновку, но это
не считается. Мы с Пандорой уже больше года вместе ходим.

14 февраля, понедельник

День св. Валентина.

Получил четыре открытки: от Пандоры, от бабушки, от мамы и от Рози.
Большое дело! Скачу от радости!
Пандоре вручил открытку и маленькую коробку мятной помадки. Гад Лукас
прислал открытку Рози. Предки тратиться на поздравления не стали - копят на
адвоката, чтобы за письмо заплатить.

15 февраля, вторник

Последний день масленицы.

Пандора бесится и со мной не разговаривает. Видите ли, я в открытке
написал "С наилучшими пожеланиями"! Ну задумался человек, ошибся немного -
и что с того? А она заявила:
- Это первый симптом увядания нашей любви, Адриан!
В этом что-то есть. Мне тоже кажется, что мы постепенно друг от друга
отдаляемся. Уж больно Пандора умная, не подступись.
Мама с Рози зашивалась, поэтому блины мне самому печь пришлось. Понятия
не имею, с чего это вдруг папа разъярился, - потолок-то на кухне все равно
давно пора красить.

16 февраля, среда

Пепельная среда.

Называется так в честь моих предков.
Они по три пачки сигарет на двоих в день высаживают. Настрочить бы
кляузу в собес, чтоб их пособий лишили!

17 февраля, четверг

На перемене накатал стихотворение в туалете, прямо на стене.
Моим дебильным однокашникам немножко политического самосознания не
помешает.

БУДУЩЕЕ

Что будущее нам сулит?
Какие песни мы напишем?
Уж не осталось неизвестных гор,
Слов зарифмованных мы слышим хор.
Окончил школу - нет работы;
Кого мы выбрали - нет никому заботы.
Они хотят заставить ждать,
А мы хотим СЕЙЧАС мечтать!

Адриан Моул

18 февраля, пятница

Сегодня вызывали к директору. Узнал про мои стихи в туалете. Я спросил,
как он догадался, кто автор стихов.
- Ты же сам и подписался, дуралей!

19 февраля, суббота

Барри Кент со своей бандой завалил ко мне домой.
- В город топаем, хочешь с нами? - спросил Кент.
Меня что-то на нигилизм потянуло, я и согласился.

20 февраля, воскресенье

Шлялись с Барри Кентом и его парнями по пустому торговому центру.
Похоже, я испытываю загадочную и необъяснимую тягу к преступным элементам.
Начинаю понимать, почему лорд Лонгфорд (еще один выдающийся интеллектуал)
все свое свободное время проводит в тюрьмах.
Барри любезно разрешил мне звать его Базом.

21 февраля, понедельник

День рождения Джорджа Вашингтона.

Барри-Баз пригласил меня к себе, познакомил с предками и малышней.
- Так это ты, что ли, - спросила миссис Кент, - тот парень, про
которого в газетах писали?
- Ну я. И что дальше?
- Ты как это со взрослыми разговариваешь?
Мистер Кент тоже встрял:
- Попридержи-ка язык, малец, когда с моей женой разговариваешь!
Я, конечно, сразу извинился и стал вести себя прилично. Даже поднялся и
предложил миссис Кент стул, не поленился, ножкой шаркнул.
Весь Кентов детский сад в гостиной ящик смотрел, передачу про
перенаселение планеты. Я заметил на магнитофоне цветную фотку Клайва Кента,
всю в жирных пятнах. Спросил, как у Клайва дела. Миссис Кент ответила, что
он в госпитале.
- После Фолклендов у него совсем нервы сдали.
Потом поужинали по-семейному - поджаренными тостами с кетчупом.
Привыкнув к чудному запаху у них в доме, я впервые за последние сто лет
почувствовал себя в своей тарелке.

22 февраля, вторник

Получил записку от Пандоры:

Адриан,
Раз ты связался с отбросами общества и отщепенцами, нам лучше
расстаться. Ты выбрал свою дорогу в жизни, но нам с тобой не по пути.
Благодарю за те замечательные минуты, которые ты мне подарил.
Пандора Брейтуэйт.

23 февраля, среда

Снял немножко со Строительного счета и купил первую в своей жизни пару
башмаков "Доктор Мартенс". Супер! Темно-коричневые, как у всей банды База, и
дырки для шнурков до самого верха.
Я в них на целый дюйм выше.

24 февраля, четверг

Полвечера торчали с бандой на улице у винной лавки. Я отпускал всякие
остроумные и тонкие замечания насчет девчонок, а парни ржали. У меня теперь
есть кличка - Башковитый. Баз считает, что у меня проклюнулись задатки
главаря.

25 февраля, пятница

Миссис Кент решила обзавестись кое-какой новой мебелью, так что мы всей
бандой рванули на мусорку - глянуть, чем там можно поживиться. Раскопали
два почти целых кресла, плетеную корзину для белья и специальный коврик,
который перед камином стелют. Завтра пойдем с коляской Рози, припрем
стиральную машину с катком для отжимания белья.
Миссис Кент обрадовалась нашему улову до жути:
- Нет, вы только поглядите! Какие прекрасные вещи люди на помойку
выбрасывают!
Два месяца назад молочную ферму прикрыли, и мистер Кент без работы
остался. Кажется, ему немножко стыдно было, что мы мебель с помойки
приволокли. Я случайно подслушал, как он жене шептал:
- В горе и радости, бедности и богатстве, верно, Ида?

26 февраля, суббота

Коляску я выкатил без проблем, только, к сожалению, вместе с Рози,
поэтому пришлось Рози вынуть и всю дорогу с мусорки тащить на руках.
Слава богу, сестрица вела себя прилично, ни разу не заревела. Миссис
Кент скакала от радости, что у нее появилась новая стиральная машина.
Классная вещь, между прочим, особенно после того, как ее немножко почистили.
Мистер Кент прямо на коврике перед камином открутил мотор и начал чинить, а
миссис Кент и не пикнула. Вот это да! Моя мама такое бы подняла! Она отцу
даже зажигалку зарядить в гостиной не разрешает.

27 февраля, воскресенье

В доме у Кентов праздник. Стиральная машина заработала. Сегодня у
миссис Кент на веревке целая куча подгузников сохла грязно-серого цвета.
Посоветовал ей "Ариэль" купить, он здорово отбеливает. Она сказала, что
попробует, только пособие сначала получит.

28 февраля, понедельник

У Рози прорезался первый зуб. А у меня до сих пор из пальца кровь идет.

1 марта, вторник

Весь вечер тусовались с бандой у китайской лавки, обжирались
креветочными крекерами. Книжки уже сто лет в руки не брал. Раньше я про
жизнь читал, теперь изучаю ее на практике.

2 марта, среда

День святого Давида.

Нас преследует полиция!!!
Сегодня вечером шлялись по торговому центру, а мимо патрульная тачка
проползла медленно-премедленно. А бобби, что за баранкой сидел, на нас
посмотрел!
А еще говорят, что полиция бездействует.

3 марта, четверг

Наш участковый констебль Гордон заглянул к моим предкам "поставить в
известность, что их сын связался с дурной компанией". Завтра обещал
вернуться, прочитать мне лекцию о правах и обязанностях законопослушного
гражданина.

4 марта, пятница

Предыдущая страница 28 Следующая страница


29 Сью Таунсенд

Классный парень этот констебль Гордон. Подтянутый такой, хохмач и
всякого называет "братец". Но при этом такого наговорил!
Ты ведь толковый малый, Адриан, из хорошей семьи...
Из хорошей семьи... Ха! Ха! Ха!
- А Кент этот со своими дружками - последняя шпана, ты еще с ними
хлебнешь. Не доведут они тебя до добра, братец.
Потом спросил, с чего это я вдруг "по наклонной покатился". Ну тут я и
выложил ему свою философию экзистенциального нигилизма.
- Нигилизм, говоришь, братец? Вот те на! А другие обычно говорят, что
их со скуки на улицу тянет.
Я ответил с циничной улыбкой:
- Экзистенциальный нигилизм - это высшая степень скуки!
Гордона мой словарный запас не на шутку впечатлил.
И тут предки ввалились и завели пластинку, которую Гордон наверняка
миллион раз слышал.
- Дома-то он у нас хороший мальчик. - Это папа.
- Это его Барри Кент с толку сбивает. - А это мама.
Гордон ушел, я свои ботинки выдраил, и мы с псом завалились спать.

5 марта, суббота

Бабушка позвонила. И до нее слухи докатились, что внук с хулиганьем
водится. Велела мне на чай прийти. Мне вообще-то чаю не хотелось, но от
бабули разве отбрыкаешься, когда она таким голосом начинает говорить?
Пришлось топать.
Жаря лепешки, бабушка много чего интересного про моего отца рассказала.
Я просто обалдел. Выяснилось, что мой папа тоже неприятности имел, в 1953
году.
- Попался, когда яблоки из чужого сада таскал. Мы с твоим бедным
дедушкой чуть со стыда не сгорели.
Я спросил, чем дело закончилось.
- Не закончилось, а пошло-поехало! Чем дальше, тем хуже. После яблок
за сливы взялся, а там уж и до груш докатился.
Меня любопытство разобрало, каким способом удалось вырвать папу из
цепких объятий преступного мира.
- А очень простым. Дедушка твой ремень снял да и врезал как следует
пряжкой по мягкому месту.
Ох, бедный папа! Теперь понятно, почему у него внутри все клокочет от
затаенного гнева.

6 марта, воскресенье

В банде, оказывается, совсем не так классно, как я поначалу думал.
Только и делаем, что шляемся по пустому торговому центру или тусуемся на
холодрыге в сквере. Мне иногда здорово хочется умотать домой и забраться в
кровать с книжкой.

7 марта, понедельник

Наконец-то дома! Полночи тупо орали на улицах, где ни одной живой души
не было. Да и кому охота в такую гнусную погоду за порог высовываться. Барри
Кент ради прикола перевернул урну, но мне почему-то совсем не смешно было.
Пришлось над собой усилие сделать, чтобы загоготать вместе с парнями.
- Помогаю дядюшке! - завопил Барри Кент. - Чтоб он без работы не
остался!
Его дядя Педро дворником работает.
Когда Барри домой отчалил, я вернулся, собрал бутылочные осколки и
обратно в урну высыпал. Надо ж башкой соображать немножко. Не хочу, чтобы
какой-нибудь ребенок упал и порезался.

8 марта, вторник

Сегодня кое-что случилось. Дико неприятный инцидент.
Барри Кент обругал последними словами двух мальцов Сингхов. Я попросил
его прекратить выкаблучиваться.
- Отвяжись ты от них, Баз, нормальные ведь ребята.
- Как же! Обезьяны черномазые. Вытурить их из Англии пинком под зад!
Тогда я ему дядю Педро припомнил, и Барри буркнул:
- Латиносы не в счет.
Достала меня эта двойная жизнь.

9 марта, среда

Решил послать экзамены к черту. Все равно ни в зуб ногой ни по одному
предмету, так чего зря нервы трепать? Они мне еще понадобятся, когда начну
зарабатывать на жизнь тяжелым писательским трудом.

10 марта, четверг

Написал первую страницу своего нового романа.

Сочинение А. Моула, 15 лет и 11 месяцев

Джейк Батчер стиснул веки, защищая свои глаза от пронзительного ветра,
со свистом проносящегося по тротуарам опустевшего торгового центра. Сигарета
с проклятием полетела с его губ на тротуар.
- Черт! - хрипло каркнул он.
Это была его последняя сигарета. Он наступил на жалкий бычок и растер
его мощной подошвой своих надежных ботинок производства фирмы "Доктор
Мартенс". Сунул кулаки в узкое нутро карманов своей парки и свободной рукой
проверил, закрыта ли молния на сумке "Адидас".
И тут ослепительный солнечный луч осветил витрины "Теско".
- Святой Иисусе, - прошептал Джейк. - Такой желтый цвет я видел
только на подсолнухах Ван Гога! - Для Джейка время всегда летело быстрее,
если он рассуждал об искусстве и культуре.
Прошло еще несколько долгих минут. Вдалеке прокатился раскат грома.
- Святой Иисусе! - повторил Джейк. - Точно так, должно быть,
грохотали пушки в 1812 году!
С горечью подняв капюшон, он опустил взгляд на тротуар, где
расплывались темные пятна громадных дождевых капель.
- Что я здесь делаю? - спросил он себя. - Зачем пришел? - шепнул он
тоскливо. - Куда иду? - добавил он с невыразимой мукой в голосе. И тут над
его головой воссияла радуга.
- Святой Иисусе, - выдохнул Джейк. - Эта радуга похожа на...

Пока все. Еще не придумал, откуда Джейк взялся и куда направляется.

11 марта, пятница

Пандора Брейтуэйт гуляет с Умником Хендерсоном. Желаю им счастья.
Найджел сказал, что парочка беспрерывно треплется про высшую математику.
Вечером немножко поорали с бандой под дверями молодежного клуба.
Рик Лемон притворился, будто не слышит, но я заметил, как у него на
висках вены пульсировали. Хотел бы я знать, дойдет когда-нибудь до моих
предков, что их сын в уличную шпану превращается?

12 марта, суббота

Вечером у китайской лавки налетел на Дэнни Томпсона. Он спросил про
песни, которые я обещал написать. Я сказал, что сейчас прямо пойду и сяду
писать. Ох, наконец-то есть причина от Барри Кента с его бандой слинять.
Достал меня этот любитель разжеванными крекерами на штаны плеваться (на мои
штаны, между прочим).

13 марта, воскресенье

День матери.

Гад Лукас прислал моей маме открытку, а подписался "Рози".
Бабушка послала открытку Стрекозе Сушеной, а подписалась "Бретт".
Мама послала открытку бабушке Моул, а подписалась "Джордж".
Папа послал открытку бабушке Сагден, а подписался "Полин".
А я в этом году не стал посылать открытку женщине, которая произвела
меня на свет. В нашей семье всякие межличностные отношения вылетели в трубу.
Вот что значит жить, сидя на пороховой бочке!

14 марта, понедельник

День Содружества.

В семь утра Барри Кента арестовали за акт вандализма - в городском
парке разорил клумбу с гиацинтами.
Барри просит о помиловании и давит на смягчающие обстоятельства. Цветы
он "для своей мамочки рвал, чтобы ее с Днем матери поздравить".

15 марта, вторник

Жить или умереть?

За жизнь

Все еще может наладиться.

За смерть

Все равно когда-нибудь помирать.
Ничего нет в этой жизни хорошего.
В мире слишком много зла.
В июне сдавать вонючие экзамены.
Пандора бросила.
Банде Барри Кента не жить.

16 марта, среда

Элизабет Салли Бродвей моду взяла сдирать у меня с шеи галстук и
драпать из класса, чтобы я за ней гонялся. Все ясно. Это верный признак, что
она питает ко мне нежные романтические чувства. Во мне даже гормоны вяло
шевельнулись первый раз за последние сто лет.

17 марта, четверг

День св. Патрика.

Сегодня на большой перемене Элизабет сцапала мой дипломат и поскакала с
ним через весь стадион.
Я догнал ее на другой стороне, и мы здорово побарахтались в кустах,
пока с нее очки не свалились и все шпильки из волос не высыпались.
А без очков и с распущенными волосами ее не узнать! Так ей и сказал, не
удержался:
- Какая ты красивая, Элизабет!
Одному богу известно, до чего мы дошли бы, если бы не звонок на урок.
02.00. Не могу заснуть. В доме О'Лири ирландские волынки воют как по
покойнику!
04.00. От дома О'Лири только что отъехала полицейская машина. Шона
О'Лири полицейские с собой забрали. Шон, по-моему, не сильно переживал. Даже
наоборот, на всю нашу улицу горланил ирландскую народную песню.

18 марта, пятница

Предыдущая страница 29 Следующая страница


Страдания Адриана Моула 30

Дождался! Предки наконец усекли, что я совсем от рук отбился. Велели
"после школы прямиком домой, и чтобы на улицу носа не высовывал".
Весь вечер кайфовал у себя в комнате: в пятый раз перечитывал "Черную
красавицу".

19 марта, суббота

Написал Барри Кенту письмо с просьбой об отставке.

Баз, дружище,
Шнурки на неделю на привязь посадили, из дому я теперь ни ногой. Вы уж
тусуйтесь без меня, идет?
И вообще, Баз, они бодягу про вонючие экзамены завели, на мозги давят,
чтобы сдал, так что придется мне место в банде освободить. Кому-нибудь оно
нужнее. Как дела в суде? Надеюсь, все в норме. Без обид, идет?
С братским приветом,
Башковитый.

20 марта, воскресенье

Переход на летнее время по всей Великобритании.

20. 00. Целый день дождь как из ведра.
22.30. Как это дождь может быть "из ведра"? До чего же причудлив и
необъясним родной язык.

21 марта, понедельник

Предки с пятницы мне и двух слов не сказали. По уши заняты наблюдением
за развитием двигательного аппарата Рози.
Рози в кубик вцепилась - ура! Бурные аплодисменты. Рози сухарь в рот
засунула - гип-гип-ура! Овация!

22 марта, вторник

Все, решено. Убегу из дома.
Никто и не заметит. Всем я по барабану. Написал в Строительный
кооператив письмо с просьбой выдать мне весь вклад наличными. Положено
уведомить за неделю. Я и уведомил. На фига проценты терять?

23 марта, среда

Готовлюсь к побегу. Уже написал прощальные письма.

Прощай, Пандора. Увидимся не скоро.
Адриан.

Дорогие мама и папа,
Когда вы станете читать это письмо, ваш сын будет уже далеко-далеко.
Знаю, что нарушаю закон, потому что детям до шестнадцати из дома убегать не
разрешается, но, если честно, судьба малолетнего преступника гораздо
привлекательнее, чем то жалкое существование, которое я влачу сейчас.
Ваш сын
Адриан Моул.

Дорогой Берт,
Решил послушаться твоего совета, побродить по свету и посмотреть мир.
Тем более что теперь я тебе не нужен. У тебя и так полно всяких зануд из
собеса. Они к тебе липнут, потому что думают, будто ты незаурядная личность.
Но смотри, Берт. Когда до них дойдет, что на самом деле ты просто старый,
вечно недовольный брюзга и грубиян, они тебя бросят.
Обещаю прислать открытку из какого-нибудь дальнего уголка нашей
планеты.
Adios, amigo.
P. S. Передай привет Штыку и давай ему мою косточку, чтобы не забывал.

Дорогая бабушка,
Ты только не волнуйся, береги сердце. Я ненадолго уеду. Пожалуйста,
помирись с папой и мамой. "Ибо не ведают они, что творят". Рози очень милая,
она будет рада тебя увидеть.
С любовью,
твой старший внук Адриан.

Дорогой мистер Скратон,
Когда Вы будете читать это письмо, я уже буду далеко, так что не
трудитесь посылать за мной в погоню своих ищеек. Я предпочел Вашей дрянной
школе великую школу жизни. Вы меня больше никогда не увидите.
А. Моул.
P. S. А Вы в курсе, что Вам дали кличку "Пучеглазый" из-за идиотской
привычки выкатывать глаза? В школе все Вас дразнят и смеются за спиной,
особенно учитель физкультуры мистер Джонс.
P. P. S. Стыдно, мистер Скратон! Барри Кент просидел в Вашей школе пять
лет, но так и не научился читать!

Моя дорогая Элизабет,
Как жаль, что приходится расставаться в тот самый миг, когда наши юные
чувства только начинают расцветать. Однако ничего не поделаешь. Мужчина
обязан поступать по-мужски.
Не жди меня, Элизабет. Меня, наверное, долго не будет.
Вечно твой,
тоскующий и ни о чем не забывший
Адриан Моул.

Баз, дружище,
Я в бегах. Легавые наверняка бросятся следом, так ты уж будь другом,
сбей их со следа, идет?
Башковитый.

Найджел,
Удачи тебе в голубой любви. Я тоже выделяюсь из толпы, так что мне
хорошо известно, каково это - быть неординарной личностью. Пусть все
остальные, серые людишки, учатся принимать нас такими, какие мы есть. Наш
девиз - всегда идти вперед! А обыватели пусть катятся к черту!
Твой старый и верный друг
Адриан.

24 марта, четверг

До побега осталось пять дней. Отращиваю бороду.
Выпросил у бабули старый чемодан дедули Моула. У него, на мое счастье,
такие же инициалы. Дедушку звали Арнольдом.
Бабушка думает, что он (чемодан) нужен мне для турпохода с молодежным
клубом. Ох, боюсь, правда ее убьет.

25 марта, пятница

Начал собирать вещи. Пришлось кое-что обмозговать, особенно насчет
носков и нижнего белья. Ничего не поделаешь, поступлюсь правилами гигиены и
буду менять белье не каждый день, а через день. Борода пока расти и не
думает.

26 марта, суббота

Папа запретил Кортни Эллиоту приносить нам письма с шеффилдским
штемпелем. Но сегодня утром Кортни как раз с таким письмом прямо на кухню и
заявился.
- Королевская почта обязана исполнять свою работу, мистер Моул.
Считайте, вам письмо голубь принес.
Папа изодрал письмо в клочья, в ведро сунул и крышкой прихлопнул.
А я потом кусочки достал и вместе сложил.

...Моул.
...лиент ...укас, судебное ...вание, если... Роуз... оул... является
его дочерью. Он требует, чтобы вышеуказанного ребенка... Рози Лукас.
Мой клиент... анализ крови... под присягой, что... связь имела место...
Полин Моул... вашего ответа...
С уважением,
поверенные Ковни, Тинкер, Шульман.

27 марта, воскресенье

Предки битых три часа учили Рози сидеть, а она на подушки падала и
заливалась смехом. Жаль, малышка еще говорить не умеет, но я точно знаю, что
она сказала бы. "Отстаньте. Не суйте нос в мое физическое развитие. Сама
сяду, когда время подойдет!"
Я предкам объяснил, что у Рози спинные мышцы слабые, поэтому и не
держат. Ха! Им же на мое мнение плевать. Опять свою песню завели:
- Рози у нас особенная; она такая смышленая; ты и в год не умел того,
что она в пять месяцев делает!
Ну ничего, ничего! Во вторник они эти жестокие слова вспомнят.
Заплачут, да поздно будет.

28 марта, понедельник

Главой Национального управления угольной промышленности выбрали
дряхлого америкашку по имени Йен МакГрегор. Какой позор для всей страны!
В Англии, между прочим, своих безработных шишек как собак нерезаных,
так что шахты есть кому закрывать и без америкашек. Правильно делает мистер
Скаргилл, что свой протест выражает. Лично я его в этом вопросе полностью
поддерживаю.
Сложил пижаму и халат.
Бегство назначено на завтра. Составил список жизненно необходимых
принадлежностей, шмоток и т. д.:

ролики
бритвенный набор
3 джемпера
2 рубашки
3 пары брюк
5 пар носков
резиновые сапоги
любимые "Доктор Мартенс"
кеды
оранжевые водонепроницаемые штаны
4 пары трусов
4 жилетки
дневник
"Руководство по выживанию в экстремальных ситуациях"
"Медицинский словарь"
детский аспирин
набор первой помощи
спальный мешок
туристский примус
спички
6 банок конс. фасоли
1 ложка
1 нож
1 вилка
1 бутылек
салфетки
транзистор
пес
"Робинзон Крузо"

Предыдущая страница 30 Следующая страница


31 Сью Таунсенд

29 марта, вторник

6.00. Сложил все по списку, кроме пса.
6.05. Все вынул.
6.10. Снова сложил.
6.15. Все вынул.
6.30. Снова сложил, без толку. Крышка не закрывается. Отказался от
роликов.
6.33. Минус резиновые сапоги.
6.35. Минус примус.
6.37. Крышка закрылась.
6.39. Попробовал поднять чемодан. Не смог.
6.40. Вынул банки с фасолью.
6.44. Сложил все заново.
6.45. Обозлился как собака.
6.48. Вынул бутылек и салфетки.
6.55. Вынул "Мартенсы". Лучше прямо в них пойду. Пятнадцать драгоценных
минут перевел на вонючие шнурки.
7.10. В ванной выдавил прыщи.
7.13. Проверил марки на прощальных письмах.
7.14. Приподнял чемодан. Неплохо. Но и ничего хорошего.
7.15. Выбросил из чемодана половину жизненно необходимых вещей и снова
сложил то, что осталось.
7.19. Поднял чемодан. Гораздо лучше.
7.20. Вспомнил про спальный мешок. Попробовал запихать в чемодан.
7.21. Обозлился до чертиков.
7.22. Поддал ногой чемодан так, что он через всю комнату перелетел.
7.22,5. Предки заорали из своей спальни. Интересуются, что у меня за
тарарам.
7.24. Приготовил чаю. Предки интересуются, почему у меня консервный нож
из переднего кармана куртки торчит. Навесил им лапши на уши. Сказал, что у
нас на первом уроке домоводство.
7.31. Накормил пса, намешал Рози ее помои.
7.36. Проверил, сколько у меня денег на Строительном счету.
Причесал пса. Сложил в чемодан его личные вещи: миску, щетку,
свидетельство о прививках, таблетки от глистов, поводок, ошейник, 5
банок мясных консервов и пакет "Педигри".
7.42. Попробовал поднять чемодан. Не смог.
7.47. Решил не брать пса. Попрощался с ним.
7.49. Пес ревет, не хочет расставаться. Предки орут и требуют
заткнуться.
7.50. Решил все-таки взять пса с собой.
8.00. Сложил только самое-самое необходимое в спортивную сумку.
8.10. Засунул дедулин чемодан подальше в шкаф.
8.15. Попрощался с Рози.
8.20. Надел на пса ошейник с поводком.
8.21. Дождался, пока предки уймутся.
8.25. Вышел из дома на пару с псом.
8.30. Отправил прощальные письма.
9.00. Получил 50 фунтов в Строительном кооперативе и двинул на север.

30 марта, среда

15.00 Станция техобслуживания в Уотфорде. Я совершил две ошибки.
Первая: голосовал на той стороне шоссе, где машины едут на юг. Вторая:
поддался на слезы пса и взял его с собой.
19.31. Шеффилд. Меня подбросили на грузовике, который свиней перевозит.
Вечно со мной так. Везет как утопленнику. Всю дорогу до Шеффилда болтал с
шофером. Как мне это удалось, сам удивляюсь, потому что из-за рева мотора ни
черта не слышно было. В Шеффилде надо начеку быть. Здесь гад Лукас
обретается.
Хоть бы борода поскорее выросла!
21.30 Лидс. Прослушал новости Радио-4 от начала до конца. Ни словечка
про мое внезапное и загадочное исчезновение. Пишу, сидя на берегу канала.
Только что какой-то мужик подошел, спросил, не желаю ли я собаку продать.
Вообще-то я желал. Но подавил искушение и отказался.
23.00. Позвонил домой. Никто не схватил трубку после первого гудка, как
это в фильмах бывает про сбежавших детей. Так и знал, что им до фени, есть у
них сын или нет.

31 марта, четверг

1.00. Тот мужик, который вчера про пса узнавал, только что снова
объявился и спросил, не желаю ли я продать себя. Я сказал, что не желаю. И
добавил, что мой отец - главный констебль всего Уэльса.
- Да ну? - удивился мужик. - Каким же ветром тебя в Лидс занесло? И
чего под мостом кантуешься?
Меня прямо прорвало.
- А это такой экзамен, - говорю. - На выживание в экстремальной
ситуации. Отец обещал, если выдержу, устроить меня в полицейский колледж.
Ну кто меня за язык дергал? На фига я этот бред понес? Чертов мужик
поспать не дал, все зудел про то, как его полиция достает. Я пообещал
передать его законные жалобы отцу и даже записал в дневник имя с адресом:
Стэнли Гиббонс, Лидс, Райский квартал, ночлежка Лорелс, ком. No 2.
Этот Стэнли Гиббонс пригласил меня к себе, но я вежливо отказался:
- Отец меня из виду не выпускает. У него телескоп дальнобойный.
Он и отвязался.

ЧАСТЬ ПЯТАЯ

1 апреля, пятница

Великая пятница. День дураков.

10.00 Лидс (прачечная). Что б мы делали без прачечных? Лично я, если бы
прачечные не изобрели, уже концы отдал от водобоязни. Везде, где можно
обсохнуть, еще закрыто.
За то, чтобы высушить спальный мешок, выложил целый фунт! Плевать.
Промок и окоченел до костей. Если б попросили, отдал бы все, что осталось.
Жду, когда пес проснется. Ночью он стоял на страже - охранял наши
бесценные тела от посягательств Стэнли Гиббонса. Завтра мне шестнадцать
стукнет. А борода все еще не думает расти. Вот вам и Великая пятница.

2 апреля, суббота

Железнодорожный вокзал в Манчестере.
В Манчестер добрался на рыбном рефрижераторе. Всю дорогу делал вид,
будто дрыхну, чтобы не поддерживать цивилизованную беседу с шофером.
10.31. Интересно, что мама с папой мне на день рождения купили? Хоть бы
они не слишком переживали. Может, позвонить и сказать, что я в порядке?
12.15. Злющая официантка вышвырнула нас с псом из привокзального кафе.
А все пес виноват. Засел под прилавком, выл и клянчил остатки бекона с
тарелок.
И это при том, что я ему лично утром целый мясной рулет скормил!
15.00. День рождения называется. Никто даже не поздравил.
15.05. Мне плохо (насморк) и грустно. А если по-честному, то тоскливо
до жути.
17.30. Купил поздравительную открытку. И сам себе написал:

Нашего дорогого, замечательного старшенького поздравляем с
шестнадцатилетием!!!
Твои любящие родители.
P. S. Возвращайся скорей, сынок. Дом без тебя печален и мрачен.

18. 15. В шестичасовых новостях обо мне опять ни словечка.
19.30. Еще одна ночь на улице?! Нет!!!
21.00. Скамейка в парке. У трех полисменов спросил, который час, но ни
один не узнал во мне пропавшего ребенка. Все ясно. Даже описание моей
внешности еще не разослали по всей стране.
21.30. Позвонил в полицию и сообщил (чужим голосом):
- У станции переливания крови замечен Адриан Моул, беглый ребенок
шестнадцати лет. Приметы: на вид младше своих лет, тощий, жидкие волосы
мышиного цвета, прыщавый. Одет: школьная куртка зеленого цвета, оранжевые
водонепроницаемые штаны, голубая рубашка, вязаный шлем, коричневые ботинки
на шнурках известной фирмы "Доктор Мартенс". При нем пес породы дворняжка.
Приметы пса: среднего роста, лохматая морда, косит на левый глаз. Ошейник в
клеточку и такой же поводок.
Дежурный сержант захохотал:
- Опоздал с шуткой, сынок. Первое апреля еще вчера закончилось.
22.00. Полчаса проторчал у станции переливания крови; ни одного
полисмена не увидел. Вечно у нас так. Когда надо, полиции не дождешься.
23.39. Двадцать четыре раза прошел мимо полицейского участка, но никто
из этих кретинов, так называемых блюстителей порядка, меня не затормозил.
23.45. Вышвырнули из индийского ресторана под предлогом, что у меня
галстука нет и компания неподходящая (лохматый пес подозрительного вида).

3 апреля, воскресенье

Пасха.

Все еще в Манчестере (на крыльце церкви св. Игнатия).
1.00. Бездомные любят спать на крыльце церкви, это всем известно.
Викарии, между прочим, могли бы о них и подумать. Трудно, что ли, матрас на
ступеньки бросить?
7.30. Проснулся в шесть. Умылся в луже. Прочитал надписи на могильных
плитах. Потом пошел магазин искать. Нашел. Купил два шоколадных яйца
"Кэдбери". Одно сам съел, другим с псом поделился. Мой бедный друг такой
голодный был, что проглотил яйцо вместе с фольгой. Хоть бы не слег от
несварения желудка: ветеринар нам не по карману. Осталось всего 15 фунтов.

4 апреля, понедельник

Крыльцо церкви св. Игнатия. Манчестер.
6.00. Уже целых два дня я имею законное право покупать сигареты,
заниматься сексом, ездить на мопеде и жить где угодно. И почему это, когда
все можно, как раз ничего и не хочется?
Писать больше не могу. Тетка ко мне через могилы идет. Вроде не злая.
9.00. У викария дома, в кровати его жены. У викария жена - истинная
христианка! Не побоялась приютить экзистенциального нигилиста. Сказала, что
это не страшно и что я перерасту. Пса она тоже приютила. Он внизу на печке
балдеет.
10.00. Миссис Меррифилд (так жену викария зовут) позвонила моим
предкам, попросила, чтобы забрали. У миссис Меррифилд лицо и вправду очень
доброе. Я спросил, какая у предков реакция была. Она свое лицо в морщины
собрала, подумала и говорит:
- Реакция? Очень сердитое облегчение, дорогой. Точнее сказать не могу.
Викария еще не видел. Он лег вздремнуть после Пасхи. Это для других
праздник, а для священников самая тяжелая работа. Надеюсь, святой отец не
разозлится, когда обнаружит в постели своей жены совершенно незнакомого
мужчину.
12.30. Только что ушел викарий. Слава тебе господи! Ну и зануда! Теперь
понятно, почему миссис Меррифилд с ним не спит. Наверное, боится, что он и
во сне заведет свою бодягу насчет сравнения религий. Я целую неделю на улице
прожил! Очень мне сейчас нужно слушать про монотеизм.
14.30. Преподобный Меррифилд в 13.30 лично принес мне обед и распинался
про тибетскую религию "ламаизм", пока вся еда не остыла и не задубела
окончательно.
18.00. Что-то родители не выпрыгивают из штанов, чтобы меня забрать.
Хоть бы поскорее приехали. Я уже успел узнать про "мифраизм", "орфизм" и
"пентекостализм".
Я сам человек широких интересов, но такое! Святой отец со своими
религиями совсем сбрендил.

5 апреля, вторник

Родной дом. Моя собственная спальня.
Ну что сказать? Когда я из папиной машины вылез, на улице пусто было.
Никто не устроил демонстрацию с приветственными плакатами и радостными
криками "Ура!". Только мама из окна смотрела злобно-презлобно, а бабушка у
нее из-за спины выглядывала с еще более злобным видом.
Отец, когда за рулем сидит, болтать не любит, особенно на скоростных

Предыдущая страница 31 Следующая страница


Страдания Адриана Моула 32

магистралях. Поэтому мы с ним и двух слов не сказали с той минуты, как от
дома викария церкви св. Игнатия отъехали. А в доме нам сам викарий
пообщаться не дал: без остановки нес свою белиберду про кальвинизм и
шекеров. Миссис Меррифилд пробовала его остановить, но викарий как оглох.
Напоследок успел еще и про "квиетизм" пару фраз ввернуть.
Словом, папе некогда было со мной по душам поговорить. За него мама с
бабушкой все сказали. Даже больше, чем надо. Никак остановиться не могли,
пока я пощады не запросил.
Пошел в свою спальню, лег в мягкую постель и накрылся с головой
белоснежной накрахмаленной простыней.

6 апреля, среда

К ложу больного вызвали врача. Доктор Грей только что ушел. Его
диагноз: депрессия на фоне нервного истощения. Никаких лекарств, только
постельный режим и спокойная обстановка в доме.
Тяжкое бремя вины легло на плечи моих родителей.
Отдыхать не могу. Трясусь из-за письма пучеглазому Скратону.

7 апреля, четверг

Пес у ветеринара, лечит стертые лапы. Я сегодня встал на пять минут,
немножко посмотрел в окно. Ничто не привлекло мой взгляд в унылом городском
пейзаже, так что я обратно лег.
До сих пор не открыл подарки.

8 апреля, пятница

Съел "Марс" (один батончик).
Чувствую, как постепенно физические силы вливаются в мое ослабевшее
тело, но душевные силы по-прежнему на нуле.

9 апреля, суббота

10.00. Рецидив и внезапное обострение болезни! Вызвали доктора Грея.
Безжизненно откинувшись на подушки, я позволил ему прощупать мой пульс
и все остальное. Он что-то такое медицинское бурчал под нос, я не разобрал.
Наверное, решил, что без лекарств в моем тяжелом случае не обойтись.
12.00. Попросил маму задернуть шторы от безжалостно слепящего солнца.

10 апреля, воскресенье

Весь день пролежал лицом к стенке. Принесли Рози, чтобы меня
развеселить. Унесли Рози. Младенческие вопли невыносимо резали слух и
впивались иголками в мой воспаленный мозг.

11 апреля, понедельник

К постели больного прикатили коляску с Бертом Бакстером, он принялся
сипло брюзжать у меня под ухом:
Чего приклеился к лежанке, а? Нечего бока давить, вставай давай!
Но даже его глупости не смогли вырвать меня из пучины моих
нигилистических дум.

12 апреля, вторник

Найджел хотел поднять мой дух, врубив на полную катушку мою любимую
"Тойю". Слабым, но убедительным жестом я дал понять, что без него и "Тойи"
будет лучше.

13 апреля, среда

Даже до предков дошло, что дела мои плохи. Доказательство: пустили в
дом Барри Кента.
Его бессвязный, невразумительный рассказ о преступной деятельности
банды не смог привлечь моего отсутствующего внимания.
Барри Кента вывели из полумрака спальни больного.

14 апреля, четверг

Принято решение обратиться за квалифицированной психологической
помощью.
Доктор Грей признал свое поражение.

15 апреля, пятница

Только что меня покинул доктор Дональдсон. Я подробно изложил ему все,
что терзает мою душу, и он выслушал с неотрывным вниманием.
Когда я утомленно откинулся на подушки, доктор Дональдсон сказал:
- Обсудим все по порядку, молодой человек. - Ипошел перечислять: -
Итак, первое. Опасность ядерной войны действительно велика, однако в ваших
силах предложить реальную помощь, - к примеру, вступить в Движение за
ядерное разоружение.
Второе. Если вы провалитесь на экзаменах, то сможете пересдать их в
следующем году или вообще не сдавать, как наша королева.
Третье. Родители вас любят, в этом нет никаких сомнений. Они глаз не
сомкнули, пока вас не нашли.
Четвертое. Ваше отталкивающее уродство - не более чем плод
воображения. Вы очень приятный юноша вполне заурядной внешности.
Пятое. Вопрос об отцовстве вашей сестры к вам лично не имеет никакого
отношения, и помочь вы тоже ничем не можете.
Шестое. Я не знаю ни одного случая, когда шестнадцатилетний подросток
вел бы собственную программу на Радио-4. Нельзя ставить перед собой
недостижимые цели.
Седьмое. Обещаю все объяснить мистеру Скратону Пучеглазому. Уверен, он
поймет, что то злополучное письмо вы писали в состоянии нервного стресса.
Восьмое. Что касается разрыва с юной Пандорой, то, увы, эта проблема
вне моей компетенции.

16 апреля, суббота

Бабушка нагрянула ко мне в восемь утра и приказала "немедленно
подниматься"!
- Хватит, нацацкались с тобой! - объявила с порога. - Живо бери себя
в руки, отправляйся в ванную и побрейся. Смотреть противно на этот цыплячий
пух!
Еле слышным голосом я взмолился, чтобы меня не тревожили, поскольку еще
не окреп и мне требуется время, дабы вновь обрести собственное "я".
- А мне нужно постирать постельное белье. Марш из кровати!
- У меня нет сил. Я смертельно болен. Душу мою истерзал страх.
- Любого истерзает, коли он неделю в постели проваляется умирающим
лебедем!
Моя бабушка - старушка добрая, порядочная, но интеллектуальные
тонкости не для нее.
Весь день провел на тахте в гостиной с бокалом специального
витаминизированного напитка для выздоравливающих.

17 апреля, воскресенье

На тахте.
Родители прониклись чувством вины и разговаривают со мной на повышенных
тонах (в смысле, очень громко и с фальшивым весельем). И еще они
предпринимают безнадежные попытки вернуть меня к жизни с помощью
телевидения.
- Ну-ка, ну-ка, посмотрим-ка новости!!!
Посмотрел, и что? Радости мало. Убийства, бомбежки, шпионов всяких
разоблачают и еще крушения поездов, машин и самолетов. Правда, было и
радостное известие (хоть и не очень, но все-таки) - про одного безногого,
который протопал всю Англию с севера на юг. Этот яркий пример победы
человеческого духа над жестокой судьбой вынудил меня оросить слезами поролон
диванных подушек.

18 апреля, понедельник

Сегодня школа закончилась.
Вот так всегда. Сплошная невезуха. У всех каникулы, а у меня из-за
тяжкой болезни нет даже сил порадоваться свободе.

19 апреля, вторник

Адриан Моул

НАРЦИССЫ

На тахте лежу и наблюдаю
Я нарциссов желтый хоровод,
Как они головками кивают,
Когда мимо едет кто или идет.

Шляпку желтую, изнемогая,
Держит хрупкий стебелек,
Как жена того, кто сочиняет
И сонеты о любви поет.

20 апреля, среда

Сегодня съел кукурузные хлопья (четыре штуки).
Чувствую, как силы ко мне медленно возвращаются.

21 апреля, четверг

Сегодня после обеда на десять минут заскочила Пандора.
Умник Хендерсон торчал под окнами, тыкал пальцем в калькулятор.
Наверное, подсчитывал глубину своей любви к Пандоре. Хотел бы я знать, в
каких единицах.
Да в каких бы ни высчитал, все равно я ее больше люблю, тупица
Хендерсон!!! Уж в этом можешь не сомневаться. Факт!
Пандора заявилась в монохромном рванье. Говорит, последний писк. Завтра
обещала еще заскочить.

22 апреля, пятница

Попросил маму съездить в город, купить мне три футболки. Черную (одну),
белую (одну) и серую (одну).
Когда она вернулась, я как следует покромсал футболки ножницами.
Бабушка обалдела. Решила, что у меня приступ прогрессирующего полоумия. Я
попробовал объяснить, что это такая подростковая субкультура. Ну одеваемся
мы так, словом! Ни черта не поняла.
Отец, как увидел меня в рванье, весь зеленый стал. Уже рот открыл
что-то сказать, но мама его за штаны подергала:
- Умоляю, Джордж, не начинай! Он не в себе.
В 17.00 пришла Пандора. Я смотрел телевизор, но к концу новостей мы

Предыдущая страница 32 Следующая страница


33 Сью Таунсенд

бросились друг другу в объятия. Лохмотья наши переплелись, и губы слились в
жарком поцелуе.

23 апреля, суббота

Пандора отправилась к Умнику Хендерсону сообщить про нас, но не застала
и оставила письмо на его хваленом компьютере. Я вернул Пандору! Великая
победа искусства над высокими технологиями.

24 апреля, воскресенье

Читаю "Кингсли, Жизнь, письма и дневники Кингсли Мартина". Автор С. Г.
Ролф. Почему-то там не говорится, что он написал "Счастливчика Джима".

25 апреля, понедельник

Прогулялись с Пандорой и Рози.
Вернее, это мы с Пандорой пешком топали, а Рози в коляске ехала. Везет
же некоторым!
Заглянули к Берту. Он дико обрадовался. Добровольцы собесовские его
бросили, так что у него ни одной сигаретины в доме не осталось. И вонял он
жуть как. Мы его раздели и в ванну засунули. (Берт велел Пандоре глаза
тряпкой завязать.) Потом я ему голову вымыл и везде потер как следует, а
Пандора с Рози и Штыком за сигаретами сгоняли.
Потом Пандора помогла мне Берта из ванны вынуть (только сначала
пообещала ему, что глаза не откроет). Я его вытер, волосы (те, что остались)
высушил и чистую пижаму натянул. Берт очень даже ничего стал. Волосы
пушистые, венчиком топорщатся вокруг головы, такой смешной! На месте
домовладельца я бы такого жильца ни за что не вытурил. А Берту что
требуется? Чтобы за ним целый день присматривали любящие люди, и больше
ничего.
В том и проблема. Пару часов с Бертом еще можно провести, а больше -
это только мать Тереза выдержит да чокнутые святые монашки.
Я поинтересовался, нет ли надежды, что Берт станет рьяным католиком.
- Надежда всегда есть, шпингалет, да толку от нее никакого. Быстрей
наша мадам Тэтчер форменной дамой заделается, чем я святошей.
По дороге домой мы с Пандорой немного поиграли в семью. Вроде как мы
женаты, а Рози - наш первенец. Пандоре игра осточертела раньше, чем мне. Но
прежде не меньше полудюжины прохожих поверили, будто мы и вправду Розины
родители.

26 апреля, вторник

Пес сегодня утром опозорился на полу в кухне. Опозорился, между прочим,
пес, а убирать за ним мне пришлось. Вспомнил, как мама "Санди таймс"
использует в таких случаях, сцапал газету и увидел заголовок: "НАШЛИСЬ
ДНЕВНИКИ ГИТЛЕРА!!!"
Переписываю, чтобы осталось для истории.

...Почти сорок лет на сеновале в глухой германской деревушке хранились
дневники Гитлера! И вот наконец они найдены!!! "Санди таймс" знакомит своих
читателей с этим историческим документом!..

Эх! Чуть не подтер собачье дерьмо статьей эпохальной важности!

27 апреля, среда

Неужто в мире уже никто никому не верит?
Дневники Гитлера передали ученым на экспертизу. Не поверили газетчикам
из "Санди таймс". Я, конечно, известный скептик, но даже мне ясно, что не
будет "Санди таймс" рисковать своей репутацией респектабельного издания. А
значит, дневники не фальшивые.

28 апреля, четверг

Герр Вольф-Радигер Гесс, сын Рудольфа Гесса (того самого, главного
после Гитлера фашиста), сказал, что дневники настоящие. Пандора проспорила
мне. А Рудольфу Гессу, между прочим, восемьдесят девять лет. Столько же,
сколько и нашему Берту.

29 апреля, пятница

Папа потащил нас с Рози в банк, чтобы помогли ему получить ссуду.
Управляющий банка мистер Скряггер посмотрел на мои лохмотья с жалостью. И
сказал:
- Для чего вам ссуда, мистер Моул? Хотите сменить машину? Улучшить
жилищные условия? Или, быть может, приличную одежду детям купить?
А папа ответил:
- Покупать ничего не собираюсь. Хоть бы живые деньги в руках подержать
- и то слава богу.
Шутки ему не помогли. Мистер Скряггер как узнал, что мама с папой на
пособиях сидят, - про ссуду даже разговаривать не стал.
- Вам же будет лучше, мистер Моул, уж поверьте. Еще меня благодарить
будете.
- Ну уж дудки! - фыркнул отец сердито.- Не дождетесь! Другой банк
себе подберу и там буду кредит превышать.

30 апреля, суббота

Мама обозвала сахар причиной всех мировых бед, так что теперь сладкого
в доме днем с огнем не сыщешь.
А сама, пока о вреде сахара зудела, две сигаретины высадила.

1 мая, воскресенье

Случайно подслушал, как папа маме сказал:
- По мне, так уж лучше в Северное море, Полин.
Я пулей на кухню, да как заору:
- Не надо, папочка! Не делай этого!!! Все будет хорошо! Спад экономики
скоро прекратится!
Отец удивленно вытаращился на меня. Наверное, не ожидал от своего сына
такого бурного всплеска эмоций.
Я и сам удивился.

2 мая, понедельник

Выходной день.

Лорд Дейкр ручается, что дневники Гитлера настоящие. Ха! Ха! Ха!
Пандора продула мне полтора фунта!

3 мая, вторник

Начало занятий в школе.

Пока меня не было, в школе все здорово изменилось. Мистера Джонса
(учителя по физре) выперли, а мисс Фоссингтон-Гор выскочила замуж за мистера
Ламберта. Или женилась на нем, их не разберешь, потому что теперь его нужно
звать мистер Ламберт-Фоссингтон-Гор. А ее - миссис Фоссингтон-Гор-Ламберт.
Мистер Скратон дома сидит, от переутомления лечится. Слишком много
трудился, пока расписание составлял. Его место коротышка Соленый Огурчик
занял. В школе с ним вроде жить можно, но мои разрезанные футболки носить
все равно не разрешают.
Весь день нам про вонючие экзамены талдычили.
18.00. Начал повторять ерунду всякую по английскому, биологии и
географии.
19.00. Закончил повторять, потому что меня Берт Бакстер на помощь
позвал. У него опять сортир забился.

4 мая, среда

Сегодня пришло письмо от мистера Л. С. Кейтона, того, что мне
плодотворное сотрудничество предлагал. Между прочим, на штемпеле значится
"Нью-Йорк".

Дорогой Адриан Моул,
Очень рад был получить первую страницу Вашего нового романа "Страдания
по Вульверхэмптону". Уверен, что любое мало-мальски приличное издательство
ухватится за это многообещающее произведение.
Я же, со своей стороны, готов содействовать публикации за небольшое
вознаграждение (100 фунтов будет достаточно).
Будьте так любезны выписать чек на Л. С. Кейтон, Лтд. и отправить по
адресу:
США,
Нью-Йорк,
Квартал 19, No 1599,
Мотель "Диксон"

Отец прочел первую страницу моего гениального романа и наотрез
отказался дать деньги!
- За жизнь я кучу всякой дряни перечитал, но такое...

5 мая, четверг

У отца сегодня собеседование. Хочет получить место подсобного рабочего
на буровой вышке в Северном море.
Мой папа - подсобный рабочий!!! На вышке в море!!!
Все равно что отец-ковбой. Вот класс! Хоть бы его взяли. По полмесяца в
море будет торчать!

6 мая, пятница

Что у меня за жизнь? Одни разочарования.
Дневники Гитлера оказались фальшивкой. Отдал Пандоре полтора фунта.
Обидно до жути. А так хотел узнать, чем фашистские маньяки завтракают и
вообще какие они в личной жизни.

7 мая, суббота

Весь день зубрили с Пандорой в кабинете ее матери.
У нас дома жить и тем более к экзаменам готовиться невозможно, потому
что отца на буровую вышку не взяли. А мы при чем?
Я же говорил, чтобы не скакал раньше времени покупать рубашку в клетку
и джинсы. Да разве он послушает!
Как, интересно, он теперь отдаст бабушке 38 фунтов?

8 мая, воскресенье

"Санди таймс" извинилась перед своими читателями и теми, которые теперь
эту паршивую газету в руки не возьмут.
Лично я специально сохраню сегодняшний номер, чтобы в следующий раз
было чем за собакой подтереть. Адриан Моул очень не любит, когда из него
идиота делают.
Тем более перед будущей миссис Адриан Моул, в девичестве Пандорой
Брейтуэйт.

Предыдущая страница 33 Следующая страница


Страдания Адриана Моула 34

9 мая, понедельник

Миссис Тэтчер назначила выборы на 9 июня!
Нет, ну надо же! Вот до чего может дойти человеческий эгоизм.
Она что, не слышала про наши экзамены? Не знает, что в мае и начале
июня нам нужна тишина, чтобы как следует подготовиться? А как тут учить,
если ни днем ни ночью покоя нет? Кругом из рупоров вранье несется, и каждые
пять минут кандидаты в дверь тарабанят, требуют подписи.
Ей-то хорошо, она из своего Лондона на природу отчалит. А что делать
нам? Мы ведь такой роскоши себе позволить не можем.

10 мая, вторник

Как подумаю об экзаменах - так трястись начинаю. Все силы уходят на
борьбу со страхом.
Засыплюсь. Точно засыплюсь!
Уж слишком я интеллектуальный, вот в чем моя самая главная проблема.
Все время пытаюсь ответить на глобальные вопросы. Вот, например, Бог. Он
женат или нет? И еще: если ад для плохих людей придуман, то в раю, выходит,
вообще пусто?
От таких мыслей у меня в мозгах свободного места для научных фактов не
остается. До сих пор не знаю, каков среднестатистический уровень осадков в
среднестатистическом экваториальном лесу.

11 мая, среда

Бабушка какие-то таблетки дала, которые для зубрежки помогают.
Правда, их из самой паскудной части быков делают, но бабушка сказала,
что дедуля на них молился. Утром я сразу две проглотил. Полдня прошло, а
название столицы британского Гондураса так и не запомнил.
На всякий пожарный тоже буду молиться на таблетки эти.

12 мая, четверг

Думал, предки про переезд в другой дом забыли. Как же, держи карман
шире. За завтраком мама выступила.
Вот сдашь экзамены, - говорит, - мы тут же дом продадим и переедем.
Что это ее в безлюдные районы Уэльса потянуло? Сказала, что здесь мы
все погибнем от первого же ядерного удара.
Я решил написать в городской совет. Пусть поставят меня в очередь на
жилье.
Попросил квартиру с двумя спальнями и окнами на юг, с балконом и чтобы
обязательно лифт работал.

13 мая, пятница

Предки сочиняют новый брачный контракт. Я отца хорошо понимаю: он же
Уэльс не выносит. Вечно ноет, когда по телику что-нибудь уэльсское
показывают.
Мама набрала в библиотеке кучу разных книжек, страху нагонять: "Лечение
лучевых ожогов", "Введение в мир пчеловодства" и "Как выжить без мужчины -
практическое руководство".

14 мая, суббота

10.00. В дверь только что постучал кретин в синем полосатом костюме,
синей рубашке, синем галстуке и с синим цветком в нагрудном кармане. Руку
вперед вытянул, зубами сверкнул и говорит:
- Джулиан Прайс-Пинфолд, к вашим услугам. Кандидат от консерваторов.
Очень надеюсь получить ваш голос!
Приятно, конечно, что он подумал, будто мне уже восемнадцать, но за
консерваторов я голосовать не собираюсь. Так ему и заявил:
- Нет. Вы хотите уничтожить рабочий класс!
Прайс-Пинфолд заржал, как лошадь.
- Так уж и уничтожить! Пообтесать немножко, молодой человек.
Он листовку оставил со своей рожей; я ему рога пририсовал, а на лбу три
шестерки. И к окну гостиной прилепил.

15 мая, воскресенье

Я себе спокойно биологию зубрил, когда еще один кретин, только в сером
костюме, белой рубашке и красном галстуке, запрыгнул на крыльцо и объявил,
что он от лейбористов.
- Я Дейв Блейки! - проорал. - Мы уничтожим безработицу!
Отец спросил, нет ли какой-нибудь работенки в штабе лейбористов. (Плохо
дело, если папа в штаб лейбористов просится.)
Дейв Блейки ответил, что в штабе никогда не был, так что насчет работы
не в курсе.
- И вообще, я выступаю против официальной политики нашей партии!
Мама привязалась к нему со своим ядерным разоружением и разнесла
лейбористов к чертям. Оказывается, они все врут и про бесплатные квартиры, и
про образование, и даже про профсоюзное движение.
Дейв Блейки спросил, к какой партии мама принадлежит.
- Наверное, вы тори, мадам?
- Еще чего! Всю жизнь только за лейбористов голосовала!

16 мая, понедельник

У школьных ворот мужик с белыми волосами, в спортивной куртке с военным
значком раздавал листовки. Я прочитал, пока домой дошел. Мужика белобрысого
зовут Дункан Макинтош, а его партия называется "Пусть катятся, откуда
пришли". Этот Макинтош хочет всех из Британии насильно выгнать: черных,
коричневых, желтых, красных, евреев, ирландцев, уэльсцев, шотландцев,
кельтов и потомков норманнов.
В общем, останутся только чистокровные блондинистые саксонцы, и больше
никого.
Мама высчитала, что если этот Макинтош к власти придет, то он и будет
населением Британии.

17 мая, вторник

Барри Кент пообещал все кости Дункану Макинтошу переломать, если тот
еще раз у школы появится.
Он вступил в партию "Рок против расизма". (Не Макинтош, а Барри Кент.)

18 мая, среда

Кандидат от социал-демократов (дамочка в зеленом костюме, оранжевой
рубашке, галстуке непонятного цвета и жутко дерганая) выскочила от нас почти
что рыдая, потому что мама не дала ей Рози поцеловать.

19 мая, четверг

Сегодня мама показала мне паршивый снимок каких-то развалин и спросила,
как мне этот дом, нравится?
Ясное дело, ответил, что совсем не нравится.
- Странно. А мне кажется, лучше и придумать трудно. До ближайшего
магазина две мили, а до ближайшей американской военной базы целых пятьдесят
пять! Ты бы вставал с рассветом, кормил цыплят. Чудесно, правда, Адриан?
- Ненавижу цыплят. Верещат, гадят, а глаза черные и злобные. Ненавижу!

20 мая, пятница

Пучеглазый Скратон подал в отставку по болезни (чокнулся). Теперь на
кабинете директора написано имя Соленого Огурчика.
Я лично у Огурчика не учился, но слышал, что он вроде мужик ничего. Про
семью рассказывает и какую он машину хочет купить.
Огурчик сегодня школьную линейку вел. На галстуке у него желтая блямба
от засохшего яйца. Я точно знаю, потому что рядом стоял. Он вызвал меня на
сцену и предложил высказаться на тему "Школьная форма: за и против".
Я, конечно, против высказался от всего сердца. Так расписал нашу нищую
жизнь, что мисс Фоссингтон-Гор-Ламберт расплакалась.

21 мая, суббота

Папа за утро трех кандидатов вытурил:
- Ваши выборы мешают моему сыну готовиться к светлому будущему!
Я вообще-то свой "этот самый" измерял, но вопли кандидатов мне
действительно здорово мешали: линейка все время из рук вываливалась.

22 мая, воскресенье

В 17.00 Рози научилась ползать.
Предки устроили ей стоячую овацию.

23 мая, понедельник

В классе вслух прочитали мое сочинение "Отчаяние".
Все почти рыдали, когда дослушали до конца рассказ про хомяка, который
заразился неизлечимой болезнью. Я спросил у мистера Ламберт-Фоссингтон-Гора,
не стоит ли мне послать рассказ на Би-би-си.
- Ну разве что в Бристоль, - ответил мистер Ламберт-Фоссингтон-Гор
(почему-то со смехом). - В отдел естествознания.
Я последовал совету учителя и сразу после школы отослал письмо в
Бристоль.

24 мая, вторник

Повесил на двери своей комнаты объявление: "ВНИМАНИЕ!!! ДАЛЬШЕ ПРОХОДА
НЕТ!!!"
Сколько можно бесцеремонно нарушать конфиденциальную обстановку моей
личной спальни?

25 мая, среда

Со вчерашнего дня ко мне никто не заходил.
Проспал в школу, а когда вернулся, грязные носки с трусами так и
валялись на полу. И шторы никто не поднял.

26 мая, четверг

Кто-то спер с заднего двора мой гоночный велик.
Подозреваю мусорщиков. Они на нас еще с прошлого лета зуб точат, с тех
пор как личинок в мусорке нашли.

27 мая, пятница

Следил за мусорщиками и подслушивал всякие подозрительные разговоры.

Предыдущая страница 34 Следующая страница


35 Сью Таунсенд

Ничего подозрительного не услышал. Они все время про Ленни Фэрклоу
трепались.
Потом один сказал, чтобы я возле мусорной машины не ошивался, "а то в
нутро затянет". По-моему, это была скрытая угроза расправы. Боятся, что в
полицию насчет велика донесу.

28 мая, суббота

Найджел вернул велик.
Он сначала намылился на нем из дома драпануть (а экзамены по фигу!), но
потом отец купил ему кучу видеокассет "В помощь школьнику", и он передумал.
На нашей улице ни одного дома без видака нет, кроме нашего. Так что "Помощь"
мне не светит. Придется полагаться исключительно на свой высокий интеллект.

29 мая, воскресенье

Весь день зубрил в постели.
Берт Бакстер звонил три раза, но я заранее родителей предупредил, чтобы
сказали, будто я в центр умотал.
На третий раз мама спросила:
- Что-то случилось, Берт?
- Да не так чтобы, - говорит. - Вспомнил тут. Кажется, у меня
сегодня день рождения.
Вот такая я вонючка. Стыдно стало жуть как. Притворился, будто только
что домой вернулся, двинул к Берту и поздравил его. Девяносто раз щелкнул по
лбу (хотя, на мой взгляд, ему уже давно сто лет стукнуло).
Берт был доволен до жути.

30 мая, понедельник

Сочинил песню для Дэнни Томпсона с его реггерами.

Молятся братья и сестры Ему,
Словом он трогает сердца струну.
Слушайте все!!! Слушайте все!!! (повторить 10 раз)

Все бренное брось, за Ним последуй,
Стремись к Нему, Его любовь наследуй!
Э-фи-о-пия!
Слушайте все!!! Слушайте все!!! (повторить 10 раз)

Отдал Дэнни на географии. Он сразу прочитал и говорит:
- А что? Для белого совсем неплохо!
Вот гад! Сам в два раза белее!
Пандорина мать поняла, что моих предков ей не осилить. А еще спец по
семье и браку называется. Сказала, чтобы обращались к семейному психологу.

31 мая, вторник

Получил письмо от Джонни Тайдмана.
Ох, что с памятью моей творится. И когда это я написал "Возрождение
осени"?
Должно быть, в апреле, во время нервного стресса.

Британская радиовещательная корпорация,
30 мая.

Дорогой Адриан Моул!
Боюсь, мне не стоит называть Вас "Ади", а уж Вам тем более рановато
обращаться ко мне "Джонни". Собственно, меня вообще никто не называет
"Джонни", только "Джон". Не хотел бы выглядеть в Ваших глазах стареющим
занудой, но все же не удержусь от совета. Учтивость требует в официальных
письмах обращаться к людям старше Вас по возрасту и выше по положению на
"вы". Впрочем, учитывая нашу довольно долгую переписку, не стану возражать,
если Вы будете обращаться ко мне "дорогой Джон Тайдман". Но только не
"Джонни"! Друзья называют меня по-разному, однако позволю себе сохранить эти
прозвища при себе (это, как правило, вариации на тему моей фамилии, а не
имени).
Ваше последнее письмо было в высшей степени оригинальным. Не заглянули
ли Вы случайно в родительский бар? А может, тайком допили остатки вина с
праздничного стола? Очень надеюсь, что второй попытки нюхать клей не было.
Не могу не порадоваться Вашему решению отказаться от самоубийства хотя
бы до конца этого года. Ваша смерть стала бы для всех жестоким
разочарованием. Поэт имеет право на смерть в юные годы только в том случае,
если к этому времени он уже успел оставить свой след в поэзии (пример: Китс,
Шелли, Чаттертон и т. д.). Большинство поэтов оттачивают свое мастерство
лишь к зрелым годам (пример: Вордсворт и, пожалуй, Теннисон). Уверен, что и
маме Вашей очень бы Вас не хватало, так что лучше оставайтесь среди живых.
Трудно сказать, по какой причине грамматика в Вашем последнем письме
оставляет желать много лучшего. Что же касается стихотворения "Возрождение
осени", то в нем определенно есть некоторые достоинства. На недостатки
указывать не стану, надеюсь, Вы сами разберетесь, когда перечитаете
"Возрождение" на свежую голову.
Оставьте волнения за судьбу нашего архива. Уверяю Вас, что сотрудники
службы безопасности успеют уничтожить все важные документы до того, как они
попадут в руки КГБ.
С пожеланиями поэтических успехов,
искренне Ваш
Джон Тайдман.

1 июня, среда

До конца экзаменов больше писать не буду.
Кортни Эллиот обещал заскочить, подтянуть меня кое в чем. Все, бегу к
нему. Слышу, как он на такси подъехал.

2 июня, четверг

Вчера вечером предки потопали к семейному психологу. Пока их не было,
мы с Пандорой налегли на глубокий петтинг. До того глубокий получился, что с
меня вся тяжесть свалилась, которая свинцовым грузом давила на сердце.
Теперь можно и на экзаменах засыпаться. Плевать!
Я познал любовь настоящей женщины!

Примечания

Министр иностранных дел в правительстве Тэтчер с 1979 по 1982 г., в
1984-1988 гг. был Генеральным секретарем НАТО. - Здесь и далее прим. пер.
Актер-комик, телезвезда 70-х годов (ум. в 1991).
Крупнейшая ежегодная выставка собак в зале "Олимпия".
Роман Джона Стейнбека.
Фильм ужасов по одноименному роману.
Знаменитый фильм ужасов А. Хичкока.
Популярный радиосериал на Би-би-си о жизни вымышленной деревенской
семьи. Передается ежедневно начиная с 1951 года и по сегодняшний день.
День Виктории, или День империи, празднуется в день рождения королевы
Виктории, 24 мая.
Бестактность (фр.).
Современный английский актер и ведущий популярных телешоу.
Роман Томаса Хьюса, вторая половина ХIХ в.
Ежедневная, очень популярная газета бульварного толка.
Бульварная газета.
Британская финансовая компания, выпускающая одноименные кредитные
карточки.
В интересном положении (фр.).
Лидер Лейбористской партии с 1980 по 1983 г.
Курорт в графстве Линкольншир на побережье Северного моря.
Английский писатель (1922-1995).
Бестселлер о Второй мировой войне английского писателя Николаса
Монсерэйта.
Хит из одноименного фильма (1957) о японском лагере для военнопленных.
На память (фр.).
Любовное письмо (фр.).
Голливудский фильм с Джоном Войтом и Бертом Рейнолдсом, действие
разворачивается во время спуска по горной реке.
Английский поэт и прозаик (1922-1985).
Соответствует нашему 45-му размеру.
Политик (р. 1926 г.), ярый противник отделения Северной Ирландии.
Британская поп-группа, очень популярная в 80-е годы.
Дословно с французского "я не знаю что". Фраза прочно вошла в
английский язык в значении "нечто неуловимое, трудно выразимое словами".
Зигфрид Лоррейн Сассун (1886-1967) - английский поэт-баталист,
участник Первой мировой войны.
Монах-разбойник из легенд о Робине Гуде.
Британская компания, которая продает для женщин сексуальное нижнее
белье и сексуальные игрушки. Помимо обычных магазинов, используется также
следующий способ продажи: сотрудница компании устраивает вечеринку для
женщин и на вечеринке наглядно демонстрирует все продукты своей компании,
начиная от белья и заканчивая вибраторами. После чего разгоряченные женщины
покупают все это по бешеным ценам. Хозяйка дома при этом получает свой
процент от выручки.
Заочный университет, который проводит свои занятия по образовательному
каналу Би-би-си.
Британская панк-группа (солистка Тойя Уилкокс), очень популярная в
начале 80-х годов.
Сеть недорогих универмагов в Британии.
Знаменитый английский футболист (1915-2000).
Самая большая женская тюрьма в Англии.
Шотландская песня на слова Роберта Бернса; по традиции ее поют после
праздничного обеда..
Американский культовый писатель-битник (1922-1969).
Адриан, конечно же, имеет в виду "железный столб" из книги пророка
Иеремии (1, 18): "Я поставил тебя ныне... железным столбом... против царей
Иуды".
Ведущий ток-шоу на Независимом телевидении (ITV).
Один из лидеров Консервативной партии, входил в первый кабинет Тэтчер,
после ухода Тэтчер претендовал на роль лидера партии, но проиграл Джону
Мейджору. Ныне член парламента.
Ирландская Республиканская Армия - террористическая организация,
выступающая за независимость Северной Ирландии.
Политический деятель, имя которого стало синонимом тюремной реформы в
Великобритании. Очень много времени проводит в тюрьмах, общаясь с
заключенными.
Американская религиозная секта.
Кингсли Мартин - известный журналист, редактор, путешественник,
лектор. Длительное время редактировал журнал "Нью стейтсмен". Адриан путает
его с классиком английской литературы Кингсли Эмисом.
Персонаж сериала "Улица Коронации", долгие годы шедшего по английскому
телевидению.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • 4 апреля, воскресенье (Страница 1)
  • 5 апреля, понедельник (Страница 1)
  • 6 апреля, вторник (Страница 1)
  • 7 апреля, среда (Страница 1)
  • Недовольный тунец (Страница 1)
  • 8 апреля (Страница 1)
  • Великий четверг. Полнолуние. (Страница 1)
  • 9 апреля (Страница 1)
  • Великая пятница. (Страница 1)
  • 10 апреля, суббота (Страница 1)
  • 11 апреля, воскресенье (Страница 1)
  • Пасха. (Страница 1)
  • 12 апреля (Страница 1)
  • Пасхальный понедельник. (Страница 1)
  • 13 апреля, вторник (Страница 1)
  • 14 апреля, среда (Страница 2)
  • 15 апреля, четверг (Страница 2)
  • 16 апреля, пятница (Страница 2)
  • 17 апреля, суббота (Страница 2)
  • 18 апреля (Страница 2)
  • Первое воскресенье после Пасхи. (Страница 2)
  • 19 апреля, понедельник (Страница 2)
  • 20 апреля, вторник (Страница 2)
  • 21 апреля, среда (Страница 2)
  • 22 апреля, четверг (Страница 2)
  • Теперь буду просить отца писать записки в школу. Он прирожденный враль. (Страница 2)
  • 23 апреля, пятница (Страница 2)
  • Праздник св. Георгия (национальный праздник Англии). Новолуние. (Страница 2)
  • 24 апреля, суббота (Страница 2)
  • 25 апреля, воскресенье (Страница 3)
  • Второе после Пасхи. Переход на летнее время в Канаде и США. (Страница 3)
  • 26 апреля, понедельник (Страница 3)
  • 27 апреля, вторник (Страница 3)
  • 28 апреля, среда (Страница 3)
  • 29 апреля, четверг (Страница 3)
  • 30 апреля, пятница (Страница 3)
  • Луна в первой четверти. (Страница 3)
  • 1 мая, суббота (Страница 3)
  • 2 мая, воскресенье (Страница 3)
  • Третье после Пасхи. (Страница 3)
  • 3 мая, понедельник (Страница 3)
  • 4 мая, вторник (Страница 3)
  • 5 мая, среда (Страница 3)
  • 6 мая, четверг (Страница 3)
  • Адриенна Шторм (Страница 3)
  • СТРАДАНИЯ ПО ВУЛЬВЕРХЭМПТОНУ (Страница 3)
  • 7 мая, пятница (Страница 4)
  • 8 мая, суббота (Страница 4)
  • Полнолуние. (Страница 4)
  • 9 мая, воскресенье (Страница 4)
  • Четвертое после Пасхи. День матери (в США и Канаде). (Страница 4)
  • 10 мая, понедельник (Страница 4)
  • 11 мая, вторник (Страница 4)
  • 12 мая, среда (Страница 4)
  • Утром получил от Пандоры вот какое письмо: (Страница 4)
  • 13 мая, четверг (Страница 4)
  • 14 мая, пятница (Страница 4)
  • 15 мая, суббота (Страница 4)
  • День квартальных платежей в Шотландии. (Страница 4)
  • 16 мая, воскресенье (Страница 5)
  • Молебственное воскресенье. Луна в последней четверти. (Страница 5)
  • 17 мая, понедельник (Страница 5)
  • 18 мая, вторник (Страница 5)
  • 19 мая, среда (Страница 5)
  • 20 мая, четверг (Страница 5)
  • Вознесение. (Страница 5)
  • 21 мая, пятница (Страница 5)
  • 22 мая, суббота (Страница 5)
  • 23 мая, воскресенье (Страница 5)
  • Первое после Вознесения. Полнолуние. (Страница 5)
  • 24 мая, понедельник (Страница 5)
  • День Виктории в Канаде. (Страница 5)
  • 25 мая, вторник (Страница 5)
  • 26 мая, среда (Страница 5)
  • 27 мая, четверг (Страница 5)
  • 28 мая, пятница (Страница 6)
  • 29 мая, суббота (Страница 6)
  • Луна в первой четверти. (Страница 6)
  • 30 мая, воскресенье (Страница 6)
  • Духов день. (Страница 6)
  • 31 мая, понедельник (Страница 6)
  • Выходной по всей Британии, кроме Шотландии. День поминовения в США. (Страница 6)
  • 1 июня, вторник (Страница 6)
  • 2 июня, среда (Страница 6)
  • 3 июня, четверг (Страница 6)
  • 4 июня, пятница (Страница 6)
  • 5 июня, суббота (Страница 6)
  • 6 июня, воскресенье (Страница 6)
  • Троица. Полнолуние (Страница 6)
  • 7 июня, понедельник (Страница 6)
  • Государственный праздник в Ирландии. (Страница 6)
  • 8 июня, вторник (Страница 6)
  • 9 июня, среда (Страница 6)
  • 10 июня, четверг (Страница 7)
  • 11 июня, пятница (Страница 7)
  • 12 июня, суббота (Страница 7)
  • НОРВЕГИЯ (Страница 7)
  • 13 июня, воскресенье (Страница 7)
  • Первое после Троицы. (Страница 7)
  • 14 июня, понедельник (Страница 7)
  • Луна в последней четверти. (Страница 7)
  • 15 июня, вторник (Страница 7)
  • 16 июня, среда (Страница 7)
  • 17 июня, четверг (Страница 7)
  • Только что выудил из маминой сумки вот такой листок: (Страница 7)
  • 18 июня, пятница (Страница 7)
  • 19 июня, суббота (Страница 7)
  • 20 июня, воскресенье (Страница 7)
  • Второе после Троицы. День отца. (Страница 7)
  • 21 июня, понедельник (Страница 7)
  • Самый длинный день. Новолуние. (Страница 7)
  • 22 июня, вторник (Страница 8)
  • 23 июня, среда (Страница 8)
  • 24 июня, четверг (Страница 8)
  • Середина лета. (Страница 8)
  • На перемене снял со своего крючка в раздевалке записку: (Страница 8)
  • 25 июня, пятница (Страница 8)
  • 26 июня, суббота (Страница 8)
  • 27 июня, воскресенье (Страница 8)
  • Третье после Троицы. (Страница 8)
  • 28 июня, понедельник (Страница 8)
  • Луна в первой четверти. (Страница 8)
  • 29 июня, вторник (Страница 8)
  • 30 июня, среда (Страница 8)
  • ЧАСТЬ ВТОРАЯ (Страница 8)
  • 1 июля, четверг (Страница 8)
  • День Британского Содружества в Канаде. (Страница 8)
  • 2 июля, пятница (Страница 8)
  • 3 июля, суббота (Страница 8)
  • 4 июля, воскресенье (Страница 9)
  • Четвертое после Троицы. День независимости в Америке. (Страница 9)
  • 5 июля, понедельник (Страница 9)
  • Выходной в честь Дня независимости (в США). (Страница 9)
  • 6 июля, вторник (Страница 9)
  • Полнолуние. (Страница 9)
  • 7 июля, среда (Страница 9)
  • 8 июля, четверг (Страница 9)
  • В раздевалке прицепил на крючок Пандоры записку: (Страница 9)
  • 9 июля, пятница (Страница 9)
  • 10 июля, суббота (Страница 9)
  • 11 июля, воскресенье (Страница 9)
  • Пятое после Троицы. (Страница 9)
  • 12 июля, понедельник (Страница 9)
  • Выходной день (в Ирландии). (Страница 9)
  • 13 июля, вторник (Страница 10)
  • ТЮЛЬПАНЫ (Страница 10)
  • 14 июля, среда (Страница 10)
  • Луна в последней четверти. (Страница 10)
  • 15 июля, четверг (Страница 10)
  • 16 июля, пятница (Страница 10)
  • 17 июля, суббота (Страница 10)
  • 18 июля, воскресенье (Страница 10)
  • Шестое после Троицы. (Страница 10)
  • 19 июля, понедельник (Страница 10)
  • 20 июля, вторник (Страница 10)
  • Новолуние. (Страница 10)
  • Norsk rikskringkasting, BERGEN, Norway. (Страница 10)
  • 21 июля, среда (Страница 10)
  • 22 июля, четверг (Страница 10)
  • 23 июля, пятница (Страница 10)
  • 24 июля, суббота (Страница 11)
  • 25 июля, воскресенье (Страница 11)
  • Седьмое после Троицы. (Страница 11)
  • 26 июля, понедельник (Страница 11)
  • 27 июля, вторник (Страница 11)
  • Луна в первой четверти. (Страница 11)
  • 28 июля, среда (Страница 11)
  • 29 июля, четверг (Страница 11)
  • 30 июля, пятница (Страница 11)
  • 31 июля, суббота (Страница 11)
  • Скегнесс, пансион "Рио-Гранде". (Страница 11)
  • 1 августа, воскресенье (Страница 11)
  • Восьмое после Троицы. Ламмас (Квартальный день в Шотландии). (Страница 11)
  • 2 августа, понедельник (Страница 11)
  • Государственный праздник в Шотландии. Выходной в Ирландии. (Страница 11)
  • 3 августа, вторник (Страница 11)
  • 4 августа, среда (Страница 11)
  • Полнолуние. (Страница 11)
  • 5 августа, четверг (Страница 12)
  • 6 августа, пятница (Страница 12)
  • Послал Пандоре любовную открытку: (Страница 12)
  • 7 августа, суббота (Страница 12)
  • 8 августа, воскресенье (Страница 12)
  • Девятое после Троицы. (Страница 12)
  • 9 августа, понедельник (Страница 12)
  • 10 августа, вторник (Страница 12)
  • 11 августа, среда (Страница 12)
  • 12 августа, четверг (Страница 12)
  • Луна в последней четверти. (Страница 12)
  • 13 августа, пятница (Страница 12)
  • 14 августа, суббота (Страница 12)
  • 15 августа, воскресенье (Страница 12)
  • Десятое после Троицы. (Страница 12)
  • 16 августа, понедельник (Страница 12)
  • 17 августа, вторник (Страница 12)
  • 18 августа, среда (Страница 12)
  • 19 августа, четверг (Страница 12)
  • Новолуние. (Страница 12)
  • 20 августа, пятница (Страница 12)
  • 21 августа, суббота (Страница 13)
  • 22 августа, воскресенье (Страница 13)
  • Одиннадцатое после Троицы. (Страница 13)
  • 23 августа, понедельник (Страница 13)
  • 24 августа, вторник (Страница 13)
  • 25 августа, среда (Страница 13)
  • 26 августа, четверг (Страница 13)
  • Луна в первой четверти. (Страница 13)
  • 27 августа, пятница (Страница 13)
  • 28 августа, суббота (Страница 13)
  • 29 августа, воскресенье (Страница 13)
  • 30 августа, понедельник (Страница 13)
  • Праздник конца лета. (По всей Великобритании, кроме Шотландии.) (Страница 13)
  • Я рад, что пикник ей на пользу пошел. (Страница 13)
  • 31 августа, вторник (Страница 13)
  • 1 сентября, среда (Страница 13)
  • Получил открытку от Берта с видом центральной площади города Бредфорда. (Страница 13)
  • 2 сентября, четверг (Страница 14)
  • 3 сентября, пятница (Страница 14)
  • Полнолуние. (Страница 14)
  • 4 сентября, суббота (Страница 14)
  • Глубокоуважаемому председателю. (Страница 14)
  • 5 сентября, воскресенье (Страница 14)
  • 6 сентября, понедельник (Страница 14)
  • День труда в США и Канаде. (Страница 14)
  • 7 сентября, вторник (Страница 14)
  • 8 сентября, среда (Страница 14)
  • 9 сентября, четверг (Страница 14)
  • 10 сентября, пятница (Страница 14)
  • Луна в последней четверти. (Страница 14)
  • После этого письма мне стало плохо. Принял детский аспирин и лег. (Страница 14)
  • 11 сентября, суббота (Страница 14)
  • 12 сентября, воскресенье (Страница 14)
  • Четырнадцатое после Троицы. (Страница 14)
  • 13 сентября, понедельник (Страница 14)
  • 14 сентября, вторник (Страница 14)
  • 15 сентября, среда (Страница 15)
  • 16 сентября, четверг (Страница 15)
  • 17 сентября, пятница (Страница 15)
  • Новолуние. (Страница 15)
  • 18 сентября, суббота (Страница 15)
  • 19 сентября, воскресенье (Страница 15)
  • Пятнадцатое после Троицы. (Страница 15)
  • 20 сентября, понедельник (Страница 15)
  • 21 сентября, вторник (Страница 15)
  • 22 сентября, среда (Страница 15)
  • 23 сентября, четверг (Страница 15)
  • Осеннее равноденствие. (Страница 15)
  • 24 сентября, пятница (Страница 15)
  • 25 сентября, суббота (Страница 15)
  • Луна в первой четверти. (Страница 15)
  • 26 сентября, воскресенье (Страница 15)
  • Шестнадцатое после Троицы. (Страница 15)
  • 27 сентября, понедельник (Страница 16)
  • 28 сентября, вторник (Страница 16)
  • 29 сентября, среда (Страница 16)
  • Михайлов день. (Страница 16)
  • 30 сентября, четверг (Страница 16)
  • В ОЖИДАНИИ ЧЕКА (Страница 16)
  • Читаю "Свадьбы на Троицу" Филипа Ларкина. (Страница 16)
  • ЧАСТЬ ТРЕТЬЯ (Страница 16)
  • 1 октября, пятница (Страница 16)
  • 2 октября, суббота (Страница 16)
  • Кортни принес письмо от Сагденов. (Страница 16)
  • 3 октября, воскресенье (Страница 16)
  • Семнадцатое после Троицы. (Страница 16)
  • Сегодня мама написала бабушке и дедушке Сагденам. (Страница 16)
  • 4 октября, понедельник (Страница 16)
  • ЧЕКА НЕТ!!! (Страница 16)
  • 5 октября, вторник (Страница 16)
  • 6 октября, среда (Страница 17)
  • 7 октября, четверг (Страница 17)
  • Поправки в сегодняшней вечерней газете: (Страница 17)
  • 8 октября, пятница (Страница 17)
  • Мама позвонила в газету и потребовала напечатать опровержение: (Страница 17)
  • 9 октября, суббота (Страница 17)
  • Луна в последней четверти. (Страница 17)
  • 10 октября, воскресенье (Страница 17)
  • Восемнадцатое после Троицы. (Страница 17)
  • 11 октября, понедельник (Страница 17)
  • День Колумба в США. День благодарения в Канаде. (Страница 17)
  • Почтальон Кортни доставил жутко волнительную открытку: (Страница 17)
  • 12 октября, вторник (Страница 17)
  • 13 октября, среда (Страница 17)
  • 14 октября, четверг (Страница 17)
  • 15 октября, пятница (Страница 17)
  • 18 октября, понедельник (Страница 17)
  • 19 октября, вторник (Страница 17)
  • 20 октября, среда (Страница 17)
  • 21 октября, четверг (Страница 17)
  • 22 октября, пятница (Страница 17)
  • 23 октября, суббота (Страница 18)
  • 24 октября, воскресенье (Страница 18)
  • Двадцатое после Троицы. Переход на зимнее время по всей Британии. (Страница 18)
  • 25 октября, понедельник (Страница 18)
  • 26 октября, вторник (Страница 18)
  • 27 октября, среда (Страница 18)
  • 28 октября, четверг (Страница 18)
  • 29 октября, пятница (Страница 18)
  • 30 октября, суббота (Страница 18)
  • 31 октября, воскресенье (Страница 18)
  • 1 ноября, понедельник (Страница 18)
  • Полнолуние. (Страница 18)
  • 2 ноября, вторник (Страница 18)
  • 3 ноября, среда (Страница 18)
  • 4 ноября, четверг (Страница 18)
  • 5 ноября, пятница (Страница 19)
  • Ночь костров!!! (Страница 19)
  • 6 ноября, суббота (Страница 19)
  • МИССИС ТЭТЧЕР (Страница 19)
  • 7 ноября, воскресенье (Страница 19)
  • 8 ноября, понедельник (Страница 19)
  • 9 ноября, вторник (Страница 19)
  • 10 ноября, среда (Страница 19)
  • 11 ноября, четверг (Страница 19)
  • 12 ноября, пятница (Страница 20)
  • 13 ноября, суббота (Страница 20)
  • 14 ноября, воскресенье (Страница 20)
  • Поминальное воскресенье. (Страница 20)
  • 15 ноября, понедельник (Страница 20)
  • 16 ноября, вторник (Страница 20)
  • 17 ноября, среда (Страница 20)
  • 18 ноября, четверг (Страница 20)
  • 19 ноября, пятница (Страница 20)
  • Мамин: (Страница 20)
  • Мой: (Страница 20)
  • 20 ноября, суббота (Страница 20)
  • 21 ноября, воскресенье (Страница 20)
  • 22 ноября, понедельник (Страница 20)
  • РОЗИ (Страница 20)
  • 23 ноября, вторник (Страница 20)
  • 24 ноября, среда (Страница 20)
  • 25 ноября, четверг (Страница 21)
  • 26 ноября, пятница (Страница 21)
  • 27 ноября, суббота (Страница 21)
  • 28 ноября, воскресенье (Страница 21)
  • 29 ноября, понедельник (Страница 21)
  • 30 ноября, вторник (Страница 21)
  • День св. Андрея. (Страница 21)
  • Составил список рождественских подарков для себя (по важности). (Страница 21)
  • 1 декабря, среда (Страница 21)
  • 2 декабря, четверг (Страница 21)
  • 3 декабря, пятница (Страница 21)
  • 4 декабря, суббота (Страница 21)
  • 5 декабря, воскресенье (Страница 21)
  • 6 декабря, понедельник (Страница 22)
  • 7 декабря, вторник (Страница 22)
  • 8 декабря, среда (Страница 22)
  • 9 декабря, четверг (Страница 22)
  • В вечернем номере газеты напечатано следующее сообщение: (Страница 22)
  • Квини, скучаем без тебя. Полин Моул и Рози. (Страница 22)
  • Прощай навеки, Квини. Мистер и миссис Брейтуэйт, Пандора Брейтуэйт. (Страница 22)
  • Посвящается Квини (Страница 22)
  • Твои друзья из "Эвергринз". (Страница 22)
  • Квини, с глубочайшим почтением. Молочник Джон. (Страница 22)
  • Квини, наша утрата неизмерима. Мэй и Джордж Моул. (Страница 22)
  • 10 декабря, пятница (Страница 22)
  • 11 декабря, суббота (Страница 22)
  • 12 декабря, воскресенье (Страница 22)
  • 13 декабря, понедельник (Страница 22)
  • 14 декабря, вторник (Страница 23)
  • 15 декабря, среда (Страница 23)
  • 16 декабря, четверг (Страница 23)
  • 17 декабря, пятница (Страница 23)
  • 18 декабря, суббота (Страница 23)
  • 19 декабря, воскресенье (Страница 23)
  • 20 декабря, понедельник (Страница 23)
  • 21 декабря, вторник (Страница 23)
  • Последний день в школе. (Страница 23)
  • 22 декабря, среда (Страница 23)
  • 23 декабря, четверг (Страница 23)
  • 24 декабря, пятница (Страница 23)
  • Канун Рождества. (Страница 23)
  • 25 декабря, суббота (Страница 24)
  • Рождество. (Страница 24)
  • 26 декабря, воскресенье (Страница 24)
  • Первое после Рождества. (Страница 24)
  • 27 декабря, понедельник (Страница 24)
  • 28 декабря, вторник (Страница 24)
  • 29 декабря, среда (Страница 24)
  • 30 декабря, четверг (Страница 24)
  • Полнолуние. (Страница 24)
  • 31 декабря, пятница (Страница 24)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 24)
  • 1 января 1983, суббота (Страница 24)
  • Новый Год. (Страница 24)
  • Принял твердое решение измениться и составил список. (Страница 24)
  • 2 января, воскресенье (Страница 24)
  • 3 января, понедельник (Страница 25)
  • 4 января, вторник (Страница 25)
  • 5 января, среда (Страница 25)
  • 6 января, четверг (Страница 25)
  • 7 января, пятница (Страница 25)
  • 8 января, суббота (Страница 25)
  • Стороны составили следующее соглашение. (Страница 25)
  • Соглашение (Страница 25)
  • Подписано в день заключения соглашения, 8 января 1983 г. (Страница 25)
  • 9 января, воскресенье (Страница 25)
  • 10 января, понедельник (Страница 25)
  • 11 января, вторник (Страница 25)
  • 12 января, среда (Страница 25)
  • 13 января, четверг (Страница 25)
  • 14 января, пятница (Страница 25)
  • Надо бы проведать, как там Берт. Господи! (Страница 25)
  • 15 января, суббота (Страница 25)
  • 16 января, воскресенье (Страница 25)
  • 17 января, понедельник (Страница 25)
  • 18 января, вторник (Страница 26)
  • 19 января, среда (Страница 26)
  • 20 января, четверг (Страница 26)
  • 21 января, пятница (Страница 26)
  • 22 января, суббота (Страница 26)
  • 23 января, воскресенье (Страница 26)
  • 24 января, понедельник (Страница 26)
  • 25 января, вторник (Страница 26)
  • 26 января, среда (Страница 26)
  • 27 января, четверг (Страница 26)
  • 28 января, пятница (Страница 26)
  • 29 января, суббота (Страница 26)
  • 30 января, воскресенье (Страница 26)
  • 31 января, понедельник (Страница 27)
  • 1 февраля, вторник (Страница 27)
  • 2 февраля, среда (Страница 27)
  • 3 февраля, четверг (Страница 27)
  • 4 февраля, пятница (Страница 27)
  • 5 февраля, суббота (Страница 27)
  • 6 февраля, воскресенье (Страница 27)
  • 7 февраля, понедельник (Страница 27)
  • 8 февраля, вторник (Страница 27)
  • 9 февраля, среда (Страница 27)
  • 10 февраля, четверг (Страница 27)
  • 11 февраля, пятница (Страница 27)
  • 12 февраля, суббота (Страница 27)
  • 13 февраля, воскресенье (Страница 27)
  • 14 февраля, понедельник (Страница 28)
  • День св. Валентина. (Страница 28)
  • 15 февраля, вторник (Страница 28)
  • Последний день масленицы. (Страница 28)
  • 16 февраля, среда (Страница 28)
  • Пепельная среда. (Страница 28)
  • 17 февраля, четверг (Страница 28)
  • БУДУЩЕЕ (Страница 28)
  • Адриан Моул (Страница 28)
  • 18 февраля, пятница (Страница 28)
  • 19 февраля, суббота (Страница 28)
  • 20 февраля, воскресенье (Страница 28)
  • 21 февраля, понедельник (Страница 28)
  • День рождения Джорджа Вашингтона. (Страница 28)
  • 22 февраля, вторник (Страница 28)
  • Получил записку от Пандоры: (Страница 28)
  • 23 февраля, среда (Страница 28)
  • 24 февраля, четверг (Страница 28)
  • 25 февраля, пятница (Страница 28)
  • 26 февраля, суббота (Страница 28)
  • 27 февраля, воскресенье (Страница 28)
  • 28 февраля, понедельник (Страница 28)
  • У Рози прорезался первый зуб. А у меня до сих пор из пальца кровь идет. (Страница 28)
  • 1 марта, вторник (Страница 28)
  • 2 марта, среда (Страница 28)
  • День святого Давида. (Страница 28)
  • 3 марта, четверг (Страница 28)
  • 4 марта, пятница (Страница 28)
  • 5 марта, суббота (Страница 29)
  • 6 марта, воскресенье (Страница 29)
  • 7 марта, понедельник (Страница 29)
  • 8 марта, вторник (Страница 29)
  • 9 марта, среда (Страница 29)
  • 10 марта, четверг (Страница 29)
  • Написал первую страницу своего нового романа. (Страница 29)
  • Сочинение А. Моула, 15 лет и 11 месяцев (Страница 29)
  • Пока все. Еще не придумал, откуда Джейк взялся и куда направляется. (Страница 29)
  • 11 марта, пятница (Страница 29)
  • 12 марта, суббота (Страница 29)
  • 13 марта, воскресенье (Страница 29)
  • День матери. (Страница 29)
  • 14 марта, понедельник (Страница 29)
  • День Содружества. (Страница 29)
  • 15 марта, вторник (Страница 29)
  • Жить или умереть? (Страница 29)
  • За жизнь (Страница 29)
  • Все еще может наладиться. (Страница 29)
  • За смерть (Страница 29)
  • 16 марта, среда (Страница 29)
  • 17 марта, четверг (Страница 29)
  • День св. Патрика. (Страница 29)
  • 18 марта, пятница (Страница 29)
  • 19 марта, суббота (Страница 30)
  • Написал Барри Кенту письмо с просьбой об отставке. (Страница 30)
  • 20 марта, воскресенье (Страница 30)
  • Переход на летнее время по всей Великобритании. (Страница 30)
  • 21 марта, понедельник (Страница 30)
  • 22 марта, вторник (Страница 30)
  • 23 марта, среда (Страница 30)
  • Готовлюсь к побегу. Уже написал прощальные письма. (Страница 30)
  • 24 марта, четверг (Страница 30)
  • 25 марта, пятница (Страница 30)
  • 26 марта, суббота (Страница 30)
  • 27 марта, воскресенье (Страница 30)
  • 28 марта, понедельник (Страница 30)
  • 29 марта, вторник (Страница 31)
  • 30 марта, среда (Страница 31)
  • 31 марта, четверг (Страница 31)
  • ЧАСТЬ ПЯТАЯ (Страница 31)
  • 1 апреля, пятница (Страница 31)
  • Великая пятница. День дураков. (Страница 31)
  • 2 апреля, суббота (Страница 31)
  • 3 апреля, воскресенье (Страница 31)
  • Пасха. (Страница 31)
  • 4 апреля, понедельник (Страница 31)
  • 5 апреля, вторник (Страница 31)
  • 6 апреля, среда (Страница 32)
  • 7 апреля, четверг (Страница 32)
  • 8 апреля, пятница (Страница 32)
  • 9 апреля, суббота (Страница 32)
  • 10 апреля, воскресенье (Страница 32)
  • 11 апреля, понедельник (Страница 32)
  • 12 апреля, вторник (Страница 32)
  • 13 апреля, среда (Страница 32)
  • 14 апреля, четверг (Страница 32)
  • 15 апреля, пятница (Страница 32)
  • 16 апреля, суббота (Страница 32)
  • 17 апреля, воскресенье (Страница 32)
  • 18 апреля, понедельник (Страница 32)
  • 19 апреля, вторник (Страница 32)
  • Адриан Моул (Страница 32)
  • НАРЦИССЫ (Страница 32)
  • 20 апреля, среда (Страница 32)
  • 21 апреля, четверг (Страница 32)
  • 22 апреля, пятница (Страница 32)
  • 23 апреля, суббота (Страница 33)
  • 24 апреля, воскресенье (Страница 33)
  • 25 апреля, понедельник (Страница 33)
  • 26 апреля, вторник (Страница 33)
  • Эх! Чуть не подтер собачье дерьмо статьей эпохальной важности! (Страница 33)
  • 27 апреля, среда (Страница 33)
  • 28 апреля, четверг (Страница 33)
  • 29 апреля, пятница (Страница 33)
  • 30 апреля, суббота (Страница 33)
  • 1 мая, воскресенье (Страница 33)
  • 2 мая, понедельник (Страница 33)
  • Выходной день. (Страница 33)
  • 3 мая, вторник (Страница 33)
  • Начало занятий в школе. (Страница 33)
  • 4 мая, среда (Страница 33)
  • 5 мая, четверг (Страница 33)
  • 6 мая, пятница (Страница 33)
  • 7 мая, суббота (Страница 33)
  • 8 мая, воскресенье (Страница 33)
  • 9 мая, понедельник (Страница 34)
  • 10 мая, вторник (Страница 34)
  • 11 мая, среда (Страница 34)
  • 12 мая, четверг (Страница 34)
  • 13 мая, пятница (Страница 34)
  • 14 мая, суббота (Страница 34)
  • 15 мая, воскресенье (Страница 34)
  • 16 мая, понедельник (Страница 34)
  • 17 мая, вторник (Страница 34)
  • 18 мая, среда (Страница 34)
  • 19 мая, четверг (Страница 34)
  • 20 мая, пятница (Страница 34)
  • 21 мая, суббота (Страница 34)
  • 22 мая, воскресенье (Страница 34)
  • 23 мая, понедельник (Страница 34)
  • 24 мая, вторник (Страница 34)
  • 25 мая, среда (Страница 34)
  • 26 мая, четверг (Страница 34)
  • 27 мая, пятница (Страница 34)
  • 28 мая, суббота (Страница 35)
  • 29 мая, воскресенье (Страница 35)
  • 30 мая, понедельник (Страница 35)
  • Сочинил песню для Дэнни Томпсона с его реггерами. (Страница 35)
  • 31 мая, вторник (Страница 35)
  • 1 июня, среда (Страница 35)
  • 2 июня, четверг (Страница 35)
  • Примечания (Страница 35)


Сью Таунсенд

Страдания Адриана Моула

Цикл: "Дневники Адриана Моула" - 2

Перевела Елена Ивашина

 Читать книгу

Аннотация

Адриан Моул - кумир современной Британии - продолжает вести свой тайный дневник. Он взрослеет, но его записки не становятся скучнее. Разнообразив жизненный опыт и познав сладкую горечь взрослой жизни, Адриан раскованно и откровенно описывает свои жизненные передряги и душевные катаклизмы. Жизнь так нелегка, когда тебе перевалило за 14 лет. Особенно если твои родители погрязли в сексе с посторонними; тебя обвиняют в токсикомании; вместо свиданий с любимой девушкой приходится силой выбивать у чиновников законное денежное пособие; а вместо уроков - принимать роды у собственной матери. Тут поневоле станешь отверженным интеллектуалом и начнешь писать гениальный роман.

Создание книги: Nadin
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Сью Таунсенд - Биография

Сью Таунсенд

На основную страницу

Биография

Великобритания, 2.4.1946

Сьюзен Лилиан Таунсенд родилась и выросла в Лейстере (Англия), где живет и по нынешний день. В 1951 году поступила в школу "Glen Hills Infants & Juniors School", которую бросила, когда ей исполнилось 15 лет. Вышла замуж в восемнадцать лет, после рождения третьего ребенка стала матерью-одиночкой, вынужденной самой зарабатывать на жизнь. До того как к ней пришла слава, она сменила немало профессий: работала на фабрике, продавцом в магазине, сторожем в гараже и т.д.

В 1978 году ее первая пьеса "Womberang" была удостоена премии компании "Thames Television" и это событие положило начало литературной карьере писательницы - в дальнейшем она написала еще несколько пьес для телевизионного канала Би-Би-Си.

Но настоящий успех ожидал Сью Таунсенд после выхода повести "Тайный дневник Адриана Моула" - написанная в форме дневниковых записей английского школьника, повесть является не только образцом превосходной юмористической литературы, но острой социальной сатирой, описывающей жизнь простых англичан в эпоху "тэтчеризма" в начале 80-х годов. Книга разошлась миллионными тиражами Великобритании и по всему миру, а на родине автора признали лучшим юмористическим писателем, достойным продолжателем традиций Дж.К.Джерома и П.Г Вудхауса. Вслед за "Дневниками" последовали "Страдания Адриана Моула" и "Признания Адриана Моула" (последний написан в соавторстве с Маргарет Хильдой Робертс), столь же популярные, как и первая книга.

Помимо книг об Адриане Моуле написала несколько пьес, романы "Мы с королевой", "Ковентри возрождается", "Дети-призраки".