Сью Таунсенд - Признания Адриана Моула

1 Сью Таунсенд

Посвящается Лин Хардкасл, подруге детства.

Рождество Адриана Моула

Декабрь 1984 г.

Понедельник, 24 декабря

Сочельник.

С Рождеством творится что-то дико непонятное. Оно стало совсем не
таким, каким было в детстве. Откровенно говоря, я до сих пор не оправился от
потрясения, которое испытал, когда узнал, что Санта-Клауса не существует и
что родители из года в год мне врали.
В одиннадцать лет Санта-Клаус был для меня немножко как Бог, всевидящий
и всезнающий, но без этих поганых штучек, на которые горазд Господь, -
землетрясений, голодного мора, автомобильных катастроф. Помню, лежал я в
кровати под одеялом (и одеял-то таких больше нет, теперь мы спим под
импортными стегаными), мое сердце громко стучало, а ладони потели в
предвкушении девственного "Бино". Я представлял, как большой веселый
Санта-Клаус, сидя на небесных санках, заглядывает в наш тупик и говорит
эльфам: "В этом году подарите Адриану Моулу что-нибудь поприличнее. Он
хороший парень. Никогда не забывает опустить крышку на унитаз..." Ах, эта
детская наивность!
Увы, теперь, в зрелом возрасте (мне шестнадцать лет, восемь месяцев,
двадцать два дня, пять часов и шесть минут), я знаю, что в данный момент мои
родители, как и прочие одуревшие потребители, бегают по центральному
универмагу, выпучив глаза и поминутно спрашивая друг друга: "Что купить
Адриану?" Стоит ли удивляться, что Сочельник больше не приводит меня в
трепет?
2.15 утра. Только что вернулись со всенощной. Как всегда, еле высидели.
И часа не прошло, как муниципальный хор юных жен запел рождественские гимны,
а мама уже начала дергаться.
- Мне надо срочно домой, - шептала она, - а то эта чертова индейка
до утра не разморозится.
И в который раз интермедия о рождении Христа была испорчена живым
осликом. Животное совершенно не умеет себя вести на публике и вечно делает
не то, что требуется по сценарию. Так зачем викарий каждый год тащит его в
церковь? Ладно, шурин викария держит ослиный приют, но мы-то тут при чем?
Если честно, всенощная получилась жутко трогательной. Даже я это
признаю, законченный экзистенциальный нигилист.

Вторник, 25 декабря

Рождество.

Неплохой набор подарков, учитывая то обстоятельство, что отец попал под
сокращение. Мне подарили серый кардиган на молнии, какой я и просил.
- Если хочешь походить на шестнадцатилетнего святошу, - сказала мама,
- тогда напяливай эту штуковину и вперед!
Оксфордский словарь поможет развить мой литературный дар. Но самый
лучший подарок - электрическая бритва. У меня уже три бритвы. Ноги у меня
до сих пор лысые, как бильярдные шары. Надо бы подарить такую Леону
Бриттену. Неприлично, когда британский министр выглядит словно гангстер,
проведший ночь в КПЗ нью-йоркской полиции.
Жуткие Сагдены, мамины кровосмесительные родственнички из Норфолка,
заявились в 11.30 утра. Вытащил родителей из постели и удалился к себе
читать "Бино". Возможно, я стал чересчур трезвомыслящим, а также всесторонне
начитанным, но журнал меня разочаровал: юмор какой-то детский.
В гостиную я спустился точно к рождественскому обеду - и напоролся на
Сагденов. Пришлось из вежливости с ними поговорить. Они в мельчайших и
зануднейших подробностях расписали жизненный цикл картофеля сорта "Король
Эдуард" от пробирки до сковородки. А мой рассказ о норвежской кожевенной
промышленности их ни капли не заинтересовал. Вид у них был скучающий. И
почему все мои родственники - убогие обыватели! С обедом мать, как обычно,
припозднилась. Ну никак она не научится правильно координировать кулинарный
процесс! Соус у нее всегда готов задолго до того, как подрумянится картошка.
Я направился на кухню, чтобы дать ей добрый совет, но мать, стоя над
дымящимися кастрюлями, завопила: "Вали отсюда!" В конце концов обед
получился довольно вкусным, но остроумная беседа за столом так и не
завязалась, никто не рассказал ни одного по-настоящему смешного анекдота.
Откровенно говоря, я бы с удовольствием отобедал на Рождество с Бенни
Хиллом. Повезло его родне, они, наверное, животы надорвали от смеха.
Сагдены не одобряют пьянство, поэтому каждый раз, когда мои родители
всего лишь бросали взгляд на бутылку, Сагдены поджимали губы и отхлебывали
чаю. (Да, и то, и другое можно делать одновременно - я видел собственными
глазами!) После обеда играли в карты - бессмысленное времяпрепровождение.
Дедушка Сагден обыграл отца на четыре тысячи фунтов. Над отцом подшучивали,
предлагая ему написать долговую расписку, но отец сказал мне по секрету на
кухне: "Не дождутся! Ничего подписывать не буду! Иначе пикнуть не успею, как
старый хрыч потащит меня в суд".
Сагдены легли спать рано на наших ржавых раскладушках. Они уезжают в
Норфолк на рассвете; опасаются, как бы воры их картошку не выкопали. Теперь
я понимаю, почему моя мать выросла капризной, своевольной и склонной к
алкоголизму. В такой форме у нее выразился протест против дебильного
воспитания на картофельных плантациях Норфолка.

Среда, 26 декабря

День коробочек.

На рассвете меня разбудило тарахтенье ржавого "форда-эскорта" дедушки
Сагдена, машина отказывалась заводиться. Наверное, надо было выйти и
подтолкнуть развалюху, но бабушка Сагден, похоже, и одна отлично справилась.
Еще бы, накачала мускулатуру, столько лет таская мешки с картошкой! Родители
благоразумно притворились спящими, но я-то знаю, что они не спали, потому
что слышал грубый смех, доносившийся из их комнаты, а когда двигатель
Сагденов ожил и "форд" наконец-то выехал из нашего тупика, я отчетливо
услыхал, как вылетела пробка из бутылки шампанского и звон бокалов. Не
говоря уж о громких возгласах "С праздником!"
Я опять заснул, но пес в половине десятого принялся лизать мне лицо.
Повел его гулять мимо дома Пандоры. "Вольво" ее отца не было во дворе;
значит, они все еще гостят у своих богатеньких родственников. По дороге
встретил Барри Кента, он пинал мяч об стену дома для престарелых. Барри
пребывал в благодушном настроении, что с ним редко случается, и я
остановился поболтать. Он спросил, что мне подарили на Рождество. Я
рассказал и спросил о его подарках. Он смутился:
- Так, ерунду всякую. Отец ведь потерял работу в этом году.
Я поинтересовался почему.
- Не знаю, - ответил Барри. - Папаша говорит, что работы его лишила
миссис Тэтчер.
- Что, самолично? - удивился я.
Барри пожал плечами:
- Ну, папаша так считает.
Он пригласил меня в гости на чашку чая, и я принял приглашение, чтобы
показать, что не держу на него зла за то время, когда он угрожал мне,
вымогая деньги. Снаружи муниципальное жилье Кентов выглядит мрачно (Барри
сказал, что муниципалитет уже лет сто обещает починить ограду, двери и
окна), но внутри все оказалось просто волшебно. Повсюду висели бумажные
гирлянды, они почти полностью скрывали трещины на стенах и потолке. Мистер
Кент нашел в Центре досуга еловую ветку, выкрасил ее белой сверкающей
краской и поставил в банку. По-моему, эта ветка с успехом заменила
рождественскую елку, но миссис Кент уныло сказала:
- Нет, это не одно и то же, особенно когда обходишься веткой только
потому, что не можешь себе позволить настоящую искусственную елку.
Я хотел возразить, мол, их импровизированная елка - настоящий хай-тек,
самый авангардный стиль, но промолчал.
Спросил у маленьких Кентов, что им подарили. Они ответили: "Обувку".
Пришлось расхваливать их ботинки. А куда было деваться? Они совали их мне
под нос. Миссис Кент рассмеялась:
- А мы с мистером Кентом подарили друг другу по пачке курева!
Ты знаешь, дорогой дневник, сколь неодобрительно я отношусь к курению,
но желание Кентов хоть немного порадовать себя на Рождество было мне
понятно, поэтому я не стал читать им лекцию о вреде табака.
Больше мне не хотелось их ни о чем расспрашивать. Угощение - пирожки с
мясом - я вежливо отклонил... С того места, где я сидел, была хорошо видна
их пустая кладовая.
По дороге домой я ломал голову над вопросом: на какие шиши мои родители
купили нормальные рождественские подарки? Ведь и мой отец, и мистер Кент,
оба стали невинными жертвами роботизированной цивилизации, которая людям

1 Следующая страница


Признания Адриана Моула 2

предпочитает машины.
Войдя домой через черный ход, я узнал ответ на свой вопрос.
- Но, Полин, где, черт побери, я возьму денег на первичный взнос? -
спрашивал отец.
- Придется что-нибудь продать, Джордж, - отвечала мать. - Кровь из
носу, но у нас должна быть хотя бы одна кредитная карточка, потому что на
пособие по безработице и социальные выплаты не прожить!
Выходит, наше рождественское изобилие - одна видимость. Мы получили
его в кредит.
Днем по случаю Дня коробочек отправились к бабушке на чай с бисквитом.
Прихлебывая и чавкая, она горько жаловалась на Рождество, проведенное в
клубе "Вечно молодых":
- Знала ведь, что не надо туда ходить. Этот вонючий коммуняка, Берт
Бакстер, слопал коробку конфет с ликером, окосел и запел похабные песни на
мотив рождественских гимнов!
- Пришла бы к нам, я же тебя приглашал, - вставил отец.
- Ты приглашал меня всего один раз, и к тому же у вас были Сагдены.
Последняя фраза обидела маму. Она сама без продыху поливает свою родню,
но терпеть не может, когда это делают другие. Чаепитие закончилось
катастрофой: я разбил древнюю тарелку с синим китайским узором. Знаю,
бабушка любит меня, но должен заметить, что в тот момент она смотрела на
меня так, словно убить хотела.
- Вам не понять, что эта тарелка значила для меня! - причитала она.
Я стал было собирать осколки, но она оттолкнула меня ручкой швабры.
Отправился в ванную, чтобы успокоиться. Через двадцать минут мама принялась
колотить в дверь:
- Вылезай, Адриан, мы уходим! Бабушка только что заявила папе, что он
сам виноват в том, что его сократили.
В гостиной угрюмо молчали отец и бабушка, тишина стояла страшнее, чем
на кладбище.
Когда мы проезжали мимо дома Пандоры, я заметил, что на их елке в саду
горят лампочки. Попросил меня высадить. Пандора поначалу безумно
обрадовалась, увидев меня. Вовсю восторгалась моим подарком - увесистым
золотым браслетом от "Теско" за 2 фунта 49 пенсов. Но постепенно она
успокоилась и принялась рассказывать о том, как провела Рождество. При этом
через слово поминала парня по имени Криспин Уартог-Лоундс. Вроде бы он
классный гребец, катал Пандору по озеру, цитируя при этом Перси Биш Шелли. А
над озером, по словам Пандоры, стоял туман. Я молча и дико ревновал,
представляя, как макну Криспина Уартога-Лоундса головой в воду и не отпущу,
пока из его башки не выветрится и Пандора, и Рождество, и Шелли. Спать лег в
час ночи, совершенно вымотанный пережитым за день. Откровенно говоря, когда
я лежал в темноте, у меня по щекам текли слезы, причем поток усиливался,
когда я вспоминал о пустой кладовой Кентов.

Переписка Моула с Манчини

1 января 1985 г.

От Хэмиша Манчини,
196, Вест-Хьюстон-стрит,
г. Нью-Йорк, штат Нью-Йорк.
Привет, Айди!
Как ты там, чувак?.. Как прыщи, твоя физиономия все еще напоминает
поверхность Луны? Да ты не переживай, я знаю средство. На ночь натри морду
лягушачьим трупом. У вас в Англии лягушки водятся? А у твоей матери есть
смеситель для коктейлей? Тогда вот что надо сделать:

1) найди дохлую лягушку;
2) засунь ее в смеситель (противно, но смотреть на это не обязательно);
3) жми на кнопку тридцать секунд (слушать тоже не обязательно);
4) полученное месиво опрокинь в банку;
5) вымой смеситель (хотя это по желанию);
6) перед самым сном (сначала почисть зубы) нанеси получившееся месиво
на кожу.

Классное средство! Теперь моя рожа гладкая, как задница младенца.
Слушай, а дневники твои мне понравились, даже несмотря на кое-какие
нелестные замечания в мой адрес. Знаешь, я тебя прощаю, ведь ты, когда всю
эту муру писал, был точно не в себе. Но у меня возникли вопросы.

1. Кто такой Малкольм Маггеридж?
2. "Морнинг стар" - это газета коммуняк?
3. Где находится Скегнесс?
4. Детское пособие - это что, разновидность благотворительной помощи?
5. Кто такой Кевин Киган?
6. И что такое "Барклайз"?
7. Из чего сделаны йоркширские пудинги?
8. Сколько будет в долларах 25 пенсов?
9. Батончик "Марса", это сладость?
10. Похоже, я догадываюсь, о чем пишут в журнале "Большие и прыгучие",
но не мог бы ты рассказать поподробнее, а, чувак?
11. "Вечно молодые"? Объясни, пожалуйста.
12. Социальная служба?
13. Ты купил матери "Черную магию". Она что, ведьма?
14. Где находится Шеффилд?
15. Радио-4 - местная станция?
16. Стукач - это дятел?
17. А Простофиля - это такой придурок, который ездит на малолитражной
машине?
18. Сэр Эдмунд Хилари, он твой родственник?
19. Альма Коган - певица?
20. Ты пьешь витаминизированные напитки. Зачем? Для балдежа?
21. Кто такой Ноэль Ковард или кем он был?
22. Кто такой Тони Бенн?
23. "Арчеры" - это радиосериал про Робин Гуда?
24. Ели чапати? Разве чапати не означает "шляпа" по-французски?
25. Что такое раста?

Отвечай как можно скорее.
Твой верный кореш
Хэмиш.
P.S. Мамуля в клинике Бетти Форд. Идет на поправку; ей вылечили все,
кроме клептомании.

Лестер,

1 февраля 1985 г.

Дорогой Хэмиш,
Cпасибо за длинное письмо, но, пожалуйста, в следующий раз наклеивай
марки на конверт. Ты богатый, а я бедный и не могу субсидировать твои
каракули. Ты задолжал мне двадцать шесть пенсов. Пожалуйста, вышли деньги
немедленно.
Мое отчаяние по поводу некоторых шероховатостей на коже не настолько
велико, чтобы прибегнуть к пюре из дохлой лягушатины. Откровенно говоря,
Хэмиш, твой совет поверг меня в глубочайшее возмущение и отвращение. К тому
же у моей матери все равно нет смесителя для коктейлей. Она давно перестала
готовить. Мы с отцом добываем себе пропитание сами, как можем. Рад, что мой
дневник доставил тебе удовольствие, даже невзирая на то, что многие реалии
тебе незнакомы. Я составил небольшой словарик, дабы расширить горизонты
твоих знаний.

1. Малкольм Маггеридж - старый интеллектуал, его все время показывают
по телику. Немножко похож на Гора Видала, только морщин у него побольше.
2. Да, "Морнинг стар" - газета коммунистов.
3. Скегнесс - пролетарский морской курорт.
4. Детское пособие - это очень маленькая сумма, выплачиваемая
государством родителям всех детей.
5. Кевин Киган - гениальный футболист, сейчас он на пенсии.
6. "Барклайз" - пластиковая кредитная карта.
7. Йоркширский пудинг - это обычный пудинг плюс сосиска.
8. Сам сосчитай.
9. Да, батончик "Марса" - сладость, и весьма питательная.
10. Номер "Больших и прыгучих" я уже тебе выслал. Спрячь его от мамули.
11. "Вечно молодые" - клуб для тех, кому за 65.
12. Социальная служба - государственная фирма, которая помогает
неудачникам, невезучим и прочим беднякам.
13. "Черная магия" - горький шоколад.
14. Найди Шеффилд на карте.
15. Радио-4 - канал на Би-би-си, который приобщает массы
радиослушателей к новостям, культуре и искусству.
16. Стукач - грязная сволочь, он информирует полицию о преступной
деятельности своих ближних.
17. Простофиля - выдуманный персонаж из детских книжек. Я его
ненавижу.
18. Сэр Эдмунд Хилари - это тот парень, что первым забрался на

Предыдущая страница 2 Следующая страница


3 Сью Таунсенд

Эверест.
19. Альма Коган - певица, увы, уже покойная.
20. От витаминизированных напитков не балдеют. Их прописывают
инвалидам.
21. Ноэль Ковард - острослов, певец, драматург, актер, сочинитель
песен. Спросисвою мать, она, возможно, его знала.
22. Тони Бенн - бывший аристократ, а ныне ярый социалист.
23. "Арчеры" - сериал на радио про обитателей английской деревни.
24. Чапати - это не французская шляпа, это плоский индийский хлеб!
25. Раста принадлежат к религии растафари. Они обычно черные. Заплетают
волосы в косички и курят травку, что противозаконно. И очень замысловато
здороваются.
Послушай, Хэмиш, мое терпение уже на пределе. Если ты чего-нибудь еще
не понял, загляни в справочник. Или спроси свою мамулю или какого-нибудь
прохожего англофила на улице. И пожалуйста - очень тебя прошу! - пришли
мои дневники. Вдруг они попадут во враждебные, а то и загребущие руки! Это
будет ужасно. Я опасаюсь шантажа, ведь, как тебе известно, в дневниках полно
секса и жареных фактов. Пожалуйста, ради нашей давней дружбы, верни
дневники!
Остаюсь твоим верным, покорным и преданным слугой и другом,
А. Моул.

Письмо на Би-би-си

Лестер,

14 февраля.

Дорогой мистер Тайдман,
Посылаю, как Вы и просили, мое последнее стихотворение. Пожалуйста,
напишите немедленно, прозвучит ли вышеупомянутое стихотворение в эфире. У
нас отключен телефон (опять).
Сэр, остаюсь вашим покорнейшим и преданнейшим слугой,
А. Моул.

ДРОЖЬ
Пандора, верно,
Я молод
И ростом не вышел,
Лицом нездоров.
Однако, молю, услышь
Мой дикий надрывный зов!
Упоительная,
С кожей восхитительной
Любительница телевикторин,
Взгляни, о Панда!
Вот я стою один
И весь дрожу,
Как разбухшая гланда.

Адриан Моул на передаче "Пиратское радио-4"

Искусство, культура и политика

Август 1985 г.

Я хотел бы поблагодарить Би-би-си за приглашение выступить на Радио-4.
Давно пора двигать культуру в массы и по утрам тоже. Но прежде чем начать, я
хотел бы воспользоваться возможностью и сообщить родителям, что добрался
благополучно.
Привет, мама! Привет, папа! Доехал нормально. Второй класс поезда был
битком набит, я пошел в первый, нашел свободное место и прикинулся
сумасшедшим. К счастью, у контролера в семье тоже есть душевнобольной,
поэтому он отнесся ко мне сочувственно и пересадил на табуретку в купе для
проводников. Как вам известно, в обычной жизни я интроверт, так что жутко
вымотался, прикидываясь душевнобольным экстравертом в течение целого часа и
двадцати минут. И страшно обрадовался, когда поезд на всех парах въехал в
монолитную пещеру вокзала Сент-Панкрасс. Если честно, папа, никаких паров не
было; как ты знаешь, их давно отменили, от них осталось лишь одно
эротическое воспоминание в головах обкуренных вокзальных завсегдатаев.
Ну да ладно... Я взял такси, как вы велели, такое черное, с высокой
крышей. Сел и бросил:
- Отвезите меня на Би-би-си.
- На которое Би-би-си? - спрашивает шофер.
Тон у него был довольно гнусный. Я едва не ляпнул: "Не нравится мне
твой разговор, парень", но прикусил язык и пояснил:
- Я выступаю сегодня на Радио-4.
- Хорошо, что не по ящику, - с такой-то рожей, - буркнул водитель.
Он, очевидно, намекал на кусочки зеленой туалетной бумаги, которыми я
заклеил порезы после бритья. Я не нашелся что ответить на это чудовищно
бестактное замечание и потому промолчал, уставившись на счетчик, как вы
велели. Ты не поверишь, мама, но поездка обошлась мне в два фунта и сорок
пять пенсов!.. Нет, я, конечно, понимаю, но... это невероятно, правда? Два
фунта и сорок пять пенсов! Я дал шоферу две фунтовые бумажки и пятьдесят
пенсов монетой и сказал, что сдачи не надо. Не стану повторять, что он мне
ответил, потому что это все-таки Радио-4, а не какая-нибудь ночная
радиостанция для бродяг. Шофер швырнул пять пенсов в водосток и рванул с
места, выкрикивая грязные ругательства. Я шарил в водостоке черт знает
сколько времени, но, к нашей общей радости, нашел-таки пятипенсовик.
Тип в генеральской форме преградил мне путь под священные своды Центра
радиовещания и спросил:
- А ты кто такой, милок?
Я отвечал холодно (на его тон мне тоже было плевать):
- Меня зовут Адриан Моул, я - автор дневников и юноша-философ.
Он обратился к другому генералу... вот сейчас мне пришло в голову, что
тот, второй, был, наверное, генерал-аншефом, потому что вид у него был очень
благородный, хотя и потертый. Так вот, первый генерал крикнул:
- Посмотри-ка в списке фамилию Моул!
Второй генерал ответил вежливо и культурно (как и подобает шефу):
- Да, есть в списке Моул... Студия Б-198.
И не успел я оглянуться, как у моего локтя возник сморщенный старичок и
направил меня к лифту, роскошному, как дворец. Потом, когда мы вышли из
лифта - а лифт, между прочим, в два раза больше моей спальни, - старичок
повел меня по извилистым и запутанным коридорам. Это напомнило мне
Министерство Правды из книги Джорджа Оруэлла "1984". Неудивительно, что
диск-жокеи все время опаздывают на работу.
Наконец, измученные и задыхающиеся, мы оказались у двери студии Б-198.
Я немного беспокоился о пожилом провожатом. Откровенно говоря, я боялся, что
мне придется делать ему искусственное дыхание, настолько он ослабел.
Думается, Би-би-си обязано снабдить каждый этаж кислородной подушкой для
нужд своих престарелых сотрудников, и квалифицированная сиделка тоже бы не
помешала. В конечном счете они на этом сэкономят: не придется постоянно
искать замену работникам и собирать деньги на венки и прочее... В общем,
добрался я сюда нормально, о чем я и хотел вам доложить. Ой, а вы знаете,
тот парень с Би-би-си, с которым я переписывался, продюсер Джон Тайдман, так
вот, он весь в перхоти! Значит, он действительно писатель - у него борода и
очки в тяжелой роговой оправе. Какие еще нужны доказательства?.. Пожалуй,
родители, я с вами закончу, а то Джон делает мне непристойные знаки через
стекло... А я-то думал, на Би-би-си работают исключительно воспитанные люди!
Ох, чуть не забыл! Вы отправили пучеглазому Скратону объяснительную
записку про то, как меня свалил с ног неопознанный вирус? Если нет, то,
послушав передачу, немедленно отнесите ее в школу. Заранее спасибо. Вы же
знаете, он не отпустил меня сегодня с уроков. Вот сволочь, а? Как можно
одного из самых продвинутых школьных интеллектуалов лишать возможности
высказать свое мнение об искусстве и культуре на Би-би-си! Папа, обязательно
сделай на конверте пометку "Директору лично", ладно? И не забудь, как в
прошлый раз, приписать: "Пучеглазому Скратону".
Что ж, пора начинать... Где-то у меня был конспект моего выступления...
(Пауза... шелест бумаги...) О черт... Я оставил его в такси!.. Но это даже к
лучшему, потому что мне отлично удаются неподготовленные речи, так сказать,
по поводу и без повода... Итак, искусство и культура. Важны ли они?
Э-э... хм... думаю, что важны. Да что там, они дико важны. Без
искусства и культуры мы опустимся на уровень животных, бесцельно убивающих
время, таскаясь по помойкам и ввязываясь в драки. Людей, что не допускают
искусство и культуру в свою жизнь, видно с первого взгляда. Они бледны,
оттого что много смотрят телевизор, а их беседе не хватает... как бы это
сказать... капельки "Шанели", если, конечно, они не французы. Бескультурные
люди постоянно обсуждают цены на картошку, выясняют, почему бутерброд всегда
падает маслом вниз, и вообще несут всякую пошлятину. Вы не услышите от них
имен Ван-Гога, Рембрандта, Бэкона (я имею в виду скандально известного
художника Фрэнсиса Бэкона, а не свиной бекон, и не датскую ветчину, и не...
короче, не то, что едят). Нет, эти имена - пустой звук для бескультурных
людей, они никогда не совершат паломничества в Лувр, чтобы увидеть "Мону
Лизу" Микеланджело. И не обалдеют от оперы Брамса. Они заполняют свои дни
фривольными вольностями и в конце концов умирают, так и не отведав сладкой
амброзии культуры.
Посему я считаю своим долгом привносить художество во все, что я делаю
или говорю. Встречая узколобых людей, я намеренно завожу с ними философскую
беседу. Я спрашиваю их: "Зачем мы здесь?" Часто они норовят отшутиться.

Предыдущая страница 3 Следующая страница


Признания Адриана Моула 4

Например, на прошлой неделе я задал этот вопрос одному убогому рыночному
торговцу и он ответил: "Не знаю, зачем ты сюда приперся, парень, а я здесь,
чтобы толкнуть морковку".
Такие люди достойны жалости. Мы, обладатели высокоразвитого интеллекта,
не должны судить их слишком строго, но мягко направлять в театры вместо
тотализаторной, в художественные галереи вместо залов с игровыми автоматами,
в поэтические кружки вместо дискотек. Знаю, найдутся циники, которые скажут:
"Англией правят жалкие обыватели, так чего же вы хотите от простых людей?" Я
соглашусь с этими циниками по первому пункту: верно, в данный момент нами
правят обыватели - и тут самое время рассказать о новой авангардной
политической партии, которую я лично основал. Она называется Движение Моула.
Пока нас мало, но настанет день, когда наше влияние будет ощущаться по всей
стране. Кто знает, возможно, со временем наша партия придет к власти. А я
окажусь во главе правительства. Неужели это так уж невероятно? А по-моему,
отчего бы мне не стать премьер-министром? Ведь была же миссис Тэтчер
когда-то простой домохозяйкой и матерью. Если она смогла, почему я не смогу?
Движение Моула было основано сразу после Дня коробочек 1984 году. Ну вы
знаете, что такое День коробочек. Подарки уже рассмотрены, все белое мясо с
индейки съедено, а полоумные родственники все бубнят и бубнят про завещание
тети Этель и про Нормана, который никак не заслуживает паршивых старинных
часов. Короче, всюду царит ennui (между прочим, ennui в переводе с
французского означает такую тоску, от которой одуреть можно). Да, тоска
пропитала весь дом, как застарелый запах окурков. Так вот, на следующий день
моя подруга, Пандора Брейтуэйт, зашла ко мне, чтобы с некоторым опозданием
отдать рождественский подарок. Рождество она с родителями праздновала в
гостях, ибо миссис Брейтуэйт заявила, что, если ей еще раз придется
ковыряться в заднице индейки, им всем не поздоровится.
Итак, я подарил Пандоре глиняную пепельницу в форме рыбки, которую
сделал на уроке труда (хотя накануне уже вручил ей массивный золотой браслет
за 2 фунта 49 пенсов), а она мне - ваучер в "Маркс и Спенсер", чтобы я мог
купить новых трусов. Синтетика горит на моих... да... В общем мы
поблагодарили друг друга, а потом минут пять целовались. Я не хотел
увлекаться, иначе мы бы кончили родителями-одиночками... только не в
выпускном классе школы! Это было бы несправедливо по отношению к ребенку -
мы оба учимся, а его куда девать?.. Э-э... так о чем я, собственно?..
Вспомнил. Когда мы прекратили целоваться, я заговорил о моих жизненных
устремлениях и планах. Пандора, закурив вонючую французскую сигаретку,
слушала меня серьезно и внимательно. Я произнес пламенную речь о красоте и
изяществе, которых нам стало особенно не хватать после того, как отменили
половину поездов из экономии. Обрушился на многоквартирные башни и центры
досуга и закончил словами: "Пандора, любовь моя, ты поможешь мне в деле всей
моей жизни?" Пандора блаженно потянулась, лежа на моей кровати, и ответила:
"Ты еще не сказал, в чем состоит дело всей твоей жизни, chri".
Я склонился над ней и произнес: "Пандора, я хочу посвятить свою жизнь
победе красоты над уродством, правды над ложью и справедливости над
богачами, загребающими все денежки себе в карман". Пандора бросилась в
ванную, где ее вырвало, столь сильный эффект произвела моя речь. Откровенно
говоря, у меня у самого немного увлажнились глаза. Пока Пандору рвало, я
разглядывал свое лицо в зеркале гардероба и заметил явные перемены. Там, где
когда-то мелькала неуверенность юноши, ныне просвечивала бычья твердость
зрелого мужчины. Пандора вышла из ванной.
- Господи, дорогой, и что с тобой будет, ума не приложу! - покачала
она головой.
Я сжал ее в объятиях и заверил, что со мной все будет в порядке:
- Путь мой, возможно, каменист, но я пройду его босиком, если
понадобится.
Нашу глубоко символичную беседу прервала моя мать банальным вопросом,
сколько ложек сахара положить Пандоре в какао. Когда мама потопала вниз по
лестнице, я воскликнул в отчаянии, обращаясь к возлюбленной:
- О, спаси меня от мелких буржуа с их пошлым беспокойством о еде и
напитках!
Мы попытались продолжить беседу, но нас опять прервали: теперь мой отец
принялся издавать отвратительные рыгающие звуки в ванной. Он такой
неотесанный!.. Не может умыться без того, чтобы не вызвать в памяти двух
кабанов, спаривающихся в дождевой луже. И как так получилось, что я оказался
плодом его чресел, просто уму непостижимо! Если честно, иногда я думаю, что
я плод вовсе не его чресел. Когда-то моя мать близко дружила с одним поэтом.
Он не зарабатывал поэзией на жизнь; днем он разводил личинок мух, а по
ночам, заперев личинок в сарае, клал перед собой стопку дешевой бумаги и
писал стихи. И очень неплохие, одно из них даже напечатали в местной газете.
Мама вырезала это стихотворение и хранит его до сих пор... разве это не знак
любви? Когда мама вернулась с какао, я стал расспрашивать ее об этом
личинковом поэте.
- А, Эрни Крэбтри? - с притворной небрежностью произнесла она, будто
и думать о нем забыла.
- Точно, - подтвердил я и продолжил с сильным нажимом: - Кажется, у
меня с ним много общего, а?.. Поэзия, например.
- Между вами нет ничего общего, - возразила моя мать. - Он был
умным, веселым, плевал на условности и смешил меня. К тому же он был метр
восемьдесят ростом и неотразимым красавцем.
- Почему же ты не вышла за него? - удивился я.
Мама вздохнула и опустилась на кровать рядом с Пандорой.
- Да потому что я терпеть не могла личинок. В конце концов я поставила
ему ультиматум: "Эрни, либо я, либо личинки. Ты должен сделать выбор". И он
выбрал личинок.
Губы у нее задрожали, посему я вышел из комнаты и столкнулся на
лестничной площадке с отцом. К тому моменту мое намерение прояснить
собственную родословную только укрепилось, и я завел с отцом разговор об
Эрни Крэбтри.
- Да, Эрни хорошо устроился, - поведал отец. - В рыболовных кругах
он известен как Король Личинок. Сейчас у него целая сеть ферм и особняк
посреди огромного парка, который охраняет стая доберманов... Да-а, старина
Эрни.
- Он по-прежнему пишет стихи? - спросил я.
- Послушай, сынок. - Отец так близко наклонился ко мне, что я
разглядел шрамы от прыщей, которые он выдавил тридцать лет назад. -
Банковские счета Эрни и есть чистая поэзия. Писать ему уже ничего не надо.
Отец завалился в постель, снял фуфайку и потянулся за бестселлером,
лежавшим на тумбочке. (Лично я не читаю бестселлеры из принципа. Это мое
твердое неписаное правило: если массам нравится, значит, мне наверняка не
понравится.)
- Папа, а как выглядел Эрни Крэбтри?
Отец с хрустом раскрыл книгу и зажег вонючую сигарету.
- Маленький, жирный, один глаз у него был стеклянный, а еще он носил
рыжий парик... А теперь проваливай, дай почитать спокойно.
Вернувшись к себе, я обнаружил, что Пандора с мамой завели один из тех
тошнотворных разговоров, которыми так увлекаются современные женщины. Они
сыпали словечками вроде "нераскрытый", "потенциал" и "идентичность". Пандора
стрекотала про "окружающую среду", "социальную экономику" и "шовинизм". Я
вынул пижаму из ящика комода, сигнализируя тем самым, что их разговор меня
утомил, но ни та ни другая не поняла намека, и мне пришлось переодеться в
ванной. Когда я вернулся в комнату, она была полна дыма от французских
сигарет, а дамы взахлеб трепались об Общем рынке и относительности каких-то
"молочных квот".
Я попытался переждать, наводя порядок на столе и складывая одежду, но
они продолжали трещать, сидя по разные стороны на моей кровати, даже когда я
улегся в постель. Когда же они добрались до крылатых ракет, я был вынужден
вмешаться и попросить всеобщего разоружения, мира и покоя.
К счастью, пес ввязался в драку с шайкой уличных собак и матери
пришлось разнимать представителей собачьей породы, орудуя шваброй. Я
воспользовался возможностью пообщаться с Пандорой.
- Пока вы с моей матерью болтали о всяких пустяках, я формулировал
весьма важные идеи. Я решил встряхнуть все общество.
- Хочешь устроить вечеринку? Новогодний маскарад? - оживилась
Пандора.
- Нет! - заорал я. - Я хочу основать политическую партию... ну,
скорее, движение. Оно будет называться Движением Моула, членский взнос - 2
фунта в год.
Пандора поинтересовалась, что она получит за два фунта в год.
- Дискуссии на самые волнующие темы, стимуляцию - как творческую, так
и разную другую... в общем, много всего, - ответил я.
Она хотела еще о чем-то спросить, но я закрыл глаза и притворился
спящим. В моих ушах звучал мерный стук ее тяжелых ботинок, когда она на
цыпочках шла к двери и спускалась по лестнице. Вот так родилось Движение
Моула.
На следующее утро я проснулся с эпической поэмой в голове, она
буквально рвалась из мозгов на волю. Даже не почистив зубы, я сел за стол и
принялся лихорадочно писать. Прервался я лишь раз, когда пришел
книготорговец. Но я отказался от энциклопедий, которые он пытался мне
всучить, и вернулся к столу. Поэма была закончена в 11.35 утра по
Гринвичскому времени. Вот она.
А. Моул

ПРИЕМ У НАРОДНЫХ МАСС

Еда дымилась на столе,
Напитки стыли в баре,
Печенье и огурчики
Поэтов поджидали.
Артисты обещали быть,

Предыдущая страница 4 Следующая страница


5 Сью Таунсенд

Флейтисты, трубачи,
А пианисты ехали
С шарлоткой из печи.

Писатели спешили
Из тихих уголков,
Лихие репортеры
Брели среди песков.
Народ стоял навытяжку
Перед гостиной зевом,
Которое влекло к себе,
Как юной девы чрево.
Однако не посмел никто
Переступить порог
Из страха, что обрушится
На них зловредный рок.

Держались. Подустали.
Уселись на полу.
В пословицы-загадки
Затеяли игру.
И песню затянули,
И бодро встали в круг.
Но стихли, засмущавшись:
"Они вот-вот придут".
Актеры, музыканты,
Артисты, и поэты,
И те, что пишут книги
На разные сюжеты,
Под вечер позвонили:
Они не успевают,
У них забот немерено,
С министром выпивают.

Огурчики не схрумканы,
Печенье не раскрошено,
"Шабли" не откупорено,
Пирожное не скушано.
Но массы честно ждали
Сто миллионов дней
И пьесы сочиняли,
Чтоб время шло быстрей.

Бетонный пол холодный
Узором расписали,
Резьбой покрыли двери,
На дудках заиграли.
О вечном ожидании
Сложили песнь сердечную.
Но чу!.. Раздался скрип колес!
Народ, готовься к встрече!

Поэты с журналистами
Толкаются в дверях,
Танцоры и артисты
Примчались впопыхах.
Народ гостей приветствует:
"Отчаявшись вас ждать,
Мы угощенье слопали,
Ни крошки не сыскать!"

Народ, привыкнув к страху,
Бояться перестал.
И в праздничной гостиной
Взял все, о чем мечтал.
С тех пор актеры, скульпторы,
Танцоры и поэты
И те, что пишут книги
На разные сюжеты,
Поют, творят, играют
И муз капризных дразнят,
Стоят в прихожей, маясь:
Когда ж начнется праздник?!

А. Моул в Москве

Сентябрь 1985 г.

Проснулся в шесть утра. Вставал осторожно, потому что пес развалился на
моей кровати, задрав лапы кверху. Сперва я подумал, что он умер, но, пощупав
у него пульс, обнаружил признаки жизни и тихонько выскользнул из-под его
теплого меха. Пес дико старый, ему необходимо высыпаться.
Измерив грудь и плечи, я хорошенько вымылся холодной водой. Где-то я
прочел, что "холодная вода сделает из тебя мужчину". В последнее время я
немного беспокоюсь о моей мужественности; так уж вышло, что, сам того не
ведая, я унаследовал слишком много женских гормонов.
Обращался к врачу, но он, как всегда, не проявил сочувствия. Я
поинтересовался, можно ли кое-какие женские гормоны удалить. Доктор Грей
разразился горестным смехом, а потом, как обычно, посоветовал сыграть в
регби, чтобы мне в схватке за мяч как следует по башке вдарили и мозги
прочистили. Когда я выходил из его кабинета, он бросил вдогонку:
- И я не хочу тебя больше видеть в течение по крайней мере двух
месяцев!
- Даже если я тяжело заболею? - спросил я.
- Особенно если ты тяжело заболеешь.
Не пожаловаться ли на него вышестоящему начальству? Все эти тревоги
снизили мою поэтическую производительность труда. Раньше я выдавал по четыре
стихотворения в час, а теперь сбавил темп до трех в неделю. Надо беречь
себя, а то мой дар совсем зачахнет.
В отчаянии я сел в поезд и поехал в Озерный край. Я был поражен
красотой тамошней природы, хотя загрустил, обнаружив, что нарциссы не
затмевают мой взор, как Уильяму Водсворту, древнему озерному поэту. Я
спросил у какого-то старого деревенского олуха, почему нигде не видно
нарциссов.
- Сейчас июль, пацан, - ответил он.
- Знаю, но почему нигде нет нарциссов? - повторил я громко и
отчетливо (олух явно страдал старческим маразмом).
- Сейчас июль, - рявкнул он.
И я оставил в покое этого бедного малого с помутненным рассудком.
Печально, что ничего не делается, чтобы помочь убогим гериатрическим
страдальцам. И виновато в том правительство. С тех пор как они начали сыпать
крысиный яд в систему водоснабжения, большинство взрослого населения
чокнулось.
Я сидел на скале, на которой сиживал Вордсворт, и обалдевал от мысли,
что там, где сейчас моя джинса, когда-то был его молескин. Какой-то придурок
нацарапал на скале: "А че такое Вордсворт?" Ниже кто-то, более культурный,
ответил: "Безмозглый вандал, как ты посмел изгадить священную скалу, которая
стоит здесь миллионы лет! Встреть я тебя, запорол бы до смерти. Геолог". А
еще ниже была другая надпись: "Лучше выпори меня. Мазохист". Съев бутерброды
с тунцом и хлебнув диетического оранжада, я отправился гулять вокруг озера,
пытаясь поймать вдохновение, но до пяти часов так ничего и не поймал. Посему
сунул ручку с тетрадкой обратно в портфель и поспешил на вокзал, чтобы
успеть на поезд в Мидлендс.
Мне опять крупно не повезло: я оказался в купе с двухлетними
гиперактивными близнецами и их замученной матерью. Когда близнецы не
устраивали буйные потасовки на полу, они стояли в двадцати сантиметрах от
меня и злобно, не мигая, пялились. Прежде мне ужасно хотелось жить в большом
фермерском доме с кучей очаровательных ребятишек. Я воображал, как буду
выглядывать из окна моего кабинета и любоваться на них, порхающих среди
уборочных комбайнов. Пандора, их мать, скажет: "Ш-ш! Папочка работает", и
детки пошлют мне воздушный поцелуй пухлыми ручонками и побегут в кухню с
каменным полом кушать пирожные, которые Пандора только что вынула из печи.
Но после общения с этими рехнутыми близнецами я решил не бросать свое семя
на ветер. А не попросить ли родителей дать мне денег на стерилизацию в
качестве подарка на восемнадцатилетие?
Приехав домой, я прямиком двинул к Пандоре, дабы поведать ей об
изменениях, произошедших в моих планах на будущее.
- Au contraire, chri, в случае, если наши отношения продлятся
достаточно долго, я бы хотела в возрасте сорока шести лет завести одного
ребенка. Девочку. Она будет красивой и необычайно одаренной. Мы назовем ее
Свобода.
- Но разве женские репродуктивные органы репродуцируют в сорок шесть
лет? - спросил я.
- Mais naturellement, chri, - ответила Пандора. - К тому же к нашим
услугам всегда есть пробирка.
В комнату вошел мистер Брейтуэйт:
- Пандора, решай наконец. Ты едешь в Россию или нет?
- Нет. Я не могу оставить кошку.

Предыдущая страница 5 Следующая страница


Признания Адриана Моула 6

Разразился жуткий скандал. Я не верил своим ушам. Пандора отказывалась
провести неделю в России вместе с отцом только потому, что ее облезлая
помойная кошатина намеревалась разродиться в четвертый раз! Когда в споре
возникла пауза, я вставил:
- Я бы отдал правую ногу за то, чтобы поехать в страну, где родился
Достоевский.
Однако мистер Брейтуэйт не ответил приглашением сопровождать его. Надо
же быть таким мелочным! Кооперативный молочный магазин выделил ему два
билета на поездку с целью изучения рынка молочных продуктов в Москве.
(Миссис Брейтуэйт отказалась ехать, потому что недавно вступила в
Социал-демократическую партию.) Выходит, один билет мог пропасть. И все же
этот скупердяй не желал предоставлять мне потрясающей возможности изучить
революцию в ее колыбели. Когда мистер Брейтуэйт вышел в сад и принялся
яростно стричь газон, Пандора шепнула мне:
- Ты поедешь в Россию, обещаю.
Она обрабатывала отца всю неделю. Отказывалась от еды, врубала
стереосистему на полную громкость, каждый день приглашала на чай своих
приятелей из клуба "Ангелы ада". Знакомые панки приходили ужинать, а я
завтракал у них почти каждое утро. К концу недели мистер Брейтуэйт
превратился в развалину, а миссис Брейтуэйт умоляла мужа отвезти меня за
Железный занавес. А после того как Пандора устроила в саду концерт регги под
открытым небом, мистер Брейтуэйт сдался.
Он явился к нам в воскресенье в 11 утра. Пришлось вытащить родителей из
постели и устроить совещание на нашей кухне. Родители отнеслись к моей
поездке в Россию с редким энтузиазмом.
- Отлично, Джордж! - воскликнула мать. - Мы устроим себе второй
медовый месяц, пока Адриана не будет.
- Ага, малышку свезем к бабушке, - восторженно подхватил отец. - Мы
сможем вновь обрести себя, а, Полин?
Они пообжимались немного, но потом все-таки занялись делом. Понимая,
что я путешественник-девственник, мистер Брейтуэйт принес анкету, которую я
внимательно заполнил под его неусыпным наблюдением. Ошибся я только раз: в
графе "пол" написал "чист", а надо было "мужской".
Мы перевернули весь дом в поисках моего свидетельства о рождении, пока
мама не вспомнила, что оно висит, вставленное в рамочку, у бабушки в
гостиной. Отца отправили за свидетельством, а мистер Брейтуэйт повез меня
сниматься на паспорт. По дороге, в машине, я пробовал разные выражения лица.
Хотелось, чтобы на фотографиях получился настоящий Адриан Моул - отзывчивый
и умный, но в то же время загадочный и с легким налетом чувственности. То,
что получилось, сильно меня разочаровало. На снимках я выглядел прыщавым
юнцом с налетом слабоумия в вытаращенных глазах. Когда все, кроме меня,
хорошенько посмеялись над моими фотографиями, мать неохотно выписала чек на
пятнадцать фунтов. Затем мистер Брейтуэйт проверил и перепроверил все
документы и вложил их в большой конверт. Пока он занимался бумагами, я
внимательно его изучал: ведь нам предстоит целую неделю путешествовать рука
об руку и жить в одной комнате! Не сгорю ли я со стыда, появляясь на людях с
человеком в клешах и цветастой жилетке? Но поздно! Жребий брошен! Судьба
соединила нас!
Перед уходом, прижимая к груди конверт с документами, он обратился ко
мне:
- Адриан, поклянись, что в течение недели в Москве ты не произнесешь
ни единого слова о норвежской кожевенной промышленности.
- Ну конечно! - изумился я. - Если по каким-то причинам вы находите
мои краткие лекции о норвежской кожевенной промышленности оскорбительными,
я, разумеется, воздержусь от них.
- О нет, - произнес мистер Брейтуэйт, - я нахожу твои бесконечные
монологи о норвежской кожевенной промышленности не оскорбительными, но
невероятно занудными.
Он сел в машину и отправился в паспортный отдел, чтобы бросить конверт
в щель на двери - ведь сегодня выходной.
В кино показали бы, как летят пожелтевшие листья и шелестят страницы
дневника, гудят поезда и невидимая рука отрывает листки календаря. Но это не
кино, а рассказ от моего имени, и все, что я считаю нужным вам сообщить,
заключается в следующем: прошло немного времени, и я получил по почте
паспорт и визу. Накануне отъезда из Англии в Россию не обошлось без
напутствий. Бабушка предупредила: "Если русские предложат тебе осмотреть
соляные копи, откажись и попроси, чтобы тебе показали взамен обувную
фабрику". Мама посоветовала не упоминать о том, как ее в возрасте
четырнадцати лет исключили из Лиги молодых коммунистов (Норвичское
отделение) за братание с американскими солдатами. Пандора запретила покупать
ей светлое янтарное ожерелье, поскольку она предпочитает темный янтарь. А
мистер О'Лири, наш сосед через дорогу, советовал вообще не ездить.
- Все русские - безбожные язычники, - заявил он.
- Ага, - подхватила миссис О'Лири, - и ты такой же, Деклан. Уже два
года не ходил к мессе.

* * *

Самым тяжелым испытанием на пути в Россию стало шоссе МI. "Вольво"
мистера Брейтуэйта несколько раз едва не попало под встречные грузовики. У
Водвордского провала мистер Брейтуэйт совсем пал духом, и умелые руки миссис
Брейтуэйт перехватили руль. Я впервые летел на самолете и ожидал по
отношению к себе сочувствия и чуть большего, чем обычно, внимания со стороны
стюардессы, встречавшей нас в дверном проеме самолета.
- Я первый раз лечу, - обратился я к ней, - и, возможно, мне
потребуется ваша забота.
- От меня ты ее не дождешься, англичанин, - ответила она на ломаном
английском. - Я буду озабочена управлением самолета.
Мистер Брейтуэйт побледнел, когда узнал, что пилот - женщина. Но потом
вспомнил, что он убежденный феминист, и промямлил:
- Замечательно.
Во время полета ничего особенного не приключилось, если не считать
неувязки с ремнем безопасности: я застегнул его у себя на горле. Пассажиры
сосредоточенно прятали или поедали чесночную колбасу и сливочное печенье,
которое нам выдали на завтрак. Но, когда стали разносить водку, они немного
развеселились, и к моменту приземления кое-кто был возмутительно пьян и уже
не мог достойно представлять западное капиталистическое общество.
В аэропорту было сумрачно и немного нервозно, особенно когда начали
раздавать багаж. Почти все путешествовали с чемоданами от "Маркса и
Спенсера", посему возникли споры; пришлось владельцам открывать чемоданы
прямо посреди зала и определять на ощупь, где мужские плавки, а где шелковые
панталоны.
В темном углу зала прибытия стояла крупная блондинка с табличкой
"Интурист". Пятьсот пассажиров обступили ее и забросали вопросами.
- Я приехал для изучения рынка молочных продуктов, - голосил мистер
Брейтуэйт. - Меня зовут Иван Брейтуэйт. Куда мне идти?
Крупная блондинка бросила табличку на пол, сложила ладони рупором и
крикнула:
- Всем иностранцам замолчать! Устроили тут московский зоопарк.
Садитесь на чемоданы и ждите.
Мы ждали и ждали, над нами перегорали лампочки, сгущалась тьма. Наконец
появились четверо с табличками. На одной мы разобрали слово "Сибирь", на
другой - "Москва", а на следующей - "Молоко". Мы с мистером Брейтуэйтом
встали у таблички "Молоко", и постепенно к нам присоединились два немецких
фермера, трое английских молочников на пенсии и американская семья,
страдающая дислексией; им почудилось, будто на табличке написано "Молдавия".
Нас пригласили в автобус, и наша гид принялась рассказывать о московских
пригородах, через которые мы проезжали. Дислексическая американская девушка
глянула в окно и воскликнула:
- Жуть! А где магазины, хотела бы я знать?
- Солнышко, мы в пригороде, а все магазины в центре, - пояснила ее
мать.
Никаких магазинов не просматривалось; правда, один из отставных
английских молочников углядел-таки молочную лавку и разразился
аплодисментами, а наша гид впервые улыбнулась.
Гостиница выглядела неприступной крепостью и кишмя кишела всеми
существующими на земле народностями.
- Проявите терпение, пожалуйста, - крикнула гид, перекрывая шум
голосов, - пока я разбираюсь с ключами от ваших номеров! Если я пропаду,
спросите Розу. На самом деле меня иначе зовут, но вам мое настоящее имя не
выговорить.
Я заснул на мраморном полу. Через несколько часов меня разбудил звон
тяжелого металлического ключа над ухом.
Обыскав номер на предмет спрятанных микрофонов, я лег в постель в
нижнем белье, ибо бабушка предупредила меня, что за каждым зеркалом
установлены телекамеры, а я не хотел, чтобы невидимые соглядатаи насмехались
над моими английскими гениталиями. Мистер Брейтуйэт мгновенно заснул на
соседней кровати, я же долго лежал без сна, прислушиваясь к трамваям за
окном и сочиняя стихотворение.

О, московские трамваи,
Революционны ли ваши колеса?
Отлиты ли ваши вагоны из закаленной в боях стали?
Не выцвели ли пятна крови на кожаной обивке сидений?
Не свернули ли ваши пассажиры с пути жертв и лишений?
Я, Адриан Моул, скоро все узнаю,
Ибо утром я стану вашим попутчиком.

Утром я не обнаружил мистера Брейтуэйта. Моей первой мыслью было, что
он попросил политического убежища, но затем я нашел записку на крышке

Предыдущая страница 6 Следующая страница


7 Сью Таунсенд

унитаза: "Развлекайся, увидимся поздно вечером". Итак, я остался один в
Москве. Прежде чем заняться утренним туалетом, завесил зеркало в ванной
полотенцем. Потом оделся во все самое лучшее и спустился на лифте
завтракать. Ресторан напоминал самолетный ангар и был забит коммунистами,
поглощавшими черный хлеб с кофе. Я сел рядом с очень темным человеком в
просторных одеждах - как выяснилось, африканцем, приехавшим в Москву
закупать детали для своего тракторного завода. Мы поболтали немного, но,
поскольку у нас с ним было мало общего, я повернулся к соседу, который
оказался норвежцем... Надо же, какая удача! Я разговорился о норвежской
кожевенной промышленности, но вместо того, чтобы проявить интерес, он резко
встал и вышел, не закончив завтрак. Какие мрачные и непредсказуемые люди эти
скандинавы!
В ресторане, чеканя шаг, появилась Роза и приказала нам садиться в
автобус. Американская семья, трое молочников, два немецких фермера и я
отправились осматривать достопримечательности. Десять минут мы погуляли по
Кремлю, за это время американская дочка успела продать фотоаппарат, сапоги и
зонтик неприятному юнцу с плаксивой рожей. Он не переставая жаловался на
свою страну, пока Роза не заехала ему по уху и не отрезала:
- Никакая другая страна тебя все равно не примет. Ты - отменный
жулик.
Наверное, она оговорилась и сказала "отменный" вместо "отпетый"; не
могла же она одобрять незаконную торговлю? Потом мы вернулись в автобус и
поехали осматривать Большой театр, Олимпийский стадион, резиденцию посла
Великобритании и кучу музеев, пока не настало время обедать.
Молочники - Артур, Арнольд и Гарри - кружили по вестибюлю и
жаловались, что их не везут в молочные магазины. Они успели выпить - и не
молока. Водки, подозреваю. Роза была втянута в горячий спор с американской
семьей - те хотели знать, когда они отбудут в Молдавию, - и на жалобы
молочников внимания не обращала.
Обедал я за одним столиком со старыми английскими аристократками. Они
сокрушались, что по какой-то необъяснимой причине их весь день возили по
складам молочной продукции. Они отправили к Розе депутацию со слезной
просьбой отвезти их на балет.
После обеда мероприятий не было, и я отправился в парк Горького
поискать трупы. В парке гуляли толпы русских, совсем так, как это делают
англичане. Одни лизали мороженое, другие разговаривали и смеялись, а кое-кто
загорал в нижнем белье с рублевыми бумажками на носу, чтобы уберечься от
ожогов. И правда, жара стояла такая, что я был вынужден вернуться в
гостиницу и снять вязаную шапочку, мамину меховую шапку, перчатки, пальто,
четыре свитера, рубашку и майку.
Вечером нас отвезли в оперу, где я и большинство русской аудитории
заснули, а американская дочь продала свои наушники фирмы "Сони". Мистер
Брейтуэйт вернулся очень поздно и очень пьяным. Водка не пахнет, но я понял.
Не сказав ни слова, он завалился в постель и громко захрапел. Я же
окончательно убедился в том, что он шпион. Так мы и жили все три дня в
Москве: я просыпался, находил записку от мистера Брейтуэйта и вынужденно
отдавался на милость "Интуриста". К концу я совершенно одурел от культуры и
тосковал об английской апатии и грубом материализме.
В последний день в Москве я совершил отчаянный по своей смелости
поступок: спустился в чрево метро, обвешанного люстрами, в надежде найти
московский торговый центр. Сунул пять копеек в автомат и ступил в мраморное
с позолотой великолепие. Поезда прибывали каждые три минуты и уносили меня и
толпы русских, спешивших по магазинам. Я привлек несколько любопытных
взглядов (прыщавые лица - редкость в России), но большинство читало
толстенные умные книги со смешным шрифтом или изучало концерты Чайковского
для фортепиано с оркестром.
Из метро я выбрался благополучно, нашел магазины и четыре часа спустя
вернулся в гостиницу с гигантской русской куклой, у которой внутри было еще
тридцать куколок, одна другой меньше. Пандора получит самую большую, а мой
отец самую маленькую. В вестибюле гостиницы я увидел мистера Брейтуэйта, он
сидел на диване с пышнотелой русской, одетой в брючный костюм
ядовито-зеленого цвета и туфли на платформе. Она эротически теребила клеши
мистера Брейтуэйта, а он взял ее руку и лизнул ладонь. Господи! Какое жуткое
зрелище! Мне хотелось крикнуть: "Мистер Брейтуэйт, возьмите себя в руки, вы
же англичанин!" Завидев меня, они отпрыгнули друг от друга. Даму мне
представили как Лару, специалиста по заболеваниям коровьего вымени.
Я холодно улыбнулся и оставил их вдвоем; откровенная похоть, сочившаяся
из их престарелых глаз, была мне невыносима. Три рубля жгли пятку, поэтому я
их вынул из носка и остановил такси.
- Отвезите меня на могилу Достоевского, - попросил я.
- А сколько у тебя денег? - осведомился таксист.
- Три рубля.
- Этого не хватит, сынок, - сказал он. - Могила Достоевского
находится в Ленинграде.
Я похвалил его английский, крадучись пробрался в гостиницу, упаковал
вещи и приготовился к полету домой.
Лара была в аэропорту. Она подарила мистеру Брейтуэйту гвоздику,
одну-единственную. Они лизали друг другу ладони, вздыхали и говорили о
"духовности". Мистер Брейтуэйт отдал Ларе номер еженедельника "Молочная
ферма", две пары носков от "Маркса и Спенсера", рулон туалетной бумаги и
пакетик с бритвами "Бик". Дама горько заплакала.
В Гатвике за барьером нас поджидали миссис Брейтуэйт и Пандора. Мистер
Брейтуэйт вздохнул этак по-русски, по-чеховски, и произнес:
- Адриан, миссис Брейтуэйт может не понять насчет Лары.
- Да я и сам не понимаю насчет Лары, - подхватил я. - Мне абсолютно
не дается, как можно закрутить роман с женщиной в ядовито-зеленом брючном
костюме и туфлях на платформе!
Не успел я закончить, как мы подошли к барьеру и я упал в объятия
Пандоры и Англии. О, Лестер! Лестер! Лестер!

Моул о стиле жизни

Октябрь 1985 г.

Я частенько оглядываюсь на мою желторотую юность, и улыбка мелькает на
моем уже зрелом, но еще изрытом прыщами лице. Я с трудом узнаю наивного
мальчика, которым тогда был. Подумать только, что когда-то я считал Ивлина
Во женщиной! Разумеется, теперь, сдав парочку экзаменов за среднюю школу, я
куда более искушен и опытен и знаю, что, живи Ивлин Во сегодня, он был бы
чрезвычайно горд своей дочерью Оберон, ибо, конечно, Ивлин - ее отец, а не
мать, как я прежде думал.
Просматривая дневники за прошлые годы, я не могу не скорбеть об утрате
невинности. В тринадцать лет и девять месяцев я искренне полагал, что
достаточно просто жить. В то время я и понятия не имел, что просто жить
недопустимо. Надо обязательно иметь стиль жизни. Посему темой моего
сегодняшнего выступления будет "Стиль жизни" со ссылками на мой собственный.
Я расскажу вам о типичном дне моей жизни. Познакомлю с друзьями и
родными. Коснусь вкратце моей диеты, привычек в быту и стиля в одежде.
Порассуждаю о моих пристрастиях в искусстве и литературе. И к концу
выступления вы, надеюсь, получите дайджест моего стиля жизни. Между прочим,
"дайджест" - одно из многих тысяч слов, которыми я владею, и, если
представится случай, я познакомлю вас, дорогие массы радиослушателей, с
другими редкими, но меткими словами. Ибо я глубоко осознаю свой долг
просвещать и развлекать великобританских граждан посредством Радио-4. Разве
смогут они воспрянуть и взять власть, когда они не понимают власти слов? Или
слов власти?
Современники твердят мне, что я, несомненно, передовой человек своего
времени. Правда, Пандора, любовь всей моей жизни, утверждает, что выражение
"передовой человек" сейчас употребляют только старые развалины, которые
одной ногой в крематории.
К примеру, мой стиль в одежде можно назвать идиосинкразическим, то есть
несовместимым. На самом деле он выражает мое внутреннее "я". Поскольку радио
не телевизор, я опишу, во что я в данный момент одет. Начну с головы и
последовательно дойду до пяток, дабы не возникло путаницы. На голове у меня
шерстяной шлем, связанный дряхлыми, но проворными пальцами моей бабушки. Я
сижу в шапке, потому что отец отказывается включать отопление до 1 ноября.
Ему плевать на тот очевидный факт, что лета в Англии больше не существует.
Он, как всегда, эгоистичен и думает только об идиотских счетах за газ.
Движемся вниз. На шее у меня шелковый галстук, принадлежавший в былые
времена моему покойному дедушке. Это счастливый галстук. Он был на дедушке,
когда тот выиграл в Эпсоме полкроны на скачках (уж не знаю, сколько будет
полкроны в нынешних деньгах). С гордостью и без всякого стыда признаюсь, что
моя рубашка приобретена на благотворительной барахолке. Когда-то ее носил
канадский работяга с лесопилки, у которого были проблемы с потом или,
выражаясь более корректно, с кожными выделениями. По крайней мере так
утверждает моя мать. Запах меня не волнует, поскольку я к нему привык, хотя
кое-кто жалуется. Под рубашкой у меня майка с надписью "Я люблю Клиффа
Ричарда" - напоминание о тех временах, когда я был молод и глуп. Посему
канадскую рубашку я никогда не расстегиваю. Мои ноги облечены в пару
полосатых брюк, какие носят мелкие чиновники, купленных на распродаже в
"Вулворте" накануне закрытия магазина. На ногах фирменные кроссовки,
подаренные моим лучшим другом Найджелом. Бедняга Найджел страдает неврозом:
он постоянно покупает кроссовки. Причин тому много:
а) он обязательно должен быть первым в нашем городишке, кто приобретет
последнюю модель;
б) из-за постоянного внутреннего раздражения Найджел слишком сильно
дергает за шнурки, отчего они быстро рвутся. Тогда он отдает кроссовки мне,

Предыдущая страница 7 Следующая страница


Признания Адриана Моула 8

заявляя, что ему в лом вдевать новые шнурки.
Моей обнищавшей семье истеричность Найджела идет только во благо. Мы
все ходим в его новых старых кроссовках, даже бабушка. Ей они чересчур
велики, но по-стариковски мудрая бабуля приспособилась их носить, запихивая
в носок туалетную бумагу.
Между кроссовками и ступнями я ношу пару непарных носков - один белый,
другой черный. Однако не надо думать, будто я рассеянный гений, не
замечающий, что надевает на ноги. Возможно, я и гений, но не рассеянный.
Нет, мой выбор глубоко продуман. И даже символичен. Белый носок означает мою
внутреннюю чистоту и незапятнанную нравственность, ибо я против насилия,
ракет "поларис" и жестокости по отношению к инкубаторским курам. Черный
носок символизирует то зло, что есть в моей душе, например желание
поразвлечься с Пандорой на полную катушку или фантазии о том, как я взрываю
многоквартирные башни (разумеется, предварительно эвакуировав оттуда
несчастных жильцов, которые все поголовно страдают манией самоубийства).
Таким образом, я - ходячая дихотомия. На своих ногах я ношу проблемы
всего мира. Естественно, простонародье не понимает этого яркого явления. Мне
часто кричат вслед: "Эй, у тебя носки разные!" На эти невежественные
замечания я отвечаю просто и звучно: "Нет, приятель, это у тебя разные!"
Некоторые отходят, дивясь, однако, если быть до конца честным, многие не
считают своим долгом даже задуматься.
Что касается украшений, то на шее у меня висит золотая цепочка с
медальоном. В медальоне хранятся останки сухого осеннего листочка. Последний
символизирует хрупкость человеческого существования. Листок подарила мне
Пандора в порыве страсти, который пришелся почему-то на осень. На моем левом
запястье медный браслет, в старости он предохранит меня от артрита. На
правом запястье пластиковые водонепроницаемые часы, в которых - приди мне в
голову такая блажь - можно нырять на глубину до ста футов.
У меня есть еще одно украшение, о нем никто не знает, кроме меня и еще
одного человека, - малюсенькая татуировка "Мама и папа" на интимном месте.
Я выколол ее в период нестабильности в их супружеской жизни. Теперь сожалею
о своем порыве, ибо эта татуировка не позволит мне в будущем загорать
голышом. И когда я стану поэтом-миллионером и буду лежать на моем личном
греческом острове, я останусь единственным среди моих гостей, кто не снимет
плавки.
Впрочем, житье на греческом острове мне только предстоит. Что до моего
нынешнего жилища, то обитаю я под отчим кровом, представляющим собой полдома
в захолустном пригороде одного из Центральных графств. Да-да, я, как и
многие мои сограждане, живу в доме с глухой стеной, отделяющей меня от
интимных секретов чужой семьи. Никак не пойму, почему эта стена называется
"глухой", ведь когда наши соседи закатывают вечеринку, слышен каждый звук:
как откручивают пробки на бутылках с тоником, как вишенки падают в коктейли,
как женщины обмениваются колкими репликами и как мужчин рвет. И если глухие
стенки сооружаются с целью оградить примыкающие полдома от шума,
производимого соседями, то я должен заявить британским строителям: "Вы
просчитались, господа".
А теперь я хотел бы поведать о моем типичном дне. Пес обычно будит меня
в семь или около того. Он дико старый, и у него слабый мочевой пузырь. Я
встаю и, как был в трусах и майке, открываю ему черный ход, чтобы он задрал
лапу на газоне наших соседей. Завариваю кофе и, прихватив чашку, возвращаюсь
в постель, где читаю что-нибудь интеллектуальное с целью повышения своего
образовательного уровня. Сейчас я штудирую "Витгенштейна для начинающих",
авторы - Т. Лоуз, МГН, Трин., Дуб. Иногда, ради развлечения, я могу взяться
за что-нибудь, требующее меньшего умственного напряжения. "Чемодан с
крылышками: приключения стюардессы" под редакцией и с предисловием Джерарда
Тикелла - хороший тому пример. Но бывает, что даже воспоминания стюардессы
требуют от меня слишком большого напряжения в столь ранний час. И тогда я
обращаюсь к ежегодным подшивкам "Бино".
У меня есть младшая сестра, совсем еще ребенок. Обычно она выбирается
из своей кроватки в половине восьмого, волоча за собой мокрый подгузник. Она
вламывается в мою комнату и начинает неразборчиво тараторить на своем
детском наречии. Я отвечаю коротко: "Пойди и разбуди мамочку и папочку,
Розмари". Я отказываюсь уродовать ее имя, сокращая его до Рози. Она топает
прочь на нестойких ножках и принимается колотить кулачками в дверь
родительской спальни. По приглушенным проклятиям я понимаю, что родители
проснулись, быстренько выбираюсь из кровати и бегу в ванную, опережая
остальных. Я лежу в ванне, игнорируя стук в дверь и требования освободить
помещение. Мне настоятельно необходим период тишины и покоя, прежде чем я
окунусь в суматошные будни. И разве я виноват в том, что у нас только одна
уборная, да и та совмещена с ванной? А сколько раз я просил отца установить
второй унитаз на первом этаже! Со всей тщательностью совершив утренний
туалет и не забыв щедро побрызгаться отцовским средством после бритья,
смешанным с маминой туалетной водой "Ярдли", я выхожу из ванной, препираюсь
с родителями, которые стоят под дверью, скрестив ноги, и иду завтракать.
Разогреваю замороженный круассан, наливаю чашку чая "Эрл Грей" без молока и
сажусь изучать последние известия со всего света. Мы получаем "Гардиан" и
"Сан", так что я являюсь экспертом по международным делам, включая проблему
консервации китов, а также развития молочных желез у мисс Саманты Фокс. Мои
родители - жертвы тэтчеризма, то есть оба не работают, а значит, могут
сидеть по утрам за чашкой кофе сколько влезет. Розмари ест отвратительно. Я
всегда выхожу из-за стола, когда она принимается за свою овсянку.
Поднимаюсь к себе, складываю в сумку книги и учебные пособия и
отправляюсь в колледж. Большинство моих однокашников я игнорирую. Обычно они
кучкуются в коридорах и ржут, делясь впечатлениями о пьяных дебошах, в
которых участвовали накануне вечером. Я же прокладываю себе путь в класс,
где в тишине повторяю уроки. Ибо, хотя я интеллектуал (и даже почти гений),
в то же время я не очень способный, и мне надо заниматься усерднее, чем всем
остальным.
Все перемены я провожу с Пандорой. Обычно мы обсуждаем международные
события. Пандора всегда одета в черное в знак траура по жизни на земле. Это
привело к тому, что безмозглые кретины из числа учеников нашего колледжа
называют ее "чокнутой Брейтуэйт" и, добавлю с сожалением, кое-кто из
академического состава следует их примеру. Обычно мы идем домой вместе и по
пути заходим к Берту Бакстеру, ныне старейшему избирателю в нашем округе.
Пандора выгуливает свирепого Штыка, восточноевропейскую овчарку, на детской
игровой площадке, а я привожу в порядок Берта, выслушивая его невнятные
разглагольствования о Ленине и "необходимости восстания пролетариата". (Берт
отказывается умирать, пока не увидит падения капитализма; значит, он еще
надолго останется среди нас, к сожалению.) Усмирив, накормив и вымыв Берта
со Штыком, мы с Пандорой бредем домой. Расстаемся на повороте в мой тупик:
она направляется к своему тенистому проспекту и отдельному дому, набитому
книгами, а я возвращаюсь в вышеупомянутые и более убогие домашние условия.
Аромат домашней выпечки не приветствует меня, когда я вхожу на кухню.
Посему я создаю его сам, выпекая лепешки. Вот рецепт, но прикиньте, прежде
чем хвататься за карандаш и бумагу: авторские права на этот рецепт
принадлежат мне, Адриану Моулу, и, если вы пожелаете испечь лепешки по моему
методу, вам придется прислать мне денег.
ЛЕПЕШКИ А. МОУЛА
Ингредиенты:
4 унции муки или их метрический эквивалент
2 унции масла или их метрический эквивалент
2 унции сахара или их метрический эквивалент
1 яйцо (яйца везде одинаковы)
Приготовление
Взбить все ингредиенты.
Смазать сковородку жиром и все в нее вылить.
Повернуть ручку духовки на цифру 5.
Дождаться, пока лепешки не станут выше, чем были.
Обычно на это уходит 12 минут, но каждые 30 секунд проверяйте, открывая
духовку.
Похрустывая свежими, только из печки, лепешками, я прихожу в себя после
тяжелого дня. В это время я могу уделить немного внимания Розмари. В прошлый
раз я построил ей башню-почту, но стоило мне отвернуться, как Розмари одним
ударом разрушила мое творение и при этом имела наглость громко хохотать. Это
типичный образчик ее поведения. Уверен, она вырастет психопаткой. Она уже
абсолютно неуправляема: опустошает выдвижные ящики, непрерывно тыкает
пальцем в кнопки телевизора, бросает мягкие игрушки в унитаз и впадает в
ярость, если ее пытаются как-то ограничивать. Я убеждаю родителей отвести
ребенка, пока не поздно, в клинику по коррекции детского поведения, но мама
неизменно защищает дочурку: "Рози совершенно нормальна, Адриан. Все малыши
ведут себя, как Аттила, предводитель гуннов. Почему, как ты думаешь, столько
матерей сидит на транквилизаторах?"
Вечером я взял себе за правило смотреть какую-нибудь мыльную оперу или
две подряд. Полагаю, интеллектуалам очень важно быть в курсе массовой
культуры. Мы не можем жить в башнях из слоновой кости, если на этих башнях
нет телевизионной антенны.
Мои родители пытаются спасти свой брак, играя в бадминтон через среду.
Если не считать этой вылазки раз в две недели, они толкутся по вечерам дома,
посему я вынужден либо сидеть в своей комнате, либо шататься по улицам. Я
искренне не понимаю, как они умудряются выносить друг друга. Им даже не о
чем поговорить, они только и делают, что жалуются на отсутствие денег или
возмущаются заработной платой... которую они не получают.
Мои претензии к ним сведены к минимуму. Все, что мне требуется, - это
баночка мультивитаминов раз в неделю плюс чистое постельное белье и вежливое
обращение. Однако не хотелось бы, чтобы, выключив радио, слушатели сделали
вывод, будто я не люблю своих родителей. На свой лад мы очень близки. Да и
может ли быть иначе, ведь мы живем в таком тесном доме! К тому же у них есть
свои достоинства. Отец после пары рюмок водки становится довольно
остроумным, а мать славится горячим сочувствием, которое она испытывает ко

Предыдущая страница 8 Следующая страница


9 Сью Таунсенд

всем замужним дамам. Кстати, в настоящий момент она занята созданием
Общества защиты прав замужних женщин в нашем районе. Я где-то прочел, что в
семье очень важен физический контакт, посему, проходя мимо, непременно
хлопаю родителей по плечу. Мне это ничего не стоит, а им, похоже, нравится.
Тем не менее в 8 вечера, когда гостиная наполняется сигаретным дымом, я,
извинившись, выхожу в свет.
Иногда я встречаюсь с Барри Кентом, и мы треплемся о том, кто из наших
приятелей под судом, а кто уже в исправительных колониях. Бывает, что
обсуждаем стихи Барри. Его научили читать и писать, когда он последний раз
попал в тюрьму. Это было прогрессивное заведение, там отбывал срок какой-то
поэт, так что Барри пришлось долбить не камень, но английский; делать
морфологический анализ слов, а потом обратно приводить их в божеский вид.
Кое-что из его сочинений достойно похвалы; примитивно, конечно, но ведь
Барри настоящий дебил, ему только справки не хватает, так что не стоит
ожидать от него многого. Но по крайней мере он зарабатывает на своей поэзии.
Под псевдонимом "Баз - поэт скинхедов" он обходит пабы и рок-забегаловки,
где орет что есть мочи свои стихи. Иногда ему начинают орать в ответ, и
тогда завязывается драка. Барри всегда выходит победителем.
По дороге домой я захожу к Пандоре, она обычно сидит под складной
лампой, ссутулившись над домашним заданием, - готовится к вступительным
экзаменам в университет. Над ее столом висят два листа бумаги, на одном
розовым блестящим фломастером выведено: "ПОСТУПИ В ОКСФОРД ИЛИ УМРИ", на
другом - "СТУПАЙ В КЕМБРИДЖ И ЖИВИ". На каждом плакатике по пять
восклицательных знаков. Мы выпиваем по чашке какао, а если ее родителей нет
дома, то джина с тоником. Затем страстно целуемся минут пять, после джина
немножко дольше, и я отправляюсь домой, раздираемый латентной
сексуальностью. В таких случаях я рад, когда на улице идет дождь. Для
облегчения сексуальной фрустрации нет ничего лучше холодного душа.
К 11 часам я уже в постели вместе с собакой и книгой, а на прикроватной
тумбочке стоит чашка какао и тарелочка с диетическим печеньем. Это не тот
стиль жизни, который бы я выбрал для себя сознательно. Будь у меня
возможность выбора, я бы предпочел коктейль из развлечений принца Эндрю и
принца Эдварда, работы, как у Теда Хьюза, и любовных романов Мика Джаггера.
Но по крайней мере у меня вообще есть своя жизнь. У других и этого нет. И
самое главное, я сейчас стою на распутье, точно посередине между двуми
колеями Судьбы. Лежит ли мой путь в Лондон, к славе и вниманию средств
массовой информации?.. Или же в провинцию, где, чтобы увидеть свое имя
напечатанным, я буду вынужден писать письма в местную газетенку? Есть и
третий вариант: я могу сломаться на жизненном перекрестке и так останусь
неузнанным и невоспетым.
Но не буду обременять вас, благосклонные слушатели, моими
интроспективными прозрениями. К тому же пора заканчивать - пошел дождь, а у
меня джинсы во дворе сушатся.

Призовое эссе Моула

Январь 1986 г.

Понедельник

О радость!.. О счастье!.. Наконец-то я оставил свой след в мировой
литературе. Мое эссе под названием "Один день из жизни стюардессы" завоевало
второе место в конкурсе Британских Авиалиний на лучшее художественное
произведение.
Меня наградили закладкой в форме "конкорда" с золотистым росчерком
Мелвина Брэгга, передником стюардессы, пожертвованным Обществом депрессивных
стюардесс, и 50 фунтами.
Вот мое призовое эссе в назидание потомкам.

А. МОУЛ

ОДИН ДЕНЬ ИЗ ЖИЗНИ СТЮАРДЕССЫ

Джонквил Шторм открыла свои томные голубые глаза и глянула на часы.- О, хрен тебя дери! - прочистила она горло спросонья.Часы показывали семь, а в семь пятнадцать Джонквил ждали в аэропортуХитроу, откуда она должна была лететь очередным рейсом на "конкорде".Джонквил протянула свою белую гибкую руку и сняла телефонную трубку.Другой рукой она набрала номер; пальцами другой руки она нежно коснуласьорхидеи, стоявшей в банке из-под варенья рядом с кроватью.
- Привет, Бретт! - произнесла она в трубку. - Любимый, это Джонквил.Я опаздываю, наша ночь страсти утомила меня, и в результате я проспала.В трубке раздался раскатистый мужественный смешок Бретта.
- О'кей, Джонквил, - гоготнул он. - Скажу пассажирам, что взлетная
полоса засыпана снегом. Не спеши, любимая!
Джонквил положила трубку и зарылась в подушки, все еще хранившие следы
от масла для волос Бретта. Она размышляла о том, выйдет ли она когда-нибудь
замуж за Бретта, капитана "конкорда", и поверят ли пассажиры в снег на
взлетной полосе. В конце концов, на дворе был июль. Погрузившись в раздумья,
Джонквил приняла душ под душем и порылась в своем гардеробе в гардеробной.
Вскоре, ухоженная, она садилась в спортивный "мазерати" с откидным верхом
под изумленными взглядами простых зачуханных прохожих.
Вскоре она, стуча каблуками шпилек и прелестно извиваясь на ходу,
взбиралась по трапу "конкорда". Бретт встретил ее в дверях самолета и одарил
французским поцелуем. Пассажиры не возражали, напротив, они захлопали в
ладоши и разразились приветствиями. Какой-то веселый американец крикнул:
"Храни вас Бог, капитан!"
Бретт сверкнул мужественными зубами, прошел в нос самолета и завел
двигатель. Джонквил, улыбаясь, обошла пассажиров, открывая банки с икрой.
Вскоре бутылки с шампанским выстрелили пробками и надравшиеся пассажиры
полегли где попало. Полет прошел гладко, без чрезвычайных ситуаций, и, когда
"конкорд" приземлился в Нью-Йорке, Бретт предложил Джонквил руку и сердце.
Итак, сделав анализ крови, Бретт и Джонквил поженились в лифте
Эмпайр-стейт-билдинга. Вскоре пришла пора разворачивать "конкорд" и
возвращаться домой, в Лондон. Джонквил дико гордилась новеньким золотым
колечком, а Бретт вел самолет лучше, чем когда-либо.
Ложась спать в ту ночь, Джонквил подумала про себя: "Какая же я
везучая! А ведь чуть было не стала учительницей домоводства". Она взглянула
на черные взъерошенные волосы Бретта, разметавшиеся по подушке от Лоры Эшли,
и улыбнулась. Это был самый счастливый день в ее жизни!
КОНЕЦ
(Авторские права, включая международные, принадлежат исключительно А.
Моулу.)
Любовь Сары Фергюсон
Июль 1986 г.

Четверг, 17 июля

Меня уже тошнит от принца Эндрю, везде только и пишут про то, какой он
красавец. По-моему, он похож на тех кретинов, что поступают в колледж, где
учат класть кирпич и штукатурить, - есть в его физиономии что-то такое, что
так и просит лоток кирпичей. А эти огромные белые алчные зубы! Я содрогаюсь
при мысли о том, как они покусывают беззащитную шейку Ферджи. Конечно,
некоторым женщинам нравятся высокие стройные мужчины, которые умеют водить
вертолет и владеют офигительными счетами в банке вкупе с золотыми карточками
"Куттс". Но лично я думаю, что он не достоин Ферджи.
Мисс Сара Фергюсон рождена, чтобы стать женой Адриана Моула. Я написал
ей об этом, умоляя передумать до 23 июля. Ответа пока не получил. Она
наверняка мучительно взвешивает: богатство, блеск и слава с принцем Эндрю
либо бедность, самоанализ и поэзия Адриана Моула - нелегкий выбор.

Сара Фергюсон, о Сара Фергюсон,
Наши сердца бьются в унисон.
Не ходи замуж за Энди, он с ума сбрендил!
Езжай в Лестер, в Лестер, я твой суженый!
Беги из дворца, хватай мотор,
Я встречу на шоссе и покажу, где мой двор.
Родители и пес будут ждать нас с ужином,
Уверен, вы с псом сразу подружитесь.

Пятница, 18 июля

Нет письма от Сары Фергюсон.
Позвонил в Букингемский дворец, но придворный холуй (несомненно, в
напудренном парике) отказался позвать ее к телефону:
- Мисс Фергюсон не отвечает на звонки незнакомцев.
- Послушай, приятель, - возразил я, - я для мисс Фергюсон не
незнакомец, мы с ней родственные души.
Точно не уверен, но мог бы поклясться, что этот холуй пробормотал:
"Родственничек хренов", прежде чем повесить трубку. Ничего не остается, как
отправиться в Букингемский дворец и поговорить с ней начистоту.
Послал телеграмму моей рыжеволосой возлюбленной:
Сара, я приезжаю. Встречаемся у дворцовых ворот ровно полдень. С вечной
и неодолимой любовью, твой Адриан Моул. P.S. Я буду в солнечных очках и с
пакетом "Маркс и Спенсер".

Суббота, 19 июля

Букингемский дворец, 13.30.

Предыдущая страница 9 Следующая страница


Признания Адриана Моула 10

Она не пришла. Я поинтересовался у конного полицейского, дома ли Сара.
- Дома, берет уроки у королевы-матери, учится махать рукой, - ответил
он.
Я попросил его отнести ей записку, но тут его отвлек автобус, битком
набитый суетливыми японскими туристами. Они принялись обмерять лошадь
полицейского и записывать размеры. Как пить дать, сделают копию и наводнят
весь мир дешевыми полицейскими лошадьми. Неужто англичане никогда не
поумнеют?
Домой, в мою дремучую провинцию, возвращался на поезде. Какая-то жирная
тетка без продыху трещала о том, как она готовится ко дню королевской
свадьбы. Мне хотелось заорать во все горло: "Ты, старая жирная дура,
двадцать третьего числа ты уставишься на пустой экран, потому что никакой
свадьбы не будет! Так что, пока не поздно, отмени заказ на две дюжины яблок,
запеченных в тесте, и ящик фруктовой газировки!" Хотелось крикнуть, но я,
разумеется, сдержался: люди могли подумать, что я чокнутый подросток,
втюрившийся в Сару Фергюсон, что, разумеется, неправда.

Воскресенье, 20 июля

Сара до сих пор мне не ответила.
Похоже, у нее кончились почтовые марки.

Понедельник, 21 июля

Спросил у почтальона, нет ли для меня вестей из Букингемского дворца.
- Хо! Что, Тед Хьюз сдулся? И теперь ты у нас поэт-лауреат? Ну ежели
так, я рассыпаюсь в поздравлениях!
Понятно, почему Англия катится ко всем чертям, - с такими-то
государственными служащими.
19.00. Из Ленинграда позвонила Пандора Брейтуэйт. Спросил у нее, как
подвигается изучение русского.
- О, потрясающе! - заявила она. - Сегодня утром в очереди за репой
вступила в невероятно стимулирующую дискуссию. Рабочие и интеллектуалы
обсуждали скрытый символизм в "Вишневом саде". Я высказала мнение -
по-русски, разумеется, - что вишенки символизируют патриархальные яйца
матушки России, а это доказывает, что Чехов был бисексуалом.
Я поинтересовался, как собрание гениев, замаскированное под очередь за
репой, отреагировало на ее анализ.
- Да они меня не поняли, лохи деревенские! - На линии начались
помехи, и Пандора заорала: - Адриан, милый, запиши для меня на видео
королевскую свадьбу!
Затем телефон отрубился. Вот и нет больше Пандоры.

Вторник, 22 июля

Моя Сара на первой странице сегодняшней газеты в платье с крайне
неприличным вырезом. Придурок Эндрю откровенно пялится на ее грудь и чуть ли
слюну не пускает! Когда Сара станет моей женой, я обязательно потребую,
чтобы она носила наглухо застегнутые кардиганы.
В этом я с мусульманами заодно.
Письма нет. И надежды тоже больше нет, завтра свадьба. Не стану
смотреть, пойду в диком отчаянии бродить по улицам. О боже! О Сара!

Среда, 23 июля

День свадьбы моей Сары.
Сегодня утром я так долго рыдал в подушку, что в ней перья слиплись в
комочки, на ощупь эти комочки напоминали дохлых цыплят... Такова и моя
любовь! В конце концов я встал, оделся в черное и приготовил себе простой,
но питательный завтрак. На кухню в облаке сигаретного дыма спустилась мать и
осведомилась:
- Что это у тебя с лицом?
- Я в глубочайшем отчаянии, мама, - спокойно, но с необычайным
достоинством ответил я.
- Что, опять геморрой разыгрался? - Она закашляла.
Я вышел из кухни, сокрушенно качая головой и бормоча sotto voce:
- Господи, смилуйся над жалкими обывателями, с которыми я вынужден
жить, ибо не ведают они, что говорят.
Отец услыхал и воскликнул:
- Да он в религию ударился, только этого не хватало!
На улице столкнулся с бабушкой. Она направлялась к нам и несла поднос с
горой маленьких пирожных, на каждом глазурью были выведены инициалы С.Ф.
Бабушка принарядилась: на голове у нее покачивалась шляпа с перьями вымерших
пород птиц, на руках перчатки в сеточку, а на груди брошка в виде лисьей
лапы. Она пребывала в полном экстазе.
- Привет, Адриан, маленький мой! - закричала она. - Ну-ка, поцелуй
свою бабулю! - Я чмокнул ее в нарумяненную щеку и поспешил дальше, чтобы
она не заметила слез в моих глазах. - Поздравляю с королевской свадьбой,
Адриан! - прохрипела она.
Я миновал кооперативный магазин, на котором британский флаг висел вверх
ногами, и храм сикхов, где флаг висел правильно. Купил памятную кружку с
изображением Энди и Ферджи, зачернил маркером мордастого принца Эндрю, потом
уселся на берегу канала, поставил в кружку цветы и написал последнее письмо
Саре.

Дорогая принцесса Сара,
Ты скоро устанешь от жлоба, за которого вышла (по-моему, он из тех, с
кем невозможно спать под одним одеялом, - он его тянет на себя). И как
только он хоть чуть-чуть тебе надоест, вспомни, что я жду тебя здесь, в
Лестере. Я не обещаю тебе богатства (правда, на моем счету в Строительном
кооперативе лежат 139 фунтов 37 пенсов), но я могу предложить
интеллектуальную беседу и мое почти неоскверненное тело, которое на много
лет моложе тела твоего мужа.
Что ж, Сара, не стану тебя задерживать. Наверное, твой муж сейчас орет,
как последний дебил, требуя твоего внимания.
Остаюсь, мадам,
Вашим покорнейшим и преданнейшим слугой,
Адриан Моул.

Переписка Моула с Кентом

Барри Кенту,
ЗК старшей группы,
колония для малолетних правонарушителей,
Ридли-на-Доур,
Линкольншир.
Лестер, 2 апреля 1987 г.
Дорогой Баз,
Приятно было повидаться. Тюремная роба тебе очень идет. Когда выйдешь,
обязательно носи синее. А запрет на курение - это вообще то, что тебе надо.
Зловонный запах изо рта у тебя почти исчез. Может, совсем завяжешь? Не
хочется огорчать тебя плохими новостями, но ведь кто-то должен тебе
рассказать. Твоя невеста, Синди, живет с Гэри Фуллбрайтом. Помнишь его, он
еще бодибилдингом занимается? В 1985-м он выиграл соревнование "Мистер
Мускул". Через четыре месяца у Синди родится ребенок. Понимаю, ты сейчас
отпал в шоке и надо дать тебе время оклематься.
Баз, Синди недостойна твоей любви, так что, ради бога, не страдай из-за
нее. У нее вечно грязные ногти, а одеваться она совсем не умеет. Никогда не
забуду тот черный наряд в обтяжку (плюс стоптанные шпильки и драные колготки
в сеточку), который она напялила на похороны твоего отца. К тому же, Баз, ее
интеллектуальный диапазон уже, чем у измочаленной резинки для бумаги. Я
как-то поболтал с ней о политике на Ближнем Востоке, и мне стало ясно, что
для нее Арафат - арабский эквивалент Моцарта, нечто вроде импортных конфет.
Перехожу к другим темам. Найджел шлет тебе привет, он бы рад тебя
навестить, но боится, что, завидев тюремные ворота, расплачется. Он также
опасается, что твои собратья по заключению чересчур эмоционально отреагируют
на его внешний вид и подвергнут тебя домогательствам в спальном корпусе. Он
сейчас обритый налысо буддист, ходит в оранжевых хламидах и оранжевых
шлепанцах (в любую погоду). Но, за исключением этих поверхностных перемен,
он все тот же старый добрый Найджел, хотя, увы, из банка его выперли:
религиозные преследования до сих пор процветают в этой стране.
Больше новостей нет. В нашей унылой провинции проходят часы, дни,
месяцы и годы, а скука все та же. По-моему, Баз, мне пора уходить из
библиотеки. Отношение публики к книгам, которые она берет, заслуживает
презрения. Вчера я обнаружил кусочек бекона в "Философском словаре", его
явно использовали вместо закладки. Более того, в той же самой книге я нашел
письмо, адресованное молочнику:

Уважаемый молочник,
Буду вам чрезвычайно признателен, если отныне вы будете доставлять на
одну пинту обезжиренного молока больше. Точнее говоря, с сегодняшнего дня
(вторника) я был бы рад получать две пинты обезжиренного молока в день.
Надеюсь, вы возрадуетесь вместе со мной, когда узнаете, что ко мне вернулась
жена. Помню, с каким упоением вы болтали поутру на нашем крыльце. Боюсь,

Предыдущая страница 10 Следующая страница


11 Сью Таунсенд

увы, мне недостает простоты моей супруги. Тем не менее я бесконечно
восхищаюсь вашими достижениями в доставке молока при любых погодных
условиях, и если в прошлом я производил впечатление угрюмого и
необщительного человека, то прошу не судить меня строго. Ранним утром я
обычно не в форме. Меня терзает повторяющийся ночной кошмар: я читаю лекцию
в большой аудитории, битком набитой студентами, и, дочитав до половины,
вдруг осознаю, что я голый. Возможно, и у вас случаются подобные беспокойные
ночи? Из окна моей спальни, откуда я за вами наблюдал, вы кажетесь
чувствительным человеком. У вас умное лицо.
Не сочтите за обиду, дорогой молочник, но я догадываюсь, что вы
недополучили образования, так почему бы нам сообща не восполнить пробелы,
пройдясь по моим плотно заставленным книжным полкам? Приглашаю брать любые
книги, кроме первых изданий, которые требуют сугубо осторожного обращения.
Обычно я отсылаю людей в библиотеку повышать свой образовательный уровень,
но в нашей местной библиотеке работают одни кретины.
Обдумайте мое предложение и внизу этой странички напишите ответ в форме
"ага" либо "не".
С искренним уважением,
Ричард Блайт-Самсон (No 19).

Не. Вы мне задолжали за шесть недель. Молочник.

Колония для малолетних правонарушителей,
2 отделение,
9 апреля 1987 г.
Дорогой Башковитый,
Синди написала мне говорит это все вранье про нее и Гэри Фуллбрайта
говорит что вовсе не залетела просто немного поправилась потому што стряпает
бургеры с картошкой в одной забегаловке клянется жызьнью своей собаки что
по-прежнему любит меня и ждет. А не приежжает ко мне потому што у нее
разыгралась мигрень из-за твоих слов тебе бы не ее критиковать а на себя в
зеркало глянуть а я слыхал всякое про Пандору она шляется с кем ни попадя
даже с китайцами и югославами тут есть один охранник так у него сын в
Оксфорде он знает Пандору и говорит што она шлюха че ты мне про молочника
наплел такая фигня я чуть не рехнулся рассказал бы лучче как дела у ребят на
воле приговорили ли спига и вышел ли марвин под чессное слово и лучче воще
мне не пиши чем такую фигню и если ты опять ко мне приедеш приоденься мне
было стыдно прошлый раз и парни меня доставали я сказал што ты маленько
тронутый а еще меня достает мой сокамерник жирная свинья зовут его Клифтон
он как встанет так в камере не повернуться я прошу перевести меня он чемпион
тюрьмы по пердежу а Гэри Фуллбрайт разыскивает тебя.
Не дергайся.
Баз.

18 апреля 1987 г.
Дорогой Баз,
Пандора не шлюха, и не смей даже мысли такой допускать! Она общается с
китайцами, русскими и югославами, потому что учит русский, сербохорватский и
китайский в Оксфорде. Несомненно, она развлекает их в своей комнате до
позднего вечера, но поверь, Баз, в сексуальный контакт с ними она не
вступает. Я точно знаю, что Пандора девственница. В отличие от вас с Синди,
у нас с Пандорой абсолютно честные отношения. Если бы она утратила
девственность, я бы первым об этом узнал. Ситуацию Синди/Гэри я не намерен
более комментировать, замечу лишь, что видел их вместе в магазине
"Материнство", они покупали детскую ванночку и два бюстгальтера для кормящих
грудью, но отныне на моих устах лежит печать. Жаль, что некоторые пассажи из
моего письма ты счел фигней. Я думал, что записка к молочнику развеселит
тебя и отвлечет от грустных мыслей о твоем нынешнем положении. Но я не
обижаюсь на твои едкие высказывания: два года тюрьмы за сломанную частную
изгородь - это чересчур сурово. Я теперь боюсь даже кашлять на улице - а
вдруг нарушу новый закон об общественном порядке.
Давненько ты не присылал мне стихов, Баз. Надеюсь, ты не перестал
изводить бумагу. В тебе есть поэтический мускул, так зачем зарывать талант в
землю? Когда-то ты с успехом и с прибылью выступал в поэтических клубах в
качестве База, поэта скинхедов. Почему бы не воспользоваться
обстоятельствами и не написать новый сборник?
Твой Адриан "Башковитый" Моул.

12 мая 1987 г.
Дорогой Башковитый

ЗА РЕШЕТКОЙ

Ладно. Виноват
Повредил изгородь
Сломал пару веток
Пара листьев слетело
Но изгороди отрастают.
Свидетели в суде
сказали она была частной.
Но я-то не знал
Я падал, пьяный.
Ухватился за зелень,
Упал, поцарапался
не смог вылезти.
Хозяин изгороди вызвал легавых.
Старпером он был.
Если б он поднял меня,
Я бы ушел.
Но обернулось погано.
"Привет, Баз, ты сломал
изгородь.
Это преступление, ущерб, вандализм, буйство,
халатность".
Честно, всего пару веток, пару
зеленых листьев.
Ее все равно надо было подстричь.
"Я не стану подавать в суд", - сказал старик.
Но было поздно,
машина закона затарахтела.
Ее было не остановить
Пока ворота тюрьмы
Не закрылись за мной.
"Нанесение ущерба изгороди"
Надо мной тут все ржут.
Психов больше уважают
тот старик, он был в суде.
Он не радовался. Смотрел на меня,
а я сидел за барьером.
Его взгляд говорил:
"Я не рад".
Я салютовал ему как мужчина
мужчине.
А потом поехал в тюрягу.

БАЗ КЕНТ
(поэт скинхедов)

30 июня 1987 г.
Дорогой Баз,
Знаю, прошло уже несколько месяцев с моего последнего письма, но я был
очень занят, трудился над новым опусом "Головастик", который, надеюсь,
опубликуют либо в "Литературном обозрении", либо в "Лестерском вестнике",
смотря где больше заплатят. "Головастик" - это рифмованная повесть о
трудностях головастика на пути к лягушачьей зрелости. Уже написано 10 000
слов, а мой герой все еще бултыхается в тихой заводи. Ты, Баз, как поэт и
коллега, должен понимать мои проблемы. Все свое время, когда не сплю (и
кроме часов, проводимых в долбаной библиотеке, где я вынужден зарабатывать
на жизнь), посвящаю творчеству. Мне плевать на еду и на отдых, горячую ванну
тоже не принимаю. Не меняю одежду месяцами (за исключением трусов и носков);
какое мне дело до внешнего лоска мелкобуржуазного общества?
На работе жалуются на мой внешний вид. Мистер Наггет, замдиректора,
сказал вчера:
- Моул, даю тебе выходной. Ступай домой, прими ванну, вымой голову и
переоденься в чистую одежду!
- Мистер Наггет, - ответил я, - Байрону, Теду Хьюзу или Ларкину вы
бы такого не сказали, правда?
Он отпал. Но потом нашелся:
- Байрону и Ларкину уже ничего не скажешь, но с мистером Хьюзом -
если, конечно, не произошла трагическая катастрофа или его не сразила
внезапная болезнь, - насколько мне известно, еще можно побеседовать.
Какой педант!
"За решеткой" неплохой стих. Но мне пора заканчивать, "Головастик"
зовет.
Привет!
А. Моул.

Предыдущая страница 11 Следующая страница


Признания Адриана Моула 12

P.S. Синди назвала ребенка Карлсбургером.

Адриан Моул уходит из дома

Июнь 1988 г.

Понедельник, 13 июня

Весь вечер разглядывал себя в зеркало. Я всегда хотел выглядеть умным,
но в возрасте двадцати лет и трех месяцев вынужден признать, что похожу на
человека, который слыхом не слыхивал ни о Юнге, ни об Апдайке. На прошлой
неделе я был на вечеринке, и какая-то шестнадцатилетняя соплячка сочла своим
долгом объяснить мне, кто такая Гертруда Стайн. Я хотел оборвать ее и
сообщить, что знаком с госпожой Стайн, но подавился пиццей с сыром и
помидорами и упустил момент.
Итак, в зеркале я увидел себя таким, каков я есть. Я темноволос, но
недостаточно темен, чтобы быть интересным, - ни намека на кельтскую кровь.
Глаза серые. Ресницы средней длины, то есть ничем не примечательны. Нос с
горбинкой, но это скорее нос римского центуриона, а не сенатора. Губы
тонкие, но, увы, намек на жестокость в них не просматривается, а уголки рта
даже немного провисают. Зато у меня есть подбородок. Немалое достижение,
учитывая мои чисто английские гены.
Со времен моей желторотой юности я потратил целое состояние на лечение
кожи и возмутительно угреватого эпидермиса. Я втер и намазал на себя сотни
химикалий и лосьонов - увы, безрезультатно. Шарон Боттс, моя нынешняя
девушка, однажды заметила, что мое лицо похоже на "пузырчатую пеленку,
которую люди с недержанием подкладывают под себя, чтобы ихнии матрасы не
промокли".
Как явствует из вышеприведенного высказывания, познания Шарон в
английской грамматике минимальны, посему я взял на себя труд обучать ее. Я
как Генри Хиггинс для этой Элизы Дулиттл.
Шарон стоит затраченных на нее усилий. Ее размеры 106-75-95. Она -
крупная девушка. К несчастью, ее ляжки в окружности 75 сантиметров, а
лодыжки - 38. Но ведь жизнь так устроена, правда? Например, самые красивые
и экзотические места на земле привлекают тучи комаров. И ничто, и никто не
совершенен. За исключением Мадонны, конечно.
Тем не менее я сказал Шарон, что она будет потрясающе выглядеть в
длинных юбках до полу.
- Сдурел? Да за кого ты меня держишь? Я ведь не мымра какая-нибудь
вроде королевы Виктории! - ответила она.
Скоро наступит лето, и мне постоянно снится один и тот же кошмар: Шарон
покупает и надевает мини-юбку. В моем сне она берет меня под руку и мы идем
по шумной главной улице. Люди останавливаются и глазеют, раздается грубый
гогот. Трехлетний мальчуган показывает пальцем на Шарон и говорит: "Какие у
тети толстые ноги!" Тут я просыпаюсь в поту и с сильно бьющимся сердцем.
Вы, вероятно, задаетесь вопросом, что объединяет меня, Адриана Моула,
провинциального интеллектуала и сотрудника библиотеки, и Шарон Боттс,
провинциальную дурынду и сотрудницу прачечной. Ответ: секс. Мне все больше и
больше нравится заниматься сексом, и я обнаружил, что если уж начал, то
остановиться трудно.
Мы с Шарон оба были девственниками - столь редкую удачу грех упустить.
Ведь СПИД и герпес косят людей, как траву. Итак, наши отношения с секса
начинаются и на нем заканчиваются. Шарон так же скучно разговаривать со
мной, как и мне с ней, посему за общением мы отправляемся в другие места.
Она к матери и пяти сестрам, а я к Пандоре Брейтуэйт - истинной любви всей
моей жизни.
Я люблю Пандору с 1980 года. Два года назад наши пути разошлись.
Пандора уехала в Оксфорд изучать русский, китайский и сербохорватский, я же
ставлю штампы на книги в библиотеке городка, где родился. Я пошел работать в
библиотеку, ибо жаждал погрузиться в литературу. Ха! Да это не библиотека, а
штаб партии жалких обывателей. На работе я ни разу ни с кем не побеседовал о
литературе. Ни с коллегами, ни с читателями.
В рабочее время я занят тем, что снимаю книги с полок и ставлю их
обратно. Иногда меня отвлекают читатели идиотскими вопросами: "А Джеки
Коллинз здесь?" Обведя библиотеку преувеличенно недоуменным взглядом, я
отвечаю: "Маловероятно, мадам. По-моему, она живет в Голливуде".
Иногда ко мне на работу приходит мама, хотя я строго наказывал ей не
делать этого. Моя мать не умеет управлять своим голосом. От ее смеха капуста
киснет. Внешность у нее всегда была яркой, но сейчас, на сорок третьем году
жизни, эта яркость граничит с эксцентричностью. Чувство цвета у матери
отсутствует напрочь. Кроме того, она носит сандалии на веревочной подошве.
Зимой и летом. Игнорирует таблички "Не курить" и входит в двери, на которых
написано: "Только для сотрудников".
Отец никогда не бывает в библиотеке. Говорит, что при виде стольких
книг разом ему становится плохо.
К несчастью, я все еще живу с родителями (и пятилетней сестренкой
Рози). Эта семейная жизнь вчетвером протекает в мрачной атмосфере. Я часто
ощущаю себя персонажем из пьесы Чехова. У нас даже вишня в саду растет.
Я исходил весь город в поисках дешевого жилья и дал объявление в
местную газету:

Писатель снимет комнату, предпочтительно на чердаке.
Некурящий, респектабельный.
В быту аккуратен. Рекомендации прилагаются.
Плата за жилье не более 10 фунтов в неделю.

Получил три ответа. Одна старушка предложила жить у нее бесплатно, но
взамен помогать ей кормить тридцать семь кошек и девять собак. Второй ответ
был от анонима, пожелавшего "хорошенько продуть мою толстую кишку". А третий
от некоего мистера Икса Диабло.
Я отправился посмотреть комнату, предложенную мистером Диабло. Стоило
ему открыть дверь, как я сразу понял, что проживание в непосредственной
близости от этого человека удовольствия мне не доставит. Растительность на
лице я в принципе не перевариваю, бородища же мистера Диабло неровными
уступами спускалась от носа до пупка и оканчивалась свалявшимися прядями.
Однако я не развернулся с порога, но поперся за хозяином вверх по шаткой
лестнице смотреть жилье. Комната находилась под самой крышей, и мебели в ней
явно не хватало: кроме кровати и сооружения, напоминавшего алтарь, не было
ничего. С крюков на стенах свисали пурпурные накидки.
- Правда, по четвергам мы здесь устраиваем собрания. Заканчиваем после
полуночи. Вас это очень стеснит?
- Боюсь, да, - ответил я. - Не хотелось бы... э-э... делить
помещение с незнакомыми людьми.
- Но вы можете к нам присоединиться, - радостно предложил хозяин. -
У нас веселая компания, хотя общественность заклеймила нас проклятыми
сатанистами.
На полу лежал разноцветный ковер, такой рисуночек только сумасшедший
мог придумать. Возможно, его и сделали за высоким забором дурдома. Мой
взгляд привлекло красное пятно.
- Исключительно кровь животных. - Дабы успокоить меня, мистер Икс
Диабло потер пятно пальцем босой ноги. - Мы не увлекаемся человеческими
жертвоприношениями, - добавил он добродушным тоном.
Я ответил фразой из словаря робких и трусливых:
- Мне надо подумать.
- Обязательно, - согласился хозяин, проводил меня вниз по лестнице и
отпустил на волю.
Мне отнюдь не улыбалось каждый вечер по четвергам шляться по улицам
либо надевать пурпурный плащ и вместе со всей веселой компанией бормотать
заклятья над зарезанным животным. Посему я отказался переселиться под крышу
мистера Диабло. Это было на прошлой неделе.
А сегодня вечером моя мать осведомилась:
- Послушай, когда ты уедешь из дома? Мы хотим сдать твою комнату.
Моя мать не сторонница деликатных подходов. Выяснилось, что она
ответила на объявление двух университетских студентов и вознамерилась стать
их домохозяйкой. Сдача комнаты принесет ей семьдесят фунтов в неделю. На
пятьдесят фунтов больше, чем она получает от меня. Какие тут могут быть
разговоры! Два студента (изучающие инженерное дело) переедут в мою комнату в
пятницу. Мать закупила еще одну односпальную кровать, и теперь она стоит
немым укором, прислоненная к стене моей спальни.

Вторник, 14 июня

Сегодня мне было трудно сосредоточиться на работе. Миссис Фроггат,
директор библиотеки (жирная пятидесятилетняя баба, похожая на облезлого
барсука, переболевшего желтухой), обратилась ко мне за обедом:
- Моул, вы убрали Джейн Остин из отдела великих английских классиков и
поставили ее на полку легких любовных романов. Прошу объяснить почему.
- По моему мнению, - огрызнулся я, - это называется правильной
классификацией. Романы Джейн Остин - любовная макулатура, которую читают
только высокомерные безмозглые кретины.
Откуда мне было знать, что "Джейн Остин и значение ее творчества для
Англии 1950-х гг." было темой диссертации миссис Фроггат по английской
литературе? Ведь это случилось за много лет до моего рождения! Я уже
упоминал, что в библиотеке мы никогда не обсуждаем ни книг, ни писателей.

Предыдущая страница 12 Следующая страница


13 Сью Таунсенд

Ближе к вечеру миссис Фроггат вызвала меня к себе и сообщила, что по
причине сокращения государственного финансирования в библиотеке грядут
увольнения. Я спросил, скольким сотрудникам придется уйти.
- Только одному, - ответила поклонница Джейн Остин. - И поскольку
вы, Адриан, поступили на работу последним, вам первому и уходить.
Теперь я и бездомный, и безработный!

Среда, 15 июня

Вернувшись с работы, где меня бойкотировали и поливали грязью
(оказалось, что все сотрудники обожают Джейн Остин!), я поднялся в свою
комнату и обнаружил, что мать выбросила мои игрушки из шкафа. Ушастика,
серо-розового кролика, нигде не было видно! Я ворвался в кухню, где мать
развлекала соседей за чаем, глянул сквозь густую завесу сигаретного дыма
матери прямо в глаза и спросил:
- Где Ушастик?
- Во дворе, в мусорке. - У нее хватило совести опустить глаза. Она
понимала, что поступила бесчеловечно по отношению ко мне и Ушастику.
- Как ты могла? - холодно бросил я и рывком распахнул дверь во двор.
Потертые уши кролика торчали из черного пластикового мешка. Я вытащил
его, отряхнул, затем вернулся в дом через кухню, громко хлопнул дверью и
ринулся к себе наверх. На кухне раздался оглушительный взрыв женского
хохота.
Мы с Ушастиком ровесники. Пьяный отец купил его в день, когда я
родился. У Ушастика только две лапы, больше у него никогда и не было, но он
все равно настоящий кролик. В голове не укладывается, как можно было его
выбросить! Я немедленно упаковал чемодан, заботливо уложил Ушастика в пакет,
спустился на кухню и бросил матери:
- Я уезжаю. Книги заберу позже. - И вышел.

Четверг, 16 июня

Жить в доме Шарон и еще восьмерых Боттсов - сущий кошмар. Мне
предложили ночевать на диване в гостиной, но Боттсы никогда не ложатся
спать. Они торчат в гостиной, разговаривают, кричат, ссорятся и смотрят
кровавые фильмы на видео. Несколько Боттсов, Шарон в том числе, отправились
спать в три часа утра, но остальные затеяли шумную дискуссию о детях,
предохранении, менструациях, смерти, похоронах, ценах на мороженое, Клементе
Фрейде, группе "Квин", человеке на Луне, собаках, кошках, хомячках,
различных болячках, от которых они страдают, и тряпках, которые им надоели.
Послушав с час, как они злобно сплетничают о некоей Линде Евангелисте, чье
имя мне абсолютно ни о чем не говорило, я закрыл глаза и притворился, будто
сплю. Поняли ли они намек и разошлись по своим комнатам? Ничуть не бывало.
- Странный парень, а? - заметила миссис Боттс. - И что только Шарон
в нем нашла?
Они что, обо мне говорят?
- Считается, что он жутко башковитый, - сказала Марджори, старшая
сестра. - Но по нему не скажешь. Весь вечер просидел тут как пень.
- Шустрый придурок, - вставила Фара, младшая. - Шарон говорит, он
может четыре раза за ночь.
- Что может? - взвизгнула миссис Боттс. - Вдеть нитку в иголку?
Боттсы зашлись писклявым хохотом, затем долго и шумно топали по
лестницам и наконец легли спать.
В шесть утра мистер Боттс, застенчивый и, что не удивительно, тихий
человек, пришел в гостиную завтракать.
- Надеюсь, я вам того, не помешаю? - вежливо осведомился он и включил
телевизор.
- Нисколько. - Я встал, подхватил чемодан, стоявший в прихожей, и
вышел в утреннюю прохладу.
Я находился на первом этапе пути в Оксфорд. Там я намеревался броситься
Пандоре на шею, умоляя приютить меня.

Пятница, 17 июня

В квартиру Пандоры я попал к обеду. Пандоры дома не оказалось, она была
на занятиях. Впустил меня другой обитатель квартиры - томный молодой
человек по имени Джулиан Твайселтон Пятый. Мы поздоровались за руку.
Разношенная резиновая перчатка крепче на ощупь, чем рука этого малого.
Я спросил из вежливости, что он делает в Оксфорде.
- А, просто тусуюсь, - любезным тоном ответил он. - Я не стану
сдавать выпускные. Экзамены сдают только те, кто собирается работать.
Он предложил мне кофе по-турецки. Не желая показаться провинциальным
недотепой, я согласился. Отхлебнув, пожалел, что пошел на поводу моего
комплекса неполноценности. Спросил у Твайселтона Пятого, на каких условиях
они с Пандорой снимают квартиру.
- Я женат на Пандоре, - ответил он. - Теперь она - миссис
Твайселтон Пятая. Это одолжение я сделал ей на прошлой неделе. У Пандоры
бзик насчет первых браков, она считает, что они должны скоропалительно
распадаться, так что очень скоро мы разведемся. Мы не любим друг друга, -
добавил он. - Откровенно говоря, я предпочитаю представителей моего пола.
- Отлично, - отозвался я, - потому что я намерен стать вторым мужем
Пандоры.
Из моего пакета вывалился Ушастик.
- Боже, что это за дивное создание? - заверещал Твайселтон Пятый. Он
прижал Ушастика к своей твидовой груди.
- Это Ушастик.
- О, Ушастик, - замурлыкал Твайселтон Пятый, - какой ты красавчик!
Нет, сэр, не отрицайте, вы заслужили комплимент!
В комнату вошла Пандора. Она выглядела умной и хорошенькой.
- Привет, миссис Твайселтон Пятая, - поздоровался я.
- А, так ты знаешь, - произнесла Пандора.
- Я могу пожить здесь? - спросил я.
- Живи, - позволила она.
Вот так все и получилось. Теперь я веду семейную жизнь втроем. Если
повезет, то скоро мы останемся вдвоем. Навсегда.

Суббота, 18 июня

Утром позвонил домой. Один из инженерных постояльцев взял трубку:
- Алло, Мартин Маффет слушает.
- Мартин Маффет! - обрадовался я.
- Верно. А шуточки про пауков и кочки лучше оставьте при себе.
- Я хотел бы поговорить с моей матерью, миссис Моул, - холодно
произнес я.
- Полин! - заорал Маффет, трубка с грохотом упала на столик.
Я услыхал, как мать сначала щелкнула зажигалкой, а уж потом спросила:
- Адриан, где ты?
- В Оксфорде.
- В университете?
- Я не учусь в университете, в этой чести мне было отказано. Если бы у
меня был полный комплект детской энциклопедии, то, возможно...
- Только не начинай все сначала. Я не виновата в том, что ты
провалился на экзаменах...
- Я остановился у Пандоры и ее мужа.
- Мужа?! - Я живо представил лицо моей матери, сейчас она наверняка
походила на оголодавшего пса, которому бросили кусок говяжьего филе. - Кто?
Когда? Зачем? - посыпались вопросы. Если издатели журнала "Кто есть кто"
вдруг заинтересуются моей матерью - что, впрочем, маловероятно - и захотят
узнать, есть ли у нее хобби, то она просто обязана ответить: "Мое хобби -
сплетни"; иной ответ был бы позорным лицемерием. - Родители Пандоры знают,
что она замужем? - ошалело расспрашивала она.
- Нет, - ответил я, а про себя добавил: "Но они недолго останутся в
неведении, правда, мама?"
Днем мы с Пандорой отправились по магазинам. Джулиан Твайселтон Пятый
завалился в постель с подшивкой "Медвежонка Руперта". Когда мы уходили, он
крикнул вслед:
- Не забудьте медку, мои дорогие!
Едва оказавшись на улице, я заявил Пандоре, что она должна немедленно
начать бракоразводный процесс.
- Прямо сейчас, сию минуту. - И предложил проводить ее в юридическую
контору.
- По субботам они не работают, - возразила Пандора. - Играют в
гольф.
- Тогда в понедельник утром.
- У меня семинар, - вяло отвечала она.
- В понедельник днем, - настаивал я.
- Пью чай с друзьями.
- А как насчет утра во вторник?
Так мы перебрали все дни недели и принялись за следующую. Похоже, жизнь
Пандоры была расписана по минутам. В конце концов я взорвался:
- Послушай, Пандора, ты ведь хочешь выйти за меня, правда?
Пандора пощупала кабачок (мы находились в овощном магазине), вздохнула

Предыдущая страница 13 Следующая страница


Признания Адриана Моула 14

и ответила:
- Если честно, то нет, дорогой. Я не собираюсь снова выходить замуж по
крайней мере до тридцати шести лет.
- Тридцати шести! - завопил я. - Но к тому времени я могу ожиреть,
или облысеть, или потерять все зубы.
Пандора посмотрела на меня:
- Но ты и сейчас не сказать чтобы Адонис.
Я рванул прочь из магазина, в спешке опрокинув горку апельсинов. В
начавшейся суматохе (несколько старушек в таком ужасе шарахнулись от
раскатившихся по полу апельсинов, словно это были боевые гранаты, а не
безобидные фрукты) я не заметил, как Пандора исчезла.
Бросился за ней - и вдруг почувствовал тяжкую длань на своем плече, а
затем услыхал рык зеленщика:
- Сматываешься, не заплатив, а? Вы, студентики, мне до смерти надоели.
Вечно что-нибудь стащите, но на этот раз я спуску не дам. Сегодняшний
вечерок ты проведешь в кутузке, парень.
И тут я с ужасом осознал, что держу в каждой руке по апельсину.

Воскресенье, 19 июня

Мне предъявили обвинение в магазинной краже. Жизнь моя кончена. Теперь
у меня есть судимость. И меня уже никогда не примут на государственную
службу.
Пандора меня утешает. Она чувствует себя дико виноватой, потому что она
убежала из магазина, забыв заплатить за фунт кабачков, салат, баночку
горчицы и пучок зелени.
Ничего не меняется в этом мире. Богатые по-прежнему снимают сливки, а
бедным достаются все шишки.

Моул в Управлении охраны окружающей среды

Июль 1989 г.

Понедельник, 10 июля

Сегодня мистер Браун вызвал меня к себе в кабинет, но попал я к нему не
сразу, пришлось дожидаться в маленькой приемной. Я отметил, что Браун плохо
ухаживал за своим каучуконосом и тот засох. Вид несчастного погибшего
растения возмутил меня до глубины души. Я достал из кармана перочинный нож и
отрезал все увядшие листья, в результате в горшке остался лишь коричневый
потрескавшийся ствол.
- Ко мне! - раздался рык Брауна.
Я вошел в кабинет, хотя собачья команда резанула мне ухо. Браун смотрел
в окно, перебирая мелочь в кармане. По крайней мере, я так думаю, что он
перебирал мелочь; альтернативная интерпретация этого жеста просто в голове
не укладывается. Браун обернулся и свирепо воззрился на меня:
- Я только что узнал некие тревожные факты, касающиеся вас, Моул.
- Меня?
- Именно, - ехидным тоном подтвердил Браун. - Речь идет о ваших
предосудительных привычках в отношении пользования уборной. Что вы можете
сообщить по этому поводу, Моул?
Хорошенько подумав, я ответил:
- Ничего, сэр. Но если вы о той луже на полу, что образовалась в
прошлую пятницу, так это случилось, когда я...
- Не на работе, дома! - резко перебил он.
Я припомнил наш домашний туалет. Но я пользуюсь им, как все мужчины!
Или нет? Неужто я совершаю нечто невообразимое, сам того не сознавая? Но
если я не сознаю, то откуда Брауну знать?
- Подумайте, Моул. Что у вас за сиденье на унитазе? Говорят, вы
хвастались им в буфете.
Я послушно задумался о сиденье, установленном на нашем унитазе.
- Опишите вышеупомянутое сиденье, Моул.
Я нервно теребил перочинный нож. Браун определенно свихнулся. Всем
известно, что он бродит ночами по набережным, выискивает ежиков и
нашептывает им всякие ласковые слова.
- Хорошо, сэр, - начал я, незаметно пятясь к двери. - Оно
деревянное, красновато-коричневое, с медными штырями...
- Ага, красновато-коричневое дерево! - заорал Браун. - Красное
дерево! Вы вандал, Моул, враг жизни на земле! Считайте, что вы получили
предупреждение об увольнении! Красное дерево относится к самых ценным и
редким породам, а вы продолжаете уничтожать его, ублажая свое тщеславие и
сластолюбие.

Вторник, 11 июля

Вечером мы с Пандорой глубоко и всесторонне обсудили проблему сиденья
для унитаза из красного дерева. Дискуссия закончилась тем, что Пандора с
грохотом опустила сиденье и заявила:
- А мне оно нравится, оно теплое и удобное, и я его не уберу!
Я начал проглядывать объявления о найме в "Индепендент".

Среда, 12 июля

Браун разослал приказ по всем отделам, запрещающий использовать в
здании какие-либо аэрозоли. Завтра будет проведена выборочная проверка.
Машинистки насупились и грозят бунтом.

Четверг, 13 июля

Весь день разыгрывались драматические сцены: сотрудники отчаянно
цеплялись за дезодоранты и банки с лаком, которые у них безжалостно изымали.
В четыре часа Браун протрубил победу. В конце рабочего дня из здания
высыпала толпа потных людей с обвисшими волосами. Некоторые грозили кулаками
небесам и кляли озоновый слой либо его отсутствие. Кто что.

Пятница, 14 июля

День взятия Бастилии.

А теперь у уборщиц начались проблемы! Говорят, Браун прицепил к каждому
ведру записку с требованием избавиться от всех химических средств. Миссис
Спрогетт, которая убирает у нас в офисе, страшно разобиделась:
- Он хочет вернуться в неандертальские времена, когда пользовались
только содой!
Я попытался объяснить бедной женщине ситуацию, но она перебила:
- Да какой, к черту, озоновый слой? Мы же под крышей!

Суббота, 15 июля

Сегодня утром я совершил открытие, потрясшее меня до глубины души.
Оказывается, наше сиденье из так называемого красного дерева сделано из
опилок! Позвонил в салон сантехники и сообщил, что они нарушили закон об
аттестации товаров. И потребовал, чтобы вернули деньги - полную стоимость
сиденья.

Понедельник, 17 июля

Отправился к Брауну, дабы ознакомить его с последними новостями о нашем
сиденье для унитаза, но начальника не было на месте. Его отстранили от
работы с сохранением зарплаты до тех пор, пока не завершится расследование
по поводу умышленной халатности и жестокости по отношению к каучуконосу.

Адриан Моул и мелкие амфибии

Понедельник, 17 июля 1989 г.

Только что мне на работу позвонил отец. Он подозревает, что у матери
роман с постояльцем, Мартином Маффетом. Я спросил, есть ли у него
доказательства.
- Сегодня утром я застал твою мать в постели с Маффетом, - заявил

Предыдущая страница 14 Следующая страница


15 Сью Таунсенд

отец.
Мать утверждает, что якобы проверяла "теплоемкость одеяла" Маффета.
Неужто родители никогда не оставят меня в покое со своими бесконечными
семейными дрязгами? Написал письмо матери, напомнив о ее родительских
обязанностях.

Оксфорд,
Понедельник, 17 июля
Мама,
Сегодня в 11 утра мне позвонил отец, пребывавший в некотором
расстройстве чувств. Он стал невольным свидетелем возмутительного зрелища:
ты и Мартин Маффет бок о бок в постели последнего. Твои объяснения о
"проверке теплоемкости" представляются, по крайней мере на поверхностный
взгляд, несколько надуманными. (Особенно если учесть, что такой жары, как
сейчас, не было с 1976 года. Прошлой ночью термометр показывал 93\circ по
Фаренгейту, или 34\circ по Цельсию, я был вынужден спать без пижамы.)
Живя дома, я постоянно жаловался на мое тонкое одеяло. Однако ты ни
разу не забралась в мою постель, дабы изучить факты на месте. Посему мы с
отцом убеждены, что твои отношения с Мартином Маффетом носят сексуальный
характер. Хотя как ты могла допустить близость с человеком, который держит у
изголовья кровати полное собрание сочинений Уилбура Смита, я понимать
отказываюсь. (Кстати, ты так и не поблагодарила за томик "Писем" Кафки,
посланный мною тебе на день рождения.) Надо ли напоминать, что ты
воспитываешь невинного ребенка, а именно мою младшую сестру Рози? Домашние и
интеллектуальные обязательства удерживают меня в Оксфорде, но как только я
исполню свой долг здесь, немедленно поспешу к вам и приложу все усилия, дабы
покончить с творящимся безобразием.
Настоятельно прошу тебя усмирить порывы страсти, столь не подобающие
женщине в возрасте.
Твой сын Адриан.
P.S. Осмелюсь напомнить, что Маффету всего двадцать два, тебе же сорок
пять.

Пятница, 21 июля

Получил ответ от матери.

Дорогой Адриан,
Не суйся в мои дела, ты, обормот напыщенный! Мы с Мартином любим друг
друга. Его абсолютно не волнует, что я на двадцать три года старше его. Он
обожает меня. Говорит, что я - дух свободы и что это преступление -
обрекать меня на прозябание в захолустье. Когда Мартин получит диплом
инженера, он будет строить мосты в бассейне Амазонки, а я буду рядом с ним,
стану подавать ему логарифмическую линейку или чем там пользуются инженеры.
Рози тоже любит Мартина. Отца она почти не видит, а когда видит, он
только и делает, что жалуется на ее пронзительный голос; якобы голосок дочки
действует ему на нервы.
Посылаю тебе фотокопию школьного сочинения Рози на дурацкую тему "Моя
семья". Между прочим, тебе известно, что Шарон Боттс беременна? Я встретила
ее в "Теско", и она сказала, что она уже на третьем месяце. Спрашивала, как
связаться с тобой. Я ответила, что не помню твоего адреса, но она непременно
зайдет ко мне, будь уверен.
Твоя Полин.

Моя семья

сочинение Рози Моул, 6 лет и 8 месяцев

Моя семья - это моя собака, мамочка, мартин, папочка, адриан и
бабушка, она старенькая. Больше всех я люблю собаку, мамочку и мартина, а
потом уж папу.
Мамочка и мартин играют в карты вечером и весело смеются. Папочка
кричит им, чтобы вели себя потише. Адриан с нами не живет. Он живет в другом
доме. Я рада. Он все время ноет. У него прыщи на лице.

Суббота, 22 июля

Шарон Боттс клялась, что принимает таблетки. Я даже видел, как она пила
их. О боже! Боже! Боже!
Вечер. Наконец-то! Мучения Кена Додда закончились, Налоговое управление
от него отстало. Ему вернули право прятать на чердаке 336 000 фунтов
наличными. Додд плакал, давая показания, и говорил, что мамуля наказывала
ему не доверять банкам. 336 тысяч! Будь у меня такие деньги, разве я
связался бы с Шарон Боттс!

Воскресенье, 23 июля

Сегодня я немного спокойнее. Пульс бьется почти ровно. Вчера вечером я
опасался за свой рассудок. Сколько неприятностей может вынести человек с
моей обостренной чувствительностью? Наверняка есть какой-то предел, и, когда
меня до него доведут, мое хрупкое тело не выдержит и закричит: "Довольно!"

НЕПРИЯТНОСТИ:

Шарон Боттс (беременна)
Пандора (вдруг узнает про Шарон)
супружеская измена матери
бабушка (вдруг узнает про Шарон)
перерасход банковского счета на 129 фунтов 8 пенсов
кожа
Ближний Восток
предательство Рози
пес скоро умрет
стук в трубах
"третий мир"
озоновый слой
дырявые ботинки
холодильник барахлит

Понедельник, 24 июля

Случилось самое худшее! Холодильник сломался, два литра мороженого
растаяло за ночь и протекло сквозь картонную коробку на продукты, лежавшие
внизу. Когда утром Пандора вошла на кухню, я стоял на коленях, рыдая над
хрустящим салатом.
- Ради бога, Адриан, - воскликнула она, - смотри на вещи в
перспективе!
Утерев слезы, я указал ей на тот факт, что я не могу позволить себе
выбрасывать еду, особенно в преддверии финансового краха.
- Но речь идет о пожухлых салатных листьях и трех размякших помидорах,
- возразила она и добавила: - Надеюсь, ты сознаешь, Адриан, что находишься
на грани нервного срыва.
Ей ли не знать! Почти у всех ее друзей либо нервный срыв, либо они от
него лечатся, либо пишут о нем книги.
От Шарон Боттс никаких вестей.

Вторник, 25 июля

Утром получил письмо от Мартина Маффета. Множество орфографических
ошибок я исправил.

Дорогой Адриан,
Ладно, похоже, дружбы у нас с тобой не получилось, так? Знаю, в твоих
глазах я немногого стою, потому что учусь на инженера. Но вот что я тебе
скажу, парень: по мне, безрукие как бы интеллектуалы вообще ничего не стоят,
они только и умеют, что скулить целыми днями да читать свои паршивые
книжонки.
А то, что происходит между мной и твоей матерью, тебя не касается.
Полин - взрослая женщина.
Я заменил прокладки во всех кранах, перевесил дверцы на кухонных
шкафах. Продул все батареи и починил газонокосилку. А что до духовки, то
теперь твоя мама может пользоваться ею сколько душе угодно.
Твой отец - ленивый придурок, как и ты. Ты хоть знаешь, что, когда я
въехал в ваш дом, там не было даже отвертки? Хорошо, что у меня всегда при
себе отличный набор инструментов.
Когда-нибудь я стану твоим отчимом, так что как ни крути, а нам
придется ладить. Твой отец ищет квартиру. Вчера вечером мы с ним поговорили
и решили, что все к лучшему. В декабре мы планируем пожениться (не с твоим
отцом, разумеется, а с матерью). Надеюсь, к тому времени ты поднимешь
забрало и проглотишь пилюлю.
Всего хорошего,
Мартин Маффет (постоялец).

Предыдущая страница 15 Следующая страница


Признания Адриана Моула 16

P.S. Уилбур Смит, возможно, не Кафка, но скажи на милость, разве Кафке
ведомо хоть что-нибудь о законе джунглей? И знает ли Кафка, из какого ружья
нужно стрелять, чтобы уложить слона с 500 шагов? Черта с два!

Я прочел этот малограмотный бред Пандоре; она мылась в ванной, а я
стоял под дверью. К моему изумлению, она приняла сторону Маффета!
- Вот тут я с ним согласна, - заявила она. - Кафка меня достал, ему
не хватает мускулистости.
Джулиан Твайселтон Пятый, проходя мимо, шепнул:
- Наша возлюбленная Пандора что-то задумала, Айди. Она подружилась с
этими толстошеими парнями в спортивном зале, я чую беду.
- Она твоя жена, - возмутился я. - Запрети ей ходить в спортивный
зал.
- О-хо-хо, - вздохнул Джулиан. - Мы живем в постфеминистские
времена, забыл? Ты становишься совсем как герои Уилбура Смита. Скоро начнешь
разгуливать в костюме для сафари.

Пятница, 28 июля

Глупо менять каждую неделю по три комплекта постельного белья. Если бы
я делил ложе с Пандорой, мы бы сэкономили на стиральном порошке. Я
неоднократно ей на это указывал, наконец она мне ответила:
- Ты одержим стиркой! Вспомни, какой скандал ты закатил, потеряв
один-единственный носовой платок.
- Если ты опять заведешься насчет этого голубого платочка, - вставил
Джулиан, - я просто озверею.
Я заткнулся но, откровенно говоря, дорогой дневник, до сих пор
чрезвычайно взбешен. Платок был из набора: семь штук разного цвета для
каждого дня недели. Пандора считает, что мне пора приобщаться к цивилизации
"Клинекса". Говорит, что в наши дни уже никто не пользуется вонючими,
измазанными в соплях тряпками. Пусть она расскажет об этом мистеру Брауну из
Управления охраны окружающей среды. От него ушла жена только потому, что он
запрещал ей пользоваться одноразовыми подгузниками.

Суббота, 29 июля

Навестил отца в его новом жилище. Квартира обставлена очень скудно:
односпальная кровать, стереосистема, бамбуковый столик, два пластиковых
стула и специальное кресло с высокой спинкой - для тех, кто страдает болями
в спине.
- Если вдруг спина разболится, кресло придется очень кстати, -
заметил отец.
Я опустился на пластиковый стул и попытался сказать что-нибудь
утешительное, но в голову ничего не приходило. Отец оглядел свое жилье:
- Выходит, за двадцать лет женитьбы я толком ничего и не нажил.
Он предложил мне банку "Пилза", но я отказался. (Стоит мне сделать
несколько глотков пива, как я чувствую, что превращаюсь в отпетого хулигана:
так и хочется раскурочить какую-нибудь телефонную будку!)
- А белого вина у тебя нет? - спросил я.
- Белого вина? - усмехнулся он. - Ну как же, есть белое вино, я его
ящиками закупаю. Или, может быть, ты предпочитаешь шампанское? - не
унимался отец. - А как насчет икорки, надо же закусить шампанское, и
клубники не в сезон, и профигребаных-тролей, и отменного "Стилтона", и
чертовых пирожных "Карр"?
Позже мы обсудили перестановки в кабинете министров. Миссис Тэтчер
вышвырнула сэра Джефри Хоу, словно использованный чайный пакетик. Сэр Джеф
больше не министр иностранных дел. Им стал чувак по имени Джон Мейджор. В
Англии никто не слыхивал о Джоне Мейджоре, не говоря уж о загранице,
поэтому, по моим прогнозам, он долго не протянет. Он похож на мистера
Пратта, замдиректора в моем строительном кооперативе, который отказал мне в
ссуде на покупку жилья.
Ну погоди, Пратт! Когда я буду жить на вилле с фламинго, плавающими в
озере, я приглашу тебя в гости и угощу коктейлем на террасе. То-то
повеселюсь, глядя на твою отпавшую челюсть. А еще, Пратт, я покажу тебе дом,
проведу по всем без исключения ванным комнатам, спортивному залу с
первоклассным оборудованием и мимо бассейнов с проточной водой. Ты еще
пожалеешь, Пратт, что не поверил в мой поэтический талант. Ты заявил, что
никогда не слыхивал о "богатом поэте", что является доказательством твоего
монументального невежества. А как насчет бестселлеров? Писатели на них
дворцы строят!
Когда-нибудь я стану самым знаменитым поэтом Англии. Опус "Неугомонный
головастик" почти закончен, а "Гляди-ка! Плоские курганы моей Родины", мой
экспериментальный роман, отлично подвигается. Моим следующим шагом станут
поиски литературного агента. Интересно, кто работает на принца Чарльза?

Понедельник, 31 июля

Из ежегодника "Писатели и художники" я узнал, что агентом нашего
наследника является человек по имени сэр Гордон Джайлз. Написал ему,
предложив мои сочинения.

Дорогой сэр Гордон Джайлз,
Как нетрудно заметить, я посылаю Вам отрывки двух сочинений, над
которыми я сейчас тружусь: опуса "Неугомонный головастик" и
экспериментального романа "Гляди-ка! Плоские курганы моей Родины". Предлагаю
Вам стать моим агентом и продать вышеупомянутые произведения. Я вижу
"Головастика" у "Фабера и Фабера", а "Курганы" у "Вейденфилда".
Что до финансовой стороны вопроса, я не могу заплатить Вам обычные
десять процентов. Как насчет пяти? Мои книги разойдутся огромными тиражами,
так что внакладе Вы не останетесь. Будьте любезны выслать копии контрактов
на мой рабочий адрес:
А. А. Моул,
Бюро тритонов, Отдел мелких амфибий, УООС,
18-21, ул. Лорда Дэвида Сесила, Оксфорд.
P.S. Пожалуйста, не звоните с поздравлениями. Мой непосредственный
начальник, мистер Браун, запрещает разговаривать по телефону на личные темы
(если только речь не идет о смерти близкого родственника). Домашнего номера
в настоящее время у меня нет, вследствие неумеренных злоупотреблений
телефоном моими соседями. Прошу извинить за лиловые чернила, которыми мне
пришлось начертать это письмо; обычно я пишу зеленой ручкой, но она
кончилась.

Четверг, 3 августа

Сегодня получил следующее письмо:

Адриану Моулу
Бюро тритонов
УООС
Оксфорд
Сэр Гордон Джайлз и К\circ,
372, Даути-стрит, Лондон
Дорогой Адриан Моул,
Благодарю за присланные рукописи: опус "Неугомонный головастик" и роман
"Гляди-ка! Плоские курганы моей Родины". Как нетрудно заметить, я отсылаю их
обратно. Говоря откровенно, мистер Моул, мне было невероятно трудно
разобрать Вашу рукопись. Мелкий почерк и зеленые чернила не способствуют
легкому чтению. Вам известно, что на столь пухлый (и увесистый) пакет Вы
наклеили недостаточное количество марок?
Как бы то ни было, Вы задолжали моей фирме один фунт и семьдесят пять
пенсов. Не стану задерживаться на несимпатичных предметах, обнаруженных мною
меж страниц Вашей рукописи. Кожа от бекона, автобусные билеты, нетронутая
упаковка презервативов, засушенный полевой цветок... Боюсь, Ваш роман
чересчур экспериментален, чтобы представлять интерес для широкой публики.
Более того, отсутствие гласных делает его порою абсолютно невразумительным.
Советую послать "Неугомонного головастика" в Отдел естественной истории
на Би-би-си в Бристоль. Возможно, они знают, что с ним делать. Я - нет.
С наилучшими пожеланиями,
сэр Гордон Джайлз,
литературный агент.

Так вот куда подевались презервативы! Я отметил, что он их не вернул.

Пятница, 4 августа

Сегодня королеве-матери исполняется восемьдесят девять! Благослови ее
Господь! Некая мисс Элисон Уотт представила на суд публики портрет
королевы-матери. У меня нет слов. Голова величественной особы напоминает
репу. Мисс Уотт двадцать три года. Думаю, этим многое сказано. Я тоже
экспериментальный художник, но кладу конец экспериментам, когда речь заходит
о нашей глубоко почитаемой королевской семье.

Предыдущая страница 16 Следующая страница


17 Сью Таунсенд

О, королева-мать!
Другой такой не сыскать.
Народ не соврал, сказав:
"У нее голубые глаза".
Прелестью дышит лик,
Обаянья запас велик.
Морщинки твои добры...
(незаконченное... надоело)
2 часа утра. Пандора еще не вернулась из спортивного зала. Ей бы надо
поумерить пыл, иначе мускулов у нее будет больше, чем моллюсков в Дублинском
заливе.

Суббота, 5 августа

Свершилось! Опус "Неугомонный головастик" закончен! Я лежал в постели,
размышляя о сексе, и вдруг концовка сама собой сложилась у меня в голове.

Итак! Червеобразный, черноватый, чувственный
Обитатель прудов и каналов,
Тянись, тянись к свету, тщись на воздух!
О дарвиновская тварь, прыгай, выпрыгивай на сушу!
Скок-поскок, покуда всю Англию не заселишь!
Восстань! Лягушкой восстань! Довольно ты головастиком пожил!
Твой путь окончен, твой облик стал иным.
О, как бы я хотел проделать тот же фокус -
И трансформироваться.
Ступай! Ступай! Проквакай свое слово миру!
Конец

Я не верю в ложную скромность, посему, дорогой дневник, со всей
ответственностью заявляю: это, несомненно, творение гения. Когда-нибудь мой
опус станут изучать в школе в обязательной программе. А не послать ли его
Эндрю Ллойд-Веберу? Из него получится потрясающий мюзикл. Да! "Головастик"
поставит Вест-Энд на уши!

ГОЛОВАСТИК

Действующие лица и исполнители:
Мать головастика - Джулия Маккензи
Отец головастика - Стивен Фрай
Ребенок-головастик - Мадонна
Мудрая лягушка - Бернард Левин

Но есть одна загвоздка: состоит ли Бернард Левин в актерском профсоюзе
Англии?

Воскресенье, 6 апреля

Побывал в гостях у матери. Я не могу более считать этот дом своим.
Маффет изменил его до неузнаваемости. Теперь у матери полок больше, чем в
справочной библиотеке. Все работает. К затычке раковины в ванной даже
цепочка приделана. Маффет не расстается с инструментами, бродит по дому и
выискивает, что бы еще обрезать, удлинить, закрутить или ослабить. Мать
ходит за ним по пятам, как дрессированный пудель. Противно смотреть. Они
пока не расстались со своими нелепыми намерениями пожениться. Маффет
попросил меня быть его шафером! В ответ я иронически рассмеялся. Рози будет
подружкой невесты, с этой целью она собственноручно смастерила себе платье
- вульгарное до предела. Радость педераста: розовый шифон, открытые плечи и
атласные розочки, которые все это безобразие скрепляют. Набоков, почему ты
не дожил до этого дня!
Я не мог заставить себя переночевать под одной крышей с матерью и
Маффетом и нашел пристанище у бабушки. Но не прошло и двух минут с момента
моего появления, как бабушка потащила меня на кухню и вынудила восхищаться
поделками Маффета, на сей раз кухонным гарнитуром. И почему этот человек
всюду лезет? Мне больше нравилась прежняя бабушкина кухня, о чем я ей и
сказал прямо и начистоту.
Бабушка заказала себе наряд на свадьбу из каталога "Литтлвудз".
Расплачиваться она собирается в рассрочку в течение двух лет. Интересно,
"Литтлвудз" понимает, на какой риск идет? Бабушка не может похвастаться
отменным здоровьем, а вот скончаться в любой момент может.
Перед бегством обратно в Оксфорд заскочил к Берту Бакстеру. Какая-то
бродячая педикюрщица стригла Берту ногти на ногах. Завидев меня, он гаркнул:
- Ох, чтоб меня, да это же младший Моул! И когда у тебя прыщи сойдут,
паршивец ты этакий?
Педикюрщица - карлица с грязными ногтями и бегающим взглядом -
предложила сделать мне педикюр. Я с содроганием отказался. Когда карлица
удалилась, я заварил Берту чай, сделал бутерброд со свеклой и открыл банку
темного эля. Ел он и пил, как обычно; хорошими застольными манерами Берт
никогда не отличался. Потом он принялся вспоминать свою покойную жену Квини.
Мы оба расчувствовались, и Берт признался, что "ждет не дождется, когда же
он присоединится к своей девоньке". Штык утратил свирепость (вместе с
зубами). Даже лай его значительно потерял в громкости. Никогда не видел,
чтобы собака так скоропостижно поседела. И я обеспокоился, заметив, что Штык
сильно исхудал. Ошейник теперь болтается на нем, как кольцо вокруг Сатурна.

Среда, 9 августа

ФАКС: к сведению Джона Тайдмана, эсквайра, директора Радио-драмы.
ДАТА: 9 августа.
КОЛ-ВО СТР.: 739.
ТЕМА: "Гляди-ка! Плоские курганы моей Родины"
Вручаю Вам мой роман. Пожалуйста, прочтите его немедля и сделайте из
него радиопьесу. Я запрашиваю 1000 фунтов. Прошу пустить его в эфир до 8.30
вечера. Моя бабушка снимает слуховой аппарат ровно в 8.35, и ни секундой
позже.
А. Моул.

Пятница, 11 августа

Центр радиовещания
Дорогой Адриан Моул,
Совсем рехнулся, парень? Ты застопорил мой факс на целых восемь часов.
Рукопись в 739 страниц не посылают по факсу. Ее аккуратно упаковывают и
отсылают по почте.
Либо ты, либо мой факс стер все гласные в твоем романе "Гляди-ка!
Плоские курганы моей Родины". Рукопись кишит согласными, гласные же едва
просматриваются или вообще не видны. Ты рассчитываешь на тысячу фунтов? Я
изрядно повеселился.
Лично я не переделываю романы в пьесы, на Би-би-си я исполняю роль
директора отдела драмы - провожу политику, заказываю новые тексты и т. д.
Если ты хочешь, чтобы твой безгласный роман драматизировали, займись этим
сам.
Твой (постольку, поскольку так принято подписываться)
Джон Тайдман.
P.S. Я уезжаю в Австралию. Надолго.

Четверг, 17 августа

Бристольское Би-би-си отвергло "Головастика". Без объяснения причин.
Когда-нибудь они пожалеют, консерваторы дебильные. Отправил "Головастика"
Крейгу Рейну, редактору поэзии в издательстве "Фабер и Фабер". Он жутко
лохматый и, значит, оценит меня по достоинству, ведь я практически в
одиночку волоку английскую поэзию в двадцать первый век. Мне повезло: в
ящике стола Брауна как раз хватило марок.

Пятница, 18 августа

Я трудился над прогнозом рождаемости тритонов (на 1995 г.), когда Браун
ворвался в мой закуток и давай орать насчет почтовых марок. Он буквально
обвинил меня в краже! Отныне все сотрудники Бюро тритонов обязаны
расписываться в журнале с указанием адреса и содержания почтового
отправления, прежде чем взять марку. Марки заперты в ящике, и ключ только у
Брауна. Странно, что он не выставил круглосуточную охрану у своего дурацкого
ящика. Все это крайне неудобно: у Брауна слабый мочевой пузырь, и он
посещает туалет по меньшей мере раз десять на дню. Эти посещения обычно
выпадают на то время, когда мне срочно требуется марка. Теперь придется
покупать марки на почте. Мои рукописи должны быть прочитаны и поняты. Меня
откроют - это лишь дело времени.

Предыдущая страница 17 Следующая страница


Признания Адриана Моула 18

Среда, 23 августа

Правительство распродает нашу воду. Но это же незаконно! Если над моим
домом каплет или облако проливается дождем над моим садом, то кому
принадлежит эта вода - мне, Господу или миссис Тэтчер? Любопытный
юридический казус. Не задать ли его Джону Мортимеру из "Славы Рампола"? Это
наверняка заинтересует его законотворческие мозги. Возможно, он включит мои
аргументы в какой-нибудь эпизод своего забавного сериала. Разумеется, о
защите моих авторских прав я позабочусь.
Мне просто необходим литературный агент.
Прошлым вечером Пандору видели с Роки (Малышом), она садилась в его
"кадиллак". Информатор - мистер Браун. Он не одобряет "кадиллаки", потому
что они жрут много бензина.

Понедельник, 28 августа

Отослал "Курганы" Эду Виктору, литагенту Айрис Мэрдок. Уверен, он
поймет мой роман. В конце концов, мы с Айрис оба исследуем метафизический
мир.

Четверг, 31 августа

Брак принцессы Анны распался! Капитан Марк Филлипс съехал из
Гатком-хауса в какой-то сборный домишко на территории поместья. Надеюсь, он
забрал с собой стереосистему.

Среда, 20 сентября

Вернувшись с работы, я с изумлением обнаружил дома Роки,
гориллоподобного культуриста. Он сидел за столом, поедая бутерброд с
огурцом; его пальцы напоминали мощные крылатые ракеты. Роки встал, когда я
вошел в комнату, но я торопливо предложил ему сесть. Не желаю казаться
карликом на фоне этого двухметрового бугая.
- Мы с Роки любим друг друга, - заявила Пандора.
Парень застенчиво потупился, а потом глянул на Пандору, и я клянусь,
дорогой дневник, его глаза действительно светились любовью. Уж не знаю где,
но я таки нашел в себе силы прохрипеть: "Рад за вас", прежде чем убежать,
шатаясь, к себе и броситься на кровать. Я воображал, как Роки давится
насмерть огуречной кожурой (Пандора никогда не чистит овощи). А может быть,
у него аллергия на огурцы, и он умрет, предварительно мерзко распухнув, в
окружении озадаченных и беспомощных врачей.

Суббота, 30 сентября

Триста тысяч шотландцев не смогли уплатить подушный налог. Миссис
Тэтчер не осмелится ввести такой налог в Англии. Это будет ее политическим
самоубийством. Пандора в своей спальне. Я слышу, как Роки умоляет ее на
удивление тонким голоском (к тому же он еще и шепелявит):
- Но уже дефять дней прошло. Я думал, ты любишь меня, Пан.
- Люблю, Роки, - слышу я ответ Пандоры. - Но предпочитаю держать
свое тело при себе. А теперь спи.
Ха! Ха! Ха! Ха!

Воскресенье, 1 октября

Сегодня утром Джулиан рвал и метал, он не мог попасть в ванную, где его
дожидались кремы и лосьоны. Из-за двери слышно было, как плещется Роки,
словно Моби Дик в океане. Джулиан пришел ко мне, сел на краешек кровати и
признался, что ничего забавного в том, чтобы быть мужем Пандоры, он больше
не видит.
- Я развожусь, - закончил он. И получил мою горячую поддержку.

Понедельник, 2 октября

Письмо от Барри Кента:

Йо!
На следующей неделе меня отпускают под честное слово и я еду к тебе
годится? Запасись пивком. Ты слыхал о таком чуваке Блейке? Он написал пару
реально крутых стихов. К примеру "Тигр Тигр". Найджел приезжал ко мне на
прошлой неделе. Он уже не буддийский монах, он вступил в социалистическую
рабочую партию и заставил меня купить ихний журнал. Я пишу для них
стихотворение.
Йо!
Баз.

Возможно, Барри Кент и сделал себе имя в поэтических забегаловках
("Баз, поэт скинхедов"), но он по-прежнему дебил. Любой, кто получил хотя бы
маломальское образование, знает, что Уильям Блейк был художником и тигров он
рисовал. Послал Кенту телефонограмму с работы, велев не приезжать на
следующей неделе: "Йо! Баз, сожалею, но надо ехать в экспедицию кольцевать
тритонов. На следующей неделе меня не будет. Блейк художник, не поэт. Йо!
Айди".

Понедельник, 9 октября

Теперь в нашей квартире обитают Джулиан Твайселтон Пятый, Пандора
Брейтуэйт, Роки (Малыш) Ливингстон, Барри Кент и я, Адриан Моул. Вроде бы
тюремные правила запрещают заключенным получать телефонограммы; к тому же я
забыл сообщить Британскому "Телекому" регистрационный номер Барри, вот он и
явился. Теперь в одной гостиной, кухоньке, двух спальнях, кладовке и ванной
негде повернуться. Я из тех утонченных людей, кому необходимо личное
пространство. Делить кладовку с Барри Кентом глубоко претит мне. Он занял
все оставшееся место. Даже шлепанцы некуда поставить. И он читает по ночам.
Но, дорогой дневник (я бы с ума сошел, если бы не мог поделиться с
тобой!), что меня совершенно бесит, так это то, что оксфордская литературная
тусовка приняла его на ура! Эти слюнявые идиоты приглашают Барри на каждое
мероприятие. Он - Барри Кент!!! - обедал в актовом зале колледжа, где
учится Пандора! Пандора говорит, что преподаватели нашли его "совершенным
душкой". Мало того, он впаривает свою гнусную поэзию этим слабоумным
недоучкам по цене 75 фунтов за выступление. Слава богу, завтра он
возвращается в тюрьму. Вот что он выдал на вчерашнем сборище "лучших поэтов
Оксфорда" под бурные аплодисменты и просьбы об автографе:

ОБРАЗОВАНИЕ

Ну и что?
Ты кой-чего знаешь.
Ты умный.
Ну и что?
А знаешь, как вмазать по сусалам?
Угнать машину?
Дать деру?
Затеять бунт?
Ты не знаешь ни фига!
Ни фига!
Ни фига!
Ты. Не. А на фига?

Пятница, 13 октября

Утром на работу позвонила мама. Браун явился в мой закуток и сказал,
что разрешает мне взять трубку, ибо, как утверждает моя мать, "это вопрос
жизни и смерти". Как это понимать? Если смерти, то кто умер? А если жизни,
то неужто Шарон Боттс решила, что я - отец ее нерожденного ребенка? Краска
сползла с моего лица, Брауну пришлось помочь мне подняться и отвести к
вершителю моей судьбы, то есть к телефону. Взяв трубку, я заговорил не
сразу, смакуя последние секунды моей невинности, неведения и былого
беззаботного существования. О, как прекрасна была жизнь! И как же я бездарно
растратил ту малую толику драгоценных мгновений, что были мне отпущены!
- Ну давайте же, Моул, говорите! - рявкнул Браун.

Предыдущая страница 18 Следующая страница


19 Сью Таунсенд

Я (еле слышно): Алло?
МАТЬ: Кто это?
Я: Твой сын. Кто умер? Бабушка?
МАТЬ: Никто не умер.
Я: Значит, жизни. Она клялась, что принимает таблетки... Я буду
оплачивать содержание ребенка, но никогда не женюсь на ней...
МАТЬ: Ради бога, что ты несешь? Я всего лишь хотела узнать, что ты
предпочитаешь - гвоздику или розу?
Я: Гвоздику или розу?
МАТЬ: Да.

Браун нетерпеливо позвякивал мелочью в кармане, пока я пытался
разобраться, что означает садоводческий бред моей матери. Она что,
рехнулась? Или я сошел с ума? Роза? Гвоздика? Это какой-то код?

МАТЬ: Поживей, Адриан. Мартин сидит под столом и требует еще гвоздиков
с круглыми шляпками.
Я: Гвоздиков в круглых шляпках?
МАТЬ (визжит): Гвоздику или розу!
Я: Да как я могу ответить, когда мне не ясен контекст?..
МАТЬ (взбесившись): Петлица! Петлица! Что ты хотел бы вдеть в свою
дурацкую петлицу?
Я: У меня нет петлиц.
МАТЬ: Не говори глупостей, разумеется, есть...
Я: Моя байковая куртка застегивается на крючки.
МАТЬ: Ты не наденешь эту вонючую байковую куртку на мою свадьбу!

Браун сел за стол и притворился, будто читает отчет "Влияние разрушения
озонового слоя на популяцию тритонов в Англии, Шотландии и Уэльсе".

Я: Мне пора...
МАТЬ (ополоумев): Гвоздика или роза?! Отвечай! То или другое?
Я: Я не могу решить с ходу, это эстетическая проблема, она требует...
МАТЬ (орет): Ответь мне!

Браун нахмурился и откашлялся. Он машинально водит ручкой по обложке
отчета. Колбаска, которую он нарисовал, напоминает крылатую ракету. Ракета
нацелена на круг. Внутри круга Браун вывел "АМ". Что это означает -
"Америка" или это мои инициалы? Неужто Браун желает моей смерти?

Я: Ладно, роза!
МАТЬ: Спасибо!

Я кладу трубку, и Браун набрасывается на меня (не буквально
набрасывается, не как ягуар или тигр):
- Отныне вам запрещается прикасаться к служебному телефону! Если даже
вся ваша семья окажется в реанимации, вы будете справляться об их состоянии
из телефонной будки на улице!

Суббота, 14 октября

К вечеру я уже больше не мог находиться дома. Пошел в кино и посмотрел
"Анни" (признак глубокого отчаяния). Съел две огромные упаковки попкорна,
три шоколадки "Баунти", одно шоколадное мороженое, два хот-дога, четверть
фунта девонских ирисок и выпил коктейль. Завтра все это вылезет на моей
физиономии, но мне плевать. Даже когда кожа у меня относительно чистая,
никаких перемен в моей жизни не происходит: женщины не начинают льнуть ко
мне, а мужчины, похоже, и вовсе не замечают моего существования. Что со мной
не так? Изо рта дурно пахнет? Или надо пользоваться дезодорантом для
подмышек? А может быть, я не умею одеваться? Не перестать ли покупать
ботинки из кожзаменителя? Я проходил мимо паба, он был битком набит
неотесанными мужланами; они смеялись, и хлопали друг друга по спине, и
доверительно беседовали о своих мужских штуковинах. Боже, как я им
завидовал! Всем им глубоко плевать на будущее английской поэзии.
Я никогда не был в пабе один. У меня такое чувство, будто мне туда вход
воспрещен. Нормальный ли я мужчина? Возможно, я бисексуал? Неужто я скоро
начну покупать бельишко в дамском отделе?

Воскресенье, 15 октября

Как я смеялся над вчерашней записью по поводу моей сексуальности! Я
никогда не смогу носить женское белье. Его гладить замучаешься - все эти
оборки и кружева! Роки не носит трусов - ни коротких, ни длинных. Он носит
ремешки. Вчера на трубе в ванной сушилось с десяток ремешков, и все равно
нашлось место для Пандориной майки размера XXL с надписью "НЕТ ПОДУШНОМУ
НАЛОГУ".

Среда, 18 октября

Сестра Джулиана - адвокат, ее зовут Давина Беллинг. Она сообщила
Джулиану, что его брак с Пандорой может быть аннулирован на основании отказа
обеих сторон исполнять супружеские обязанности. Пандоре придется пройти
медицинское освидетельствование, дабы получить справку о том, что она все
еще девственница. Давина Беллинг ведет дело не бесплатно, хотя брату она
сделала десятипроцентную скидку. По словам Джулиана, причина в том, что
пятнадцать лет назад он сбросил со скалы ее любимую куклу. Боже мой! У
женщин определенно долгая память. Сегодня мистера Хонеккера, председателя
восточногерманской коммунистической партии, выгнали с работы. Восточных
немцев уже тошнит от него. Они хотят разрушить Берлинскую стену. Бедные
глупые идеалисты! При их и моей жизни стена будет стоять как стояла.

Четверг, 26 октября

Штык погиб, его переехал молочный фургон. Берт позвонил мне утром на
работу. К счастью, Браун вышел в туалет, и я знал, что он пробудет там не
меньше пятнадцати минут, потому что он прихватил с собой "Дейли телеграф". Я
обещал приехать на выходные и лично похоронить Штыка в крошечном саду Берта.
До моего приезда Штык останется в холодильнике ветеринарной клиники. Пандора
страшно расстроилась, услыхав новость. Это нас сблизило, ненадолго.
Найджел Лоусон, министр финансов, подал в отставку. Он поругался с
миссис Тэтчер за завтраком. Лоусон ревнует к некоему Алану Уотерсу, который
отирается вокруг кабинета. Джон Мейджор получил работу Лоусона. Оказывается,
отец Мейджора метал ножи в цирке. Уж не метнул ли сынок нож в спину Лоусону?
Ха! Ха! Ха!

Пятница, 27 октября

Роки сломал сосновую кровать Пандоры. Она страшно разозлилась. Роки уже
нанес изрядный ущерб нашему жилищу: диванные пружины растянулись, а шкафы
лишились ручек. Малый не понимает, насколько он силен. Чайные ложечки
крошатся в его пальцах. Шторы и гардины валятся на пол. Двери слетают с
петель.

Суббота, 28 октября

Вместе с Пандорой мы забрали из ветеринарной клиники ящик с глубоко
охлажденным телом Штыка. Затем поехали на такси в бунгало Берта, где нас
дожидались моя мать и миссис Брейтуэйт. Берт был в костюме, который он
надевал на собственную свадьбу. Видно было, что он плакал: его глаза и нос
приобрели цвет сиропа от кашля ("Холлс"). Пока остальные пили чай, я вышел в
сад копать могилу. Лопаты, естественно, не оказалось, и мне пришлось
разгребать мусор и рыть землю садовым совком. Очень скоро я весь
перепачкался, вспотел и совершенно вымотался. Ну не нажил я мозолистых рук
человека от сохи! Я обладаю исключительно интеллектуальными и
художественными навыками.
В дверях показался Берт на инвалидной коляске и гаркнул:
- Поддай жару, лентяй паршивый! Штык уже начал подванивать.
Я проклял тот день, когда впервые увидел Берта. Знакомство с ним не
принесло мне ничего, кроме огорчений. Из-за него я провалился на экзаменах в
университет. Пока мои одноклассники зубрили под складными настольными
лампами, я срезал Берту мозоли или сдавал за него пустые бутылки. Почему,
господи? Почему мне так не везет?
Как бы то ни было, яму я вырыл. Втроем мы кое-как вывезли Берта в сад.
- Будто артснаряд взорвался, - принялся ругаться Берт. - Я хотел
настоящую прямоугольную могилу!
Я задыхался от гнева, но промолчал, однако глаза мои наполнились
слезами - слезами жалости к себе. К счастью, Пандора приняла эту влагу за

Предыдущая страница 19 Следующая страница


Признания Адриана Моула 20

знак скорби по Штыку. Она сжала мою руку и шепнула:
- Ну-ну, зайчик, не плачь. По-моему, замечательная яма, то есть
могила.
Я почти обрадовался смерти Штыка. Я люблю Пандору. Она отпустила мою
руку, и мы положили Штыка в яму. Затем все по очереди бросили по горсти
земли на труп, а миссис Брейтуэйт присыпала его сверху компостом. Моя мать
воткнула в эту смесь луковицы нарциссов, и на том все закончилось. Мы
вернулись в дом и выпили: женщины водки с тоником, мужчины по банке темного
пива. Невыносимо было покидать Берта, но, с другой стороны, я перестал его
выносить. Пандора пообещала заглянуть к нему завтра. Господи, Берт
собирается когда-нибудь помереть? Он наверняка один из самых старых людей в
Великобритании. Ему было восемьдесят шесть, когда мы познакомились, но с тех
пор прошли годы.

Воскресенье, 29 октября

И как я мог такое написать? Сегодня Берт был таким печальным и жалким.
Нет, я его очень даже могу выносить. Просто он мне противен. Я написал
стихотворение про Штыка. Берту понравилось.
ШТЫК

Бесстрашный Штык, верный, злобный,
Берт к тебе так привык.
Ах, если б ты смотрел по сторонам на дороге,
Тогда бы не попал под грузовик.

Знаю, стихи ужасные, но Берт таких тонкостей не понимает, да ему и
плевать на тонкости.

Понедельник, 6 ноября

Письмо от Эда Виктора, литературного агента:

Дражайший мистер Моул,
вы это серьезно? Или все-таки шутите? В вашем романе начисто
отсутствуют гласные. Это сделано намеренно или у вас редкая форма дислексии?
Ваш текст буквально трещит согласными, но абсолютно лишен гласных, к тому же
он написан от руки зелеными (!) чернилами. И вы рассчитываете, что я это
безобразие стану читать?
Послушайте, я занятой человек. Надо дома обставлять, на самолетах
туда-сюда летать. Один из моих авторов - сам Дуглас Адамс. Забот у меня
полон рот, понятно? Купи себе печатную машинку, парень.
Всего наилучшего,
Эд.

Среда, 8 ноября

Вечером мы с некоторым опозданием устроили прощальный осенний костер. Я
серьезно обжег руку, запуская огненное кольцо, оно оказалось подделкой. А
все Роки виноват, он очень религиозен.
- Неправильно веселиться по воскресеньям, - заявил он.
- Сомневаюсь, что Господа колышет, в какой день простые смертные
устраивают фейерверки, - возразил я.
- Эй, выбирай выражения, приятель! - струхнул Роки. - Мало ли, он
может нас услышать. - И закатил глаза к небу, словно намереваясь проверить,
нахмурился ли Господь, услыхав слово "колышет". И вот ведь, накликал беду!

Пятница, 10 ноября

Как я и предсказывал, Берлинская стена пала! Обе разновидности немцев,
коммунисты и антикоммунисты, плясали на улицах. Разливали шампанское (что
было излишеством, на мой взгляд) и гуляли до утра. Все мировые лидеры в
экстазе, кроме мистера Коля, немецкого канцлера: он опасается, что у
восточных немцев поедет крыша, когда они дорвутся до западных магазинов.
Кстати, о магазинах: во всех витринах выставлены рождественские елки. Это
дурное предзнаменование. К Рождеству я стану пасынком Мартина Маффета.

Суббота, 11 ноября

Сегодня были опубликованы результаты расследования: английский скот
заражен свинцом. Я выбросил из холодильника все коровьи продукты. Молоко
вылил в унитаз. (Раковина опять засорилась.) Мои соседи взбесились, когда
обнаружили, что к чаю нет молока и не в чем замочить хлопья. Я не услышал
благодарностей за спасение их жизни. Как бы я хотел переехать в другое
жилье! Позвонил Рози поздравить ее с днем рождения, но она была в кино с
Маффетом.

Суббота, 18 ноября

Барри Кента выпустили из тюрьмы. Сегодня он объявился здесь с кусками
Берлинской стены на продажу. Роки купил четыре куска. Когда я осведомился
зачем, он ответил:
- Да это же история, парень. Я подарю их своим детишкам.
Пандора оторвалась от оригинала "Записок из подполья" Достоевского и
переспросила:
- Детишкам? - Она произнесла одно-единственное слово, но как! У нас,
троих мужчин, холодок пробежал по спине.
Первым пришел в себя Роки:
- Ага, чего бы нам со временем не завести ребеночка, Пан.
- Только не со мной, милый, - ответила она. - Для британок секса
нет. - Она дико хохотнула и снова уткнулась в книгу.
Надо отсюда убираться.

Четверг, 23 ноября

Барри Кент выступил по телевизору. Какая-то дамочка в огромных серьгах
расспрашивала этого тупого выскочку о его дебильной поэзии. Это была всего
лишь жалкая местная программа об искусстве, но дамочка вела себя так, словно
Барри - новый мессия! Кент дважды грязно выругался, и ругательства заменили
сигналом. Но мы, зрители, отлично видели по губам Кента, что он сказал. Я
написал на телевидение, требуя запретить Кенту появляться на экране.

Пятница, 24 ноября

От Крейга Рейна пришла открытка с видом Ленинграда. Цитирую без купюр:

Мистер Моул,
"Неугомонный головастик" - декадентское говно.

Рукопись он мне не вернул.

Суббота, 25 ноября

Проснулся в поту. А что, если Крейг Рейн оставит себе "Неугомонного
головастика" и опубликует мой опус под своим именем?

Воскресенье, 26 ноября

"Хозтовары из Вайоминга" пренебрегли запретом на воскресную торговлю. Я
категорически против торговли по воскресеньям. Однако, случайно проходя мимо
открытого магазина, заскочил внутрь на секунду и купил затычку для раковины.

Понедельник, 27 ноября

Браун сурово отчитал меня. Британский "Телеком" настучал начальнику про
телефонограмму, которую я послал Кенту еще в незапамятные времена. В
кабинете Брауна я держался стойко, как и подобает мужчине. Но, когда
вернулся в свой закуток, слезы градом полились из глаз. Джанис Конлон
(Озоновое бюро) услыхала, подошла и похлопала меня по плечу. Отчего я

Предыдущая страница 20 Следующая страница


21 Сью Таунсенд

зарыдал еще громче. Тогда она обняла меня и прижала к своей (весьма
внушительной) груди. Я почувствовал, как мое мужское достоинство
зашевелилось, и вышел на воздух. Вовремя! Кому ты нужна, Пандора Брейтуйэт?
Джанис пригласила меня в китайский ресторан. У меня в запасе только один
день, чтобы научиться есть палочками.

Вторник, 28 ноября

Практиковался все утро на двух карандашах и куске сыра, посыпанном
специями.

Среда, 29 ноября

Больше я ни словом не обмолвлюсь с Джанис Конлон! Она растрепала всему
Озоновому бюро про то, как я выпил воду для ополаскивания пальцев и помыл
руки в супе саки. Как я это переживу?

Четверг, 30 ноября

Бюро тритонов корчилось в конвульсиях, когда до них дошла новость о
моих гастрономических faux pas. Даже Браун криво улыбнулся, когда мы
встретились в мужском туалете перед обедом:
- Не забудьте вымыть руки после посещения туалета, Моул. Думаю, у нас
в отделе найдется чашечка саки.
Ха-ха-ха, Браун! Хо-хо-хо! Каков остряк! Во дает шеф! Ну умора! Примите
награду, Браун, за лучшую колкость года! Подвинься, Бенни Хилл, твой
преемник грядет!

Пятница, 1 декабря

Говоря откровенно, дорогой дневник, тритоны меня абсолютно не колышут.
Если бы они все в одночасье исчезли с лица земли, я бы и ухом не повел. Я
сыт ими по горло. Попросил Брауна о переводе. В последнее время ничего у
меня не клеится:
работа надоела;
секса никакого;
частная жизнь - скука смертная;
интеллектуальная жизнь - перечитываю "Черного Красавца".
Мне нечего ждать от жизни. Роки предложил записаться в его спортивный
клуб, но как я могу показывать мое тело на публике? Смехотворная идея. Стал
бы Кафка качать бицепсы? А Джойс корчиться в тесном джакузи? И отправился бы
Джон Голсуорси, помахивая полотенцем, в общественный душ? Нет, спортивные
клубы не для литераторов, таких, как я. Порою я завидую Роки, за всю жизнь
он прочитал только две книги ("Рык" Уилбура Смита и "Правила дорожного
движения"). Он живет в мире картинок и звуков. И спит спокойно по ночам, не
тревожась о судьбе палестинцев.

Суббота, 2 декабря

Письмо от матери:

Дорогой Адриан,
Ты уже решил, что наденешь на свадьбу? Предупреждаю, малыш, если ты
появишься в своей нищенской байковой куртке, я лично оторву тебе голову.
Почему бы тебе не воспользоваться своей девственной карточкой "Аксесс" и не
купить новый костюм - темно-синий, пиджак на трех пуговицах, без шлица,
брюки со стрелками и отворотами? А также бледно-голубую рубашку с шелковым
галстуком (красным или розовым) в неброскую полоску? И черные туфли, и
черные носки?
Ты уже составил речь? Не забудь сказать подружкам невесты, какие они
хорошенькие, поблагодарить гостей за то, что пришли, и прочесть
поздравительные телеграммы. И ни слова об этом чертовом Кафке или о
норвежской кожевенной промышленности. Поприветствуй Мартина в качестве
нового члена семьи; крепким мужским рукопожатием ты заслужишь аплодисменты и
поможешь убедить его родителей в том, что он поступает правильно. (Он им
пока не сказал, что мне сорок пять и у меня дети.) Я собиралась пригласить
Пандору, Джулиана и Роки. Сделай это за меня. А если наткнешься на Барри
Кента, пригласи и его. Знаменитость на свадьбе - это потрясающе! Ты видел
его по телевизору, когда он беседовал с Мелвином Брэггом? Разве он был не
великолепен? (Кент, не Брэгг.) Я обалдела, когда узнала, что его книга "Ну и
что?" занимает пятую строчку в списке бестселлеров "Санди таймс". Ты должен
радоваться за него. Ведь под твоим влиянием он стал писать стихи, правда?
Твоя Полин (мама).

Воскресенье, 3 декабря

Джейсон Донован, Кайли Миноуг, "Брос", "Бананарама" и "Вет, вет, вет"
записали новую версию "Знают ли они, что наступило Рождество?". Все деньги
от продажи диска пойдут голодающим эфиопам. Я бы заплатил немалые деньги,
чтобы никогда не слышать этого диска. Отправил пять фунтов на адрес студии.
И потребовал квитанцию.

Понедельник, 11 декабря

Лежу в постели с тяжелейшим гриппом, который опустошает Британию, как
пожар - австралийский буш. Джулиан очень добр ко мне. Сходил в аптеку и
принес бутылочку "Ночной сиделки" и пакетик леденцов от кашля (с черной
смородиной). Я уже извел два рулона туалетной бумаги, сморкаясь. Джулиан
также позвонил Брауну и сообщил о моей временной нетрудоспособности. Браун
не проявил сочувствия. Он попросил Джулиана передать, что меня "могут
привлечь к уголовной ответственности за кражу почтовых марок, принадлежавших
правительству Ее Величества". Опять неприятности.

Вторник, 12 декабря

9.00. Слишком слаб, чтобы писать. Использовал уже четыре рулона
туалетной бумаги. Загадка: я выжал из себя по крайней мере два галлона
соплей; откуда они берутся и где хранятся?
16.00. Заставил себя съесть пирожное с кремом.
17.00. Крошки в постели, но я слишком слаб, чтобы стряхнуть их. Все
меня покинули. Пандора на занятиях, Роки в спортивном зале, а Джулиан
отправился по магазинам за рождественскими подарками.
Драматург стал во главе Чехословакии! Чувака по имени Вацлав Гавел
привели к присяге. Будем надеяться, он не устроит драмы из кризиса.

Пятница, 15 декабря

Поел немного хлопьев на завтрак и теперь чувствую, что буду жить. А
ведь был на грани смерти, стоял одной ногой в могиле, но все-таки
выкарабкался. Страдания пошли на пользу, я стал чище. Спокойствие снизошло
на меня. Решил смотреть на вещи в перспективе. Всякие мелочи жизни уже не
потревожат меня, отныне я выше их.
15.45. Где моя коричневая расческа? Кто ее взял? Шесть лет я холил ее и
лелеял, с детства и по сию пору.

Суббота, 16 декабря

Свадьба на следующей неделе, а мне нечего надеть. Купить или взять
напрокат? Пандора приобрела новый готический наряд от мисс Селфридж. У Роки
уже девять костюмов, а Джулиан собирается облачиться в блейзер по моде
двадцатых годов, фирменные штаны оксфордских студентов и галстук. Я попросил
его не надевать монокль. Если на свадьбе случится драка, он рискует получить
серьезные увечья.

Понедельник, 18 декабря

Пандора сбрила свои прекрасные волосы цвета патоки. Ни волосинки на
голове не оставила. Она метнулась в ванную с порога и захлопнула дверь, но я

Предыдущая страница 21 Следующая страница


Признания Адриана Моула 22

отчетливо видел, как блеснула под лампой ее круглая лысина. Всю ночь она
горько рыдала, но отказывалась выйти из ванной. Я просунул ей записку под
дверь: "Ужин готов. Хочешь грушевого компота на десерт?" - однако ответа не
получил. Зачем надо было маскулинизировать себя до такой степени, ломаем
головы Джулиан, Роки и я. Теперь ее уши будут торчать еще сильнее.
Сегодня вышел на работу, Брауна не было - грипп. Надеюсь, он будет
болеть долго, с осложнениями и всем прочим. Полиция пока не приходила в
офис, чтобы допросить меня по поводу марок. Возможно, Браун в конце концов
отказался от уголовного преследования. Написал ему открытку с пожеланием
выздоровления. Очередь на почте змеилась до входной двери, посему я вернулся
на работу, взял марку из ящика Брауна, наклеил ее на открытку и помчался к
почтовому ящику, дабы успеть к четырехчасовой выемке корреспонденции.

Вторник, 19 декабря

Костюм я купил не без труда. Продавец заявил, что у меня "необычно
короткие ноги". Я не расписался на оборотной стороне карточки "Аксесс",
поэтому у кассы возник идиотский конфликт. Вызвали управляющего. В магазине
было полно женщин, которые покупали мужские трусы, но все они замерли и
наблюдали, как меня унижают. После того как я выдал дату рождения бабушки и
девичью фамилию матери, управляющий признал, что я действительно Адриан
Альберт Моул, родившийся в Лестере, и соблаговолил продать мне темно-синий
костюм, голубую рубашку и красный шелковый галстук.
- Мы должны быть осторожны, сэр, - оправдывался он.
Я заметил, что впредь тоже буду осторожным и ни за что больше не зайду
в их магазин. Но заметил я это тихо, себе под нос. Управляющий вполне мог
отобрать у меня вещи. Судя по роже, он из таких.
Пандора носит вязаную шапочку с помпончиком. Уши ее, как я и опасался,
похожи на половинки блинов, присобаченные к голове. Она отказывается
объяснить причину своего поведения. Лишь твердит: "Я должна была это
сделать".

Среда, 20 декабря

Голова зудит. Чесался всю ночь.
Рано поутру зашел мистер Патель, наш поставщик прессы, со счетом.
Заявил, что не уйдет, пока мы не заплатим. К моему ужасу, я обнаружил, что
счет составил сто сорок три фунта и девять пенсов! Ответственность
еженедельно оплачивать нашу прессу лежит на Джулиане; очевидно, он пренебрег
своим долгом. Я налил мистеру Пателю чаю на кухне, потом постучался к
Джулиану, вошел и осведомился, куда он дел деньги на газеты.
- Потратил, мой дорогой мальчик, потратил. На пару туфель от Гуччи. Не
смог устоять. Прости.
Я спросил мистера Пателя, возьмет ли он туфли от Гуччи вместо платы, но
он глянул на меня, как на идиота:
- У меня достаточно обуви, мне нужны деньги.
На кухне появился Джулиан в шелковом вышитом халате:
- Это не просто ботинки, мистер Патель, это произведение искусства. В
таких вы станете королем оксфордских продавцов прессы. А возможно, вас даже
изберут председателем Федерации торговцев периодическими изданиями или еще
кем.
- С вас сто сорок три фунта, - ответил мистер Патель. - Девять
пенсов я вам прощаю.
- Нету, старина, - улыбнулся Джулиан. - Денежки тю-тю. Все промотал.
В обувном магазине. Какой скандал!
В туалете спустили воду, и на кухне возник Роки. Левый карман его брюк
сильно оттопыривался. Было ли это свидетельством утреннего сексуального
возбуждения или в кармане бугрился презренный металл? Я объяснил Роки
ситуацию на пальцах.
- Так Джулиан вор! - осенило Роки. - Он хапнул нафы денефки и
потратил их на какого-то Гуччи. Так не годитфа, Джул, - укоризненно покачал
головой неандерталец, - я должен тебя хорофенько проучить.
Роки двинулся на Джулиана, и тот метнулся в ванную. А мистер Патель
забился в угол под висячий плющ, когда Роки двинулся на него.
- Каков убыток, мистер Патель? - спросил Роки и вынул из кармана
пухлую пачку банкнот.
Мистер Патель удалился, но прежде я отменил подписку на большинство
газет и журналов: "Спектейтор", "Экономист", "Лиснер", "Бодибилдинг",
"Сцена", "Панч", "Вог", "Эль", "Крутая тачка", "Гардиан", "Сан", "Дейли
мейл", "Интерьеры" - с ними было покончено. Мы остались с "Индепендент",
"Миррор", "Лондонским книжным обозрением" и "Частным сыщико". Пандора
согласилась читать "Марксизм сегодня", "Интерьеры" и "Вог" в библиотеке. У
Джулиана хватило наглости разгуливать сегодня в туфлях от Гуччи. Абсолютно
бессовестный малый.

Суббота, 23 декабря

День свадьбы моей матери.
Первым потрясением стало то, что моего отца пригласили как на
регистрацию, так и на саму свадьбу. Во второй раз я испытал шок, когда
встретился взглядом с дохлой лисой, обвивавшей шею бабушки. Роки привез нас
из Оксфорда на своей шикарной машине. Она такая большая, что при желании мы
могли бы сыграть в бадминтон на заднем сиденье. Мы припарковались у Отдела
регистрации на двойной желтой линии и вошли внутрь. Бабушка достала носовой
платок, поплевала на него и стерла уголком копоть с моего лица.
- В этом костюме ты такой неотразимчик, - похвалила она.
Все попятились, когда в зал вошел Роки (Малыш) Ливингстон, а когда
появился Джулиан, размахивая мундштуком, попятились еще дальше. Пришли
родители Пандоры вместе с Бертом Бакстером. Мистер и миссис Сингх обсуждали
с мистером и миссис О'Лири последнее безобразие, учиненное мусорщиками, а
родители Мартина печально стояли в дальнем углу. Он у них единственный
ребенок. Родителей матери пригласили, но они не явились - были заняты
забоем индеек в Норфолке.
В зал вошла регистраторша, симпатичная бойкая женщина в лиловом платье
с лиственным рисунком. Взмахом руки она указала на дверь, и в зал вплыли
мать и Маффет с Рози позади (сестра была вылитой Лолитой!). Кое у кого лица
сморщились: у моего отца, мистера Маффета и миссис Маффет.
На Мартине был жуткий костюм (розовый, цвета лососины), белая рубашка и
галстук в красный горошек. С его ростом (высоким) и телосложением (худым) он
напоминал обломок гранитной скалы. Не стану врать, мой дневник, мать
выглядела старой. С помощью косметики и одежды - кремовый костюм, черные
аксессуары, широкополая шляпа - она сотворила чудо, но ей так и не удалось
скрыть разрушения, нанесенные временем. На вид она жениху в матери годилась.
Я сделал шаг вперед и присоединился к брачующимся. Я сознавал, что все
глаза устремлены на мою спину, и потому старался не чесать затылок (зуд
сводил меня с ума уже несколько дней). Регистраторша напевно мурлыкала, не
закрывая рта, и не успел я глазом моргнуть, как уже надо было ставить
подпись и лицемерно желать матери и отчиму всех благ. Миссис Маффет тихонько
плакала в уголке.
- Если я сейчас не пописаю, то обмочусь, - во всю глотку брякнул Берт
Бакстер.
А Рози, которую я приподнял, чтобы показать ей регистрационную книгу,
завизжала:
- Мамочка, смотри, у Адриана в волосах что-то ползает!
Все шарахнулись от нас, кроме матери, которая принялась осматривать мою
шевелюру прядь за прядью.
- Твоя башка кишит погаными гнидами! - произнесла она тихим зловещим
тоном. - А у некоторых из них имеются крылья! Держись подальше от Рози.
И в то время, когда все гости пировали в банкетном зале "Британского
легиона", я сидел у бабушки и мне в голову втирали вонючий лосьон
"Приодерм". Бабушка орудовала в резиновых перчатках, и выражение лица у нее
было противным.
Меня нет ни на одной фотографии. Джулиан прочел вместо меня речь и был
вознагражден громким смехом и аплодисментами. (Сослаться с похвалой на
автора он не удосужился.) В мужском туалете возникла небольшая потасовка
между моим отцом и мистером Маффетом-старшим, но ничего личного: они
подрались из-за последнего обрывка глянцевой туалетной бумаги. Роки, Джулиан
и Пандора заехали за мной к бабушке. В Оксфорд мы возвращались в гробовом
молчании. Машина провоняла запахом лосьона, который требовалось оставить на
голове на сутки. Я решил больше не вести дневник. Кому нужен этот каталог
моих несчастий? Какой в нем смысл?
2 часа утра. Пандора только что призналась, что обрила голову, потому
что подхватила вшей. Никогда, никогда я не прощу ее за то, что она заразила
ими меня! Ни за что. Моя любовь к ней умерла. Капут. Финиш.

Понедельник, 1 января 1990 г.

В новом году начинаю новую жизнь:

1) закончу "Войну и мир";
2) пойду к дантисту, коренной зуб все болит и болит;
3) научусь водить машину;

Предыдущая страница 22 Следующая страница


23 Сью Таунсенд

4) сменю работу;
5) буду вести дневник каждый день.

Вторник, 9 января

Браун приказал снять елочные украшения, которые я развесил в моем
закутке. Он сказал, что ему "тошно обретаться под сенью жуткого призрака
Рождества". Браун не верит в Рождество. Он проводит этот праздник,
классифицируя морские водоросли в Дангнессе.

Пятница, 16 февраля

Мой первый урок вождения. Инструктором у меня дама по имени Ванесса
Партридж. Она вовсе не родственница моему бывшему лучшему другу Найджелу
Партриджу, который теперь служит в армии. Я думал, что на первом уроке буду
ездить по заброшенному аэродрому или в каком-нибудь похожем месте, однако
мисс Партридж велела мне выехать на дорогу! А там большое движение. Я
чувствовал себя иранцем, идущим на смерть ради выполнения боевого задания.
Иранцам по крайней мере дана в утешение религия, а у меня, как у атеиста,
нет ничего. Приближаясь к моему первому перекрестку, я молился Богу, чтобы
он спас меня от всех этих чудовищных машин и грузовиков.

Пятница, 6 апреля

Начинаю овладевать переключением скоростей, но меня мучает ужасное
подозрение: а что, если я - прирожденный пешеход? На прошлой неделе Пандора
сдала экзамен на права с первого же захода. Она разъезжает на машине Роки
так, словно участвует в гонках Большого приза.
Заключенные тюрьмы Стрейнджвейз, объявившие забастовку, все еще торчат
на крыше. Миссис Тэтчер приходится чуть ли не связывать, так она рвется
залезть на крышу и вышибить им всем мозги.

Пятница, 13 апреля

У Ванессы абсолютно обалденные ноги. Когда она нажимает на страховочные
педали (что случается довольно часто), я не могу от ее ног глаз оторвать. Я
спросил у нее, когда смогу сдать экзамен. Она заерзала:
- Пока рановато.
Но почему? Я взял семь уроков по вождению, по десять фунтов каждый. А
ведь мои финансовые ресурсы ограниченны. Я все еще выплачиваю за костюм. Да
что говорить, "Аксесс" охотится за мной: в этом месяце я им недоплатил.

Пятница, 27 апреля

Никак не могу управиться со сцеплением, и меня словно магнитом тянет к
обочине. Сегодня чуть не сбил сумку на колесиках, которую везла
старушка-пенсионерка. Ванесса сделала себе "перья" - не могла же она
поседеть за одну ночь.

Пятница, 4 мая

Когда я вернулся с урока вождения, в моем закутке меня поджидал Браун
(с переключением скоростей стало лучше, но никак не могу заставить себя
обогнать хоть что-нибудь. Я с удовольствием ехал следом за платформой с
силосом, но Ванесса, кажется, проявляла признаки нетерпения). Так вот, Браун
заявил, что с последней аудиторской проверки в марте 1989 года из шкафа с
канцелярскими принадлежностями пропало две пачки фотобумаги "Конкерор А-4".
Не знаю ли я, куда они подевались?
- Возможно, вышли проветриться, - сострил я. - Не все же им в шкафу
чахнуть.
Браун не засмеялся.

Пятница, 11 мая

Крейг Рейн вернул наконец рукопись "Неугомонного головастика"; добавлю,
после множества писем и телефонных звонков с моей стороны. Рукопись была в
ужасном состоянии, а поля испещрены пометками. "Смехотворная
претенциозность" и "обывательская тупость" - самые безобидные и пристойные
из них.
Мой роман "Гляди-ка! Плоские курганы моей Родины" находится в настоящий
момент у одного малого, Дэвида Аткина, который заведует всем в Национальном
театре. Я подал ему идею адаптировать роман для сцены, что будет легко
сделать. Для главной роли идеально подойдет Лоуренс Оливье. В спектакле
будет задействовано 144 актера, также понадобится симфонический оркестр,
озеро, олений парк и полдюжины живых оленей. Я не вижу причин, по которым
мое предложение может быть отклонено, - английский театр нуждается в
зрелищности. Сделал фотокопию сценария на бумаге "Конкерор А-4". Надеюсь,
мистер Аткин оценит мою идею по заслугам.
Слава богу, потеплело. Ванесса сменила черные шерстяные колготки на
прозрачные чулки. Сегодня я с трудом управлял собой, не говоря уж об этой
сволочной машине. От уроков вождения у меня голова идет кругом.

Суббота, 2 июня

Сегодня мне вернули "Курганы". Мистер Аткин был очень любезен:

Дорогой мистер Моул,
Спасибо за рукопись "Гляди-ка! Плоские курганы моей Родины". Я прочел
ее с огромным интересом. Однако нас подвергли суровым финансовым
ограничениям, и посему мы не имеем возможности нанять 144 актера и шесть
оленей.
От всей души желаю вам удачи.
Дэвид Аткин.
P.S. Видимо, с вашим компьютером что-то не в порядке. Он не желает
печатать гласные?

Я не в себе сегодня. Вчерашнее столкновение с гудроновозом расстроило
меня сильнее, чем я полагал. Теперь переживаю запоздалый шок. Позвонил
Ванессе; она была у хирурга, который пытался вернуть ее шею в первоначальное
состояние.

Воскресенье, 3 июня

Наверное, надо вставить гласные обратно. Литературная общественность
явно не готова к встрече с новым Джеймсом Джойсом. Барри Кента пригласили на
передачу "С удовольствием представляем" на Радио-4. Я заплакал, когда узнал
об этом. Он позвал меня с собой - в качестве зрителя.

Пятница, 15 июня

Я уже могу ездить по прямой. Ванесса по-прежнему в хирургическом
воротнике. Она его ненавидит, а мне нравится, когда женское лицо оттенено
белым.

Пятница, 29 июня

Отныне Пандора может с полным правом называться доктором Пандорой
Брейтуэйт. И она этим правом непременно воспользуется, дорогой дневник, будь
уверен.
Сделал трехколенную "змейку". С пятнадцатого захода. Спросил Ванессу,
близок ли я к сдаче экзамена.
- Так же близок, как Юпитер к Земле, - ответила она.
А я и не знал, что она увлекается астрономией.

Воскресенье, 1 июля

Доктор Пандора Брейтуэйт и Роки (Малыш) Ливингстон укатили на Барбадос

Предыдущая страница 23 Следующая страница


Признания Адриана Моула 24

знакомиться с родителями Роки. Его папаша - банковский менеджер, мать -
специалист по обитателям моря. Роки - единственный из четверых детей, не
поступивший в университет. Он также единственный из них миллионер. Вчера
Роки открыл свой пятый спортивный клуб в Грэнтеме. Церемонию открытия вела
актрисулька из "Улицы коронации". Лично я ее имени не помню. Интеллектуалам
недосуг запоминать актеров из мыльных опер. Однако тысячи пожилых женщин
перекрыли уличное движение в Грэнтеме, пытаясь хотя бы одним глазком увидеть
эту... Мэвис? Дорин? Бет? Как же ее все-таки зовут?

Пятница, 13 июля

Осваиваюсь на дороге с двусторонним движением. Увеличил скорость до
сорока пяти миль/час!

Четверг, 19 июля

Оксфордский клуб, 7.30 вечера
На записи "С удовольствием представляем" Барри Кент нес полную чушь.
Знаменитые актер и актриса читали его любимые произведения в стихах и прозе.
Актер, здоровенный малый, играет в телесериале про шизанутого полицейского с
корявой фамилией. А актриса в сериале все время плачет про тяжелую жизнь
слуг в прошлом веке. Под конец Барри провыл свое стихотворение "Дятел".

Какой мерой дятла мерить?
Чему его выработка равна?
Он все стучит. На чем взвесить
Эти маленькие кучки стукаческого говна?

Би-би-си согласилась пустить в эфир слово "говно" при условии, что
остальные нецензурные выражения будут заменены сигналом. Боюсь, это
свидетельствует о снижении стандартов. Еще чуть-чуть, и Кента выпустят в
"Спокойной ночи, малыши!".

Пятница, 20 июля

Сделал трехколенную "змейку" с пятого захода. Балдею от самого себя.
Начал присматриваться к подержанным машинам с намерением что-нибудь купить.
Получил открытку от матери и Маффета, они в Испании.

Дорогой Адриан,
Cолнце, секс, смех и "Сангрия"!
Салют тебе!
Мамуля и Мартин.

Суббота, 21 июля

Навестил отца, он получил открытку от бывшей жены и Маффета точно с
таким же текстом. Отец в ярости, потому что мать сбагрила ему Рози.
Сестренка в еще большей ярости, потому что ее не взяли в Испанию. Отец и
пальцем не пошевелит, чтобы развлечь ребенка, разве что купил ей фломастеры
и книжку "Нарисуй по точкам". От неподвижного образа жизни Рози дуреет,
посему я повел ее в кино на "Бэмби". В кино она так душераздирающе рыдала,
что билетерша посветила фонариком на ее вздрагивающие плечи и велела
умолкнуть.
- Моя сестра - добрая, чувствительная девочка, и не смейте подавлять
ее эмоции! - возмутился я.
Прочел билетерше лекцию о недопустимости подавления чужих чувств и как
это может привести к запорам, язве и помешательству.
- Да ты и сам чокнутый, как я погляжу. И если не заткнешь свою поганую
глотку, то отправишься в кабинет директора.

Воскресенье, 22 июля

Рози цеплялась за меня и умоляла взять ее с собой в Оксфорд. Отец с
места не двинулся, чтобы ее унять. Продолжал смотреть краем глаза "Хвалебные
гимны". Он любит поиздеваться над истовыми прихожанами. С нынешнего дня я
намерен делать записи в дневнике ежедневно.
Засушливая погода по-прежнему преобладает. Англия похожа на выжженные
районы Туниса.

Четверг, 2 августа

Ирак вторгся в Кувейт. Точно не знаю зачем. Кажется, за бензином.

Пятница, 17 августа

Учился с места въезжать на гору. То и дело скатывался с горы, как
детишки на санках. У Ванессы появились странные навязчивые жесты вроде
тиков. Она явно законченная невротичка. И почему мне всегда достаются такие?

Пятница, 31 августа

Пришел к выводу (с сожалением), что Ванесса некомпетентный инструктор
по вождению. За столько времени я мало чему научился. Подумываю сбежать от
нее и податься в Британскую школу вождения. Мне будет не хватать Ванессы, но
надо смотреть правде в глаза: она плохо работает. О сдаче экзамена
по-прежнему нет речи.

Суббота, 1 сентября

Джулиан устроился на Би-би-си. Он работает над документальной передачей
"Вечный неудачник". Спросил, найдется ли у меня время поболтать с
продюсером. Не пойму, зачем я им сдался?

Воскресенье, 2 сентября

Написал Ванессе, объяснил, что решил остаться пешеходом. Это ложь, но
не хочется ее обижать. Наверное, ужасно быть такой неудачницей.

Пятница, 7 сентября

Первый урок в автошколе "Права ускоренным методом". Инструктора зовут
Дейв Крукс. Господи, надо же быть таким нетерпеливым! И раздражительным! И
настолько неспособным держать себя в руках! Он непрерывно орал на меня и не
снимал ноги со страховочных педалей. Когда я на полной скорости затормозил у
УООС, Крукс утер пот со лба и спросил:
- Кто учил тебя водить? Ничего не понимаю, - продолжил он, когда я
ответил. - Ванесса Партридж - великолепный инструктор. Ее ученики почти
поголовно сдают экзамен с первого захода.

Пятница, 21 сентября

С Дейвом Круксом мы расстались.
- Извини, Адриан, - сказал он на прощанье, - но я ухожу из
автошколы. Это слишком опасное занятие. Лучше буду обучать парашютистов
прыжку в свободном падении.
И почему в Англии развелось столько бесхребетных мужчин?

Пятница, 28 сентября

Первый урок в автошколе "Гарантированные права". Инструктор - старый
козел по имени Гарольд Уэйнрайт. Урок закончился на половине. Уэйнрайт
уехал, выкинув меня из машины в дальнем предместье. Да что стряслось с
инструкторами по вождению? Либо эта профессия притягивает сумасшедших, либо

Предыдущая страница 24 Следующая страница


25 Сью Таунсенд

тупые ученики доводят их до безумия. Я позвонил в "Гарантированные права",
чтобы пожаловаться на непрофессиональное поведение их служащего, но трубку
взял Гарольд Уэйнрайт. Это его школа.

Пятница, 5 октября

"Водительские права", первый урок с двенадцати до часу. Инструктора
зовут Дейв Сингх.

Пятница, 12 октября

"Права наверняка", инструктор мистер Хан.

Пятница, 19 октября

"Обгон", инструктор мистер Абдул ибн Салман.
Мистер Салман отсоветовал мне покупать подержанную машину:
- Это было бы преждевременным решением, мистер Моул.

Суббота, 20 октября

Роки сбежал с другой женщиной! Пандора в отчаянии. Я указал ей на тот
факт, что Роки - нормальный парень, в жилах которого течет кровь, а не
водица, и ему необходимо знать, что он желанен и сексуально востребован.
- Короче, - подытожил я, - Роки хочет заниматься сексом, и, если ты
не предоставляешь ему такой возможности, он - что естественно - ищет ее на
стороне, а именно у Карли Пик, администратора нового спортивного зала Роки в
Маркет-Харбор.
Пандора вызвала такси; в ее глазах явственно читалось: "Убью!" Когда
шофер спросил, куда ехать, она прорычала:
- Маркет-Харбор, и побыстрее. Я доктор, а этот случай не терпит
отлагательств.
Она не уточнила, чего она доктор, - философии.

Воскресенье, 21 октября

Мои планы спокойно поработать, вставляя гласные в "Гляди-ка! Плоские
курганы моей Родины", были нарушены появлением Карли Пик и Роки; последний
заехал забрать свои ремешки. Из своей комнаты вышла Пандора - ни дать ни
взять, разъяренная ведьма. Она свирепо обругала всех присутствовавших
(включая меня, что, по-моему, несправедливо). Потом бросила ремешки Роки в
лицо и заявила Карли Пик, что ее рожа напоминает подмышку бородавочника и
что она с радостью отдает ей Роки (Малыша) Ливингстона, потому что тот
пердит в постели.
Увы, увы! Такова жизнь. Или ура, ура?

Понедельник, 5 ноября

Памятуя о прошлогоднем инциденте с огненным колесом (у меня до сих пор
шрам на руке), я решил воздержаться от участия в осеннем празднике и
поработать над последней главой "Холмов". Пандора отправилась на костер,
который устраивает профессор Кавендиш, известный пьяница и бабник. Как ему
это удается, ума не приложу. (Я видел его в винном магазине, он выглядит лет
на сорок пять по меньшей мере.) Рожа у него помятая, а из головы перхоть
сыплется. От него только что ушла третья жена. Она подробно описала, почему
она так поступила. В прошлое воскресенье ее отчет появился в "Новостях со
всего света" под заголовком "УМНИК ПРОФЕССОР ДЕЛАЕТ ЭТО СЕМЬ РАЗ ЗА НОЧЬ.
"СЛИШКОМ МНОГО", СЧИТАЕТ ЖЕНА".
Семь раз за ночь! До меня только сейчас дошло. А я лишь пять раз за два
года. Отныне стану ежедневно писать в дневник обо всем, что делаю.
Кое-кто предсказывает, что миссис Тэтчер уйдет в отставку.
Размечтались!

Понедельник, 12 ноября

Письмо от матери:

Айди,
встретила сегодня Шарон Боттс с сыном. Ну прямо вылитый ты: те же губы,
нос, уши и волосы так же странно растут.
Понимаю, неловко об этом спрашивать, но все-таки бабушка я или нет?
Думаю, я должна знать. Ты что-то от меня скрываешь? Мартин шлет тебе привет
и спрашивает, когда ты приедешь. Почему у тебя нет телефона, как у всех
нормальных людей?
Бабушка теперь ходит по магазинам на костылях.
Тебе не жалко миссис Тэтчер? Хорошо бы Джон Мейджор сделал что-нибудь
со своей прической. Ему бы пошло, если бы он зачесал волосы назад.
Бабушка нашла в сарае три противогаза времен Второй мировой войны...

Остальное - полная дребедень, за исключением приписки в конце про то,
что пес обо мне скучает. Вранье. Когда я приезжал в прошлый раз, он меня
напрочь игнорировал. Знаешь, пес, так не бывает, чтобы один все, а другой
ничего!
Отныне буду вести дневник каждый день.

Понедельник, 24 декабря

Только что напоролся на Шарон Боттс в универмаге в Лестере, где я
покупал рождественские подарки. С ней был ребенок какого-то странного
придурковатого вида.
- Поздоровайся с Адрианом, Гленн, - велела ему Шарон.
Я наклонился к коляске, и малыш одарил меня слюнявой улыбкой. Неужто
Гленн плод моих чресел? Неужто мое семя дало ему жизнь? Я должен знать.
Ребенок жевал голову черепашки ниндзя. Вид у него был такой, словно ему уже
все надоело.

Понедельник, 31 декабря

Премьер-министр, мистер Джон Мейджор, пытается вести переговоры с тем
чуваком, который заправляет в Ираке. Некоторые горячие головы предрекают
войну. Чудовищная глупость! Мы живем в современном мире. Войны остались в
Средних веках. В них отпала необходимость. Зачем они, когда есть факсы. Надо
заканчивать. Профессор Кавендиш только что вышел из спальни Пандоры. Он
обещал прочесть "Курганы" и "Головастика".

Вторник, 1 января 1991 г.

В НОВОМ ГОДУ НАЧИНАЮ НОВУЮ ЖИЗНЬ:

1) опубликуюсь;
2) получу "Букера";
3) женюсь на Пандоре;
4) буду менять носки каждый день;
5) уйду из УООС;
6) перестану выплескивать заварку в раковину;
7) буду способствовать миру во всем мире;
8) стану вовремя возвращать видеокассеты в прокат;
9) сдам на права;
10) перейду на обезжиренное молоко;
11) отращу бороду;
12) стану развязывать шнурки, прежде чем снять ботинки;
13) постараюсь быть более терпимым к тупым и тем, чье социальное
происхождение не позволило многого добиться в жизни, особенно к родителям;
14) решу наконец, есть Бог или нет.

Примечания

Название праздника восходит к обычаю дарить во второй день Рождества
слугам и прочим "бюджетникам" коробки с подарками.

Предыдущая страница 25 Следующая страница


Признания Адриана Моула 26

Перси Биш Шелли (1792-1822) - английский поэт-романтик. Утонул,
купаясь в озере.
Archers - лучники (англ.).
Бетти Форд - жена экс-президента США Джеральда Форда. Вылечившись от
алкоголизма, основала клинику для женщин с аналогичными проблемами.
Гор Видал - современный американский писатель и политический деятель.
Дорогой (фр.).
Местность на севере Англии, где зародилась так называемая "Озерная
школа поэтов", к которой принадлежал и Уильям Вордсворт (1770-1850).
Напротив, милый (фр.).
Естественно, милый (фр.).
Оберон никак не может быть дочерью И. Во, ибо это сказочное имя взято
из пьесы У. Шекспира "Сон в летнюю ночь", где его носит король эльфов.
Клифф Ричард - английский эстрадный певец.
МГН, Трин., Дуб. - магистр гуманитарных наук, Тринити-колледж, Дублин.
Саманта Фокс - британская фотомодель и певица.
Тед Хьюз (1930-1998) - английский поэт, лауреат литературных премий
Англии и США.
Вполголоса (ит.).
Карл Густав Юнг (1875-1961) - швейцарский психолог и философ,
основатель аналитической психологии.
Джон Апдайк (р. 1932) - американский писатель.
Гертруда Стайн (1874-1946) - американская писательница-модернистка.
Клемент Фрейд (р. 1924) - к психоанализу отношения не имеет; в
описываемое время он был членом парламента от Лейбористской партии.
Маффет - персонаж детского стишка, вошедшего в сборник
"Матушка-гусыня". Маффет присела на кочку, чтобы перекусить, но подкравшийся
паук напугал ее, и она убежала несолоно хлебавши.
Английский комедийный актер, который устроил из своей тяжбы с налоговым
ведомством издевательское шоу.
Эндрю Ллойд-Вебер - композитор, автор известных рок-опер, в том числе
"Иисус Христос - суперзвезда", "Кошки", "Эвита" и др.
Уильям Блейк (1757-1827) - английский поэт и художник. Название
"Тигр! Тигр!" относится как к стихотворению, так и к рисунку.
Дуглас Адамс (р. 1952) - популярный английский писатель, пишет в жанре
юмористической фантастики.
Промахи (фр.).
Детская книжка английской писательницы Анны Сивелл о дружбе детей с
вороным конем.
Британские певцы Джейсон Донован и Кайли Миноуг, дуэт "Брос", группы
"Бананарама" и "Вет, вет, вет" - музыканты, работающие в жанре поп-музыки.
Диск "Знают ли они, что наступило Рождество?" был записан по инициативе
рок-музыканта Боба Гелдофа в помощь голодающим Эфиопии.
"Спектейтор", "Экономист", "Гардиан", "Дейли мейл" - солидные издания
консервативного толка. "Лиснер", "Сан" - желтая пресса. "Индепендент",
"Миррор" - популярные и недорогие издания оппозиционного направления.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Посвящается Лин Хардкасл, подруге детства. (Страница 1)
  • Рождество Адриана Моула (Страница 1)
  • Декабрь 1984 г. (Страница 1)
  • Понедельник, 24 декабря (Страница 1)
  • Сочельник. (Страница 1)
  • Вторник, 25 декабря (Страница 1)
  • Рождество. (Страница 1)
  • Среда, 26 декабря (Страница 1)
  • День коробочек. (Страница 1)
  • Переписка Моула с Манчини (Страница 2)
  • 1 января 1985 г. (Страница 2)
  • Лестер, (Страница 2)
  • 1 февраля 1985 г. (Страница 2)
  • Письмо на Би-би-си (Страница 3)
  • Лестер, (Страница 3)
  • 14 февраля. (Страница 3)
  • Адриан Моул на передаче "Пиратское радио-4" (Страница 3)
  • Искусство, культура и политика (Страница 3)
  • Август 1985 г. (Страница 3)
  • ПРИЕМ У НАРОДНЫХ МАСС (Страница 4)
  • А. Моул в Москве (Страница 5)
  • Сентябрь 1985 г. (Страница 5)
  • Моул о стиле жизни (Страница 7)
  • Октябрь 1985 г. (Страница 7)
  • Призовое эссе Моула (Страница 9)
  • Январь 1986 г. (Страница 9)
  • Понедельник (Страница 9)
  • А. МОУЛ (Страница 9)
  • ОДИН ДЕНЬ ИЗ ЖИЗНИ СТЮАРДЕССЫ (Страница 9)
  • Четверг, 17 июля (Страница 9)
  • Пятница, 18 июля (Страница 9)
  • Суббота, 19 июля (Страница 9)
  • Воскресенье, 20 июля (Страница 10)
  • Понедельник, 21 июля (Страница 10)
  • Вторник, 22 июля (Страница 10)
  • Среда, 23 июля (Страница 10)
  • Переписка Моула с Кентом (Страница 10)
  • Не. Вы мне задолжали за шесть недель. Молочник. (Страница 11)
  • ЗА РЕШЕТКОЙ (Страница 11)
  • Адриан Моул уходит из дома (Страница 12)
  • Июнь 1988 г. (Страница 12)
  • Понедельник, 13 июня (Страница 12)
  • Вторник, 14 июня (Страница 12)
  • Среда, 15 июня (Страница 13)
  • Четверг, 16 июня (Страница 13)
  • Пятница, 17 июня (Страница 13)
  • Суббота, 18 июня (Страница 13)
  • Воскресенье, 19 июня (Страница 14)
  • Моул в Управлении охраны окружающей среды (Страница 14)
  • Июль 1989 г. (Страница 14)
  • Понедельник, 10 июля (Страница 14)
  • Вторник, 11 июля (Страница 14)
  • Среда, 12 июля (Страница 14)
  • Четверг, 13 июля (Страница 14)
  • Пятница, 14 июля (Страница 14)
  • День взятия Бастилии. (Страница 14)
  • Суббота, 15 июля (Страница 14)
  • Понедельник, 17 июля (Страница 14)
  • Адриан Моул и мелкие амфибии (Страница 14)
  • Понедельник, 17 июля 1989 г. (Страница 14)
  • Пятница, 21 июля (Страница 15)
  • Получил ответ от матери. (Страница 15)
  • Моя семья (Страница 15)
  • сочинение Рози Моул, 6 лет и 8 месяцев (Страница 15)
  • Суббота, 22 июля (Страница 15)
  • Воскресенье, 23 июля (Страница 15)
  • НЕПРИЯТНОСТИ: (Страница 15)
  • Понедельник, 24 июля (Страница 15)
  • Вторник, 25 июля (Страница 15)
  • Пятница, 28 июля (Страница 16)
  • Суббота, 29 июля (Страница 16)
  • Понедельник, 31 июля (Страница 16)
  • Четверг, 3 августа (Страница 16)
  • Сегодня получил следующее письмо: (Страница 16)
  • Так вот куда подевались презервативы! Я отметил, что он их не вернул. (Страница 16)
  • Пятница, 4 августа (Страница 16)
  • Суббота, 5 августа (Страница 17)
  • ГОЛОВАСТИК (Страница 17)
  • Воскресенье, 6 апреля (Страница 17)
  • Среда, 9 августа (Страница 17)
  • Пятница, 11 августа (Страница 17)
  • Четверг, 17 августа (Страница 17)
  • Пятница, 18 августа (Страница 17)
  • Среда, 23 августа (Страница 18)
  • Понедельник, 28 августа (Страница 18)
  • Четверг, 31 августа (Страница 18)
  • Среда, 20 сентября (Страница 18)
  • Суббота, 30 сентября (Страница 18)
  • Воскресенье, 1 октября (Страница 18)
  • Понедельник, 2 октября (Страница 18)
  • Письмо от Барри Кента: (Страница 18)
  • Понедельник, 9 октября (Страница 18)
  • ОБРАЗОВАНИЕ (Страница 18)
  • Пятница, 13 октября (Страница 18)
  • Суббота, 14 октября (Страница 19)
  • Воскресенье, 15 октября (Страница 19)
  • Среда, 18 октября (Страница 19)
  • Четверг, 26 октября (Страница 19)
  • Пятница, 27 октября (Страница 19)
  • Суббота, 28 октября (Страница 19)
  • Воскресенье, 29 октября (Страница 20)
  • Понедельник, 6 ноября (Страница 20)
  • Письмо от Эда Виктора, литературного агента: (Страница 20)
  • Среда, 8 ноября (Страница 20)
  • Пятница, 10 ноября (Страница 20)
  • Суббота, 11 ноября (Страница 20)
  • Суббота, 18 ноября (Страница 20)
  • Четверг, 23 ноября (Страница 20)
  • Пятница, 24 ноября (Страница 20)
  • От Крейга Рейна пришла открытка с видом Ленинграда. Цитирую без купюр: (Страница 20)
  • Рукопись он мне не вернул. (Страница 20)
  • Суббота, 25 ноября (Страница 20)
  • Воскресенье, 26 ноября (Страница 20)
  • Понедельник, 27 ноября (Страница 20)
  • Вторник, 28 ноября (Страница 21)
  • Среда, 29 ноября (Страница 21)
  • Четверг, 30 ноября (Страница 21)
  • Пятница, 1 декабря (Страница 21)
  • Суббота, 2 декабря (Страница 21)
  • Письмо от матери: (Страница 21)
  • Воскресенье, 3 декабря (Страница 21)
  • Понедельник, 11 декабря (Страница 21)
  • Вторник, 12 декабря (Страница 21)
  • Пятница, 15 декабря (Страница 21)
  • Суббота, 16 декабря (Страница 21)
  • Понедельник, 18 декабря (Страница 21)
  • Вторник, 19 декабря (Страница 22)
  • Среда, 20 декабря (Страница 22)
  • Суббота, 23 декабря (Страница 22)
  • Понедельник, 1 января 1990 г. (Страница 22)
  • В новом году начинаю новую жизнь: (Страница 22)
  • Вторник, 9 января (Страница 23)
  • Пятница, 16 февраля (Страница 23)
  • Пятница, 6 апреля (Страница 23)
  • Пятница, 13 апреля (Страница 23)
  • Пятница, 27 апреля (Страница 23)
  • Пятница, 4 мая (Страница 23)
  • Пятница, 11 мая (Страница 23)
  • Суббота, 2 июня (Страница 23)
  • Сегодня мне вернули "Курганы". Мистер Аткин был очень любезен: (Страница 23)
  • Воскресенье, 3 июня (Страница 23)
  • Пятница, 15 июня (Страница 23)
  • Пятница, 29 июня (Страница 23)
  • Воскресенье, 1 июля (Страница 23)
  • Пятница, 13 июля (Страница 24)
  • Четверг, 19 июля (Страница 24)
  • Пятница, 20 июля (Страница 24)
  • Суббота, 21 июля (Страница 24)
  • Воскресенье, 22 июля (Страница 24)
  • Четверг, 2 августа (Страница 24)
  • Ирак вторгся в Кувейт. Точно не знаю зачем. Кажется, за бензином. (Страница 24)
  • Пятница, 17 августа (Страница 24)
  • Пятница, 31 августа (Страница 24)
  • Суббота, 1 сентября (Страница 24)
  • Воскресенье, 2 сентября (Страница 24)
  • Пятница, 7 сентября (Страница 24)
  • Пятница, 21 сентября (Страница 24)
  • Пятница, 28 сентября (Страница 24)
  • Пятница, 5 октября (Страница 25)
  • Пятница, 12 октября (Страница 25)
  • "Права наверняка", инструктор мистер Хан. (Страница 25)
  • Пятница, 19 октября (Страница 25)
  • Суббота, 20 октября (Страница 25)
  • Воскресенье, 21 октября (Страница 25)
  • Понедельник, 5 ноября (Страница 25)
  • Понедельник, 12 ноября (Страница 25)
  • Письмо от матери: (Страница 25)
  • Понедельник, 24 декабря (Страница 25)
  • Понедельник, 31 декабря (Страница 25)
  • Вторник, 1 января 1991 г. (Страница 25)
  • В НОВОМ ГОДУ НАЧИНАЮ НОВУЮ ЖИЗНЬ: (Страница 25)
  • Примечания (Страница 25)


Сью Таунсенд

Признания Адриана Моула

Цикл: "Дневники Адриана Моула" - 3

 Читать книгу

Аннотация

дриан Моул, придуманный английской писательницей Сью Таунсенд, приобрел в литературном мире славу не меньшую, чем у Робинзона Крузо, а его имя стало нарицательным. Сью Таунсенд заставляет нас смеяться над своими персонажами и выворачивает наизнанку любую абсурдную ситуацию, в которую они загоняют себя, будь то развод родителей, публикация в литературном журнале или несданный школьный экзамен. Но, отсмеявшись, читатель понимает, что "Дневники" — это прежде всего книга об одиночестве и его преодолении, о любви и преданности, о том, как обрести себя в этом мире. И становится ясно, почему Адриан Моул так популярен во всем мире — под его "Дневниками" мог бы подписаться любой из нас.

Создание книги: Nadin
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Сью Таунсенд - Биография

Сью Таунсенд

На основную страницу

Биография

Великобритания, 2.4.1946

Сьюзен Лилиан Таунсенд родилась и выросла в Лейстере (Англия), где живет и по нынешний день. В 1951 году поступила в школу "Glen Hills Infants & Juniors School", которую бросила, когда ей исполнилось 15 лет. Вышла замуж в восемнадцать лет, после рождения третьего ребенка стала матерью-одиночкой, вынужденной самой зарабатывать на жизнь. До того как к ней пришла слава, она сменила немало профессий: работала на фабрике, продавцом в магазине, сторожем в гараже и т.д.

В 1978 году ее первая пьеса "Womberang" была удостоена премии компании "Thames Television" и это событие положило начало литературной карьере писательницы - в дальнейшем она написала еще несколько пьес для телевизионного канала Би-Би-Си.

Но настоящий успех ожидал Сью Таунсенд после выхода повести "Тайный дневник Адриана Моула" - написанная в форме дневниковых записей английского школьника, повесть является не только образцом превосходной юмористической литературы, но острой социальной сатирой, описывающей жизнь простых англичан в эпоху "тэтчеризма" в начале 80-х годов. Книга разошлась миллионными тиражами Великобритании и по всему миру, а на родине автора признали лучшим юмористическим писателем, достойным продолжателем традиций Дж.К.Джерома и П.Г Вудхауса. Вслед за "Дневниками" последовали "Страдания Адриана Моула" и "Признания Адриана Моула" (последний написан в соавторстве с Маргарет Хильдой Робертс), столь же популярные, как и первая книга.

Помимо книг об Адриане Моуле написала несколько пьес, романы "Мы с королевой", "Ковентри возрождается", "Дети-призраки".