Сью Таунсенд - Адриан Моул: дикие годы

1 Сью Таунсенд

Моим сестрам Барбаре и Кейт

Что горевать, когда уж не воротишь,
Какой в том прок!
Уильям Шекспир. Зимняя сказка

Вторник, 1 января 1991 г.

Год начинается - из-за чрезмерного количества алкоголя, которое меня
заставили выпить вчера на вечеринке у мамочки, раскалывается голова и
трясутся конечности.
Я был вполне доволен, когда просто сидел на стуле, разглядывал
танцующих и тянул низкокалорийный прохладительный напиток, но мамочка все
время орала: "Давай к нам, кисляй" - и не успокоилась, пока я не употребил
полтора стакана "ламбруско".
Пока она плюхала вино мне в пластиковый стаканчик, я хорошенько ее
разглядел. Губы окружены короткими морщинками, точно множество ручейков
впадает в пунцовое озеро; волосы - рыжие и лоснятся почти до самого черепа,
но седые корни выдают правду; шея сморщилась, грудь отвисла, а живот
выпирает из-под маленького черного платьица (очень маленького), которое она
напялила. Несчастной женщине сорок семь лет, она на двадцать три года старше
своего второго мужа. Я точно знаю, что Мартин Маффет никогда не видел ее без
грима. На ее наволочки стыдно смотреть: все в креме для рожи и краске для
ресниц.
Не успел я и глазом моргнуть, как оказался на импровизированной
танцплощадке в мамочкином салоне - плясал под "Птичкину песенку" в одном
кругу с Пандорой, любовью всей моей жизни; ее новым возлюбленным,
профессором Джеком Кавендишем; Мартином Маффетом, моим моложавым отчимом;
Иваном и Таней, Пандориными богемными предками; а также прочими мамочкиными
друзьями и родственниками в состоянии алкогольного опьянения. Когда песня
взмыла до своей кульминации, я поймал собственное отражение в зеркале над
камином: я размахивал руками и скалился как полоумный. Пришлось немедленно
прекратить и вернуться за стол. Берт Бакстер, которому в прошлом году
исполнилось сто лет, совершал неуклюжие танцевальные па прямо в инвалидном
кресле, травмируя окружающих: синяк и опухоль на моей левой лодыжке до сих
пор не сошли. Обширное свекольное пятно от бутерброда, который Берт метнул
через всю комнату, ошибочно приняв за праздничную хлопушку, не сошло тоже.
Бедный мерзавец, скорее всего, в этом году откинет копыта - свою телеграмму
от королевы он уже получил, - поэтому за специальную химчистку, которая
наверняка потребуется моей новой белой рубашке, я взимать с него не стану.
За Бертом Бакстером я присматриваю уже больше десяти лет - навещаю
его, приезжая из Оксфорда, покупаю ему гнусные сигареты, подстригаю его
кошмарные ногти и т.д. Когда же все это закончится?
Отец вломился на вечеринку в половине двенадцатого. Под предлогом,
будто ему надо срочно поговорить с бабушкой. Она сейчас совершенно оглохла,
поэтому отцу пришлось перекрикивать музыку:
- Мама, я не могу найти спиртовой ватерпас.
Какое неуклюжее оправдание! Ну кому нужен спиртовой ватерпас перед
самым Новым годом, если вы - не слесарь ремонтной бригады? Жалкая просьба
одинокого сорокадевятилетнего разведенца, чей темно-синий костюм середины
80-х годов нужно почистить, а коричневые туфли - выбросить на помойку. С
остатками прически он сделал все, что мог, но этого оказалось недостаточно.
- Ты не знаешь, где может быть спиртовой ватерпас? - не унимался
папаша, косясь на стол с бутылками. Потом добавил: - Я мощу дорожку.
Я расхохотался вслух над столь очевидной ложью.
Бабушку это явно огорошило, и она ушла в кухню разогревать в
микроволновке сосиски в тесте, а мамочка милостиво пригласила бывшего мужа
повеселиться с нами. В одно мгновение он сорвал с себя пиджак и кинулся
отплясывать твист с моей восьмилетней сестрицей Рози. Наблюдать за
танцевальным стилем папаши крайне неловко (образец для подражания у него до
сих пор - Мик Джаггер), и я отправился наверх менять рубашку. По дороге я
миновал Пандору и Синюю Бороду Кавендиша - они слились в страстном объятии,
наполовину погрузившись в сушильный шкаф. По возрасту он годится ей в отцы.
Пандора была моей с тринадцати лет - я влюбился в ее волосы цвета
патоки. Она просто разыгрывает из себя недотрогу. Вышла замуж за Джулиана
Твайселтона Пятого только для того, чтобы я ревновал. Иной причины тут быть
не может. Джулиан - бисексуальный полуаристократ, время от времени носит
монокль. Стремится к экстравагантности, но та избегает его. Глубоко
заурядная личность со светским выговором. Даже не симпатичный. Похож на
двуногую лошадь. Что же касается ее романа с Кавендишем, то дедуля
одевается, как нищеброд, уму непостижимо.
Пандора выглядела шикарно в красном платье с открытыми плечами, из
которого то и дело выскальзывала грудь. По ее виду никто бы не догадался,
что она теперь - д-р Пандора Брейтуэйт и бегло говорит на русском,
сербско-хорватском и прочих малоупотребительных языках. Пандора больше
похожа на какую-нибудь супермодель из числа тех, что дефилируют по подиумам,
чем на доктора философии. Вечеринке она определенно прибавляла блеска, чего
не скажешь о ее родителях, одетых, как обычно, в стиле битников 50-х годов
- водолазки под горло и вельвет в рубчик. Не удивительно, что,
выкаблучиваясь под Чака Берри, они обильно потели.
Пандора улыбнулась, водворяя левую грудь в платье, и меня кольнуло в
самое сердце. Я по-настоящему люблю ее. Я готов ждать, пока она не
образумится и не поймет, что в целом мире для нее существует всего один
мужчина, и этот мужчина - я. Только поэтому я последовал за нею в Оксфорд и
временно поселился в ее кладовке. И живу там уже полтора года. Чем чаще
Пандора сталкивается с моим присутствием, тем скорее сможет оценить мои
достоинства. Я переживаю каждодневные унижения, наблюдая за ней, ее мужем и
любовниками, но выгоду смогу пожать позднее - когда она станет гордой
матерью наших шестерых детей, а я - знаменитым писателем.
Едва часы пробили полночь, все взялись за руки и спели "Старые добрые
времена". Я оглядел всех: Пандору, Кавендиша, мою мамочку, отца, отчима,
бабушку, родителей Пандоры - Ивана и Таню Брейтуэйт и нашего пса. Глаза мои
наполнились слезами. Мне почти двадцать четыре года, а что я в жизни
совершил? Когда же песня смолкла, я сам себе ответил: ничего, Моул, ничего.
Пандоре хотелось провести первую ночь нового года в Лестере, в
родительском доме, вместе с Кавендишем, однако в половине первого я
напомнил, что она со своим престарелым возлюбленным обещали подвезти меня до
Оксфорда:
- Через восемь часов мне заступать на дежурство в Департаменте охраны
окружающей среды. Ровно в 8.30.
- Господи, неужели ты ни одного дня прогулять не можешь? Не надоело
пресмыкаться перед этим комиссаришкой Брауном?
Я отвечал - надеюсь, с достоинством:
- Пандора, некоторые из нас держат данное слово - в отличие от тебя,
которая второго июня 1983 года, в четверг, пообещала выйти за меня замуж
сразу после экзаменов повышенного уровня.
Пандора засмеялась, расплескивая неразбавленное виски:
- Мне тогда было шестнадцать. Черт побери, ты живешь в какой-то петле
времени.
Оскорбление я проигнорировал и настойчиво повторил, тыча в капли виски
на ее платье бумажной салфеткой с оленями:
- Так ты отвезешь меня в Оксфорд, как обещала?
Пандора через всю комнату крикнула Кавендишу, поглощенному разговором с
бабушкой об отсутствии аппетита у нашего пса:
- Джек! Адриан все равно хочет вернуться в Оксфорд!
Синяя Борода закатил глаза и посмотрел на часы:
- У меня еще есть время на один стаканчик, Адриан?
- Да, но только - минеральной воды. Вы ведь за рулем, не так ли? -
ответил я.
Он снова закатил глаза и взял бутылку перье. Подошел отец, и они с
Кавендишем пустились в воспоминания о старых добрых временах, когда можно
было вылакать в пабе десять пинт, сесть в машину и уехать - "и никакая
полиция в затылок не сопела".
Когда мы в конце концов покинули мамочкин дом, было уже два часа. По
дороге пришлось заехать к Брейтуэйтам за Пандориной сумкой с вещами. Я сидел
на заднем сиденье в "вольво" Кавендиша и слушал их банальную болтовню.
Пандора зовет его "Малыша", а Кавендиш ее - "Мартыша".
Уже на окраине Оксфорда я проснулся и услышал ее шепот:
- Ну, так что ты думаешь о празднествах в доме Моулов, Малыша?
А он ответил:
- Как ты и обещала, Мартыша, - восхитительно вульгарно. Я получил
массу удовольствия. - Тут оба повернулись и посмотрели на меня. Я
притворился спящим.
Я начал думать о своей сестрице Рози, - на мой взгляд, она недопустимо
избалована. Голова парикмахерского манекена из "Мира девчонок", которую она
потребовала себе на Рождество, уже забыта и пылится без дела на подоконнике
гостиной с самого "Дня коробочек", уставившись в столь же забытый и
запущенный садик. Светлый парик безнадежно спутан, лицо размалевано
безвкусной косметикой. Сегодня вечером Рози танцевала с Иваном Брейтуэйтом в
манере, совершенно неприличной для восьмилетней девочки. Они напоминали
Лолиту и Гумберта Гумберта.
Набоков, собрат мой по перу, если б ты жив был сегодня. Тебя потрясло
бы это зрелище: Рози Моул в черной мини-юбочке, розовых лосинах и
укороченном лиловом топе надувает губки!

* * *

Я решил вести полный дневник в надежде на то, что жизнь моя, быть
может, покажется более интересной, если ее записать. В действительности жить
этой жизнью совершенно не интересно. Жить ею скучно так, что вы не поверите.

Среда, 2 января

Сегодня утром я опоздал на работу на десять минут. У автобуса
отвалилась выхлопная труба. Мистер Браун отнесся ко мне с сугубой
черствостью:
- Купил бы себе велосипед, Моул.
Я указал ему на то, что за последние восемнадцать месяцев у меня угнали
три велосипеда. Я больше не могу себе позволить снабжать преступный мир
Оксфорда экологически безопасными транспортными средствами.
Браун рявкнул в ответ:
- Тогда ходи пешком, Моул. Вставай пораньше и ходи пешком.
Я нырнул к себе в каморку и захлопнул дверь. Записка на столе извещала,
что в Ньюпорт-Пагнелле обнаружена колония тритонов. Их ареал - как раз
посередине проектируемой кольцевой дороги. Я позвонил в Отдел охраны
окружающей среды Министерства транспорта и предупредил некоего Питера
Питерсона, что строительство кольцевой дороги, возможно, придется отложить.
- Но это же курам на смех, черт возьми, - сказал Питерсон. - Чтобы
направить трассу по другому маршруту, у нас уйдут сотни тысяч фунтов - и
только ради того, чтобы спасти несколько склизких рептилий.
Такова и моя частная точка зрения на тритонов. Меня от них тошнит. Но
мне платят за то, чтобы я отстаивал их право на существование (по крайней
мере публично), поэтому я прочел Питерсону свою стандартную лекцию о
сохранении поголовья тритонов (указав, что тритоны, между прочим, вовсе не
рептилии, а земноводные). Все оставшееся утро я писал отчет о деле
Ньюпорт-Пагнелла.
В обеденный перерыв я вышел из Департамента охраны окружающей среды и
отправился в химчистку забирать блейзер. Квитанцию я забыл (осталась дома, в
качестве закладки в томике Колина Уилсона "Аутсайдер", а мистер Уилсон, как
и я, - уроженец Лестера).
Грымза из химчистки блейзер мне выдать отказалась, хотя я указал ей,
что он болтается на вешалке.
- На этом блейзере - значок Британского легиона, - сказала она. - А
вы для Британского легиона слишком молоды.
Старшекурсница у меня за спиной хихикнула.
В ярости я сказал грымзе:
- Очевидно, вы очень гордитесь своими детективными способностями. Вам,
вероятно, следует написать сценарий следующей серии "Инспектора Морса" для
телевидения. - Но остроумие мое не достигло ее педантичного слуха.
Старшекурсница оттолкнула меня и протянула ей вонючее стеганое одеяло,
потребовав вычистить его за четыре часа.
Мне ничего не оставалось, как сходить домой, взять квитанцию, вернуться
в химчистку, а затем с блейзером в пластиковом пакете, перекинутом через
плечо, мчаться обратно в контору. У меня сегодня вечером свидание вслепую,
а, кроме блейзера, надеть нечего.
Последняя моя встреча с незнакомкой закончилась преждевременно, когда
мисс Сандра Снэйп (некурящая, двадцать пять лет, вегетарианка; темные
волосы, карие глаза, рост пять футов шесть дюймов, не страхолюдина) поспешно
выскочила из закусочной "Бургер кинг", утверждая, что оставила на плите
чайник. Разумеется, я убежден, что чайник послужил всего лишь предлогом.
Вернувшись в тот вечер домой, я обнаружил, что сзади у моей армейской шинели
болтается оторванная подкладка. Женщины не любят нерях.
На работу с перерыва я опоздал на двадцать пять минут. Браун уже
поджидал меня в каморке. Он сунул мне под нос цифры из моего отчета о
тритонах Ньюпорт-Пагнелла. Очевидно, я допустил ошибку в прогнозе их
рождаемости на 1992 год. Вместо 1200 написал 120000. Такую ошибку сделать -
пара пустяков, подумаешь.
- Значит, сто двадцать тысяч тритонов в 1992 году, а, Моул? - ехидно
поинтересовался Браун. - Добрых жителей Ньюпорт-Пагнелла просто затопит
земноводными.
Он официально предупредил меня об учете рабочего времени и приказал
полить кактус. Затем отправился к себе в кабинет, прихватив и мой отчет.
Если я лишусь работы, мне конец.

11.30 вечера. Незнакомка на свидание не явилась.
В "Бургер кинге" я прождал два часа десять минут. Благодарю вас, мисс
Трейси Уинклер (спокойная блондинка, двадцать семь, некурящая, любит котов и
загородные прогулки)! Это последний раз, когда я писал в рубрику знакомств в
"Оксфорд мэйл". Отныне буду пользоваться только колонкой личных объявлений
"Лондонского книжного обозрения".

Четверг, 3 января

У меня кошмарные проблемы с половой жизнью. Они сводятся к тому
простому факту, что никакой половой жизни у меня нет. По крайней мере, с
другим человеком.
Сегодня ночью я лежал без сна и спрашивал себя: почему? Почему? Почему?
Я нелеп, грязен, мерзостен? Нет - ни то, ни другое, ни третье. Я нормален
на вид, опрятен, привлекателен? Да - все это, вместе взятое. Тогда что я
делаю не так? Почему я не могу завлечь к себе в постель обычную молодую
женщину?
Неужели я испускаю отвратительный запах, который чувствуют все, кроме
меня? Если это так, то я молю Бога, чтобы мне кто-нибудь об этом сообщил, и
я тогда обращусь за медицинской помощью к специалисту по потовым железам.

* * *

В три часа ночи мой сон был потревожен шумом яростной перебранки. Само
по себе это вовсе не редкость, поскольку этот дом служит приютом для

1 Следующая страница


Адриан Моул: дикие годы 2

множества людей, большинство которых - шумные, пьяные старшекурсники: они
засиживаются до утра в спорах о качестве разных сортов пива. Я спустился в
пижаме вниз в тот самый момент, когда Тарика, иракского студента,
проживающего в цокольном этаже, выводила из дома группа лиц криминальной
наружности.
Тарик крикнул:
- Адриан, спаси меня!
Я сказал одному из верзил:
- Отпустите его, иначе я вызову полицию.
Тип со сломанным носом ответил:
- Полиция - это мы, сэр. Вашего друга выдворяют из страны по
распоряжению Министерства внутренних дел.
На верхнюю площадку лестницы вышла Пандора. Одежды на ней было всего
ничего, поскольку она только что покинула постель. Самым своим надменным
тоном она произнесла:
- Почему это мистера Азиза выдворяют?
- Потому, - ответил бандитского вида тип, - что присутствие мистера
Азиза не способствует общественному благу по причинам национальной
безопасности. Вы разве не слыхали, что идет война? - добавил он, с
вожделением разглядывая атласную ночнушку Пандоры, сквозь которую отчетливо
проглядывали контуры сосков.
Тарик закричал:
- Я студент колледжа Брэйсноуз и член Движения молодых консерваторов.
Меня не интересует политика!
Помочь ему мы с Пандорой были не в силах, а потому вернулись в постель.
Правда, не в одну. Тем хуже для обоих.

* * *

Наутро, в девять часов, я позвонил домовладельцу Эрику Хардвеллу на его
мобильный телефон и спросил, нельзя ли мне теперь переселиться в
освободившуюся квартиру в цоколе. Я устал жить в кладовой у Пандоры. У
Хардвелла было паршивое настроение, поскольку он торчал в пробке, но он
согласился - при условии, что я предоставлю ему залог в 1000 фунтов,
квартплату за три месяца вперед (1200 фунтов), рекомендацию из банка и
письмо поверенного, подтверждающее, что я не собираюсь жечь в квартире
свечи, пользоваться кипятильником или разводить бультерьеров.
Придется остаться в кладовке. Кипятильником я вынужден пользоваться
каждый день.
Ленин был прав: все домовладельцы - подонки.
В трехтоновых "Новостях" показали человека, похожего на Тарика: он
махал рукой с трапа самолета, вылетающего к Персидскому заливу. Я помахал в
ответ на всякий случай.
Поправка: Разумеется, я хотел сказать - трехчасовых "Новостях".

Пятница, 4 января

Проснулся в пять и заснуть больше не смог. В памяти одно за другим
проходили все былые унижения, издевательства, которые приходилось терпеть от
Барри Кента, пока бабушка не положила им конец; тот черный день, когда
мамочка сбежала в Шеффилд ради краткосрочного романа с гадом Лукасом, нашим
соседом; тот день в Скегнессе, когда папаша признался нам с мамой, что у его
любовницы Стрекозы Сушеной родился его внебрачный сын Бретт; когда я узнал,
что в третий раз провалил экзамен по биологии; когда Пандора вышла замуж за
бисексуала.
После унижений настал черед нескончаемого марша моих собственных ложных
шагов: когда я нюхал клей и мой нос прилип к модели аэроплана; когда
родилась моя сестрица Рози и я не смог вытащить руку из банки спагетти, где
хранилась пятифунтовая банкнота на такси до роддома; когда я написал мистеру
Джону Тайдману на Би-би-си, обратившись к нему "Джонни".
Процессию ложных шагов сменил парад припадков моральной трусости: когда
я перешел на другую сторону улицы, чтобы не встречаться с отцом, потому что
на нем была шапочка с красными помпонами; мое малодушие, когда мамочку
охватила климактерическая истерика на лестерском рынке, - не следовало мне
убегать и прятаться за тем цветочным киоском; когда я в приступе ревности
разорвал пригласительные билеты на первые профессиональные поэтические
чтения Барри Кента, а свалил все на бедного пса; мое предательство Шарон
Боттс, когда она объявила, что беременна.
Я презираю себя. Я заслужил свое несчастье. Я поистине тошнотворная
личность.
Мне стало легче, когда дорожный будильник вырвал меня из мрачного
забытья, сообщив, что уже 6.30 утра и пора вставать.

Сосок

Стихотворение А. Моула

Как малина
только что из холодильника
манит язык и губы,
но предупреждает: чур, не кусать,
пока не нужно,
скоро,
но еще рано.

Я перешел на плавающий график и согласился приходить на службу в 7.30,
однако непостижимым образом, несмотря на то что покинул кладовку в 7.00, до
конторы дошел только к восьми. Путешествие в полмили заняло у меня час. Где
был я? Что делал? По дороге у меня случилось помрачение рассудка? Меня
оглушили и оставили валяться без сознания? Неужели даже сейчас, выводя эти
строки, я страдаю от потери памяти?
Пандора неустанно твердит, что мне настоятельно требуется помощь
психиатра. Возможно, она права. Похоже, я схожу с ума: моя жизнь напоминает
кино, и я в ней - простой зритель.

Суббота, 5 января

Джулиан, Пандорин супруг с верхушки общества, вернулся после временного
рождественского пребывания в деревне у своих родителей. Зайдя в квартиру с
парадного входа, он содрогнулся:
- Боже! Да в поместье Твайселтон кладовка больше, чем эта проклятая
дыра.
- Тогда чего ж ты вернулся, солнышко? - спросила Пандора, его так
называемая жена.
- Потому что, ma femme, мои родители, несчастные, сбитые с панталыку
существа, башляют кучу тугриков, чтобы я завис в Оксфорде и выучил
китайский. - И он заржал, как лошадь. (Зубы у него как раз для этого
приспособлены.)
- Ты ведь уже больше года не был ни на одной лекции, - заметила д-р
Брейтуэйт (12 экзаменов обычного уровня, 5 - повышенного, степени бакалавра
искусств с отличием и доктора философии).
- Но моими лекторами были омерзительно занудные людишки.
- Ты себя разбазариваешь, муж, - сказала Пандора. - Ты умнейший
человек в Оксфорде - но и самый ленивый. Если не побережешь себя, окажешься
в парламенте.
Швырнув обшарпанный саквояж из свиной кожи к себе в комнату, Джулиан
вернулся на кухню, где Пандора крошила порей, а я испытывал на раковине
новый вантуз.
- Ну, дорогие мои, что нового? - осведомился он, закуривая свою
вонючую русскую папиросу.
Пандора ответила:
- Я влюблена в Джека Кавендиша, а он влюблен в меня. Правда,
совершенно изумительно? - Она самозабвенно ухмыльнулась и накинулась на
порей с новым рвением.
- В Кавендиша? - Джулиан был озадачен. - Это не тот ли старый
пердун, который читает лингвистику и свой штуцер в штанах удержать не может?
Глаза Пандоры опасно сверкнули.
- Он дал мне клятву, что отныне и впредь стиль его жизни станет строго
неполигинным.
Она привстала на цыпочки, пришпиливая нож к магниту, и ее укороченная
футболка задралась, обнажив нежный животик. Я злобно ткнул вантузом в жирное
содержимое кухонной раковины, представив себе, что на конце деревянной
рукоятки - не черная резиновая присоска, а голова Кавендиша.
Джулиан понимающе заржал:
- Кавендишу неведомо значение слова "неполигинный". Он бабник
известный.
- Был, - поправила его Пандора и добавила: - И, разумеется, значение
слова "неполигинный" знает - он профессор лингвистики.
Я оставил вантуз плавать в раковине, пошел к себе в кладовку, снял с
полки "Концентрированный Оксфордский словарь" и при помощи увеличительного
стекла отыскал значение слова "неполигинный". После чего разразился громким
циничным хохотом. Громким настолько, что, надеюсь, в кухне его услышали.

Воскресенье, 6 января

Проснулся в 3 часа ночи и лежал без сна, вспоминая, как мы с Пандорой
однажды чуть было не дошли до самого упора. Я до сих пор ее люблю. И
намереваюсь стать ее вторым мужем. Более того - она возьмет мою фамилию. В
частной жизни ее будут знать как "миссис Адриан Альберт Моул".

При виде животика Пандоры

Восхитительное побережье от грудной клетки
До почечной лоханки,
Точно фьорд,
Залив,
Безопасная гавань,
В которую я хочу приплыть
И исследовать ее,
Прокладывая курс по звездам.
Осторожно провести пальцами
Вдоль полосы прибоя
И в конце концов направить свой корабль, эсминец, лодку наслаждений,
В твою гавань и дальше.

6.00 вечера. Раковина по-прежнему забита. Три часа работал на кухне,
добавляя гласные к первой половине своего экспериментального романа
"Гляди-ка! Плоские курганы моей Родины", первоначально написанного одними
согласными. Прошло уже полтора года с тех пор, как я отослал его сэру
Гордону Джайлзу, литературному агенту принца Чарлза, а он вернул его,
предложив мне вставить гласные на место.
"Гляди-ка! Плоские курганы моей Родины" исследует проблему человека на
исходе двадцатого века и его дилемму, ставя в центр повествования "нового
человека", проживающего в английском провинциальном городке.
Освещение проблемы - в широком смысле лоуренсианское, с мазками
свойственной Достоевскому мрачности и оттенками хардиевского лирицизма.
Предрекаю, что настанет день и роман будет обязательным для сдачи
экзамена на получение общего аттестата о среднем образовании.
Из кухни меня изгнало прибытие Кавендиша, этой морщинистой пепельницы
на ножках, приглашенной на воскресный обед. В квартире он не провел и двух
минут, а уже откупоривал бутылку и сам доставал из буфета бокалы. Затем
уселся на только что покинутую мной табуретку и понес абсолютную чепуху о
войне в Персидском заливе, предсказывая, что она закончится за пару месяцев.
Я же предсказываю, что она станет для Америки вторым Вьетнамом.
В кухню в шелковой пижаме вошел Джулиан с журналом "Хелло!".
- Джулиан, - произнесла Пандора, - познакомься с моим любовником,
Джеком Кавендишем. - Потом повернулась к Кавендишу: - Джек, это Джулиан
Твайселтон Пятый, мой муж. - Супруг Пандоры и любовник Пандоры обменялись
рукопожатием.
Я в отвращении отвернулся. Я либерален и цивилизован, как и любой
другой, в некоторых кругах меня считают довольно передовым мыслителем - но
здесь даже я содрогнулся от крайней мерзостности того, что символизировало
собой это рукопожатие.
Я покинул квартиру, чтобы немного подышать свежим воздухом. Вернувшись
с прогулки по Внешней кольцевой дороге два часа спустя, я обнаружил, что
Кавендиш еще не ушел и рассказывает утомительные анекдоты о своем
многочисленном потомстве и трех бывших женах. Я разогрел себе в
микроволновке воскресный обед и удалился с ним в кладовую. Остаток вечера
провел, слушая смех в соседней комнате. Проснулся в 2 часа ночи, уснуть
больше не мог. Заполнил две страницы формата А4 пытками, которые придумал
для Кавендиша. Действия, не свойственные человеку разумному.

Пытки для Кавендиша

1. Приковать его к стене так, чтобы он чуть-чуть не дотягивался до
стакана воды.
2. Приковать к стене нагишом, а мимо пусть дефилирует стайка прекрасных
девушек, жестоко высмеивая его дряблый и возбужденный пенис.
3. Заставить сидеть в одной комнате с Иваном Брейтуэйтом, пока Иван в
мельчайших подробностях распинается о конституции Лейбористской партии с
особенным упором на статью четыре. (Истинная пытка, сам могу
засвидетельствовать.)
4. Показать видеозапись нашей с Пандорой свадьбы. Она вся блистательна
в белом, я в цилиндре и фраке, мы оба в перчатках и показываем Кавендишу два
средних пальца.
Да соответствует наказание преступлению.

Понедельник, 7 января

Сегодня начал отращивать бороду.
Некоторые тритоны Ньюпорт-Пагнелла перешли через дорогу. Позвонил
Питерсону в Министерство транспорта сообщить ему об этом. В их популяции,
видимо, произошел раскол. Предполагаю, причина - в какой-нибудь самке
тритона: сherchez la femme.

Среда, 9 января

Впервые за всю жизнь на мне - ни единого пятнышка, ни чирья, ни
прыщика. За завтраком я указал Пандоре на то, что у меня безупречный цвет
лица, но она лишь на секунду прекратила накладывать на ресницы тушь, холодно
взглянула на меня и ответила:
- Тебе нужно побриться.
Перед тем, как идти на работу, десять минут провел у кухонной раковины
с вантузом, но тщетно. Пандора сказала:
- Придется вызывать настоящего мужчину.
Осознает ли Пандора, какое воздействие произвели на меня
вышеприведенные слова, столь очевидно произнесенные походя? Она отлучила
меня от моего собственного пола! Она отрезала мои несчастные, бесполезные

Предыдущая страница 2 Следующая страница


3 Сью Таунсенд

яйца!

Четверг, 10 января

Браун посоветовал побриться. Я отказался. Наверное, придется обращаться
за советом в Союз гражданских и общественных служащих.

Пятница, 11 января

Подал заявление в СГОС.
Пандора обнаружила лист формата А4 с пытками для Кавендиша. Созвонилась
со своей подругой Леонорой Де Витт, психотерапевтом, и договорилась, что я
приду к той на прием. Я неохотно согласился. С одной стороны, мое
бессознательное и то, что оно обо мне может открыть, приводит меня в ужас. С
другой - я с нетерпением жду случая целый час говорить только о себе, чтобы
меня никто не перебивал, а сам я не сомневался и не повторялся.

Суббота, 12 января

Сегодня к нам пришел самый свежий из бывших любовников Пандоры, Роки
(Малыш) Ливингстон, - требовать возвращения стереосистемы. При росте в
шесть футов три дюйма и пятнадцати стоунах отполированной мускулатуры Роки
- "настоящий" мужчина, если такие мне вообще попадались. Пандоры дома не
было - знакомилась с какими-то детьми Кавендиша в отеле "Рэндольф". Поэтому
я сам отдал Роки стереосистему. С тех пор как они с Пандорой разбежались,
Роки открыл спортзалы в Кеттеринге, Ньюмаркете и Эшби-де-ла-Зухе. И со своей
новой подружкой Карли Пик до сих пор счастлив.
- Карли - настоящая звезда, Ади, - сказал Роки. - Я эту барышню
сильно уважаю, понимаешь. - Я рассказал ему о профессоре Кавендише. Роки
чуть не стошнило: - Эта Пандора - потребитель. Только потому, что она
умная, она думает, что она... - Он помыкался в поисках нужного слова и
закончил: - Умная.
Перед уходом Роки прочистил раковину. Я был ему очень признателен. Мне
уже надоело мыть кастрюли в умывальнике. Ни одна кастрюля под кран не
помещается.
Я подошел к окну и посмотрел, как Роки уезжает. Карли Пик обхватила его
шею обеими руками.

Воскресенье, 13 января

Ультиматум войны в Персидском заливе истекает 15-го в полночь. Что
делать, если меня призовут сражаться за родину? Покрою ли я себя славой или
обмочусь от страха при первых же раскатах вражеской канонады?

Понедельник, 14 января

Поехал в "Сейнсбери" и запасся бобовыми консервами, свечами, галетами,
хозяйственными спичками, батарейками для фонарика, парацетамолом,
мультивитаминами, ржаным печеньем и консервированной солониной, сложил все в
буфет у себя в кладовке. Докатись война досюда, я окажусь к ней хорошо
подготовлен. Остальному населению квартиры просто придется положиться на
случай. Предсказываю панические закупки в масштабах, никогда прежде не
виданных в этой стране. В проходах супермаркетов будут вспыхивать побоища.
Прием у Леоноры Де Витт назначен на пятницу, 25-го этого месяца, в 18
часов.

Вторник, 15 января

Полночь. Мы вступили в войну с Ираком. Я позвонил маме в Лестер и
распорядился никуда не выпускать пса. Ему уже двенадцать лет, и он плохо
реагирует на неожиданный шум. Мама рассмеялась и спросила:
- Ты совсем спятил?
- Вероятно, - ответил я и повесил трубку.

Среда, 16 января

Купил шестнадцать бутылок "Горного родника" на тот случай, если
бомбардировки иракских военно-воздушных сил разрушат водопровод. Это стоило
мне четырех походов в магазин "Шпар" на углу, но я чувствую себя в большей
безопасности, зная, что не умру от жажды, когда наступит этот блицкриг.
Браун не упоминает о моей бороде вот уже несколько дней. Его заботит,
какое воздействие окажет операция "Буря в пустыне" на местные флору и фауну.
Я так и сказал ему: боюсь, иракские флора и фауна примут сторону противника.
Меня же больше беспокоит моя собака - дома в Лестере.
- Ты, как всегда, ограничен узкоместными интересами, Моул, - ответил
Браун, скривив, по обыкновению, губы. Меня это весьма задело. Браун не
читает ничего, кроме журналов о дикой природе, в то время как я прочел
большинство Великих русских и в данный момент готов приняться за "Войну и
мир". Едва ли это называется узкоместным, Браун!

Четверг, 17 января

Взял в прокате переносной цветной телевизор, чтобы смотреть в постели
войну в Персидском заливе.

Пятница, 18 января

От лица всех вооруженных сил США выступает человек, называющий себя
"Колон Пауэлл". Всякий раз при виде его я начинаю думать о внутренностях и
толстой кишке. Это отвлекает от серьезности Войны.

Суббота, 19 января

Сегодня мне на работу позвонил Берт Бакстер. (Убью того, кто дал ему
этот номер.) Он хотел знать, "когда мы с его любимой девчонкой соберемся его
навестить". Его "любимая девчонка" - Пандора. Ну почему Берт не может
просто умереть, как остальные пенсионеры? Его качество жизни, должно быть,
не слишком высоко. Он - только обуза для других (меня).
Берт ответил мне черной неблагодарностью, когда в прошлом году я
выкопал могилу для его пса Штыка, хотя я готов спорить - никому не удастся
в мерзлой почве ржавой садовой лопатой выкопать яму аккуратнее. Если бы у
меня в распоряжении имелся приличный шанцевый инструмент, naturellement,
могила вышла бы куда лучше. По правде сказать, Штыка я ненавидел и боялся.
День смерти презренной восточноевропейской овчарки стал для меня днем
радости. Не нужно больше нюхать его зловонное дыхание. Не нужно засовывать в
кошмарную злобную пасть укрепляющие таблетки Боба Мартина.
Берт некоторое время бормотал что-то о войне, а потом спросил, слыхал
ли я о том, что мой заклятый враг Барри Кент выступал сегодня в программе
"Остановим неделю". Кент явно рекламировал свой первый роман, "Дневник
мурла". Отныне я совершенно убежден, что Бога быть просто не может. Именно я
побудил Барри Кента сочинять стихи, и вот бывший бритоголовый, у которого
мозги с мороженую горошину, не только написал роман, но и опубликовал его!!!
Пандора сегодня вечером сообщила, что Кент заставил хохотать Неда
Шеррина, А.С.Байатт, Джонатана Миллера и Викторию Мэзер почти
безостановочно. Телефонные линии в Би-би-си явно раскалились от звонков
слушателей с вопросом, когда же "Дневник мурла" наконец выйдет в свет (в
понедельник). Это - абсолютно и окончательно последняя капля. Мой рассудок
висит на хрупком волоске.

Воскресенье, 20 января

Проходя мимо книжного магазина "Уотерстоунз", я увидел, что в витрине
стоит Барри Кент. Я поднял руку и сказал ему: "Привет, Баз" - и только
потом понял, что ухмыляющийся скинхед - лишь вырезанный из картона силуэт.
Всю витрину заполняли экземпляры "Дневника мурла". Я не стыжусь того, что с
губ моих срывались одни проклятья.
Перелистывая страницы нетолстого томика, я выхватывал взглядом не
только множество непристойностей, коими усеяна вся книга, но и заметил имя
- "Аден Воул", которым Барри наградил одного из персонажей. Этот Аден Воул
одержим анальными темами. Он шовинист, глубоко консервативен, и ему не везет
с женщинами. Аден Воул - возмутительная карикатура на меня, сомнений нет. Я
оклеветан. Утром же позвоню своему поверенному. И пусть он или она (в
действительности поверенного у меня пока нет) требует сотен тысяч фунтов
компенсации за нанесенный ущерб. На самом деле я не смог заставить себя
купить эту книгу. Чего ради я должен приумножать гонорары Барри Кента? Но,
выходя из магазина, я заметил, что автор собирается читать отрывки из
"Дневника мурла" во вторник в 7 часов вечера. Я буду в зале. Кент выйдет из
"Уотерстоунза" сломленным, когда я с ним покончу.

Понедельник, 21 января

Каморка, ДООС. Только что послушал Кента в программе "Начнем неделю" по
своему портативному приемнику. Барри явно расширил свой словарный запас.
Мелвин Брэгг сказал, что персонаж Аден Воул "изумительно смешон", и спросил,
списан ли он с кого-нибудь в реальной жизни. Кент рассмеялся и ответил: "Ты
же писатель, Мелв; сам знаешь, как оно бывает. Воул - это сплав факта и
фантазии. Воул символизирует все, что я в этой стране ненавижу, - после
новой монеты в пять пенсов, то есть". Остальные гости программы - Кен
Фоллетт, Рой Хэттерсли, Бренда Мэддокс и Эдвард Пирс - хохотали, точно
канализационные трубы.
Оставшееся утро просматривал "Желтые страницы" в поисках адвоката с
фамилией, которой можно доверять. Выбрал и позвонил "Пастору, Пастору,
Пастору и Лютеру". Встречаюсь с мистером Лютером в четверг, в 11.30 утра.
Вообще-то в четверг утром я должен вместе с Брауном навестить тритонов
Ньюпорт-Пагнелла, но ему придется общаться с ними одному. Здесь на карту
поставлены моя репутация и мое будущее серьезного романиста.
Сегодня скончался Альфред Уэйнрайт, автор путеводителей по лесосекам
Озерного края. Я пользовался его картами, когда предпринимал попытку
совершить пеший поход "от побережья к побережью" вместе с молодежным клубом
"Вне улиц". К сожалению, через полчаса после выхода из общежития в Гримзби у
меня началась гипотермия, и попытку побить рекорд пришлось оставить.

Вторник, 22 января

Рецензия на "Дневник мурла" в газете "Гардиан":

"Блистательный отчет о провинциальной жизни fin de sicle. Великолепно.
Мрачно. Уморительно смешно. Покупайте!"
Роберт Элмз.

Кладовка, 10 часов вечера. Взглянуть на Кента не удалось: все билеты
распроданы. Хотел заговорить с ним, когда он входил в магазин, но и близко
не подобрался. Его окружали пресса и агенты. На нем были солнечные очки. В
январе.

Среда, 23 января

Борода отрастает очень мило. Два угря на левой лопатке. Легкая боль в
анусе, а во всем остальном мое физическое состояние превосходно.
Прочел в "Индепендент" длинное интервью с Барри Кентом. Врет с самого
начала и до конца. Соврал даже о том, почему его посадили в тюрьму,
утверждая, что ему дали полтора года за различные акты насилия, в то время
как мне великолепно известно, что Барри осудили на четыре месяца за
злоумышленную порчу живой изгороди из бирючины. Отправил факс в
"Индепендент", восстановив истину. Никакого удовольствия мне это не
доставило, но без Истины мы - ничем не лучше собак. Истина - вот самое
важное в моей жизни. Без Истины нам конец.

Четверг, 24 января

Сегодня утром соврал Брауну по телефону, что не смогу ехать в
тритоновый ареал Ньюпорт-Пагнелла по причине жесточайшей мигрени. Браун
разразился тирадой о том, что "за двадцать два года ни разу не взял отгула".
Потом расхвастался, что "даже несколько крупных камней из почек у него вышли
прямо в уборной на работе". Видимо, унитаз именно поэтому треснул.
На встречу с поверенным, мистером Лютером, я опоздал, хотя из дому
вышел заблаговременно, - еще одна петля времени или потеря памяти? Как бы
там ни было - загадка. Рассказывая Лютеру (с обилием подробностей) о
клевете Барри Кента, я заметил, как он несколько раз зевнул. Предполагаю,
что адвокат поздно лег: выглядит беспутным субъектом. Носит подтяжки с
портретом Мэрилин Монро.
В конце концов мистер Лютер поднял руку и сказал - довольно
раздраженно:
- Хватит, я уже достаточно услышал. - Затем перегнулся через стол и
спросил: - Вы чрезмерно богаты?
- Нет, - ответил я, - не чрезмерно.
Тогда он спросил:
- Вы отчаянно бедны?
- Не отчаянно. Именно поэтому я...
Лютер перебил меня:
- Потому что, если вы не чрезмерно богаты и не отчаянно бедны, вы не
можете позволить себе судебный процесс. Вы не правомочны обращаться за
юридической ссудой и не можете позволить себе платить адвокату тысячу фунтов
в день, не так ли?
- Тысячу фунтов в день? - переспросил я, совершенно ошеломленный.
Лютер улыбнулся, сверкнув золотым резцом.
Мне вспомнился бабушкин совет: "Никогда не верь человеку с золотым
зубом". Я вежливо, но холодно поблагодарил Лютера и покинул его кабинет. Вот
вам и английское правосудие. Хуже в мире не бывает. Проходя через приемную,
на кофейном столике я заметил обложку "Дневника мурла" рядом с номерами

Предыдущая страница 3 Следующая страница


Адриан Моул: дикие годы 4

"Амнистии" и "Республиканца".
Дома нашел записку от Леоноры Де Витт, извещавшую, что завтра она
встретиться со мной не сможет. Почему? Прическу делает? В ее кабинете для
консультаций вставляют двойные стекла? Родителей нашли в постели мертвыми?
Неужели я настолько незначителен, что мое время - для мисс Де Витт простая
забава? Она предложила перенести встречу на четверг, 31 января, 17 часов. На
ее автоответчике я оставил сообщение, что согласен, но дал понять, что это
вызвало мое неудовольствие.

Суббота, 26 января

Всю ночь пролежал без сна, смотрел операцию "Буря в пустыне". Чувствую,
это единственное, что я могу сделать, - в конце концов, правительству ее
величества поддержка демократии в Кувейте стоит тридцать миллионов фунтов в
сутки.

Воскресенье, 27 января

Если верить сегодняшнему "Обсерверу", Кувейт не является и никогда не
был демократической страной. Им правит кувейтская королевская семья.
Синяя Борода расхохотался, когда я сообщил ему об этом:
- Тут все дело в нефти, Адриан. Ты думаешь, янки бы туда полезли, если
б основной продукцией Кувейта была репа?
Пандора наклонилась и поцеловала его в морщинистый затылок. Как
позволяет она своей юной, полной жизни плоти прикасаться к этой древней,
увядшей коже, мне не понять никогда. Пришлось зайти в ванную и сделать
несколько глубоких вдохов, чтобы сдержать позывы к рвоте. Зачем распускать
слюни над ним, когда можно взять меня?
В четыре часа дня позвонила мама. В трубке было слышно, как стучит
молотком мой юный отчим Мартин Маффет.
- Мартин тут мне вешает полки для безделушек, - заорала она, стараясь
перекричать шум. Потом спросила, читал ли я в "Обсервере" отрывки из
"Дневника мурла". Мне удалось правдиво ответить:
- Нет.
- А надо бы, - сказала мама. - Это совершенно блистательно. Когда
увидишь База в следующий раз, попроси экземпляр в подарок, и пусть подпишет
"Полине и Мартину", ладно?
- В высшей степени маловероятно, что я увижу Кента вообще. Я не
вращаюсь в одних выдающихся кругах с ним.
- А в каких выдающихся кругах ты тогда вращаешься? - спросила мама.
- Ни в каких, - опять ответил я правду. После чего положил трубку,
улегся в постель и натянул на голову пуховое одеяло.

Понедельник, 28 января

Британцы Джо Дьюри и Джереми Бейтс выиграли в Мельбурне в смешанных
парах. Это явно указывает на ренессанс британского тенниса.

Пандорина Киска

Я люблю ее Киску-малютку:
У нее такая теплая шубка.
Но если я захочу ее погла,дить
Она вызовет полицию и устроит мне
Опознание личности.
И вообще нанесет мне урон.

Среда, 30 января

Был шокирован, когда услышал по Радио-4, что сегодня похоронили короля
Норвегии Олафа Пятого. Его вклад в непрерывные успехи норвежской кожевенной
промышленности большинством великобританской общественности ценится
незаслуженно мало. Представителем Англии на похоронах выступил принц Чарлз.
Взял в библиотеке "Сцены провинциальной жизни" Уильяма Купера. У меня
было время выбрать всего одну книгу, поскольку в секции "Романтической
беллетристики" обнаружили "подозрительный сверток" и библиотеку пришлось
эвакуировать.
Раковина опять засорилась. Прокачивал ее, пока шли "Арчеры", но втуне.

Четверг, 31 января

Прибыл в кабинет врача на Темз-стрит только к 17.15. Леоноре Де Витт
это не понравилось.
- Мне придется взять с вас за полный час, мистер Моул, - сказала она,
усаживаясь в кресло, покрытое куском старого ковра. - Где бы вам хотелось
сесть?
По всей комнате было расставлено множество стульев. Я выбрал тот, что
стоял у стены, опустился на него и сказал:
- У меня создалось впечатление, что наши встречи должны проходить под
эгидой Национальной службы здравоохранения.
- В таком случае вы серьезно ошибались, - ответила мисс Де Витт. - Я
беру тридцать фунтов в час - под эгидой системы частного
предпринимательства.
- Тридцать фунтов в час! Сколько же сеансов мне понадобится? -
спросил я.
Она объяснила, что предсказать это пока не может - ведь она обо мне
ничего еще не знает. Количество сеансов зависит от степени моей
несчастности.
- Как вы себя в данный момент чувствуете?
- Если не считать легкой головной боли, - прекрасно, - ответил я.
- Что вы делаете со своими руками? - тихо спросила она.
- Заламываю, - ответил я.
- Что это у вас на лбу? - спросила она.
- Испарина, - ответил я, вытаскивая платок.
- У вас ягодицы сжаты, мистер Моул? - настаивала она.
- Полагаю, что да.
- Теперь ответьте, пожалуйста, на мой первый вопрос еще раз. Как вы
себя в данный момент чувствуете?
Ее большие карие глаза заглянули прямо в мои. Я не мог отвести взгляд.
- Я чувствую себя совершенно несчастным... И я солгал вам про головную
боль.
Она пустилась в долгий рассказ о методике гештальта. Объяснила, что
меня можно обучить "механизмам владения собой". Если не считать Пандоры, то
Леонора Де Витт, наверное, самая симпатичная женщина, с которой мне
доводилось беседовать. Я поймал себя на том, что не могу отвести глаз от ее
ног, затянутых в черные чулки и обутых в черные замшевые туфли на высоком
каблуке. Интересно, на ней действительно чулки - или колготки?
- Ну что, мистер Моул, сможем ли мы с вами работать вместе? -
спросила она.
Потом посмотрела на часы и встала. Ее волосы стекали по спине полночной
рекой. Я страстно подтвердил, что мне хотелось бы видеться с нею раз в
неделю. Вручил ей тридцать фунтов и ушел.

Пятница, 1 февраля

Только что вернулся из Ньюпорт-Пагнелла. Нервы мои раздерганы в клочья.
Браун вел машину как одержимый. Он ни разу не превысил скорость, но заехал
на обочину, задел кустарник, а на скоростном участке оставил зазор лишь в
шесть дюймов между нашим хрупким "фордом-эскортом" и монолитным
"джаггернаутом" впереди.
- Если держаться в зоне пониженного давления за грузовиком, можно
сэкономить драгоценное топливо, - попытался объяснить он. Этот человек -
фанатик защиты окружающей среды. Последнее Рождество он провел в Данджнессе
за классификацией водорослей. Я отзываю свой иск. Слава богу, впереди
выходные. Или "ле уик-энд", как выражаются наши собратья-европейцы.

Суббота, 2 февраля

Виконт Олторпский, брат принцессы Дианы, признался своей худосочной
жене и всему остальному миру, что у него в Париже случился адюльтер. Принц
Чарлз и принцесса Диана, должно быть, пришли в ужас, узнав, что в семье
завелся прелюбодей. Его следует лишить титула немедленно. Королевская семья
и ее ближайшее окружение должны быть выше таких грубых инстинктов. Вся
страна ожидает, что Семья установит моральный стандарт для своих подданных.
Принял ванну, вымыл шампунем бороду, подстриг ногти на руках и ногах.
Смазал волосы разогретым маслом, чтобы подкормить их и заставить блестеть,
производя наружное впечатление здоровья.
11.45 вечера. Только что позвонил Берт Бакстер. Голос его звучал жалко.
Пандоры дома не было, и в минуту слабости я согласился съездить завтра в
Лестер и навестить Берта. Написал записку Пандоре, оставил на ее подушке.

Пандора,
В значительном расстройстве позвонил Бакстер, что-то насчет
самоубийства, - завтра намереваюсь нанести ему визит. Он дал мне понять,
что хотел бы видеть и тебя тоже. Я планирую подняться в 8.30 утра, чтобы
успеть на поезд, но ежели ты захочешь сопровождать меня, альтернативный
modus operandi - встать в девять и быть доставленным тобой в твоем
автомобиле, таким образом прибыв в Лестер к 11 утра. Не затруднит ли тебя
проинформировать меня о своем решении путем подсовывания под мою дверь
записки? Просьба также не беспокоить меня сегодня ночью звуками своих диких
любовных утех. Стены моей кладовой очень тонки, и мне уже надоело спать со
включенным плейером "Сони".
Адриан.

Воскресенье, 3 февраля

В 2.10 ночи в мою кладовку ворвалась Пандора и принялась меня
оскорблять. Швырнула записку мне в лицо и заорала:
- Напыщенный болван, жалкий лох! "Модус операнди"! "Быть доставленным
тобой в твоем автомобиле"! Убирайся из этой кладовки и из моей жизни завтра
же!
В кладовку протиснулся Синяя Борода и увел Пандору, а я лежал в постели
и прислушивался к тому, как они перешептываются в кухне. Что же вызвало этот
неспровоцированный приступ?
В 3.30 они удалились в спальню Пандоры. В 3.45 я вставил в свой "Сони"
кассету с "Дайр Стрэйтс" и включил на полную громкость.
Проснулся только в полдень. Позвонил Берту и сказал, что навестить его
не смогу, поскольку всю ночь промаялся болями в кишечнике. По голосу было
слышно, что Берт мне не поверил.
- Вот чертов врун, - проскрипел он. - Я только что говорил с моей
девчонкой Пандорой. Она мне прямо из машины позвонила. Перед тем как в
Лестер рвануть, она к тебе заглянула и говорит, ты дрых как новорожденный.
- Почему же она в таком случае меня не разбудила? - спросил я.
- Потому что она тебя на дух не переносит, - дипломатично ответил
Берт.

Понедельник, 4 февраля

Необъяснимо опоздал на работу на двадцать три минуты. У Брауна чуть ли
не пена ртом шла. К тому же он обвинил меня в краже почтовых марок.
- ДООС нуждается в каждом пенни, если мы хотим сохранить нашу дикую
природу.
Как же! Можно подумать, что все барсуки, лисицы, головастики и паршивые
вонючие тритоны сразу сыграют в ящик от того, что я, Адриан Моул,
воспользовался двумя почтовыми марками второго класса, оплаченными, если уж
на то пошло, моими же налогами. Нет, Браун. Я так не думаю.

Вторник, 5 февраля

Пандора до сих пор в Лестере. Подровнял бороду возле рта. Обрезки
проглотил. Один пристал к задней стенке горла; раздражает.

Среда, 6 февраля

Сегодня ко мне в каморку зашел Браун и потребовал показать аттестат
повышенного уровня! Он, видите ли, услышал по конторскому сарафанному радио,
что я провалил биологию три раза. Единственный человек в Оксфорде - если не
считать Пандоры, - который знает о моем тройном провале, - это Меган
Харрис, секретарша Брауна. Я признался ей в этом, находясь в нетрезвом и
возбужденном состоянии на рождественской вечеринке ДООС в прошлом году.
Только Меган знала, что должность научного сотрудника первой категории я
получил мошенническим путем. Неужели проболталась? Я должен это выяснить.
Сегодня вечером рассказал Леоноре Де Витт историю своей семьи.
Трагическая повесть об отторжении и отчуждении - Леонора же просто сидела и
собирала катышки пуха со своего свитера, что приковало мое внимание к форме
ее привлекательных грудей. Было очевидно, что бюстгальтера на ней нет. Мне
хотелось покинуть стул и зарыться головой в ее грудь. Я пустился в какие-то
подробности отклонений в поведении моих родителей, но Леонора проявила
интерес всего один раз: когда я упомянул о смерти дедушки, Альберта Моула,
которого должен благодарить за свое второе имя.
- Вы видели труп? - спросила она.
- Нет, - ответил я. - Гробовщик из кооператива привинтил крышку
гроба шурупами, а в доме у бабушки никто не мог найти отвертку, поэтому...
- Продолжайте, - скомандовала Леонора.
И я продолжил. Заливаясь обильными горячими слезами, я рассказал ей о
своих ощущениях выключенности из нормальной жизни; о том, как стремился быть
рядом со своими человеческими собратьями, делить их печали, петь с ними
хором в пабах.
Леонора заметила:
- В пабах распевают ужасные песни. Почему вы испытываете потребность
петь с ними эти слезливые стихи на банальные мелодии?
- Ребенком я стоял у этих пабов, - ответил я. - Там все казались
такими счастливыми.
Тут зазвенел будильник - пришла пора раскошеливаться на тридцатку и
отваливать.
По пути домой зашел в паб и взял выпить. Завязал с каким-то стариком
разговор о погоде. Хором в пабе никто не пел, поэтому я пошел домой.

Предыдущая страница 4 Следующая страница


5 Сью Таунсенд

Четверг, 7 февраля

Сегодня утром прямо спросил Меган. Подошел к ней в коридоре, когда она
как раз обжигалась об "Автовент", торгующий чаем/кофе/супом из бычьих
хвостов. Она призналась, что "сболтнула" о том, что я совершенно не
квалифицирован для своей должности. А потом взяла с меня клятву молчать и по
секрету шепнула, что у них с Брауном роман аж с 1977 года! Браун и красотка
Меган! Ну почему женщины бросаются на таких выжатых жизнью мерзавцев, как
Браун или Кавендиш, а юных, полных сил, бородатых мужчин вроде меня
игнорируют? Это недоступно логике.
Меган очень хотелось поговорить о своем романе. Очевидно, Браун
поклялся ей уйти от миссис Браун в 1980 году, но до сих пор этого не сделал.
Мне становится жаль миссис Браун всякий раз, когда она приходит в контору.
Она же не виновата в том, что выглядит так, как выглядит. У некоторых женщин
есть чувство стиля в одежде, у некоторых - нет. Миссис Браун, по-видимому,
не знает, что гольфы следует носить только под брюками или длинными юбками.
Кроме этого, кто-то должен ей сообщить, что бородавки сейчас излечиваются.

Пятница, 8 февраля

Пандора вернулась в Оксфорд, но со мной не разговаривает - лишь
сообщила, что Берт больше не настроен на самоубийство. Она купила ему
котенка и вмонтировала маленькую створку в дверь черного хода. Браун еще раз
потребовал у меня аттестат. Я загадочно посмотрел на него и ответил:
- Думаю, вы обнаружите искомую информацию у Меган.
Господи, шантаж - некрасивое слово. Надеюсь, Браун не вынудит меня
прибегнуть к нему.
Выбросил презерватив. У него истек срок хранения.

Понедельник, 11 февраля

Сегодня ко мне в каморку, всхлипывая, пришла Меган. Браун забыл о ее
дне рождения, который случился вчера. Увы, увы! Похоже, мне досталась роль
ее единственного наперсника. Я обнял Меган и поцеловал. На ощупь она очень
милая, мягкая и податливая. Тем не менее довольно скоро она отстранилась и
сказала:
- У тебя кошмарно колючая борода.
Но в бороде ли все дело?
Может быть, у меня воняет изо рта? Может быть, от меня вообще воняет?
Кто же скажет мне всю правду?
Для меня совершенно очевидно, чем Брауна привлекает Меган, но и за
миллиард лет мне не понять, что она нашла в нем. Ему сорок два, худой, носит
жуткую одежду из отдела мужского готового платья в "К-энд-А". Меган
утверждает, что он хорош в постели. Кого она пытается надуть? Хорош в
постели в чем? Головоломки разгадывает? Качественно спит? Наверное, Меган
имеет в виду, что он делится с нею пуховым одеялом. Если Браун хорош в
постели, то я - колесо от трактора.

Вторник, 12 февраля

Пробовал съездить в Нортгэмптоншир навестить среду обитания тритонов,
но от "неправильного снега" электродвигатель не завелся. Вынужден был сидеть
в вымерзшем вагоне, пока бармен из ресторана безостановочно делал объявления
противным аденоидным голосом. Обрадовался, когда в вагоне-ресторане
кончились все припасы и он закрылся. Вернулся в Оксфорд в 10.30 вечера и
нашел записку от Меган. Позвонил ей - она сказала, что они с Брауном
поссорились; их роману конец. Я в смятении. Это означает, что я больше не
смогу держать Брауна в руках. Неужели моя карьера в ДООС завершена?

Среда, 13 февраля

Роман Браун/Меган возобновлен. Браун примчался к ней на велосипеде
посреди ночи, сказав миссис Браун, что едет наблюдать за летучими мышами.
Примирение вышло очень страстным.
Не могу вообразить ничего омерзительнее, чем Браун в состоянии
оргазмического удовольствия. Если, конечно, не считать того, чтобы
находиться с Брауном в состоянии оргазмического удовольствия.
Купил новый презерватив - с мятным ароматом.
Еще купил гроздь бананов. Меган говорит, они очень полезны для тех,
кто, подобно мне, страдает от желудочных расстройств.

Четверг, 14 февраля

Как обычно - "валентинка" от матери. Меган опять в слезах. Браун
забыл. В обеденный перерыв купил коробку хозяйственных салфеток
исключительно для Меган. Не могу позволить себе тратить на нее "клинексы".
Синяя Борода прислал Пандоре отвратительно дорогой букет (это гадко - в то
время как люди голодают), а в семь часов вечера появился сам - с
шампанским, брошкой в стиле "арт-нуво" и атласной пижамой. Затем, как будто
всего этого недостаточно, повез ее ужинать в арендованном лимузине с
ливрейным шофером! Весьма неакадемическое поведение.
Кавендиш ведет себя скорее как удачливый игрок в бильярд, чем как
профессор лингвистики из древней цитадели знания.
Оставшись в одиночестве, я безыскусно отужинал хлебом, тунцом и
огурчиком и лег пораньше. Сейчас я читаю "Английскую любовную лирику" под
редакцией Джона Бетчемана. День святого Валентина - абсурдный фарс:
компании, выпускающие поздравительные открытки, манипулируют невежественными
массами, а те выкладывают миллионы - и за что? За иллюзию того, что вас
любят.

Пятница, 15 февраля

"Валентинка"! Подпись: "Тайная поклонница"! Я пел в ванне. Я летел на
работу, не касаясь мостовой! Кто она? Подпись подсказывала, что она
образованна и пишет фломастером - как и я.
Леонора сегодня подобрала и заколола волосы; на ней - серебряные
серьги, такие длинные, что касаются изящных плеч. Одета в черный топ с
круглым вырезом. Выглядывала бретелька от лифчика. Черная, с кружевом. То и
дело Леонора заталкивала ее обратно. И всякий раз ее блестящий браслет
скользил по руке до самого локтя. Я не влюблен в Леонору Де Витт, но одержим
ею. Она вторгается в мои сновидения. Она заставила меня разговаривать со
стулом и притворяться, что он - моя мать. Я сообщил стулу, что он слишком
много пьет и носит чересчур короткие юбки.

Суббота, 16 февраля

Наконец вернул сегодня все библиотечные книги: "Одинокого мужчину"
Кристофера Ишервуда, "Английскую любовную лирику" Джона Бетчемана, "Сцены
провинциальной жизни" Уильяма Купера и "Записки из подполья" Достоевского.
Набежал штраф в семь фунтов восемьдесят пенсов. Дежурила моя наименее
любимая библиотекарша. Не знаю, как ее зовут, но она из Уэльса, и у нее
экстравертные очки.
После того как я выписал и вручил ей чек, она спросила:
- А банковская карточка у вас есть?
- Да, - ответил я. - Только она дома.
- Тогда, боюсь, я не смогу принять у вас этот чек.
- Но вы же меня знаете. Я сюда раз в неделю прихожу вот уже полтора
года.
- Боюсь, я вас совершенно не узнаю, - ответила она и вернула мне чек.
- Борода у меня недавно, - холодно промолвил я. - Возможно, вам
имеет смысл попытаться меня визуализовать без оной.
- У меня нет времени на визуализацию, - сказала библиотекарша. -
Особенно после сокращений.
Я показал ей свой маленький снимок, который ношу в бумажнике. Еще с
добородных времен.
- Нет, - упорствовала она, скользнув по нему взглядом. - Я не узнаю
этого человека.
- Но этот человек - я! - заорал я. За мной уже выстроилась целая
очередь, и все жадно прислушивались к нашему диалогу.
Очки библиотекарши гневно блеснули.
- С тех пор как начались сокращения, я здесь работаю за троих. А вы
мне работу только усложняете. Пожалуйста, ступайте домой и найдите свою
банковскую карточку.
- На часах уже 5.25, библиотека закрывается через пять минут, -
сказал я. - Даже Супермен не успел бы за это время слетать туда и обратно,
заплатить штраф, выбрать четыре книги и выйти до закрытия.
Кто-то из очереди пробормотал у меня за спиной:
- Шевели мослами, Супермен.
Поэтому я сказал очкастой:
- Я приду завтра.
- Не придете, - ответила она с легкой улыбкой. - Ввиду сокращений
библиотека будет закрыта до среды.
Всю дорогу домой я внутренне митинговал против правительства, лишающего
меня новой пищи для ума. Пандора запретила мне прикасаться к своим книгам
после того, как я забыл в ее коллекционном томе "Николаса Никльби" галету;
все книги Джулиана - на китайском; а последнюю сотню страниц "Войны и мира"
читать довольно тяжело. Покупку новой книги я позволить себе никак не могу.
Даже томик в мягкой обложке стоит по меньшей мере пятерку.
На Леонору приходится выкладывать тридцать фунтов в неделю. Вынужден
сократить даже потребление бананов. Дошел до одного в сутки.
Осталось читать свои старые дневники. Некоторые записи невероятно
проницательны. А стихи и вообще выдержали испытание временем.

Воскресенье, 17 февраля

Сегодня Пандора заговорила со мной:
- Я хочу, чтобы ты уехал. Ты делаешь из меня посмешище. В детстве у
нас был роман, но теперь мы оба взрослые. Мы развиваемся в совершенно разных
направлениях, и нам пора расстаться. - И добавила, как я считаю, довольно
жестоко: - А эта куцая бороденка совершенно нелепа. Бога ради, сбрей ее.
Лег в постель уничтоженным. Читал 977-ю страницу "Войны и мира", потом
лежал без сна, смотрел в темноту.

Понедельник, 18 февраля

По дороге на работу заглянул в газетный киоск. Увидел объявление -
написано на открытке "Завоеватель" почерком сравнительно образованного
человека:

Сдается большая солнечная комната - в семейном доме. Предпочтителен
знак огня. Пользование стир. машинкой\сушилкой. 75 ф.в н. вкл. налог некур.
работ. муж. Звонить миссис Хедж.

Я позвонил миссис Хедж, как только добрался до своей каморки. Первым
делом она спросила, когда я родился. 2 апреля, ответил я, что вызвало ее
положительную реакцию:
- Овен, это хорошо. Я Стрелец.
В семь часов вечера отправился к ней смотреть комнату.
- Не очень-то она и солнечная, - заметил я.
- Ну да, а чего вы хотели февральским вечером? - ответила она.
На вид миссис Хедж ничего. Старовата (от 35 до 37, я бы сказал), но
фигурка недурна, хотя с такой одеждой, которую в наши дни носят женщины,
наверняка сказать трудно. Волосы у нее славные: цвета патоки, как у Пандоры,
пока та еще не начала пачкать их разными красками. Косметики довольно много,
тушь размазана. Надеюсь, это не признак распутства. Она недавно развелась и
вынуждена сдавать комнаты, чтобы наскрести на взносы за дом. Очевидно, у
Строительного кооператива (к которому, по случаю, принадлежу и я) испортился
характер.
Она пригласила меня испробовать кровать. Я сел, и меня внезапно
посетило видение: мы с миссис Хедж слились в энергичном сексуальном
совокуплении. Вслух я сказал:
- Простите.
Естественно, миссис Хедж совершенно не поняла, за что я извиняюсь, и
переспросила:
- "Простите"? Это значит, кровать вам не нравится?
- Нет-нет, - залепетал я, - я вас люблю; то есть я люблю кровать.
Меня обеспокоило, что я мог произвести на миссис Хедж неблагоприятное
впечатление, поэтому я перезвонил ей из дому (пытаясь поразить ее
воображение) и поставил в известность, что я - писатель; а посему не будет
ли ее беспокоить глубокой ночью шорох моего пера?
- Отнюдь, - ответила она. - Меня тоже иногда по ночам Муза посещает.
По тротуарам Оксфорда невозможно пройти, чтобы не столкнуться с
признанным или непризнанным писателем. Неудивительно поэтому, что хозяин
канцелярской лавки, где я покупаю свои принадлежности, дважды в год ездит на
Канарские острова и раскатывает на "мерседесе". (Раскатывает на "мерседесе"
он в Оксфорде, а не на Канарских островах, хотя, разумеется, вполне
возможно, что и на Канарских островах он пользуется "мерседесом", -
наверное, его там можно брать напрокат.) Даже не знаю, чего это мне пришло в
голову уделять столько внимания Канарским островам и "мерседесам". Наверное,
еще один пример того, что Леонора называет моим "детским педантизмом".

Вторник, 19 февраля

В 11 часов вечера позвонила в панике моя мамочка и спросила, не
появлялся ли у меня Мартин Маффет, мой юный отчим. Я довольно откровенно
расхохотался вслух. Чего ради Маффету ходить ко мне в гости? Он же знает,
что я не одобряю мамочкиного второго безрассудного брака. Помимо разницы в
возрасте (огромной, как устье Амазонки), они физически и ментально
несовместимы.
Маффет - мешок с костями шести футов шести дюймов росту - уверен, что
королева очень трудолюбива, а Пэдди Эшдаун не способен соврать. В мамочке
пять футов и пять дюймов, она втискивается в одежду на два размера меньше и
считает, что Британия должна быть республикой, а первым президентом - Кен
Ливингстон, известный любитель тритонов. В свой последний визит к ним я
обратил внимание, что юный мистер Маффет к мамочке менее внимателен, чем
раньше. Судя по всему, он уже сожалеет, что в безумном порыве связал себя
матримониальными узами.

Предыдущая страница 5 Следующая страница


Адриан Моул: дикие годы 6

Мама сказала:
- Сегодня утром он уехал в Лондон на свои курсы по инженерному делу в
здании Ллойда.
Мамины представления о географическом расположении Британских островов
всегда были минимальны. Я сообщил ей, какое расстояние отделяет здание
Ллойда в лондонском Сити от моей кладовки в Оксфорде.
Она печально ответила:
- Я просто подумала, что он мог к тебе заскочить на пути в Лестер.
Мама перезвонила в 2 часа ночи. Маффет просидел шесть часов в
застрявшем поезде подземки, - по крайней мере, он ей так сказал.

Четверг, 21 февраля

На этот раз Леонора попросила меня вообразить, что стул - мой отец.
Дала мне африканскую палку, и я выбивал стул, пока не рухнул от изнеможения,
не в состоянии и рукой шевельнуть.
- Да он, в общем, не такой уж плохой парняга, мой папочка, - сказал
я. - Даже не знаю, что это на меня нашло.
- Не разговаривайте со мной, говорите с ним, - приказала Леонора. -
Разговаривайте со стулом. Стул - ваш отец.
Обращаясь к пустому стулу, я чувствовал себя очень глупо, но мне
хотелось сделать Леоноре приятное, поэтому я посмотрел обивке прямо в глаза
и вопросил:
- Почему ты не купил мне лампу на шарнире, когда я готовился к
выпускным экзаменам?
Леонора похвалила:
- Хорошо, хорошо, ведите дальше, Адриан.
- Терпеть не могу твои кассеты с кантри-вестернами.
- Нет, - прошептала Леонора. - Глубже, мрачнее, самые ранние
воспоминания.
- Помню, когда мне было три года, - сказал я, - ты вошел ко мне в
спальню, выдернул у меня изо рта соску и сказал: "Настоящим мальчишкам соски
не нужны".
После чего я снова схватил с пола палку и принялся колошматить стул.
Полетела пыль.
Леонора проговорила:
- Хорошо, хорошо. Как вы себя чувствуете?
- Я чувствую себя ужасно. Я вывихнул плечо.
- Нет-нет, - раздраженно произнесла она. - Как вы себя чувствуете
внутри?
Я все понял.
- О, я примирился с собой, - соврал я. Встал, вручил терапевтической
доминатрисе тридцатку и ушел. Нужно еще купить нурофен, пока ночная аптека
не закрылась. Боль в плече сводит меня с ума.

Пятница, 22 февраля

Среди тритонов Ньюпорт-Пагнелла новый раскол. Теперь у нас - три
раздельных ареала. В тритоновом мире какая-то катавасия. Браун названивает
экспертам по тритонам по всему миру и гундит об этом феномене.
Миссис Хедж провела собеседования с другими потенциальными жильцами, но
выбрала меня! Всю ночь меня терзали эротические сновидения - они касались
меня, Брауна, Меган и миссис Хедж. Стыдно, но что поделаешь? Я ведь не могу
контролировать свое подсознание, правда? Пришлось сходить в
прачечную-автомат, хотя сегодня вовсе не мой обычный день.

Суббота, 23 февраля

Вечером по телевизору видел Нормана Шварцкопфа - он тыкал палкой в
невнятную карту. Почему он одет в военную маскировочную форму - для меня
загадка. Ведь:
а) в пустыне нет деревьев;
б) в зале для пресс-конференций тоже нет деревьев;
в) Норман - слишком важная шишка, чтобы приближаться к противнику, так
что мог бы спокойно разгуливать в костюме клоуна Коко - в него все равно
никто не стал бы целиться.

Вторник, 26 февраля

Навестил сегодня миссис Хедж - окончательно договориться и обсудить
соглашение о найме. У нее на холодильнике под магнитом с Микки-Маусом -
фотография обугленной головы иракского солдата, которого нашли мертвым в
машине. Я отвел взгляд и попросил воды.

Среда, 27 февраля

Вчера вечером поставил в известность Пандору, что на выходных съезжаю с
квартиры. Надеялся, что она бросится мне на шею и станет умолять, чтобы я
остался, но она не бросилась. В час ночи меня разбудил хлопок пробки от
шампанского, звон бокалов и дикий безудержный хохот Пандоры, Кавендиша и
Джулиана. Инфернальный треугольник.

Четверг, 28 февраля

Сегодня говорила главным образом Леонора. Сказала, что я слишком
многого от себя ожидаю, что у меня невозможно высокие стандарты.
Посоветовала мне быть к себе добрее и заставила составить список десяти
вещей, которые мне нравится делать. Всякий раз, когда я отказываюсь от
плохой мысли о себе самом, мне позволяется себя порадовать.
Леонора спросила, есть ли у меня возможность время от времени себя
баловать. Я признался, что какие-то сбережения в Строительном кооперативе
Маркет-Харборо у меня имеются. Тогда она дала мне листок бумаги и детский
цветной карандаш и велела записать десять моих радостей.

Радости

1) Читать романы.
2) Писать романы.
3) Половой акт.
4) Смотреть на женщин.
5) Покупать канцелярские принадлежности.
6) Есть бананы.
7) Сандвичи с крабовой пастой.
8) Смотреть бокс по телевизору.
9) Слушать Чайковского.
10) Гулять по сельской местности.

Я спросил у Леоноры, каковы радости у нее.
Она хрипло ответила:
- Мы здесь не обо мне говорим. - Потом улыбнулась, показав
изумительно белые зубы, и сказала: - У нас есть кое-что общее, Адриан.
Я почувствовал, как меня пронзило разрядом сексуального желания.
- Мне тоже нравится смотреть по телевизору бокс, - продолжала она. -
Я поклонница Бруно.

Пятница, 1 марта

Сегодня утром за завтраком я спросил Кавендиша, не поможет ли он мне
перевезти вещи к миссис Хедж. У него здоровенный семейный "вольво". Он
ответил:
- Не могу придумать ничего, что я сделал бы с большей радостью, Ади.
Он предложил перевезти меня немедленно, но я сказал:
- Завтра утром будет в самый раз. Некоторым из нас нужно все-таки
работать.
Кавендиш рассмеялся:
- Так ты, значит, считаешь, что преподавать лингвистику - занятие,
недостойное мужчины, так, Ади?
Я ответил:
- Да, собственно говоря, так я и считаю. Сомневаюсь, что работа для
вас - понятие существительное.
- Как профессор лингвистики, - рявкнул он, - могу тебя заверить, что
"работа" в самом деле - имя существительное. - Он потянулся к пепельнице,
его халат распахнулся, явив ссохшиеся соски и седые, свалявшиеся волосы на
груди. Меня чуть не вырвало. Едва смог проглотить свои хлопья с отрубями.
Вернул в ателье портативный телевизор. По возвращении написал Пандоре
стихотворение и подсунул ей под дверь. Моя последняя отчаянная попытка
соблазнить ее и отвлечь от Кавендиша.

Пандора! Дозволь!

Стихотворение А.Моула

Дозволь мне погладить бедро изнутри,
Дозволь мне услышать страстный твой вскрик,
Дозволь ощутить твою кожу из шелка,
Дозволь спутать все твои чувства надолго,
Дозволь мне коснуться лилейной груди,
Давай отдохнем - все у нас впереди.
Дозволь слиться вместе биенью сердец,
Дозволь мне сковать тебе крепкий конец,
Дозволь мне присвоить тебя, изучить,
Дозволь накормить и вином опоить,
Дозволь облизать мне тебя языком,
Дозволь мне с тобой бедокурить тайком,
Дозволь мне увлечь на греховное ложе,
Дозволь обрядить тебя в черную кожу,
Дозволь как перчатку тебя натянуть,
Дозволь проторить мне любви нашей путь.

В час ночи Пандора впихнула мне под дверь записку:

Адриан,
Если ты и дальше собираешься присылать мне такую грязь, я буду
вынуждена передавать твои письма полиции.
Пандора.

Суббота, 2 марта

Собирая вещи, я размышлял, что приобрел в жизни не так уж много. Самый
основной гардероб. Несколько сотен книг. Плейер "Сони". Десяток-другой
кассет. Кружка, чайная чашка, миска и тарелка. Репродукция Мунка, кактус,
увеличительное стекло на подставке, ваза для бананов и настольная лампа.
После полутора лет трудов в ДООС хвастаться особо нечем. Правда, у меня
накоплено 2579 фунтов в Строительном кооперативе Маркет-Харборо и еще 197,39
фунта лежит в "Нат-Весте", но все равно.
Нашел синюю пластиковую расческу, которую искал с прошлого года. Она
лежала на одежном шкафу. Почему? Как она там очутилась? Я никогда не
забирался причесываться на шкаф. Подозреваю Джулиана. Он - большой
поклонник Джереми Бидла.

11.00 вечера. Слишком устал, писать много не могу, хочу просто
официально отметить, что лежу сейчас в кровати миссис Хедж. Она очень
удобная. Мой новый адрес таков:
Оксфорд, Саммертаун, Виллы Ситвелл, 8.

Воскресенье, 3 марта

Когда я проснулся, то не сразу понял, где нахожусь, потом вспомнил.
Пахло беконом, но спускаться я не стал. Чувствовал себя нарушителем. Я
встал, на цыпочках сходил в ванную, оделся, заправил постель, потом сел
сверху и стал прислушиваться к звукам снизу. В конечном итоге, подгоняемый
чувством голода, сошел вниз. Миссис Хедж на кухне не было. На столе стояли
тарелки после завтрака. Мусорное ведро с педалью переполнено. На полу -
яичная скорлупа. В шкафчике под раковиной - куча грязных желтых тряпок. В
холодильнике полно маленьких блюдечек с заплесневелыми остатками. Сковорода
не вымыта. "Обсервер" заляпан консервированным томатным соком.
Как я и опасался: миссис Хедж - потаскушка. Телефон звонил не
переставая. Принимал сообщения: "Звонил Тэд", "Звонил Иэн", "Звонил Мартин",
"Перезвони Кингсли", "Звонил Джулиан: ты едешь во вторник на катере или
нет?"
Когда миссис Хедж вернулась, я шваброй мыл пол на кухне. Она несла
большой куст и четыре банки "Карлсберга".
- Господи, - вымолвила она. - Похоже, мне крупно повезло. Вам
нравится работа по дому, мистер Моул?
- Мне представляется сложным терпеть беспорядок, - ответил я.
Она вышла в сад, вкопала куст, потом села в железное кресло на веранде
и стала отхлебывать "Карлсберг" прямо из банки. Холод, казалось, был ей
нипочем. Когда начался дождь, она вошла внутрь, взяла из корзины в прихожей
зонтик для гольфа и снова вышла. Я поднялся к себе в комнату поработать над
романом "Гляди-ка! Плоские курганы моей Родины".
Когда я спустился в следующий раз, миссис Хедж нигде не было. Я был
приятно удивлен, увидев, что в холодильнике еще оставалось три банки
"Карлсберга". Может быть, конечно, она эксцентричка и потаскушка, но, слава
богу, пока не алкоголичка.

Понедельник, 4 марта

Когда я вернулся с работы, миссис Хедж еще и не вставала. В кухню было
стыдно зайти. "Карлсберг" из холодильника пропал. Должно быть, она выпила
его в постели! Это единственный вывод.

Среда, 6 марта

Ходил к Пандоре забрать почту. Ничего волнующего. Письма из
Строительного кооператива, "Ридерз дайджест" и "Пломб" - фирмы,
пропагандирующей эластичные трикотажные покрывала. Как "Пломбы" узнали мое
имя и адрес? Я никогда не проявлял интереса к обивочным материалам. Пандора
превратила мою кладовую в свой кабинет. Я открыл папку с надписью "Конспекты

Предыдущая страница 6 Следующая страница


7 Сью Таунсенд

лекций" у нее на столе. Не понял ни слова. Видимо, написаны на
сербско-хорватском.

Четверг, 7 марта

Сегодня вечером зашел в ванную, не постучав. Миссис Хедж сидела в ванне
и брила ноги. Завтра куплю дверную защелку. Размер у нее, по меньшей мере,
38С.

Пятница, 8 марта

Миссис Хедж сказала:
- Не стесняйтесь приглашать домой своих друзей, мистер Моул.
Я сообщил ей, что друзей у меня нет. Иду по жизни один.
Когда я сказал то же самое Леоноре, она велела:
- Перед следующим нашим сеансом, пожалуйста, попробуйте поговорить с
незнакомым человеком; улыбнитесь, заведите разговор; подружитесь с
какой-нибудь женщиной.

Суббота, 9 марта

Когда я спустился, на кухне сидел незнакомец. Ел гренок с мармеладом.
- Привет, - сказал он. - Я Джерри.
Я улыбнулся и ответил:
- Доброе утро. А я - Адриан Моул.
На этом наше светское общение истощилось. Оказалось, очень трудно
завязывать разговор с мужчиной, одетым в женское неглиже.
Я налил себе чашку чая и вышел.
Вот бы снова оказаться в моей старой кладовке.

Понедельник, 11 марта

В "Новостях" - мистер Мэйджор:
- Мне хот-тчется, чтобы мы были там, чему принадлежим, - в самом
сердце Европы, чтобы мы работали с нашими партнерами по строительству
будущего.
Странная штука: мистер Мэйджор не может произнести слово "хочется" так,
чтобы оно рифмовалось со словом "мочится", что является единственно верным
произношением. Почему-то он говорит "хот-тчется". Подозреваю, что эта
неспособность коренится в детстве. Когда малютка Джон шепелявил: "Конфетку
хочется" и т.д. и т.п., соскакивал ли его папаша с трапеции и орал: "Я тебе
щас покажу хочется!"? Или вопил: "Только попробуй еще раз хочется сказать -
я из тебя живо всю дурь повыколочу"? Наверное, после этого малютке Джону
оставалось только тихонько всхлипывать от неспособности произнести такое
простое английское слово.
Сердце мое переполняется сочувствием. Мистеру Мейджору крайне
необходима терапевтическая помощь. Мне кажется, мы оба страдаем от того, что
отцы заставляли нас краснеть. Подниму этот вопрос, когда увижу Леонору в
следующий раз.

Вторник, 12 марта

В выходные Браун поскользнулся на травянистом берегу и отшиб себе
копчик. Собирал совиный помет. Он выведен из строя и лежит на доске на полу
своей спальни. Ха! Ха! Ха! Хо! Хо! Хо! Троекратное ура!

Среда, 13 марта

Гордон Гоффе, заместитель Брауна, давит всех своей массой (двадцать
стоунов). Проводит расследование "растащиловки почтовых марок". Везет как
утопленнику. Я только сегодня собирался отправить начальные главы романа
"Плоские курганы" в "Фабер и Фабер". Придется раскошеливаться на марки
самому. Как только они прочтут эти главы, остаток захотят так, что дыханье в
зобу сопрет.

Четверг, 14 марта

Из тюрьмы выпустили "бирмингемскую шестерку".
Гордон Гоффе громыхает по всей конторе - проводит обыски в ящиках
наших столов. У Меган обнаружили незаконную коробку шариковых ручек ДООС.
Получила устное предупреждение. На этой неделе сеанса с Леонорой не будет.
Она уехала на конференцию в Сакраменто.

Пятница, 15 марта

Барри Кент в программе "Калейдоскоп" читал отрывки из "Дневника мурла".
То немногое, что я услышал, - нигилистическая чепуха. В мою каморку
ворвался Гоффе и сказал, что в рабочее время мне не разрешается слушать
Радио-4. Я указал ему на то, что мистер Браун никогда не возражал.
Гоффе сказал:
- А я не мистер Браун.
Утверждение настолько идиотское, что я даже не нашелся что ответить.
Ответ у меня готов сейчас, в три минуты первого ночи, но, очевидно, уже
слишком поздно.

Суббота, 16 марта

Заехал домой к Пандоре за письмами. Ничего интересного: реклама нижнего
белья с подогревом; бланк "Ридерз дайджест" на участие в конкурсе, приз -
слиток золота; каталог "Пломб" - предлагают скидки на шторы из
искусственного бархата. В следующем месяце мне исполняется двадцать четыре,
и должен признаться, дорогой дневник, что я ожидал к этому времени состоять
в переписке с интересными и пленительными людьми. Вместо этого весь мир,
кажется, считает меня личностью, которая поднимается по утрам, надевает
нижнее белье с подогревом, раздвигает шторы из искусственного бархата и
садится читать свежий номер "Ридерз дайджест".
Кот, похоже, исхудал, но был рад меня видеть. Дал ему целую банку
кошачьей еды. Пандоры дома не было, поэтому я хорошенько осмотрел всю
квартиру. Ее ящик комода с нижним бельем переполнен омерзительными
вспомогательными секс-устройствами. Синяя Борода явно не на высоте.

Воскресенье, 17 марта

Сегодня утром имел интересную беседу о русских выборах с девушкой из
местного газетного киоска. Вручая мне номер "Санди таймс", она заметила (в
шутку, я предполагаю):
- Очень тяжелая. Хотите, помогу вам до дому донести?
- Нет, - игриво ответил я. - Мне кажется, тут я и сам справлюсь. -
Тем не менее, принимая газету, сделал вид, что прогибаюсь под ее тяжестью.
Как мы смеялись!
А она довольно привлекательна - таким довольно непритязательным
довольно-таки образом.
6.00 вечера. Перечитав написанное выше, понимаю, что был несправедлив к
девушке из газетного киоска. Полосатый нейлоновый комбинезон - не самая
выгодная одежда. И ног ее я не видел - они постоянно оставались за
прилавком.
Только что прочел книжную страницу "Санди таймс" и пришел в ужас,
изумление и отвращение: "Дневник мурла" сегодня оказался в списке
бестселлеров в твердой обложке под номером десять!

Понедельник, 18 марта

По дороге на работу заглянул в газетный киоск купить пачку леденцов
"Поло". Девушка пошутила, что я плачу не за свежесть дыхания, а за свежий
воздух - т. е. за пустоту в середине! Мне это раньше в голову не приходило,
поэтому я вернул ей "Поло" и сказал:
- Ладно, дайте мне тогда мятных "Требор". - И снова мы громогласно
захохотали.
У нее определенно хорошее чувство юмора. Ноги по-прежнему за прилавком.
Браун по-прежнему отлынивает от работы. Гоффе по-прежнему бесчинствует в
конторе. Леонора будет довольна, когда услышит о девушке из газетного
киоска.

Вторник, 19 марта

Письмо от Пандоры - первое, пришедшее мне на новый адрес:

Воскресенье, 17 марта
Адриан,
Я уже много раз просила тебя вернуть ключ от парадного входа. Ты до сих
пор этого не сделал. Боюсь, мне придется выдвинуть тебе ультиматум. Либо
ключ оказывается в моем распоряжении к 19 часам вторника, либо я вызываю
слесаря, меняю замок и присылаю счет тебе. Выбор за тобой. Я больше не
собираюсь терпеть, когда ты:
а) вмешиваешься в режим кормления кота;
б) суешь нос в мой ящик с бельем;
в) угощаешься продуктами из холодильника, когда меня нет дома.
Как я уже говорила, я буду и дальше пересылать твою почту (какой бы она
ни была) и передавать тебе все сообщения, которые сочту срочными.

В 18.59 я просовывал конверт, содержавший ключ, десятипенсовую монету и
немногословную записку, под дверь Пандориной квартиры. Записка гласила:

Пандора,
а) по моему мнению, кот слишком похудел и, судя по виду, недостаточно
энергичен;
б) я отчетливо припоминаю, как ты говорила, что "подвязки и т.д. -
символы порабощения женщины похотью мужчины". То же относится к вибраторам;
в) банка крабовой пасты в холодильнике - моя. Я приобрел ее 20 февраля
с.г. В доказательство у меня имеется чек. Признаю, что отрезал ломтик хлеба.
К сему прилагаю, как ты не можешь не заметить, десятипенсовую монету в
качестве компенсации за кусок зернобобового.

Среда, 20 марта

Как же мне вытащить ей ноги из-под прилавка?

Четверг, 21 марта

Ее зовут Бьянка. Странное имя для человека, работающего в газетном
киоске. Таких обычно зовут Джойс. Видел, как она таскала коробки чипсов из
грузовика в киоск. Ноги нормальные, только лодыжки немного костлявы, поэтому
по десятибалльной шкале - только пятерочка.
9.00 вечера. Леонора сегодня была в странном настроении. Ее
раздосадовало, что я опоздал на пятнадцать минут. Я указал на то, что ей все
равно будет заплачено за полный час.
Она ответила:
- Дело не в этом, Адриан. Наши с вами сеансы тщательно
структурированы. Я настаиваю, чтобы в дальнейшем вы были пунктуальнее.
Я ответил:
- Хроническая непунктуальность - одна из многих моих проблем. Не
следует ли вам ею заняться?
Леонора скрестила стройные ноги под черной шелковой юбкой, и у меня
перед глазами сверкнуло чем-то белым. С этого мгновения я оказался
беспомощен и мог только кивать или трясти головой, отвечая на ее вопросы.
Речь бежала меня. Я чувствовал, что стоит мне открыть рот, как из него
вырвутся лишь грубые и несуразные проявления похоти, которые отпугнут ее и
сигнализируют об окончании наших встреч.
За десять минут до конца сеанса она заметила:
- В данный момент вы проявляете типичное регрессивное поведение -
воспользуемся этим?
Я кивнул, и она побудила меня рассказать о самых ранних моих
воспоминаниях. Я вспомнил, как меня укусила собака и бабушка мазала мне
ранку йодом. Также помню, как мой (ныне покойный) дедушка пинал собаку по
всей кухне.
Потом наступило время выкатывать тридцатку, и я ушел.

Суббота, 23 марта

Миссис Хедж спросила меня, стоит ли ей выходить замуж за Джерри,
продавать дом и переезжать в Кардифф. Я ей не советовал. Я только-только
обустроился, понял, как работает гриль, и т.д. Я не в силах искать себе
новое жилье. И в любом случае - чего она меня спрашивает? Я с этим уродом
лишь несколько раз парой слов перекинулся.

Воскресенье, 24 марта

Сиденье стульчака оказалось поднятым, поэтому, я полагаю, Джерри - in
situ. Дошел до киоска, купил у Бьянки газету и, разумеется, вернувшись,
обнаружил, что Джерри и миссис Хедж едят на кухне яичницу с беконом. Миссис
Хедж при моем появлении не обрадовалась. Я швырнул в миску несколько
"Рисовых хрустиков" и понес к себе в комнату. Но к тому времени, как я
поднялся по лестнице, они уже перестали щелкать, потрескивать и взрываться,
что значительно меня разозлило. Не выношу размокшие хлопья.

Понедельник, 25 марта

Предыдущая страница 7 Следующая страница


Адриан Моул: дикие годы 8

Джерри теперь - постоянная деталь интерьера. Я чувствую себя
кукушонком в чужом гнезде. Крыжовником на грядке клубники. Пираньей в
аквариуме с золотыми рыбками. Разговор смолкает, стоит мне войти в кухню или
гостиную, где сидят они. Хотел сегодня вечером посмотреть по телевизору
церемонию вручения "Оскара", но Джерри выхватил у меня из рук пульт и
положил себе на колени, тем самым лишив меня удовольствия видеть, как
одаренный и скромный Джереми Айронс завоевывает для Британии "Оскара".
Пришлось слушать эту чудную новость по Радио-4 и самому представлять себе
восторг мистера Айронса. Тот, кто сказал, что "картины лучше смотрятся по
радио", глубоко заблуждался.

Вторник, 26 марта

Попросил Бьянку известить меня заранее, если в киоск придет приемлемо
звучащая открытка с предложением жилья. Она согласилась. Мне кажется, она
считает меня представительным. Спешка изменила значение вышеприведенной
фразы: открытки не могут сами входить в газетные киоски и приемлемо звучать.
Леонора отменила наш сегодняшний вечерний сеанс. "Непредвиденный случай", -
объяснила она.
А я разве - предвиденный случай? Мой рассудок висит на паутинке.
Леонора - единственный барьер между мной и общей палатой в психиатрической
клинике. Как она сможет жить с собой в мире, если меня упекут в дурдом - с
пеной у рта, бьющимся в смирительной рубашке?

Среда, 27 марта

Мистер Дэвид Айк, знаменитый лестерский персонаж, признался, что он -
"канал для духа Христа". Он выступил по телевидению и сообщил вылупившей
глаза прессе, что его жена и дочь - "инкарнации архангела Михаила". Обвинил
планету Сириус в том, что насылает на наш мир землетрясения и мор. Джерри и
миссис Хедж смеялись над ним и называли придурком, но я в этом не уверен.
Мы, лестерцы, известны своей уравновешенностью. Возможно, мистеру Айку
ведомо нечто такое, чего нам, простым смертным, знать не дано.

Четверг, 28 марта

Бьянка в шестом классе изучала астрономию. Сегодня утром она сказала:
- Нет такой планеты - Сириус.
В ответ на что я указал ей:
- В действительности Дэвид Айк сказал, что Сириус - неоткрытая
планета, поэтому естественно, что в справочниках о ней ничего не говорится,
правда?
За мной выросла очередь, и дискуссию пришлось прервать. Я зашел еще раз
по пути с работы домой, но Бьянка была занята - какой-то старый пердун ныл,
что газеты очень дорогие.

Пятница, 29 марта

Чем больше я размышляю о предсказаниях Дэвида Айка, т. е. о том, что
миру придет конец, если он "не очистится от зла", тем больше смысла в них
вижу. Он - преуспевающий человек, работает на Би-би-си, не меньше! А кроме
этого - был профессиональным вратарем в городской команде Херфорда. Никогда
не следует спешить с насмешками. Над Колумбом тоже смеялись, когда он
заметил, что Земля круглая. А это подтвердили первые американские
астронавты.
Сегодня вечером позвонила мамочка, спросила, что я хочу себе на день
рождения на следующей неделе. Я ответил - как обычно, купон на книги. Она
стала рассказывать, что весь Лестер без ума от Дэвида Айка и что "с
прилавков сметают бирюзовые тренировочные костюмы" (какие носят
последователи мистера Айка). Еще она сказала, что ей жалко его мать. Мистер
Айк, очевидно, утверждает, что родился на планете Сириус, а его мать
сообщила газете "Лестер меркьюри", что отчетливо помнит, как рожала его в
лестерском родильном доме.
Вечером у меня закончились бананы. Пришлось тащиться аж в пригород,
пока не нашел их в баре, где торгуют спиртным на вынос.

Суббота, 30 марта

Отправил себе две открытки с днем рождения. Приклеил на них марки
второго класса - к утру вторника должны дойти.

* * *

Понедельник, 1 апреля

Утром на работу мне позвонил человек с акцентом жителя Глазго и сказал:
- Я только что закончил читать первые главы вашего романа "Гляди-ка!
Плоские курганы моей Родины" и хочу опубликовать его на следующий год.
Устроит ли вас аванс в 50000 фунтов?
Я, заикаясь, выдавил "да" и спросил, с кем говорю.
- С О'Дурнэм! - захохотал самозванец и бросил трубку.
Есть ли предел человеческой жестокости? На пятнадцать секунд мои
честолюбивые замыслы стали реальностью. Я - профессиональный писатель, живу
в собственном доме. Научился водить машину. Она стоит у меня в гараже. У
меня - часы "Ролекс" и авторучка "Монблан". В кармане моего кашемирового
пиджака - билет в Соединенные Штаты. В кожаном "дипломате" шуршат письма
поклонников. На каминной доске - пачка приглашений на литературные
мероприятия. И тут мою мечту вдребезги разбивает какой-то мошенник, и я
снова превращаюсь в обыкновенного Адриана Моула, который в своей каморке в
здании ДООС в Оксфорде еще не дописал отчет о миграциях тритонов. Я
подозреваю Гоффе.

Вторник, 2 апреля

Поздравительные открытки от мамы, Рози, отца, бабушки, миссис Хедж и
Меган. Всего - шесть. Неплохо. Две открытки самому себе можно было и не
отправлять.

Подарки:

1) Книжные купоны на десять фунтов от мамы.
2) Чек в "У. Г. Смит" от отца (пятерка).
3) 2 пары носков от миссис Хедж (белых).
4) Кактус от Меган (непристойно).

Никакой вечеринки сюрпризом. Никаких свечек. Никаких песен хором.
Никакой Леоноры до четверга.

Среда, 3 апреля

Мне двадцать четыре года и один день.
Вопрос: что я сделал со своей жизнью?
Ответ: ничего.
Сегодня умер Грэм Грин. Я писал ему четыре года назад, указывая на
грамматическую ошибку в его книге "Человеческий фактор". Он не ответил.

Четверг, 4 апреля

Сегодня утром подровнял себе бороду. Когда я вышел из ванной, миссис
Хедж закричала. Придя в себя, она сказала:
- Господи, вы вылитый Йоркширский Потрошитель.
Сеанс с Леонорой прошел кошмарно. В ее кабинет я вошел с самоуважением
тли, у которой пропал аппетит, а вышел, чувствуя себя еще хуже.
Низкое самоуважение при входе в кабинет Леоноры вызвано саркастическим
телефонным разговором, который я чуть раньше провел с матерью. Она позвонила
на работу спросить, не хочу ли я сходить на вечер - его устраивает Барри
Кент, чтобы отметить успех "Дневника мурла". Вечер состоится в рабочем клубе
Лестера, и Барри пригласил половину города.
Я сказал матери:
- Да я лучше труп обмывать пойду.
Мать обвинила меня в мелочной ревности, а затем устроила истерику с
перечислением моих недостатков: высокомерие, самонадеянная гордыня, снобизм,
претенциозность, липовый интеллектуализм, бесхарактерность и т. д. и т. п.
Я передал все это Леоноре, и та сказала:
- Предлагаю вам принять к сведению все, что вы услышали от мамы. А
кроме этого, я бы посоветовала вам сходить на вечер. - Еще она сообщила,
что купила пять экземпляров "Дневника мурла": для мужа Фергюса; для лучшей
подруги Сьюзан Стрэйчен; для своего психотерапевта Саймона; для своей
начальницы Элисон и для самой себя. Я был совершенно оглоушен. Когда Леонора
объявила, что мне пора идти, я отказался встать со стула:
- Я не могу вынести мысли, что вам нравится писанина Барри Кента.
Леонора ответила:
- Круто. Давайте тридцать фунтов и идите.
Я сказал:
- Нет, я абсолютно сексуально одержим вами. Я думаю о вас все время. Я
обнажил перед вами все свои самые сокровенные чувства.
- У вас стандартная реакция. Вы с нею справитесь.
- Леонора, я чувствую себя так, точно меня предали. Я не желаю, чтобы
ко мне относились как к примеру из учебника.
Леонора встала и тряхнула своей великолепной гривой.
- У нас - профессиональные отношения, мистер Моул. Иными они быть не
могут. Приходите в следующий четверг.
- Ладно, - ответил я. - Забирайте свои тридцать сребреников.
Я швырнул чек Строительного кооператива на стол и вышел, хлопнув
дверью.
Убежден, если б отец позволил мне отказаться от соски тогда, когда
этого захотелось бы мне самому, сейчас я наслаждался бы идеальным душевным
здоровьем.

Суббота, 6 апреля

Неужели я единственный человек в Великобритании, который непредвзято
отнесся к сенсации Дэвида Айка? Бьянка сегодня утром назвала его "дрожжевым
грибом", но я указал ей, что в свое время и самого Христа подвергали
насмешкам. Против него ополчилась вся пресса, а ростовщики возводили на него
поклеп за поклепом. Да и в манере одеваться Иисус был несколько
эксцентричен. Явно не получил бы приз "Самый элегантный палестинец года". Но
если б в его время в ходу были тренировочные костюмы, Христос, конечно,
выбрал бы эти одеяния - за их удобство и легкость стирки.

Воскресенье, 7 апреля

"Дневник мурла" уже на восьмом месте. Просмотрел сегодня вечером
"Иллюстрированные библейские сказания" и поразился, обнаружив на стр. 33
("Воскрешение Лазаря"), что на Иисусе - бирюзовая хламида!!!

Понедельник, 8 апреля

Браун снова вышел на работу, но он теперь носит лязгающий хирургический
корсет, что весьма полезно (лязг, не корсет), поскольку Меган на стороне
встречается с Биллом Блэйном (Отдел барсуков). Билл мне нравится. Сегодня у
"Автовента" мы с ним обсуждали Дэвида Айка. Билл согласен со мной, что
Сириус астрономы могли и проглядеть. Он легко мог затаиться за другой
планетой, покрупнее.
Эмир Кувейта пообещал на следующий год провести парламентские выборы.
Он объявил, что женщинам будет позволено голосовать. Молодец, сэр!

Вторник, 9 апреля

Пресса подвергла Джона Мэйджора перекрестному допросу касательно его
школьных экзаменов. Надеюсь, это не напомнит Брауну о моем несуществующем
аттестате. Почему, о почему не родился я американцем? Там в колледже
студентам на экзаменах дают варианты ответов. Этим тупицам нужно только
поставить галочку против того, что они считают правильным. Например:

Вопрос: Кто открыл Америку?
а) Колумб?
б) Микки-Маус?
в) Рэмбо?

Среда, 10 апреля

Билл Блэйн пригласил меня сходить выпить сегодня после работы. Это
может стать началом новой дружбы.

Четверг, 11 апреля

Биллу хотелось поговорить о Меган. Фактически, он трепался о ней весь
вечер. Я ни слова не мог вставить, если не считать "То же самое", когда
подходила моя очередь заказывать. Выпил слишком много (три пинты), после
чего во взбаламученном состоянии направился к дому Пандоры, пока не осознал
свою ошибку и не повернул к поместью Хедж.

Пятница, 12 апреля

Вечером работал над романом "Гляди-ка! Плоские курганы моей Родины".
Начал одиннадцатую главу:

Предыдущая страница 8 Следующая страница


9 Сью Таунсенд

Обогнув вершину холма, он взглянул на восток и увидел город Лестер,
сиявший в умирающих углях заходящего солнца. Кварталы многоэтажек отражали
алые лучи, отбрасывая их на фабричные трубы и многоэтажную автостоянку
Королевского Лазарета. Он вздохнул от восхитительного предчувствия того, что
вскоре сможет попирать подошвами восстановленный бетон улиц родного города.
Он мог бы войти в город и скромнее - например, свернув с шоссе на развилке
23, - но предпочел этот маршрут, которым некогда брели гуртовщики овец, да
и машины у него не было.
Слишком давно он покинул дом, подумалось ему. Он устал от мира и его
чудес. Лестер - вот где его сердце. Он шагал вниз по склону, и глаза его
увлажнились. Возможно, от ветра? Или от боли разлуки? Этого знать ему не
суждено. Солнце скользнуло за роскошную конструкцию Строительного общества
Эллайанса и Лестера, и он ощутил, как вокруг него смыкаются черные пальцы
ночи. Вскоре стемнело. Он спускался. Ниже. Ниже.
Не многие знают, что Лестер лежит в низине, размышлял он.
Неудивительно, что этот город - мировой центр бронхита. Прошло еще немного
времени, и он спустился с холма и оказался на плоской земле.

Мне кажется, что лучше я ничего еще не написал. Это великолепно.
Надеюсь, весь роман смогу держать планку так же высоко.

Суббота, 13 апреля

Заметки к "Гляди-ка!":

а) Следует ли мне дать герою имя? Или лучше и дальше называть его "он",
"ему" и т.д.?
б) Следует ли сделать сюжет динамичнее? Сейчас мало чего происходит. Он
покидает Лестер, затем возвращается в Лестер. Следует ли читателю знать, что
он делает в промежутке?
в) Следует ли ему заниматься сексом или ходить за покупками?
Большинство современных романов полны отсылок к тому или иному виду
деятельности - читающая публика, очевидно, получает от этого наслаждение.

Описания (вставить куда-нибудь):

а) Дерево гнулось на ветру, как пенсионер в приюте "Конец Света".
б) Яичница пускала пузыри на сковородке, точно туберкулезник в припадке
кашля в больнице Национальной службы здравоохранения 30-х годов.
в) Ее груди были упруги, словно воздушные шары, накачанные дымом. Ее
лицо налилось гневом, а глаза сверкали маниакальным маяком, чей фитилек
давно следовало почистить.
г) Чай был желанен. Он благодарно прихлебывал его, подобно африканскому
слону, который незадолго до этого нашел свой водопой пересохшим, но затем
вспомнил о другом и направился к оному.

Отныне и впредь буду записывать такие мысли и идеи по мере того, как
они ко мне приходят. Мысли эти слишком хороши, чтобы выбрасывать их просто
так. Похоже, публикация ждет меня, стоит лишь протянуть руку.

Воскресенье, 14 апреля

Проснулся в 8.30, позавтракал: корнфлексы, тост, шоколадный мусс, две
чашки чая. Купил "Санди таймс" и "Обсервер". Бьянки в киоске не было.
"Дневник мурла" поднялся до номера семь. Надел блейзер. Прогулялся по
Внешней кольцевой дороге, вернулся. Почистил и повесил в шкаф блейзер.
Полежал на постели. Поспал. Проснулся, надел блейзер, вышел, съел пиццу в
"Пицца-хат". Вернулся, полежал на постели, поспал. Проснулся, принял ванну,
надел пижаму и халат. Постриг ногти на ногах, подрезал бороду, осмотрел
кожу. Составил кассеты в алфавитном порядке, от "Аббы" до "Варшавского
концерта". Спустился вниз. Миссис Хедж была на кухне, в слезах сидела за
столом. "Мне некому довериться", - плакала она. Сделал бутерброды с
крабовой пастой. Лег в постель. Сделал запись в дневнике.
Я так больше не могу; в тюрьме и то у меня была бы более насыщенная
светская жизнь.

Понедельник, 15 апреля

Записался на прием к врачу ДООС д-ру Абрахамсу. Сообщил, что у меня
депрессия. Он ответил, что у него тоже депрессия. Я сказал, что моя жизнь
бессмысленна, а мои амбиции остаются нереализованными. Он ответил, что его
мечтой было стать гинекологом королевы к сорока четырем годам. Я спросил,
сколько ему сейчас. Он ответил - сорок пять. Бедный старикан. Дал мне
рецепт от депрессии. Я спросил у фармацевта, имеет ли средство побочные
эффекты.
Фармацевт ответила:
- Ну, внимание будет рассеиваться. Могут возникнуть проблемы с
некоторыми реакциями. Заметите учащение сердцебиения. Вероятно, усилится
потоотделение, временами будете страдать от дрожи и запоров, возможны
трудности при мочеиспускании. Не очень воодушевляет, не так ли?
Я согласился и порвал рецепт в клочья.

Среда, 17 апреля

Сегодня утром Роки подвез меня на работу в своем лимузине. Мы обсуждали
Пандору - какая она надменная и т.д.
- Но знаешь, Ад, - сказал Рокки, - я эту девчонку всегда любить
буду, она, типа, знаешь, как бы такая уникальная.
Я поздравил Роки с употреблением слова "уникальный".
Роки похвастался, что новым словам его учит Карли Пик, его подружка.
- Так, значит, она обогащает твой вокабуляр, правильно? - спросил я,
но Роки лишь тупо посмотрел на меня, из чего я сделал вывод, что занимается
она этим недавно.
Когда машина подъехала к зданию ДООС, я с удовольствием отметил, что
Браун выглядывает в окно своего кабинета. При виде нас он мгновенно
спрятался, но не мог же он не заметить, как я выхожу из лимузина. Брауну не
повредит знать, что я общаюсь с богатыми и влиятельными особами.
Роберт Максвелл спас "Миррор". Он - святой!

Четверг, 18 апреля

Тритоны Ньюпорт-Пагнелла, кажется, утихомирились, слава богу. Планы
прокладки дороги утрясаются окончательно, и строительство должно начаться в
следующем месяце.
Сегодня в контору приходила миссис Браун. Она потеряла сумочку в музее
Ашмола. Браун отнесся к ней очень черство. Не успел он закрыть дверь в свой
кабинет, как я услышал:
- Уже второй раз за этот год, глупая ты корова.
С Меган он бы так не разговаривал. Миссис Браун - очень хорошенькая.
Кошмарна у нее только одежда. Как будто в ее гардеробе живет какой-то псих,
который каждое утро велит ей, что надевать. Но в Оксфорде это может сойти ей
с рук: люди просто думают, что перед ними - еще одна чокнутая профессорша.
Вот в Лестере миссис Браун давно стала бы посмешищем.

Суббота, 20 апреля

Сегодня утром миссис Хедж снова плакала. Бежать, бежать из этой юдоли
слез. Мне нужны вокруг жизнерадостные люди.
Бьянка вручила мне открытку. Безумным почерком на ней значилось:

СДАЕТСЯ КОМНАТА
Академическое семейство желает сдать бесплатно комнату терпимой
личности любого пола в обмен на выполнение легких домашних
обязанностей/присмотр за детьми/присмотр за котом. Устроит работающий
человек, у которого свободно большинство вечеров. Просьба звонить д-ру
Палмеру.

Я немедленно позвонил из автомата у газетного киоска. Ответил какой-то
крендель.

Д-р ПАЛМЕР. Кристиан Палмер у телефона.
Я. Д-р Палмер, меня зовут Адриан Моул. Я только что увидел вашу
открытку в газетном киоске.
Д-р П. Когда можешь приступить?
Я. Приступить к чему?
Д-р П. Присматривать за этими проклятыми детьми.
Я. Но вы же меня совсем не знаете.
Д-р П. По голосу ты вроде ничего, а кроме этого доказал, что телефоном
пользоваться умеешь. Значит, не полный болван. Все на месте - руки-ноги,
зрение?
Я. Да.
Д-р П. За сексуальные приставания к спиногрызам-короедам сидел?
Я. Нет.
Д-р П. Какие-нибудь особо мерзкие личные привычки имеются?
Я. Нет.
Д-р П. Хорошо. Когда можешь приступить? Я тут сам по себе. У меня жена
в Штатах.
Трубку уронили. Неожиданно я услышал вопль Палмера:
- Тамсин, немедленно закрути бутылку с отбеливателем, я кому сказал?!
Он снова подхватил трубку и продиктовал адрес на Бэнбери-роуд.
Я вернулся в киоск и спросил у Бьянки, какие газеты и журналы читает
Палмер. Это может многое сообщить о характере человека. Список оказался
загадочным.
Газеты: "Обсервер", "Дейли телеграф", "Сан", "Вашингтон пост", "Оксфорд
мэйл", "Индепендент", "Санди таймс", "Тудэй".
Журналы: "Тайм-аут", "Частный сыщик", "Только 17", "Вог", "Невесты",
"Форум", "Компьютерный еженедельник", "Личный женский журнал", "Пари-Матч",
"Садоводство сегодня", "Хелло!", "Зритель", "Литературное обозрение",
"Социалистическая застава", "Бино", "Еженедельник рыболова", "Каноист",
"Виз", "Интерьеры", "Гол!".
Я перебил:
- Должно быть, счет за периодику у Палмера гигантский. И как он по
нему платит?
- Нерегулярно, - ответила Бьянка.

Воскресенье, 21 апреля

Доктор Палмер - высокий, худой, с прической как у Элвиса Пресли, когда
у того начался период "серебряных плащей в Лос-Анджелесе". Встретил он меня
довольно странно:
- На бал-маскарад собрался? - Палмер засмеялся и пощупал лацканы
моего блейзера.
Я пробурчал что-то нейтральное, а он спросил:
- А борода - настоящая?
Я заверил его, что бороду отращивал сам. Тогда он спросил:
- Сколько тебе лет?
- Двадцать четыре, - ответил я.
Палмер снова странно рассмеялся, точно залаял:
- Двадцать четыре - так какого же дьявола ты ходишь тут, как чертов
Джек Хокинс?
- Кто такой Джек Хокинс? - спросил я.
- Кинозвезда, - ответил он. - Джека Хокинса все знают. - Почему-то
он выглядел раздраженным. Потом добавил: - Ну, то есть, если людям не
двадцать четыре года.
Мы по-прежнему стояли на ступеньках его развалюхи. У порога выстроился
ряд немытых молочных бутылок. Из двери выскочил ребенок неопределенного пола
и стал дергать Палмера за штанину:
- Посмотри, какая здоровая вывалилась! Посмотри, папа!
Мы втроем вошли в гигантскую комнату, казавшуюся одновременно кухней,
гостиной и кабинетом. Посреди стоял горшок в виде слоника. Д-р Палмер
заглянул в горшок и воскликнул:
- Тамсин, да это поистине великолепный кусок говна!
Я отвел взгляд, когда он выносил горшок из комнаты. Затем раздался
крик:
- Альфа! Гриффит! Идите посмотреть, что у Тамсин получилось!
По лестнице загрохотало. Я выглянул в прихожую и увидел, как двое
других андрогинных детей заглядывают в горшок и кричат: "Ух ты!" и
"Мега-срань!"
Я оправил блейзер перед зеркалом над огромным камином и подумал, что
хозяйство д-ра Палмера не соответствует моему темпераменту. Мне не нравится
слышать, как маленькие дети сквернословят, и я предпочитаю, чтобы они
одевались в приличную одежду и имели прически, позволяющие определить их
половую ориентацию. Вместе с тем, когда д-р Палмер вернулся, опустошив
горшок, я с удовлетворением заметил, что он вытирает руки: следовательно, с
основами гигиены знаком. Я согласился осмотреть свободную комнату. Мы
поднялись по лестнице в сопровождении Тамсин, Гриффита и Альфы, которые
между собой разговаривали на языке, звучавшем странно для моего уха.
- Это они по-уэльски говорят? - спросил я.
- Нет. - рассмеялся Палмер. - Это умбагумба. Их собственный язык. И
одежда на них - умбагумба.
Я посмотрел на тряпки, лоскуты, платки и так далее, которыми были
увешаны детишки, и с облегчением понял, что обычно они одеваются иначе. У
меня тоже был раньше собственный придуманный язык (икбак), пока папаша не
вышиб его из меня во время долгой поездки в Скегнесс.
"Свободная комната" оказалась свободным чердаком. В одном углу
располагалась кухня, в другом - отдельная ванная. Там стоял настоящий
письменный стол. Мне уже представилось, как я вычитываю за этим столом
гранки "Гляди-ка!".
- Можешь заниматься здесь чем хочешь, - сказал Палмер, - только не
серийными убийствами.
- Вы - учитель? - предположил я.
- Нет, - ответил он. - Я веду исследовательский проект о массовой
культуре. Мы пытаемся установить, зачем люди ходят в пабы, на дискотеки,
играют в бинго, смотрят кино и тому подобное.
- Чтобы хорошо провести время, не так ли?
Палмер снова расхохотался:
- Ага, только мне этот весьма упрощенческий ответ нужно растянуть на
три года исследований и книгу в семьсот страниц.
Спускаясь обратно, я упомянул, что являюсь не только отличным жильцом,
но еще романистом и поэтом.
Палмер застонал:
- Если ты никогда не будешь просить меня читать свои рукописи, мы
останемся лучшими друзьями на свете.
Он приготовил мне чашечку кофе, смолов немного зерен, и рассказал о
своей жене Кассандре - она в Лос-Анджелесе, ставит фильм о расчлененке.

Предыдущая страница 9 Следующая страница


Адриан Моул: дикие годы 10

Судя по всему, Кассандра - ходячий кошмар, хоть Палмер и утверждает, что
соскучился. Я слишком устал и запутался, чтобы писать дальше. Д-р Палмер
сказал, что должен знать к среде, согласен я на комнату или нет. Потому что
в пятницу ему нужно ехать на чемпионат по метанию дротиков.

Понедельник, 22 апреля

Ехать или оставаться?
Выдержу ли я троих детей четыре вечера в неделю?
Можно было бы экономить в неделю 75 фунтов. А за год это... Как обычно,
столкнувшись с ментальной или даже физической арифметикой, разум мой
поспешно покинул тело и убрался прочь из комнаты.
Слава богу, есть калькуляторы. Девятьсот фунтов! Не то чтобы я
жертвовал своей личной жизнью. У меня ее просто нет, а если повезет, миссис
Палмер останется в Америке навсегда, или свалится в Ниагарский водопад, или
еще чего-нибудь.

Четверг, 25 апреля

Позвонил Палмеру с работы и сказал, что вечером перееду. Позвонил
Пандоре; спросил, сможет ли Кавендиш помочь мне с переездом.
- Переезжаешь? - спросила она. - Опять? - И добавила: - Ты скачешь
больше, чем при игре в блошки.
Позвонил миссис Хедж, попросил вытащить из стиральной машинки мои
комбинированные кальсоны и развесить сушиться на радиаторе в моей спальне.
Упомянул, что съезжаю.
Она ответила:
- Все съезжают в конечном итоге.
Позвонил маме и дал ей свой новый адрес на случай семейной трагедии.
Она полчаса трещала об угрозе президента Горбачева подать в отставку и
предсказывала, что СССР - на грани краха. В конце концов я встрял и сказал:
- События в мире меня больше не интересуют. Я не могу никак повлиять
на них, так чего ж суетиться?
Позвонил бабушке в Лестер. Долго болтали о принцессе Диане. Бабушке
кажется, что она в последнее время выглядит несчастной. Я высказал и свою
озабоченность. Диана слишком похудела.
Позвонил в Строительный кооператив Маркет-Харборо, уведомил о смене
адреса.
Позвонил в "Уотерстоунз". Притворился разгневанным читателем; пригрозил
подать на них в суд за продажу порнографии, т. е. "Дневника мурла".
Позвонил Меган. Притворился Брауном. Сказал: "Господи, как я люблю
тебя, Меган" - его ужасным писклявым голосом.
В конце концов ко мне в каморку ворвался сам Браун и потребовал, чтобы
я слез с телефона. Надеюсь, он не подслушивал под дверью.
Испытал позыв снова навестить Леонору. Она согласилась принять меня
сразу же. На ней - белое платье. Похожа на жертвенную девственницу. Мне
хотелось немедленно лишить ее невинности, но вместо этого я заговорил о
Бьянке. Леонора наклонилась ко мне и показала темную ложбинку между грудей.
Я поймал себя на том, что говорю: Бьянка меня довольно-таки интересует, но
отсутствие у нее ложбинки между грудей разочаровывает.
Леонора сказала:
- Но могли бы вы полюбить Бьянку?
Я ответил:
- Сама мысль об этом мне смешна. Мысль о ней не гонит от меня ночами
сон - я лежу без сна от мыслей о вас.
Леонора вздохнула и произнесла:
- Я бы предложила вам культивировать свою дружбу с Бьянкой. Я замужем,
Адриан. Ваша одержимость мною - типичное проявление взаимоотношений
терапевта и клиента. Это называется "перенос". Вы должны принять истину,
касающуюся ваших чувств.
Я сказал:
- Истина, касающаяся моих чувств, заключается в том, что я вас не
люблю. Я просто хочу с вами в постель.
Леонора сказала:
- Тридцать фунтов, пожалуйста.
Я почувствовал себя клиентом, который платит шлюхе.

Пятница, 26 апреля

ДЕНЬ ПЕРЕЕЗДА

Кавендиш и Палмер - старые друзья. Встретившись, они начали хватать
друг друга за плечи, потом - скалиться и трясти друг другу руки; в наши дни
большинство мужчин в Оксфорде, кажется, питает к этому склонность. Извлекая
свой скарб из багажника "вольво" и отгоняя Тамсин, Гриффита и Альфу, я
слышал, что Кавендиш и Палмер хохочут в гостиной как полоумные. Не уверен,
но мне показалось, что я расслышал слово "блейзер". Дети весь вечер
разговаривали на языке умбагумба, пока в 11.30 не вернулся их отец. Они
категорически отказались ложиться в постель и говорить со мной по-английски.
Вместо этого валялись под массивным сосновым столом на горе подушек и
трещали на своем выдуманном языке. Я чувствовал себя за границей; особенно
если закрыть глаза.

Суббота, 27 апреля

Сегодня утром купил "Белый отель" Д. М. Томаса. Если он хоть вполовину
так же хорош, как "Большой вавилонский отель" Арнольда Беннетта, я буду
более чем удовлетворен. Когда Кристиан увидел, как я вытаскиваю книгу из
пакета, он поднял брови и сказал:
- Только не оставляй ее где попало. Альфа читает, как
тринадцатилетняя.
- Следует поощрять чтение своего ребенка.
Кристиан отрезал:
- "Белый отель" - тяжеловатое чтение для ребенка, до сих пор
убежденного, что в дальнем углу сада живут феи.
Должен признаться, меня это удивило. Вчера я сходил в дальний угол
сада. Он весь усыпан ржавыми игрушками и вонючим садовым мусором. Едва ли
это сказочная страна фей.
В 11.30 вечера я раскрыл "Белый отель", почитал минут десять, потом
вылез из постели и закрыл дверь на задвижку. Эта книга никогда не должна
попасть в руки Альфы.

Понедельник, 29 апреля

Сидел с детьми. Кристиан - на полуфинале чемпионата по дротикам, со
своим диктофоном и планшетом. Осознают ли толстопузые метатели дротиков, что
они участвуют в исследовательском проекте? Сомневаюсь. У них всех наверняка
ограниченный кругозор, а это, я полагаю, - преимущество, если метанием
дротиков зарабатываешь на жизнь.
Сегодня Кристиан сказал, что обо мне спрашивала Бьянка, хорошо ли я
устроился. Он сказал ей, что детишкам я очень нравлюсь. Лучше бы он сказал
это мне. Кристиан спросил, почему я не приглашу Бьянку на свидание. Я
безразлично ответил, что слишком занят. Но, дорогой мой дневник, если
честно, я боюсь, что она мне откажет. Мое эго - тонкая и хрупкая вещица, и
более того - уверен ли я, что хочу связать свою жизнь с личностью,
работающей в газетном киоске?

Заметки о Бьянке:

Отрицательные:
1. Она приятна на вид, но явно не красавица, в отличие от Леоноры,
способной создать затор на улице.
2. Когда я упомянул, что моя прогулка до работы - "приятно
чеховианская", главным образом ввиду того, что расцвели вишневые деревья,
она безучастно посмотрела на меня и спросила, что означает "чеховианская".
3. Не похоже, чтобы ее бедра могли выносить ребенка.
4. Она обута в башмаки "Док Мартенс".
5. Она поклонница "Ганз-энд-Роузис".
Положительные:
1. Она добра, особенно к детям, которые постоянно ошиваются в
кондитерском отделе ее киоска.
2. Кажется, я способен ее рассмешить.
3. Ее кожа похожа на белый шелк. У меня возникает странное желание
погладить ее лицо всякий раз, как я к ней приближаюсь.

Вторник, 30 апреля

Я рад, что апрель закончился. Горький и сладкий месяц. Цветы отцвели,
но ветерок по-прежнему овевает ноги и треплет штанины, если не заправлять их
в носки.
Борода уже кустиста. В ней запутывается еда. В 9.30 Браун указал на
кусок яичного белка. А я сегодня съел вареное яйцо в 7.39 и с того времени
разговаривал или встречался по меньшей мере с тридцатью людьми. Ну почему
никто другой не указал, что у меня в бороде кусок вареного яйца? Не такой уж
и маленький кусок, между прочим. Для яичного белка это довольно приличный
кусок - такой невозможно не заметить. Придется купить небольшое зеркальце и
регулярно исследовать бороду после еды. Я не могу подвергаться риску
социального конфуза.

Среда, 1 мая

Присматривал за детьми. Гриффит попросил помочь с моделью ракеты
"Скад", которую он мастерит из трубки от рулона туалетной бумаги и кусочков,
вырезанных из банки из-под чистящей жидкости. Я указал ему на то, что я
пацифист.
Гриффит (шести лет) сказал:
- Если бы твоей сестре угрожала банда злобных жлобов, ты бы что -
стоял рядом и не вмешивался?
Я ответил:
- Да.
Гриффит не знает мою сестру Рози. Она вполне способна разобраться с
бандой злобных жлобов сама.
Кристиан вернулся со своей караоке-вечеринки к одиннадцати вечера. Для
того чтобы не выдать себя, он был вынужден петь "В любви много блеска и
славы". Так, значит, его исследовательский проект - действительно
подпольная операция. Это объясняет, почему он перед тем, как влиться в стаю
ничего не подозревающих потребителей низкой культуры, меняет свои драные
джинсы на брюки из полиэстера с перманентной стрелкой.

Четверг, 2 мая

Перечитал "Гляди-ка! Плоские курганы моей Родины" целиком. От начала и
до конца - дрянь.

Пятница, 3 мая

Вероятно, вчера вечером я был слишком резок в оценке. В "Гляди-ка!"
есть эпизоды непревзойденного великолепия. Примерно пять.

Суббота, 4 мая

Оставил "Гляди-ка!" на ночь на кухонном столе. Наутро никаких
комментариев от Кристиана, но Альфа заметила:
- На странице четыре ты написал "преуспеяние" неправильно. В первом и
третьем слоге там - буква "е".
Кристиан даже не поднял головы от "Сан".
Если я не выношу кого - так это не по годам развитых детей. Совершенно
неестественно. Меня так и подмывало сообщить Альфе, что любой фее,
проживающей в той Адской Дыре, что располагается в дальнем углу сада,
следует сделать прививку от столбняка, но я сдержался.
Сегодня утром получил новый каталог "Пломб". Они предлагают мне четыре
подушки под гобелен с рюшами по договорной цене 27,99 фунта. Как они меня
вычислили? Конверт из "Пломб" пришел непосредственно на Бэнбери-роуд. Они
что - следят за мной?

Воскресенье, 5 мая

Надел блейзер и отправился на свою обычную воскресную прогулку по
Внешней кольцевой дороге в 2 часа дня. Какой-то старый пень остановил свой
"моррис-майнор" спросить у меня, как проехать к оксфордскому Кегельному
клубу. Как будто я знаю! Вернулся и обнаружил, что в доме полно друзей
Кристиана - у них проводится то, что он назвал "дегустацией фондю". Все
макали сырые овощи в вонючий котелок с чем-то похожим на желтую эмульсионную
краску. Я отклонил их приглашение.

Понедельник, 6 мая

Когда я выходил сегодня утром на работу, мимо шла Бьянка, поэтому часть
пути мы прошли вместе. Мы переходили улицу по сигналу светофора, и ее рука
задела мою. Через меня пронесся электрический разряд. Я извинился и сунул
руку в карман дождевика, чтобы предотвратить повторение инцидента. Бьянка
сняла наушники своего плейера и предложила мне послушать "Ганз-энд-Роузис".
Через пять минут я вернул ей наушники. Не смог вынести грохота.

Вторник, 7 мая

Сегодня утром Бьянка снова оказалась возле моего дома. Не знаю, почему
она все время ходит этой дорогой. Ей здесь на работу не по пути.
Присматривал за детьми. Они отправились в постель в 9.30 вечера, после
того как я прочел им первые три главы "Гляди-ка!". Впервые они казались
изрядно уставшими, зевали и т. д.

Среда, 8 мая

Предыдущая страница 10 Следующая страница


11 Сью Таунсенд

Бьянка снова здесь, завязывает шнурки своих "Доков". Сказала, что по
вечерам ей скучно - у нее в Оксфорде не так-то много друзей. Особенно ей не
хватает кино, а в одиночку ходить надоело. Без устали расписывала мне Аль
Пачино. Она посмотрела "Море любви" одиннадцать раз. Я его ни разу не видел.
Лично я этого мужика терпеть не могу. Сказал ей, что тоже не был в кино
целую вечность. Когда мы расстались и она зашла в свой газетный киоск, то
выглядела раздраженной. Предменструальный синдром, должно быть.

Четверг, 9 мая

Присматривал за детьми. В 7.30 вечера предложил им почитать еще немного
из "Гляди-ка!", но они в один голос заявили, что очень устали и хотят спать!
Провел мирный вечер за стиркой своего рабочего гардероба и помывкой бороды
шампунем. Кристиан вернулся в час ночи после просмотра драки в индийском
ресторане. Я посоветовал ему замочить брюки на ночь в холодной воде. Куркума
оставляет самые неподатливые пятна, известные человеку. Как только
впитается, фиг потом ототрешь.

Понедельник, 13 мая

Сегодня в обеденный перерыв - жуткий скандал! Меган Харрис и Билла
Блэйна застукали за актом ксерокопирования своих причинных органов! Им бы
это сошло с рук, если бы машину не заклинило. Обоих временно отстранили от
работы - до окончания служебного расследования. Я весьма доволен. Это
спасло меня от ксерокопирования двухсот страниц бредятины про тритонов
Ньюпорт-Пагнелла.

Вторник, 14 мая

Это совершенно несправедливо. Из-за того что Билла отстранили, на меня
возложили ответственность за весь Отдел барсуков. Браун швырнул папки с
барсучьими делами мне на стол и сказал:
- Ты дружок Билла, вот и разбирайся.
Именно Браун вчера вышиб дверь комнаты с ксероксом, но совершенно не
обязательно отыгрываться на мне. Возможно, любовницу и секретаршу он
потерял, но ему не следует забывать то, чему он научился на курсах
менеджеров, и терять голову.

Среда, 15 мая

Встал на заре, поймал такси, съездил на барсучью делянку. Нужно
научиться водить самому. На обратном пути таксист жаловался на вонь. Свежий
барсучий помет был у меня в запечатанной банке ДООС, поэтому каким образом
его аромат вступил в контакт с носом таксиста - для меня загадка. Лично я
счел освежитель воздуха "молодая свежая сосна", болтавшийся с потолка его
транспортного средства, гораздо более оскорбительным для обоняния.

Пятница, 17 мая

Я уже и так по самые уши зарылся в тритонов и барсуков, а Браун к тому
же намекает, что в мое ведение могут передать камышовых жаб! Судя по всему,
он вынуждает меня подать в отставку или свалиться с нервным срывом от
перегрузок на работе.
Ксерококопии причинных органов Меган и Билла ходят по всей конторе. Я
считаю, что это абсолютно омерзительно - тотальное вторжение в их частную
жизнь, не говоря уж о том, что копии настолько смазаны, что определить, где
Билл, а где Меган, невозможно. Этот ксерокс никогда не работал как следует.
Сегодня вечером зашла Бьянка со счетом Палмера за газеты. Дверь открыл
я и пригласил бы ее в дом, но мне не хотелось, чтобы она подумала, будто я
вожделею сексуальных сношений с нею, - хотя, разумеется, именно их я и
вожделел. Я о них никогда не забываю. Очевидно, Бьянка для разнообразия
решила принарядиться. На ней были узкие джинсы, полусапожки на высоком
каблуке и белая блузка, заправленная под коричневый кожаный ремень. Она
только что вымыла голову. Пахло шампунем "Уош-энд-Гоу" - я сам им
пользуюсь. У меня с языка чуть было не сорвалось приглашение выпить чашечку
кофе, но что-то меня удержало.
Казалось, с крыльца Бьянке уходить не хочется - она тараторила о том,
как ей осточертело ничего не делать по вечерам. Пришлось стоять на холодном
ветру в одной рубашке и брюках. Это может привести к серьезной простуде.
Следующие несколько дней надо будет мерить температуру.

Воскресенье, 19 мая

Так и есть - в субботу проснулся с жаром, поэтому выпил три столовые
ложки "Ночной сиделки" (хотя на часах было только 8.30 утра) и снова уснул.
Сегодня в 12.30 дня ко мне постучался Кристиан и спросил, не смогу ли я три
часа посидеть с детьми, пока он сходит на "Жеребячий стриптиз" в рабочий
клуб. Я неохотно согласился и с трудом выбрался из постели.
Лично я стриптиз ни разу в жизни не смотрел. Даже не знаю, какое
выражение я бы придал своему лицу. Стал бы я смотреть стриптиз с напускным
равнодушием, вроде того, как смотрят детективы в телевизионных сериалах,
когда вынуждены по долгу службы сидеть в стриптиз-клубе? Стал бы улыбаться и
хохотать, точно меня развлекает зрелище, как молодая женщина снимает с себя
одежду? Или часто сглатывал бы, пыхтел и пучил глаза, являя всем своим
видом, что сексуально возбужден? Боюсь - последнее.
Вернувшись, Кристиан сразу поднялся к себе. Вода из душа бежала по
меньшей мере три четверти часа. Подозреваю, что он совершал ритуальное
омовение.
Сегодня был день умбагумба, поэтому с детьми я не разговаривал - на
самом деле просто не мог разговаривать.
Канцлер Норман Ламонт собирается подавать в суд на сексуального
терапевта за нанесенный ущерб. Но как именно нанесла она вам ущерб, Ламонт?
Британский народ имеет право знать.
В субботу пришло письмо из "Ридерз дайджест", извещавшее, что мое имя
внесли в короткий список на получение крупного денежного приза, выбрав его
из нескольких сотен тысяч претендентов! И мне нужно только согласиться на
подписку! Легко презрительно фыркать над "Ридерз дайджест", но следует
признать, что он крайне полезен занятым библиофилам, желающим быть в курсе
литературной жизни.
"Пломбы" тоже написали, предлагая снабдить меня круглой кружевной
скатертью, а также круглым фанерным столиком, если у меня такого еще нет.
Должен сказать, оба предложения звучали соблазнительно.

Четверг, 23 мая

Вчера вечером Кристиан устроил попойку, на которую пришли Кавендиш и
Пандора. Я пытался увлечь Пандору беседой, но всякий раз обнаруживал, что
она смотрит мимо поверх моего плеча. Неужели я такая скучная компания?
В восемь часов в блестящем узком черном платье появилась Бьянка. Я
представил ее Пандоре.
Пандора сказала:
- Классное платье, Бьянка. Господи, лайкра - это же любимое, да? И
что мы без нее делали?
И они трепались о лайкре еще полчаса. По моему мнению, все дорогое
образование Пандоры пошло коту под хвост.
В какой-то момент в гостиной/кухне/кабинете скопилось человек
пятьдесят. Большинство - старшекурсники, но по разговору ни за что не
скажешь. Основными темами, в порядке их обсуждения, были:
1) "Арчеры".
2) Футбол (Газза).
3) Лайкра.
4) Сокращения в университете.
5) Принцесса Диана.
6) Алкоголизм.
7) Оксфордское убийство.
8) Овес.
9) Сожжение Раджива Ганди.
10) Чудо-лифчик "Госсар".
И они называют себя интеллектуалами! Мои попытки заговорить о книге
"Гляди-ка! Плоские курганы моей Родины" были встречены холодным равнодушием.
Да! Так называемые "лучшие умы" страны слушали меня несколько минут, а
затем, неуклюже извинившись, покидали мое общество. Как раз когда я
рассказывал о том, как мой герой в одиннадцатой главе учился ремеслу
сапожника, человек по имени профессор Гудчайлд отпрыгнул в сторону со
словами:
- Прошу вас, избавьте меня от этих дерьмовых подробностей.
Однако несколько минут спустя я услышал, как он треплется о своем
аквариуме и о том, как лучше его чистить.
Бьянка ушла в 11.30 в сопровождении сомнительного типа в черной кожаной
куртке. Он какая-то шишка в астрофизике, хотя, на мой взгляд, похож на
придурка, который не соображает, к какому концу телескопа прикладывать глаз.
Когда мы наводили после вечеринки порядок, Кристиан сказал:
- Адриан, хочешь совет? Выкинь этот блейзер к чертовой бабушке. Купи
себе какой-нибудь модный прикид, как все молодые люди!
Я ответил (довольно остроумно, как мне показалось):
- Лайкра мне не к лицу.
Он на миг смутился, а затем продолжил мыть стаканы.
Пандора также отозвалась нелицеприятно о моей одежде:
- Этот треханый жуткий блейзер; отдай его в утиль, Христа ради.
Наверное, я так и сделаю.
Несколько часов пролежал без сна, представляя, как Бьянка и астрофизик
вместе разглядывают звезды. Доверит ли он ей свой телескоп?

Пятница, 24 мая

В одном доме, мимо которого я хожу на работу, хозяева приобрели
американского питбультерьера. Снаружи псина выглядит зверем дружелюбным -
только стоит и скалится через ограду. Однако в будущем я собираюсь изменить
свой маршрут. Это причинит значительное неудобство, но я не могу рисковать.
Предпочитаю, чтобы на задней обложке моей книги лицо оставалось таким же,
какое оно сейчас, а не обезображенным или испещренным отвратительными
шрамами. Я знаю, что пластические хирурги в наши дни творят чудеса, но
отныне риск не для меня.
Браун сегодня пребывал в паршивом настроении. Он получил письмо от
адвокатши Меган. Та грозит подать на него в суд за дискредитацию, если он
немедленно не восстановит Меган на работе. Надеюсь, Браун уступит. Замена
Меган, мисс Джулия Стоун, - из тех высокомерных стервоз, которые никогда не
проигрывают деньги конфетным автоматам на вокзалах.

Суббота, 25 мая

Оксфорд переполнен зеваками, которые катаются на верхних площадках
туристических автобусов и толпами бродят по улицам, глазея в небо. Нас,
местное население, крайне раздражает, когда каждые пять минут иностранцы
спрашивают дорогу. Возможно, с моей стороны это мелко, но мне доставляет
удовольствие посылать их не в ту сторону.
Только что вспомнил! Вчера сдал блейзер в лавку утиля, оставив в
верхнем кармане презерватив. Это означает, что, возникни сегодня возможность
сношения, я окажусь неподготовленным. Также это значит, что я больше не
смогу заходить в лавку утиля, по крайней мере пока миссис Уитлоу,
добровольная помощница, которой я его сдал, не умрет или не выйдет на
пенсию. Миссис Уитлоу частенько поздравляла меня с тем, что я "порядочный и
опрятный молодой человек", хотя я никогда не давал ей ни малейшего повода
так думать.

Понедельник, 27 мая

Ну почему банкам обязательно закрываться в "Банковский праздник"? Ведь
в этот день людям хочется тратить деньги, разве не так? Занял 5 фунтов у
Кристиана, чтобы купить себе "Дюрекс" и бананов.

Вторник, 28 мая

Только что закончил главу двенадцать романа "Гляди-ка! Плоские курганы
моей Родины" - "А собачке суждено было подохнуть".

Он закрыл парадную дверь материнского дома со вздохом. Он оставил мать
сидеть, сгорбившись, за кухонным столом в окружении переполненных пепельниц
и пустых банок из-под пльзенского пива. Наверху отец вкалывал героин в свои
ввалившиеся вены. Семейный любимец, американский питбультерьер, выглядывал в
окно гостиной убогого дома и рычал, обнажая жуткие челюсти. Он прошел по
улице, небрежно приветствуя низкорослых соседей. В переулке одна парочка
предавалась разврату - глаза мертвы, движения доведены до автоматизма. Он
рыдал без слез. Мука терзала его душу. Он горевал о том дне, когда родился
на свет. Вдруг неожиданно ему под ноги упал столб солнечного света. Он
остановился, зачарованный. Знак ли это, знамение того, что отныне жизнь его
переменится к лучшему?
Он повернулся и зашагал обратно к дому. Открыл парадную дверь. Пес по
кличке Мясник зарычал на него, поэтому он сдавил ему глотку и держал, пока
тот не рухнул замертво к его ногам. Он ощущал в себе Зло, но вместе с тем -
странное Добро. Собака всегда была лишь помехой - никто никогда не выводил
пса гулять. Его совесть была чиста.

У-ух! Ведь мощно написано - или как? Достоевский наверняка бы мною
гордился. Убийство собаки - такого в английской литературе еще не было. Я
рассчитываю получить несколько возмущенных писем от английских собаколюбов,
когда "Гляди-ка! Плоские курганы моей Родины" выйдет в свет, - но я отвечу
им всем и скажу, что я художник и должен идти туда, куда ведет меня мое
перо.

Среда, 29 мая

Сегодня у нас произошла краткая беседа с Джулией Стоун у "Автовента",
пока суп из бычьих хвостов лился мне в пластиковый стаканчик. Она попросила

Предыдущая страница 11 Следующая страница


Адриан Моул: дикие годы 12

меня больше никогда не пользоваться дамской уборной. Я указал ей на то, что
в мужской закончилась туалетная бумага, но Джулия ответила, что, если я буду
продолжать "вторгаться в женское пространство", она напишет на меня жалобу
за сексуальные домогательства. Также она сказала, что проверила почтовый
журнал: я использовал больше марок, чем любой другой сотрудник.
Я ответил ей в холодном тоне - хоть и не в столь холодном, как мой суп
из бычьих хвостов, - что просто написал больше писем, поэтому, естественно,
мне и потребовалось больше марок. Но все равно боюсь, что нажил себе врага.
Мисс Джулия Стоун - пугающая женщина. Всякий раз, когда приходится
разговаривать с ней, у меня перехватывает горло. Наверное, может помочь
помада. Ей, не
мне. Øïàíåö?
Øïàíåíîê?
Øïàíñêàÿ
íàðóæíîñòü?->
Кристиан вернулся из ночного клуба "Золотые ворота" с подбитым глазом.
Преступление его состояло в том, что он посмотрел на какого-то сопляка. Да,
сопляк обвинил Кристиана в том, что тот на него "вылупился". Пугающий пример
дезинтеграции британского общества. Раньше соплякам нравилось, что на них
смотрят. Отныне и впредь я буду отводить глаза всякий раз, как увижу, что ко
мне приближается лицо сопливой наружности.
После того как Кристиан закончил возиться со своим глазом и отправился
спать, я сел за кухонный стол и попробовал вставить в "Плоские курганы моей
Родины" немного секса.

Глава тринадцать. Лишение девственности

Он лежал в постели, в своей парижской спальне. Фифи начала снимать с
себя платье из лайкры. Частота его дыхания усилилась. Она стояла перед ним
разоблаченная, и грудина ее натягивалась под чудо-лифчиком "Госсар". Ее
штанишки были чисты и мило отглажены. Он потянулся к ней, но она сказала ему
со своим французским акцентом: "Нет-нет, мон амур, я думаю, ты должен
подождать". Рвение его только усилилось, когда он заметил, что зад у нее
гладок и без прыщиков. Он застонал и...

Никуда не годится. Я не могу писать о сексе. Даже о французском сексе в
Париже.

Суббота, 1 июня

Два письма: одно от "Пломбов" - они предлагают мне комплект полотенец
с моей личной монограммой, вышитой по краю; второе - от Шарон Боттс.

Дорогой Адриан,
Надеюсь у тебя все хорошо давно не виделись видела твою маму в городе и
мы поговорили. Она сказала как Гленн на тебя похож я сказала что да а она
сказала а он от нашего Адриана. Так вот просто и ляпнула я просто не знала
чо ответить я должна признатса когда мы с тобой встречалис я встречалас еще
с кое-кем. Я не хотела морочить тебе голову Адриан но ты был иногда такой
мрачный а мне хотелось чтоб весело я же молодая была. Гленн уже пошел в
школу и большой мальчик. Моя мама говорит что ты должен заплатить каких-то
денег но я сказала нет мам это будет нечесно потому что я ж не знаю Гленн
Адриана или нет. Твоя мама дала мне этот адрес чтобы я тебе написала. Я
надеюс тут не очень много громатических ошибок и всяких но я же теперь
ничего не пишу потому что бросила школу она не к чему. Я тут База по телику
видала а ты? У него все срослось для себя а у меня никакова хахаля нет с тех
пор как Дэрил збежал с видиком и 35 фунтами которые я держала на бинзин. Я
набрала нимного веса но теперь пойду на занятия для похудания и зброшу. Твоя
мама говорит что посидит с ребенком она такая добрая.
Пока,
Шарон.

Воскресенье, 2 июня

Сегодня утром поговорил с матерью и велел ей не совать нос в мои дела.
Она ответила: "Гленн - результат твоих делишек" - и бросила трубку. После
этого из трубки доносились лишь короткие гудки. Я пришел в ярость от ее
вмешательства. Как смеет она вещать о чьей бы то ни было морали? Я точно
знаю, что в свою первую брачную ночь она девственницей не была. Мне бабушка
рассказывала.
Да и в любом случае ей не следовало употреблять множественное число. У
меня не было никаких делишек. Дело - было. В единственном числе. С Шарон
Боттс, дурочкой, которая практически не знакома с запятыми и, наверное,
думает, что параграф - это парализованный граф.
Памятка себе. Мой ли это отпрыск? Анализ крови? Отказное письмо?
2 часа ночи. Написал Шарон.
3 часа ночи. Уничтожил письмо. (Мой ответ должен быть составлен
тщательно. Мне нужно время, чтобы изучить законодательство об отцовстве.)

Вторник, 4 июня

Слава богу, принц Уильям полностью оправился после того, как ему
заехали по голове клюшкой для гольфа. Когда я размышляю о том, насколько
близки мы были к тому, чтобы потерять нашего будущего короля, у меня
замирает сердце. Ну, не буквально замирает, оно, конечно, не
останавливается, но я рад, что парнишке стало лучше. Позвонил бабушке в
Лестер. Ей хотелось знать, почему принц Чарлз не забрал своего сына из
больницы сам:
- Неужели он не знает, что такова традиция нашей английской культуры?
Она считает, что монархия утрачивает контакт с чернью, и горько
сетовала, что обслуживание королевской яхты "Британия" стоит тридцать пять
тысяч фунтов в неделю.
5 часов вечера. "Оксфорд мэйл" только что поставила меня в известность,
что эмир Кувейта еще не объявил дату демократических выборов в своей стране.
Загадочно, если учесть, на какие усилия и расходы совсем недавно пошли
союзники. Пошевеливайся, эмир! Газета меня также проинформировала, что
обслуживание королевской яхты "Британия" обходится в тридцать пять тысяч
фунтов в день! В день! Немедленно позвонил бабушке и вывел ее из
заблуждения. Ей стало противно.
Вопрос: почему эмир Кувейта пишет свое имя с маленькой "э"?

Пятница, 7 июня

Все утро потратил на то, чтобы написать отчет о прогнозе рождаемости
тритонов, а первую половину дня - на отчет о распространении барсуков. Но
опасаюсь, что некоторые бумаги перемешались. Ксерокопируя отчеты, заметил,
что перепутал некоторые факты. Браун тем не менее орал на весь коридор,
требуя отчеты, поэтому что я мог сделать? Его планерка с руководством
назначена на четыре часа пополудни, и мне ничего не оставалось, как отдать
ему все бумаги.

Суббота, 8 июня

Написал Шарон.

Дорогая Шарон,
Как мило получить от тебя весточку столько времени спустя.
Боюсь, нет никакой вероятности, что я могу оказаться отцом твоего
ребенка Гленна.
Я недавно сдавал свою сперму на подсчет, и главный сперматолог
проинформировал меня, что мои спермы слишком слабы для того, чтобы
преобразоваться в ребенка. Для меня это - личная трагедия, поскольку я
планировал завести как минимум шестерых детей.
В своем письме ты упоминаешь, что "морочила мне голову". Прочитав это,
я очень расстроился. Наши отношения были далеки от идеальных, я знаю; мы
происходим из разных социальных слоев: я - из верхнерабочих/нижне-средних;
ты - из нижнерабочих/деклассированных. И разумеется, достижения нашего
образования несопоставимы, не говоря уже о наших культурных интересах. Но,
несмотря на эти различия, я думал, что в сексуальном отношении мы
взаимодействуем довольно неплохо. Я не вижу совершенно никакой причины, по
которой меня следовало предавать и искать себе иного сексуального партнера.
Признаюсь - я сокрушен твоим признанием. Я чувствую себя использованной
дешевкой. Я был бы тебе весьма признателен, если бы ты перестала видеться с
моей матерью. Она испытывает наркотическую зависимость от человеческих драм
любого сорта. Она считает себя персонажем мыльной оперы. Я бы предложил тебе
действительно посетить занятия и сбросить вес (а не "збросить", кстати
сказать), а также нанять себе компетентного специалиста по присмотру за
ребенком. Моей матери подрастающее поколение доверять не следует: в возрасте
шести месяцев она уронила меня головой, вытаскивая из кастрюльки сваренное
яйцо.
Как бы там ни было, Шарон, приятно было услышать о тебе.
С наилучшими,
Адриан.
P.S. Так с кем ты морочила мне голову? Не то чтобы это имело значение,
конечно. С тех пор как наши отношения завершились, у меня никогда не
истощался поток возлюбленных. С моей стороны это обычное любопытство. Но мне
бы хотелось узнать имя этого юноши, хотя это и совершенно неважно. Ты не
обязана его мне сообщать. Мне просто кажется, что так тебе легче будет снять
камень со своей души. Чувство вины может пожрать тебя изнутри, правда?
Поэтому будь добра, напиши мне и сообщи имя юноши. Я думаю, тебе самой же
станет легче.

Воскресенье, 9 июня

Провел день спокойно, в работе над главой четырнадцать своего романа.

Он взглянул на юного мальчугана, тыкавшего палкой в камышовую жабу.
- Прекрати! - вскричал он. - Этот вид занесен в Красную книгу. Ты
должен быть к нему добр.
Юное дитя перестало тыкать палкой в жабу, подошло к нему и протянуло
руку.
- Ты кто? - прошепелявило дитя.
Ему хотелось возопить: "Я твой отец, мальчик!" - но это было
невозможно. Он посмотрел на Шарон Шлакк, мать мальчишки, весившую двадцать
один стоун, - к тому же у нее в изобилии секлись волосы. Как мог он
когда-то наслаждаться половым совокуплением с нею?
Он отпустил руку мальчугана и сказал:
- Я никто, мальчик. Я тебе - посторонний. Я просто человек, любящий
планету, на которой мы живем, - включая и тех бессмысленных тварей, с
которыми нам приходится ее делить.
С этими словам он ушел прочь от своего сына.
Мальчуган воскликнул:
- О прошу вас, незнакомец, не уходите!
Но он знал, что должен это сделать, пока Шарон Шлакк не подняла головы
от "Ущерба" - книги, которую читала, сидя на парковой скамье.
Мальчик между тем продолжал:
- Я хотел бы, чтобы вы были мне отцом, незнакомец, чтобы у меня тоже
был папа, который ходил бы на родительские собрания.
Он думал, что сердце его сейчас разорвется. Сотрясаясь от рыданий, он
шел по траве прочь, пока мальчик не превратился в далекого муравьишку на
горизонте.

Не стыжусь признаться - пока я сочинял это, несколько раз пришлось
вытирать слезы. Господи, какой я умный. Я умею дергать за сердечные струны,
как ни один другой писатель. Теперь я действительно чувствую, что книга моя
улучшается на глазах от этих дополнений. Ей по-прежнему не хватает
повествовательного напора (так ли это?), но никто не вправе сказать, что она
не будит в читателе эмоций.

Четверг, 20 июня

Сегодня вечером зашла Бьянка - занять чашку риса "басмати". Она
перестала ходить со Звездочетом: сказала, что изо рта у него постоянно
воняет киви.
У нее очень мило подвешен язычок, а словарный запас достаточно обширен.
Я осведомился, почему она служит в газетном киоске. Она ответила:
- Потому что для квалифицированных инженеров работы нет.
Я был совершенно ошарашен, когда узнал, что Бьянка - бакалавр второго
класса, получила диплом с отличием по гидромеханике, окончив Эдинбургский
университет. Перед тем как она удалилась с рисом, я попросил ее починить
протекающий душ у меня в комнате. Она ответила, что ей будет приятно
заглянуть ко мне завтра вечером и посмотреть, в чем дело. И спросила, не
прихватить ли бутылку вина. Я ответил, что нужды в том нет. Похоже, ее это
разочаровало. Я искренне надеюсь, что Бьянка - не алкоголичка и не сильно
пьющая женщина, которой нужно "заправиться" перед работой.
Роман у меня продвигается хорошо. Сегодня вечером извлек на свет божий
свою эпическую поэму "Неугомонный головастик". Она поразительно хороша, но
времени на то, чтобы завершить ее, у меня нет. Сначала - роман. Поэзией
денег не заработаешь. Наш поэт-лауреат Тед Хьюз на фотографиях последних
двадцати лет всегда в одном и том же пиджаке.

Пятница, 21 июня

Бьянка пришла avec ящиком для инструментов, но sans вина. Починив душ,
она немного задержалась, рассказывая о том, как ей одиноко и как хочется
завести себе постоянного парня. Спросила, есть ли у меня постоянная девушка.
Я ответил отрицательно. Я сидел в кресле у окна, а Бьянка возлежала на моей
кровати в такой позе, которую человек старомодный мог бы интерпретировать
как соблазнительную.
Мне хотелось присоединиться к ней на кровати, но я не был уверен, как
она отреагирует. Примет ли она меня с распростертыми объятиями своих рук и
ног? Или бросится с воплями вниз по лестнице и попросит Кристиана вызвать
полицию? Женщины для меня - совершеннейшая загадка. Могут строить тебе
глазки, а в следующий миг - обзывают сексистской свиньей.
Пока я пытался в этом разобраться, между нами повисло молчание, поэтому
я заговорил о правке, которую вношу в свою книгу. Примерно через двадцать
минут Бьянка крепко заснула. Более нелепой ситуации в моей жизни не было.
В конечном итоге я спустился вниз и попросил Кристиана подняться и
разбудить ее. Он презрительно хмыкнул и сказал:
- Временами ты невероятно глуп.
Что он имел в виду, интересно? Намекал ли он на мою неспособность
самостоятельно починить себе душ или же на мою робость в вопросах секса?
Когда Бьянка проснулась, она походила на печального ребенка. Мне

Предыдущая страница 12 Следующая страница


13 Сью Таунсенд

хотелось обнять ее, но я не успел - она схватила свой ящик и сбежала вниз
по лестнице, даже не пожелав мне спокойной ночи.

Суббота, 22 июня

Сегодня утром принял весьма удовлетворительный душ. Напор воды
значительно улучшился.
2 часа дня. Работал над главой пятнадцать. Отправляю Его в Китай.
11.30 вечера. Вернул Его из Китая. Пускаться во все эти нудные
изыскания - еще чего не хватало. Он у меня прошелся по Великой Китайской
стене, а затем снова прилетел в аэропорт Ист-Мидлэндз.
Спустился на кухню сделать себе чашку горячего какао и рассказал
Кристиану о путешествии своего героя в Китай. Кристиан сказал:
- Но ты же мне сам говорил, что он у тебя бедняк. Откуда же он взял
столько денег на билет?
Господи, ненавижу педантов!
1 час ночи. Вставка в главу пятнадцать.

А что это такое лежит на коврике у двери? Он склонился и подобрал
письмо из "Ридерз дайджест". На конверте из дорогой бумаги значилось:
"ВСКРЫТЬ НЕМЕДЛЕННО". Он повиновался. Внутри лежало письмо и чек на миллион
фунтов! Он был сказочно богат! "Как же мне их все потратить?" - спросил он
кошку. Кошка неисповедимо посмотрела на него. "Китай? - переспросил он. -
Слетаю-ка я на денек в Китай!"

Надеюсь, это удовлетворит моего педантичного домохозяина и даже самого
критически настроенного из моих читателей.

Воскресенье, 23 июня

За завтраком рассказал Кристиану, как мой герой раздобыл себе денег на
поездку в Китай. Теперь ему хочется знать, как мой герой распорядится
остальными деньгами. Угодить ему сложно.
12 часов дня.

Глава шестнадцать. Акт безвозмездности

Нищий на лестерской автобусной станции не мог поверить своим глазам: на
его голову падал дождь из 999000 фунтов стерлингов. Он шел прочь, снова -
бедняк.

5 часов дня. Сегодня днем, когда я возвращался домой со своей обычной
пешей прогулки по Внешней кольцевой дороге, увидел, что мне навстречу идет
Бьянка. На ней были шорты и майка; ноги ее, за исключением лодыжек,
выглядели превосходно - длинные и стройные. Я поспешил к ней. К моему
изумлению, она перешла на другую сторону улицы, совершенно меня игнорируя. А
Кристиан еще рассказывает, что она от меня без ума! Все же я поступил
дальновидно, когда не присоединился к ней в тот вечер на постели. Иначе мог
бы уже сидеть в тюрьме по обвинению в половом разбое.
В следующий раз, когда пойду в библиотеку, надо будет попробовать найти
книгу, которая объясняла бы разумному мирянину, как устроены женские мозги.

* * *

Среда, 3 июля

Браун напомнил сегодня, что мне полагаются две недели отпуска, которые
я потеряю, если не использую в течение ближайших двух месяцев.
Позвонил своему агенту в бюро путешествий. Сказал ей, что мне нужно
провести две недели в Европе, в четырехзвездочном отеле с полупансионом, но
не больше чем за 300 фунтов. Она обещала перезвонить, если что-нибудь
подвернется в Албании. Я сказал:
- Албания мне не подходит, я слышал, там совершенно нет сдобной пищи.
Положив трубку, я вспомнил, что полноценная пища, конечно же,
обозначается словом "съедобная". Надеюсь, я еще не страдаю от раннего
наступления старческого слабоумия. Забывчивость - один из первых симптомов.

Пятница, 5 июля

Сегодня позвонила агент из бюро путешествий. К сожалению, звонок
перевели в кабинет Брауна, где мне делали выволочку за перепутанные отчеты о
тритонах и барсуках. Министерство транспорта получило ошибочные данные о
том, что на проектируемой развязке Ньюпорт-Пагнелл появилось семейство
барсуков. Естественно, присутствие Брауна меня смущало, поэтому я не смог
сосредоточиться на том, что мне говорила агентша.
Я сказал, что перезвоню ей, но она ответила:
- Если вы собираетесь ехать, то бронировать нужно сейчас.
- Что бронировать? - спросил я.
- Свой отпуск. Неделю на русских озерах и реках и неделю в Москве. Две
недели за 299,99 фунта, полный пансион.
- Давайте, - ответил я.

Суббота, 6 июля

Позвонил в школу вождения "Легкий зачет" и записался на бесплатный
урок, как они себя рекламировали в "Оксфорд мэйл". Осваивать дороги буду в
четверг, 18 июля.
Я уже брал уроки вождения в прошлом, но меня сильно подводили прежние
инструкторы. Все они оказывались некомпетентны.

Воскресенье, 7 июля

Присматривал за детьми, пока Кристиан ходил играть в лото. Он выиграл
7,5 фунтов и уже был близок к тому, чтобы выиграть районный приз в 14000
фунтов. Ему не хватило только двух бочонков.

Понедельник, 8 июля

Работал над "Гляди-ка!". Следует ли дать Ему имя? А если да, то каким
оно должно быть? Необходимо, чтобы имя выражало его чувствительность, его
мужество, индивидуализм, силу интеллекта, его успех у женщин, близость к
природе и пролетарские корни.

Вторник, 9 июля

Как насчет Джейк Вестморлэнд?

Среда, 10 июля

Морис Притчард?

Четверг, 11 июля

Оскар Бриммингтон?

Пятница, 12 июля

Джейк Притчард?

Суббота, 13 июля

Морис Бриммингтон?

Воскресенье, 14 июля

Решение нужно принимать побыстрее. Я не могу продолжать книгу, пока не
появится имя. Кристиан предпочитает "Джейк Вестморлэнд". Продавцу фруктов
тем не менее нравится, как звучит "Оскар Бриммингтон". А кондуктору
автобуса, мнение которого я тоже выяснил, очень по душе было "Морис
Вестморлэнд".

Понедельник, 15 июля

Весь день провел с детьми. Заставил их экзаменовать меня по "Правилам
дорожного движения". Вечером кто-то постоянно звонил. Женщина. Говорила
только "алло". Но когда я спрашивал, кто это звонит, она вешала трубку. По
голосу похоже на Бьянку, но с чего бы ей вести себя так по-детски?

Вторник, 16 июля

Утром Брауну пришлось ехать в больницу Рэдклифф подгонять хирургический
корсет, поэтому я воспользовался случаем, зашел к нему в кабинет и заглянул
в свое личное дело: "МОУЛ АДРИАН".

ПРЕДУСМОТРИТЕЛЬНОСТЬ - НЕТ
ПУНКТУАЛЬНОСТЬ - ПЛОХАЯ
ИНИЦИАТИВА - НЕТ
НАДЕЖНОСТЬ - ДОВОЛЬНО ВЫСОКАЯ
ЧЕСТНОСТЬ - ПОДОЗРЕВАЕТСЯ В ХИЩЕНИИ ПОЧТОВЫХ МАРОК
ЧУВСТВО ОТВЕТСТВЕННОСТИ - ПЛОХОЕ
ОТНОШЕНИЯ С СОСЛУЖИВЦАМИ - НЕПЛОХИЕ
Полагаю, что его квалификация по биологии повышенного уровня фиктивна.

Среда, 17 июля

Уважаемый мистер Браун,
С большим сожалением вынужден сообщить Вам о своем намерении подать в
отставку из Департамента охраны окружающей среды. Я, разумеется, отработаю
свои установленные законом два месяца до увольнения. Вот уже некоторое время
меня не удовлетворяет то, как Департамент управляется. Я чувствую, что мои
таланты расходуются впустую. В моей первоначальной должностной инструкции не
значился сбор барсучьих фекалий.
Помимо этого, на мой взгляд, защита животных достигла совершенно
смехотворного уровня. У зверей - больше прав, чем у меня. Возьмем, к
примеру, летучих мышей. Если бы мне захотелось вдруг повиснуть в церкви вниз
головой и испражниться, то меня немедленно доставили бы в лечебное
учреждение. Тем не менее летучие мыши поощряются к подобным действиям такими
ревнителями дикой природы, как Вы, мистер Браун. Не удивительно, что в наших
церквах нет прихожан.
Остаюсь, сэр,
Адриан Моул.

Я написал вышеприведенное письмо в 10 часов утра, вложил его в конверт
и подписал "ВНИМАНИЮ МИСТЕРА БРАУНА".
Битый час я просидел, не сводя глаз с конверта. В 11 часов утра решил,
что нужно бы дерзко отмести подозрения, касающиеся фиктивности моих
экзаменов повышенного уровня, и положил его под свое пресс-папье.
В полдень, когда я отошел к "Автовенту", конверт исчез. Я обыскал всю
свою каморку, но ничего не нашел, если не считать маленькой синей расчески.
В час дня меня вызвали в кабинет к Брауну и велели немедленно очистить
стол и покинуть здание. Он вручил мне конверт, содержащий чек на 676,31
фунта, что равняется двухмесячному жалованью плюс отпускные минус подоходный
и взнос на страхование.
Кто доставил мое заявление? Я подозреваю Сексуально Притесняемую.
Итак, подобно трем с половиной миллионам моих соотечественников, я
теперь - безработный.
1 час ночи. Кристиан меня сегодня напоил. Я выпил два с половиной
стакана "Воврэ" и пинту разливного "Гиннесса" из банки.

Четверг, 18 июля

УРОК ВОЖДЕНИЯ

Провалялся в постели до 2 часов дня. Мой инструктор - женщина, ее
зовут Фиона. Она старая (47), и на шее у нее - складки кожи, за которые она
дергает в кризисные моменты. Я предупредил ее, что последний раз за рулем
сидел больше года назад. Я попросил ее дать мне сначала потренироваться на
загородной стоянке торгового центра "Теско", но Фиона отказалась и вынудила
меня ездить по настоящим дорогам с настоящим уличным движением. Поэтому то,
что произошло на круговой развязке, - не моя вина. Фионе следовало быстрее
управляться со всеми этими педалями инструктора.

Пятница, 19 июля

Письмо из "Фабера и Фабера":

Дорогой мистер Моул,
Боюсь, что вынужден вернуть Вам рукопись "Гляди-ка! Плоские курганы
моей Родины".
Это самая забавная пародия на английскую наивную литературную школу.
Тем не менее в данное время в наши планы публикация подобной книги не
входит.
Искренне Ваш
Мэттью Эванс.

Предыдущая страница 13 Следующая страница


Адриан Моул: дикие годы 14

Прочтя письмо шесть раз, я разорвал его на клочки. Мистер Эванс
когда-нибудь об этом пожалеет. Когда мои работы будут выставляться на
аукционы в залах отелей, я велю своему агенту исключить мистера Эванса из
числа покупателей.
Причины вставать не было, поэтому я провалялся в постели весь день,
задаваясь вопросом, есть ли смысл продолжать жить вообще. Пандора меня
презирает, я безработен и не способен вести машину по прямой линии. В семь
часов вечера я выбрался из постели и позвонил Леоноре. Ответил мужчина:
- Де Витт.
- Это Адриан Моул, - сказал я. - Можно поговорить с Леонорой?
- Жена одевается, - ответил он.
Его ответ на какое-то время положил меня на обе лопатки. Образы Леоноры
в различных комплектах белья замерцали в моем мозгу.
- Это крайняя необходимость, - удалось выдавить мне.
Я услышал, как он со стуком опустил трубку и крикнул:
- Дорогая, тебя. Что-то срочное про мулов.
Раздалось приглушенное проклятье, затем подошла Леонора:
- Да?
- Леонора, я в отчаянии. Можно приехать и поговорить с вами?
- Когда?
- Сейчас.
- Нет, в восемь часов у меня званый ужин, и первое блюдо - суфле из
спаржи.
Почему она решила, что меня хоть как-то интересует ее меню?
- Мне нужно с вами поговорить. Я потерял работу, от моего романа
отказались издатели, а вчера я разбил машину инструктора.
- Все это - жизненный опыт, - ответила она. - Вы выйдете из него
более сильным человеком.
Я услышал, как ее муж что-то кричит издали.
- Мне нужно идти, - сказала Леонора. - Почему бы вам не поговорить с
этой девушкой, Бьянкой? До свидания.
Я так и поступил, как велено. Пошел, встал около дома Бьянки и начал
смотреть на окна ее квартиры. Никто не входил и не выходил.
Простояв так час, я отправился домой и снова лег в постель. Надеюсь, Де
Витты и все их гости подавятся своим суфле из спаржи.

Суббота, 20 июля

Днем на пороге дома объявилась Кассандра Палмер. При виде жены Кристиан
побелел и изменился в лице. Дети встретили ее вежливо, но без особого
восторга. Выглядит Кассандра так, будто зарабатывает на жизнь женским боксом
в грязи. Я презрел ее с первого взгляда. Терпеть не могу массивных женщин,
бреющих голову. Предпочитаю женщин с волосами.
Ее первыми словами, обращенными ко мне, были:
- О, так это ты - кукушка в моем гнезде?

Воскресенье, 21 июля

Сегодня утром в доме началась диктатура Кассандры. Всем домашним
запрещено пить воду из-под крана, кофе, чай или алкоголь, есть яйца, сыр,
шоколад, фруктовый йогурт, лимонные дольки "Маркс и Спенсер" и т. д. и т. п.
Список продолжается до бесконечности. Также существуют вещи, которых нам не
следует говорить. Мне случилось упомянуть, что начальник Бьянки, хозяин
газетного киоска, - жирный. Кассандра рявкнула:
- Он - не жирный, он размерно озадаченный.
Я рассмеялся, посчитав это удачной шуткой, но рот Кассандры превратился
в угрюмую щель, и я с ужасом осознал, что она говорит всерьез.
За обедом Кристиан заметил жене, что у него начали выпадать волосы:
"лысею" - таков был его вердикт. И снова Кассандра ринулась в бой.
- Ты слегка фолликулярно ущербен, только и всего! - объявила она,
исследовав макушку мужа.
Я не могу находиться в одном доме с этой женщиной и тем языком, на
котором она изъясняется. И смотреть на нее не слишком приятно. Она страшна
как смертный грех - или, по ее же собственному определению, обладает
ухудшенными лицевыми характеристиками.

Понедельник, 22 июля

Я попросил Бьянку снова присмотреть мне подходящее жилье, хотя в
Оксфорде меня более ничто не держит, если не считать неразделенной любви к
д-ру Пандоре Брейтуэйт. Бьянка согласилась.

Вторник, 23 июля

Д-ру философии Брейтуэйт

С тех пор, как степень ты себе добыла,
Пандора, ты меня совсем забыла.
Любила ты меня - люби же снова
И отказаться от других мужчин ты будь готова.
Ты поклялась всю жизнь меня любить,
Пока Луне с Весною рифмой быть.
Женись на мне и будь моей женой -
Я для тебя пожертвую собой,
Готовить буду, убирать и дома быть всегда,
Никто меня и не заметит никогда.
Ты возвращаешься после боев умов -
А дома чайник для тебя уже готов.
Ты переводишь сербов и хорватов -
А я вытряхиваю коврик прикроватный.
Готов стирать твое постельное белье,
Коль выполнишь желание мое.

Просунул стихотворение Пандоре в дверь в четыре часа утра. Это моя
самая последняя отчаянная попытка прощупать ее истинные чувства ко мне.
Леонора сказала, что я должен эмоционально развиваться. Какова же будет
реакция Пандоры?

Среда, 24 июля

Нашел письмо на половике у входа.

Дорогой Адриан,
Ты разбудил меня в четыре часа утра своими неуклюжими манипуляциями с
моим почтовым ящиком. Твое стихотворение вызвало у меня и моего любовника
приступ неудержимого веселья. Ради тебя же самого я надеюсь, что оно и
предназначалось быть смешным. Если же нет, то я настойчиво советую тебе
снова обратиться за психиатрической помощью к Леоноре. Она сообщила мне, что
ты перестал приходить к ней на прием регулярно. Все дело в стоимости?
Я знаю, ты можешь себе позволить 30 фунтов в неделю. Ты не пьешь, не
куришь, не носишь приличной одежды. Стрижешься ты сам, и у тебя нет машины.
Ты не играешь в азартные игры и не принимаешь наркотики. За квартиру ты тоже
не платишь. Сними же немного денег со своего бесценного счета в Строительном
кооперативе и обратись за квалифицированной помощью.
С наилучшими,
Пандора.
P.S. Кстати, я не являюсь доктором философии, как ты утверждаешь в
своем стихотворении. Я - доктор филологии. Здесь, в Оксфорде, различие
тонкое, но существенное.

Итак, на этом - все. Если завтра Пандора придет ко мне и станет на
коленях умолять меня сделать ее миссис А. А. Моул, вынужден буду ей
отказать. Я эмоционально развился. Леонора - вот кого я должен увидеть.
Должен.

Четверг, 25 июля

5.15 вечера. Только что позвонил Леоноре и настоял на том, чтобы она
срочно меня приняла. Сказал, что мне нужно сообщить ей нечто крайне важное.
Она неохотно согласилась.
9.30 вечера. Ворвался в кабинет Леоноры и обнаружил, что у нее -
другой клиент, мужчина средних лет, который всхлипывал и сморкался в
"клинекс" (неприятности по женской части, я полагаю). Я пришел на десять
минут раньше, Леонора впала в ярость и приказала мне ждать за дверью.
Ровно в 6.30 я постучался, и она крикнула:
- Войдите.
Леонора по-прежнему пребывала в скверном настроении, поэтому я
попытался завязать беседу и спросил, что так расстроило сопливого мужчину
средних лет. Это разозлило ее еще больше:
- То, что говорится в этом кабинете, остается конфиденциальным. Как бы
вы сами себя чувствовали, если бы я рассказывала о ваших проблемах другим
своим клиентам?
- Мне не нравится думать о том, что у вас могут быть другие клиенты,
- признался я.
Леонора глубоко вздохнула и намотала черный локон на палец.
- Так что крайне важного у вас случилось? - наконец спросила она.
- Я эмоционально развился и оставил позади Пандору Брейтуэйт, -
ответил я и пересказал ей историю со стихотворением, реакцией Пандоры на
него и моей реакцией на реакцию Пандоры. В этот момент в кабинет вошел
высокий смуглый человек в замшевой рубашке. Казалось, мое присутствие его
удивило.
- Извини, милая. Не могу найти маленькую терку для пармезана.
- Второй ящик в нижнем ряду, милый, рядом с плитой, - ответила она,
глядя на него снизу вверх с нескрываемым обожанием.
- Прости, пожалуйста, - откликнулся он.
Когда мужчина вышел, я встал со стула и сказал:
- Как смеет ваш муж прерывать мою консультацию своими мелочными
домашними вопросами?
- Мой муж не знал, что вы здесь, - ответила Леонора. - Я назначила
вам срочный прием, если вы не забыли. - Говорила она очень размеренно, но я
заметил, что на виске у нее пульсирует жилка. Кроме того, Леонора
похрустывала пальцами.
- Вам следует научиться давать выход своему гневу, Леонора. Нет ничего
хорошего в том, что вы его в себе закупориваете, - сказал я.
На это она ответила:
- Мистер Моул, со мной у вас не наступает никакого улучшения. Я бы
посоветовала вам обратиться к другому аналитику.
- Нет. Я хочу видеть именно вас. Вы - единственная моя причина жить
дальше.
- Так, - сказала она. - Подумайте, что вы говорите. Иными словами,
без меня вы бы совершили самоубийство?
Меня охватило сомнение. С первого этажа доносились звон кастрюль и
звяканье бокалов, поднимался восхитительный аромат, от которого у меня текли
слюнки. Я почему-то выпалил:
- Можно мне остаться на ужин?
- Нет. Я никогда не общаюсь с клиентами вне кабинета, - ответила она,
посмотрев на изящные золотые часики.
Я сел снова и спросил:
- А насколько я безумен, если считать по шкале от одного до десяти?
- Вы вовсе не безумны, - сказала она. - Как говорил Фрейд, "терапевт
не может лечить ни безумных, ни влюбленных".
- Но я - влюблен. В вас, - сказал я.
Леонора глубоко вздохнула. Грудь ее поднялась и опала под вышитым
свитером.
- Именно поэтому мне и кажется, что вам бы неплохо встретиться с
другим терапевтом. У меня есть друг, Райнхард Ковольски, у которого
превосходная репутация...
Я не хотел слышать больше ни слова о герре Ковольски. Я покинул ее
кабинет, положил три десятифунтовые банкноты на столик в прихожей рядом со
смеющимся Буддой и вышел на улицу.
Я был в ярости, поэтому решил дать выход своему гневу и пинал пустую
банку из-под диетической кока-колы до самого дома.
Добравшись до чердака, я подготовил костюм, чтобы утром отправиться на
поиски работы. После чего лег на кровать с номером "Оксфорд мэйл" и обзвонил
все вероятные места из колонки вакансий.
Ни одного места, где требовалась бы пятерка по английскому на экзамене
повышенного уровня, не оказалось.

Пятница, 26 июля

Пошел в Центр занятости, но очередь там была слишком длинной, поэтому я
вернулся. Кассандра сидела в кухне - изучала детские книжки с карандашом в
руке. Взяла одну и исправила Винни-Пух на Винни-Пук.
- Терпеть не могу двусмысленности, - объяснила она, щелчком надевая
колпачок на черный маркер.

Суббота, 27 июля

Видел Брауна в книжном магазине "У. Г. Смит" - скупал последние номера
всех журналов о дикой природе. Он ухмыльнулся и спросил:
- Наслаждаешься праздной жизнью, Моул?
Я натянуто улыбнулся в ответ и произнес:
- Напротив, Браун, - работаю так же много, как обычно. Я менеджер
среднего звена в книжном тресте в Кембридже, жалованье 25 тысяч фунтов в
год, плюс машина. Должность я получил благодаря своей пятерке по английской
литературе на экзаменах повышенного уровня.
Браун пулей вылетел из магазина, забыв расплатиться за журналы. На
тротуаре его перехватил охранник. Я не стал задерживаться, чтобы насладиться
его унижением.

Воскресенье, 28 июля

Весь день просидел в комнате, чтобы не попадаться на глаза Кассандре.
Она настаивает на том, чтобы все в доме полчаса медитировали каждое утро.
Кристиан даже прекратил свои исследования в области массовой культуры.
Кассандре не нравится, что его одежда пахнет табачным дымом, когда он
возвращается из притонов. Если она не будет осторожна, то погубит всю его
академическую карьеру.
Я живу на сбережения, но дальше так продолжаться не может. Государству
придется меня содержать, - в конце концов, я же не просил рождаться на

Предыдущая страница 14 Следующая страница


15 Сью Таунсенд

свет, правда? Но день придет, и государство будет радо, что поддерживало
меня. Когда я стану налогоплательщиком высшего ранга.
Тем не менее, прежде чем сдаться на его милость, завтра я собираюсь
бродить по улицам Оксфорда в поисках работы - причем такой работы, которая
не потребует умения водить машину или общаться с животными.
На следующий год я проживу на свете уже четверть века - но какой след
оставлю я в мире, если не считать литературной премии газеты "Лестер
меркьюри", когда мне было семнадцать лет?
Если завтра мне суждено умереть, что будет написано на моем надгробии?

Адриан Альберт Моул
Неизданный романист
и пешеход

Оплакиваем несколькими
Презираем многими
Лауреат конкурса сочинений
газеты "Лестер Меркьюри"
"Почистим Лестер"

Вторник, 30 июля

Почему попрошайкам всегда нужны деньги на чашку чая? Неужели никто из
них не пьет кофе?

Среда, 31 июля

Почему дворцовые лакеи не устроили так, чтобы вчера вечером принцесса
Диана не вымокла на концерте Паваротти под открытым небом? Если она
подхватит пневмонию и умрет, страна погрузится в кризис, а Чарлз будет
уничтожен свалившимся горем. Он явно ее обожает. Тут должны слететь чьи-то
головы.

Четверг, 1 августа

Дорогой Адриан,
очень жалко было слышать про плохое качисво твоего семя. Человек с
которым я встречалась на стороне был Барри Кент. Теперь у меня гора с плеч и
мне гораздо лекше.
Искрине твоя
Шарон.

Барри Кент! Мне следовало догадаться! Аморальная бесталанная говняшка!
Он ниже выгребной ямы. Стиль его прозы подходит только для заголовков "Дейли
спорт". Да он бы не понял, что такое параграф, если б тот свалился ему в
пиво. То немногое, что я прочел в "Дневнике мурла", привело меня к выводу,
что Кента следует арестовать и предъявить ему обвинение в физическом насилии
над английским языком. Он заслуживает того, чтобы вечно гореть в аду, и к
его лживому пенису следует привязать колесо с фейерверком.

Пятница, 2 августа

Дорогая Шарон,
Большое спасибо за соболезнования по поводу моего "семя", как ты
выразилась. Могу ли я предложить тебе связаться с Барри Кентом (который, как
тебе известно, теперь и богат, и знаменит) и попросить его внести свой вклад
в воспитание Гленна? Самое меньшее, что Кент мог бы сделать, - это
отправить Гленна в частную школу, таким образом предоставив своему ребенку
превосходный шанс в жизни.
Остаюсь твой
Адриан.
P.S. Я абсолютно убежден, что Барри придет в восторг от известия, что у
него есть ребенок.
P.P.S. Итон - довольно неплохая частная средняя школа.

Воскресенье, 4 августа

За завтраком Кассандра объявила, что сняла замки с дверей в ванную и
туалет.
- Подавление чувств, касающихся наготы и телесных функций, - причина
того, что англичане никуда не годятся в сексе, - сказала она,
многозначительно глядя на мужа. Тот зарделся и почесал нос.
Королеве-матери сегодня 91. Полагаю, она считает, что ей уже ни к чему
обращаться к специалисту насчет своих зубов. Я ее понимаю.

Понедельник, 5 августа

Созвонился с "Инородными частями света" - туристическим агентством -
по поводу своего русского круиза и объяснил, что меня сократили и я хотел бы
отменить путешествие и получить назад свои деньги. Агент сообщила мне, что
это невозможно, и посоветовала свериться с тем, что напечатано мелким
шрифтом в моих документах. Я тщетно вглядывался, но в конечном итоге
отправился в "Бутс" и приобрел себе "с крючка" очки для чтения за 7,99
фунта. Агентша оказалась права: я должен ехать.

Вторник, 6 августа

Кристиан сказал мне (с виноватым лицом), что Кассандре требуется мой
чердак. Она открывает центр реинкарнации, где люди смогут вступать в контакт
со своими прежними "я". Она хочет, чтобы я съехал к середине сентября.
Сдержаться я не смог и выпалил:
- Ваша жена - корова!
Кристиан ответил:
- Я знаю, но раньше она была киской.
Итак - работы нет, а когда я вернусь из России, у меня не будет и
дома.

Четверг, 8 августа

Уважаемый Джон Тайдман,
Последний раз я писал Вам, чтобы извиниться за то, что забил факсовые
аппараты Би-би-си своим 700-страничным романом "Гляди-ка! Плоские курганы
моей Родины". Вы вернули его мне (в конечном итоге), заметив (я цитирую):
"Ваша рукопись изобилует согласными, но гласные в ней рассыпаны по земле
слишком тонким слоем - вплоть до полного их несуществования".
Вы будете, я уверен, рады услышать, что ныне я восстановил гласные и
потратил весь прошедший год на переписывание первых шестнадцати глав книги,
- и я бы высоко оценил Ваши комментарии к ним. Главы прилагаются к сему
письму. Я знаю, что Вы человек занятой, но много времени у Вас это не
отнимет. Можете прочесть их в кафетерии Би-би-си во время своих перерывов на
чашечку кофе и т.п.
Остаюсь, сэр,
Ваш
Адриан Моул.

10.30 вечера. Встретился с Леонорой в последний раз. Она уволила меня с
поста своего клиента. Я перестарался и признался в любви к ней. Фактически
это было даже не признание, а, скорее, провозглашение. Вероятно, его слышал
весь Оксфорд. Ее муж слышал точно, потому что ворвался в кабинет с кухонным
полотенцем и синим кувшинчиком в руках и спросил Леонору, все ли у нее в
порядке.
- Спасибо, Фергюс, милый, - ответила она. - Мистер Моул уже уходит.
- Я буду снаружи, если понадобится. - И он вышел, оставив дверь
приоткрытой.
Леонора сказала:
- Мистер Моул, я прекращаю наши профессиональные взаимоотношения, но
прежде, чем вы покинете этот кабинет, я бы хотела вас заверить, что ваши
проблемы могут быть решены. - И продолжила, сочувственно наклоняясь вперед:
- Вы слишком многого от себя ожидаете. Спустите себя с крючка. Будьте
добрее к себе. Вы выражали озабоченность голодом в мире, озоновым слоем,
бездомностью и эпидемией СПИДа множество раз. Это не только ваши проблемы.
Их разделяют миллионы чутких людей всей планеты. Вы не можете контролировать
все эти печальные ситуации - если не считать денежных пожертвований. Вместе
с тем свои личные тревоги, отсутствие успеха своего романа, проблемы с
женщинами вы контролировать до какой-то степени можете.
Здесь она замолчала; похоже, ей хотелось взять меня за руку, но она не
взяла.
- Вы привлекательный, здоровый молодой человек, - сказала она
наконец. - Я не читала вашу рукопись, поэтому не могу ничего сказать о
вашем литературном даре или его отсутствии, но одно я знаю наверняка: по
этим улицам ходит человек, который сделает вас счастливым.
Я повернулся на своем стуле и посмотрел в окно.
- Ну, не в буквальном смысле слова, не по этой улице, разумеется, -
резко сказала она, перехватив мой взгляд. Потом встала и пожала мне руку: -
За этот сеанс я с вас денег брать не стану.
Я сказал:
- Это не перенос, это истинная любовь.
- Я слышала это по меньшей мере двадцать раз, - тихо сказала она. Ее
кольца блеснули под лампой, когда она протянула мне руку.
Уходя, я обогнул ее мужа, который и двадцать минут спустя по-прежнему
вытирал полотенцем синий кувшинчик. Подходящий случай для лечения, на мой
взгляд.
- Я намерен жениться на вашей жене, - сказал я перед тем, как выйти
за порог. - И такой день придет.
- Да, все так говорят. Будьте здоровы.
Он улыбнулся и направился к Леоноре, а я закрыл дверь в очень
болезненный - и очень дорогой - период своей жизни.

Пятница, 9 августа

Адриан,
Что за херню ты там затеял - заставляешь Шарон Боттс писать мне и
требовать денег, чтобы отправить ее пащенка в треханый Итон? Я тут сижу у
Жанетт Уинтерстоун, пытаюсь дописать второй роман и спокойно могу обойтись
без всего этого блудского мусора.
Баз.

Суббота, 10 августа

Сегодня заглянул в витрину Центра занятости. Там висят три объявления о
вакансиях. Одна - "мобильный оперативник по очистке" (дворник?), другая -
"странствующий ассистент общественного питания" (доставка пиццы?), третья -
"специалист по разблокированию клоунов на полставки" (!). По возвращении в
узилище Кассандры рука моя отнюдь не потянулась в возбуждении к листку
"Базилдон бонд".

Воскресенье, 11 августа

Сходил в газетный киоск. Бьянка уже вернулась из Греции. У нее
фантастический загар. На ней была белая футболка с низким вырезом, в котором
виднелись груди. Они напоминали маленькие спелые красновато-коричневые
яблоки. Шутливо я осведомился, был ли у нее курортный роман. Бьянка
рассмеялась и призналась, что был - с рыбаком, никогда не слыхавшим о
Чехове. Я спросил, собирается ли она продолжать этот роман. Она странно на
меня взглянула и ответила:
- А как бы ты себя чувствовал, если бы я сказала "да", Адриан?
Я уже совсем было готов был ей ответить, когда представитель
деклассированной прослойки сунул ей в руку "Санди спорт", и момент был
упущен.
10 часов вечера. Что я испытываю по поводу курортного романа Бьянки?
Мне всегда приятно ее видеть, но я не могу перестать сравнивать ее с милой
Леонорой: Бьянка - шоколадное драже "Молтизер"; Леонора - изысканный
десерт в золотой фольге от Элизабет Шоу.

Вторник, 13 августа

В четверг уезжаю в Россию. Купил себе новый дорожный несессер для
туалетных принадлежностей - пришло время себя побаловать. Надеюсь, на борту
окажутся какие-нибудь приличные женщины детородного возраста.
Весь вечер провел в сборах. Решил не брать с собой никаких книг.
Рассчитываю, что на борту будет библиотека с солидным набором русской
классики в хороших переводах. Надеюсь, спутники мои окажутся людьми
культурными. Невыносимо делить ресторан и палубы с английским пивным быдлом.
Также решил включить в свой багаж гроздь недозрелых бананов. Я привык
съедать по банану в день, а Россия, по слухам, испытывает их нехватку.

Суббота, 17 августа

Речной лагерь - Россия.
Сейчас 7.30 вечера. Никакого круизного судна нет. Никаких пассажиров
тоже нет. Каждый член нашей туристической группы выгребает на собственной
байдарке как может. Я съежился в двухместной палатке. Снаружи - тучи
огромных черных комаров. Они ждут, когда я высуну наружу нос. Слышу, как
река швыряет себя на перекаты. Если мне немножко повезет, умру во сне.
Человек, с которым я делю палатку, Леонард Клифтон, ушел рубить деревья
мачете, которое позаимствовал у Бориса, одного из наших речных гидов. Я
искренне надеюсь, что какое-нибудь дерево рухнет на кошмарную лысую голову
Клифтона. Я не переживу еще одной ночи, если он опять будет травить
бесконечные байки о Церковной армии.
Сегодня я предложил Борису отдать ему все мои рубли, если он самолетом
эвакуирует меня в Москву. Борис оторвался от ремонта пробоины в моей
байдарке и сказал:
- Но теперь нужно догрести до конца реки, мистер Моул: здесь нет ни
поселений, ни людей, ни телефонов.

Предыдущая страница 15 Следующая страница


Адриан Моул: дикие годы 16

По возвращении к цивилизации я подам на "Инородные части света" в суд
за каждый пенни, который они с меня получили. Ни разу они не упомянули, что
мне придется грести на байдарке, спать в палатке и пить воду прямо из реки.
Но самое худшее лишение, которое здесь доводится испытывать, - мне
совершенно нечего читать. Клифтон одолжил мне свою Библию, но она упала за
борт на последних перекатах. Глядя, как она тонет, я возопил громким
голосом: "Боже мой, Боже мой! Для чего Ты меня оставил?" - к изумлению всей
остальной группы и моему собственному, должен признаться.
Моника и Стелла Брайтуэйз, двойняшки из Барнстапла, снаружи запевают
"Десять зеленых бутылок". Леонард и вся остальная банда похотливо
подтягивают.
10 часов вечера. Только что вернулся из леса, где был вынужден мочиться
в темноте. Некоторое время постоял вместе с остальными возле костра,
прихлебывая чай без молока.
У Моники Брайтуэйз вспыхнула серьезная ссора с предводителем бойскаутов
из Халла. Она утверждает, что видела, как он за обедом взял из мешка два
ломтика черного хлеба. Он же яростно это отрицает и обвиняет ее в том, что
она заграбастала себе весь костер. Все разделились на два лагеря, исключая
меня, который терпеть не может и тех и других в равной мере.
Сегодня моя байдарка опрокинулась одиннадцать раз. Остальные храбрецы
рассвирепели из-за того, что я их задерживаю. Все они - члены британского
Союза байдарочников. Я же - совершеннейший новичок, а пересекать озеро в
девятибалльный шторм - самый жуткий мой кошмар. Волны! Ветер! Вода!
Мрачное, черное русское небо! Опасность! Ужас!
Молюсь Господу Богу, чтобы наше путешествие поскорее завершилось. Я
стремлюсь в Москву. Хотя там придется сидеть в гостиничном номере: комары
безжалостно искусали мне все лицо. Я похож на обдолбанного Человека-Слона.
Полночь. Снаружи происходит распитие водки. Из палатки я отчетливо
слышу каждое слово. Русские слезливо сентиментальны. Всякий раз, когда они
заговаривают о "нашей душе", англичане хихикают. Я жажду сна. Также я жажду
горячей воды и унитаза со смывом.
В Москву! В Москву! В Москву!

Среда, 21 августа

Московский поезд.
Уборная в вагоне неописуема. Тем не менее я постараюсь ее описать. Я же
романист, в конце концов.
Представьте себе, что двадцать бизонов с расстройством желудка заперли
в одной уборной на две недели. Теперь постарайтесь представить, что по полу
пролегает открытая сточная канава. Добавьте сюда политзаключенного из ИРА,
объявившего грязную забастовку и отказавшегося мыться. Нужного запаха можно
добиться, откопав несколько разложившихся трупов и добавив парочку здоровых
молодых скунсов, - тогда вы довольно близко подойдете к тому, на что похожа
и чем пахнет уборная в этом вагоне.
Леонард Клифтон собирается написать жалобу президенту Горбачеву.
Я сказал:
- Мне кажется, у Горбачева на уме сейчас совершенно другие вещи, -
например, как предотвратить гражданскую войну или накормить своих сограждан.
Безобидное замечание, казалось бы, но Клифтон рассвирепел. Он заорал:
- Ты испортил мне весь отпуск, Моул, своим жалким хлюздоперством и
мерзкими циничными замечаниями!
Я был совершенно ошарашен. Никто из членов группы не поспешил на мою
защиту - если не считать двойняшек Брайтуэйз, которые не раз информировали
всю группу, что "любят все живые существа". Поэтому, что бы они ни сказали,
- не имеет значения. Двойняшки, вне всякого сомнения, приравнивают мою
жизнь к жизни ленточного червя.

Четверг, 22 августа

Гостиничный номер - Москва.
Я остановился в "Украине", около Москвы-реки. Снаружи гостиница
напоминает шприц. Внутри она переполнена недоуменными постояльцами всех
национальностей. Их смятение проистекает из нежелания обслуживающего
персонала выдавать им какую бы то ни было информацию.
Например, едва ли кто-нибудь в курсе того, где именно подают еду.
Думаю, никто даже не знает, подают ли ее вообще.
Сегодня утром на завтрак я съел кусочек черного хлеба, четыре ломтика
свеклы, побег свежего кориандра и выпил чашку холодного черного чая.
Американка в очереди за мной взвыла, обращаясь к мужу:
- Норм, мне нужен сок!
Норм покинул очередь и подошел к группе прохлаждавшихся официанток.
Я наблюдал, как он пантомимой изображал им апельсин - сначала висящим
на дереве, затем сорванным с него. Официантки бесстрастно посмотрели
спектакль, потом повернулись к американцу спиной и сгрудились вокруг
переносного радиоприемника. Норм вернулся в очередь. Жена одарила его
презрительным взглядом.
Она сказала:
- Мне просто необходимы какие-нибудь фрукты утром. Ты же знаешь, Норм.
Ты знаешь, как всю мою систему прихватывает.
Норм скорчил мину, давая понять: он в точности помнит, что именно
происходит с "системой" его жены, когда ее прихватывает. Я с нежностью
подумал о связке бананов, лежащей у меня в номере.
Здесь им просто нет цены.
В девять тридцать большая часть нашей группы собралась в фойе
гостиницы: предполагалась поездка на Красную площадь. Я притаился за
колонной, прикладывая тампоны с перекисью водорода к четырнадцати комариным
укусам, обезобразившим мою физиономию.
Двойняшки из Барнстапла - Моника и Стелла Брайтуэйз - задержали нас
на десять минут, а потом уверяли, что все это время сами ждали, пока лифт
доберется до их девятнадцатого этажа. В конце концов мы расселись в
автобусе, у которого выхлопная труба, казалось, выходила прямо в салон рядом
с моим креслом. Я кашлял и задыхался от дизельных паров, тщетно пытаясь
открыть окно. Водитель автобуса нацепил значок с портретом Горбачева и, судя
по виду, был в дурном настроении. Автобус остановился неподалеку от Красной
площади, мы выбрались из него и столпились вокруг нашего интуристовского
гида Наташи. Она подняла красно-белый зонтик, и мы побрели за ней, как стадо
слабоумных овец. А когда наконец вышли на площадь, стало очевидно: здесь
что-то происходит - марш протеста или какая-то демонстрация. Я потерял
красно-белый зонтик из виду и заблудился в толпе. За спиной моей вдруг
раздалось зловещее рычание, но сдвинуться с места я не смог.
Старушка в платке погрозила кулаком в сторону, откуда доносилось
рычание, и что-то закричала по-русски. Брызги слюны вылетали у нее изо рта и
оседали на мой чистый свитер. Затем толпа расступилась, рокот приблизился -
и гусеницы русского армейского танка пролязгали по брусчатке в дюйме от
моего правого ботинка. Танк остановился, на броню вскарабкался какой-то юнец
и принялся размахивать флагом. Флаг был с серпом и молотом - такой я привык
видеть повсюду. Толпа одобрительно взревела. Что происходит? Московское
"Динамо" выиграло футбольный матч? Нет, тут что-то серьезнее.
Одна девушка с обилием синих теней на веках доверительно сказала мне:
- Англичанин, сегодня ты стал свидетелем конца коммунизма.
- Меня чуть танк не переехал, - ответил я.
- Доблестная смерть, - согласилась она.
Я полез в карман за бананом - поднять уровень сахара в крови. Очистил
его. Глаза девушки наполнились слезами. Я предложил ей кусочек, но она не
поняла моего жеста и закричала что-то по-русски. Толпа орала и улюлюкала.
Девушка повернулась ко мне и объяснила, что кричала она: "При Ельцине бананы
- для всех!" Толпа подхватила клич. Затем девушка съела мой банан.
- Символический жест, разумеется, - сказала она.
Когда я вернулся в гостиницу, под дверью моего номера сидела на стуле
дюжая девица. На ней было сильно декольтированное миниплатье из коричневой
парчи.
- А, мистер Моул, - сказала она, - меня зовут Лара. Я пришла к вам в
номер - спать, конечно же.
- Это входит в программу "Интуриста"? - спросил я.
Лара ответила:
- Нет. Я, конечно же, влюблена в вас.
Она вошла следом за мной в номер и прямиком двинулась к связке бананов,
лежавшей на тумбочке. Взглянула на них похотливо, и я все понял. Ей хотелось
не меня - ей хотелось бананов. Я дал ей два. Она ушла. Совокупление с ней
могло бы нанести мне травму. Ноги у нее - как секвойи в Калифорнии.

Пятница, 23 августа

Бульшую часть ночи пролежал без сна, расчесывая комариные укусы и
сожалея о своем альтруистическом порыве. Интересно, как скоро разлетятся
слухи о моих бананах? На следующий день все улицы были заполнены бунтующими
москвичами, поэтому из отеля я и носа не высовывал.
После обеда (черный хлеб, свекольник, усохший кусочек мяса, одна
холодная картофелина) я вернулся в номер и обнаружил, что бананы исчезли. Я
пришел в ярость.
Пожаловался Наташе, но она лишь сказала:
- У вас было десять бананов? - Взгляд ее затуманился, но затем она
рявкнула: - Сами виноваты, следовало хранить их в сейфе гостиницы. Теперь
они наверняка гуляют по черному рынку.
Леонарда Клифтона я отыскал в мрачном подвальном баре. Произошел
переворот против Горбачева, а затем - контрпереворот Бориса Ельцина.
- Для советского коммунизма - плохая новость, - сказал Леонард. -
Но для Иисуса - хорошая.
В Англию! В Англию! В Англию!
Я жажду вернуться к себе на чердак.

Понедельник, 2 сентября

Оксфорд.
Лежу в постели, изможденный и изуродованный. Ну почему на свете
существуют комары? Почему? Кассандра утверждает, что они - "сущностно
важное звено трофической цепи". Так вот, я, Адриан Моул, с радостью бы это
звено отправил в унитаз. И если пищевая цепь распадется и весь мир умрет от
голода, - значит, так тому и быть.
Написал в "Инородные части света", грозя пожаловаться на них в
Ассоциацию британских турагентов, если не получу обратно все свои деньги
плюс компенсацию за двойную травму, нанесенную мне комарами и революцией.

Вторник, 3 сентября

Сегодня Кристиан проходил мимо "Инородных частей света". Сказал, что
помещение выглядит брошенным. На коврике у входа внутри - пачка
нераспечатанных писем.

Четверг, 5 сентября

Ответ от Джона Тайдмана, заведующего редакцией радиопостановок
Би-би-си.

Дорогой Адриан,
Если быть до конца честным, сердце у меня ушло в пятки, когда я
вернулся из отпуска и обнаружил, что твоя рукопись "Гляди-ка! Плоские
курганы моей Родины" вновь оказалась на моем столе. В своем письме ты
говоришь: "Я знаю, что Вы человек занятой". Да, черт возьми, я действительно
очень занят, просто невероятно занят.
Что именно означает "перерыв на чашечку кофе"? За всю свою долгую
карьеру на Би-би-си я ни разу не устраивал себе "перерыв на кофе". Я пью
кофе за своим столом. Я не хожу на "перерывы" в кафетерий, где можно
развалясь сидеть на диване и читать манускрипты в 473 страницы, написанные
от руки. Мой тебе совет (не читая твоей несчастной рукописи):
1) Научись печатать на машинке.
2) Сократи рукопись по меньшей мере наполовину.
3) Всегда прилагай к письму обратный конверт с наклеенными марками.
Би-би-си переживает денежный кризис. Станция, разумеется, не может себе
позволить финансирование твоих литературных излияний.
4) Найди себе издателя. Я - не издатель. Я руковожу редакцией
радиопостановок. Хотя иногда мне сдается, что я - Марджори Прупс.
Мне жаль, что приходится писать тебе в таких выражениях, но мой опыт
подсказывает, что с молодыми писателями лучше быть откровенным.
Твой, с самыми наилучшими пожеланиями,
Джон Тайдман.

Бедный старина Тайдман! Очевидно, что он совершенно спятил. "Иногда мне
сдается, что я - Марджори Прупс" (!) - вероятно, генеральному директору
радиостанции следует знать, что его завредакцией страдает манией, будто он
- тетушка, которой можно поплакать в жилетку.
Кроме этого, Джон Тайдман сам признал, что даже не читал
отредактированный вариант "Гляди-ка!". И какую только лицензию мы им
оплачиваем?

Уважаемый мистер Тайдман,
Я был бы весьма признателен, если бы Вы вернули мне рукопись как можно
скорее. Я не хочу, чтобы она циркулировала по коридорам Би-би-си и обманом
попала в предательские лапы какого-нибудь вольного продюсера,
который/которая захотел/а бы оставить свой след в мире радиовещания.
Адриан Моул.
P.S. Позвольте мне также поставить Вас в известность, сэр, что Вы - не
Марджори Прупс.

Суббота, 7 сентября

Большую часть дня провел в тщетных поисках комнаты с разумной
квартплатой. Устало возвращаясь домой, прошел мимо "Инородных частей света".
На двери висела записка:

Эта компания закрыта. Со всеми вопросами обращаться к "Пастору,
Пастору, Пастору и Лютеру, поверенным".

Я не стал записывать их номер телефона. Он уже есть у меня в записной
книжке - под буквой "К". Хотя какая-то пара средних лет его старательно
списывала. Завтра они должны были отправляться в велосипедное путешествие по
"Стране Питера Майля" в Провансе, и теперь перед ними маячила ужасная
перспектива: они никогда не увидят знаменитого столика на печально известной
террасе и не выпьют чаю с самим Пьером Майлем и его femme.
Когда они отходили от двери, я услышал, как женщина сказала:
- Не расстраивайся, Дерек, всегда ведь есть трейлер в Инголдмеллсе.
Прекрасная женщина, несгибаемая перед лицом катастрофы. Мсье Майля
подло надули, не позволив встретиться с истинной британкой.

Предыдущая страница 16 Следующая страница


17 Сью Таунсенд

Воскресенье, 8 сентября

Решил остановиться на Джейке Вестморлэнде.

Глава Семнадцать. Джейк - герой нашего времени

Джейк стоял на верхушке танка на Красной площади. Как хорошо, что я
изучал в школе русский язык, а не французский, подумал он. Затем, успокоив
толпу небрежным взмахом руки, он заговорил.
- Я - Джейк Вестморлэнд! - прокричал он.
Революционные орды благодарно взревели. Радостно затрепетало море
знамен. Угрюмый свет русского солнца блеснул на куполе собора Василия
Блаженного, когда Джейк попытался снова угомонить толпу и начать речь. Речь,
которая, как он надеялся, предотвратит распад Советского Союза...

Понедельник, 9 сентября

Написал одиннадцать речей для Джейка и выбросил все в мусорку. Ни одна
из них не способна изменить ход всемирной истории.

...Но прежде, чем Джейк смог начать свою речь, которая, без сомнения,
могла бы спасти Советский Союз, раздался выстрел, и Джейк рухнул с танка
прямо в объятия Наташи, своей русской любовницы. Та закинула Джейка на
плечо, и притихшая толпа расступилась, давая им дорогу.

Четверг, 12 сентября

Кассандра приказала мне выметаться из дома к полудню субботы! Паршивые
вонючие старшекурсники захапали все частное жилье. У меня не осталось выбора
- только сдаться на милость Оксфордского Совета. Однако сотрудник Совета, с
которым я разговаривал, утверждает, что я "намеренно бездомен", и
отказывается мне помочь. Начал собирать картонные коробки. Сложить вещи или
ночевать в них - бог весть.

Пятница, 13 сентября

Кристиан вместе с детьми умотал в Виган навестить свою мать.
Бесхребетный трус. Отвратительная Кассандра бродит по дому в своей абсурдной
одежде, распевая нелепые рэповые песни. Сегодня вечером спросил у нее, можно
ли подержать на чердаке книги, пока я не найду собственного жилья. Она
изумленно переспросила:
- Книги? - как будто никогда не слыхала такого слова.
Я подтвердил:
- Да, книги. Знаете, такие предметы с картонными обложками, набитые
бумагой. Люди читают их, чтобы получать удовольствие.
Кассандра презрительно фыркнула:
- Книги остались в прошлом вместе с каблуками-шпильками и группой
"Джерри энд Пэйсмейкерс". Сейчас на дворе девяностые годы, Адриан. Век
технологии.
Она подошла к своему компьютеру и нажала на кнопку. Экран заполнила
вереница маленьких зеленых человечков в шлемах викингов - они начали
сражаться с маленькими красными человечками, на которых были
кепки-бейсболки. Зеленые человечки вылезали из пещеры. Кассандра увлеченно
наклонилась к экрану. Я почувствовал, что наша беседа истощилась, и вышел из
комнаты.
Вопрос: это весь мир сошел с ума или я?

Суббота, 14 сентября

8.30 утра.
Варианты:
1) Пандора (невозможно).
2) Бьянка (возможно).
3) Мама (крайний случай).
4) Пансион (дорого).
5) Общежитие (блохи, насилие).
6) Улица.

11.30 утра.
1) Пандора отвергла меня сразу. Поистине Belle Dame sans Merci.
2) Бьянки нет дома - уехала на съезд поклонников "Ганз-энд-Роузис" в
Вулверхэмптон. Оставил ей записку в газетном киоске.
3) Мать укатила в окрестности Кеттеринга - глазеть на новый круг,
появившийся в поле.
4) Самый дешевый пансион - 15,99 фунта за ночь!
5) В телефонной книге слова "Общежитие" нет.
6) В полдень отправляюсь бродяжничать.

11.35 вечера. Лестер. Дом Берта Бакстера.
Итак, все закончилось вот чем. Я низведен до положения, когда вынужден
спать на раскладушке в провонявшей кошками гостиной пенсионера. За
сегодняшнюю ночь Бакстер берет с меня 5 фунтов, плюс 2,50 за яичницу с
беконом. Отчий дом заперт и темен, ключа в обычном месте под решеткой
сточного люка нет. В других обстоятельствах я бы разбил слуховое окно в
кладовке и влез внутрь, но мать установила в доме сигнализацию. Мания
величия или как?
Отец, предположительно без гроша в кармане, умотал отдыхать во Флориду
с богатой разведенкой по имени Белинда Беллинхэм. Я знаю, что всегда могу
заявиться к бабушке, но если она узнает, что я безработен и бездомен, шок
просто убьет ее. Мои аттестаты о среднем образовании до сих пор висят в
рамочках у нее в прихожей. А аттестат повышенного уровня по английскому
стоит в серебряной рамке на каминной полке. К чему причинять горе
престарелому диабетику?

Понедельник, 16 сентября

1.35 ночи. Пытаюсь уснуть на диване в маминой гостиной. Как раз когда я
это пишу, у нее в спальне орет телевизор. Стиральная машина воет в режиме
отжима. Визжит посудомойка, а кто-то принимает душ. Водопроводные трубы,
следовательно, грохочут по всему дому. Мой отчим Мартин Маффет только что
поднялся наверх со своим набором инструментов "Сделай сам". Кто-нибудь в
этом доме вообще когда-нибудь спит?

Вторник, 17 сентября

Бабушка все знает. Мать ей все рассказала. Ей противно. Надеюсь, она
никогда не узнает, что Берт Бакстер уступил мне на ночь раскладушку.

Среда, 18 сентября

Б. знает о р. у Б.Б. Она видела Б.Б. в "К-энд-А".

Пятница, 20 сентября

Сегодня утром пришла открытка с фотографией подвесного моста в
Клифтоне.

Дорогой Адриан,
Я только что получила твою записку! Прости, что не встретились до
твоего отъезда. Эта Кассандра - точно обделенная женщина!
Я никогда не была раньше в Лестере. Там мило? Надеюсь, что да, ради
твоего же блага!
Здесь для тебя всегда найдется пол, если захочешь вернуться в Оксфорд!
И я знаю, у кого можно занять двуспальный матрац.
Дай мне, пожалуйста, знать поскорее!
С любовью,
Б.

От ее восклицательных знаков мне сделалось больно. Могу ли я делить пол
с женщиной, которая так с ними расточительна? И каков будет порядок ночевки?
Этот "двуспальный матрац", о котором она упоминает. Он будет предназначен
только мне? Если да, то почему двуспальный? Предполагаю, что у нее имеется
своя адекватная кровать. Я решил ответить двусмысленно, оставляя себе
свободу выбора, но и не давая никаких обещаний. Мама, доставившая мне
открытку прямо в постель, желает знать всл об этой "Б". Рост, вес,
телосложение, окрас, образование, класс, акцент, одежда, обувь. "Она
миленькая?"; "Ты с ней спал?"; "Почему нет?" Испанская инквизиция - ничто
по сравнению с моей мамой. Ничто.

Дорогая Бьянка,
Крайне любезно с твоей стороны написать мне и предложить
воспользоваться двуспальным матрацем и своим полом.
Признаюсь - когда я попросил у тебя помощи в решении моих временных
затруднений с жилплощадью, я пребывал в состоянии некоторой паники.
Я удивлен, что ты откликнулась подобным образом. Наше с тобой
знакомство не очень длительно. Быть может, у меня обнаружатся серьезные
личностные недостатки или психотическое растройство, о которых тебе ничего
неизвестно. Я бы настоятельно рекомендовал тебе в дальнейшем проявлять
осторожность. Мне бы не хотелось видеть, как тобою пользуются тебе же во
вред. Я не уверен относительно своих планов на будущее. Лестер обладает
определенным je ne sais quoi: осенью он довольно приятен, когда опавшие
листья расцвечивают мостовые.
С наилучшими пожеланиями, твой
Адриан.

Воскресенье, 22 сентября

Я с нетерпением ожидал традиционного воскресного обеда с йоркширским
пудингом, подливкой и т. д. Однако в час дня мама проинформировала меня, что
более не устраивает воскресных обедов. Вместо этого нас отвезли в машине
Маффета за четыре мили от дома в "Разделочную", где мы заплатили по 4,99 с
носа за то, что какой-то юный имбецил в поварском колпаке подал нам ломтики
картона и обезвоженные овощи. Моя сестра Рози опрокинула полпинты
маффетовского "Раддлз" и залила нам весь стол. Я попробовал прийти ей на
выручку с полудюжиной пивных картонок - однако пивные картонки отказываются
впитывать пиво. Напротив, они отталкивают любую жидкость. В конце концов
имбецил швырнул нам вонючую кухонную тряпку.
Вопрос: в чем предназначение современных пивных картонок? Просто
символическое, как у распятия?
6 часов вечера. Мать поставила меня в известность, что я должен платить
ей за пансион "минимум тридцать пять фунтов в неделю - или иди гуляй".
Неужели голос крови уже ничего не говорит в 1991 году?

Вторник, 24 сентября

Бабушка сказала, что я могу переехать к ней - бесплатно, но при
условии, что я буду подстригать траву, заводить часы и носить ей сумки из
магазина. Я согласился незамедлительно.

Среда, 25 сентября

Сегодня вечером прочел бабушке первые три главы "Гляди-ка!". Она
считает, что ничего лучше она в жизни не слыхала. Говорит, что издатели,
отказавшие мне, спятили. К мистеру Джону Тайдману она не испытывает ничего,
кроме презрения. Недавно она сама написала ему жалобу на сцены секса в
"Арчерах". Утверждает, что ответил он ей не лично. Очевидно, за него это
делает машина.

Воскресенье, 29 сентября

"Арчеры" во всех видах. Яичница, бекон, поджаренный хлеб, журнал
"Пипл". Ростбиф, жареная картошка, пюре, капуста, морковь, горох,
йоркширский пудинг, подливка. Яблочный пирог, сладкий крем, чашка чаю,
крепкие мятные леденцы, "Ньюс оф зэ Уорлд". Сандвичи с консервированным
лососем, мандарины и желе, пирожки с кишмишем, чашка чаю.

Понедельник, 30 сентября

Глава Восемнадцать. Снова в глухомани

Джейк откинулся в кресле-качалке, наблюдая, как бабушка делает
кукурузную куколку. Ее щеки печеными яблоками рдели в отсветах пламени
почерневшей плиты. Пел медный чайник. Ему в тон подпевала канарейка в клетке
у окна. Джейк глубоко и удовлетворенно вздохнул. Хорошо вернуться из России,
забыть обо всех этих неприятностях с Наташей. Здесь он поистине мог
расслабиться - только здесь, в коттедже своей бабушки среди этих
известковых холмов.

* * *

Вторник, 1 октября

Отец привел сегодня вечером в бабушкин дом миссис Белинду Беллинхэм -
знакомиться со мной. Я был совершенно ошарашен: какая шикарная женщина!
Папаша даже говорит теперь с истовым придыханием, у него получается не
"ванна", а "вахнная". Кроме того, он заново открыл для себя хорошие манеры:
всякий раз, когда бабушка входит в комнату, вскакивает со стула.
В конце концов она прикрикнула:
- Сядь на место, Джордж! А то скачешь вверх-вниз, как мойщик окон по
лестнице.
Миссис Беллинхэм - симпатичная блондинка, скулы ее выдают столетия

Предыдущая страница 17 Следующая страница


Адриан Моул: дикие годы 18

мудрой культивации. Мне показалось, что она чересчур бледна, - если
учитывать, что они провели две недели на солнцепеке. Чуть позже в тот вечер
я выяснил, что миссис Беллинхэм живет в постоянном страхе перед раком кожи.
Отпуск она явно провела, перебегая из одного пятачка тени в другой. Миссис
Беллинхэм оказалась исполнительным директором "Белл сейф" - компании,
производящей системы сигнализации. В следующий понедельник отец начинает
работать у нее директором по продажам. Они пытались уговорить бабушку
позволить им поставить у нее сигнализацию со скидкой, но та отказалась:
- Нет уж, спасибо. Если я выхожу из дома, то включаю погромче Радио-4
и оставляю парадную дверь открытой.
Миссис Беллинхэм и отец обменялись возмущенными взглядами. Бабушка
продолжала:
- И за шестьдесят лет ко мне в дом никто не залезал. Да к тому же,
если я вывешу на своем доме сигнализацию, люди решат, что у меня есть что-то
ценное, не так ли?
Повисла неловкая пауза, затем отец произнес:
- Ну что ж, Белинда, я, наверное, провожу тебя домой?
Папаша принес ее пальто и подал ей - как полагается. Судя по всему, он
брал уроки этикета. Когда они ушли, бабушка шокировала меня замечанием:
- Твой папаша превратился в настоящего засранца-подлизу, правда?
Вероятно, бабуля страдает от преждевременного старческого слабоумия.
Первые симптомы налицо. Никогда не слышал раньше, чтобы она так выражалась.
Сэра Алана Грина застукали беседующим с проституткой, и он подал в
отставку. В соответствии с Актом о половых преступлениях от 1985 года,
человека, замеченного в приближении к женщине более одного раза, может
задержать полиция. Это для меня новость. Отныне буду соблюдать большую
осторожность в том, к кому приближаюсь на улице.

Пятница, 4 октября

Сегодня с бабушкой выдраили весь дом от крыши до фундамента. У нее
мания по поводу микробов: она убеждена, что те лежат в засаде и поджидают
ее, чтобы наброситься и повалить на землю. Думаю, виною здесь -
телевизионная реклама средства для чистки унитазов, где микробы показаны
размером с гоблинов, которые затаились в фановой трубе и злобно хихикают.
Хотя я видел эту рекламу сотни раз, никак не могу вспомнить название самого
средства.
Вопрос: эффективна ли телевизионная реклама?
Позже бабушка села отдохнуть и посмотреть, как Лейбористская партия
распевает "Мы - чемпионы" в кульминации своего съезда в Брайтоне. Не многие
из членов теневого кабинета знают все слова. Надеюсь, Фредди Меркьюри этого
не видел, - у него песенка наверняка уже навязла в зубах, не говоря о
брюхе.

Воскресенье, 6 октября

Листая сегодня "Обсервер", увидел, что на меня лыбится уродливая харя
Барри Кента. Итак, он стал новым членом некоего заведения под названием
"Клуб Граучо". Я жадно проглотил сопровождавшую портрет статью. Именно тот
тип заведения, членом которого я сам хотел бы стать. Если мне суждено
когда-либо достичь этой цели, непременно сообщу менеджеру (Лайаму) всю
правду о прошлом Кента и устрою так, чтобы ему накидали черных шаров.
Элизабет Тэйлор вышла замуж за каменщика с дурным перманентом. Его
зовут Ларри Фортенски. Свидетелем была обезьяна Майкла Джексона, Бабблз.

Глава Девятнадцать. Время двигаться дальше

Джейк выскользнул из коттеджа, когда на деревенской звоннице пробило
полночь. Он украдкой пробежал по переулку к малолитражному такси, которое
поджидало его возле почты в соответствии с инструкциями. Закинув рюкзак на
заднее сиденье и забравшись следом, он вздохнул с облегчением. Никогда
больше не хотелось ему видеть бабушкиных яблочных щек, и он поклялся сжечь
первую же кукурузную куколку, что попадется ему на пути.
- Жми ногой на газ! - рявкнул Джейк таксисту. - И доставь меня к
ближайшей урбанистической конурбации.
Чело водителя малолитражки нахмурилось.
- А чо такое "банистицкая конура" по-человецки?
Джейк отрезал:
- Ладно, болван! Если тебе нужны подробности, тогда вези меня в "Клуб
Граучо".
При этих волшебных словах плечи таксиста распрямились. Перхоть не
осыпалась с его черепа. Он много лет дожидался, чтобы кто-нибудь сказал ему:
"Вези меня в "Клуб Граучо"". Он взглянул на Джейка с уважением и сделал как
велено. Опустил ногу на сцепление, и малолитражное такси понеслось прочь от
известковых холмов - к метрополии, где в "Граучо", без сомнения, Великие
Мира Сего осушали залпами клубное вино и обменивались остротами. Джейк
надеялся,что Белинда будет там, у стойки бара, - показывать ноги и
истерически смеяться над одной из шуток Джеффри Бернарда.

Понедельник, 7 октября

Барри Кент делает для Второго канала Би-би-си фильм о своих "корнях". В
кооперативном магазине все проходы загромождены телекамерами. Я не смог
добраться до полки с кошачьим питанием и пожаловался менеджеру (которому,
кстати, на вид больше семнадцати не дашь). Тот ответил:
- Сегодня к нам сам Барри Кент придет. - Так, будто речь шла о
королевской персоне.
Я сказал:
- А мне надристать. Мне нужно три банки "Вискас" - и немедленно!
Мальчонка отполз и подобострастно попросил какого-то оператора передать
ему три банки кошачьей еды. Как мне показалось, с некоторым недовольством
оператор подчинился, а я, уплатив этой жертве звездной болезни, покинул
магазин.

Вторник, 8 октября

Мамочку уговорил рассказать перед камерой о "Барри Кенте, каким она его
когда-то знала". Я убеждал ее рассказать правду: о том, как он помыкал
другими, врал, каким неотесанным и тупым был, - в общем, каким мы знали и
презирали его.
Но мамочка сказала:
- Я всегда считала Барри ранимым ребенком.
Режиссер заставил ее стоять возле переполненного мусорного бака на
колесиках в проезде, сбоку от дома. Мамочка спросила:
- А разве меня не загримируют как следует - настоящий гример?
Ник, режиссер, ответил:
- Нет, миссис Моул, мы стремимся к достоверности.
Мать потрогала болячку на губе и сказала:
- Я рассчитывала на небольшой камуфляж вот этого.
Тут ей прямо в лицо врубили мощный прожектор, который высветил каждую
складку, морщинку и мешок на коже.
Режиссер заорал: "Поехали!" И мамочка поехала. Крышей. После семнадцати
дублей съемочная группа Второго канала Би-би-си собралась, упаковала свое
оборудование и отчалила. А мамочка побежала наверх и бросилась на кровать.
Не бывает зрелища более жалкого, чем объект несостоявшегося интервью.

Суббота, 12 октября

Кент до сих пор гарцует по нашему району. Я видел, как его снимали,
когда он шел по улице. На нем было пальто до пят, ковбойские сапоги и темные
очки. Я нырнул в сторону, с глаз долой. Не желаю, чтобы меня прилюдно
ассоциировали с мурлом из "Дневника мурла".
Вывел пса гулять на то поле, где Пандора, бывало, каталась на Бутоне,
своем пони. Пес очень быстро устал, обратно пришлось нести его на руках.
По пути домой встретил миссис Кент, мать Барри. Она выгуливала своего
питбультерьера. Поинтересовался, зарегистрировала ли она уже эту тварь (как
полагается по закону). Она ответила:
- Ой, да Мясник и мухи не обидит.
Я сказал:
- Меня не мухи беспокоят. Я забочусь о нежных телах маленьких детишек.
Она быстро сменила тему и сказала, что Барри выкупил ей муниципальный
дом, в котором она сейчас и живет. Это меня довольно сильно рассмешило. Дом
Кентов в нашем районе - символ убожества. Каждую зиму они рубят все
внутренние двери на дрова.

Воскресенье, 13 октября

Сегодня вечером завершил главу девятнадцать.

Джейка уже тошнило от интервью. Он приказал журналистам покинуть "Клуб
Граучо" и оставить его в покое. Он повернулся к Ленни Генри и сказал:
- Давай выпьем, Лен.
Ленни улыбнулся в знак признательности, и Джейк щелкнул пальцами.
Немедленно подбежал официант и почтительно склонился перед Джейком.
- Бутылку шампанского - большую, - и сделайте три бокала.
Поскольку Джейк только что заметил одного из своих лучших друзей,
Ричарда Инграмса, знаменитого по "Викторине новостей", - тот как раз входил
в священные вращающиеся двери.
- Эй, Рич, сюда! - крикнул Джейк.
Из вестибюля донеслись звуки потасовки. Джейк повернул голову назад и
увидел, как Лайам, менеджер, вышвыривает из клуба в канаву Кента Барри,
несостоявшегося писателя.

Понедельник, 14 октября

Дорогая Бьянка,
По дальнейшем размышлении, могу ли я еще воспользоваться твоим
предложением? Мне будет крайне удобно провести несколько дней в Оксфорде,
ночуя у тебя на полу. Честно сказать, я не могу выносить больше ни мгновения
жизни с моим семейством. Дело не просто в уровне шума и постоянных
пререканиях; дело в каких-то мелочах - засохшей корке на горлышке бутылки
соуса "Эйч-Пи"; склизкой мыльнице; собачьей шерсти в масленке. Можешь
позвонить мне по вышеприведенному номеру в любое время дня или ночи. В этом
доме никто не спит.
С моими самыми наилучшими пожеланиями,
Адриан Моул.

Вторник, 15 октября

Сегодня утром моя сестричка Рози сказала, что ненавидит меня. Вспышка
ярости случилась после того, как я предложил ей хотя бы причесаться перед
тем, как идти в школу. Мать поднялась с постели и спустилась вниз. Закурила
вторую сигарету (первую она выкуривает еще в постели) и немедленно встала на
сторону Рози:
- Оставь ребенка в покое.
- Но кто-то ведь должен поддерживать в этом доме нормы поведения.
- Кто бы говорил. Твоя бороденка выглядит как гнездо хорька. Даже не
знаю, как ты переносишь ее так близко от своего рта. Санитарная инспекция
уже давно бы ее закрыла.
В последовавшей за этим ссоре гадости говорились обеими сторонами, о
чем я теперь сожалею. Я обвинил ее в том, что она нерадивая мать с
распущенными нравами. Она контратаковала описанием меня как "плеснерожего
мурла" и призналась, что втайне прочла мою рукопись "Гляди-ка!" и поняла,
что с начала и до конца это чушь собачья. Она сказала: "Если произойдет чудо
и рукопись опубликуют, я надеюсь, ты подпишешь ее псевдонимом, поскольку,
если честно, Адриан, такого общественного позора я не перенесу".
Я уронил голову на кухонный стол и заплакал.
Мать тогда обняла меня и сказала:
- Ну, ну же, Адриан. Не плачь. Я не хотела. Я думаю, что "Гляди-ка!
Плоские курганы моей Родины" - очень интересная первая проба пера.
Но все было напрасно. Я рыдал, пока организм не стал полностью
обезвоженным.
10 часов вечера. Почему Бьянка не позвонила? Я ведь наклеил марку
первого класса.

Четверг, 17 октября

Снял еще денег со счета Строительного кооператива. Моя мечта стать
владельцем собственного жилья отлетела в страну фантазий еще дальше.
Получил открытку с мостом в Форте - без обратного адреса, но с
лондонским штемпелем.

Дорогой Адриан,
Я еду в Лондон искать приличную работу.
У меня назначено собеседование в "Бритиш Рэйл". Срочно. Отвечай,
пожалуйста, на адрес моей подруги Люси:
Люси Клэй, кв. 10, Декстер-Хаус, Когилл-стрит, Оксфорд.
Она обещала передавать мне все сообщения.
Надеюсь, что у тебя все хорошо и ты счастлив. Скучаю по тебе!
С любовью,
Б.
P.S. Как насчет пола в Лондоне, когда я его найду?

Пятница, 18 октября

Глава Двадцать. Замыслы

Джейк выдернул провод заземления из газонокосилки, затем снова завинтил
стопор. Он слышал, как мать разговаривает по телефону со своим новым
любовником (школьником по имени Крэйг).
Он подождал, пока та не закончит ворковать в трубку свои ласки и не
выйдет снова на террасу.
- Я подстриг половину газона, мама, - крикнул он, - но теперь мне
пора в парикмахерскую.
Мать нахмурилась и обсыпала пеплом кашемировое платье.
- Но, Джейк, дорогуша, - возразила она. - Ты же знаешь, что я
терпеть не могу, когда работа сделана лишь наполовину. - И направилась к
газонокосилке сама.
Джейк внутренне хмыкнул. Он рассчитывал на эту черту материнского
характера. Проходя в дом сквозь огромное двустворчатое окно, он услышал, как

Предыдущая страница 18 Следующая страница


19 Сью Таунсенд

аппарат с воем завелся, и сразу за ним последовал пронзительный вопль.
Джейк немедленно ощутил угрызения совести, но затем успокоил себя: он
не раз советовал матери установить автоматический прерыватель. Этим советом
она неразумно предпочла пренебречь.

Воскресенье, 20 октября

Сегодня - день свидания отца с ребенком. Как обычно, папаша приехал,
чтобы отвезти Рози в "Макдоналдс". Пока она искала обувь, мы с отцом
поговорили о матери как мужчина с мужчиной. Сошлись в том, что с нею
невозможно жить. И от души посмеялись над Мартином Маффетом, который в саду,
в пристройке, возводил оранжерею с помощью своего портативного верстака. Мы
с отцом пришли к общему мнению, что с тех пор, как Маффет женился на моей
матери, он постарел лет на десять.
Я поздравил отца с тем, что он отхватил себе миссис Белинду Беллинхэм,
и признался, что мне с женщинами не сильно-то везет. Отец ответил:
- Говори им то, что они хотят слышать, сынок, и раз в две недели
покупай им охапку цветов. Вот и вся недолга.
Я спросил, намеревается ли он жениться на миссис Беллинхэм, но ответить
отец не успел - в комнату ввалилась мать с огромной картонной коробкой
скарба, приобретенного на дешевой распродаже. Она купила картину,
изображавшую Христа на кресте; пепельницу, расписанную двумя шотландскими
терьерами; алюминиевую подставку для тостов; двадцать семь гнутых свечей;
плюшевую скатерть; пластинку Тома Джонса; шесть декоративных яблок и
автомобильный руль. Пока она выкладывала весь этот мусор на кухонный стол, я
заметил, что отец смотрит на нее таким взглядом, который я могу описать
только как "свет любви".

Понедельник, 21 октября

Звонила Бьянка, но я как раз ходил стричь Берту Бакстеру его
омерзительные ногти. Мать записала номер телефона, по которому я могу найти
Бьянку, но тут же потеряла его. Мы обыскали весь дом, однако клочка бумаги
найти не удалось. Думаю, его съел пес. Он недавно пристрастился пожирать
целые страницы "Лестер меркьюри" - признак развивающегося невроза или
нехватки витаминов, кто знает? Всем не по карману отвести его к ветеринару и
выяснить.

Вторник, 22 октября

Отправил Бьянке открытку с видом лестерской автобусной станции на адрес
Люси Клэй:

Дорогая Бьянка,
Спасибо за открытку с мостом в Форте.
Я был очень удивлен, когда услышал, что ты покидаешь Оксфорд и
направляешься в "Смог", как называют Лондон кокни.
Я желаю тебе успеха в поисках "приличной" работы. Держи меня в курсе.
Мне пока не везет, но я стараюсь.
Жить с семьей мне здесь очень сложно. Тотальный конфликт стилей жизни.
Пытаюсь быть терпимее к шуму и беспорядку, но это трудно, очень трудно.
С самыми наилучшими пожеланиями, твой
Адриан.

Миссис Беллинхэм предложила мне работу - продавать устройства
сигнализации. Работа вечерняя. Придется заходить к нервным домовладельцам
после наступления темноты и пугать их до колик, пока они не кинутся
подписывать контракты на установку сигнализации или освещения. Я ответил,
что подумаю.
Миссис Беллинхэм сказала своим заботливым голосом:
- У нас три миллиона безработных. Почему тебе нужно думать?
Я ответил, что даже нищие могут быть разборчивыми.
Она предлагает мне 3,14 фунта в час. Никаких комиссионных, никакой
страховки, никакого контракта - оплата наличными. Я спросил, будет ли она
возражать, если я стану членом профсоюза. Ее лицо побелело еще сильнее, и
она ответила:
- Боюсь, что буду. Величайшее достижение миссис Тэтчер в том, что она
укротила профсоюзы.
Мой папаша - тэтчеритский лакей!

Четверг, 24 октября

Я презираю себя. Работаю только два вечера, но уже продал систему
безопасности на целый дом, шесть автомобильных сигнализаций, четыре дверных
глазка и полдюжины велосипедных запоров. Мой метод прост. Проникаю в дом и
показываю хозяевам портфолио, который собрала миссис Беллинхэм. В нем
содержатся жуткие истории, вырезанные из таблоидных газетенок, и полицейские
пресс-релизы. После такого тревожащего душу документа от хозяина требуется
великая беззаботность, чтобы утверждать, будто безопасность - вещь
ненужная.
Миссис Беллинхэм также научила меня задавать вопрос:
- Вы не думаете, что ваша семья заслуживает большей защиты от темных
сил зла, выпущенных в нашем обществе на свободу?
Пока отрицательно ответил только один человек - похожий на пораженца
отец шестерых подростков.

Понедельник, 28 октября

Сбрил бороду. Миссис Беллинхэм сказала, что с бородой у меня
сомнительный вид. Я полностью в ее власти. Если она прикажет мне выйти на
работу в костюме Бэтмена, придется повиноваться. У меня нет ни законных
прав, ни законного места работы.

Четверг, 31 октября

Наконец-то! Грядет экономический подъем! Конфедерация британской
промышленности сообщила, что в последующие годы ожидается рост выпуска
продукции и экспорта. Если верить КБП, производители прогнозируют огромные
новые заказы. Я сообщил эту хорошую новость мамочке. Она ответила:
- Ага, а наш песик в субботу женится, а я у него - главная подружка
невесты. - И они с Мартином Маффетом разразились одним из своих безумных
приступов хохота.
Кен Барлоу, известный по "Улице Коронации", пошел под суд за то, что
скучен. Признан невиновным, ему присудили 50000 фунтов стерлингов.
Мать получила работу охранницы в новом торговом центре, который только
что открылся в центре Лестера. В своей форме она выглядит как нью-йоркский
полицай. Мама сообщила охранному агентству, что ей - тридцать пять лет!
Теперь живет в страхе, что обнаружится ее истинный возраст - сорок семь. В
этом агентстве все оптически недееспособны, что ли? Или с ней беседовали при
свечах? Я задал маме эти вопросы.
Она ответила:
- Я наложила потолще крем-маску "Макс-Фактор" и села спиной к окну.

Пятница, 1 ноября

Ввиду моих неизменных успехов по впариванию ее охранных причиндалов
миссис Беллинхэм повысила мне почасовое жалованье с 3,14 фунта до
головокружительной суммы 3,25! Елки-палки! Бабахайте из пушки! Выпускайте
воздушные шарики! Откупоривайте "Боллингер"! Издавайте пресс-релиз!
Поставьте в известность "Красные Стрелы"!

Суббота, 2 ноября

Джейк воспользовался своим швейцарским армейским складным ножом, чтобы
разобрать сигнализацию, и за несколько секунд преодолел все запоры, засовы и
цепи на парадной двери. Он стоял в вестибюле особняка Беллинхэм-Тауэрс.
Наверху после часа энергичных любовных утех спали владельцы
исторического загородного поместья - сэр Джордж и леди Белинда, а также их
дочь, достопочтенная Розмари. Джейк хмыкнул, засовывая серебро и objets
d'art в черный пластиковый мешок. Он не испытывал вины. Он грабил грязных
богатеев, чтобы накормить грязных бедняков. Он был Робином Гудом Лестершира.

Мать утверждает, что я - вылитый Джон Мэйджор, особенно когда надеваю
очки для чтения. Чушь собачья - в отличие от мистера Мэйджора у меня
имеются губы. Возможно, они и тонковаты, но на лице явно присутствуют. Если
бы я был Мэйджором, непременно сделал бы себе пересадку губ. Донором мог бы
стать Мик Джаггер.

Вторник, 5 ноября

Роберт Максвелл, магнат, свалился за борт своей яхты "Леди Гислэн".
"Вечно молодые" устроили районную вечеринку с костром. Привез на нее в
инвалидном кресле Берта Бакстера. Через полчаса Бакстера попросили
удалиться, поскольку видели (и, разумеется, слышали), как он швырнул в
костер индийскую хлопушку. Организатор, миссис Пламбстед, сказала
извиняющимся тоном:
- Безопасность - прежде всего.
Бакстер презрительно ответил:
- Когда я был парнем хоть куда, безопасность еще не придумали.
В молчании я отбуксировал его домой. Я был в ярости. Из-за него
пропустил печеную картошку, сосиски и суп. Еще час пришлось ждать, пока не
явится районная сиделка и не уложит Берта баиньки.

Четверг, 7 ноября

Кевин Максвелл отрицает, что деловые предприятия его покойного отца
испытывали какие-либо финансовые трудности.
Вопрос: согласятся ли наши банки одолжить 2,5 миллиарда фунтов человеку
с финансовыми трудностями?
Ответ: разумеется, нет! Наши банки - солидные финансовые институты.

Воскресенье, 10 ноября

Ходил к бабушке на церемонию возложения маков в Поминальное
воскресенье. Я горжусь своим покойным дедом Альбертом Моулом. Он доблестно
сражался в Первую мировую для того, чтобы мне не пришлось жить под пятой
иноземного захватчика.
Я не могу оставить так эту фразу. Если по всей правде, то мой бедный
покойный дедушка отправился на Великую войну только потому, что ему
приказали. Он всегда делал то, что ему говорят. В этом отношении я весь в
него.

Понедельник, 11 ноября

Банда лестерской шпаны сегодня вечером орала: "Эй, Джон Мэйджор, как
твоя Норма?" - когда я выходил из кино. Я оглянулся, решив, что
премьер-министр, видимо, заехал с визитом в Лестерскую торговую палату или
вроде того, но его и близко тут не оказалось. Тогда я, к собственному ужасу,
осознал, что они адресовали свои хулиганские замечания мне.

Среда, 13 ноября

Письмо от Бьянки.

Дорогой Адриан,
Спасибо тебе за письмо, которое Люси переслала мне. Как ты видишь по
моему адресу, я теперь живу в Лондоне. В данный момент снимаю комнатку в
Сохо, но она стоит 110 фунтов в неделю, поэтому надолго я здесь не
задержусь!
Нашла себе работу официантки в ресторане под названием "Дикари". Хозяин
здесь странноват, но весь персонал очень славный. Будет приятно увидеть
тебя, когда заедешь в Лондон в следующий раз. Выходной у меня - в
понедельник. Как продвигается роман? Закончил правку? Жду не дождусь, когда
смогу прочесть его целиком!
С любовью,
Бьянка (Дартингтон).

Четверг, 14 ноября

Дорогая Бьянка,
Огромное спасибо за твое письмо от 11-го. Должен признаться, я был
довольно-таки удивлен услышать что-то от тебя. Едва ли я вообще когда-либо
бываю в Лондоне, но в свой следующий визит могу заглянуть и повидаться с
тобой. Разве Сохо - не опасное место для жизни? Пожалуйста, ходи по улицам
осторожнее. Лично я мумифицируюсь в этом провинциальном аду.
"Гляди-ка!" продвигается очень хорошо. Я назвал своего героя Джейк
Вестморлэнд. Что скажешь?
Пожалуйста, ответь.
Твой, как обычно,
Адриан.

Пятница, 15 ноября

Сегодня рухнула нью-йоркская Фондовая биржа. Надеюсь, это не повлияет
на процентные ставки Строительного кооператива Маркет-Харборо.

Суббота, 16 ноября

Предыдущая страница 19 Следующая страница


Адриан Моул: дикие годы 20

Ответа от Б. нет.

Воскресенье, 17 ноября

Почему в этой стране почту не доставляют по воскресеньям? Сдается мне
- из-за возражений правящей церкви. Неужели духовенство воображает, что
Господу Богу не до фонаря, получают люди в воскресенье письма или нет?

Понедельник, 18 ноября

Второй доставкой. Открытка с виадуком в Холборне.

Дорогой Адриан,
Нет. Сохо - не опасное. Мне очень нравится Джейк Вестморлэнд. Когда
приезжаешь в Лондон?
Много любви,
Бьянка.

Вторник, 19 ноября

Отправил Бьянке открытку с лестерской Часовой Башней.

Дорогая Бьянка,
По случаю, буду в Лондоне в следующий понедельник.
Не хочешь ли ты со мной отобедать? Пожалуйста, позвони или напиши в
подтверждение.
С самыми теплыми пожеланиями,
Адриан.
P.S. Я сбрил бороду. На мое решение повлияли телевизионные изображения
Терри Уэйта.

Среда, 20 ноября

Пришла рождественская открытка от бабушки. В магазинах полно
Санта-Клаусов, звонящих в колокольчики и путающихся под ногами у законных
покупателей. Мамочка рассказала, что на службе заметила, как одна старушка
умыкнула коробку шоколадного ассорти "Кэдбери". Я спросил, какие действия
она предприняла. Она ответила:
- Повернулась и пошла в другую сторону.
Системы сигнализации раскупаются как оголтелые. Все хотят установить их
до Рождества, когда дома наполнятся потребительскими товарами длительного
пользования и игровыми приставками "Нинтендо".

Суббота, 23 ноября

Открытка от Бьянки со старым Хрустальным дворцом.

Дорогой Адриан,
В понедельник я работаю. Начался сезон конторских вечеринок, но ты все
равно приезжай. Я отпрошусь пораньше. С нетерпением жду встречи с тобой.
Приходи прямо в "Дикари", Дин-стрит, в 2.30 дня.
С любовью,
Бьянка.

Воскресенье, 24 ноября

Фредди Меркьюри умер от СПИДа. Времени на траур у меня не было, но я
все равно поставил "Богемскую рапсодию" на проигрыватель - это одна из моих
любимых пластинок.
Разложил на кровати весь свой гардероб (точнее сказать, содержимое
гардероба) и попытался решить, в чем поехать в Лондон. Я не хочу, чтобы
ехидные жители метрополии опознали во мне провинциального отпускника.
Остановился на черной рубашке, черных брюках и твидовом пиджаке из лавки
утиля. Серые мокроступы без шнурков тоже подойдут. Поставил будильник на
8.30 утра. Сяду на поезд в 12.30.

Понедельник, 25 ноября

Сохо.
Я влюблен в Бьянку Дартингтон. Безнадежно, беспомощно, безмозгло,
блистательно, беспредельно.

Вторник, 26 ноября

Я по-прежнему здесь, в Сохо, в комнате Бьянки над "Кондитерской Бренды"
на Олд-Комптон-стрит. Едва ли я видел свет дня с 3.30 пополудни
понедельника.

Среда, 27 ноября

Стихотворение Бьянке Дартингтон:

Лицо светлее нежности,
А волосы чернее ночи,
И грация естественна -
В любви клянусь я очень.
Женись на мне и будь моей женой,
О принеси мне счастье, жизнь раздели со мной.

Четверг, 28 ноября

Позвонил матери и попросил отправить все мои книги на
Олд-Комптон-стрит. Поставил ее в известность, что теперь живу в Лондоне с
Бьянкой. Она попросила адрес, но я на такие уловки не попадусь. Повесил
трубку.

Пятница, 29 ноября

Боже, я люблю ее! Я люблю ее! Люблю! Каждая минута, когда она не рядом,
а работает в "Дикарях", для меня - пытка.
Вопрос: почему же я не знал, что человеческое тело способно на такое
утонченное наслаждение?
Ответ: потому что, Моул, ты раньше не занимался любовью с Бьянкой
Дартингтон - человеком, который любит тебя душой и телом.

Суббота, 30 ноября

И что я только нашел в Пандоре Брейтуэйт? Своевольная, высокомерная
сучка, унижающая мужское достоинство. Кусок тошнотины по всем статьям. По
сравнению с Бьянкой она - ничтожество, полное ничтожество. А что касается
Леоноры Де Витт, то я едва могу вспомнить ее лицо.
Я не хочу покидать эту комнату никогда. Я хочу прожить всю свою жизнь в
этих четырех стенах (с периодическими выходами в ванную, которую нам
приходится делить с огнеглотателем по имени Норман).
Стены здесь выкрашены в бледный голубовато-лиловый цвет, и Бьянка
наклеила на потолок звезды и луны - они светятся в темноте. На стене между
окон - плакат с мостом через Сиднейскую гавань. Здесь есть двуспальная
кровать с индийским покрывалом, усыпанная подушками; комод, который Бьянка
выкрасила в белый цвет; старое кресло, накрытое большой скатертью. Есть
шаткий столик, наполовину позолоченный, и два сосновых стула. В изголовье
кровати на стене висит увеличенный фотопортрет Айзембара Кингдома Брунела,
личного героя Бьянки.
Каждое утро, просыпаясь, я не могу поверить, что эта стройная девушка с
длинными ногами, лежащая рядом, - моя! Я всегда встаю первым и ставлю
чайник, потом заталкиваю в гриль два ломтика хлеба и подаю моей любимой
завтрак в постель. Я не позволяю ей вставать, пока газовое пламя не согреет
всю комнату. Она легко простужается.
Я хочу делать ей больше приятного, чем себе.
Сегодня утром по радио передавали "Будь мне верна" в исполнении Бена Э.
Кинга.
Я сказал:
- Обожаю эту песню. Ее раньше ставил мой отец.
Бьянка сказала:
- Я тоже.
Мы танцевали под нее - я в своих боксерских трусах, а Бьянка - в
розовых панталончиках в цветочек.
Отныне "Будь мне верна" - наш гимн.

Воскресенье, 1 декабря

Сегодня ходили в Национальную галерею. Бродили по крылу Сэйнзбери, как
сиамские близнецы, слившись воедино. Нам невозможно разлучиться даже на
мгновение. Картины эпохи Возрождения сверкали, как драгоценности,
воспламеняя нашу страсть. Наши гениталии обоюдно немного натерты и
побаливают, но это не предотвратило нашей любви, как только мы вернулись в
свое гнездышко. Норман барабанил нам в стену и чуть было не погасил нашего
пыла, но мы умудрились его проигнорировать.

Понедельник, 2 декабря

Сегодня утром я надевал носки и полуботинки, когда заметил у Бьянки
странное выражение лица.
- В чем дело, дорогая моя?
После продолжительного улещивания Бьянка призналась, что обожает во мне
все, кроме серых мокроступов и белых махровых носков. В знак своей любви к
ней я распахнул окно и вышвырнул свою единственную пару носков и полуботинок
прямо на Олд-Комптон-стрит. Вследствие чего не имел возможности никуда выйти
весь день. Я стал босоногим пленником любви.
Во второй половине дня Бьянка купила мне три пары носков в "Лавке
носков" и одну пару темных башмаков от "Бэлли". Все пришлось изумительно
впору. Ботинки - серьезны. Пройдясь в них по комнате, я почувствовал себя
взрослым. Затем - в них же - дошел до банка "Нэт Вест" на Уордауэр-стрит и
снял 100 фунтов в банкомате "Быстрая сдача". Это -самая крупная сумма,
которую мне приходилось снимать за один присест. Я вернул Бьянке деньги за
ботинки (59,99 фунта) - к тому же это самая крупная сумма, которую мне
приходилось платить за пару обуви. Сейчас, кстати сказать, поздний вечер, а
серые мокроступы по-прежнему валяются в канаве. Но я видел, как их примерял
какой-то бродяга, потом презрительно скривился и сразу же стащил их с ног,
хотя они ему были явно впору.

Среда, 4 декабря

Сегодня позвонил матери и спросил, почему она до сих пор не выслала
книги.
Она заорала:
- Главным образом потому, что ты отказался дать мне свой адрес,
придурок! - После чего рассказала, что попросила нашего почтальона Кортни
Эллиота оценить, во сколько обойдется посылка с книгами. Тот "навзглядку"
(ее слово, не мое) определил, что пересылка встанет примерно в сто
соверенов! Мамочка сказала, что в пятницу отец едет на машине в Лондон на
конференцию "Безопасность жилища", и она попросит его завезти мне книги и
остальные мои земные сокровища. Я неохотно согласился и выдал ей адрес.
Когда Бьянка ушла на работу, я сходил на Оксфорд-стрит и купил совок
для мусора, веник, пакет желтых кухонных тряпок, "Мистер Лоск", половую
тряпку, жидкий "Блеск", бутылку средства для мытья окон и пару белых
атласных панталончиков от "Никербокса".
Бьянка пришла в восторг, когда в 3 часа вернулась с работы и
обнаружила, что вся комната блестит и сверкает. Примерно в такой же восторг
пришел и я, когда в час ночи она надела атласные панталончики.

Пятница, 6 декабря

Папаша добрался до нас в отвратном настроении. Конференция проходила в
Уотфорде, поэтому пришлось значительно отклониться от маршрута (назад),
чтобы доставить мои пожитки. Когда он в конце концов отыскал
Олд-Комптон-стрит, на часах было уже 21.30.
Он припарковался прямо на двойной желтой линии, включив аварийные огни.
Вместе мы перетащили коробки с книгами и пластиковые пакеты с одеждой на
четвертый этаж. После последней ходки папаша рухнул на кровать. Лысина у
него блестела от пота. Я был рад, что Бьянка на работе. Когда отец пришел в
себя, я спустился проводить его. Миссис Беллинхэм приказала ему быть дома в
приемлемое время. Похоже, он ее боится. Еще не дойдя до машины, отец
остановился, ткнул в канаву и заорал:
- А это еще что такое, к чертям собачьим?
Колесо его "монтего" заблокировали. Я думал, отец сейчас свалится прямо
на мостовую и разрыдается, но он вместо этого озверел и стал пинать желтый
фиксатор, яростно матерясь. Позеров, идиотски хлебавших капуччино на
пронизывающем ветру на другой стороне улицы, это зрелище сильно развлекло.
Я предложил съездить вместе с ним к городским властям Лондона, чтобы
начать долгую бюрократическую процедуру разблокирования колеса, но отец
только прорычал:
- Ох, да отвали ты - в гнездышко своей телячьей любви.
Потом остановил черный кеб и прыгнул внутрь. Когда машина сворачивала
за угол, я уже мог сказать, что пройдет совсем немного времени, и папаша
разноется таксисту про свою невезуху, своего неблагодарного сына, свою
жуткую любовницу и свою бесполезную жену.

Предыдущая страница 20 Следующая страница


21 Сью Таунсенд

Суббота, 7 декабря

Провел приятный день за каталогизацией и расстановкой своей библиотеки
на полках, которые построил из трех досок и девяти старых кирпичей,
найденных в вагонетке на Грик-стрит. Стоимость? Ноль. Из той же вагонетки
выудил "Нравственное мышление" Джона Уилсона. Книга вышла в 1970 году, когда
в "Арчерах" сексом еще и не пахло, поэтому я полагаю, что нравственность
сейчас, наверное, устарела.
В обеденный перерыв Бьянка заскочила домой и спросила, не хочу ли я
устроиться в "Дикарей" мойщиком посуды на полставки. Оплата - наличными,
вчерную. Я ответил: "Да".
Сходили посмотреть Барьер на Темзе и обсудили наше будущее. Поклялись,
что никогда не позволим богатству и славе нас разлучить.
В понедельник начинаю мыть посуду.

Понедельник, 9 декабря

Питер Дикар, владелец "Дикарей", конечно, носит подходящую фамилию. Я
никогда не встречал человека с таким жутким характером. Он груб со всеми -
и со своим персоналом, и с клиентами. Только клиенты считают его забавным
эксцентриком. Зато персонал ненавидит босса и в перерывах фантазирует о том,
как бы его прикончить. Питер высокий и жирный, и рожа у него - точно
помидор "бычье сердце". Одевается, как Берти Вустер, а разговаривает, как
Боб Хоскинс, знаменитый по "Кролику Роджеру". А галстук "Клуба Гэррик"
закалывает булавкой Движения за ядерное разоружение.
В культурном смысле он пропитывает все это заведение.

Вторник, 10 декабря

В 10 утра Дикар был пьян. В полдень его вырвало в кадку с юккой, что
стоит в углу ресторана. В час дня заявилась его жена, нанесла ему вербальные
оскорбления и выволокла к своей машине при помощи Луиджи, старшего
официанта.
Я читаю "Полный справочник простых слов" сэра Эрнста Гауэрса и сейчас
остановился на странице 143: "Клише". Не мне, конечно, об этом говорить, но
я уверен, что стиль моего письма улучшается не по дням, а по часам.
Бьянка сегодня вечером напугала меня, заорав неожиданно:
- Прошу тебя, Адриан, неужели нельзя прекратить это нескончаемое
шмыганье носом? Возьми носовой платок!

Среда, 11 декабря

Я горбачусь над жирными кастрюлями и сковородками за 3,90 в час, а
посетители выкладывают по 17 фунтов за морского черта и по 18 фунтов за
бутылку вина! Дикар, очевидно, не так уж глуп, как выглядит.
Рекламная фирма "Фогл, Фогл, Бриммингтон и Хэйз" устроила в "Дикарях"
рождественскую вечеринку. Для обычных посетителей ресторан закрыли. Бьянка
сказала, что управляющий Пирс Фогл сообщил ей, что у них было праздничное
настроение потому, что они выиграли контракт на 500000 фунтов исключительно
из-за высокого слога в рекламной кампании презервативов.
Фраза "Что носит хорошо одетый мужчина" должна появиться на рекламных
щитах по всей стране.
Их счет за вечеринку составил 700 фунтов. Бьянке и другим официанткам
они дали по 5 фунтов на чай. Я, кухонный крепостной, конечно, не получил
ничего. Луиджи отдал двумя пальцами честь спине Фогла, когда тот, шатаясь,
вывалился из ресторана.

Суббота, 14 декабря

Мы не занимались любовью уже больше двадцати четырех часов. У Бьянки
цистит.

Воскресенье, 15 декабря

На Черинг-Кросс-роуд купил "Радость секса". Цистит называется "болезнью
медового месяца" и может быть вызван энергичным частым сексом. Бедненькая
Бьянка бегает в туалет каждые десять минут. Ну почему за удовольствия всегда
нужно платить?

Понедельник, 16 декабря

Дикар сегодня был в суде - его обвиняют в том, что в апреле он напал
на клиента. Его оштрафовали на 500 фунтов и приказали оплатить все расходы и
ущерб в сумме, равной моему заработку за пять лет. Он вернулся в ресторан
вместе с миссис Дикар и своим адвокатом, чтобы отпраздновать тот факт, что
его не посадили в тюрьму. Однако когда шампанское выпили, а тальятелли
сожрали, он заметил за восьмым столиком группу телевизионщиков с Четвертого
канала и принялся их костерить за то, что они в своих спортивных программах
мало показывают санный спорт.
Если верить Бьянке, миссис Дикар сказала:
- Дорогуша, утихомирься, ты становишься нудным.
Дикар заорал в ответ:
- Заткни пасть, жирная корова!
Она в свою очередь завопила:
- Да у меня десятый размер, бессердечная скотина!
Адвокат попробовал их помирить, но Дикар опрокинул стол, и все
закончилось тем, что Луиджи вышвырнул собственного босса из его же
ресторана.
Лично я был бы только счастлив, если бы Дикара посадили в тюрьму на
цепь и давали только хлеб и воду, а ноги ему грызли бы крысы, - и это при
том, что я поддерживаю тюремную реформу.

Вторник, 17 декабря

Экспериментируя, занимался любовью очень нежно. Я был пассивной
стороной.
Позже у нас случилась первая размолвка. Где мы отмечаем Рождество и
"День коробочек"? У нас в комнате? У ее родителей? У моих родителей? Или с
Луиджи, который пригласил нас домой в Харроу? Мы не орали друг на друга, но
наблюдалось (и продолжает наблюдаться) явное отсутствие праздничного
настроения и доброжелательности. Ночью Бьянка повернулась ко мне спиной.

Четверг, 19 декабря

Проснулись переплетенными друг с дружкой, как обычно. О Рождестве не
вспоминали, зато говорили о любви, страсти и свадьбе. Рождество встретим у
ее родителей в Ричмонде. Ее отец заедет за нами в канун Рождества. Это
избавит меня от необходимости покупать подарки собственному семейству.

Суббота, 21 декабря

Сегодня вечером Дикар разгуливал по ресторану, водрузив на голову
миниатюрную новогоднюю елку с мигающими гирляндами. Женщин целовал, а
мужчинам дул в лицо сигарным дымом. Луиджи завел его на кухню и прислонил к
мойке. После чего Дикар рассказал мне, что мать никогда его не любила, а
отец сбежал с пьянчугой-медсестрой, когда ему было восемь лет. (То есть
когда Дикару-младшему было восемь лет.) В конце концов он разрыдался, но я
был слишком занят и не смог его утешить. Повар постоянно орал, что ему нужны
плоские тарелки.

Воскресенье, 22 декабря

Бьянка сегодня не вставала с постели, переутомилась, бедная девочка,
что дало мне возможность поработать над главой двадцать один "Гляди-ка!
Плоские курганы моей Родины".

Джейк пробежал пальцами по всей длине ее спины. На ощупь ее кожа была
тончайшим шелком даже для его пальцев, огрубевших за много лет погружения в
воду для мытья посуды. Она вздохнула и зарылась поглубже в простыню из
фланели.
- Не останавливайся, - сказала она, и ее голос хлестнул его, точно
бичом. - Никогда не останавливайся, Джейк...

Вторник, 24 ноября

КАНУН РОЖДЕСТВА

Сегодня я бросил вызов сводящим с ума толпам и отправился покупать
Бьянке рождественский подарок. Проскитавшись по улицам два часа, я снова
оказался в "Никербоксе" и купил алый пояс с подвязками, алые панталончики и
черный кружевной лифчик. Когда продавщица спросила у меня размер, я
признался, что размера не знаю:
- Ну, она не рубенсовская женщина, но и не Наоми Кэмпбелл.
Продавщица закатила глаза и ответила:
- Ладно, значит, размер средний, так?
Я сказал:
- Она немножко похожа на Полу Йейтс, но брюнетка.
Женщина вздохнула:
- Пола Йейтс кормит грудью или не кормит?
- Не кормит, - ответил я, и она сдернула что-то с вешалок и упаковала
в подарочную обертку.
В "Бургер кинге" я долго мучился, покупать ли подарки ее родителям или
нет. В половине пятого решил: да, я должен снискать их расположение, - и
купил ее матери персиковое ассорти. Потом позвонил Бьянке в "Дикари" и
спросил, что нужно покупать ее отцу. Она ответила, что папочка любит поэзию,
поэтому я сходил и купил томик Джона Хегли "Можно мне спуститься, папа?",
где на обложке изображен Иисус на кресте. Также удалось найти
"Железнодорожное наследие Британии" Гордона Биддла и распроданного Нока для
Бьянки.

Четверг, 26 декабря

"День коробочек".

Ричмонд.
У матери Бьянки аллергия на персики, а ее отец, преподобный Дартингтон,
счел книгу Джона Хегли проявлением крайне дурного вкуса. И еще я ненавижу
брата и сестру Бьянки. Как моя милая, обожаемая Бьянка могла произойти из
столь мерзкой семьи, для меня загадка. Мы спали в разных постелях и разных
комнатах. В Рождество нам пришлось тащиться в деревянную лачугу их церкви и
слушать, как ее папаша исходит желчью по поводу коммерциализации Рождества.
Мы с Бьянкой были единственными, кто купил подарки вообще. Все остальные
сдали деньги в Фонд суданской засухи. Мне Бьянка подарила часики "Свотч" и
"Хронику двадцатого столетия", которая станет неоценимым справочным
подспорьем в моей работе. Я был очень доволен. А ей понравились Биддл и Нок.
Ее брат Дерек и ее сестра Мэри, очевидно, не одобряют нашей связи. Оба
не женаты и по-прежнему живут дома. Дереку - тридцать пять, а Мэри -
двадцать семь. Когда родилась Бьянка, миссис Дартингтон было сорок восемь
лет.
Не было ни рождественской индейки, ни выпивки, ни застолья. Я жаждал
вульгарности собственного семейства.
Сегодня днем нам довелось прогуляться вдоль реки. Дети в огромных
количествах вихляли на явно новых велосипедах и катали коляски с новыми на
вид куклами. Дерек вдруг проникся ко мне симпатией, решив, что я - такой
же, как и он, любитель встречать поезда. Я быстро поставил его на место. Нам
с Бьянкой сегодня вечером удалось украдкой обняться разок на кухне, но
помешала Мэри, которая зашла за своей шоколадкой от запора.
С миссис Дартингтон перед обедом случился своевременный "припадок", и
она удалилась к себе. Мы с Бьянкой приготовили поесть. Состряпали салат,
солонину и печеную картошку. Жду не дождусь, когда можно будет вернуться в
нашу комнатку. Мне нужна Бьянка. Мне нужен лук. Мне нужен чеснок. Мне нужен
Сохо. Мне нужен Дикар. Мне нужен воздух. Мне нужно освобождение от
Дартингтонов.
Внизу в прихожей висят четыре одинаковых бежевых полупальто.

Пятница, 27 декабря

Преподобный Дартингтон отвез нас обратно в Сохо в вымученном молчании.
Всякий раз, когда приходилось останавливаться на красный свет или у
перехода, он нетерпеливо барабанил пальцами по рулю.
Два дня с родителями произвели на Бьянку вредоносное воздействие: она,
кажется, усохла физически и отстала умственно. Едва мы вернулись к себе в
комнату, она разрыдалась и закричала:
- Ну почему они мне не сказали, что отдают все свои рождественские
подарки суданцам?
Я ответил:
- Потому что им хотелось подняться на нравственную высоту и заставить
тебя выглядеть глупо. Очевидно, что это - такое наказание за то, что ты
живешь во грехе в Сохо с безродным мойщиком посуды.
Час спустя Бьянка пришла в себя и вернулась к своим обычным размерам и
умственным способностям. Мы занимались любовью один час десять минут. Дольше
у нас пока не было. Функция секундомера на моих новых часах - довольно
удобная штука.

Воскресенье, 29 декабря

Сегодня ходили в "Кэмден Лок" покупать Бьянке новые сапоги. Весь район
бурлил молодыми людьми - как покупателями, так и продавцами. Я заметил
Бьянке:
- Ну разве не приятно видеть молодежь при деле, да еще и получающей от
этого удовольствие?

Предыдущая страница 21 Следующая страница


Адриан Моул: дикие годы 22

Она странно на меня посмотрела и ответила:
- Но ты ведь - тоже молодежь. Тебе только двадцать четыре года, хотя
мне иногда в это трудно поверить.
Она, разумеется, права. Я молод - официально, но молодым себя никогда
не ощущал. Мама говорила, что, когда я выбрался из ее чрева, мне уже
исполнилось тридцать пять.
Цистит вернулся. Бьянка с неохотой убрала атласные панталончики в ящик
комода и облачилась в теплое фланелевое белье.
Сейчас читаю пьесу "Трамвай "Желание"" Теннесси Уильямса. Бедная Бланш
Дюбуа!

* * *

Среда, 1 января 1992 г.

Вчера вечером "Дикари" были закрыты, поэтому мы поехали к 11.30 вечера
на Трафальгарскую площадь встречать Новый год. Толпа была - как пьяное
кукурузное поле, которое трепало и колыхало ураганом. Больше чем на два часа
я совершенно потерялся и отдался на волю потока. Это страшно, но и
возбуждает - когда оказываешься в цепочке людей, отплясывающих конгу по
Сент-Мартин-лейн. К сожалению, у личности, отплясывавшей прямо передо мной,
были крайне жирные ягодицы. Малопривлекательное зрелище.
Когда Биг-Бен пробил полночь, я обнаружил, что целуюсь с посторонними
людьми и меня целуют посторонние люди, включая иностранцев. Я попытался
добраться до Бьянки, но ее окружала компания чрезвычайно общительных
австралийцев ростом выше семи футов каждый. Но в 00.03 первого января мы
наконец с ней поцеловались и поклялись друг другу в верности. До сих пор не
могу поверить, что заполучил такую чудесную женщину. Почему она меня любит?
Живу в постоянном страхе, что однажды она проснется и задаст себе тот же
вопрос.
Сегодня ездили смотреть Тауэрский мост. Меня он оставил равнодушным,
Бьянку же привело в восторг структурное решение его конструкции. Пришлось
чуть ли не силой оттаскивать ее от этого моста.

Четверг, 2 января

Поднялся в полчетвертого утра и встал в очередь к магазину "Некст" на
Оксфорд-стрит. Распродажа начинается в девять. Завязал беседу с человеком,
положившим глаз на двубортный костюм темно-синего цвета, цена на который
снижена с 225 фунтов до 90. Он в следующую субботу женится на укладчице
парашютов по имени Мелани.
В своей новой черной кожаной куртке, белой футболке и синих джинсах я
сейчас похожу на любого молодого человека из Лондона, Нью-Йорка или Токио.
Или, если задуматься, - из Лестера. Ибо Лестер находится в самом эпицентре
империи "Некст".
Бьянке сегодня захотелось съездить на электростанцию Баттерси, и она
попросила меня поехать с ней, но я указал ей на то, что "Гляди-ка!" вот-вот
начнет развиваться в революционном направлении и мне нужно поработать над
главой двадцать два.
Она вышла из квартиры, ни слова не сказав, но спина ее выглядела очень
сердитой.

Джейк запахнулся воротником своей черной кожаной куртки из "Некста",
защищаясь от резкого ветра, дувшего из-за Темзы. Он не сводил глаз с отлива.
Пришла пора сделать что-то со своей жизнью, помимо помощи голодающим Судана.
Он точно знал - пришла. Вот с чем он боролся - Бог свидетель, как же он
боролся! Но тяга была сильнее. Он должен это сделать. Он должен написать
роман...

Среда, 8 января

Сегодня вечером президента Буша вырвало прямо на колени японского посла
- на официальном банкете в Токио. Мы смотрели это по переносному телевизору
на кухне в "Дикарях". Миссис Буш сначала запихала мужа под стол, а потом
вышла из зала. Выглядела она не очень довольной. В выпуске новостей весь
инцидент показали в замедленной съемке. Тошнотворно. Японцы были в ужасе.
Они большие любители держаться протокола.
Дикар уволил маленького Карлоса за то, что тот выкурил косяк на заднем
дворе ресторана. После этого сам вылакал полбутылки бренди, три бутылки
"Сола" и отпил по глотку из целой батареи стаканов на столиках у
посетителей. Все закончилось тем, что Дикар подрался с пальмой возле бара,
предварительно обвинив дерево в том, что оно ухлестывает за его женой.
Определенно, алкоголь - опасный наркотик в неумелых руках.

Среда, 15 января

Джейк сидел перед своим сверхсовременным компьютером и нажимал на
блестящие кнопки. На экране возникло название романа.

СПАРГ ИЗ КРОНКА

Глава первая. Спарг возвращается

Спарг стоял на вершине холма и смотрел на Кронк, свое родное поселение.
Он хрюкнул своей женщине Барф, и та хрюкнула ему в ответ - бессловесно,
поскольку слов еще не нашли.
Они сбежали по склону холма. Мать Спарга, Крун, наблюдала, как ее сын и
его женщина бегут к огню. Она хрюкнула отцу Спарга, Лунту, и тот подошел к
дверям хижины. Глаза его сузились. Спарга он ненавидел.
Крун бросила побольше корешков в огонь: она не ожидала гостей к обеду.
Как типично для моего сына, подумала она, объявляться неожиданно, да еще и в
компании бабы с распухшим брюхом. Она надеялась, что корешков хватит на
всех.
Она была рада, что слов еще не нашли. Она терпеть не могла светской
трепотни.
Спарг уже стоял перед ней. Она обнюхала его подмышку, что было обычаем,
когда кронкит возвращался из дальнего странствия. Барф держалась поодаль,
наблюдая за церемонией. У нее текли слюнки. Запах горящих кореньев распалял
ей аппетит.
Поскольку слов еще не нашли, мать с сыном не могли обменяться никакими
новостями.

Джейк откинулся от компьютерного терминала со вздохом удовлетворения.
Хорошо, подумал он, чертовски хорошо. Самое время для еще одного
доисторического романа без диалогов.

Вторник, 21 января

Письмо от Берта Бакстера. Практически нечитабельное.

Дорогой парнишка,
Я уже, кажется, давно тебя не видал. Когда приедешь в Лестер? У меня
тут есть кой-чего сделать. Прости за почерк. У меня трясучка.
Твой
Бертрам Бакстер.
P.S. Захвати ножницы для ног.

Сегодня вечером серьезно поссорился с Бьянкой. Она обвинила меня в том,
что я:

а) никогда не хочу никуда ходить,
б) чересчур много читаю,
в) чересчур много пишу,
г) презрительно отношусь к британскому индустриальному наследию,
д) пержу в постели.

Понедельник, 27 января

Наконец-то помирившись, сегодня вечером ходили в Национальный кинотеатр
смотреть фильм о японской женщине, которая отрезает своему возлюбленному
пенис. Весь остаток фильма я просидел, плотно сжав ноги, а в паузах нервно
поглядывал на Бьянку, которая не отрывалась от экрана и улыбалась.
Волосы у меня отросли достаточно для того, чтобы собирать в хвостик.
Журнал "Лицо" сообщает мне, что мужские хвостики выходят из моды. Но сейчас
- мой последний шанс его примерить. Вот поэтому я его и заведу. Дикар свой
хвостик носит уже пять лет.
Бьянка купила подержанную электрическую пишущую машинку и
перепечатывает "Гляди-ка!". Она уже подарила мне семьдесят восемь красиво
отпечатанных страниц. Поразительно, насколько роман улучшается, стоит только
его напечатать. Нужно было последовать совету мистера Джона Тайдмана
несколько лет назад.

Среда, 29 января

За прошлый год количество гетеросексуальных случаев СПИДа в Соединенном
Королевстве выросло на пятьдесят процентов. Я сообщил эту информацию Бьянке,
когда мы сегодня вечером шли пешком в "Дикари". Она притихла.
Поздно вечером пришлось ждать под дверью туалета целую вечность, чтобы
почистить зубы. В конце концов оттуда вылез Норман и извинился за несколько
подпалин на раме зеркала. Его ведь уже предупреждали, чтобы не репетировал в
туалете.
Вернувшись в комнату, я застал Бьянку за чтением брошюры, изданной
фондом Теренса Хиггинса.
Я легкомысленно спросил:
- А кто такой Теренс Хиггинс, когда он возвращается из фонда домой?
Бьянка тихо ответила:
- Он уже умер. - Брошюра оказалась о СПИДе.
Потом она разрыдалась и призналась, что в 1990 году у нее был роман с
человеком по имени Брайан Боксер, который в свою очередь признался ей, что в
1979 году у него был роман с бисексуалкой по имени Диана Трипп. Позвоню в
Фонд Теренса Хиггинса утром и попрошу помощи.

Суббота, 1 февраля

Первые двадцать две главы романа "Гляди-ка! Плоские курганы моей
Родины" теперь - стопка из 197 страниц аккуратной машинописи. Я не могу
удержаться, постоянно беру ее в руки и хожу с нею по комнате. Мне не по
карману ее ксерокопировать, - по крайней мере, по десять пенсов за лист.
Кто из моих знакомых в Лондоне имеет доступ к ксероксу?

Лондон
Олд-Комптон-стрит

"Кондитерская Бренды"
кв. 6
Дорогой Джон,
Я внял Вашему совету и отредактировал "Гляди-ка! Плоские курганы моей
Родины". Кроме этого, я воспользовался услугами профессиональной машинистки,
и Вы наверняка с удовольствием увидите, что моя рукопись в настоящее время
состоит из двадцати двух глав в машинописном формате. Я полагаю, что по
завершении работы "Гляди-ка! Плоские курганы моей Родины" станет в высшей
степени подходящим чтением вслух по радио, возможно - как часть Вашего
цикла "Классические сериалы".
Как Вы можете заметить, к сему я прилагаю свою рукопись и вверяю ее
Вашему попечению. Тем не менее мне по-прежнему необходимо внести в нее
несколько малозначительных исправлений. Не слишком ли Вас затруднит снять
ксерокопии со ста девяноста семи страниц и отправить один экземпляр мне по
вышеуказанному адресу?
Заранее Вам благодарен,
Ваш, как всегда,
Адриан Моул.

Вторник, 4 февраля

Сегодня утром сходил в Дом радио. Пока я сражался с массивной
металлической дверью, на меня накинулась стая охотников за автографами. Я
полез в карман куртки за фломастером, но не успел вытащить его - они
окружили Алана Фримэна, престарелого диск-жокея. Я протолкался сквозь них,
под пристальными взорами суровых на вид охранников вступил в священный
вестибюль Британской вещательной корпорации, подошел к конторке и встал в
короткую очередь.
За четыре минуты я увидел полный ассортимент знаменитостей: Делия Смит,
Роберт Робинсон, Иэн Хислоп, Боб Гелдоф, Энни Леннокс, Рой Хэттерсли и т.д.
и т.п. Из здания их провожала молодая особа по имени Кэролайн.
Когда подошла моя очередь, секретарша спросила:
- Я могу вам помочь?
И я ответил:
- Да. Не будете ли вы любезны проследить, чтобы этот пакет получил
мистер Джон Тайдман? Это весьма срочно.
Она накорябала что-то на большом упаковочном конверте, содержавшем мое
письмо и рукопись "Гляди-ка! Плоские курганы моей Родины", и швырнула его в
проволочную корзину.
Я поблагодарил ее, повернулся к выходу и столкнулся с Виктором Мелдрю,
который играет ворчливого балбеса в постановке "Одной ногой в могиле"! Я
извинился, а он ответил: "Как это мило". В жизни он гораздо выше, чем
выглядит по телевизору. Вернувшись домой, я сообщил Бьянке, что поболтал с
Виктором Мелдрю. Мне кажется, это произвело на нее впечатление.

Среда, 5 февраля

Сегодня утром мы проснулись очень рано, но любовью, как это бывает
обычно, не занимались. Мы приняли душ и в полном молчании оделись.
Спустились вниз и выпили по капуччино с круассаном в "Кондитерской Бренды",
послушали последние сплетни о развале британской киноиндустрии. Затем, в
10.45, расплатились по счету и направились в клинику на Нил-стрит. (По
дороге выгребли из карманов один фунт сорок пенсов различным встретившимся
попрошайкам.)
Нас приняла порознь весьма чуткая барышня по имени Джудит. Она
подчеркнула, что, если даже наши анализы дадут положительный результат, это

Предыдущая страница 22 Следующая страница


23 Сью Таунсенд

вовсе не будет означать, что у нас разовьется СПИД в полной форме. После
беседы с Джудит мы зашли выпить в паб на Карнаби-стрит и обсудили варианты:
а) сдать анализы и узнать самое худшее;
б) не сдавать анализы и подозревать самое худшее.
Решили, что утро вечера мудренее.

Четверг, 6 февраля

Оба решили сдать анализы и дали клятву заботиться друг о друге, пока не
умрем. Какими бы ни оказались результаты.

Суббота, 8 февраля

Мистер Бриттен, зеленщик, снабжающий "Дикарей" фруктами и овощами,
сегодня зашел на кухню и сказал, что на следующей неделе уходит из бизнеса.
Он сообщил, что Дикар задолжал ему семьсот фунтов по неоплаченным счетам. Я
негодовал, однако мистер Бриттен пессимистически заметил, что Дикар - лишь
один из множества его должников:
- Если б только банк дал мне еще пару неделек, я бы встал на ноги. Так
ведь, сволочи, не дадут.
Я налил ему чашку чая и послушал, как он разглагольствует о процентных
ставках и Нормане Ламонте. Мне кажется, ему немного полегчало к тому
времени, как пришла пора ехать к следующему заказчику.
Позвонил маме рассказать о моем разговоре с Виктором Мелдрю и узнал,
что она тоже встречается с консультантом. По выплате долгов. Я уже некоторое
время задавался вопросом, как ей удается выплачивать по своей закладной.
Теперь я знаю как. Никак. Она получила официальное уведомление от
Строительного кооператива, в котором сообщалось, что дом, где я провел все
свое детство, будет изъят за неплатеж 16 марта. Мама умоляла ничего не
говорить остальным членам семьи. Надеется, что какое-нибудь чудо отведет
катастрофу.
Я не сообщил ей, что в Строительном кооперативе Маркет-Харборо у меня
лежит одна тысяча и сто одиннадцать фунтов стерлингов. Но сказал, что мы с
Бьянкой завтра приедем в Лестер. В мамином голосе звучала жалкая
благодарность.

Воскресенье, 9 февраля

Когда мы приехали на вокзал Сент-Панкрас, Бьянка велела мне задрать
голову.
- Ты смотришь на одну из самых больших однопролетных арочных
конструкций в мире, - сказала она. - Правда, она прекрасна?
- Сказать по правде, Бьянка, - ответил я, - я вижу только грязный,
замызганный потолок, заляпанный голубиным пометом.
- Глупо с моей стороны просить тебя смотреть на что-то дальше
собственного носа, - отрезала она и вскочила в вагон, оставив меня тащить
наши дорожные сумки.
Я постоянно забываю, что Бьянка - дипломированный инженер. Она
совершенно не похожа на инженера и, сколько я ее знаю, работала лишь
продавщицей и официанткой. Как минимум дважды в неделю она подает документы
на работу по специальности, но на собеседование ее пока еще никуда не
вызывали. Она уже подумывает, не написать ли в резюме "Брайан Дартингтон".
Контролер забыл прокомпостировать наши сезонные билеты, и поездка в
Лестер нам ничего не стоила. Но все ощущение счастливого триумфа испарилось,
стоило зайти в дом. Мать пыталась держаться молодцом, но видно было, что
душа у нее не на месте, - в какой-то момент одна сигарета горела у нее во
рту, другая - в пепельнице, а третья - на краю кухонного подоконника. Я
спросил, как она очутилась в таких кошмарных долгах.
Мама прошептала:
- Мартину нужно было платить за окончание курса на степень. Я заняла
тысячу фунтов у финансовой компании под двадцать четыре и семь десятых
процента. А через две недели меня уволили с работы - кто-то на меня
настучал и сказал, что мне сорок восемь лет.
Я попросил обрисовать весь объем ее долгов. Она принесла ворох
неоплаченных счетов всевозможных расцветок. Я пытался убедить рассказать
Маффету об истинном положении их финансовой ситуации, но с мамочкой
случилась настоящая истерика:
- Нет-нет, он обязан получить свою инженерную степень!
Похоже, меня окружают одни инженеры. Бьянка сообщила матери, что она
тоже - квалифицированный инженер.
Я в шутку заметил:
- Да, но она не построила ничего серьезнее башни из "Лего" с тех пор,
как закончила университет.
К моему изумлению, Бьянку возмутила моя безобидная шутка, и она
выскочила из комнаты со слезами на глазах.
- Ты бестактный придурок! - сказала мать и отправилась за нею в сад.
Я сел за кухонный стол, взял себя в руки и выписал три чека: ссудной
компании "Жирный Эдди" (двести семьдесят один фунт), молочному кооперативу
(тридцать шесть фунтов сорок девять пенсов) и газетному киоску "Черри"
(семьдесят четыре фунта восемьдесят один пенс). Конечно, этим не решить
жилищной проблемы матери, но теперь хотя бы она сможет открывать дверь без
страха перед местными кредиторами.
Когда Мартин вернулся от бабушки (где у него в разгаре процесс замены
двухконтактных розеток на трехконтактные), я представил его Бьянке. За
несколько секунд они обрели взаимопонимание. Без перерыва тараторили о
вокзале Сент-Панкрас и однопролетных арочных конструкциях. Давно уже не
видел я Бьянку такой оживленной. За обеденный стол они сели рядышком, а
после сами вызвались мыть и вытирать посуду.
Я помог Рози написать домашнее сочинение по английскому - "Один день
из жизни дельфина", - потом зашел на кухню. Бьянка и Маффет бубнили про
вокзальный отель Сент-Панкрас и его архитектора сэра Джорджа Гилберта
Скотта.
Я перебил их и сообщил Бьянке, что иду спать. Она едва взглянула на
меня и лишь промычала:
- Угу, я тоже скоро.
Гостевая спальня была набита Розиными отвратительно светящимися
моделями "Мой маленький пони".

Понедельник, 10 февраля

Понятия не имею, во сколько Бьянка вчера легла. Наверное, пришла и
умудрилась меня не разбудить. Знаю я только одно: моя мать не разговаривает
с Маффетом, а я крайне несчастен.
11.30 вечера. Работал над главой двадцать три "Головоломка".

Джейк сидел у Альмы, в кондитерской, часто посещаемой интеллигенцией, и
размашисто писал в блокноте формата А4. Днями и ночами работал он над своим
романом. Он уже добрался до Главы Четыре.

Глава Четвертая. Камни

Спарг крался сквозь изобильную растительность. Он знал, что они там.
Еще не видя никого, он их услышал. Они хрюкали друг другу о своем обоюдном
интересе к камням.
Спарг раздвинул юкку, и они оказались прямо перед ним. Мофф и Барф
нежились на солнышке, и члены их были сплетены интимным образом.
Спарг подавил в себе хрюк ревности и пополз обратно к Кронку, своему
родному поселению.

Вторник, 11 февраля

Завтра получаем результаты анализов. Мне следует терзаться и размышлять
о смертности и т.д. Но в голову лезет только одно: как Маффет смотрел на
Бьянку и как Бьянка смотрела на Маффета, когда они прощались в понедельник
утром на железнодорожном вокзале Лестера.

Среда, 12 февраля

Джудит сообщила, что наши результаты отрицательны! У нас нет ВИЧа! Мы
не умрем от СПИДа!
Однако я запросто могу умереть от разбитого сердца. Бьянка предложила
еще раз съездить на денек в Лестер. Утверждает, что она устала от Лондона.
Жалкое оправдание. Как можно вообще устать от Лондона? В этом смысле я
поддерживаю д-ра Джонсона.

Четверг, 13 февраля

Пришло письмо с Би-би-си.

Дорогой Адриан,
Когда моя секретарша снова вручила мне твое письмо и рукопись
"Гляди-ка! Плоские курганы моей Родины", мне показалось, что у меня
галлюцинация.
В тебе больше бесстыдства, чем в публичном доме, и больше
беззастенчивости, чем в чистом поле. Би-би-си не предоставляет бесплатных
услуг по ксерокопированию . Что же до твоего смехотворного предложения
читать твой роман в одном из наших классических сериалов... Писатели
классических текстов, как правило, давно уже в лучшем мире, но труды
пережили своих творцов. Я сомневаюсь, что твоя работа переживет тебя.
Возвращаю тебе рукопись незамедлительно. Вследствие административной ошибки
ксерокопию с нее все же сняли. Ее я тоже отправляю - хоть и с большой
неохотой. Тебе в самом деле больше не следует меня беспокоить.
Джон Тайдман.

Пятница, 14 февраля

День св. Валентина.

Обескураживающе маленькая открытка от Бьянки. Я ей отправил чистую
роскошь: огромную, набивную, дорогую, да еще в шкатулке, перевязанной
ленточкой.
Дикар - в клинике для злоупотребляющих наркотиками и алкоголем. Луиджи
в воскресенье его навещал и сказал, что Дикар режется в пинг-понг с
пятнадцатилетним любителем крэка из Лидса.

Суббота, 15 февраля

Бьянка в понедельник едет на день в Лестер, повидаться с моей матерью.
Мне бы хотелось поехать с нею, но я вынужден работать по шестнадцать часов в
день, семь дней в неделю. Кто-то должен спасти мою мать от тюрьмы, а я в
нашей семье - единственный, у кого есть приличная работа.
В мои обязанности в "Дикарях" теперь входит разделка овощей. Работа
нудная, усугубляется еще и маниакальным вниманием Роберто, шеф-повара. Он
настаивает на единообразии длины и ширины каждого овоща. В кармашке фартука
приходится держать рулетку.

Воскресенье, 16 февраля

Прошло уже семь дней и ночей с тех пор, как мы с Бьянкой занимались
любовью. Мне не хватает не только секса. Дело не в сексе. Дело не только в
сексе. Мне нужно обнимать ее, нюхать ее волосы, гладить ее кожу. Хорошо бы
также поговорить с нею о том, каково мне сейчас. Но я не могу - я просто не
могу. Я в самом деле не могу. Пытался, но не получается. Сегодня вечером в
постели держал ее за руку, но это не считается. Она спала.

Понедельник, 17 февраля

Прежде чем уйти на работу в 6.30 утра, я написал записку и прислонил ее
к вазе с гиацинтами на столе.

Милая Бьянка,
Прошу тебя - поговори со мной о наших отношениях. Я не способен
инициировать дискуссию. Могу только сказать тебе, что я тебя люблю. Я знаю,
что между нами что-то не так, но не знаю, как к этому вопросу подойти.
С любовью, навсегда твой
Адриан.

Ранним вечером Бьянка была очень добра со мной. Она заверила: в том,
что касается ее чувств ко мне, ничего не изменилось. Вот только говорила со
мной по телефону - из Лестера. Она хочет задержаться еще на денек - помочь
моей матери.
Вернувшись с работы в 11.30 вечера, я перечитал свою записку,
оставленную на столе, затем порвал ее и швырнул в унитаз. Потребовалось три
полных смыва, чтобы она исчезла без следа.

Вторник, 18 февраля

Вчера вечером я очень устал, но заснуть не смог, поэтому встал, оделся
и пошел прогуляться. Сохо никогда не спит. Оно существует для таких, как я:
одиноких, томящихся от любви, для аутсайдеров. Вернувшись домой, читал
"Униженных и оскорбленных" Достоевского.

Среда, 19 февраля

Нельзя сказать, что боги улыбаются нашему семейству. Миссис Беллинхэм
уволила папашу и дала ему пинка из своей постели. Она пришла в ярость, когда
открылось, что он толкал ее системы сигнализации за полцены в пабах для
всякого плебса. Отец опять поселился у бабушки. Я узнал об этом только
потому, что бабушка позвонила мне на работу и пожаловалась, что мама должна
ей пятьдесят фунтов еще с прошлого декабря. А бабушке сейчас нужны деньги,
потому что она собирается в июне в Египет с "Вечно молодыми", а на следующей
неделе ей платить задаток.
Я напомнил бабушке, что у нее имеются значительные сбережения на
срочном вкладе. Неужели она не может снять пятьдесят фунтов? Бабушка, в свою

Предыдущая страница 23 Следующая страница


Адриан Моул: дикие годы 24

очередь, указала мне на то, что банк следует уведомлять за месяц до снятия с
такого вклада. Она сказала:
- Я пока не готова терять свой высокий процент.
Я небрежно поинтересовался, не видела ли она Бьянку. Она небрежно
ответила, что видела Бьянку с Маффетом на верхней площадке двадцать девятого
автобуса, направлявшегося в центр города. Несколько подробностей она тоже
сообщила. Они смеялись. Бьянка держала в руках букет фрезий (ее любимые
цветы). А Маффет выглядел "счастливее, чем когда-либо вообще". В трубке
раздался лязг, когда бабушка наклонилась в своем кресле:
- Ведь Эйнштейн тут не нужен, чтобы все понять, правда, парень?
Спасибо, бабуля - лестерская версия мисс мать-ее-за-ноги Марпл.

Четверг, 20 февраля

Я опасаюсь самого худшего. Бьянка до сих пор в Лестере. Сегодня утром я
получил брошюру от организации, которая называется "Институт Факсос". Они
предлагают мне холистические каникулы на греческом острове Факсос, куда
входят курсы творческого письма, мастерские сновидения, обретение
собственного голоса и управление стрессами. На одной фотографии изображены
счастливые загорелые отдыхающие, которые поглощают какой-то зеленый корм за
длинными столами под голубыми небесами. После пристального рассмотрения
снимка при помощи увеличительного стекла выяснилось, что корм состоит из
латука и кабачков, куда намешано немного сыра. На столах располагались
бутылки рецины, вазы с цветами и крупно нарубленные буханки хлеба.
Другая картинка являла пляж, сосновую рощу и жилье, состоящее из
бамбуковых хижин, разбросанных по склону холма. На вид - истинная идиллия.
Я перевернул страницу и увидел, что писательские курсы две первые недели
апреля "координирует" Анджела Хакер, романистка, драматург и телевизионная
знаменитость. Я не читал ее книг и не видел ни одной пьесы, но наблюдал ее в
телевизионной программе "В замочную скважину". Дом у нее, конечно, изящный,
но в тот момент меня поразило потрясающее количество алкоголя: бутылки
стояли в каждой комнате. Комик Лойд Гроссман, помню, даже отпустил какую-то
шуточку насчет "подливки для гуся". Публика в студии хохотала до одури.
Я со вздохом закрыл брошюру. Две недели на Факсосе, в беседах о моем
романе с Анджелой Хакер, - это, конечно, рай, но мне этот рай не по
карману. Мои резервы в Строительном кооперативе истощаются. Осталась
последняя тысяча.

Суббота, 22 февраля

В обеденный перерыв Бьянка позвонила в ресторан и сказала, что едет
завтра поездом в 7.30 утра и прибудет на вокзал Сент-Панкрас примерно в
9.00. Голос у нее звучал странно. Я спросил, не болит ли у нее горло. Она
ответила, что "пришлось много разговаривать". Все фибры моей души рвутся к
ней, а особенно те из них, что располагаются в области чресел.

Воскресенье, 23 февраля

Когда поезд подошел, я уже стоял на перроне и увидел, как Бьянка
выскакивает из вагона. Я кинулся к ней, протягивая букетик бледно-желтых
нарциссов, купленных в киоске возле станции подземки на Оксфорд-стрит. Но
тут, к моему удивлению, на платформу шагнул Мартин Маффет с двумя большими
чемоданами. Он поставил их на перрон и обхватил одной рукой Бьянку за
худенькие плечи.
Бьянка сказала:
- Прости меня, Адриан.
Маффет добавил:
- И меня.
Если совсем честно, то я не знал, что им ответить.
Я повернулся, оставив двух инженеров стоять под инженерным чудом
вокзала Сент-Панкрас, и пешком отправился обратно на Олд-Комптон-стрит. Не
помню, что стало с нарциссами, - когда я пришел домой, букетика у меня в
руках не было.

Понедельник, 24 февраля

Глава двадцать четыре. Забвение

Джейк натянул шланг на выхлопную трубу и тщательно проверил соединение.
Затем просунул другой конец шланга в заднее окно машины. Долгим последним
взглядом обвел великолепную панораму Озерного края, что расстилалась под его
ногами.
- Как восхитительна жизнь, - сказал он громко, обращаясь к ветру.
Нарциссы вокруг него согласно закивали головками. Джейк вытащил из дорожного
несессера портативную электробритву и начал бриться. Он всегда был не лишен
тщеславия, а потому особенно хотелось, чтобы и труп его выглядел хорошо.
Щетина летела по ветру и становилась единым с Землей. Джейк плеснул в лицо
"Одержимость" - его любимый лосьон после бритья. Завершив туалет, он сел в
машину и завел двигатель.
Пока выхлопные газы наполняли кабину, Джейк размышлял о прожитой жизни.
Он побывал на четырех континентах и уложил в свою постель нескольких
прекраснейших женщин мира. Он завоевал для Англии "Урну с прахом". Он
покорил Эверест спиной вперед и отыскал бесспорный исток Нила. Никто не смог
бы утверждать, что жизнь его прошла безынтересно. Но без Регины, девушки,
которую он любил, жить ему не хотелось. Пока Джейк проваливался в забытье,
стрелка на указателе уровня бензина дрогнула на нуле. Что же закончится у
Джейка раньше - запас воздуха или запас топлива?..

Вторник, 25 февраля

Собрал в кулак все мужество и позвонил маме. Ответил отец. Сказал, что
переехал жить к матери "на временной основе", пока она не оправится от шока,
который получила в результате романа Бьянки/Маффета. Очевидно, она слишком
больна и не может вставать с постели и присматривать за Рози.
Отец спросил, как это воспринял я.
Я ответил:
- О, я... я прекрасно. - И тут большие жирные слезы заструились у
меня по щекам прямо в электронное нутро трубки телефона. Отец все время
повторял:
- Ну ничего, ничего, парнишка. Ничего, ничего, не плачь, парнишка, -
таким нежным голосом, которого я у него никогда не помнил.
Шеф-повар Роберто подошел и встал рядом. Он вытирал мне слезы фартуком.
В конце концов, пообещав не пропадать надолго, я попрощался с папой. Все эти
годы я считал его никчемным придурком, но теперь вижу, как я его
недооценивал.
Вернувшись в комнату, я обнаружил, что Бьянка вывезла все свои личные
вещи, включая фотопортрет Айзембара Кингдома Брунела.

Среда, 26 февраля

В свой обеденный перерыв я отправился в одно место под названием
"Забегаловка Эда" и съел там хот-дог, чипсы, выпил пива "Бекс" и кружку кофе
из кофеварки. Под пиво я попросил стакан, но потом заметил, что все
остальные мужчины моего возраста хлебают из горлышка, поэтому стакан
тихонько отодвинул в сторону и последовал их примеру. Я сидел на высоком
табурете за стойкой прямо перед музыкальным мини-автоматом. Каждая песня
стоила пять пенсов. Я выбрал только одну, но прокрутил ее три раза.
Раньше я знал слова "Будь мне верна" наизусть. Мы с Бьянкой, бывало,
подпевали Бену Э. Кингу, когда вместе готовили себе воскресный завтрак.
Ударными инструментами нам служили коробок кухонных спичек, лопаточка и
банка сушеной чечевицы.
В "Забегаловке Эда" я попробовал напеть ее себе под нос, но не смог
вспомнить ни единого слова.
Когда песня закончилась, я был весь в слезах. Ну почему она не была мне
верна?
Человек, сидевший на соседнем табурете, спросил, чем он может мне
помочь. Я попытался взять себя в руки, но, к своему абсолютному ужасу,
громко и неудержимо разрыдался. Потекли слезы; потекли сопли; раздались
недостойные всхлипы и ходуном заходили плечи. Незнакомец обхватил меня рукой
и спросил:
- Что, отношения испортились?
Я кивнул и между всхлипами выдавил:
- Все кончено.
- У меня тоже, - сказал он. И добавил: - Меня зовут Алан.
Алан рассказал мне, что он "раздавлен", поскольку его партнер Кристофер
влюбился в другого человека. Я заказал еще два пива и после этого поведал
Алану историю о Бьянке и Мартине Маффете. Алан признался, что шокирован, и
проявил столько участия, что даже поинтересовался, каково сейчас моей маме.
Я ответил, что звонил ей вчера вечером и она сказала, что жизнь для нее
кончена.
Мы с Аланом договорились встретиться выпить в 8 часов вечера сегодня.
Неужели я теперь, как Бланш Дюбуа, попал в зависимость от доброты
посторонних людей?
Полночь. Алан так и не появился. Я просидел в "Дилижансе и Упряжи"
больше часа, дожидаясь его. Вероятно, он встретил другого незнакомца с более
оригинальной жизненной трагедией.
Мне ее не хватает. Мне ее не хватает. Мне ее не хватает.

Четверг, 27 февраля

Сегодня вечером надо мною навис Роберто и заставил съесть тарелку
тальятелли под заячьим соусом.
- Баба ест баба, еда ест еда, - сказал он.
Наверное, на его родном итальянском в этом смысла больше.

Джейк протянул конверт с деньгами зловещему незнакомцу.
- Быстро и чисто, - сказал он. - Они не должны понять, что их
настигло.
Незнакомец хрюкнул и вышел из притона в Сохо. Джейк огляделся:
безвкусные размалеванные девки, зверские рожи полуночных пьянчуг. Неужели
только вчера он был в Озерном краю и пытался совершить самоубийство? Когда
он поднимался на ноги, молодой проститутке удалось за него зацепиться. Он
раздраженно оттолкнул ее в сторону со словами:
- Исчезни, малышка, я познал и утратил единственную женщину, которая
мне нужна.
Он вышел в полную жизни ночь Сохо, и его ковбойские сапоги странно
цокали по сумеречной мостовой. Следует завтра заменить подметки и набойки,
подумал он. Проходя мимо Олд-Комптон-стрит, он поднял взгляд на окна
квартиры над "Кондитерской Альмы". Свет в окнах еще горел, но он знал, что
вся человеческая жизнь там уже погашена. Он стал убийцей по доверенности.
Сердце его истекало слезами, но лицо, как всегда, оставалось
непроницаемым - жестким, неумолимым, и не было на нем божеского
благословения.

Суббота, 29 февраля

Поставил в известность домовладельца, что наем квартиры переходит ко
мне, и заплатил ему за месяц вперед, так что комната теперь моя. Слава богу,
что уже конец месяца. Совершенно определенно - месяца хуже не бывало с
самого начала времен.
Как бы в довершение нашего каталога семейных несчастий, сегодня рано
утром бабушку отвезли в больницу с острой болью в животе. Днем я туда
позвонил, и дежурная сестра сказала, что бабушке "покойно". Если это правда,
то она - единственный член нашей семьи, кому действительно хорошо, потому
что все остальные невыразимо страдают.

Воскресенье, 1 марта

Сегодня днем присоединился к маме, папе и Рози у ложа бабушки. Я
впервые увидел ее без зубов. Меня шокировало, насколько она состарилась.
Мама похудела, а глаза у нее больные, точно она плакала не переставая с
того момента, как Маффет ее предал и покинул. Когда время посещения истекло
и мы шагали к выходу, мама с горечью произнесла:
- Они сейчас в Хаунслоу, живут у его брата Эндрю.
- Я не желаю этого знать, мама, - ответил я, а отец сказал:
- Давай оставим это, Полин.
Рози заявила:
- А я рада, что он свалил. И, надеюсь, никогда не вернется. - Она
протянула руку, отец взял ее, и они церемонно вышли в большие двойные двери
палаты.
Мы шли вдоль высоких больничных корпусов, у наших ног вихрился мусор, и
меня вдруг охватило предчувствие рокового конца.
Я чуть не повернул назад, чтобы как следует попрощаться с бабушкой, но
мне не хотелось, чтобы остальные дожидались меня на щербатой автостоянке,
поэтому я и не пошел. Вместо этого мы отправились домой и съели по упаковке
магазинного ростбифа. Мой был довольно неплох, но по сравнению с бабушкиным
- какой-то ненастоящий. Когда я запихивал фольгу от упаковок в педальную
урну на кухне, зазвонил телефон. Кто-то из больницы сообщил:
- Миссис Эдна Мэй Моул скончалась в 5 часов 15 минут.
Я попробовал вспомнить, где именно я был в 5.15, и вычислил, что как
раз в эту минуту помогал отцу проверять давление в шинах на заправочной
станции.
До сих пор я не пролил по бабушке ни единой слезинки. Все внутри у меня
пересохло. Сердце - как косточка персика.

Понедельник, 2 марта

Хорошо известный факт - бабушка и моя мама никогда особо не ладили,
поэтому никто и не был особенно подготовлен к той поистине средиземноморской
скорби, которую мама выказывает по своей покойной свекрови: обильные слезы,
биение в грудь и т.д. Сегодня утром она стенала:
- Я была должна ей пятьдесят фунтов, - снова и снова.
Отец продолжает изумлять меня своей зрелостью. Он разобрался во всей
бумажной волоките, связанной со смертью, и торговался о стоимости похорон с
похвальной эффективностью.

Вторник, 3 марта

Предыдущая страница 24 Следующая страница


25 Сью Таунсенд

В 10 часов вечера позвонил в "Дикари" и сказал, что задерживаюсь в
Лестере на похороны до пятницы. Роберто ответил:
- Я рад, что ты звонишь, Адриан. К тебе в квартиру наведались
грабители.
В его устах это звучало так, будто их пригласили на чай, они принесли
цветы и оставили визитки. Сегодня вечером я уже ничего не смогу сделать.
Полиция воспользовалась услугами слесаря. Новый ключ лежит в "Дикарях". Я
ощущаю странное спокойствие.

Среда, 4 марта

Поезд в Лестер, 8.40 вечера.
Забрали все, кроме моих книг, боксерских трусов и старой пары брюк из
полиэстера. Как они выволакивали по лестнице кровать, вероятно, останется
загадкой навсегда. Полицейский, с которым я разговаривал по телефону, в
ответ на мой вопрос о вероятности отыскать негодяев сказал:
- Знаете, какие шансы у снежка в преисподней? Так вот - разделите их
напополам. А потом - еще раз напополам. - Он спросил, застраховано ли мое
имущество.
Я презрительно расхохотался и ответил:
- Разумеется, нет. Вы разговариваете с Адрианом Моулом.
Теперь я - человек без собственности.

Четверг, 5 марта

Сегодня утром ходил к бабушке домой. Там все так же, как и раньше. Мои
аттестаты о среднем образовании по-прежнему на стене в рамочке. Фотография
покойного дедушки Альберта - на каминной полке. Часы еще тикают. Наверху в
шифоньере стопкой лежит сложенное постельное белье, а в саду луковицы уже
пустили побеги. Ваза для печенья наполнена сдобными рулетиками, а бабушкины
вторые парадные шлепанцы стоят у кровати. В буфете на кухне я обнаружил
форму для йоркширского пудинга. Бабушка пользовалась ею больше сорока лет.
Глупо рыдать над жестянкой для йоркширского пудинга, но я рыдал. Потом вытер
ее насухо и поставил на место - бабушке бы это понравилось.

Пятница, 6 марта

Похороны бабушки.
Мама, отец, Рози и я сегодня поработали одной командой и умудрились
устроить бабушке хорошее прощание. В церковь пришло достойное количество
народу, что меня удивило, поскольку бабушка не очень жаловала гостей.
Предпочитала общество Радио-4. Она была знаменита тем, что не пускала никого
на порог, если гости оказывались невнимательными настолько, что являлись
посреди дневной радиопьесы.
Играли гимны "Благая милость" и "Вперед, Христово воинство". Берт
Бакстер громко подпевал, почти заглушая всю остальную конгрегацию. Ему явно
нравится петь в церкви, что довольно странно. Наблюдая за Бертом, я не мог
не думать с тоской, что вместо бабушки умереть следовало ему. Викарий
произносил множество невероятных глупостей о том, что бабушка как родилась
во грехе, так и умерла в оном.
Все, кто знал бабушку, совершенно убеждены, что она никогда не была
способна согрешить. Даже соврать толком не умела. Когда я однажды спросил у
нее, сходят ли у меня прыщи (а мне было, наверное, лет пятнадцать), она
ответила:
- Нет, физиономия у тебя - по-прежнему как жопка у божьей коровки. -
Время от времени она пользовалась такими мягкими непристойностями, но
грешницей определенно никогда не была.
Мне не хочется думать о том, что сейчас бабушка лежит под землей, где
одиноко и холодно. И все равно - по крайней мере, ее никогда не грабили ни
на улице, ни дома. Теперь все это ей уже и не грозит.

* * *

Поминальный чай подавали у нас дома. Мама не спала вчера почти всю ночь
- мыла, чистила и пыталась свести пятна с ковра в гостиной.
Отец заменил все перегоревшие лампочки и починил поплавок в бачке, так
что теперь в уборной можно смывать как полагается.
Вчера вечером зашла выразить соболезнования Таня Брейтуэйт и любезно
предложила разморозить вегетарианских пирожков, которые хранятся у нее в
холодильнике. Она сообщила нам, что Пандора отменила свою лекцию и
собиралась прийти на поминки, прихватив шесть бутылок шампанского из
"Маркса-энд-Спенсера":
- Пандора верит в то, что смерть следует праздновать. Она
рассматривает ее как новое приключение, а не как скучное окончание жизни.
Позвонил Берт Бакстер и спросил, когда начнется служба, тем самым
напомнив маме, что в доме нет свеклы. Поэтому Рози вручили персональную
сирену на случай нападения и отправили в лавку мистера Патела за баночкой
свеклы.
В полночь я смотрел, как мои родители расстилают на обеденном столе
белую скатерть, - стол даже пришлось раздвинуть на всю длину. Пока они
хлопали уголками и расправляли складки, каждый на своем конце, меня внезапно
посетило чувство, что я - член семьи.
Рози очень мило составила букет из нарциссов и фрезий, и все ее
хвалили. Даже пес вел себя пристойно. Когда семейство наконец улеглось
спать, дом выглядел идеально: все стояло на своем месте, и мы, Моулы, могли
держать голову высоко. Бабушка нами гордилась бы.

* * *

После службы мы с Рози побежали вперед остальных гостей, чтобы снять с
сандвичей и сосисок в тесте полиэтиленовую пленку.
Пандора сидела перед нашим домом в своей машине. Мы налили в ванну
холодной воды и опустили в нее бутылки с шампанским.
Пандора выглядела изумительно строго в своем элегантном черном костюме.
Вместе с тем ужаса перед нею я уже не испытывал, поэтому мы смогли общаться
как друзья, на равных. Она сделала мне комплимент, заметив, что я неплохо
сейчас выгляжу, и даже одежду мою похвалила. Пощупала пальцами лацкан моего
темно-синего костюма без подкладки из "Некста" и сказала:
- Добро пожаловать в девяностые.
Дом вскоре наполнился гостями, и мне стало некогда - я обходил всех с
подносом, уставленным бокалами с шампанским. Сначала все просто стояли, не
зная, что сказать, и опасаясь выказать неуважение к покойнице. Затем Пандора
сломала ледок, предложив тост за бабушку.
- За Эдну Моул, - сказала она, высоко подняв бокал, - женщину
высочайших принципов.
Все чокнулись шампанским и выпили, и скоро раздался смех, а я пошел
выуживать из ванны новые бутылки.
Мама порылась в серванте и достала альбом с фотографиями. Я изумился,
увидев бабушкин снимок в двадцать четыре года. Выглядела она дерзко -
темноволосая, с прекрасной фигурой, она смеялась и толкала велосипед вверх
по склону. Рядом стоял человек в кепке - у него были большие усы, и он
щурился на солнце. Это был мой дед. Все отметили, как я на него похож.
Отец вытащил фотографию из альбома и ушел с нею в сад. Он сел на качели
Рози, а через некоторое время и я вышел следом. Он протянул мне фотографию и
сказал:
- Теперь я сирота, сынок.
Я обнял его за плечи, а потом вернулся в дом. Поминки превратились в
вечеринку. Все истерически смеялись над фотографиями из альбома. Я на
морском побережье, падаю с ослика. Я в подержанной форме юного бойскаута на
три размера больше. Я в шесть месяцев, валяюсь голышом на коврике в форме
полумесяца перед газовым камином. Я в возрасте двух дней, вместе со своими
осклабившимися молодыми родителями, прямо в роддоме. На обороте маминым
почерком подписано: "Наш дорогой малышок, два дня".
Там была фотография, которой я раньше совершенно точно не видел. На ней
- мать, отец, бабушка и дед. Сидят в шезлонгах и смотрят, как я, лет
примерно трех, играю в песочке. На обороте надпись: "Ярмут, первый
понедельник после Пасхи".
Рози сказала:
- А почему меня на снимке нет?
Берт Бакстер ответил:
- Потому что тебя, черт подери, еще на свет не народили.
В семь часов Иван Брейтуэйт предложил проводить самых престарелых
соседей моей бабушки до их пенсионерских особняков, пока они еще в состоянии
передвигаться.
А остальные продолжали веселиться до одиннадцати. Таня Брейтуэйт,
которая девять лет была вегетарианкой, сломалась и съела сосиску в тесте, а
за ней - еще одну.
Мама с отцом танцевали под "Ты потеряла эту любовь". Между ними и
линейка не протиснулась бы.
Мы с Пандорой смотрели, как они танцуют. Она спросила:
- Так они, значит, снова вместе?
- Надеюсь, - ответил я, глядя на Рози.
Как я уже сказал выше, неплохое получилось прощание.

Понедельник, 9 марта

Олд-Комптон-стрит.
Я вернулся к себе в комнату, где все мое общество - книги и боксерские
трусы. Брюки я отдал человеку, продававшему журнал "Важный вопрос". Из
собственного белья соорудил себе подушку и спал прямо на полу. Мне раньше
часто было интересно, каково монахам, давшим обет безбрачия, жить в своих
голых кельях. Теперь, благодаря предательству и ограблению, я это знаю.
Утром пошел в "Дикари" помочь убраться на кухне. Там был сам Дикар -
его выпустили из клиники для алкоголиков, он теперь выглядел свежим,
подтянутым и прихлебывал из стакана минералку. Дикар выразил мне
соболезнования по поводу всех моих утрат и сказал, что на чердаке над
рестораном свалена какая-то старая мебель, которую можно забрать.
- Не стесняйся, пацан, - сказал он.
Никак не могу привыкнуть к этому новому доброму филантропу Дикару. Все
время чудится, что это, должно быть, его брат-близнец, недавно вернувшийся
из миссии в Амазонии.
Моя комната теперь обставлена банкетками в стиле рококо и столиками с
крышками под мрамор, они все в подпалинах от сигарет. Очевидно, все это
выбросили, когда в ресторане к власти пришел Дикар. Теперь я сплю на двух
банкетках, составленных вместе. В головах у меня - ангелы, в ногах -
херувимы. Роберто подарил мне немного посуды, утвари и столовых приборов.
Сегодня утром большинство моих коллег принесли на работу всякую всячину и
внесли в Фонд помощи Адриану Моулу. Я готовлю на конфорке, к которой
подведен газ из баллона, и читаю при свете поддельного канделябра - и то и
другое мне пожертвовал Луиджи.

Среда, 11 марта

Утром позвонил домой. Отец мой по-прежнему там, живет во грехе с моей
матерью. Мама сказала, что Бьянка и Маффет намерены открыть инженерный
кооператив под названием "Дартингтон и Маффет".
Мысль о том, что костлявые пальцы Маффета касаются милой бледной кожи
Бьянки, непереносима.
Я не могу ее перенести.

Четверг, 12 марта

Глава двадцать пять. Возрождение

Джейк уселся за столик из искусственного мрамора и начал следующую
главу своего романа "Спарг из Кронка".

Глава Пятая. Зеленые побеги

Спаргу недоставало своей женщины, Барф. В нем была какая-то часть,
которой никогда не суждено смириться с ее потерей.
Стояла весна. Сквозь землю пробились зеленые побеги. Спарг покинул
хижину и вышел наружу. Он был рад оказаться снаружи, поскольку в хижине было
сыро, и сырость поднималась очень быстро.
Спаргу была нужна женщина, но единственной женщиной поблизости была
Крун, его мать. Хотя ее лицо и было морщинистым, бедра ее манили. Однако
кронкианскими законами воспрещалось брать свою собственную мать, пусть даже
она и была не прочь.
Спарг бесцельно взошел на невысокий холмик, а затем бесцельно сошел с
него. Ему было скучно. Нужно было собирать хворост, но его тошнило от сбора
хвороста. Это не бросало вызова его интеллекту. Он хрюкнул в отчаянии - как
жаль, что нельзя пообщаться с соотечественниками-кронкианцами. Угораздило же
меня родиться, подумал он, в доисторические времена.
Вот если бы только существовал язык, в глубине души хрюкал Спарг...

Продолжение следует.

Джейк откинулся на спинку. Напряжение писательского труда опустошало
его, он бледнел. Он покинул свою комнату и направился в "Туземцы", свой
любимый ресторан, где его приветствовал Марио.
- Давненько не заглядывали, мистер Вестморлэнд.
- Привет, Марио. Мой обычный столик, будьте добры, и мою обычную
бутылку, хорошо охлажденную, а также я буду свою обычную закуску, свое
обычное главное блюдо и свой обычный пудинг.
- А ваш аперитив, мистер Вестморлэнд? - промурлыкал Марио.
- Обычный, - гавкнул в ответ Джейк.

Я должен завершить "Гляди-ка! Плоские курганы моей Родины" как можно
быстрее, но этого я сделать не могу, пока Джейк не закончит своего "Спарга
из Кронка". Он что, побыстрее не может?

Пятница, 13 марта

Вокруг нас закрывается все больше заведений. Каждый день в витринах
ресторанов и магазинов появляются новые и новые объявления. Каждый вечер я
молюсь, чтобы "Дикари" сохранили свою финансовую состоятельность. Мне нужна
моя работа. Я отдаю себе отчет, что меня эксплуатируют, но сейчас у меня по
крайней мере есть причина вставать по утрам - в отличие от трех с половиной
миллионов моих сограждан.
Бабушка завещала отцу три тысячи девяносто фунтов, поэтому дом у мамы
не конфискуют. Это поистине радостная новость. Это означает, что мне больше

Предыдущая страница 25 Следующая страница


Адриан Моул: дикие годы 26

не придется залезать в свои сбережения на счету Строительного кооператива. Я
не смог бы спокойно смотреть, как маму вышвыривают на улицу. То есть мне
кажется, что не смог бы.

Суббота, 14 марта

Придя сегодня утром на работу, получил следующую записку (ее написали
на обороте бумажной салфетки): "Забыл б. оставила 500". Никто не знает ни
что это значит, ни кто это написал.

Понедельник, 16 марта

Получил еще одну брошюру из "Института Факсос". Почему они так усердно
мне их шлют? Кто их на меня натравил? Не знаю я никаких особых холистов по
жизни. Я даже не вегетарианец и безгранично верю в парацетамол.
Сегодня ходил в Национальную галерею, но это оживило болезненные
воспоминания о Б., поэтому я вернулся в Сохо и заплатил два фунта за то,
чтобы посмотреть, как толстая девка в прыщах снимает лифчик и трусы через
замочную скважину. То есть я смотрел через замочную скважину. А не она
снимала нижнее белье через замочную скважину.
Вопрос: существует ли вечерняя школа по синтаксису?

Вторник, 17 марта

Сегодня у меня закончилась туалетная бумага, и я потянулся было к
брошюре "Института Факсос", чтобы выйти из своего затруднительного
положения, но что-то в лице Анджелы Хакер заставило меня остановиться.
Казалось, оно говорило: "Приди ко мне, Адриан". Лицо у нее такое, что в
письме домой не расскажешь... да и не только домой.
Я отложил брошюру и взял "Ивнинг Стандард". Она обладает гораздо лучшей
впитываемостью.
11.45 вечера. Не могу спать из-за гуляк, отмечающих День св. Патрика,
поэтому от нечего делать заполнил бланк "Института Факсос" - заказал Грецию
на две первые недели апреля.

Четверг, 19 марта

От нечего делать выписал чек на "Институт Факсос" - просто опробовал
новую ручку. Позволить себе этого я не могу: с работы никто не отпустит, да
и денег нет.
10 часов вечера. Полный текст записки таков: "Забыл сказать, что
бабушка оставила тебе пятьсот фунтов, люблю, папа". Луиджи, слегший с
пищевым отравлением, сегодня вернулся в ресторан и поздравил меня с тем,
"скока деньга у меня щас". Естественно, я лишь тупо посмотрел на него. На
несколько минут воцарилось смятение, но затем наступило изумительное
осознание истины, которое мы отметили бутылкой фраскати с настоящей пробкой.

Суббота, 21 марта

Необычайно милостивый Дикар согласился предоставить мне двухнедельный
отпуск (без содержания). Сегодня я отправил бланк в "Институт Факсос", а
днем купил плавки на распродаже в закрывающемся магазине на
Черинг-Кросс-роуд. Жду не дождусь того часа, когда смогу ощутить на своем
теле тепло Эгейского моря.
Работал над "Гляди-ка!", имея в виду Анджелу Хакер.

Джейк раскрыл большую тетрадь с рукописью. Бумага ручной работы цвета
слоновой кости выглядела маняще. Он взял в руку свою авторучку "Монблан" и
принялся писать.
- Прости, дорогуша, - бросил он блистательному образчику английской
женственности, развалившемуся напротив и показывающему свои панталончики, -
но меня обуяла Муза.
Затем он опустил свою по-мужски красивую голову и перенесся в Кронк, на
родину своего героя Спарга.

Спарг хрюкнул, признав во тьме ненавистные очертания своего отца. Отец
хрюкнул в ответ. Спарг перебросил гальку из одной руки в другую. Почему не
изобрели ничего, что позволило бы коротать часы тьмы до отхода ко сну,
подумал он. Что-нибудь вроде игры наподобие карт, подумал он. Он вернулся в
хижину и вяло сдвинул в сторону звериные шкуры на своей кровати. Без женщины
по ночам ему было холодно. Он решил, что завтра утром встанет пораньше,
найдет себе одну и приведет домой в Кронк.

Четверг, 26 марта

Купил в киоске на Бервик-стрит рубашку с коротким рукавом и бермуды. Я
ни разу не надевал шорты с тех пор, как стал взрослым.
Из праха восстает новый Адриан Моул.
В ресторане появился пьяный до безобразия Дикар и уволил Луиджи,
Роберто и весь кухонный персонал - кроме меня. Мне он сказал:
- А ты, Адриан, можешь остаться. Ты такой же гребаный горемыка, как и
я.
Он повысил меня в должности до метрдотеля - такой работы я не хочу и
не справлюсь с ней.
Луиджи и Роберто сидели на кухне, курили и разговаривали по-итальянски.
Казалось, увольнение их весьма мало волнует. Я тем временем в костюме Луиджи
вынужден был лебезить перед клиентами, провожать их к столикам и делать вид,
что меня интересуют их пристрастия. Дикар сидел возле стойки бара и орал
подробности биографии каждого посетителя, который входил в зал. Когда
появилась одна респектабельная на вид пара средних лет, он завопил:
- Ну черт меня дери, если это не мистер и миссис Веллингтон. У него на
лысине паричок, а она выложила три штуки фунтов за эти свои дерзкие сиськи.
Вместо того чтобы развернуться и немедленно выйти вон или же заехать
ему по пьяной харе, мистер и миссис Веллингтон разулыбались и позволили мне
проводить их к столику номер шесть. Вероятно, гордятся своими искусственными
аксессуарами. Как сказала бы моя недавно усопшая бабуля, "нет ничего
страннее людей, особенно - лондонцев".
Бедная бабушка. Так за всю свою жизнь ни разу в Лондон и не съездила.
Последние четыре дня не мог написать ни слова. Мысль о том, что мою
рукопись будет читать Анджела Хакер, совершенно замораживала. Тем не менее
сегодня удалось совершить прорыв.

У него наступил писательский затор. Более пяти часов он смотрел на
издевательски пустую страницу. Его издатель звонил ежечасно. Печатные машины
ждали, но книгу он закончить не мог. Джейк выглянул в окно, надеясь обрести
вдохновение. Силуэт Нью-Йорка уходил в бесконечность...
- Бесконечность! - вскричал Джейк возбужденно и начал работать над
своим романом "Спарг из Кронка".

Спарг забрел далеко от Кронка и стоял теперь на высоком мысу, в
изумлении разглядывая странную водянистую массу и синюю линию перед собой.
Не зная этого (поскольку еще не существовало языка), Спарг любовался морем и
далеким горизонтом. Спарг рыкнул и начал спускаться с мыса. Он дойдет до
далекой голубой линии, думал он. Вот это цель всей жизни. Спарг думал так,
поскольку плавания еще не изобрели...

Получил подтверждение из "Института Факсос", что мне забронировано
место на писательских курсах. Я в ужасе.

Пятница, 27 марта

Луиджи восстановлен на работе, а я, слава богу, вернулся в безопасность
кухни. Роберто разрешает мне смотреть, как он работает. Большую часть жизни
мне отказывалось в надлежащем пищевом образовании. У матери было нечему
учиться, она прекратила готовить настоящую еду после того, как прочла
"Женщину-евнуха". Хотя, по иронии судьбы, автор этого плодотворного для
мысли тома, мисс Жермен Грир, - сама известная повариха и гостеприимная
хозяйка вечеринок.
Благодаря доброте Роберто я теперь умею готовить "пасту аль-денте",
прототип бисквита, и почти разгадал, как делать суп из жерушника. Последнее
время я пулей вскакиваю по утрам со своих спаренных банкеток - мне не
терпится на работу.
Сегодня доставили авиабилеты.
Вечером в "Дикарях" появилась новая официантка. Ее зовут Жожо, она из
Нигерии. Изучает живопись в Сент-Мартине. Она выше всех остальных в
ресторане. В ее волосы вплетены сотни бусинок. При ходьбе она пощелкивает.
Ее мать - какая-то шишка в нигерийской тракторной промышленности.

Суббота, 28 марта

Сегодня приготовил гору профитролей. Роберто сказал:
- Поздравлаю, Адриана! Шоколадна глазур - совершенства.
Жожо попробовала один профитроль и объявила его "прелестным". У Луиджи
с собой случился "Полароид", поэтому он щелкнул меня, гору и Жожо. Дома я
повесил снимок на стенку. Выгляжу на нем довольно симпатичным.

Воскресенье, 29 марта

В полдень я еще лежал в постели, когда в дверь постучали. Ко мне никто
никогда не приходит, поэтому я немного встревожился. Приложил ухо к двери,
но услышал только странное пощелкивание. Дверь я все-таки открыл, но цепочку
не снял. И с восторгом узрел в щель Жожо.
Она улыбнулась мне и сказала, что собирается в галерею Тэйт:
- Хочешь сходить?
Я скинул цепочку и пригласил ее зайти. Жожо прошлась по комнате и
заметила, как в ней прибрано. Потом остановилась у стола, где в прозрачной
папке лежала моя рукопись, и сказала:
- Так это, значит, твоя книга? - Она почтительно до нее дотронулась.
- Мне бы хотелось однажды ее прочесть.
- Когда закончу, - ответил я.
Я приготовил ей чашечку "Нескафе", извинился и ушел в ванную умыться и
одеться.
В ванной я рассмотрел себя в зеркале над раковиной. Что-то произошло с
моим лицом. Я больше не похож на Джона Мэйджора.
Жожо нравится гулять, поэтому мы отправились в Тэйт пешком. Я был горд
тем, что меня видят с такой потрясающей женщиной. Я спросил ее о Нигерии, и
она заговорила о своей стране с явной любовью. Жожо по национальности -
йоруба и родом из Абеокуты.
Она тоже спросила меня о моей семье, и я рассказал о паутине наших
отношений, разводов и примирений.
Жожо рассмеялась:
- Для того чтобы разобраться в наших семейных отношениях, понадобится
крайне мощный компьютер.
Я никогда не был в галерее Тэйт, но Жожо знала ее хорошо. Она провела
меня по залам и показала несколько своих любимых картин - на всех
изображались люди, как я заметил. Мы посмотрели работы Полы Рего, Ванессы
Белл и Матисса, а также скульптуру Гиши Кениг под названием "Операторы
машин", а потом она сказала, что нам лучше уйти, пока не надоело и пока ноги
не заболели.
Спускаясь по ступенькам, Жожо спросила, не хочу ли я выпить чаю у нее
дома в Баттерси.
Я ответил:
- Очень хочу.
Мы перешли через дорогу к автобусной остановке, но я вдруг остановил
черный кеб, и мы доехали до ее квартиры с шиком.
Жожо живет на верхнем этаже многоквартирного особняка. В каждой комнате
- масса ее картин. По большей части - автопортреты в обнаженном виде, на
которых она изображает себя разными красками, включая зеленую, розовую,
лиловую, синюю и желтую.
Я спросил, что она - так утверждает цвет своей кожи?
- Не-а, - рассмеялась Жожо. - Просто скучно писать одними черными и
коричневыми.
Мы ели ячменные лепешки, запивали их чаем "Эрл Грей" и без конца
болтали: о "Дикарях"; о нигерийской политике; о кошках; об одном из ее
преподавателей живописи, который сходит с ума; о Сесиле Паркинсоне; о ценах
на кисти; о Вивальди; о наших знаках по гороскопу (Жожо - Лев, но на
пересечении с Раком); о женской школе-интернате в Суррее, где Жожо жила с
одиннадцати лет, пока ее не исключили в шестнадцать за то, что забралась на
крышу часовни в знак протеста против паршивой кормежки.
За бокалом дешевого вина мы обсуждали деревья, Матисса, Москву, русскую
политику, наши любимые пирожные, пользу зонтиков, капусту и королевскую
семью. Жожо - республиканка, как она сказала.
За последним бокалом вина и тарелкой с хлебом и сыром я рассказал ей о
бабушке, маме, Пандоре, Шарон, Меган, Леоноре, Кассандре и Бьянке.
- Много же ты багажа за собой таскаешь, - сказала Жожо.
Мы расстались в 10.30 вечера, завершив встречу дружеским рукопожатием.
Когда она закрывала за мной дверь, я спросил, сколько ей лет.
- Двадцать четыре, - ответила Жожо. - Спокойной ночи.

Понедельник, 30 марта

Я выскочил из "Дикарей" в обеденный перерыв и купил себе крем для
загара "Амбрэ Солэр" (фактор 8), наносники, футболки-безрукавки, еще три
пары шортов, а также поменял фунты на шестнадцать тысяч драхм.
Допоздна работал над книгой. Очень переживаю по поводу мнения Анджелы
Хакер. Добавил больше описательных слов в "Гляди-ка! Плоские курганы моей
Родины" и вычеркнул немало описательных слов из "Спарга из Кронка".

Вторник, 31 марта

Персонал ресторана организовал небольшую отвальную вечеринку на кухне
после того, как ресторан закрылся на обед. Я был очень тронут. Роберто
приготовил в мою честь кебаб и настоящий греческий салат. Жожо еще днем
принесла две бутылки рецины, и мы все сдвинули стаканы и поклялись в вечной
дружбе. Затем ввалился Дикар - с жалобами, что Луиджи забыл приписать в
чей-то счет НДС, - поэтому праздник угас. Жожо сказала, что умеет хорошо
складывать вещи. И предложила помочь.
Я вывалил одежду, несессер с туалетными принадлежностями и рукопись на

Предыдущая страница 26 Следующая страница


27 Сью Таунсенд

кровать, но тут понял, что грабители уволокли и мой чемодан.
Жожо сбегала на Бервик-стрит и купила огромную такую полосатую сумку из
волокна - вроде тех, с которыми в "Новостях" по телевизору всегда
показывают беженцев. Как только мы все сложили, у нас с Жожо завязался спор,
следует ли мне брать теплую куртку. Она сказала, что надо, но я решил, что
не стоит. Накинул на плечи хлопковый свитер. Все говорят, что в Греции в
апреле тепло. В данный момент ноги в шортах у меня очень бледные, но к тому
времени, как я вернусь, они будут покрыты изумительным загаром.

* * *

Отель "Адельфи"
Афины
Четверг, 2 апреля, 9.30 утра.
Дорогая Жожо,
Впервые в жизни никто не поздравляет меня с днем рождения. Мне уже
двадцать пять. А это - веха в жизни для кого угодно. По-прежнему ли я
подхожу под определение "молодой британский писатель"? Надеюсь, что да.
Остальные участники курсов "Института Факсос" кучкуются в вестибюле
гостиницы и непринужденно болтают друг с другом. Когда я их увидел, то сразу
юркнул обратно в лифт и поехал на террасу на крыше, но там стояла Анджела
Хакер, курила сигарету и печально созерцала Акрополь вдалеке. Она худосочна
и одевается в белое. Ее отягощают народные серебряные украшения.
Уж не знаю, когда ее снимали для этой брошюры, но в жизни она выглядит
по меньшей мере на сорок восемь. И даже больше - как в сексуальном смысле,
так и в художественном.
Я так и не поблагодарил тебя как следует за тот день, что мы провели в
Тэйте. Постоянно думаю о картинах. Особенно мне понравились те, что
нарисовала та португалка, Пола как ее там.
С наилучшими пожеланиями,
Адриан.

Паром.
Пятница, 3 апреля.
Дорогие мама и папа,
Пишу это на первом пароме, который везет нас туда, где мы сможем
пересесть на второй паром до Факсоса. Анджела Хакер и большинство из
двенадцати членов нашей писательской группы уже в баре. Большая их часть
курит. Ты бы с ними здорово сошлась, мам. Другие, более холистичные
отдыхающие смотрят за борт, фотографируют или обмениваются рецептами
ароматерапии. Я держусь сам по себе. Не хочется отягощать себя
скоропалительно заведенным "другом" и оставшиеся две недели потратить на то,
чтобы от него или от нее избавиться. Только что начался дождь. Придется
остановиться и зайти внутрь.
С любовью, ваш сын
Адриан.

Паром.
Пятница, 3 апреля, 4 часа дня.
Дорогая Жожо,
Весь наш трехчасовой рейс шел проливной дождь. Я надел хлопковый
свитер, но все равно холодно. Теперь жалею, что не послушался твоего совета
и не взял с собой куртку.
Анджела Хакер в баре падает с ног. Море действительно бурное, но мне
кажется, что недостаток баланса у нее вызывается скорее обильными
количествами рецины, которые она закладывает за воротник. Мои
собратья-писатели ржут не переставая с тех пор, как погрузились на паром.
Какая-то их приватная шутка, без сомнения. Я им пока не представился.

Бамбуковая хижина номер шесть.
8 часов вечера.
Сквозь рейки моей хижины свистит ветер. Снаружи все небо
серое и усеяно грозовыми тучами. Ужин был съеден на открытом воздухе под
"крышей" пальмовых листьев. Неудивительно, что рататуй успел остыть.
Мне отсюда слышен кашель Анджелы Хакер, хотя ее хижина - по меньшей
мере в двухстах ярдах от моей вниз по скалистому склону.
В 8 часов состоялось общее собрание, на котором себя и свою работу
представили постоянные сотрудники института, а также координаторы. Встречу
проводили в том месте, что здесь именуется "Волшебным кольцом", - оно
располагается на самой вершине холма. "Волшебное Кольцо" - это бетонный
фундамент, окруженный низенькой стеной, а сверху - обычная крыша из
пальмовых листьев и бамбука. Ничего волшебного в нем нет.
Больше всего меня озаботило, когда мисс Хакер стала описывать свой курс
как "писательство ради удовольствия". Я не получаю удовольствия от
писательства. Писать - дело серьезное, вроде живописи.
Здесь есть человек, который носит волосы так же, как ты. Я видел, как
он стоял на мысу и смотрел на море. Издалека он и походил на тебя. Сердце у
меня совершило кувырок.
Моя хижина стоит рядом с курятником. Только что в дверь просунулась
голова козла, а где-то в сосняке орет осел. Если бы сейчас на берег
выбросило Ноев Ковчег, я бы не удивился.
С наилучшими пожеланиями,
Адриан.

Факсос.
Воскресенье
, 5 апреля
Дорогая Пан,
Ты попросила сообщать тебе, как проходят мои курсы на Факсосе, поэтому
я расскажу о первом дне.
Писатели собрались на террасе в 11.15 утра. Я сидел с подветренной
стороны, подальше от сигаретного дыма. В 11.30 Анджела Хакер еще не
появилась, поэтому в ее хижину отправили человека по имени Клайв, у которого
на шее семь фурункулов. В конце концов Анджела возникла в полдень и
извинилась за то, что проспала. После чего час пятнадцать болботала чего-то
об "истине", "повествовательном позыве" и "развитии оригинального голоса".
В 13.15 она вскочила на ноги и сказала:
- Ладно, на сегодня хватит. Напишите по стихотворению со словом
"Греция". Будьте готовы прочесть его завтра в 11.15 вслух.
После чего направилась к бамбуковому бару, где и провела остаток дня.
Написав свое стихотворение, я зашел выпить чаю и услышал, как Анджела
говорит о твоем колледже в Оксфорде.
Я спросил, знает ли она тебя, и она ответила, что несколько раз
встречалась с тобой в доме Джека Кавендиша, "прежде чем Джек бросил свою
третью жену".
Я сказал:
- Мир тесен.
- Попробуй избегать клише, дорогуша, - сказала она.
Странная женщина.
Всего самого лучшего от
Адриана.

Факсос.
Понедельник, 6 апреля.
Дорогая Рози,
Надеюсь, тебе понравится эта открытка с радостным осликом. Что-то в его
кретинском выражении лица напоминает мне нашего пса.
Отправляю тебе стихотворение, которое был вынужден написать о Греции.
Пора уже интересоваться культурными вещами. В жизни есть не только игры
"Нинтендо".
С любовью, твой брат
Адриан.

О Греция, ты древняя культурная страна,
Вкруг сердца моего ты, как
Резинка от трусов, оплетена.
Твоим пенсионеркам, что сидят,
Как жуткие мегеры, все черны,
Неужто все равно, каких они благ лишены?
Неужто нравится смотреть,
Как тащит тюк осел?
Не лучше, если б
Грузовик по той тропе пошел?

Факсос.
Вторник, 7 апреля.
Дорогой Баз,
Я сейчас здесь, на Факсосе, с Анджелой Хакер, которую, насколько я
понимаю, ты достаточно близко знаешь. Мы с ней немедленно сошлись, и она
пригласила меня пожить у себя в Глостершире, когда мы вернемся. Возможно, и
удастся выкроить пару деньков на выходных, но я в настоящее время собираю
материал в кухне одного ресторанчика в Сохо для моей следующей книги
"Рубильщик", поэтому на две недели, как ей бы хотелось, задержаться не
смогу.
Пишу я это, собственно, только для того, чтобы сказать: я надеюсь, что
никаких обид насчет того дела с Шарон Боттс больше нет, поскольку нам с
тобой вскоре предстоит вращаться в одних и тех же кругах, и я бы предпочел,
чтобы между нами не оставалось никаких язвительных чувств.
Поздравляю с тем, что наконец ты добрался до номера один!
Приветик.
Твой старый друг
Адриан Моул.

Факсос.
Среда, 8 апреля.

Дорогой Джон Тайдман,
Как Вы не преминете увидеть, если обратили внимание на почтовую марку,
я сейчас нахожусь на греческом острове Факсос. Я - член писательских
курсов, которые координирует Анджела Хакер (она просит передать Вам привет).
Она попросила меня написать первую сцену радиопостановки - такого
ранее я никогда не предпринимал.
Мне показалось, что Вам будет интересно прочесть то, что я написал. Я
буду более чем рад закончить этот труд, если Вы посчитаете его того
заслуживающим.
Я вернусь в Лондон в 3 часа дня 15 апреля, на тот случай, если Вам
захочется потолковать со мной лицом к лицу.
По более глубоком размышлении, 16-е число было бы для меня удобнее.
Мне, вероятно, потребуется отдых после путешествия.
Вот как начинается моя пьеса:

Бутерброд с огурцом

Пьеса для радио Адриана Моула

Комната в зажиточном доме. Через огромные двустворчатые окна доносятся
звуки игры в теннис. Разливается чай. В чашке звякает ложечка.
ЛЕДИ ЭЛИНОР. Бутерброд с огурцом, Эдвин?
ЭДВИН. Не пытайся меня надуть своими буржуазными представлениями об
аристократических замашках. Мне известна истина!
ЛЕДИ ЭЛИНОР (ахает от ужаса). Нет! Только не это! Ты не можешь знать
секрет, который я сорок лет хранила!

ЭДВИН (презрительно). Нет, знаю. Мне сказала горничная, Милли.
Звенит звонок.
МИЛЛИ. Вы звонили, мэм? Простите, что долго - я помогала поварихе
стряпать торт на двадцать первый день рождения мастера Эдвина.
ЛЕДИ ЭЛИНОР. Ты уволена, Милли. Ты выболтала мой секрет.
МИЛЛИ. Какой секрет? О! Что вы родились мужчиной?

Продолжение следует.

Мне не хочется никоим образом влиять на Ваше мнение, но должен
признаться - когда я закончил чтение этого эпизода, среди моих собратьев по
писательскому цеху повисло ошеломленное молчание. Анджела позволила себе
единственное замечание: "Нужно было доплести интригу до последней сцены
пьесы."
Недурной совет, мне кажется.
Как бы то ни было, надеюсь, Вы получите удовольствие от "Бутерброда с
огурцом".
С наилучшими пожеланиями, Ваш
Адриан Моул.

Факсос.
Четверг, 9 апреля.

Дорогая Жожо,
Солнце сияет уже два дня, и Факсос превратился в рай. От красок здесь
захватывает дух: море переливчато-синее, трава мятно-зеленая, а дикие цветы
разбросаны по склону холма, как живые конфетти.
Что-то произошло с моим телом. Оно чувствует себя вольнее, как будто
вырвалось на свободу и парит.
Я ходил в мастерскую сновидения в 7 часов утра. Координатор - милая
американка, снотерапевт по имени Клара. Я рассказал ей о своем сне, который
мне снится постоянно: я пытаюсь вилкой наколоть последнюю горошину,
оставшуюся у меня на обеденной тарелке. Сколько бы я ни пытался, никак не
удается пронзить зубцами плоть горошины.
Много лет подряд после сна о горошине я просыпаюсь фрустрированным и
голодным.
Клара посоветовала мне рассмотреть этот сон с точки зрения горошины. Я
очень сильно постарался это сделать и, позднее обсуждая это с Кларой, понял,
что я, Адриан Моул, и есть горошина, а вилка являет СМЕРТЬ.
Клара сказала, что мой сон о горошине показывает, что я боюсь умереть.
Но кто же станет стремиться к смерти? Я не знаю ни одного человека,
который от такой перспективы заскачет на одной ножке.
Клара объяснила, что я патологически боюсь смерти.
А что ты думаешь о смерти, Жожо?
Я подружился с парнягой, у которого косички с бусинками, как у тебя.
Его зовут Шон Вашингтон. Мать у него - ирландка; отец - из Сент-Киттса. Он
записался на курс управления стрессом, но в баре на террасе тусуется с нами,
писателями.
Сегодня мы с ним оба дежурили по кухне - резали овощи, и меня все
поздравили с тем, какой я опытный. Думаю, мне бы хотелось стать шеф-поваром.
Может быть, попрошу у Дикара испытательный срок, когда вернусь.
Анджела Хакер запретила своей писательской группе пользоваться клише,
но это письмо она не увидит, поэтому закончу вот чем:
Как жаль, что тебя здесь нет.
Адриан.

Суббота, 11 апреля

Мой первый факс! Он адресован "Адриану Моулу, Институт Факсос" и пришел
в контору турагента в городе. Потом его доставили в Институт в фургоне
зеленщика, и Джулиан, симпатичный лысый администратор, принес мне его прямо
на террасу. Это вызвало сенсацию.

Дорогой Адриан,

Предыдущая страница 27 Следующая страница


Адриан Моул: дикие годы 28

Спасибо тебе за письма. Мне бы тоже хотелось быть там, с тобой. Похоже,
там у тебя - идиллия.
Я так рада, что тебе полегчало. Когда я впервые увидела тебя на кухне
"Дикарей", то сразу подумала: этому человеку больно. Мне хотелось коснуться
тебя и успокоить тебя прямо в кухне, но, разумеется, таких вещей никто не
делает, - по крайней мере, в Англии.
Мне кажется, тебе по силам стать счастливым человеком - при условии,
что ты отцепишься от своего прошлого. Почему бы тебе не попробовать жить в
настоящем и оставить весь свой багаж на Факсосе, когда вернешься сюда?
Не могу утерпеть и скажу тебе, что мне предложили участвовать в
групповой выставке "Молодые современники" в сентябре. Ты придешь на
открытие? Пожалуйста, скажи, что придешь.
Роберто жалуется, что человек, которого Дикар временно нанял на твое
место, устраивает овощам резню и бойню, и он теперь жалеет, что отпустил
тебя вообще.
Все в "Дикарях" шлют тебе самые горячие приветы. Роберто просит, чтобы
ты привез ему бутылку узо.
Я скучаю по тебе.
И тоже шлю свои самые лучшие пожелания.
Жожо.

Хижина Номер Шесть
Институт Факсос
Факсос
Воскресенье, 12 апреля.

Дорогая Жожо,
Какая фантастическая новость - про выставку! Ну конечно же, я приду на
открытие. Хотя кажется, что до сентября еще очень и очень долго. Весна здесь
просто великолепна. Я никогда раньше не видел таких красок.
На нашей встрече вчера утром Анджела Хакер попросила группу писателей
написать первую страницу романа.
Мне хотелось немедленно сбегать наверх в хижину и вручить ей всю свою
рукопись "Гляди-ка! Плоские курганы моей Родины", но я сдержался. Книге не
хватает всего нескольких страниц до завершения. К чему портить все судно за
грош дегтя? (Поскольку мне запретили пользоваться клише, я ловлю себя на
том, что постоянно ими пользуюсь.)
Весь день и большую часть ночи я работал над "Гляди-ка!" И теперь
думаю, что книга наконец-то завершена. Вот как она заканчивается:

Джейк оторвался от компьютерного терминала и зашагал взад-вперед по
комнате. Он поправил на стене живописный портрет статной африканской
женщины, который недавно приобрел на выставке.
После этого он задумчиво выглянул в окно и увидел, что какое-то дитя
тащит по земле палку.
Джейку не терпелось закончить свой роман "Спарг из Кронка". Он слышал,
как в его дверь барабанит типограф, требуя законченной рукописи. Вчера
вечером его издатель слег в больницу с нервным истощением, но концовка книги
все равно продолжала его избегать.
Дитя за окном прекратило ковырять палкой сухую почву сожженного засухой
Лондона.
- Чертабери! - заорал Джейк, прыгнул в свое сверхсовременное кресло
для печатания и принялся дописывать конец книги.

Спарг боролся с Круном, своим отцом, за владение палкой. Он недоумевал,
почему они дрались именно из-за этой палки. Вокруг валялось множество
других.
Он бросил взгляд на старое лицо своего отца, теперь искаженное гневом,
и подумал: ну почему же мы это делаем? Он выпустил палку из рук и позволил
старику утащить ее прочь.
Спарг сидел на спекшейся от зноя земле и думал: если бы только у нас
был язык, не нужно было бы становиться такими дьявольски телесными.
Он потыкал землю пальцем. Провел пальцем по ней. Через несколько минут
перед ним на земле появились знаки и символы.
Еще не успело и солнце зайти, как он написал первую страницу своего
романа. Он надеялся, что ночью не хлынет дождь и не уничтожит его работу.
Завтра он продолжит писать уже в пещере, подумал он. Как же назвать ему
этот роман? Он хрюкнул себе под нос и примерил несколько названий. Наконец
остановился на одном и поспешил к большой пещере, чтобы выцарапать его на
стене, пока не забыл:

КНИГА БЕЗ ЯЗЫКА

Да, это оно. И он подобрал с земли палку и принялся жевать ее конец,
чтобы сделать его острым.

Джейк едва мог дождаться, пока электронный принтер выплюнет
отпечатанную страницу.
- Наконец-то! - ликовал он. - Я завершил "Спарга из Кронка"!

Прошу тебя, дай мне знать, что ты по этому поводу думаешь, Жожо. Мне
по-настоящему ценно твое мнение.
Сегодня утром вручил завершенную рукопись Анджеле Хакер. Она приняла ее
у меня из рук и простонала:
- ¬карный черт! Я же просила только одну страницу! - Затем убрала
"Плоские курганы" в свою синюю сумку из пальмового волокна, которую таскает
с собой повсюду, и продолжала разговаривать с Кларой про свой сон, в котором
ее преследовал гигантский таракан.
В 11 часов вечера, проведя весь вечер со своими друзьями на террасе
бара, где мы пели песни, я вернулся в хижину и обнаружил, что под дверь мне
просунули следующую записку:

Адриан,
Я просмотрела "Гляди-ка! Плоские курганы моей Родины". Тратить слов я
не стану. Это типичные юношеские бредни, и достоинств здесь нет никаких.
"Спарг из Кронка" писали уже миллионы раз, дорогой мой мальчик. Но "Книга
без языка" - роман Спарга - это поистине блестящая концепция.
Мне бы хотелось, чтобы ты заглянул ко мне, когда мы вернемся в Лондон.
Хорошо бы вам познакомиться с моим агентом, сэром Гордоном Джайлзом. Мне
кажется, твоя оригинальность придется ему по душе.
Поздравляю! Ты - писатель.
Анджела Хакер.

Может, я и писатель, Жожо, но слов, чтобы выразить мое счастье, я
подобрать не в силах.
Мой самолет приземлится в Гатвике в среду в 3 часа дня.
С любовью,
Адриан.

Вторник, 14 апреля

Сегодня утром Анджела Хакер объявила, что последняя встреча
писательской группы пройдет на "голозадом пляже". При мысли об этом мой
пенис скукожился. Я никогда раньше не появлялся нагишом прилюдно. "Голозадый
пляж" - то место, где развлекаются экстраверты и самоуверенные типы. Ни тем
ни другим я не являюсь. Тем не менее после трех стаканов рецины за обедом, я
поймал себя на том, что сползаю по скалам к пляжу нудистов.
Я поразился смехотворной синеве моря. Скалы сияли розовым светом, когда
я, спотыкаясь, брел по берегу к пляжу цвета заварного крема. Мне показалось
самой естественной вещью на свете просто скинуть шорты и припасть к песку.
Двенадцать долгих лет я переживал из-за длины своего пениса. Теперь наконец,
глядя на своих собратьев-писателей мужского пола, я мог видеть, что сложен
совсем как другие мужчины. Я легко попадал в диапазон "нормальных".
В половине седьмого вечера я перевернулся и явил себя солнцу. Не
произошло ничего ужасного. Гром не грянул. Ни мужчины, ни женщины не
разбежались, визжа от ужаса при виде моей полной фронтальной наготы.
Я вошел в море и поплыл к кроваво-красному закату. Я предал себя воле
волн и морского течения. Было уже почти темно, когда я вернулся на пляж.
Полотенцем я не воспользовался. Я дал воде самой высохнуть у меня на теле.
В бледном лунном свете я зашагал обратно. Путь я срезал через рощу.
Земля была покрыта ковром опавших сосновых иголок, и каждый шаг мой вызывал
потрескивание ароматного восторга.
Я шел по щиколотку в мягкой траве и диких цветах. Потом до меня донесся
запах жимолости, и веточка царапнула лицо. Я взошел на мыс и на мгновение
остановился, глядя сверху на Институт. Дверь кухни была открыта. Из нее
лился яркий свет и несся восхитительный аромат жарящегося мяса. Звучал
чей-то смех.

Среда, 15 апреля

10 часов вечера. Увидел Жожо - она ждала меня за ограждением. Бросил
весь свой багаж и устремился к ней.

Примечания

Акт III, сцена 2. Перевод В. Левина. - Здесь и далее примеч. перев.
По традиции королева персонально поздравляет каждого
британца-долгожителя в день его столетнего юбилея.
В британских школах сдаются по окончании шестого класса средней школы.
Второй день Рождества, когда подарки получают слуги, посыльные и т.д.
Английский писатель (р. 1931), прославившийся книгой "Аутсайдер"
(1956), проповедующей "новый экзистенциализм" и отказ от "логики и разума" в
пользу интуитивного видения.
Здесь - жена (фр.).
После пятого класса средней школы в Великобритании.
От "полигиния" (лат.) - многоженство.
Ищите женщину (фр.).
Естественно (фр.).
Нед Шеррин - английский актер и юморист; Антония Сьюзан Байатт (р. в
1931 г.) - английская писательница, лауреат премии Букер (1990); Джонатан
Миллер (р. в 1936 г.) - известный юморист и театральный режиссер; Виктория
Мэзер - современный автор сатирических "романов нравов".
Современный английский писатель, считается классиком уэльской
литературы.
Кен Фоллетт - автор политических детективов; лорд Рой Хэттерсли -
член британского парламента, ветеран Лейбористской партии; Бренда Мэддокс,
Эдвард Пирс - современные английские писатели.
Общее переохлаждение организма.
В конце века (фр.)
Известный журналист и модный радиоведущий Би-би-си.
Популярный радиосериал на Би-би-си о жизни вымышленной деревенской
семьи. Передается ежедневно, начиная с 1951 г. и по сегодняшний день.
Образ действия (лат.).
Сеть магазинов одежды, названа по имени голландских основателей
Клеменса и Августа Бренникмайеров.
Джон Бетчеман (1906-1984) - английский писатель, удостоен звания
поэта-лауреата.
Роман Чарлза Диккенса.
Лидер Либерально-демократической партии, третьей по величине в
Великобритании.
Член Лейбористской партии, придерживающийся левых взглядов. Сейчас мэр
Лондона.
Командующий операцией "Буря в пустыне".
Эдвард Мунк (1863-1944) - норвежский живописец и график.
Английский комедийный актер.
Шесть боевиков ИРА, осужденных по обвинению в организации взрывов в
бирмингемских пабах в 1974 г.
На месте (лат.).
Медиа-магнат, погибший в 1991 г. при загадочных обстоятельствах.
Музей истории, искусств и археологии при Оксфордском университете.
Актер, звезда Голливуда 60-х гг.
Лондонская бульварная газета.
Прозвище популярного английского футболиста Пола Гаскойна, славящегося
своим экстравагантным поведением.
Официальный выходной день по всей Великобритании, приходится на
последний понедельник мая. Первоначально в этот день отдыхали только
служащие банков.
Тед Хьюз (1930-1998) -английский поэт, лауреат литературных премий
Англии и США.
С... без... (фр.).
Марка высококачественной почтовой бумаги.
Проповедническая организация англиканской церкви, основанная в 1882 г.
Maрджори Прупс (1911-1996) - известный редактор колонок личных
проблем.
Современный англо-американский писатель, которому приписывают "открытие
Прованса" для туристов после оглушительного успеха его первого романа "Год в
Провансе".
Беспощадная Прекрасная Дама (фр.).
Здесь - неизвестно что (фр.).
Популярные издания, рассчитанные на невзыскательный массовый вкус.
Главный прокурор Великобритании, выступает как обвинитель по всем
важным делам.
Алкоголик-острослов, на протяжении двух десятков лет описывавший свои
питейные подвиги и физические страдания на страницах респектабельного
журнала "Спектейтор".
Ленни Генри - известный комик и пародист; Ричард Инграмс - популярный
телеведущий.
Государственная железнодорожная сеть.
Самый популярный британский телесериал о жизни городских окраин.
Особая эскадрилья высшего пилотажа ВВС Великобритании.
Произведения искусства (фр.) .

Английский общественный деятель и литератор, известный активист
гуманитарного движения, в 80-х гг. успешно способствовал выдаче британских
заложников Ливией и Ираном. В 1987 г. сам был захвачен заложником в Бейруте
и четыре года провел в одиночном заключении.
Огромный выставочный павильон из стекла и чугуна, сгорел в 1936 г.
Айзембар Кингдом Брунел (1806-1859) - английский
инженер-кораблестроитель, создавший в 1838 г. первый трансатлантический
пароход "Грейт Вестерн".
Новое крыло Национальной галереи, завершено в 1991 г. В нем размещаются
преимущественно коллекции эпохи раннего Возрождения.
Плотина через Темзу, предохраняющая Лондон от возможных наводнений,
открыта в 1984 г.
Бездельник-аристократ из книг П. Г. Вудхауза.
Разводной мост через Темзу с двумя готическими башнями, одна из главных
достопримечательностей Лондона.
"Империя чувств" японо-французского режиссера Нагиса Осима.
Алан Фримэн - легендарный диск-жокей Би-би-си; Делия Смит - автор
популярных поваренных книг; Роберт Робинсон - выдающийся американский
исполнитель госпелов; Иэн Хислоп - популярный литератор и радиоведущий; Боб
Гелдоф, Энни Леннокс - известные рок-исполнители.
Британский министр финансов.
Сэмюэл Джонсон (1709-1784) - писатель-лексикограф, известный как
доктор Джонсон.

Предыдущая страница 28 Следующая страница


29 Сью Таунсенд

Кубок, присуждаемый на ежегодных матчах по крикету между командами
Великобритании и Австралии. После второй подряд победы австралийцев в 1883
г. в качестве символического приза им преподнесли урну с "прахом английского
крикета" (пеплом от сожженного столбика крикетной калитки).
Собрание картин старых английских мастеров, а также импрессионистов и
постимпрессионистов.
Пола Рего (р. в 1935 г.) - английская художница португальского
происхождения; Ванесса Белл (1879-1961) - английская художница, сестра
Вирджинии Вулф; Гиша Кениг - современная израильская художница.
Британский министр торговли в правительстве М.Тэтчер, подавший в
отставку после того, как стало известно о его любовной связи с секретаршей.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Моим сестрам Барбаре и Кейт (Страница 1)
  • Вторник, 1 января 1991 г. (Страница 1)
  • Среда, 2 января (Страница 1)
  • Четверг, 3 января (Страница 1)
  • Пятница, 4 января (Страница 2)
  • Сосок (Страница 2)
  • Стихотворение А. Моула (Страница 2)
  • Суббота, 5 января (Страница 2)
  • Воскресенье, 6 января (Страница 2)
  • При виде животика Пандоры (Страница 2)
  • Пытки для Кавендиша (Страница 2)
  • Понедельник, 7 января (Страница 2)
  • Среда, 9 января (Страница 2)
  • Четверг, 10 января (Страница 3)
  • Пятница, 11 января (Страница 3)
  • Суббота, 12 января (Страница 3)
  • Воскресенье, 13 января (Страница 3)
  • Понедельник, 14 января (Страница 3)
  • Вторник, 15 января (Страница 3)
  • Среда, 16 января (Страница 3)
  • Четверг, 17 января (Страница 3)
  • Пятница, 18 января (Страница 3)
  • Суббота, 19 января (Страница 3)
  • Воскресенье, 20 января (Страница 3)
  • Понедельник, 21 января (Страница 3)
  • Вторник, 22 января (Страница 3)
  • Рецензия на "Дневник мурла" в газете "Гардиан": (Страница 3)
  • Среда, 23 января (Страница 3)
  • Четверг, 24 января (Страница 3)
  • Суббота, 26 января (Страница 4)
  • Воскресенье, 27 января (Страница 4)
  • Понедельник, 28 января (Страница 4)
  • Пандорина Киска (Страница 4)
  • Среда, 30 января (Страница 4)
  • Четверг, 31 января (Страница 4)
  • Пятница, 1 февраля (Страница 4)
  • Суббота, 2 февраля (Страница 4)
  • Воскресенье, 3 февраля (Страница 4)
  • Понедельник, 4 февраля (Страница 4)
  • Вторник, 5 февраля (Страница 4)
  • Среда, 6 февраля (Страница 4)
  • Четверг, 7 февраля (Страница 5)
  • Пятница, 8 февраля (Страница 5)
  • Понедельник, 11 февраля (Страница 5)
  • Вторник, 12 февраля (Страница 5)
  • Среда, 13 февраля (Страница 5)
  • Четверг, 14 февраля (Страница 5)
  • Пятница, 15 февраля (Страница 5)
  • Суббота, 16 февраля (Страница 5)
  • Воскресенье, 17 февраля (Страница 5)
  • Понедельник, 18 февраля (Страница 5)
  • Вторник, 19 февраля (Страница 5)
  • Четверг, 21 февраля (Страница 6)
  • Пятница, 22 февраля (Страница 6)
  • Суббота, 23 февраля (Страница 6)
  • Вторник, 26 февраля (Страница 6)
  • Среда, 27 февраля (Страница 6)
  • Четверг, 28 февраля (Страница 6)
  • Радости (Страница 6)
  • Пятница, 1 марта (Страница 6)
  • Пандора! Дозволь! (Страница 6)
  • Стихотворение А.Моула (Страница 6)
  • В час ночи Пандора впихнула мне под дверь записку: (Страница 6)
  • Суббота, 2 марта (Страница 6)
  • Воскресенье, 3 марта (Страница 6)
  • Понедельник, 4 марта (Страница 6)
  • Среда, 6 марта (Страница 6)
  • Четверг, 7 марта (Страница 7)
  • Пятница, 8 марта (Страница 7)
  • Суббота, 9 марта (Страница 7)
  • Понедельник, 11 марта (Страница 7)
  • Вторник, 12 марта (Страница 7)
  • Среда, 13 марта (Страница 7)
  • Четверг, 14 марта (Страница 7)
  • Пятница, 15 марта (Страница 7)
  • Суббота, 16 марта (Страница 7)
  • Воскресенье, 17 марта (Страница 7)
  • Понедельник, 18 марта (Страница 7)
  • Вторник, 19 марта (Страница 7)
  • Письмо от Пандоры - первое, пришедшее мне на новый адрес: (Страница 7)
  • Среда, 20 марта (Страница 7)
  • Как же мне вытащить ей ноги из-под прилавка? (Страница 7)
  • Четверг, 21 марта (Страница 7)
  • Суббота, 23 марта (Страница 7)
  • Воскресенье, 24 марта (Страница 7)
  • Понедельник, 25 марта (Страница 7)
  • Вторник, 26 марта (Страница 8)
  • Среда, 27 марта (Страница 8)
  • Четверг, 28 марта (Страница 8)
  • Пятница, 29 марта (Страница 8)
  • Суббота, 30 марта (Страница 8)
  • Понедельник, 1 апреля (Страница 8)
  • Вторник, 2 апреля (Страница 8)
  • Подарки: (Страница 8)
  • Среда, 3 апреля (Страница 8)
  • Четверг, 4 апреля (Страница 8)
  • Суббота, 6 апреля (Страница 8)
  • Воскресенье, 7 апреля (Страница 8)
  • Понедельник, 8 апреля (Страница 8)
  • Вторник, 9 апреля (Страница 8)
  • Среда, 10 апреля (Страница 8)
  • Четверг, 11 апреля (Страница 8)
  • Пятница, 12 апреля (Страница 8)
  • Суббота, 13 апреля (Страница 9)
  • Заметки к "Гляди-ка!": (Страница 9)
  • Описания (вставить куда-нибудь): (Страница 9)
  • Воскресенье, 14 апреля (Страница 9)
  • Понедельник, 15 апреля (Страница 9)
  • Среда, 17 апреля (Страница 9)
  • Четверг, 18 апреля (Страница 9)
  • Суббота, 20 апреля (Страница 9)
  • Воскресенье, 21 апреля (Страница 9)
  • Понедельник, 22 апреля (Страница 10)
  • Четверг, 25 апреля (Страница 10)
  • Пятница, 26 апреля (Страница 10)
  • ДЕНЬ ПЕРЕЕЗДА (Страница 10)
  • Суббота, 27 апреля (Страница 10)
  • Понедельник, 29 апреля (Страница 10)
  • Заметки о Бьянке: (Страница 10)
  • Вторник, 30 апреля (Страница 10)
  • Среда, 1 мая (Страница 10)
  • Четверг, 2 мая (Страница 10)
  • Пятница, 3 мая (Страница 10)
  • Суббота, 4 мая (Страница 10)
  • Воскресенье, 5 мая (Страница 10)
  • Понедельник, 6 мая (Страница 10)
  • Вторник, 7 мая (Страница 10)
  • Среда, 8 мая (Страница 10)
  • Четверг, 9 мая (Страница 11)
  • Понедельник, 13 мая (Страница 11)
  • Вторник, 14 мая (Страница 11)
  • Среда, 15 мая (Страница 11)
  • Пятница, 17 мая (Страница 11)
  • Воскресенье, 19 мая (Страница 11)
  • Четверг, 23 мая (Страница 11)
  • Пятница, 24 мая (Страница 11)
  • Суббота, 25 мая (Страница 11)
  • Понедельник, 27 мая (Страница 11)
  • Вторник, 28 мая (Страница 11)
  • Среда, 29 мая (Страница 11)
  • Глава тринадцать. Лишение девственности (Страница 12)
  • Суббота, 1 июня (Страница 12)
  • Воскресенье, 2 июня (Страница 12)
  • Вторник, 4 июня (Страница 12)
  • Пятница, 7 июня (Страница 12)
  • Суббота, 8 июня (Страница 12)
  • Написал Шарон. (Страница 12)
  • Воскресенье, 9 июня (Страница 12)
  • Провел день спокойно, в работе над главой четырнадцать своего романа. (Страница 12)
  • Четверг, 20 июня (Страница 12)
  • Пятница, 21 июня (Страница 12)
  • Суббота, 22 июня (Страница 13)
  • Воскресенье, 23 июня (Страница 13)
  • Глава шестнадцать. Акт безвозмездности (Страница 13)
  • Среда, 3 июля (Страница 13)
  • Пятница, 5 июля (Страница 13)
  • Суббота, 6 июля (Страница 13)
  • Воскресенье, 7 июля (Страница 13)
  • Понедельник, 8 июля (Страница 13)
  • Вторник, 9 июля (Страница 13)
  • Как насчет Джейк Вестморлэнд? (Страница 13)
  • Среда, 10 июля (Страница 13)
  • Морис Притчард? (Страница 13)
  • Четверг, 11 июля (Страница 13)
  • Оскар Бриммингтон? (Страница 13)
  • Пятница, 12 июля (Страница 13)
  • Джейк Притчард? (Страница 13)
  • Суббота, 13 июля (Страница 13)
  • Морис Бриммингтон? (Страница 13)
  • Воскресенье, 14 июля (Страница 13)
  • Понедельник, 15 июля (Страница 13)
  • Вторник, 16 июля (Страница 13)
  • Среда, 17 июля (Страница 13)
  • Четверг, 18 июля (Страница 13)
  • УРОК ВОЖДЕНИЯ (Страница 13)
  • Пятница, 19 июля (Страница 13)
  • Письмо из "Фабера и Фабера": (Страница 13)
  • Суббота, 20 июля (Страница 14)
  • Воскресенье, 21 июля (Страница 14)
  • Понедельник, 22 июля (Страница 14)
  • Вторник, 23 июля (Страница 14)
  • Д-ру философии Брейтуэйт (Страница 14)
  • Среда, 24 июля (Страница 14)
  • Нашел письмо на половике у входа. (Страница 14)
  • Четверг, 25 июля (Страница 14)
  • Пятница, 26 июля (Страница 14)
  • Суббота, 27 июля (Страница 14)
  • Воскресенье, 28 июля (Страница 14)
  • Вторник, 30 июля (Страница 15)
  • Среда, 31 июля (Страница 15)
  • Четверг, 1 августа (Страница 15)
  • Пятница, 2 августа (Страница 15)
  • Воскресенье, 4 августа (Страница 15)
  • Понедельник, 5 августа (Страница 15)
  • Вторник, 6 августа (Страница 15)
  • Четверг, 8 августа (Страница 15)
  • Пятница, 9 августа (Страница 15)
  • Суббота, 10 августа (Страница 15)
  • Воскресенье, 11 августа (Страница 15)
  • Вторник, 13 августа (Страница 15)
  • Суббота, 17 августа (Страница 15)
  • Среда, 21 августа (Страница 16)
  • Четверг, 22 августа (Страница 16)
  • Пятница, 23 августа (Страница 16)
  • Понедельник, 2 сентября (Страница 16)
  • Вторник, 3 сентября (Страница 16)
  • Четверг, 5 сентября (Страница 16)
  • Суббота, 7 сентября (Страница 16)
  • Воскресенье, 8 сентября (Страница 17)
  • Решил остановиться на Джейке Вестморлэнде. (Страница 17)
  • Глава Семнадцать. Джейк - герой нашего времени (Страница 17)
  • Понедельник, 9 сентября (Страница 17)
  • Четверг, 12 сентября (Страница 17)
  • Пятница, 13 сентября (Страница 17)
  • Суббота, 14 сентября (Страница 17)
  • Понедельник, 16 сентября (Страница 17)
  • Вторник, 17 сентября (Страница 17)
  • Среда, 18 сентября (Страница 17)
  • Б. знает о р. у Б.Б. Она видела Б.Б. в "К-энд-А". (Страница 17)
  • Пятница, 20 сентября (Страница 17)
  • Воскресенье, 22 сентября (Страница 17)
  • Вторник, 24 сентября (Страница 17)
  • Среда, 25 сентября (Страница 17)
  • Воскресенье, 29 сентября (Страница 17)
  • Понедельник, 30 сентября (Страница 17)
  • Глава Восемнадцать. Снова в глухомани (Страница 17)
  • Вторник, 1 октября (Страница 17)
  • Пятница, 4 октября (Страница 18)
  • Воскресенье, 6 октября (Страница 18)
  • Глава Девятнадцать. Время двигаться дальше (Страница 18)
  • Понедельник, 7 октября (Страница 18)
  • Вторник, 8 октября (Страница 18)
  • Суббота, 12 октября (Страница 18)
  • Воскресенье, 13 октября (Страница 18)
  • Сегодня вечером завершил главу девятнадцать. (Страница 18)
  • Понедельник, 14 октября (Страница 18)
  • Вторник, 15 октября (Страница 18)
  • Четверг, 17 октября (Страница 18)
  • Пятница, 18 октября (Страница 18)
  • Глава Двадцать. Замыслы (Страница 18)
  • Воскресенье, 20 октября (Страница 19)
  • Понедельник, 21 октября (Страница 19)
  • Вторник, 22 октября (Страница 19)
  • Четверг, 24 октября (Страница 19)
  • Понедельник, 28 октября (Страница 19)
  • Четверг, 31 октября (Страница 19)
  • Пятница, 1 ноября (Страница 19)
  • Суббота, 2 ноября (Страница 19)
  • Вторник, 5 ноября (Страница 19)
  • Четверг, 7 ноября (Страница 19)
  • Воскресенье, 10 ноября (Страница 19)
  • Понедельник, 11 ноября (Страница 19)
  • Среда, 13 ноября (Страница 19)
  • Письмо от Бьянки. (Страница 19)
  • Четверг, 14 ноября (Страница 19)
  • Пятница, 15 ноября (Страница 19)
  • Суббота, 16 ноября (Страница 19)
  • Ответа от Б. нет. (Страница 20)
  • Воскресенье, 17 ноября (Страница 20)
  • Понедельник, 18 ноября (Страница 20)
  • Второй доставкой. Открытка с виадуком в Холборне. (Страница 20)
  • Вторник, 19 ноября (Страница 20)
  • Отправил Бьянке открытку с лестерской Часовой Башней. (Страница 20)
  • Среда, 20 ноября (Страница 20)
  • Суббота, 23 ноября (Страница 20)
  • Открытка от Бьянки со старым Хрустальным дворцом. (Страница 20)
  • Воскресенье, 24 ноября (Страница 20)
  • Понедельник, 25 ноября (Страница 20)
  • Вторник, 26 ноября (Страница 20)
  • Среда, 27 ноября (Страница 20)
  • Стихотворение Бьянке Дартингтон: (Страница 20)
  • Четверг, 28 ноября (Страница 20)
  • Пятница, 29 ноября (Страница 20)
  • Суббота, 30 ноября (Страница 20)
  • Воскресенье, 1 декабря (Страница 20)
  • Понедельник, 2 декабря (Страница 20)
  • Среда, 4 декабря (Страница 20)
  • Пятница, 6 декабря (Страница 20)
  • Суббота, 7 декабря (Страница 21)
  • Понедельник, 9 декабря (Страница 21)
  • Вторник, 10 декабря (Страница 21)
  • Среда, 11 декабря (Страница 21)
  • Суббота, 14 декабря (Страница 21)
  • Воскресенье, 15 декабря (Страница 21)
  • Понедельник, 16 декабря (Страница 21)
  • Вторник, 17 декабря (Страница 21)
  • Четверг, 19 декабря (Страница 21)
  • Суббота, 21 декабря (Страница 21)
  • Воскресенье, 22 декабря (Страница 21)
  • Вторник, 24 ноября (Страница 21)
  • КАНУН РОЖДЕСТВА (Страница 21)
  • Четверг, 26 декабря (Страница 21)
  • "День коробочек". (Страница 21)
  • Пятница, 27 декабря (Страница 21)
  • Воскресенье, 29 декабря (Страница 21)
  • Среда, 1 января 1992 г. (Страница 22)
  • Четверг, 2 января (Страница 22)
  • Среда, 8 января (Страница 22)
  • Среда, 15 января (Страница 22)
  • СПАРГ ИЗ КРОНКА (Страница 22)
  • Глава первая. Спарг возвращается (Страница 22)
  • Вторник, 21 января (Страница 22)
  • Письмо от Берта Бакстера. Практически нечитабельное. (Страница 22)
  • Понедельник, 27 января (Страница 22)
  • Среда, 29 января (Страница 22)
  • Суббота, 1 февраля (Страница 22)
  • Вторник, 4 февраля (Страница 22)
  • Среда, 5 февраля (Страница 22)
  • Четверг, 6 февраля (Страница 23)
  • Суббота, 8 февраля (Страница 23)
  • Воскресенье, 9 февраля (Страница 23)
  • Понедельник, 10 февраля (Страница 23)
  • Глава Четвертая. Камни (Страница 23)
  • Вторник, 11 февраля (Страница 23)
  • Среда, 12 февраля (Страница 23)
  • Четверг, 13 февраля (Страница 23)
  • Пришло письмо с Би-би-си. (Страница 23)
  • Пятница, 14 февраля (Страница 23)
  • День св. Валентина. (Страница 23)
  • Суббота, 15 февраля (Страница 23)
  • Воскресенье, 16 февраля (Страница 23)
  • Понедельник, 17 февраля (Страница 23)
  • Вторник, 18 февраля (Страница 23)
  • Среда, 19 февраля (Страница 23)
  • Четверг, 20 февраля (Страница 24)
  • Суббота, 22 февраля (Страница 24)
  • Воскресенье, 23 февраля (Страница 24)
  • Понедельник, 24 февраля (Страница 24)
  • Глава двадцать четыре. Забвение (Страница 24)
  • Вторник, 25 февраля (Страница 24)
  • Среда, 26 февраля (Страница 24)
  • Четверг, 27 февраля (Страница 24)
  • Суббота, 29 февраля (Страница 24)
  • Воскресенье, 1 марта (Страница 24)
  • Понедельник, 2 марта (Страница 24)
  • Вторник, 3 марта (Страница 24)
  • Среда, 4 марта (Страница 25)
  • Четверг, 5 марта (Страница 25)
  • Пятница, 6 марта (Страница 25)
  • Понедельник, 9 марта (Страница 25)
  • Среда, 11 марта (Страница 25)
  • Четверг, 12 марта (Страница 25)
  • Глава двадцать пять. Возрождение (Страница 25)
  • Глава Пятая. Зеленые побеги (Страница 25)
  • Продолжение следует. (Страница 25)
  • Пятница, 13 марта (Страница 25)
  • Суббота, 14 марта (Страница 26)
  • Понедельник, 16 марта (Страница 26)
  • Вторник, 17 марта (Страница 26)
  • Четверг, 19 марта (Страница 26)
  • Суббота, 21 марта (Страница 26)
  • Четверг, 26 марта (Страница 26)
  • Пятница, 27 марта (Страница 26)
  • Суббота, 28 марта (Страница 26)
  • Воскресенье, 29 марта (Страница 26)
  • Понедельник, 30 марта (Страница 26)
  • Вторник, 31 марта (Страница 26)
  • Бутерброд с огурцом (Страница 27)
  • Пьеса для радио Адриана Моула (Страница 27)
  • Продолжение следует. (Страница 27)
  • Суббота, 11 апреля (Страница 27)
  • КНИГА БЕЗ ЯЗЫКА (Страница 28)
  • Вторник, 14 апреля (Страница 28)
  • Среда, 15 апреля (Страница 28)
  • Примечания (Страница 28)


Сью Таунсенд

Адриан Моул: дикие годы

Цикл: "Дневники Адриана Моула" - 4

Перевел М.Немцов

 Читать книгу

Аннотация

Адриану Моулу уже исполнилось 23 и 3/4 года, но невзгоды не оставляют его. Он по-прежнему влюблен в Пандору, но та замужем за презренным аристократом, да и любовники у нее не переводятся. Пока Пандора предается разврату в своей спальне, Адриан тоскует застенкой, в тесном чулане. А дни коротает в конторе, где подсчитывает поголовье тритонов в Англии и терпит издевательства начальника. Но в один не самый счастливый день его вышвыривают вон из чулана и с работы. А родная мать вместо того, чтобы поддержать сына, напивается на пару с крайне моложавым отчимом Адриана. А родной отец резвится с богатой разведенкой во Флориде...

Адриан трудится няней, мойщиком посуды, продает богатеям охранные системы; он заводит любовные романы и терпит фиаско; он скитается по чужим углам; он сексуально одержим своим психоаналитиком, прекрасной Леонорой. И конечно же, пишет, пишет, пишет. Роман, роман в романе, роман в романе в романе...

Создание книги: Nadin
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Сью Таунсенд - Биография

Сью Таунсенд

На основную страницу

Биография

Великобритания, 2.4.1946

Сьюзен Лилиан Таунсенд родилась и выросла в Лейстере (Англия), где живет и по нынешний день. В 1951 году поступила в школу "Glen Hills Infants & Juniors School", которую бросила, когда ей исполнилось 15 лет. Вышла замуж в восемнадцать лет, после рождения третьего ребенка стала матерью-одиночкой, вынужденной самой зарабатывать на жизнь. До того как к ней пришла слава, она сменила немало профессий: работала на фабрике, продавцом в магазине, сторожем в гараже и т.д.

В 1978 году ее первая пьеса "Womberang" была удостоена премии компании "Thames Television" и это событие положило начало литературной карьере писательницы - в дальнейшем она написала еще несколько пьес для телевизионного канала Би-Би-Си.

Но настоящий успех ожидал Сью Таунсенд после выхода повести "Тайный дневник Адриана Моула" - написанная в форме дневниковых записей английского школьника, повесть является не только образцом превосходной юмористической литературы, но острой социальной сатирой, описывающей жизнь простых англичан в эпоху "тэтчеризма" в начале 80-х годов. Книга разошлась миллионными тиражами Великобритании и по всему миру, а на родине автора признали лучшим юмористическим писателем, достойным продолжателем традиций Дж.К.Джерома и П.Г Вудхауса. Вслед за "Дневниками" последовали "Страдания Адриана Моула" и "Признания Адриана Моула" (последний написан в соавторстве с Маргарет Хильдой Робертс), столь же популярные, как и первая книга.

Помимо книг об Адриане Моуле написала несколько пьес, романы "Мы с королевой", "Ковентри возрождается", "Дети-призраки".