Светлана Щелкунова - Квадробок

1 Светлана Щелкунова

Вместо предисловия

Предвижу твои замечания. Конечно где-то очень затянуто, где-то на что-то похоже, где-то повторяюсь... :))))
Но, такие вот получаются. Я работаю с ними по мере сил, но иногда они (рассказы) не слушаются:))
Обязательно скажи, когда прочтешь, что из рассказов тебе понравилось!!!:)))
Света

Приют брошенных и разлюбивших

Утро началось со звонка мужниной любовницы. Матильда поняла это, потому что супруг замурлыкал, облизывая трубку, и голос его приобрел своеобразную гортанность. "Нет, утро не должно начинаться с таких вещей! Ну, пожалуйста, пожалуйста! - взмолилась она, снова засыпая, - Начнись с чего-нибудь другого!" Утро послушалось и началось с другого: с пения электродрели этажом выше. "Вот это уже лучше!" - подумала Матильда и окончательно проснулась. Дверь в ванную была приоткрыта. В эластичных трусах муж смотрелся потрясающе. И вообще, в свои сорок выглядел так, что молоденькие девочки строили планы и облизывали пухлые губки. Муж весело подмигнул и снова замурлыкал под нос: "Отречемся от старого ми-и-ир-р-ра…" Определенно он был похож на кота. Громадный спортивного вида котяра самодовольно выгибал спину, задрав воинственного вида рыжий хвост. Бреющийся кот в эластичных трусах смотрелся комично. Матильда фыркнула и побрела в кухню.
Камикадзе метнулся под ноги. "Вы же знаете, что уже полдвенадцатого, и никто-никто в этом доме не удосужился меня до сих пор накормить!" - жаловался он пушистым тапочкам на ногах Матильды, покусывая их от нетерпения. "Да, сейчас, сейчас!" - Матильда хотела насыпать корм, но животное мешало, отчаянно урча, атаковало миску. "Сегодня не жди!" - крикнул из коридора муж. Слышно было, как облегченно крякнула дверь, вытолкнув супруга на лестницу.

Прошло уже три месяца с тех пор, как муж заявил, что любит другую, но семью разрушать не желает. Три месяца с того самого момента, когда Вселенная выскользнула из ее рук, разлетевшись вдребезги. Долго потом она пыталась собирать старенькую Вселенную, в которой ей так хорошо жилось, изрезала в кровь руки и не только, да так и не сумела найти всех осколков. И по сей день не хватает порой то Туманности Андромеды, то Красного и Черного морей, то Его любви. Три месяца Матильда плакала почти непрерывно, а неделю назад поняла, что устала. И еще поняла, что муж никогда не полюбит ее обратно, несмотря на обещания психолога. Отношения плавно переросли в дружеские. Она стирала его шмотки и отжимала полезные для его здоровья соки. Терпела, когда он являлся в три часа ночи и укладывался возле наполовину пустой супружеской кровати на матрасике. Вместо отчаяния в душе образовалась пустота, огромное, ничем не заполненное пространство. Новая Вселенная не выстраивалась.

Телефон взвизгнул. Она выронила ложечку, которой вот уже минут десять размешивала свои печали в давно остывшем кофе. Подруга предложила встретиться в кафе напротив. Подруга слыла светской львицей, обожала дорогие кафе и не любила встречаться у кого-нибудь дома. "К тому же у меня аллергия на котов!" - добавила подруга. Матильда задумалась, - о ком это она? о маленьком безобидном Камикадзе или о муже? Краситься Матильда не собиралась, но из халата и тапочек пришлось все же вылезти, хотя она и не видела ничего предосудительного в том, чтобы выйти на встречу с любимой подругой в халате и тапочках. "Все-таки еще зима!" - уговаривала себя Матильда, упаковываясь в старенькую дубленку. Солнце снимало весеннюю пробу с города, поначалу осторожно, а потом все смелее дотрагиваясь теплым языком до блестящих окон и аппетитных сосулек. Мимо настойчиво проплывали красные шарики в форме сердечек. "Сегодня же день всех влюбленных! - с огорчением вспомнила Матильда, - Так нечестно! Зачем влюбленным особенный день. Им и так хорошо. Устроили бы лучше праздник для всех брошенных и разлюбленных".
- Что у тебя с лицом?! - вместо приветствия возмутилась подруга.
- Забыла надеть! Прости! - Матильда плюхнулась на стул, сердито поглядывая по сторонам.
- А Тимка где?
- Мама забрала на выходные. Она хочет, чтобы я как-то устроила свою личную жизнь.
- И я хочу! Ты на себя в зеркало смотрела сегодня?! Накраситься забыла!
Матильда скромно промолчала о том, что сегодня забыла даже умыться.
- Ты опустилась, - продолжала бубнить подруга, - Надеюсь, ты не начала пить?
Матильда мысленно покраснела, вспоминая вчерашнее "Мартини".
- В нашем возрасте положено краситься и выглядеть на все сто!
- А я - на сколько выгляжу? На пятьдесят? - угрюмо проворчала Матильда.
- Ты - ужасно! Тебе нужно срочно найти денежную работу и нового мужа, в крайнем случае, - любовника.
Матильда усмехнулась. За соседним столиком сидел потенциальный крайний случай, скучающий мужик без кольца. Ох, уж эти кольца! С недавних пор она ловила себя на том, что обращает внимание на мужские руки, а точнее на их окольцованность. Как она ненавидела себя за это! Собственное обручальное колечко Матильда не могла снять даже с помощью мыла. За двенадцать лет оно органично вросло в палец, обменявшись с ним клетками. А мужик напротив смотрел ожидающе и даже подмигнул. Она машинально спрятала правую руку с предательским кольцом и показала мужику язык.
- Кругом столько мужчин! Тебе просто нужно открыться. Я тут читала одну книжку. Ты должна сказать самой себе, что свободна и готова для встречи со второй половинкой! И она обязательно появится, то есть он. Но помни: множество мужиков станет увиваться вокруг тебя, как мухи. И только один среди них - твой! Один! Тут главное - не ошибиться!
Потеплело то ли от горячего шоколада, то ли от солнышка за окнами… Вот уже и лето. Матильда сидит в кресле-качалке на полянке. Кругом вьются мухи. "Как надоели!" - отмахивается она от них полотенцем. А те все не отстают, норовя сесть на лицо, на оголенное плечо… "Вот сволочи!" - Матильда ловко прибила сразу пару штук. Испугалась, а вдруг один из них - ее мужчина, ее потенциальный супруг. Откинула полотенце, вскочила с кресла…
- Ты что? Очумела? - подруга схватила ее за руку, - У психолога давно была? Да сядь ты! Люди смотрят. Ой, а вон тот, напротив, как пялится! Он, между прочим, на тебя глаз положил. Да сядь ты прямо и хоть лицо сделай!
- Я же предупреждала, что дома его забыла! И потом, человек, наверное, смотрит на меня и думает: "Вот какие женщины бывают страшные, не накрашенные, и даже без лица!"
- Дура ты, Мотечка! Он на тебя не просто смотрит, а с интересом! Я же в этом понимаю!
- Конечно, интересно, если женщина без лица!
- Кретинка! Да ты у нас еще хоть куда! Одни глаза чего стоят! Между прочим, ты не страдаешь от недостатка рядом мужчин. Вот Женька твой, к примеру, чем ни любовник!
- Ничем он не любовник, никаким местом, - рассердилась Матильда, - Я тебе сотню раз
объясняла, что у нас иные отношения. И еще у него жена имеется и дети!
- А вот это - предрассудки, - зашипела подруга, - Это ты брось! Жена! Я же тебе его не в мужья предлагаю, а так… легкий флирт. Ты хоть снова поверишь в красоту свою неземную! Не ценишь ты себя, Мотька!

Но Матильда себя ценила. И про, то, что красивая, знала, и про глаза. Когда-то пару лет назад Игорек, в которого она была долго-долго и безнадежно влюблена с самого детства, признался: "Ты, Мотечка, не такая как все! Я, когда не вижу тебя подолгу, так вроде и ничего, а как увижу - с ума схожу. Глаза у тебя невозможные, зеленющие, страшно даже. Ведьма ты!" Не была Матильда ведьмой, а может, и зря. Сварила бы зелье приворотное и супругу вместо сока подсунула: "Пей, на здоровье!". И не надо было бы каждый вечер матрас с кровати снимать, и все было бы по-старому. Она тихонечко хлюпнула носом, резко отодвинула блюдце, чуть не скинув его со стола, прекращая воспоминания.
Три месяца Матильда боролась с ними, старательно заталкивая в пыльные ниши и полочки подсознания, но подлые то и дело выскакивали, подстерегая фотографией на стене или дорогой сердцу безделушкой. Если бы муж бросил ее по настоящему, ушел насовсем, может, было лучше. Потому что сам он, бреющийся по утрам в ванной или храпящий на полу, на матрасе, являлся большим и ярким воспоминанием. Это называется "развод по-русски". Но прогнать супруга - было выше ее сил. И потом, всегда есть надежда, а вдруг… "Нет, к черту надежды!" - сославшись на головную боль, Матильда попрощалась с подругой. Потенциальный муж сосал молочный коктейль. И лицо его, заканчивающееся трубочкой, напоминало хоботок мухи. Муха плотоядно посапывала, нащупывая хоботком очередное лакомство. "Не хочу!" - прошептала Матильда, выходя на улицу, надеясь, что станет легче.
Легче не стало, но уличная суета немного отвлекла ее, поминутно обижая шариками-сердечками и плюшевыми медвежатами. На город нахлынуло полчище плюшевых медвежат: с розовыми ленточками, на розовых подушечках, парочками и по одиночке. Солнце внезапно скрылось, повергая город в сырую морось. Она нырнула в туман, что было неплохо, потому что опять вернулись слезы. Смешно, она столько плакала за последнее время, что, казалось, слез больше не будет. Глаза иссушило, на дне образовался песок, который мешал и кололся, просто не чем было плакать, но тут из какой-нибудь щели выползало воспоминание, пусть даже самое коротенькое, и слезы рождались снова, бесконечными потоками выплакивая его.

Матильда плыла в тумане, считая медвежат. "Пятнадцать, шестнадцать…двадцать….Если я сейчас увижу хотя бы еще одного медвежонка, меня стошнит!" Вместо медвежонка она увидела скрипача. Одной рукой он обнимал девушку, а другой - скрипку, прижимая обеих к груди. В его глазах читалось ожидание музыки, до надрыва, до плача. Скрипач поглаживал худенькую спину девушки, стараясь нащупать тревожными пальцами сквозь курточку, меж третьим и четвертым позвонком возлюбленной божественные звуки. "Вот! Вот! Сейчас!" Но звуки не нащупывались. Жалость к скрипачу, к самой себе мгновенно залила ту пустоту, что находилась внутри. Ей захотелось что-нибудь сделать, куда-нибудь броситься, закричать: "Да, любите же меня! Ну, хоть кто-нибудь!" А скрипач все обнимал и скрипку и девушку. На его разочарованном лице плескались отблески огней неоновой вывески. Матильда подняла голову. "Приют брошенных и разлюбивших!"
- У вас тут на вывеске ошибка. Должно быть написано не "разлюбивших", а "тех, кого разлюбили"?! - заявила она не совсем уверенно старенькому швейцару. Тот принял ее дубленку, улыбаясь:
- Нет, нет! Дело не в том, что Вас разлюбили и бросили, а в том, что Вы, Вы САМИ разлюбили.
Улавливаете разницу, дорогая Матильда!
- Чушь! - фыркнула она, - и откуда Вы знаете, как меня зовут?
- Так на Вас же, простите, написано!
И вправду, на стареньком свитере светились яркие буквы. Матильда прочитала свое имя.
- Проходите, проходите! Вас давно ждут!
- Меня?
- Именно Вас! Без Вас просто отказываются начинать!
Швейцар легонько подтолкнул ее к дубовой двери с позолоченной надписью "конференц-зал". Блестящая ручка с радостью поддалась. В битком набитом зале сидели мужчины и женщины всех возрастов, одетые весьма странно. На одних - деловые костюмы и рабочие комбинезоны, на других - домашние тренировочные штаны или вовсе халаты. И у каждого на спине или на груди - имя: Дарья Петровна, Анна, Семен Викторович, Олечка, Жорик…
- Садитесь скорее! Мы ждем! - попросил со сцены импозантного вида мужчина в костюме белее летних облаков.
- Но тут же мест нет!
- Шутите! Для Вас, милочка, всегда найдется местечко! Ну-ка потеснитесь, сердечные!

Народ потеснился, Матильда села между Семеном Викторовичем и Жориком.
"Итак, все в сборе! Мы начинаем. Сердечные мои! Всем вам давно стало понятно, что так больше продолжаться не может! Ну, не может…человек без любви! Так уж он устроен, таким его создал Господь," - выступающий воздел руки к небу и одарил всех теплейшей улыбкой. Улыбался Семен Викторович, лыбился Жорик, Матильда и сама улыбнулась, тая от наступившего, наконец, покоя. "Но так уж произошло, что вас разлюбили, бросили… Случилась с вами такая неприятность. А вы сразу спасовали…" Семен Викторович вздохнул. "Опустились, озлобились. Некоторые даже за бутылку взялись…" В наступившей тишине громко икнул Жорик.
"Ну, нельзя так, нельзя! - выступавший погрозил в зал изящным пальцем, - Вы ведь созданы по образу и подобию Его! Вы ДОЛЖНЫ источать любовь и радость на земле! ДОЛЖНЫ любить всех и все вселенской любовью! И, поверьте, ваше чувство вернется к вам во сто крат!" Жорик толкнул ее локтем:
- Клево!
- А кто это?
- Амур!
- Так он же вроде маленький, голый и с крылышками!
- Вырос, постарел, - объяснила сидящая по другую сторону Семена Викторовича дама в халате, -

1 Следующая страница


Квадробок 2

Взрослому голышом неприлично, вот и костюм выдали, а крыльев под костюмом не видать!
- Тише вы, мешаете! - зашикали на них со всех сторон.
Амур продолжил: "Очнитесь! Неужели вы всего лишь Его ошибка?! Но у Него не бывает ошибок!
Значит произошедшее с вами несчастье задумано. Оно необходимо вам для вашего же блага, для вашего духовного роста. Вот Вы, к примеру, Семен Викторович, выросли бы так, если бы Ваша жена не сбежала от Вас к молоденькому художнику, написали бы свое знаменитое полотно, которое выпрашивают сейчас парижские галереи?! А? Выросли бы?"
- Нет! - крикнул вскочивший сосед. А вокруг подхватили:
- Нет! Куда ему! Хрена бы он написал, а не полотно!
- Вот! - обрадовался Амур, - значит, эта потеря была просто необходима! А Вы, Матильда? Ну-ка, встаньте!
Матильда встала.
- Три месяца рыдаете как безумная! Так, почему бы, Вам не взять перо, бумагу и не сочинить нечто гениальное, бессмертное, статью, очерк или даже роман?
Матильда удивилась: "А действительно, почему?"
- Мир уже ждет от Вас, он предвкушает… Пути Господни неисповедимы. Откуда Вы знаете, что
Он Вам уготовил?! Вот Вы сейчас мне скажете, что в свои тридцать шесть, да с ребенком Вы никому уже не нужны?!
- Скажу! - осмелела Матильда.
- Не смешите меня! - Амур рассержено взмахнул руками, - Да сотни мужчин с радостью примут Вас и вашего ребенка! Примите?! - крикнул он в зал.
- Примем! Примем! Еще как! - с готовностью отозвалось множество мужских голосов.
- Слышите! Садитесь, и пусть Вам будет стыдно! Сердечные, не будьте эгоистами, порадуйтесь же за тех, кого вы любили раньше. Им хорошо! Прочувствуйте эту радость!….

Откуда-то из-под потолка полилась музыка. Золотистый теплый свет охватил присутствующих.
"Закройте глаза! Пусть вселенская любовь заполнит ту пустоту, что образовалась в ваших душах… Откажитесь от привязанности. Отпустите своих бывших возлюбленных и откройтесь для новых….".
Матильда уже не слушала, засыпая, сладко покачиваясь из стороны в сторону.
- Эй! Очнитесь! Пора! - тряханул ее за плечо Семен Викторович.
- Куда еще? - недовольно зевнула Матильда.
- Вперед, ко своей второй половине!
Народ толкался у дверей. Молодые люди и девушки в одеяниях небесного цвета со списками в руках распределяли публику: "Вам в сектор А… Фамилия? Кабинет 28. А ваша?…" Матильда потолкалась вместе со всеми и послушно отправилась в зал, который назывался почему-то сектором А. Люди, находившиеся в секторе А, были, несомненно, людьми творческими. Небрежная, но изысканная одежда, одухотворенность на лицах. Милая девушка ходила по залу, записывая на руке у каждого номер фосфоресцирующей краской. У Матильды оказался номер 33.
- А что с нами будут делать? - обеспокоено повернулась она к стоящей рядом очаровательной старушке в льняной хламиде.
- Нам помогут найти свою вторую половинку! - обнадежила старушка, - Мы сами не справились, растерялись. У нас не хватит ни сил, ни мужества на поиски. Теперь нам помогут, и мы обязательно будем счастливы. Вы, милочка, не волнуйтесь!
Но Матильда разволновалась, представляя, каким же образом ей помогут. И почему-то ей расхотелось быть счастливой. В это время старушка ринулась в первые ряды, потому что в зал вошел Амур:
- Итак! Поздравляю. Очень скоро вы будете счастливы и влюблены!
- А как?!
- И где гарантии? - послышалось из толпы.
- Вот девушка вам сейчас все объяснит. А я, простите, не в голосе. Трудно с вами, земными, говорить приходится, не привык я…
Девушка поднялась на небольшой подиум:
- Только не волнуйтесь! Все пройдет замечательно и легко, в три этапа. Каждый получит таблетку, которая избавит его от прежних привязанностей. Вы, наконец, обретете душевный покой. Затем будет проведен сеанс божественной терапии. Вы настроитесь на волну вселенской любви. А потом отправитесь домой, в течение непродолжительного времени встретите своего избранника или избранницу и обязательно влюбитесь!
- А как мы узнаем, что это именно он или она?
- Не бойтесь! Обязательно узнаете, почувствуете! И пусть вас не смущает ни возраст, ни социальный статус возлюбленных. Это будет именно тот человек, который предназначен судьбой, уготовлен Богом, тут уж кто во что верит!…

Народ оживился, выстраиваясь в очередь, и Матильда машинально встала, сжала в руке выданную серебристую пилюлю. Во второй руке из ниоткуда возник пластиковый стаканчик с голубой жидкостью. Люди вокруг поспешно глотали таблетки, запивая их из таких же стаканчиков. Матильда, не торопилась: "Интересно, а где же лук и стрелы, и почему пилюля? Вот, значит, оно лежит на ладони, мое счастье, моя судьба. И очень скоро я встречу любимого. Какой он, кто он? Может, вон тот молодой человек, с длинными волосами до плеч, который улыбается напротив? Нет, пожалуй, слишком молод…" А слишком молодой человек тем временем подмигнул ей и проглотил таблетку. Мотя вспомнила мужчину из кафе, мужа в эластичных трусах и плюшевых мишек…Сунула таблетку в карман джинсов и под общий шумок улизнула из сектора А.
"Куда это Вы? Что-то рановато! - швейцар сурово глянул поверх очков, - Одну минутку. Я сейчас выдам шубку, только позвоню, куда следует…" - он лихорадочно набирал номер на старинном телефонном аппарате.
"Не надо шубы… Я так!" - Матильда не помнила, как выскочила из "приюта", как побежала по туманной улице, расталкивая прохожих. Не помнила, как добралась до квартиры, и только дома почувствовала, что дико замерзла. Стуча зубами и обнимая Камикадзе, еле дождалась, пока наберется горячая вода. Наконец, она оттаяла, разомлела в зеленоватой пене, отгоняя от себя всякие мысли, не давая им нарушать дремоту. Сквозь сон услышала, как надрывается телефон. "Не пойду! - лениво решила она, но потом подумала, - А вдруг я кому-то нужна? Вон, как переживают!" Выскочив из ванной, Матильда подбежала, схватила трубку.
Сколько раз она замирала, останавливая дыхание, заслышав этот голос.
- Ало? Привет, Мотечка! Ты сейчас чем занята? Я тебя отвлекаю?
Ну, не сказать же ему, что она стоит сейчас голая, и потоки воды стекают по ее ногам.
- Нет! Я тут книжку читаю по криминалистике. А ты чего хотел?
- Встретиться! У нас еще есть время до вечера. А как у тебя вообще? Как ты?
- Чудно! С главврачом одного морга договорилась и с психиатром.
- Ты меня пугаешь. То, что тебе к психиатру пора, я давно знал, но вот морг….
- Кончай паясничать! - Тело покрылось гусиной кожей и приобрело синеватую окраску.
Чертовски дуло из окна, но разговор прерывать не хотелось.
- Ладно! Сдаюсь! Ты молодец! Так все оперативно делаешь. С тобой мы его быстро напишем!
Матильда прикрыла глаза. Вода перестала стекать, удовлетворившись небольшой лужей на паркете.
- Смотри, не загордись там. А ты мой кусок прочитала? И как тебе?
- Да, конечно, здорово! Ты по - другому не можешь! Ты же гений, самый гениальный гений! - запела Мотя, разводя лужу по сторонам большим пальцем правой ноги.

Жанька притих, Матильда даже испугалась, что переборщила с похвалами, но он справился и благополучно вынырнул. Они договорились встретиться через полтора часа в "Идеальной чашке".
Когда торопишься, ни фига не получается. Лак вел себя отвратительно, не желал ложиться на ногти. Тушь норовила попасть в глаз и, гадливо усмехаясь, склеивала ресницы. Волосы боролись с расческой. Но, взглянув в зеркало. Мотя утешила себя тем, что в свои тридцать с большим все же выглядит прилично, и, к тому же, глаза ей сегодня удались, особенно левый.
В "Чашке" пришлось поскучать. Изобразив величайшую занятость, она уткнулась носом в "Криминалистику", потом сняла и повесила куртку, пересела за другой столик, заказала-таки крохотную чашку кофе, чтобы не огорчать официанток; зевнула… Вот и он, машет рукой!… Матильда вскочила навстречу. А он улыбнулся: "Прости! Пробки!" Разве на такого можно сердиться?! Да ради него она была готова пойти на что угодно! Матильда задумалась, а вот на что именно? Ради него она готова была мчаться на край города среди ночи, встречаться с главврачом морга, с частным сыщиком, психиатром, даже, наверное, с настоящим убийцей. Ради него она решилась писать детектив. Не ради него, конечно, а только, чтобы иногда быть рядом. Зачем ему, преуспевающему журналисту этот малоперспективный проект? Так, новая игрушка. Женька придумал писать вместе с ней, чтобы она почувствовала себя нужной, чтобы направить ее любовный пыл в безобидное творческое русло. Когда-то она имела неосторожность… Нет, жизнь Евгения Ланского к тому времени уже устоялась. Любимая жена, дети, ответственность. А он был очень ответственным! Просто патологически. И к чему эта лишняя головная боль, влюбленная по уши женщина, хотя бы даже милая и чудная?! Писать детектив было мудрым и щедрым с его стороны решением. Матильда ценила в мужчинах мудрость и щедрость и была благодарна Женьке. К тому же верный друг в ее возрасте, наверное, гораздо лучше, чем несостоявшийся любовник. Совместное творчество, по сути, та же любовь, только этажом выше. Те же вдохновение, экстаз, охлаждение и снова экстаз, а потом томительное ожидание появления на свет "плода любви".
Зато теперь она ютилась на длинноногом стуле, как довольная квохчущая курочка на насесте, рискуя каждую минуту свалиться, и пытаясь изящно кушать заказанное Женькой пирожное со взбитыми до невероятных размеров сливками.
- Что с трупом будем делать? - громким шепотом спросил он.
Официантка задрожала подносом. Тетки за соседним столиком застыли с раскрытыми ртами. Мотя уткнулась носом в пирожное. А Женька, как ни в чем не бывало, развалившись на стуле, затянулся сигаретой. Вот всегда так, введет окружающих в транс случайно брошенной фразой, а сам как бы ни причем. Отдуваться пришлось Матильде:
- У меня двоюродный брат бывшего мужа - мент. Позвоню, спрошу, что делают с найденным телом, кто первый приезжает, куда увозят… Уф! не легкое это дело - детективы писать, - вздохнула она демонстративно и сделала изящный жест ручкой. Словно нажала на невидимую кнопку. Тетки живо включились и затараторили, поднос поплыл дальше. Женька, ласково улыбнувшись, вытер ей нос салфеткой и посетовал: "Эти пирожные - вещь неудобная! Представь, если бы тебе предложили съесть такое на приеме у английской королевы?!" От почти что отцовских, но таких нежных прикосновений, она превращалась в желеобразный десерт, плавающий в роскошной вазочке с сиропом. Правда, пока он читал написанный ею кусочек, от волнения сжевала салфетку, наблюдая за тем, как его взгляд пробегает по странице, то ускоряясь, то спотыкаясь на слове. Закончив, он оглядел ее с головы до пят:
- Нет, это никуда не годится!
Матильда принялась медленно сползать под стол, но соавтор ловко схватил ее за свитер:
- Я имею в виду, все так замечательно, что я просто не понимаю, зачем я тут вообще нужен. Ты все и без меня прекрасно делаешь.
Мотя-Курочка обрадовано заквохтала, усаживаясь поуютней на насесте. Но Женька, вытащив из ее рта не дожеванный кусочек салфетки, бросил на стол, скомандовал: "Пойдем! Опаздываем!"

Предыдущая страница 2 Следующая страница


3 Светлана Щелкунова

Это был творческий вечер одного модного забавного писателя. Народ, по большей части, оказался родной. Беззаботная рыбка Матильда, расправив золотистые плавнички и миленький хвост, плавала между знакомыми стайками, предпочитая общение с мужчинами и проверяя их на окольцованность. К Евгению старалась не подплывать, показывая всем своим видом, что она рыба самодостаточная и во всю интересуется другими представителями противоположного пола. Особенно ее сегодня привлекал друг Женьки, молодой небесталанный поэт. Конечно, он молод, но она, в конце концов, женщина свободная и может себе позволить небольшой скандальный роман, вот интересно, только, как к этому Женька отнесется? Подойдя поближе к поэту, отчаянно кокетничая, завела разговор, но, опустив руку в карман, неожиданно вытащила пилюлю.
- Что это? - спросил поэт, картинно склонившись. Его длинные волосы неприятно щекотали ладонь словно щупальца крупной медузы.
- Так ничего, - сухо ответила Матильда и, развернувшись на сто восемьдесят градусов, направилась к выходу.
"Слишком хорош и молод. И еще все… так просто, будто нарочно, будто специально!" - пробормотала Матильда и подошла поближе к Женьке:
- Я - домой!
- Подожди, подожди немного. Я поговорю сейчас с одним человеком и провожу, - он мягко привлек ее к себе, продолжая разговор с бородатым здоровяком. Так привлекают к себе ребенка, расшалившегося во время разговора взрослых, чтобы показать, как его любят, чтобы он потерпел еще немого, пока у мамы или папы найдется для него время. От Женьки пахло водкой и потом, но это вовсе не было противно.
Матильда обожала его пьяного, он говорил приятные вещи, от которых замирало сердце, и голова уплывала в неизвестном направлении, удалясь от тела. Но она знала, не стоит слишком верить ему пьяному, что все это мираж, и наутро по телефону он будет нарочито сух.
- Ничего, я сама! Я уже большая девочка!
- Ты уверена? Уверена, что доберешься?
Женька схватил ее за руку, ладони у него были сухие и теплые. Ей до смерти захотелось поцеловать одну из них, но он, опередив, поцеловал уже сам ее руку.
- Доберусь!
Погладила Женьку по небритой щеке, медленно, запоминая эту его небритость, и скорей, скорей, не оглядываясь.
На улице Матильда выкинула пилюлю. Снег окрасился в голубоватый цвет, чуть зашипел и принялся таять. Большущая псина бросилась к голубому пятну, слизнула таблетку. "Вот кому сегодня повезет, и кто сегодня станет счастливым!" - обрадовано хихикнула Мотя и помчалась домой.
А дома ее ждал сюрприз. Она и забыла, что мама грозилась привезти сына. Тимошка сопел на родительской кровати, закутавшись в ее халат. "Как здорово, что муж сегодня не придет! Не надо снимать матрас и будить Тимку!" Матильда пробралась на кухню и за каких-нибудь полчаса опустошила полхолодильника. Правда, не без помощи услужливого Камикадзе.
Она легла рядом с Тимошкой. Супруг не разрешал ей этого делать, даже когда сам наглым образом спал на матрасе, на полу, говорил, что у мальчика разовьются комплексы. "Ничего, за одну ночь не разовьются!" - проворчала Мотя, прижимая к себе теплого Тимку. Со спины ее грел довольный обожравшийся Камикадзе.
"Может, это и есть мое счастье? Чего еще желать женщине в моем возрасте? Опять влюбляться, страдать от тоски, от невозможности, терять, мучиться… Ну, уж нет! Для счастья хватит этих двоих!" Она подумала о Женьке, о его сухих ладонях, потом, о поэте и собачке. Интересно, найдет ли та сегодня свое счастье…
Светлый ангел в небесах лишь головой покачал да рукой махнул. Никогда он не понимал этих женщин! И чего им нужно?!
Женька, строча за своим столом очередной очерк, на минутку оторвался, чтобы похвалить себя, и как это он все замечательно решил с детективом! Матильда теперь выглядит вполне счастливой! И посердился чуть-чуть, хоть бы позвонила, как добралась, чумовая!
Только Тимка с Камикадзе ни о чем не думали, они уже спали….

Новые ритуальные услуги

Скорбь пахла свежей краской, древесиной и корвалолом. Вдоль стен - сотни бессовестно-ярких венков, витрины с жуткими чепцами. Выставленные в несколько рядов гробы улыбались беззубо, но хищно. Меж них бродили безутешные родственники с заплаканными глазами и вздыхали. Вздохи тяжелели по мере возрастания цен. Тут же черными воронами сновали молодые люди в костюмах с бейджиками на лацканах. Сева Липкин, невысокий, склонный к полноте мужчина лет сорока с приятным, но, пожалуй, слишком детским лицом, робея, притормозил у входа. Куда только подевались его твердая решительность и деловитость?
- Позвольте Вам помочь, - легонько тронул его за плечо подлетевший молодой человек с напомаженными волосами, стянутыми на затылке в мышиный хвостик. На его физиономии застыло участливо-плаксивое выражение: брови сведены к переносице, косящие глаза полны старательного сочувствия. "Должно быть, ни один час провел дома перед зеркалом. Попробуй, продержись с таким вот лицом весь рабочий день!" - пожалел агента Сева и согласился:
- Помогите. Мне бы э-э-э гроб и все такое…
- О! Вы обратились по адресу, - печально обрадовался Эдуард Аркадьевич Лепеха (как выяснилось из бейджика), - Наше Бюро - не какая-нибудь частная лавочка! Государственное предприятие! Останетесь довольны на ту сумму, которой располагаете. Кого хороните, мужчину, женщину?
- Мужчину, - прохрипел Липкин, удивляясь собственному голосу.

Они немного задержались у дешевых, чуть ли ни фанерных гробов, где стояли сильно морщинистая старушка в черном платье и терпеливая агентша с широко накрашенными губами. Старушка, видимо вдова, недоверчиво ковыряла сиреневые рюшечки на крышке и, дребезжа, вопрошала: "А он у вас крепкий?" И, хотя с первого же взгляда было ясно, что "нет", торчащие из-под рюшечек, кривенькие доски буквально кричали "нет", невозмутимая агентша заученно бубнила сверкающими губами о высоком качестве. Липкину стало жаль старушку, но агент Лепеха уже увлекал его дальше:
- Есть гробы обычные, есть полуторные. Какого размера была одежда у покойного? Если до 52-го, то - обычный, а если…
- До, - прервал его Сева.
Агент суетился возле товара: поглаживал лакированные бока, постукивал по крышкам, сдвигал их, мял подушки. Липкин облюбовал стоящий на возвышении роскошный гроб из красного дерева с инкрустацией и резьбой. Истолковав его немой восторг по-своему, Лепеха расстилался:
- О! Все будут довольны и поражены! Друзья, родственники, м-м-м, коллеги! Солидно! Эффектно! А главное - на века!
Он протянул потную цепкую руку, помогая клиенту взойти на постамент.
- А можно мне самому попробовать? - попросил Сева, незаметно вытирая руку о куртку. Лепеха замешкался, но быстро пришел в себя:
- Конечно! Конечно! Пробуйте на здоровье! Можете попрыгать, проверить, так сказать, на прочность. Только обувку снимите.
Глаза его непонятным образом разошлись в разные стороны. Причем, один выражал испуганное удивление, а другой - злорадный восторг: "мол, знаем, и не такое слыхивали!"
Сева уютно устроился на бархатном матрасике. Агент ласково поправил подушку и заботливо придвинул крышку:
- Может, закрыть? Желаете уединиться?
- Нет, я так!
Липкин уютно засопел, сложив на груди пухлые ручки:
"Уж лучше лежать в таком вот гробу, досматривать сон, прерванный во младенчестве, чем с ужасом ожидать дряхлой старости с ее пакостными болезнями и жалкой нищетой! Родителей нет. Родственники наверняка поскупятся на симпатичный памятник, а друзья вряд ли соберут денег на приличный венок. Уж лучше самому все заказать, оплатить и спокойно доживать срок, отпущенный врачами!"
- Вы там не уснули? - полюбопытствовал, заглянувший в гроб, Лепеха.
- Нет. Я все! - Липкин выбрался сам, проигнорировав протянутую руку.
- Есть еще эксклюзивный экземпляр для клиентов с изящным вкусом, - благоговейно прошептал агент, - на уровне лица располагается окошечко. Очень изысканно! Но это в другом зале.
- Не хочу с окошечком, - закапризничал Липкин.
Он еще немного побродил и выбрал средний по цене добротный гроб из дуба с блестящими ручками. Лепеха чуть сник, но, продолжая стараться, потянул клиента к витринам:
- Костюмчик наш надевать будете или свой?
- Свой, - испугался Липкин.
- А вот: тапочки, саваны, подушки, девочки… Девочки, покажите ассортимент!
Две почти одинаковые девицы с вытянутыми лицами радостно оживились. Они устали ждать, пока дребезжащая, уже знакомая Липкину старушка выберет ленточку. Сева приобрел тапочки, похожие на чешки или пуанты. Считалось, что покойникам подошвы и каблуки ни к чему. Свое оттопали. Но разве пуанты гармонируют с черным костюмом и галстуком?! Липкин вообразил, как стал бы отплясывать большое "па-де-де из Лебединого" на собственных похоронах и хихикнул. Девицы переглянулись.
- А саван обязательно? - нарочито серьезно спросил он.
- Вы покойника отпевать будете? Он у вас крещеный?
Вот тут Сева Липкин по-настоящему смутился. Его крестили в раннем детстве. Бабка подсуетилась. Но в церковь Липкин не ходил. Отношения с Богом у Севы были сложные. Сердился Сева Липкин на Всевышнего за то, что тот слишком рано забрал родителей и ткнул его носом во взрослую жизнь. Да мало ли за что на него можно сердиться!
- Крещеный. А что, принято отпевать?
- А как же! Сейчас всех отпевают! Но, если вы не будете, возьмите тогда покрывало.

От кружевных покрывал Липкина замутило. Саван все-таки благороднее! Старушка рядом остановила наконец свой выбор на "любимому супругу от скорбящей жены". Девица шустро выбила чек. Липкин представил убогие похороны сухонького старичка. Проливной дождь. Двух-трех приятелей с зонтами, гадающих, кто же следующий. Пьяных могильщиков, что, матерясь и поскальзываясь, неловко плюхнут гроб в яму, наполовину заполненную грязно-бурой водой… Вскоре, наверное, помрет и сама старушка и будет лежать в гробу с фиолетовыми рюшечками, предварительно нарумяненная в морге, в уродливом чепчике и белом невестином платье. Здесь - оборочки, там - люрекс. Морщинистая кукла - в картонной коробке.
- Веночек закажем? - торопил подуставший Лепеха, - вот, рекомендую - солидный. Неяркие гвоздики, несколько роз, еловый фон… Или во-о-он тот, с герберами. Самый мужской цветок.
- Пусть герберы.
- Чудненько! Теперь - ленту. Вы покойнику кем приходитесь?
"От любящего сына…от друзей… от скорбящего брата…помним…всегда…ты с нами… мы с тобой…" - замелькали золотые на черном буквы, сливаясь в одну сплошную полосу. Он не помнил, какие ленты были на их венках у мамы с папой. "Нет, нервы надо поберечь", - глубоко вздохнул, но не успел остановить слезы, посыпавшиеся из глаз, крупные, круглые, как горошины. Девушки и агент дежурно скорбели вместе с клиентом, героически подавляя зевоту.
- Знаете, я еще не решил. Потом выберу, - сердито пробормотал Липкин, вытирая щеки, - пойдемте пока памятники посмотрим!
Из множества надгробий, крестов и памятников, фотографии которых хранил важный кожаный альбом, Липкину приглянулась черная гранитная плита с нарочито-неровными краями и белым ангелом на макушке. С трудом, удерживая на коленях альбом, Сева прочел: "Белоконь Игорь Мстиславович 1958-2001, Незабвенному мужу и отцу от безутешной вдовы и дочерей. Смерти нет. Ты просто вышел на минуту, захлопнув дверь. До скорой встречи."

Предыдущая страница 3 Следующая страница


Квадробок 4

Не было у Липкина ни безутешной вдовы, ни дочерей. Мечты уносили его в чужую жизнь, вернее в финал жизни незнакомого, но уже полюбившегося Белоконя.
Хрупкая женщина в черной вуальке рыдает у могилы и две девчушки в бархатных траурных платьицах чинно ставят в надгробную вазу букет свежих роз…
- Надпись сейчас будем оформлять или решите позже? - бесцеремонно ворвался в его фантазии агент Лепеха.
- Позже.
- Пройдемте в первый зал.
Серьезные дамы за столами вполголоса вели переговоры с родственниками, пощелкивая клавишами калькуляторов.
- Справку о смерти, пожалуйста, - вежливо попросила грузная женщина в жакете, - и другие документы.
- Но, - Липкин растерялся, - у меня еще нет справки. Я, видите ли, как это объяснить, - он стыдливо прошептал на ухо обеспокоенному агенту, - Я еще не умер. Но Вы не подумайте, я все оплачу. Все оформлю, как положено. Деньги есть, кредитки…
- А! - просиял Лепеха, - так бы сразу и сказали! Мы же современные люди, все, как в Европе, любые услуги. Если клиент заранее позаботился о собственных похоронах - уважаем! Одну минуточку, - агент сделал нечто среднее между поклоном и реверансом и исчез. Липкину стало стыдно. Казалось, грузная дама глядит на него с похоронным укором, вытирая большим платком в клеточку, потное лицо, а две девушки-агентши у стены, посмеиваясь, осуждают его. К счастью, появился Лепеха и элегантный мужичок в очочках.
- Здравствуйте, - сладко пропел мужичок, - сейчас мы составим договорчик!

Дама подобострастно вскочила, зашелестев бумажками. Она глядела на сладкоголосого, как слониха на мышонка, агент почтительно отошел на второй план, растворившись в стене. Обрадованный Липкин подписывал все бумаги, почти не глядя.
- Дайте еще на всякий случай номер телефона для связи с вашей вдовой, то есть, пардон, будущей вдовой, - извинился очкастый.
- У меня нет вдовы! Увы, не успел!
- Так может вы желаете нашу? Имеется такая услуга. Мы предоставляем на момент похорон женщину или девушку, из артисток, напрокат. Очень элегантные, плачут натурально. Шляпка, вуалька и прочее…
Сева покраснел и отчаянно замахал ручками, как застигнутый врасплох воробей крыльями:
- Ой, нет! Не надо! Уж лучше так! А телефон возьмите сестры, если что, с ней свяжитесь!
- Ну, как хотите, - небрежно бросил мужичок и глянул поверх очков на Севу. Глаза неопределенного цвета, как две полые емкости. Казалось, сквозь них просвечивает грязно-серая стена с прошлогодним календарем и портретом Киркорова.
- Катафалк какой желаете? Имеется раритет, - интимным шепотом, пригнувшись к столу, сообщил материализовавшийся из стены агент Лепеха, - Правда денег стоит, сами понимаете.
- Но есть, разумеется, современные модели, подешевле, - подхватил очкастый, одобрительно поглядывая на молодого сотрудника, а тот старался изо всех сил:
- При необходимости похоронную процессию может сопровождать кортеж сотрудников ГИБДД и бригада высококвалифицированных медиков! - отрапортовал он так браво, что очкастый крякнул от умиления и, решив окончательно добить клиента разнообразием, предложил провести поминальную трапезу в лучших ресторанах города.
Липкин задыхался. Кружилась голова. Во рту появился странный привкус вареного утюга. И откуда он знает, каков на вкус вареный утюг?

Закончив, наконец, с бумагами, Сева невежливо вскочил, направляясь к дверям. Агент и очкастый подхватили его под руки. Увидев такой важный эскорт, блинообразный охранник вытащил из кармана щетку для одежды и принялся смахивать с его куртки невидимые пылинки.
- Это еще зачем! - рассердился Липкин.
- Не извольте беспокоиться, - запели на два голоса сопровождающие, - Все исполним в лучшем виде. Вы на машинке или такси вызвать? Может, предпочитаете прогуляться, воздухом подышать?
- Воздухом, - выдавил Сева, затравленно оглядываясь по сторонам, проверяя, не примчался ли уже за ним раритетный катафалк с сотрудниками ГИБДД, докторами и фальшивой вдовой. Как ни странно, но назойливые провожатые мигом испарились.
Он прижался к прохладной чугунной ограде. По ту сторону из пышно-взбитой зелени торчали набившие оскомину кресты и надгробия. "Хватит с меня на сегодня кладбищ, " - Липкин побрел к остановке, где отчаянно сражались за хлебную корку воробьи. Приветливо звякнул трамвай. Толпа в вагоне дружелюбно пахла потом, духами и бутербродами с колбасой. Он уцепился за поручень, рассеянно скользнул взглядом по пассажирам.

И застыл, потрясенный и ослепленный. Впереди у окна стояла Удивительная женщина. Сумасшедшее солнце купалось в ее волосах, небрежно уложенных в прическу. Оно прорвалось сквозь тучи, чтобы разделить Севину жизнь на два отрезка "до" и "после". И разве тот, который был "до" можно теперь называть жизнью? Изящный профиль, по ошибке запечатленный в воздухе вагона художником позапрошлого столетия. Легкое не по погоде платье из невесомой ткани ( как только она называется ?), готовое взлететь от малейшего дуновения ветра. Незнакомка читала книгу, не замечая никого и ничего. Липкину захотелось подойти поближе, чтобы она увидела именно его, оторвавшись от чтения. Толстая тетка с сумками, бывшая преградой, послушно вышла на остановке. Сева продвинулся вперед. С чего начать? Что спросить? Он не знал. Знал только, что именно эта женщина должна когда-нибудь плакать у черного надгробия с белым ангелом!
В толпе на задней площадке мелькнуло некстати плаксивое лицо агента из Бюро.
"Как он здесь оказался?" - удивился Липкин. Агент Лепеха по-идиотски подмигнул Севе и неприятно помахал рукой.
Женщина закрыла книгу, посмотрела на Липкина и УВИДЕЛА его, увидела того самого Севу, который всегда жил внутри. Солнечные серо-зеленые глаза струили тепло, отчего сердце его мгновенно расплавилось, расплескало по артериям, и венам мучительную боль, разнесло по мельчайшим капиллярам пронзительную нежность. Еще немного, и он, наверное, забыл бы, как извлекаются звуки, поэтому произнес первое, что пришло в голову:
- Извините, Вы не согласились бы стать моей вдовой?
Пушистые ресницы удивленно вспорхнули:
- Может быть. Только для этого мне придется сначала выйти за Вас замуж.
Хорошо, что она не засмеялась, и что голос у нее такой редкий, бархатный. Из вагона они вышли вместе, разговаривали, взявшись за руки, как старые приятели. Стремительная волна пассажиров аккуратно огибала их крохотный островок, неторопливо плывущий в метро.
Звали ее Алевтина. Таким именем могла называться диковинная птица.

А-лев-ти-на. Лето, оливки, морская тина… В нем - шелест прибрежного песка, шум волн и печаль чаек. Она сама походила на чудесную заморскую птицу, занесенную беспутным ветром в северный город. Он накинул ей на плечи куртку, чтобы не зябла. Алевтина! Подумать только, жили на одной станции, на соседних улицах, и ни разу не пересеклись! А может, и вправду это ветер виноват?! Вот, к примеру, три дня назад был сильный шторм!
На эскалаторе Липкин опять заметил назойливого агента и недовольно поморщился: "Неужели здесь живет?!", но тут же забыл о нем. Сева проводил Алевтину до парадной. Старательно записал номер телефона, дома и квартиры, переспросив несколько раз. Как бы не вкралась ошибка! Он бережно пожал на прощание легкую крыло-руку.
Потом три раза обошел дом, запоминая на всякий случай все: детскую площадку, скамейки с бабушками, довольную рыжую кошку возле лужи. Пропечатал в памяти несколько раз, чтобы почувствовать, удостовериться, что все это действительно происходит с ним.
Он взлетел к себе домой на седьмой этаж ( лифт был не в настроении). Не снимая ботинок, приземлился на диван, схватил любимую плюшевую подушку и прижал к груди, где творилось черти что. Сердце вело себя непредсказуемо. Оно то скакало и подпрыгивало, как шаловливый ребенок, то вдруг замирало надолго, словно раздумывая, стоит ли снова включаться в игру. Прежний Липкин наверняка заставил бы его биться, как положено, а вот Севе было глубоко наплевать на запреты врачей. Он хотел было помечтать, но резкий звонок оторвал его от дивана и заставил идти открывать. Что за шутки?! На пороге стоял Лепеха с папочкой под мышкой:
- Ну, как? Понравилась Вам наша вдова? Будем оформлять?
- Какая еще вдова, - опешил Липкин, - Я ничего не заказывал. Это ошибка!
- Никаких ошибок. Вы в трамвае с дамой познакомились? Дамочка - высший класс!
Она Вам на роль вдовы подходит?
- Так вот оно что! Это была роль?!
Липкин скукожился, словно его уже положили в гроб. Он еще что-то мямлил, подписывал, кивал головой, но молотки уже стучали, заколачивая крышку. Захлопнув за агентом дверь, Сева сунул договор в карман. Еще полчаса назад он был счастлив, а теперь умер. "Имеет ли смысл делать вид, что жизнь имеет смысл, если все уже оплачено. " Хорошей веревки дома не оказалось. Липкин врубил зачем-то телевизор погромче, поставил в ванну затычку, включил воду. Отбрасывая электрические и модные на батарейках, в коробочке из-под зубного порошка отыскал, наконец, старую, острую бритву. Вспомнил, как такой брился отец первого сентября, собираясь провожать его в школу. Сестра Майка хохотала, перешептываясь с матерью. Обе красивые. Майка в форме с белым пышным передником, а на маме чудесное платье из такой же струящейся материи, как у Алевтины. Как же называется эта ткань? Сева сидел голый, в ванной, с бритвой в руке и вспоминал.
Зазвонил телефон. "И зачем он, дурак, провел в ванную телефон. Увидел в каком-то западном фильме, захотелось". Липкин схватил трубку и… обнаружил, что лежит на диване, в одежде и ботинках.
- Ало! Сева? Это Алевтина. Я страшная растяпа, забыла отдать куртку. Ты, наверное, замерз? - бархатный низковатый голос подействовал на него как разряд тока.
- Алевтина?! Хорошо, что ты позвонила. Я не замерз, но мне очень надо с тобой поговорить.
- Ладно. Давай сходим сегодня в кино и поговорим.
- В кино, - Сева растерялся , - А не поздно? Тебе завтра во сколько в Бюро? - решил схитрить он.
- Ой?! А я разве тебе говорила, где работаю?
"Вот и все, - подумал Липкин, - сказка кончилась!" Где-то вдали неслаженно и фальшиво заиграли похоронный марш.
- Нет, не говорила, - вынырнул из затянувшейся паузы Сева, - Люди добрые нашлись, сообщили. А у тебя редкая профессия и тяжелая. Весь день с людьми, - вздохнул он и добавил про себя "мертвыми".
- Да, стенографисток сейчас мало. Вымирающая профессия, - в свою очередь вздохнула она.
- К-к-как? Ты разве не артистка?! Ты разве не из Бюро Ритуальных Услуг?
- Севочка, - жалобно взмолилась Алевтина, - Я ничегошеньки не понимаю. Какие ритуальные услуги? И почему артистка? Тебе плохо. Может, ты простыл без куртки и у тебя температура?
- Мне хорошо, - подскочил на диване Липкин, - мне даже лучше всех! Я тебе потом все объясню.
Они договорились встретиться через час у метро.
- Последний вопрос. Из какого материала твое платье? Как называется ткань?
- Нет, ты все-таки больной, - испугалась Алевтина, - Ткань называется мус-лин, - и она пообещала заняться его лечением. Сева не возражал. Он заметался по комнате в поисках одежды. В кармане брюк что-то мешало. Липкин достал договор и квитанции из Бюро, развернул их немеющими руками, быстро прочитал. Там числились гроб, венки, место на кладбище, памятник и прочее. Графы "вдова" нигде не было. Вот и славно! Значит, визит агента ему приснился. "Никогда больше не буду спать днем!" - решил Сева и хотел было все выбросить, но, подумав, положил в ящик стола.

Предыдущая страница 4 Следующая страница


5 Светлана Щелкунова

Побритый и надушенный он позвонил сестре Майке. Из-за детского визга и собачьего лая Майку было почти не слышно. Она страшно удивилась и перепугалась. Еще бы. Полгода молчал, не объявлялся, а тут вдруг "привет, сестренка"! Обрадованная, что ничего не произошло, Майка неподдельно поинтересовалась здоровьем и взяла с Севки слово, что тот приедет в ближайшие выходные. Растроганный и умиленный, он спросил напоследок, не выбросила ли она мамино любимое платье из муслина, то самое. "Конечно же нет, дурачок. Лежит в шкафу. Можешь забрать, если хочешь!" - успокоила Майка и попросила его беречь себя.
Липкин не понимал, отчего ему так сладко плакалось?! Столько чувств переполняло его грудь, что душе стало тесно. Она рвалась наружу, неуклюже трепыхалась большой глупой птицей. Сева изорвал бумаги с договором на мелкие кусочки, сжег для верности, а пепел выкинул в ведерко. Со смертью он явно поторопился!
На улице, запрокинув голову, взглянул на быстро темнеющее небо, уже забрызганное звездами, и пообещал Богу, что сходит когда-нибудь в церковь. Обязательно. Может даже завтра. Или на следующей неделе.
Но обещание свое так и не успел выполнить, потому что через четыре дня в городской морг за ним приехал фирменный катафалк, а спустя два часа на Сиреневой улице Южного кладбища могильщики выкопали яму 1.5 на 2.5 и, деловито матерясь, опустили в нее дубовый гроб с блестящими ручками.

Смертушка

Звали ее ласково, Смертушка, и не боялись. А чего такую бояться?! Руки нежные, глаза грустные. Сама росточка невысокого, станом гибкая, худющая, а вот ведь - сильная. Бывало, солдатик от пули на землю грудью падет, она ему подможет, перевернет его на спину, лицом в небеса светлые. Он ей:
- Смертушка моя, невестушка, ты, что ли пришла? Дай водицы испить!
- Я, касатик, я, родной! - поднесет ему в ковшике жестяном воды из ручья.
Пьет солдатик, и хорошо ему, радостно. Она его по голове погладит, всю боль снимет, да в глаза поцелует. Он и отходит легко, будто ветерок пробежал.
Не то, что сестрица ее, карга старая. Капюшон надвинет на образину безглазую, безносую. За спиной - коса острющая. Идет, костьми гремит, ухмыляется. Тут уж любой за жизнь цепляется. Страшно помирать. Что там впереди - никому не ведомо!
А Смерть торопит, ни минутки ждать не согласна. Не даст с женой проститься. Схватит ручищами за горло и давай душить.

Смертушка с сестрой не спорила. Да, и что спорить. Она же - младшенькая. Смерть одна ее растила - воспитывала, без отца-матери, сколько раз, вон, за волосья таскала, да сама же потом и жалела. Зато выросла сестрица умницей, а уж косам ее любая невеста позавидует! Смертушка и сама в невесты рядится горазда. Платье наденет, фату белую, цветами голову уберет. Явится к старому генералу или к юнцу-гимназисту.
- Ты кто такая? - генерал спрашивает.
- Я - невеста твоя, Смертушка.
- Ах, ты! Сколько раз тебя в бою-сражении искал, а теперь и думать забыл! Ну, да ладно! Пора мне и честь знать. Дай-ка я на тебя полюбуюсь.
Она фату подымет, подойдет к старику, поклонится. Чего ж не поклониться - спина не переломится!
- Эх, красавица! - крякнет генерал, - а стопку поднесешь?
- Поднесу.
Вот уж и стопка выпита:
- Ну, здравствуй, невестушка! - и нет генерала.
Другое дело - с гимназистом. Ему, бедняге, помирать жутко. Вот Смертушка посидит с ним, подушки поправит, лампадку у икон затеплит погасшую. Все не так страшно! Он ее за рукав тянет, шепчет:
- Ты меня поцелуешь?
- Поцелую, миленький! Ты не бойся. Тебя, поди, в раю бабушка ждет. Помнишь бабушку-то?
Сотрет ему Смертушка пот с лица платком белым и поцелует в самые губы, как жениха желанного.
"И чего ты с ними нянчишься, - пеняет ей сестра Смерть, - все одно - помирают, да на тот свет попадают. Только время зря терять. Одному - воды, другому - поцелуй. Эх, ты неразумная!" Сама-то, знай, косу точит, искры летят. "Дай-ка мне табачку!" Смертушка услужить готова, принесет сестре табачку. Та трубку набьет, а Смертушка уж огоньку приготовила. Затянется Смерть, задымит, да как закашляет. Табачок у нее - крепче нет на всем белом свете.

А Смертушка тем временем игрушки шьет-вышивает. Тут бусинка, там бусинка. Вот и глаза! Из ниток косицу сплетет. "Готова куколка!" - радуется.
- Чему, непутеха, радуешься? Опять свое тряпье разложила. Для кого стараешься?
Это она для деток малых старается. Детки часто помирают. Жалко их, да ничего не поделаешь. Вот и удумала игрушки из лоскутков мастерить. Придет, куда ей велено. В доме вой стоит. Мать мечется, бьется. Врачи руками разводят. Дите ревьмя-ревет. Смертушка подойдет к кроватке, к колыбельке и запоет тихонечко, что твой ручей зажурчит:

"Ой, люленьки - люли!
Гули, мои гули!
Прилетайте на кровать,
Мово Ванечку качать.

Там за лесом, за горой,
За калиновой рекой,
Есть дубовый теремок,
На ём новенький замок.

Кто замочек отопрет
Да Ванюшу заберет
В золотые небеса,
Во зеленые леса?

Там все пташки летают,
Херувимскую поют,
Херувимскую поют,
Мово Ванечку зовут…"

Никто ее, кроме младенчика, не видит, не слышит. А она уж воркует: "Ну-ка, кто это у нас надрывается, плачет? Не плачь, маленький! Скоро все пройдет. Смотри-ка, что у меня тут для тебя есть!" И протянет Смертушка кому куклу, кому мишку, кому зайку. Зайка занятный! Ушками веселыми машет. Носик - пуговкой. Засмеется дитя, ручки к ней протянет и уснет. Смертушка легкую душу примет и светлым ангелам передаст. Они давно дожидаются. Сколько дитю мучаться!
Никакой работой Смертушка не гнушается. Рубаху чистую поможет надеть. Да и кому еще помочь, коли дом пустой, и помирает в нем одна вдовица? Деток нет, разлетелись детки, кто куда. Ей помирать, а в избе не мыто, не топлено. Смертушка пожалеет вдовицу, печь затопит. Осень-то нынче холодная! Полы помоет, чтобы дух чище. Вдова видит плохо, глаза все выплакала.
- Степановна, ты что ли?
- Я, я, - отвечает Смертушка, - сейчас тебе подмогну, переодену. Вот только грязь тут приберу.
- Письмо от сына прочтешь?
- Прочту!
Возьмет пустой лист, вроде читает. Сама читать не обучена, да придумает, чтоб поскладнее: "Так, мол, и так.. Здравствуй, мама! Хотели приехать к Преображению. Дела не пускают. Но жди, к Богородичному Рождеству непременно будем. Целуем. Сын и внуки. "
- Да, ты вроде не Степановна? - щурится вдова.
- А тебе, не все ли равно? - спросит Смертушка.
- А, и, правда, все равно! Спасибо, что зашла, письмо вот прочитала.
Смертушка ей постель перестелет, волосы расчешет:

Предыдущая страница 5 Следующая страница


Квадробок 6

- Вот ты у нас красавица!
- Куда там красавица! Знаешь, какая я в девках ходила?
- Кто ж не знает! Все про тебя баяли, - подыграет Смертушка, - ты ведь и певунья была?
- Ох, была!
- А что, если нам с тобой песню заиграть…
И затянут обе: "Ночка темна-а-ая! Да, ночь осенняя-а-а-!"
Вдова оттает, отогреется. Глядит с улыбкой:
- Вот ты какая, Смертушка моя! И вовсе не страшная!
- Догадалась что ли?
- Уж, догадалась, - и в лицо Смертушке глядит.
Но не всякий, кто в лицо ей глянет, сразу умрет. Дурачок Андрейка-покойник не раз Смертушку видел, даже спорил с ней. Бывало, днем Андрейка по окрестным деревням Христа ради побирается, бормочет бессвязное, а вечером на кладбище убегает, люди думают - спать, а он всю ночь за покойников молится, лишь под утро на какой-нибудь могилке приткнется. И как не замерзнет?!
"Ты зачем Макариху забрала, детей осиротила? - грозит Андрейка Смертушке из-за креста кулаком, - Как они без матери? Не жалко? Меня забери-и-и, " - летят в Смертушку комья грязи. Но та - успокаивать мастерица. Цветок чудный найдет, занятное начнет рассказывать. Андрейка притихнет, заслушается.
- Еще придешь? - спрашивает.
- Приду.
- Смотри не обмани! - обижается дурачок.
Дружили они недолго, пока не зарезал его по глупости пьяный купец. После Смертушка сокрушалась: "И как она Андрейку своего не уберегла, что сестрица Смерть его раньше подкосила?" Даже плакала о дурачке.

А Смерть ухмыляется себе. У той слез отродясь не было, и откуда им взяться, коли глаз - нет. Безглазая, а зрячая. Иной человечек себе жизни намеряет аж на сто годов, да чтоб еще в свое удовольствие. Смерть забавляется: "Ну, ну, жируй! Гуляй, покамест, человечище!" Да в один распрекрасный день - хвать его за сердце: "Так сколько ты, чудак-человек, жить собрался?!" Дыхнёт ему в лицо ледяным холодом, шепнет на ухо слово тайное, тот от ужаса и околеет. Что шепнет, - не ведомо, но пугать сестрица Смерть горазда. Никто ей в этом не ровня!
Заболела вредная старуха. Всех вкруг себя собрала, ругает да отчитывает, ворчит да плюется. И подушку ей дали каменную, и лекарство - горькое, и перину - чужую. То ей душно, то холодно. То собачку любимую требует, то сына. "Что, - кричит, - не терпится! Хочешь хозяином всему стать? Фигушки! Ничего не получишь. Где мой адвокат? Я, может, завещание хочу пересмотреть!" Сидит паучиха в подушках, таращится, лицо черное. Все только и ждут: "Когда же ты преставишься, ведьма?"
Смерть тут как тут. Больная хрипит: "Нет! Сгинь, уйди от меня! Не хочу! Прочь!"
Смерть как захохочет и ну душу из нее трясти. Старуха криком исходит, за подушки когтями цепляется, гнилая кровь у нее горлом идет. Даже чертям страшно, которые старуху под кроватями караулят!
Нынче-то люди и вовсе помирать разучились, порядок забыли. Живут - торопятся, а пробьет их час, так и Смертушке в глаза посмотреть некогда. Все больше старшая сестра к ним с косой поспевает. Да, и какая там коса! У нее, теперь, поди, и посерьезней что есть. А Смертушка на лавочке сидит, игрушки мастерит, ждет, прислушивается, кто ее ласково по имени позовет-покличет.

Квадробок

Жили-были Молодец да Молодуха, веселые, общительные. Все по гостям общались, а дома - хоть шаром покати! Встал утром Молодец - жрать охота, живот сводит. Растолкал жену:
- Иди, - говорит, - женка, сготовь чего-нибудь.
Та разоспалась, вставать лень:
- Сам сготовь.
Осерчал Молодец:
- А ну, живо - на кухню! На фига я на тебе жанился? По ресторанам бегать да самому стряпать?! Испеки мне колобка, а не то - развод!
Испугалась Молодуха, на кухню босиком пришлепала, стоит "в непонятках": "Как бы этого колобка испечь? С чего начать?" Взяла огромадную кулинарную книгу, колобка в ней нет. Рукой махнула: "Сама справлюсь! Немудреное дело". Схватила квашню, муки сыпанула, воды плюхнула, сметаны грохнула и давай месить. Тесто к рукам липнет, хуже "орбита", спина ноет. Умаялась! Принялась катать колобка, но что-то у нее там не заладилось. Или встала не с той ноги?! Катала, катала, получился Квадробок, косой, неуклюжий. "Э, - думает, - и так сойдет!"
Поставила Квадробка в микроволновку, сама - в ванную, отмываться. Пока тесто от себя отдирала, мочалкой терлась, пригорел Квадробок. Ахнула Молодуха: "Опаньки! Ну, да ладно! Авось, спросонья не заметит и слопает".
Поставила Квадробка на окошко остывать и - к мужу. Пока они любимую передачу с Киркоровым смотрели, Квадробок соскучился. Прыгнул с окошка на улицу и поковылял по дорожке прямо в густой лес.

Ковыляет Квадробок, а навстречу ему Лисица - худая, как спица:
- Квадробок, Квадробок, я тебя съем.
- Где тебе, худобе, со мной справиться! Послушай лучше, какую я песенку сочинил:

А, вот я, Квадробок, сирота!
Ни ноги нет у меня, ни хвоста!
Ни мамки у меня нет, ни папки.
И денег нема, чтоб пришить себе лапки!

Документы все украли в вагоне.
Живу теперь на холодном перроне.
Помогите, кто, чем может, на операцию,
Дорогую рук и ног трансплантацию.

Лиса слезу хвостом смахнула:
- Ой, какая песенка милая! - а сама попыталась Квадробка за бок укусить.
Да плюнула:
- Тьфу-ты! Горечь ядовитая! - и побежала прочь.
Поковылял непонятый Квадробок дальше, а навстречу ему - Медведь - зубов в пасти треть.
- Ждравштвуй! - говорит, - шшас я тебя шкушаю!
- Где тебе, беззубому, меня скушать! Послушай лучше, какую я тебе песенку спою:

А вот я, Квадробок, сиротка!
Мамку сгубила проклятая водка.
Папашка мой в строгой колонии.
Дедуля - в предсмертной агонии.

Документы украли ворюги.
Дайте денег, чтоб пришить себе руки!

Предыдущая страница 6 Следующая страница


7 Светлана Щелкунова

- Шлавная пешенка, - похвалил Медведь, а сам Квадробка за бок - хвать! Зря он это сделал! Последние зубы в Квадробке оставил. Заплакал Мишка - вместо зубов шишка, обиженный Квадробок дальше отправился.
Ковыляет кое-как, а навстречу ему Волчок - скрюченный бочок, хромой, облезлый:
- Ну, страхолюдина-покемонина, или, как там, телепузик? Счас я тебя кушать стану!
Расстроился Квадробок:
- Где тебе меня скушать! А чо до наличности моей, так лучше на себя посмотри! Да послушай, какую я песню сочинил:

Люди добрые, люди честные!
Помогите нам, мы - неместные.
Голодают дома три дочки.
Отслужил два года в горячей точке.

Руки-ноги оторвало в сражении.
Надеюся теперь на ваше вспоможение!

Волк песню хвалить не стал, очень кушать хотел. Бросился на Квадробка. Да, вот - незадача, радикулит прихватил - не разогнуться. Заскулил волчок от обиды, лапами машет, а Квадробка и след простыл!
Ковыляет Квадробок дальше. Кругом сыро, неуютно, грязь всякая к бокам прилипает, медвежьи зубы в спине колются. На душе - скверно! "Хоть бы меня съел кто-нибудь, " - думает. Только подумал, а навстречу - Зайчищ-ща - усов тыщ-щ-а. "Вот кто меня съест! - обрадовался Квадробок, - Вот он каков, молодец! Крепкий, зубастый!"
- Куда ковыляешь, убогонький? - спрашивает Зайчище.
- Да, вот ищу, кто бы меня съел. Жить, понимаешь, надоело! Может ты меня, зайчик, скушаешь?
Засмеялся Зайчище:
- Ну, уж, дудки! Так можно гастрит заработать. Не серчай, брат! Мы, зайцы, сырояды. Прости, братейло, некогда мне тут с тобой. Дома ждут! А мысли свои черные брось! Сходи, что ли, к психоаналитику. Ну, брат, бывай! - и ускакал, даже песню не послушал.
Вот и ковыляет с тех пор Квадробок по дорогам, по лесам, по электричкам да трамваям. Песни поет. Народ его жалеет. Кто копеечку даст, кто переночевать пустит. Мамки его деткам показывают, стращают: "Кушай кашу! А то дам тебе Квадробка на обед! Малые пугаются, всю кашу съедят, да еще тарелку оближут!

Злая Лушка

Ну, братцы мои! Давно это было! Уж, и не припомню где, кажись за границей…
Жила-была добрая баба при ней две девицы Анюта с Марфутой. И жил-был по соседству мужик вдовец с дочкой-девчушкой. А звали ее Злая Лушка! Подумали раз мужик с бабой: "Чего бы нам не пожениться, коли живем да бывем рядышком!" И поженились.
Мужик, знамо дело, с утра до ночи на работе, а баба все по хозяйству хлопочет. Анюта с Марфутой завсегда ей первые помощницы: обед состряпать, бельишко заштопать, словом, ничем не гнушаются. И дом на них, и двор постоялый, и коровы. И все то они с улыбочкой да с песенкой. Одна Лушка ни черта не делает, только злится.
У камина, бывало, сядет поближе.

"Всех, - говорит, - я вас ненавижу.
Чтоб, - говорит, - вы все пропали!
Чтоб вы с табурету упали!
Не буду работать! Хоть ты тресни!
Мне у камину сидеть интересней!"

Мачеха с сестрами целый день надрываются, а Лушка храпит, отсыпается. Проснется, так сразу орать. Угольями швыряется, языки всем кажет! А язык у ней страшный! Космы немытые торчат так да сяк. Блохи наяривают краковяк. Морда в золе опухла от сна, сама длиннющая как сосна. Нос - не нос, а почти баобаб! Упаси меня Боже, от эдаких баб!
В том королевстве каждую зиму бал давали для всех желающих. И Лушкино семейство приглашения получило. Сестры на радостях давай себе по ночам наряды шить-вышивать. Ручки искололи, глазки попортили, зато наряды сготовили в срок. Одна Злая Лушка спит как сурок! "Скоты и уроды! Я, - говорит, - в ваш поганый дворец не попрусь! Чего я там не видела!"
Собрались баба с мужиком, сели в карету. Анюта с Марфутой зовут Лушку. Да, куда там!
Кинула в них Лушка кочергу и снова храпеть! Только не успела она второй сон словить, как откуда ни возьмись - фея. А, может, и не фея вовсе, а дух Лушкиной мамашки-покойницы пришлепал. Та еще женщина была! Ядовитая штучка! Сказывают, померла от собственного яда! Лушка, конечно, ее приходу не рада: "Чего вы, мамаша, мой сон разрушаете? Вам бы в могилке лежать, а вы дочку пугаете!"

А мамашка просит слезно:
- Лушенька, доченька! Проснись! Счастье свое проспишь, дура! Мойся, одевайся, да беги скорехонько во дворец! Потому как там тебя твой суженый дожидается в виде принца!
Осердчала Лушка, слюной брызжет:
- Счас, разбежалась! Шнурки отутюжу! Чтоб Вам, мамаша, свалиться в лужу! Да, не родился еще тот принц, ради которого я с этого кресла, да - во дворец! Пусть, - говорит, - он хоть трижды суженый! не могу во дворец идти простуженной. У меня сопли, у меня ангина! Не могу уехать (не выездная я) из-за карантина! И потом, зачем муж? Мне и так тепло возле камина!
Мамашка-покойница, она же фея, хитрит:
- Глупенька! Да, ежели ты за принца замуж выйдешь, будут у тебя самый огромадный в королевстве камин да самый мягкий на свете диван! И никто тебя с него не посмеет сдвинуть. Сердце мое материнское свадьбой утешится, я перестану травиться и вешаться и являться я к тебе больше не стану! Честное покойницкое! Без обману!
Призадумалась Лушка:
- А поклянись!
- Клянусь! - кричит мамашка, - Зуб даю, хочешь три! Да хочешь, все бери!
- Ладно! Может и поеду! Только мне мыться лень, одеваться лень и чесаться лень! И вообще все лень! Лучше не поеду!
Взглянула фея или не фея на Злую Лушку: на ее физию черную, на волосья. Тут никак не обойтись без колдовства! Засучила наша фея рукава, палку-чудалку из-за пояса достала, что намедни у одной знакомой феи украла.
Палкой махнула, и стала Лушка раскрасавицей, симпомпушкой! Личико белое как асбест! Так бы и съел ее в один присест. Причесочка - прелесть! Ну, просто картинка! Оказалось, что Лушка была блондинка! Платье зеленое в красный горошек. Гламурнее нету прикида с обложек!

Затолкала мамашка-покойница дочуру в тыквомобиль и наказывает: "Веселись до утра! Но помни! С первым лучом солнца, как трижды пропоет петух, вся твоя красота неземная сгинет с тыквомобилем! И не видать тебе ни большущего камина, ни мягкого дивана, ни покою. Каждую ночь к тебе являться стану! И даже по выходным!" Пригорюнилась Лушка от этих угроз. Тыквомобиль затрусил по кочкам, запылил по ухабам и повез Злую Лушку навстречу со счастьем.
Бал в самом разгаре был, когда Лушка во дворец приехала, вошла в залу, тыквенную мякоть с рукавов стряхнула, в уголке на диван завалилась и ну, за свое! А принц тем временем в меланхолии по зале расхаживал. Много вокруг красавиц писанных, только его с них мутит. Хотелось ему чего-нибудь остренького, романтизму или экстрима! Видит, храпит в углу красавица новенькая. Подошел, да как гаркнет в самое ухо:
- Пора, красавица, проснись!
Злая Лушка посмотрела на него одним глазом:
- Ненавижу!
Поразила в самое сердце и снова спать! Принц от восторга зашелся весь, аж посинел. "Вот она, судьба!" Стал Злую Лушку будить деликатно:

- Ах, проснитесь, "мон шер"! "Ля ту жур!"
Вы - мой ангел, вы - "мон амур"!
Ваши красные глазки бьют метров за тридцать!

Предыдущая страница 7 Следующая страница


Квадробок 8

Я в беспамятстве и желаю жениться!

Лушка со злости надулась как шар. Не девка, а чей-то ночной кошмар!

- Ах, ты французская лысая жаба!
Я битый час считала ухабы!
Дай мне поспать, ты, плешивый урод!
Чтоб к тебе курица прыгнула в рот!

Так, слово за слово, и завязалась про меж них беседа.
Принц на блюде Лушке эклеры несет, а она его "децефалом" зовет. Он ей - мороженое и цветы, а она ему: "Чтоб провалился ты!"
Вдруг слышит Лушка, как будто петух пропел. "Ой! Мне пора! У меня дома столько дел!" А платье уже потихоньку линяет. Лушка руками его прикрывает. Бегом из залы, на парадную лестницу . Принц - за ней, квохчет: "Куда Вы? Куда?" Хочет Злую Лушку за талию схватить, да, вот беда! Пока примерялся, где у ней талия находится, Лушка со ступеньки свалилась и по всей лестнице прокатилась! Слышно только: "Бах! Бах! Ба-бах!" Остался Принц с сапогом в руках.
Злая Лушка по кочкам домой бредет. Хромает, ругается, всех клянет. Тыквомобиль превратился в кашу. Вспоминает Лушка добрым словом мамашу. Приковыляла кое-как, да скорей к камину. Заснула богатырским сном. А во дворце в это время все вверх дном! Ищут красавицу и карету. Принц палит за сигаретою сигарету:

"Жизнь без нее не имеет виду!
Дайте-ка мне поскорей цианиду!
Бритву, шпагу и острый меч?!
Или мне лучше под поезд лечь?"

Испужались короли и министры, забегали. После забега издали указ: "Которой сапог будет в самый раз, та и станет навечно принцу женой!" А сапожок-то не просто большой! Сорок седьмого размера нога та, что была у того сапога!
Королевская свита и сам король лично отправились невесту брать с поличным. Каждой девице и бабе в королевстве обували на ногу мерный сапог. Только никто в том сапоге ходить не мог. Слетал сапожок с любой ноги. Вот какие вредные бывают сапоги!
В Лушкином семействе только и разговору, что про принца да сбежавшую красавицу. Одной Лушки те разговоры как будто не касаются, дрыхнет без просыпу. А тем временем король добрался до Лушкиного дома. Кинулись Анюта с Марфутой сапог мерить - куда там! Утонули в сапоге, как в речке котята! Принялись сестрицы Лушку трясти - без результату! А Король уж собрался со свитой бежать. Думает: "На кой ляд моему сыночку это немытое чудо! Лучше я обувь на нее примерять не буду!" Так бы и убег, если бы Лушкина мамашка-покойница, по совместительству фея, не вмешалась. Она короля невидимыми гвоздями за мантию к полу приколотила. Хочет король уйти, а никак!
Выскочила тут из-под полу мышка-поскакушка. Скакала-скакала, да прямо к Лушке. По платью поскакала, по плечику поскакала, да на макушку. Села-посидела, хвостом повертела, Лушкин нос задела. Чихнула Злая Лушка: "Апчхи!" Король - в золе, свита - в золе. А Лушка красные глазки открыла, да как заголосила: "Старый, тупой коронастый козел! Обувку мою ты по что увел?!" Вскочила Злая Лушка с нагретого места, вцепилась в сапог, на себя тянет, а король с другой стороны. Ну, Лушка, знамо дело, в три раза сильней, дернула сапог, король - за ней. Прибитая мантия - хрясь пополам! Свита разлетелась по разным углам. Шлепнулся лбом король об угол! Сразу просек, что мир - не кругол! Лушка платье подняла (задрала?), сапог надела! Вся семейка враз обалдела (Лушка платье подняла, сапог обула. Вся семейка свалилась со стула!) , бросилась родня Лушку поздравлять, в щечку чумазую целовать. Король кричит: "Выражаю протест! Нам не треба таких невест!" Лушка ему: "Да, больно надо! Я и сама этой встрече ничуть не рада! Мне ваш сыночек жабий не мил! Хоть бы его сожрал крокодил! Чтоб ему в спину - пчелиный рой!" Король со всех ног помчался домой.
Стал король умолять сына не жениться на Лушке. И страшна, мол, и чумаза, и дерется больно, зараза! Мало ли других красавиц на свете! А сынок уж одной ногой в карете:

Вам, папаша, придется смириться.
Еду немедля на ней жениться!
А что чумаза, так мне плевать!
Спиртом протру и начну целовать!
А что дерется, так я Вам не верю!

Свадьбу справляли три дня и неделю. Месяц медовый за ней пролетел. Принц наш осунулся и похудел. Знать, нахлебался экстриму всласть. Взял себе в жены такую-то страсть! Лунною ночью пошел на балкон. Лушкин сапог с него выкинул вон. "Ах, ты, треклятый! Да чтоб ты пропал!" - в след сапогу он тоскливо кричал. Жена-то - не варежка и не сапог! Как ни старался, а скинуть не смог! А нам-то какой с этой сказки урок? Ежели хочешь на ком жениться, то не пристало, дружок, торопиться!
Чтобы не стать после свадьбы врагами, нечего мерить жену сапогами!

Немой Дыр-Дыр

Одеяло все лежало!
И скучала простыня.
Жил кристально чистый мальчик.
Без воды не мог ни дня.

По утрам сморкался в ванной,
Зубы чистил целый час.
Мылил шею, нос и уши,
И отдельно каждый глаз.

Папа, мама и сестрица,
И бабуля, и сосед
Утром прыгали у ванной:
"Выходи! Терпенья нет!

Вылезай!" - взывали хором.
И ремнем грозил отец…
Мальчик мылся очень долго,
Потому что молодец!

А еще мальчик аккуратно складывал вещи на спинку стула, отутюживал сам себе брюки, стирал трусы, ни разу в жизни не списывал. Сам всегда выполнял домашние задания, прищуривая левый глаз, и я зык высовывая от старания. Уступал старушкам место в транспорте и открывал перед ними двери!
Но вот как-то утром из папиного кабинета раздается: "Дыр-дыр-дыр, др-р-р-р! Бр-р-р-р! Др-др-др!" и выруливает эдакий Немой Дыр-дыр! Кто такой, Немой Дыр-дыр, не известно, потому что сам он был немой и все время молчал. А папа работал в секретной лаборатории и тоже молчал. Подкатил Немой Дыр-дыр к стулу, схватил только что отутюженные брюки и ну по ним ездить! Кристально чистому мальчику такие действия Дыр-дыра показались необоснованными, и он закричал, хоть и был культурным и образованным:

"Эй! Верни сейчас же брюки!
Их мне папа подарил!
Ты зачем жуешь рубашку,
Словно это - "Хеппи-мил"?!

А дневник зачем забросил

Предыдущая страница 8 Следующая страница


9 Светлана Щелкунова

Без обложки под кровать!
Не кусай мою резинку
И не рви мою тетрадь!

Слышь! Не трогай лучше свечку!
Ты квартиру подожжешь!
А зачем ты дорогую
Ручку папину берешь?"

Схватил Немой Дыр-дыр ручку и, не слова ни говоря, как брызнет из нее чернилами прямо мальчику в глаз, а потом - в нос, а потом - на кровать, и еще немного осталось на мамино любимое пальто, что висело в коридоре на вешалке как белый флаг. "Как же я его теперь отстираю?" - спросил сам себя мальчик и сам себе ответил: "Никак!"
А Немой Дыр-дыр нашел клей "Момент" и погнался за чистым мальчиком, чтобы его поскорей к чему-нибудь приклеить. Мальчик у него клей отобрал и закинул куда подальше, в аквариум с золотыми рыбками. Рыбки сразу перестали нервничать, зато Дыр-дыр занервничал и метнул в мальчика линейку, циркуль и два яблока. А тот в него пульнул три груши, лото и одеяло. И пошло у них в ход, все, что под руку попало: папины книжки, мамины ложки, сестрицыны модные с мехом сапожки…

Каблуки за сапогами,
Сапоги за утюгами,
Битюги за червяками,
Червяки за хомяками,

Хомяки за оригами,
Оригами за носком…
Все кружится и вертится,
А потом на пол ложится
И зовется БАР-ДА-КОМ!

Спрятался мальчик на кухне под столом, а Дыр-дыр его оттуда вытащил и опрокинул ему на голову кастрюлю, с хорошо еще, что холодным, борщом. А сам взад-вперед катается. Словно бы он тут не при чем! Потом злодейски обнаружил в холодильнике масленку, схватил ножик и давай намазывать маслом мальчонку. Зато намасленный запросто ускользнул от Дыр-дыра в ванную, заперся на громадную щеколду, чтобы срочно почистить зубы и принять душ. Но горячая вода куда-то исчезла, хоть на дворе уже вроде зима была. Немой Дыр-дыр вышиб дверь, отобрал зубную щетку, пасту съел и мыло съел. Не намылил мальчик даже нос и уши. Не успел!
"Мне бы хоть холо-о-одненькой!" - задрожал недомыленный мальчик. Тогда Дыр-дыр перекрыл кран с холодной водой и хотел было злорадно засмеяться, но не смог. Вместо злорадного "Ха-ха-ха!" получилось только громкое "Дыр-дыр-дыр!".

Он кота схватил за шкирку
И ударил в медный таз.
Спеть хотел: "Аста лависта!"
Прокричать: "Кара-барас!

Только дыркнуть получилось.
Но Немой не унывал
Взял две банки гуталина,
За мальчишкой побежал.

Мальчик воет, мальчик плачет
И на улицу бежит.
А Немой за ним вдогонку
И стучит, и тарахтит.

По Таврическому саду,
По Садовой, по Сенной
Мчится, мчится грязный мальчик,
А за ним Дыр-дыр немой.

А прохожие смеются:
"Что за мальчик! Ну, и вид!"
"Посмотри, какой грязнуля! -
Мама сыну говорит, -

Неумытый! Чернозубый!
Без штанов, без дневника!
После школы он уроки
Не учил наверняка!"

"Так и надо! Так и надо! -
Закричали сотни мам, -
А нечистым трубочистам -
Стыд и срам! Стыд и срам!"

Хотел им мальчик объяснить, что он на самом деле чистый, но тут его Немой дыр-дыр нагнал и по луже, как: "Др-р-р-р! Дыр-дыр-дыр!" Брызги веером. Еще больше испачкал, зато задним колесом в луже застрял. Пока Дыр-дыр разворачивался, мальчик от него оторвался. И к переходу. А там - старушка подслеповатая: "Переведи меня через дорогу, сынок!" Мальчик, конечно же, ее перевел. А там другая старушка притаилась, совсем старенькая, с палочкой и костылями: "Переведи меня через дорогу, касатик!" Вообщем, пока вежливый, но грязный мальчик медленных старушек туда-сюда через дорогу переводил, повстречался ему крокодил. Увидел крокодил такого неаккуратного ребенка, да как зарычит:

- Ну-ка, быстро умываться!
С мылом мыться и стирать!
Разве можно трубочистам

Предыдущая страница 9 Следующая страница


Квадробок 10

Без штанов у нас гулять?!

Ты почто такой грязнуля?!
Весь в борще и черный глаз!
Счас тебя как проглочу я!
Растопчу тебя сейчас!

- Да, я бы с удовольствием! - объяснил ему мальчик, - И помылся бы, и зубы почистил и штаны надел! Только некогда мне, дяденька крокодил! За мной Немой Дыр-дыр гонится и меня пачкает!
- А зачем? - удивился крокодил.
- А кто его знает! Он же немой!
Тут и, правда, Дыр-дыр приколесил и начал в мальчика грязью кидаться, заодно крокодилу на новую жилетку попал. Не стерпел крокодил такой обиды и кусил Немого за зеркало заднего вида. А Дыр-дыр немедля наехал на хвост зеленой рептилии. Из глаз рептилии градом слезы летят крокодилии. Извернулся крокодил и пнул Дыр-дыра мощным пинком в капот. Вокруг толпа из переведенных старушек собралась, окончания битвы ждет. Подбадривает драчунов репликами из последнего блокбастера. Делает ставки: "Эй, дявчонки! Хто каво? Зубаш-ш-тый того, что с колесиками? Или тот, колесатый, зубаш-ш-того?!"
Мальчик под шум улизнул, и домой, в ванную. Только прежде в магазин заскочил, купил десять кусков мыла и три тюбика зубной пасты.

Терся мылом и мочалкой,
Умывался без конца,
Так что щеки покраснели,
Разъезжаясь от лица.

Мылся "Тайдом", мылся гелем.
Зубы чистил наждаком.
Мылся так, и с "Ариэлем",
Знаменитым порошком.

А потом квартиру парень
Пылесосил, аж, до слез.
И в химическую чистку
Мамино пальто отнес.

Тут как раз родители с работы вернулись, кристально чистый мальчик сразу им во всем признался. Это потом уже из милиции позвонили, и папа помчался в ближайшее отделение, потому что Немой Дыр-дыр к тому времени уже всех милиционеров перепачкал и преступников, и бомжей. А, может, они уже и были такие грязные?! И даже уборщица Клавдия Петровна не смогла доблестную милицию спасти своей знаменитой шваброй. Обрадовались милиционеры, когда папа за Дыр-дыром прибежал, и взяли с него штраф, а Дыр-дыра, наоборот, с удовольствием отдали, и приставили трех сержантов, чтобы те помогли дотащить разбушевавшегося Немого до машины, что приехала из папиной лаборатории. Там его, наконец, выключили и увезли на доработку.
Оказывается, это был совершенно секретный робот под номером триста двадцать один, и он должен был не пачкать, а наоборот совсем: мыть посуду, стирать носки, гладить белье и даже красить крышу на даче. Так вот что входило в его задачи! Пылесосить, чистить ванны и унитазы, по очереди и сразу. Драить полы в коридоре до дыр, и пр., и пр., и др., др! Только у робота там какой-то сбой в программе произошел, и от всех задач один "дыр-дыр" и остался. Вот тогда-то папа и притащил робота домой, чтобы подумать, не забрался ли в программу зловредный вирус, а двери закрыть забыл, вот потому-то вся история и приключилась.
Доработанный робот оправдал все надежды и очень старался. И мыл, и стирал, и чистил, а уж, только потом катался. И то потихоньку, чтоб не испугались нервные хомячки да коты. А еще он лекции в школах читал о пользе гигиены и чистоты. Потому что стал говорящим.
А мальчик мылся по утрам намного быстрее. Иногда даже зубы забывал чистить и мыть шею. То ли ему надоело чистым ходить, то ли просто некогда было, потому что увлекся мальчик программированием и робототехникой. И мечтал сконструировать более совершенную модель Дыр-дыра, летающую. Но это еще не скоро произойдет. А мы пока будем плескаться, купаться, нырять, кувыркаться.

В реке, в ручейке, и в корыте.
В кастрюле, и где захотите!
Но только прошу, не забудьте о них:
О грязных соседях, немытых родных!

Есть сестры и папы и мамы,
Что ждут в коридорах у ванны!
И тоже мечтают умыться.
Вглядитесь(-ись) в чумазые лица!

И долго не мойтесь(-ся), и кран закрывайте(ай)!
И место подводное им уступайте(ай)!
(Ты долго не мойся! Ты их пожалей! Из новенькой (старенькой, красненькой?) лейки всех вместе полей!)

Землеежка и семь клонов

Одна королева зевала как-то у окошечка и со скуки на снег пялилась. Вдруг ни с того ни с сего как рванет к столику с рукодельем, иглу схватила и давай себе палец колоть. Колет и приговаривает:

"Пусть родится у меня дочь
С волосами черными как ночь,
Личиком и телом как снег бела.
Щечками - как кровь с этого стола!"

Кровища по сторонам так и хлещет! Страсть! А та все колет и колет, и приговаривает, пока не догадались у ней отнять иголку да мятного чаю налить, а что толку?! Славилась та королева весьма загадочным поведением. Но дочка у нее родилась, тем не менее.
Как увидела повитуха младенца, чуть не выронила с кружевного полотенца! И зареклась: "Ну, все! Баста! Не буду больше работать по специальности! Ребенок - не понять, какой национальности! Принцесса, а страшнее самой Годзиллы! Пойду в секретарши! Налейте текиллы!"
А малышка, как ползать научилась, поползла в царские клумбы и в них по самую шейку зарылась. Все роет и роет землю, да ест. По три половника в один присест! По началу королевские няньки ручками трепыхали, принцессу выкапывали и мыли в царском корыте. Только, бывало, отмоют, а дите еще глубже зарывается, землей плюется, комьями в нянек кидается. "Эх! - думают, - Чем бы королевское дитя ни тешилось, лишь бы не вздумало воевать! Землеежка - одно слово! Чего с нее взять?!"
Исколотая королева к тому времени и вовсе померла, а король уcтроил кастинг на вакантное место, чтобы подыскать себе подходящую жену. И нашел! Красавица, каких днем с фонарем не сыщешь, и умница, каких нет в министерстве финансов, а уж как ловка насчет песен и танцев! Но главное, добрейшей души оказалась дама! Падчерицу свою полюбила с порога прямо. Так полюбила, что тут же велела из дворца убрать все зеркала и другие крупные отражающие приборы, не важно какой ценности. Главное, чтобы у ребенка не развился комплекс неполноценности.

Представьте, какой удар по бедным придворным дамам, когда запретили подходить к зеркалам им! И на какие только хитрости не пускались. Просто бились за красоту на полях сражения, чтоб хоть как-то соответствовать уровню своего знатного положения! Первая статс-дама умудрялась за завтраком смотреться в чайную ложку. Вторая контрабандный осколок в рукавчике прятала, все локти порезала. А третья, запасная, бегала по утрам на озеро завиваться на бигуди. Похудела на семь килограмм, поди!
У самой мачехи волшебный мобильник имелся с функцией секретного слежения, калькулятором и таблицей умножения. Наберет в нем королева заветный номер и интересуется: "Скажи-ка, любезный, как я сегодня выгляжу?" А из трубы отвечают ей: "Ты, разумеется, всех милей! Ты чиста как ясный день. И другая дребедень... Ну, а проборчик сегодня косоват, левый глаз накрашен сильнее, чем правый. Помаду давно пора сменить на два тона поярче, типа цвета крови. Да, и не забудь завтра выщипать брови!" Так что королева насчет внешности могла шибко не заморачиваться. За то все свое свободное время беспокоилась, как там любимая падчерица?!
Бывало, бегает с семи утра за Землеежкой с кувшином и моет ей руки с мылом. Никому не разрешает звать ребенка дебилом. Сама обучает падчерицу арифметике и правописанию. Ангел, а не ребенок должен был получиться в результате воспитания...

Предыдущая страница 10 Следующая страница


11 Светлана Щелкунова

Однако зловредней девчонки не видывал свет!
На завтрак кусается! Поёт в обед!
Да так, что сносит барабанную перепонку!
То манную кашу плеснет на болонку,

То прицепит кошке на хвост из-под тушенки банку...
И как можно любить эдакую хулиганку?!

Но мачеха любила Землеежку все равно. Пела ей песенки, водила на утренники и в кино. Выписывала из-за границы педагогов подопытных и учителей зауженных, но те не могли продержаться во дворце и дня. Убегали без зарплаты, аккурат, после ужина!
Землеежка тем временем все подрастала, подрастала, а один раз подросла до мачехина кармана, стянула мобильник, шмыгнула носом и обратилась с известным вопросом:
- Эй, там, в трубе, ну и как я выгляжу?

- Батюшки святы! - заохал мобильник, -
Нос у тебя как хороший рубильник!
Не, не рубильник! А хобот слона!
В комнате ужасов жить ты должна!

Ушки неслабые, как одеяла!
Ими ты на ночь себя прикрывала?
На голове не прическа - торнадо!
Стой! Улыбнись-ка!... Нет, лучше не надо!

В этом году ты хоть раз умывалась?
Часом, у Спилберга ты не снималась?...

Обиделась Землеежка, мобильник швырнула об стол. Челкой тряхнула: "Ну, ты осёл!

Таракан ты с антенной, неумный ва-а-аще!
Да что ты понимаешь в женской красе?!
Обойди, - говорит, - ты все царство наше,
Скажут все, что нет меня краше!

Пущу на запчасти тебя, подлеца!" Топнула ножкой и вон из дворца...
Забежала Землеежка в дремучий-страшнючий лес. Пробирается в самую чащу, локтями елки распихивает. А лес все темнее, деревья все злей, все больше в округе голодных зверей! Но только звери Землеежку ни когтем не трогали, ни зубом. Ни сырой ее есть не стали, ни с вермишелевым супом. Бежали от девчонки, как от лесного пожара! Не охота потом тратиться на ветеринара!
Вышла Землеежка на чёрную-пречёрную опушку, где стоял зловещий чёрный-пречёрный дом. Ногой в сердцах толканула дверь: "Кто здесь живет, человек али зверь?"
А дом этот был ну о-о-очень нехороший и подозрительный!

На стенах висело семь черных стволов.
Накрыты к обеду семь черных столов,
Семь черных тарелок, семь черных стаканов.
На каждой тарелке - по семь тараканов!

У каждой тарелки семь вилок и ложек.
Семь тумбочек рядом стоят у окошек.
На каждой был черный зубной порошок.
Семь черных кроватей, под каждой - горшок!

"Прикольненько!" - только и сказала Землеежка. Быстренько разогнала тараканов, слопала все, что в тарелках лежало, выпила разом весь черный компот и спать завалилась, (набивши живот). Вдруг затряслась земля, загудели стены, запищали жалобно мышки под полами и вошли.... Семеро Одинаковых, жуткого вида, с абсолютно бритыми черепами!
Все, как один, за спиною - горбаты. Руки как грабли или лопаты, тянутся книзу, доходят до пят, носы-то - крючками, клыки торчат. Льются из пасти потоки зеленой слюны. То ли с Марса таких спустили, то ли с Луны?!
Бросились Одинаковые к своим столам и завопили "Кто ел из тарелок? Кто пил из стаканов? Кто выгнал любимых моих тараканов?!" Ружья схватили, к кроватям метнулись. Стали стрелять, но, видать, промахнулись. Кровати-то были пустые. Вращают Слюнявые по углам глазами. Глядь! На коврике кто-то храпит. "Никогда еще такого чудища мы не встречали!" - хором Горбатые закричали. Землеежка проснулась от этого крика: "Ой, какие одинаковые! Как-то все это дико! Может, просто в глазах у меня семерится?! Отвечать, кто такие! (И нечего на бок валиться!)
Перепугались Семеро, друг за друга прячутся:
- Не тронь нас, девочка! Мы всего навсего - клоны!
- Клоуны? Вот прикольненько!
- Да не клоуны мы, а клоны. Претворяем в жизнь генетики законы. Выведены были в одной лаборатории. Первый шаг к практике от теории!
- Круто! То-то вы на одно лицо, смотрю-ка! А вот я, - говорит Землеежка, - несчастная!
И пожаловалась на свою судьбу:

"Ой, как мучили меня, сиротинушку, педагоги!
Запрещали бегать-прыгать по дороге!
Заставляли рисовать крючки да палочки.
Не играла я ни в прятки, ни в салочки!

Ой, лишили меня, малую, радости...
Руки с мылом мыли и прочие гадости!
Короче, решила я у вас немножко, годика два, пожить!"

Предыдущая страница 11 Следующая страница


Квадробок 12

И что тут попробуешь возразить! Зарыдали хором клоны, пожалели Землеежку. И убогая она, и несчастная. Пусть поживет. А Землеежка и рада. "Убрать, - говорит, - порошок зубной с тумбочек надо! Столы подвиньте. Слюну подотрите. И тазик с землею ко мне принесите!"
А во дворце тем временем мамки да няньки плачут. Король рвет волосы с незадачи. Брошено на поиски триста солдат и пять егерей. Велено: "Землеежку доставить скорей!" Хотела было королева сама падчерицу по мобильнику найти. А ей отвечают:
- Абонент вне действия сети!
- А как я хоть выгляжу? Нос не слишком ли крупен?
А ей в ответ:
- В настоящее время абонент не доступен!
Словом, как говорится, пришла беда - отворяй ворота. Сдала королева мобильник в починку и хотела уже в самый дальний монастырь уйти, да король не пустил, вернул с полпути!
А Землеежка тем временем у клонов жила припеваючи! Ни тебе мыла, ни книжек, ни няньки, ни бонны! И все ее выходки терпеливо сносили клоны: "Намучалась дома несчастная кроха! Пусть теперь ей будет у нас хорошо, а нам пусть даже немножко плохо!" Для нее специальные пончики научились печь земляные и cами слюнявчики сшили себе кружевные.

Уйдут с утра клоны на промысел. Землеежка в землю зароется, и плавает в ней, и ныряет. А скучно станет, так из ружья по соседям пуляет: "Эй вы, идите ко мне, соседи! Злые волки и злые-презлые медведи!". А в соседях у клонов одна только болотная фея и числилась. У нее в избушке много всякой всячины волшебной. Бедная Землеежка с рождения клептоманией страдала, зайдет к фее и утащит, что плохо лежало. Один раз притащила в дом волшебные шнурочки. Натянула меж кроватей и столов. Вернулись клоны домой и ну, падать. Все падают и падают, а Землеежка рада! Чего еще для счастья ребенку надо?! В другой раз гребень стянула золотой. Вернулись клоны домой, а она им: "Ой! Какие же вы все лохматые. Давайте теперь играть в салон красоты. Подойдите поближе...Ты и ты!". Причесала она клонов волшебным гребнем разок, и стали они с тех пор дико чесаться. То падают клоны, то чешутся. А Землеежка уж новой забавой тешится. Яблоко стащила отравленное, сварила компот, по чашкам разлила и клонов с работы ждет...
В то самое время наконец-то взяла королева из починки мобильник. А из мобильника ей сто поклонов: "Живет, де, Землеежка у семи клонов! И очень даже неплохо живет. Сейчас варит для хозяев компот... А у тебя, красавица, нос во вчерашнем харчо! Ну, чего ты хочешь узнать еще?!"
Королева, не долго думая, помчалась в дремучий-страшнючий лес. Пробираясь в лесную чащу, приручила по дороге трех волков да медведей штук пять. Приручила бы еще! Да, некогда, падчерицу надо искать!" Поспела в дом к клонам как раз к обеду. Землеежка обрадовалась: "Садитесь за стол, мамаша! Вот вам щи, а вот Вам манная каша. Выпейте за мое здоровье компоту." Выпила та и одолела ее зевота! В сон клонит клонов. Клюют носами. Теперь никогда не проснутся сами. Летаргическая у них началась фиеста. Во век не сойти им с этого места!

Землеежка поначалу обрадовалась: "Прикольненько!" Пририсовала мачехе усы, связала всех шнурочками, размалевала физиономии томатным соусом, приклеила к стульям скотчем, напихала в карманы мышей да лягушек, перьев выпустила из подушек. В земле покопалась. Потом сама себе вымыла с мылом руки и вдруг заревела, бедняжка, от скуки:

"Что же я наделала! Как же я буду одна жить в лесу?!
Одна играть, и одна ковырять в носу?!!!
Кто сварит обед, и кто постирает носочки и фартук?
Кто теперь мне будет проигрывать на ночь в карты?!

И кто приготовит с земелькою вкусные пончики?
Простите меня, любимые клончики!"

А мимо неподалеку скакал принц с иностранной фамилией ПоцелуйМеняАТоЯСейчасЗасну. Как плач услышал, мигом бросил скакалку, влез на большую сосну! Смотрит, дом на опушке, а в доме, видать, беда! Кинулся герой со всех ног туда. Ворвался, а там все сплошь лежат без дыхания. Пора приступать к выполнению ответственного задания! Принц то был, как водится, не простой, обладал он самой что ни на есть волшебной на свете слюной. Поцеловал королеву, та проснулась и стала еще прекраснее, помолодела лет на десять и даже два языка выучила. Перецеловал принц всех клонов, и стали те красавцами, а главное совершенно разными. У одного глаза голубые, у другого - красные. У одного нос прямой, у другого с горбинкой. У третьего футболка зеленая, а у шестого с картинкой. Но принц на этом не остановился, а принялся за самой Землеежкой гоняться, потому что хотел заодно и с ней целоваться. Та кричит: "Ты дурак! Да я ведь не спящая. Не заколдованная, а настоящая!"
- Ну, поцелуй меня, девица, и станешь красавицей!
- А мне не хочется! Мне так нравится! Я тебя поцелую, - говорит, - потом! Сначала только потренируюсь на ком-то другом!
Но принц в Землеежку уже все равно влюбился. Красавицы ему за время службы, порядком поднадоели. Потому как целовал он их по семь раз на неделе. Заявил, что хоть сейчас готов с Землеежкой пойти под венец. Пришлось всей компанией во дворец отправиться, где горевал да плакал король. Он уже подумывал новый кастинг организовывать на предмет поисков очередной жены. И даже сшил по этому поводу парадный пиджак и штаны! А тут вдруг неожиданная радость случилась, и жена вернулась, и дочка с женихом, и... еще клоны. Король их сразу полюбил, хоть и были они совсем незнакомы!

Землеежка вышла замуж за принца и стала с ним жить-поживать. Правда, фамилию девичью не захотела менять. Детишки у них родились все сплошь с лекарственными слюнями. Почву грызли так, что исчезала она под ногами. Придумали как-то раз под замок подкоп шалуны подвести. Так еле успели всех фрейлин и кошек из замка спасти. А клоны разошлись по белу свету. Кто поваром стал, кто артистом, а кто врачом... Тут и сказке конец, а я, как водится, ни причём. То, что знал, рассказал, как есть, без обманов! Ну, может, чуть-чуть и приврал про семь тараканов!

Козёл и семеро волчат

Жил Козел, да не Козел - Козлище! До пупа бородища, кривые роги. Не стой на дороге! Была у Козла жена, не жена - супруга. Как увидишь, так вскрикнешь с испуга! Не кормила она его, не поила, а только день-деньской пилила: "Зима на носу, а я - в драной дубленке. Меховое манто из шиншилов хочу или из соболей, ну хоть из сусликов!" Да за бороду Козла хвать! И давай его туда-сюда мотать! Задумался Козел, как бы своей бабе угодить?! Из какого дермантину шубу шить?
В ту пору жила в лесу на опушке Волчица и семеро ее волчат, что каждый день кушать хотят. Баба - кроткая, незлобливая. Никого не обижает, зверушек не ест, разве суслика поганого проглотит. Да, невелик грех! Суслик и есть суслик. Его и за зверя не почитают. Уйдет Волчица с утра на заработки: "Кому в доме прибрать, детей покачать? Огород полить, капусты срубить." Нарубит она той капусты малость, продуктов накупит, домой спешит. Дома волчата голодные дожидаются, с голодухи кусаются! Да, вот беда - где-нибудь споткнется, навернется, продукты подавит, молоко разольет. Доберется, непутевая, к избушке затемно:

Волчатушки-ребятушки,
Отопритеся, отворитеся.
Ваша мать пришла,
Молочка несла,

Да споткнулася, навернулася.
Перелом бедра,
Вывих голени!
Течет молоко по камушкам,

А со камушка - в темну норушку.
В той норе злой барсук
Молоко ням-ням!

Волчата двери отворят, остатки пищи поделят, пакет из-под молока оближут, "Растишкой" давленой закусят и спать. Так и жили мирно. Да судьба зла! Послала на их голову Козла. Решил Козел, когда мать уйдет, волчат переловить, в мешок посадить да - на живодерню! "Будет у моей бабы новая шуба к Восьмому Марта!"
Схоронился в кустах Козлище, в бороде блох тыща, подслушал волчицыну песню. "Вот и пароль!" - радуется. Только мать за порог, Козел подкрался к избушке и заблеял:

Волчаты-ребяты!
Пустите мать до хаты.
Молоко несла,
Да упала, пролила.

Поломала ногу.
Молоко - блям на дорогу.
Лютый суслик молоко ням-ням!

Волчата кричат: "Слышим-слышим. Не матушкин это голосок. Мамка наша не так причитывает, да рано не вертается!" Осерчал Козел, разбежался, рогами в дверь - бац! Дверь, вишь, оказалась из металла. Только искра от нее отлетала! Поскакал Козел в село, взял у бывшего одноклассника журналиста диктофон и обратно. Сел умник в засаду. Неймется ему, гаду!
Вернулась Волчица и запела:

Волчатушки-ребятушки!
Отопритеся, отворитеся.

Предыдущая страница 12 Следующая страница


13 Светлана Щелкунова

Ваша мать пришла.
Молочка несла,

Да с горы упала,
Сумки помяла.
Молоко разлила.
Апельсины подавила.

Глядь, последний апельсин
Утащил барсучий сын.

Волчата матушку впустили, про Козла рассказали. "Козел - мужик хитрый. Грабли ему в бок! Да, есть, - говорит им мать, - на то дверной глазок. Пусть поет, как я, или как Орбакайте. В глазок смотрите, а в дом не пускайте!"
Ушла Волчица. Волчата по лавкам сидят, Козла дожидаются. А он тут как тут, у дверей ошивается. Диктофон волчицыным голосом поет: "Волчатушки-ребятушки, отопритеся, отворитеся и так далее."
Волчата хихикают, в глазок смотрят, а там - не матушка, Козел, роги бодливые, глаза шкодливые. Одно копыто пять дён не мыто. Решили они дурня впустить и как следует проучить. А Козел на крыльце соскучился. С копыта на копыто перескакивает. Бороденку щиплет.
- Скоро? - спрашивает, - а то у меня копыта от сумок затекли.
- Счас! Счас! Только ключик найдем!
Загремели засовами, зазвенели ключами. Ворвался Козел в избу, глазищами "зырк-зырк" - никого! Рассвирепел: "А ну, вылезайте, сосунки! В прятки играть со мной вздумали?!" Смотрит, у печи только махонький волчок стоит. Кинулся к нему Козел, мешок наготове... А волчок лапкой ему за спину тычет: "Гляньте, дяденька!" Обернулся Козел - перед ним шесть волчар, поперек себя шире. Ростом высоки, стоят - лапы в боки. Глаза горят, клыки блестят, видно, кушать хотят! "Чего тебе, дядя, надо? Ты никак маленьких обижать пришел?!"
Затрясся Козел. Ему - не "ха-ха", осталась в бороде лишь одна блоха!
- Ме-ме! Да, я... Да, мне... Вот я мимо проходил.. Пошутить с вами решил... А чего это вы такие громадные? Я думал, вы масенькие!
- А это, дядя, не твоего ума дело. Может, мы болди, как его, билдингом занимаемся, "растишку от данон" кушаем. Пошутить, говоришь, решил? Ну, подожди минутку! Сыграем мы с тобой одну шутку!
Взяли со стола огромадный нож, тот, что на топор похож. Трясется Козел, как осиновый лист. Отбивают копыта чечетку и твист. Схватили его братишки за копыта. Самый маленький подошел сердито. За бороденку злодея хвать, и давай ее ножом кромсать. Отпилили Козлу полбороды, но это еще только полбеды. Со страху бедняга наделал лужу. Эх, от козы достанется мужу!
Молодые волки говорят: "Мы бы тебя, дядя, конечно, скушали с удовольствием, но не такое у нас воспитание!" Двери открыли, да пинком под зад. Ой, как был этому дурень рад! Со всех ног помчался домой галопом. А мог бы на блюде лежать эскалопом. Дома его дожидалась жена, и была она очень рассержена. Уж бранила она его и корила. Остатки бороды наголо сбрила. Козел без бороды, что моряк без воды. Не Козел, а так.. Цена ему пятак.

Ежели теперь по селу пройдет,
Суслик со смеху живот надорвет.
Пусть гуляет Козлище, нацепив мочало.
Не желаете сказку прослушать сначала?

Некурочка

Раз как-то жили в глухой деревушке старик со старушкой. И были эти старик со старухой глухи на оба уха. И все у них было в порядке: избенка с мансардой глухая, корова с теленком глухие, петух с курями глухой, собака с блохами - глухая! А с детками и совсем глухо, не было у них деток вовсе. Зато у соседа гончара - направо, этого добра - целая орава! Бегали они по огороду, голопятые в любу погоду. Крепкие такие, мордастые! Огурцы по чем зря трескали.
Сидят как-то старик со старушкой на пенсии, соседу через забор завидуют. Кричит старик:
- Эй, жена! Отчего у нас детей нема, а у соседа полная хата этого добра?! Одолжим-ка мы у него глинки немного и слепим себе внучку не хуже, чем у других. Ей богу!
А старуха перебивает, от идей ее распирает:
- Погоди, - говорит, - доскажешь опосля!
Есть у меня одна мысля! Что, ежели нам у соседа малость глинки одолжить да внучка себе такого же мордастенького слепить?!
Кинулись к гончару, друг дружку обгоняют, через собачку блохастую перелетают, а собачка их "ням" за пятки. "Что это, ешкин кот, за беспорядки!". Старики в дом к соседу ворвались:
- Так, мол, и так, почему это у тебя, сосед, много деток, а у нас нет ни фига?! И где ж это, скажи-ка ты нам, справедливость?! Окажи и нам такую божескую милость!
Сосед ложку из щей вытащил, почесал в затылке:
- Эх! Была, не была! Забирайте любого! Хотите - горбатого, хотите - хромого! Хорошим соседям не жалко добра такого!
- Вот и спасибо! - кричит старуха, та, что глуха на оба уха, - За то, что ты нам целую тачку такой отборной глины дал! Век за это благодарить через забор тебя будем!
- Спасибо, - орет старик, - скажем таким добрым людям, что нам полную тачку глины навалили! Так бы целый век вас через забор и благодарили!

Не успел гончар ложку обратно в щи положить, а старики уже катят домой глины полную тачку, перескочили снова через собачку. А собачка старуху "ням" за подол: "Через меня еще никто вот так просто не прошел!"
Всю-то ночь старики глину мочили-мочили! А поутру к ваянию приступили. Только ваятели из них никудышные, да еще и глухие.
- Слеплю-ка я, - говорит дед, - сперва две красивые ручки, чтобы работа спорилась в ручках у внучки!
Бабка бормочет:
- Начну-ка я лучше с ручек. Где ж вы видали внучка без ручек?!
Дед хлопочет:
- Смастерю-ка я для девочки ножки, чтоб скакала она по дорожке!
Бабка:
- А вот и пара крепеньких ног, чтоб скакал по лужайке внучок. И еще на всякий случай пару запасных, чтобы никогда ни при каких обстоятельствах не нуждался в них!
Так, слово за слово, и получилось у них дитятко убого:
Четвероруко да шестиного!

Как тыква большущая голова,
Любая шапка будет мала!
А глазки крохотные, зато целых три!
Хошь - одним спи, а двумя другими смотри!

Роток-то кривенький, зато большой,
Хоть весь день набивай лапшой!
Нос хорошенький, да вот - морока,
Прилепил его старик где-то сбоку!

Предыдущая страница 13 Следующая страница


Квадробок 14

И четыре присобачили уха,
Чтоб хоть дите у них не было глухо!

Не успели слепить, а оно уж зашевелилось, глазом верхним на дверь покосилось!
Глядят старики на свое творение. Что за аномальное природы явление?: "Ты кто, мальчик али девочка?!" А дитятко в дверь бегом, да с порога во двор кувырком. А собачка блохастая его "ням" за одну из пяток. "Ого! - говорит, - Вот это, я понимаю, ничего себе, беспорядок!" Собачка за дитятком с лаем сердито, а дите с разбегу, да прыг - в корыто! А в корыте - перьев нащипано с курей. Хотела старуха к празднику нову перину набить, да где ж теперича той перине быть?! Дитятко в перьях все извалялось, да за ворота с воплем умчалось. Соседи подняли шум:
- Лови! Лови! Да гляди! Смотри! Какая у стариков большая курица сбежала!
А дите остановилось да во весь рот закричало:
- Не курочка я! Не курочка!
Уф! Насилу тогда дитятко поймали. Привели домой, накормили, напоили, спать уложили.. Да на всякий случай чуток привязали, чтобы не было какой неприятности али печали! И решили старики, что теперь это у них будет внучка - Некурочка! Чем не имя?!
Стала Некурочка в избушке у стариков жить. И все бы хорошо, да вот беда:
По причине наличия у ребенка шести ног и четырех рук
Случился с ней, бедняжкой, тяжелый экзотический недуг.
Где Некурочка ни появляется, там сразу всё рушится и ломается! Перебила Некурочка в доме у стариков всю посуду. "Ой! - говорит, - а кувшин я лучше пока трогать не буду!"

По воду отправится -
Ведро, прощай!
Лучше сразу новое
Покупай!

Возьмется стряпать
Некурочка обед...
И как только выжил после этого дед?!

За грибами с утра -
Притащит поганок,
А то и пол-леса
Сгорит спозаранок!

По деревне Некурочка пробежит,
Половина домов - в руинах лежит!

Соседи в подполье прячутся как партизаны:
"Переждем, пока стихнут в нашей области ураганы!"
Сидит Некурочка посреди руин да ревет: "Простите меня, пожалуйста! Это я нечаянно!"
Словом, не внучка у стариков была, а чума! А они от нее, между прочим, без ума! Не насмотрятся, не надышатся на свою глиняную кровиночку. По всей округе хозяйство пришло в упадок, леса и поля погорели. Неурожай, недород, неудой! И что с ней теперь делать, многорукой такой?!
Прознали про ту беду Тайные Службы Слежения и решили: "Пора взять Некурочку на вооружение! Потому как по уровню разрушения девчонка покруче атомной бомбы или другого явления!" Теперь, ежели где-то случится война, Некурочка мигом прибыть туда должна. В санитарки или в повара наймется она. И вражеским войскам будет хана! "А пока, - говорят, - пусть у вас тут ест да отсыпается. Ей теперь заранее отпуск полагается!" Присвоили Некурочке звание генерала и уехали, попросив, чтоб никуда не убегала!
Сидит Некурочка день-деньской дома, песни горланит со скуки, не знает, куда девать свои четыре руки! Ведь, ежели у тебя аж, четыре руки, очень глупо помирать дома с тоски!

"И чего, - думает, - я тут делать-то буду?!"
Перемыла бы Некурочка всю посуду,
Да нету посуды. Где ж ее взять?!
Чем бы Некурочке себя еще занять?

Пошла бы Некурочка полы мести,
Да кто-то их уже успел унести!
Протерла бы Некурочка окно,
Только нет его, выбито давно!
Покушала бы, да нечего в доме кушать!

С тоски принялась Некурочка всеми четырьмя ушами слушать. Вывесила их за окошко и слушает, где чего на деревне интересного приключается. Вот, к соседским ребятишкам девки пришли, стесняются и зовут всех до одного хороводы водить. Всех зовут, даже малолеток! Одну Некурочку не зовут, боятся. Ведь с Некурочкой плясать - без ног остаться!
Говорит Некурочка старикам? "Чем хуже я всякого человеку?! Пойду-ка и я на дискотеку! Хоть в стороночке тихохонько постою. Хоть одним из трех глазиков посмотрю!"
Бросились старики ее отговаривать:

"Ой, не ходи ты, Некурочка, за ворота!
Быть беде, чует сердце, да и в костях ломота!
На кого ты нас, внученька, оставляешь одних,
Старых, немощных, с маленькой пенсией, да к тому же глухих!!"

Но Некурочка уже шасть за порог, и бегом со всех своих шестерых ног. Собачка блохастая за ней увязалась, "ням" Некурочку за непонятно что: "Ты куда это? Без меня на беспорядки собралась?"
А танцы уже в полном разгаре. Девки скачут, диджей в запаре. Ну, пока ребята хороводы водили, да плясали кадрили, Некурочка, как и обещано, в сторонке стояла и семечки, чтобы чем-то себя занять, щелкала. Как дело дошло до металла, Некурочка еще изо всех сил терпела, стояла. А как дело дошло до хорошего рэпа, не выдержали нервы у человека!

Ноги сами отправились в пляс.
Пошла Некурка в круг показывать класс:

Предыдущая страница 14 Следующая страница


15 Светлана Щелкунова

Слушай сюда - это круче любой былины!
Только прикинь, что у тебя голова из глины,
И не только голова, а буквально все части тела!
Можешь даже подумать, что я из космоса прилетела.

Вот тебя в роддоме родили или нашли в капусте.
Ты считаешь, что ты нормальная, а я нет. Ну, допустим!
Зато я быстро пригодилась, когда узнали о моих способностях.
Это секретная информация. Извини. Не могу в подробностях!

Просто взяли и поставили на военный учет.
Наверное, завтра пришлют за мной большой вертолет.
А я люблю брейк-дэнц, хип хоп и рок-н-ролл.
Эх! Не ругала меня мама, и отец не порол!

Ты можешь, конечно, подумать, что я какая-то дурочка.
Нет, меня просто зовут Неку-Неку-Некурочка….

И как пошла Некурка выделывать такое ногами, чего не видывали мы в кружке оригами. Руками машет, похлеще, чем Будда! Вовек теперь, братцы, я этого не забуду! И на пузе выделывает и на ушах. Все только рты пооткрывали: "Ах!" На дерево влезла в таком кураже. На ветке поет и пляшет уже. Тут замерли все: "А вдруг упадет!" А Некурочка, знай себе, поет. Вдруг кончились у Некурки слова. Глянула вниз - чуть не слетела с плеч голова. "Снимите меня отсюда, а то упаду!" - кричит. Тут вдруг мышка, что в каждой сказке найдется, бежит. Некурочка не дышит, чихнуть боится. А мышка все ближе и ближе: "Позвольте, мол, присоединиться?!" "Прочь, прочь отсюда, скотина!" Покачнулась от Некуркиного крика осина. Стоит Некурочка - ни жива, ни мертва. А мышка на цыпочках к ней подошла! Да как хвостиком серым махнет, так с ветки Некурочка и сиганет!
"Ба-бах!!!" Разбилась вдребезги - не собрать! Как теперь старикам про такое горе сказать?!
А старики уже сами бегут бегом. "Что это у вас, - спрашивают, - тут за шум и гром?!"
Как узнали старики про эту неудачу,… Дед плачет, Бабка плачет. А курочка кудахчет:
- Не плачь, дед! Не плачь, баба! Я снесу вам новое яичко!
- Какое яичко! Зачем нам яичко?! Это вовсе из другой сказки! Не нужны нам яички, не нужна курочка! Верните нам внучку, Некурочку!
А курочка им и говорит: "Так вы же вроде совсем глухие были?" Удивились старик со старухой. И точно, глухи ведь были на оба уха, а теперь нет. Это они после того страшного грохота на уши прозрели. Удивились, а после снова заревели: "Кого же мы теперь любить будем? О ком заботиться?" Но недолго старикам страдать пришлось. Приехала к ним из города внучатая племянница Маша живать-поживать: "Меня теперь любить будете!". Стали старики о ней заботиться, а она о них. И все хорошо было. Только иногда старик вздохнет да подумает: "Эх! Хороша Маша, да не наша! Ей бы еще пара рук не помешала бы!" А бабка вздохнет и подумает: "Хороша девочка Маша, да не наша! Ей бы еще пара ног точно не помешала бы или даже две пары!" Одна собачка блохастая не думает и не вздыхает. Кого попало, за пятки хватает. Меня недавно, изловчилась, и "хвать"! Вот с тех пор и пошел я сказки писать!

Сердце дракона

Сколько всего было про драконов и принцесс написано, кажется, дальше некуда, но я все-таки рискну рассказать свою историю.
Жил Дракон, славный и милый. Никто не умел изрыгать огонь так ловко, что с одного раза загоралось сразу полдеревни. Глупые крестьяне трусливо прятались, заметив, издали его знаменитый бреющий полет. От сердитого взгляда рыбьих глаз навыкате и серного запаха из раскрытой пасти отважные рыцари шлепались с боевых коней мешками. Чего стоили одни его ушероги! Дракон наводил ужас на близлежащие королевства. Местные короли и королевы исправно собирали дань, чтобы его задабривать. Но каждый месяц он принимался бузить, постепенно захватывая новые территории.
Однажды Дракон решил слетать в какое-нибудь очень отдаленное царство, до которого еще не докатились слухи о его проказах. Он набузился там в свое удовольствие и остановился отдохнуть высоко в горах, где развлекался тем, что дышал на снега, устраивая смертоносные лавины, пока ранним приятным утром не встретил на узкой горной тропе, представьте себе, принцессу со свитой. О том, что это принцесса догадаться нетрудно. У драконов на них генетический нюх. И, хотя на прелестном создании было альпинистское снаряжение, а не воздушное платье, а свита путалась в веревках и карабинах, Дракон принял боевую позицию № 3: лапы в стороны, хорда изогнута, ушероги топорщатся. Для начала он изрыгнул небольшой столп огня, отчего придворные, хоть и были в одной связке, разбежались.

Лишь принцесса не испугалась. Наоборот, она подошла к Дракону, щелкнула его по носу и засмеялась: "Какой забавный! Господа, смотрите, кого я нашла!" Господа стучали зубами из-за камней. Дракон приготовился, было сожрать нахалку, но, заглянув в ее глаза лишь на миг, понял, что пропал на всю жизнь. Таких глаз, цвета морского прибоя, не встретишь ни у одной девчонки на планете. В них таяли мерцающие звезды, сияли восхитительные жемчужины. И хотя принцесса улыбалась, глаза ее оставались печальными, полными утренней горной росы, но, увы, смотрели они сквозь Дракона, в неведомые дали.
"Пойдем с нами, - скомандовала принцесса, похлопав его по когтистой лапе, - я покажу тебя маме и папе!" Дракон обречённо вздохнул и поплелся за ней, как комнатная собачка. Он следовал за каретой, время от времени изрыгая пламя, отчего стога сена и дома, стоящие у обочины, загорались. Находчивая принцесса приставила к Дракону пожарников, те тушили пожары, а казначей выплачивал погорельцам компенсации.
Дома Дракона представили папе с мамой. Папа был категорически против, но королева-мать, умнейшая женщина, сказала, что неплохо иметь в доме своего дракона, чтобы другим неповадно было! Дракон остался жить при дворе. Конечно, он понимал, что принцесса капризна, что у нее дурная наследственность, ведь и бабка, и прабабка, и прапра.., словом, все женщины в ее роду были принцессами. Но ради ее глаз, цвета морского прибоя, полных мерцающих звезд, он мог сделать все, что угодно. Чтобы рассмешить ее, он готов был надеть дурацкий колпак с бубенчиками. Слава богу, у принцессы хватило ума не просить его об этом. Она потребовала только, чтобы Дракон прекратил мелькать перед глазами, стал поменьше ростом, научился прямо ходить и не извергал пламени. Казна не способна оплатить такое количество огнетушителей и выдать такое количество компенсаций!
Дракон прекратил полеты, изловчился расти внутрь, его изогнутая хорда стала менее гибкой, костенела, превращаясь в позвоночник. Он учился ходить, когда никто не видел, уморительно цепляясь за стены, но вполне успешно. Вскоре передние лапы стали походить на руки, только ногти приходилось стричь по два раза в день. Сложнее было с пламенем. Дракон долго не знал, что с ним делать, пока не сообразил, что изрыгать нужно в себя. Правда, сжигая при этом пищевод и желудок, он заработал язву, но на то есть придворные врачи. И потом, что такое язва, если сердце Дракона пылало, как огромный костер!

Принцесса уделяла Дракону массу своего драгоценного времени, самолично научила его читать и писать. Тот оказался на редкость сообразительным, и они вместе легко поступили в Университет, где приятно и весело проводили время, пока она не объявила, что хочет стать хиппи. Возлюбленная сменила кринолин на драные джинсы и рванула стопом по соседним странам. Дракон следовал за ней, волоча хвост по пыльным дорогам. Принцесса сделалась вегетарианкой, и он прекратил глотать козочек, питаясь полезной морковью. Принцесса стала пацифисткой, и Дракон смиренно подставлял сразу обе щеки, если случалась драка. Он отрастил чешую до плеч, мог часами сидеть рядом с ней в позе лотоса, пытаясь постичь, куда же она все-таки смотрит. Вот только травку покуривала одна принцесса, после того, как они в первый раз затянулись вместе. Тогда Дракон, осмелев, обнял ее за хрупкие плечи и поцеловал горячим драконовским поцелуем. Принцесса затрепетала, но потом, хорошенько подумав, испугалась и запретила ему курить, конечно, из соображений противопожарной безопасности!
Как-то со скуки она сунула ему в руки гитару, и к всеобщему удивлению оказалось, что Дракон неплохо играет, недурно поет, а, главное, на свои собственные гениальные стихи. "Ты будешь рокмузыкантом, - решила принцесса, - вот только хвост убрать, и хайр сбрить!" Дракон перенес три операции по удалению хвоста. Ушероги подпилили на манер ушей. Испробовав на своей голове все средства депиляции, Дракон отрадно полысел, обнажив миру правильной формы череп, покрытый тонкой кожей и на редкость эротичный. Принцесса купила ему черные очки, стильную серьгу в ухо и занялась продюссерством со всей неуемной энергией. Частенько, когда в порыве вдохновения Дракон взмывал под потолок (он уже начал забывать, как это делается), она врывалась, закатывала скандалы с битьем дисков, разыскивала под диванами поклонниц. Не найдя, рыдала, уставшая, на кушетке. Он грохался на пол, возле ног возлюбленной и радовался: "Ревнует - значит, я ей небезразличен!" Тихонечко целовал ее локоны, уверял, что любит ее одну, и никто ему не нужен, ну, разве иногда, в конце концов, он же мужчина. А она затихала, глядя опять куда-то сквозь. И ему так хотелось умереть.
На удивление быстро они добились успеха. Оглохшие от собственного визга фанатки носили Дракона на руках. Деньги текли рекой в королевскую казну. Они объездили полмира, хотели объехать оставшуюся половину, но вернулись домой немного передохнуть, потому что у принцессы случилась депрессия. Она целыми днями плакала и не отпускала от себя Дракона ни на минуту. Он сидел рядом, задыхаясь от тайной радости: "Раз я ей так необходим, значит - любит!"
Дома принцесса быстренько пришла в себя. Дракон писал новые песни, а она гуляла по крепостной стене. Возвращалась, посвежевшая, с букетиком эдельвейсов в руках. Говорила всякие милые нелепости. Дракон обожал ее такой. А папа с мамой даже стали подумывать, что известный рокмузыкант, пусть и Дракон в прошлом, неплохая партия для засидевшейся в девушках, пусть и симпатичной, принцессы.

Однажды принцесса позвала Дракона на прогулку. Они отправились на чудный луг. Солнышко светило ласково, кругом бабочки, овечки. Честное слово, Дракон чуть не прослезился! Но она подвела его к пастуху и пролепетала: "Я давно хотела вас познакомить. Это - пастух, а это - Дракон!" И взглянула на пастуха глазами цвета морского прибоя, полными мерцающих звезд и горной росы. Наконец Дракон понял, кому все эти годы предназначался ее взгляд! Пастух как пастух. Красив, широкоплеч, смугл. Дракон спрятался за темными очками, пожал сопернику руку и, сославшись на головную боль, поплелся домой, где принялся крушить мебель любимой гитарой, извлекая из ее нежных струн такие звуки, что по королевству пошла дрожь, а придворные все как один взяли выходной.
Вернулась принцесса. Она пахла эдельвейсами, светилась нежностью и была полна желания выговориться. Дракон притих. Принцесса говорила о том, что любит пастуха с пеленок, что родители запретили им встречаться, что Дракон, как брат, должен, просто обязан, помочь. И он помог. Дракон подкатился к королеве, с жаром доказывая, что никакая выгодная партия не стоит счастья ее драгоценной дочери. Он умудрился полностью разонравиться, как будущий зять, королю-отцу, выиграв у того подряд три партии в шахматы. Он разбился в лепешку, но организовал свадьбу, вплоть до свадебного торта, и лично приклеивал раздвоенным языком марки на приглашениях.
Перед венчанием принцесса поцеловала его во вспотевший лоб: "Ах, вот если бы он был немножко больше похож на человека, а лучше на самого пастуха!" Дракон дрожащей рукой повел принцессу к алтарю. В торжественной тишине празднично убранной церкви отчетливо слышались удары его сердца. Невеста наморщила лобик, и сердце замолчало, ничем не нарушая больше хода радостной церемонии. На пиру Дракон напился до поросячьего визга и не увидел, как молодые, уезжая в свадебное путешествие, помахали ему напоследок.

Он пил день, два, неделю, месяц. И деградировал. В хмельном угаре разбил очки, подаренные принцессой. Его лысый череп оброс чешуей. Распрямились подпиленные ушероги. Два горба отлепились от спины, образуя потрепанные, но крылья. После еды (а надо сказать, что он принялся за всякую мелочь, вроде мышей и кошек) снова изрыгал огонь, сначала, правда, небольшими облачками.
Вскоре Дракон нечаянно подпалил дом престарелых на ратушной площади. Полицейские бросились его арестовывать, но он сверкнул на них глазами, как в старые времена, и стражи порядка в растерянности отступили. Вернувшись домой, Дракон проспал три дня, а когда проснулся, обнаружил, что помимо страшной головной боли у него появился хвост, пока небольшой, но вполне управляемый со стрелой, где и положено. Он вскарабкался на крепостную стену, тяжело спрыгнул и улетел, помахивая коротким хвостом, к всеобщей радости горожан. Лишь королева-мать пустила слезу в носовой платок.
Некоторое время Дракон отсиживался в горах, отращивая позорно короткий хвост. Таскал у местных пастухов овечек, поджаривал лавины и с удовольствием пугал альпинистов. Созрев для бузы, он налетел на соседнее королевство, спалил несколько деревень и приземлился на дворцовой площади. По лазоревому ковру к нему, чуть приволакивая ножку, подбежало существо в бантах и оборках и жеманно прокартавило: "Ой, какой мивый! Я возьму тебя к себе! Вадно, душечка!?" На минуту обалдев, Дракон рявкнул "нет!", и проглотил очередную принцессу вместе с бантами да оборками. Изрыгнув столб огня, он выплюнул на ковер красный башмачок.
Из-за аккуратно подстриженных кустов выскочила бдительная охрана, скрутив Дракона, потащила его в здание суда. Присяжные и судья в один голос осудили злодея. Король с королевой безутешно плакали. И хотя в семье было еще двенадцать дочерей-принцесс, съеденная, оказалась всенародной любимицей. Сотня отважных рыцарей примчалась на лужайку, чтобы изрубить наглеца на колбасу. Их кони ржали и били копытом в ожидании схватки. Судья приговорил Дракона к смертной казни через изрубление, повешение, утопление и сожжение на костре.

Устало вздохнув, Дракон расправил крылья, освободился от кандалов и наручников одним ударом мощного хвоста, проглотил судью, парик, молоток, пописал на позолоченную богиню правосудия и вышел на свободу. Обратив отважных рыцарей в позорное бегство, Дракон изящно поднялся в воздух и полетел, рассекая легкие облачка, в надежде отыскать где-нибудь уголок, свободный от царственных особ.

Сказка о спящем красавце

Жил да был в некотором царстве спящий царевич. Красавец, умница, каких свет не видовал. Только одна загвоздочка - спящий. То есть натурально, спит все время без просыпу. Его кормят, а он спит, его поят, а он спит, учителя учат, а он, знамо дело, спит.
Приедут гости именитые, послы заморские, вынесут царевича на парчовых носилках с золотыми ручками четверо слуг. Папенька с маменькой, царь с царицей говорят: "Знакомьтесь - это наш сынок любимый!" Гости удивляются. Лежит царевич, одетый, как положено, с лентой через плечо, с орденочком, с сабелькой в ножнах, и храпит вовсю! Старший обмахиватель от его высочества мух отгоняет, те так и наровят на рожу сесть. Придворные кавалеры в почтительном поклоне, а царевич - бревно бревном. С одной стороны послам на это начихать, им ведь не с царевичем бумаги подписывать, да ведь станут потом, стервецы, лясы точить, хихикать по заграницам. За державу обидно! К тому же царевич в такую пору вошел, что ему по всем показателям жениться пора. "Отчего это наш царевич до сих пор не женат?" - спрашивают придворные, церемонемейстеры и повара, даже последняя дворничиха интересуется.

Тут и царь с царицей забеспокоились. Опять же охота пришла внуков баловать. Созвали главный консилиум. Всех медиков пригласили. Столько светил понаехало! В опочивальне царевича - без лампочек светло. Приказывают осмотреть царевича на предмет женитьбы. "Как вы думаете, сможет ли сынок в таком состоянии жениться и нас внуками порадовать?" Обсмотрели медики царевича, прощупали, пошушукались и решили: "Сыночек у вас здоровенький, не беспокойтесь. Жениться может. Главное, чтобы супруга попалась необидчивая. Потому как многие жены очень даже обижаются, ежели муж целыми днями бревном дрыхнет!"
Обрадовались государь с государыней. Врачи хотели восвояси убраться, но тут один малюсенький лекаришка из толпы выкрикнул:
- А давайте его разбудим?!
Нет, ну нахал! И как он вообще в этот консилиум затесался? Виду в нем никакого, одно недоразумение! К тому же не знает, олух, главной государственной тайны. Последняя прачка в царстве ведает: родился царевич не спящий. Орал младенец - аж дворец сотрясался, и доорался. Разбудил фею, что в соседнем лесу в своем замке спала. Младенцам орать положено, он-то не виноват, не знал, что фея бессонницей страдала, и только она закимарила чуток, как раздался царственный рев. Осерчала фея, во дворец в шлепанцах приперлась. А там ее коллеги у колыбельки усюсюкали и подарки новорожденному дарили. Одна колдует:
- Эни-бэни, бон-лимон!

Предыдущая страница 15 Следующая страница


Квадробок 16

Стань красавчик, как Делон!

Другая палочкой младенцу по темечку "хрясь":
- Эни-бэни, нет вопросов!
Умным стань, как Ломоносов!

Третья готовилась уже было выкрикнуть:
"Эни-бэни! Карантин!
Храбрым стань, как Тарантин!",

да тут обиженная фея вперед выскочила и прошипела:
Оп-п-па! Хоп-п-па! Ламца-дрица!
Спи без просыпу лет тридцать!
Жди, когда придет девица
И поможет пробудиться!

И ногой топнула. Ежели фея в сердцах чего-нибудь пожелает, то плачь - не плачь, все сбудется! Фею, разумеется, выгнали взашей за территорию, а расколдовать царевича не смогли. Каких только магов и колдунов ни приглашали - без толку!
Зашикали доктора на лекаришку: "Зачем старое ворошить, родителей беспокоить! Почитай, тридцать лет прошло". Царица за сердце схватилась: "И вправду тридцать лет! Как это они запамятовали! Может объявится та самая девица, что царевича разбудит?! Не послать ли по всем царствам гонцов-скороходов, пусть невест созывают". Послали. Кричат гонцы: "Царь с царицей невесту своему сыну подыскивают. Которая разбудит, на той и женят. Принцессам и дворянкам - преимущества".
Пылищу во дворце вытерли. Царевича в баньку снесли, попарили, мочалкой потерли, приодели понарядней. Жених - женихом! Жалко - спящий!
Положили на самую богатую кровать в тронном зале. А у дворца уже две очереди выстроились из претенденток. Первая - из принцесс и дворянок, вторая - из простых девушек: купчихи, заведующие, учителя, даже прачки попадаются. Номерки на руках пишут, по спискам отмечаются. Та очередь, что из простых девиц, на первую смотрит с неприязнью: "Отчего это им преимущества?! Фея, между прочим, не говорила, что спасительница из принцесс будет. Мы тоже не лыком шиты! Среди нас и медработники есть и психологи, неужто не разбудят!" Пришлось военный караул ставить промеж них, чтобы невесты красоту друг дружке не попортили! Царь с царицей сели у кровати со списками, министры и придворные за ними.

Стали впускать принцесс да дворянок по одной. Каждой по пятнадцати минут на побудку. Уж они, сердечные, старались! Кричали, пели, целовали, шептали, в ухо дули, а царевич не подымается. Одна приказала из пушек палить, другая целый военный оркестр привела - не подымается! Третья склянок с зельями притащила, заклинания выкрикивала - только на другой бок перевернулся. Восточная царевна зажигательный танец живота изобразила, у придворных кавалеров слюни потекли, а сыночек царский храпит пуще прежнего!
Однако скоро благородные закончились. Стали невест по второму списку выкликать. Те не так культурно будили, воспитанию не обучены. Петухов натащили голосистых, будильников, щекотали спящего, щипали, трясли, обслюнявили всего. Пришлось караулу следить, чтобы царевичу урону какого не было. Не углядели, одна ушлая девица ведро воды на жениха вылила! Костюм попортила, а не разбудила! Министры да придворные на ухо родителям шепчут: "Пора кончать эту фантосмогорию. Пусть царевич спящий женится. Выберем невесту покрасивше и за свадебку!"
Тут еще одна претендентка стучится, опоздавшая. Впустили. Платье - в дорожной пыли, лицо грязью перепачкано. Надо ли такую замарашку до царственной особы пускать? Кто такая? Откудова? Невеста на царевича взглянула:
- Не беспокойтесь, Ваши Величества, не испачкаю. Разве можно такую красоту пачкать! А зовут меня Дуня Петрова из поселка имени Павлика Морозова. Небось не слыхали про такой, - и бутылку из заплечного мешка достает.
- А что это у тебя в бутылке, никак водица живая? - любопытствует царь.
- Можно и так сказать, хотя одним она живая, а другим наоборот, - отвечает загадкою Дуня, сама наливает стаканчик, подносит к носу спящего красавца. Царевич носом повел, глаз приоткрыл, сел, как ни в чем ни бывало на кровати, залпом водицу заглотил да крякнул так, что все ахнули.
Дуся ему огурчика на блюдечке поднесла. Схрумкал огурчик, потянулся сладко, на девицу взглянул.
- Хорошо! - говорит.
Все заахали: "Ах! Какая вода чудная! Ай, да невеста!"
Та скромнехонько улыбнулась, грязь с лица рукавом вытерла:
- Верное средство! Бабушка завсегда так деда будила, если он дрых долго!
Бросились все обниматься-целоваться на радостях. Царевич со спасительницей, царь с царицей, а министры - друг с дружкой.

Через три дня свадебку сыграли. Народ ликовал! Как же, царевич не спит! Правда теперь он к бутылке с "живой водой" пристрастился. Запоями пьет, песни горланит, в нетрезвом виде родителей по дворцу гоняет, министров поколачивает. Но это дело уже семейное! Главное, что бодрствует царевич, держава процветает, все довольны. Только первый министр недоволен. Запрется у себя в комнате, поставит примочку на синяк, сплюнет зло: "Лучше бы ты спал, ирод!" И кулаком потрясет.

Сказка об умном царевиче

В одной республике жил, как это ни странно, царь. И было у него три сына.
Двое старших - так себе, а третий еще и говорить не был обучен, а уж таблицу умножения наизусть знал и корень квадратный мог вычислить. В народе его уважительно называли Иван-доцент.
Жил себе царь во дворце, править ему, правда, только по выходным дозволяли, а всю оставшуюся неделю слонялся царь без дела по дворцу или в "дурачка" со старшими сыновьями резался. Только Ивану было не до "дурачков", он изучал математику, химию, физику и другие науки. Слух об умном царевичи по всем царствам прокатился.
В ту пору за тридесять земель и тридесять морей жил Кощей-смертник.
Не жил, а так, помирал…со скуки. Для такого случая гроб нарядный припасен был, с кистями. Каждый вечер в него Кощей укладывался и всех по себе плакать заставлял. Кто плохо заплачет - тому пулю в лоб. А утром завсегда опять рождался и требовал, чтобы его с днем рождения поздравляли и подарки дарили, а кто не подарит - тому тумака. У безобразника две дочери-красавицы списанные на выданье были. Звали их Василиса-престрашная и Василиса-пренудная. Кощей обожал дочурок до ужаса, просто наглядеться не мог. Как явится к нему какая-нибудь в кабинет, так аж стонет папаша от родительских чувств. "Глаза, - говорит, - мои бы тебя не видели!" Очень ему хотелось Василис замуж пристроить, а уж как им замуж хотелось!
Бывало, сидят вечером за девичьим рукоделием: одна глазки родственничкам в семейном альбоме выкалывает, а другая пятилитровыми самоварами чай хлещет. Как взвоют обе : "Заму-у-уж хотца!" Или романс "щипательный" затянут, да так, что все придворные из дворца за гору бегут, а мухи в обморок пикируют. Потому как, обеим Василисам медведь из соседнего леса по ушам потоптался, когда они младенцами были. Только Кощея Василисино пение не пробирает, наушники нацепит и певца Витаса на полную громкость слушает. А девицы поют, слезами обливаются. Вот ведь, как замуж охота!

Каждое утро к дочкам кощеевым главная сваха с докладом. У ней досье на всех видных женихов в округе. Однажды, только Василисы с кровати скатились, сваха - к ним: так, мол, и так, есть в такой-то республике царевич Иван-доцент, умней всех академиков, а уж красавец - других не надь! Фотографию показывает и другие данные: рост, вес, отпечатки пальцев и все прочее. Василисы друг у дружки фотку из рук хватают:
- Ай, красавчик!
- Хорош!
- Ни дать, ни взять вылитый де Каприо!
- Разуй глаза! Брюс Уильяс!
- Умру, а мой будет!
- Нет, мой! Мой!
Ну, подрались, понятное дело. А фотографию, аккурат, пополам порвали. Насилу телохранители разняли. Тут сам Кощей пожаловал: "Что, понимаешь, такое за трагедь? Отчего помереть спокойно не дают?" Рассказали ему дочери про свою беду. Решил родитель: "Хоть одну да выдам замуж. Жив не буду! А то и обеих удастся пристроить, может жених из иноверцев?!"
Собрал Кощей родственничков на военный совет. Жаб-Ямыч пришлепал, Кот-Будун пожаловал, даже Дед-Я-Йог с индийского семинара на ковре-самолете примчал. Крепко все задумались, как же такого добра-молодца захомутать. Приданое, конечно, у Василис богатое: счета в Швейцарских банках, подвижное и неподвижное имущество, по четвертинке царства на каждую. Да вот беда, - ни один дурак на приданое не позарится при таких невестах!
- Надо Василис в лягушек превратить, - предложил Жаб-Ямыч, - а папашке царю стрелы подсунуть с луками. Пусть, де, сыночки по старинке невест подыскивают.
- Нет, уж! - прервал его Кощей, - эдак, какая-нибудь другая лягушка стрелу Иванову сцапает, поминай, как звали!
- Тогда войной, войной на них пойти! - не унимался Ямыч, - Ивана - в заложники. Или он на Василисах женится, или мы его покалечим, а республику изничтожим.
- Ага! Войной, конечно, можно, да идти далеко, ножки устанут, - согласился Дед-Я-Йог, выпутываясь из сложной йоговской позы Бхардрасана, - Да царевич жену свою до смерти ненавидеть будет. Разве можно - силой?!
- Не хотим силой! - взвыли Василисы. Они, как и положено, у замочной скважины подглядывали, - Хотим полюбовно!
- Вот дурищи! - взвился Кощей, - Вы на себя когда в последний раз в зеркало гляделись? Кто ж с такими рожами полюбовно жить станет? Разве слабоглазый какой. Эдакая страсть!
- У-у-у! - заскулили обиженно Василисы.
- А я говорю - войной! - возмущенно зашептал Ямыч.
Василисы выскочили из-за двери и к деду - в ноги:
- Выручай, дедуля! Ты ведь можешь такое зелье сварить, чтоб мы Ивану раскрасавицами показались?!
- Зелье тоже можно, но не будешь его всю жизнь опаивать. Он от ентого зелья совсем сдуреет и жену от коровы отличить не сможет.

Предыдущая страница 16 Следующая страница


17 Светлана Щелкунова

- Ой-ой-ой! Лишеньки! - расплакались девушки.
- Войной! - настаивал Жаб-Ямыч.
Тут Кот, который спокойно похрапывал возле окошка, вскочил, вздыбился, да как заревет:
- Ми-а-а-а-ау! Не спать!
Все попадали. Один Кощей устоял. Бахнул кулаком по столу, так что щепки полетели:
- А ну, ша! Так вас раз эдак! Чего раскудахтались? Всем слушать сюды! Мы наиважную ученую Академию откроем и пригласим вашего Ваньку в студенты.
Пусть только приедет, устроим ему, родимому, огонь, воду и медные трубы! Василисам наилучшего мордодела из Парижу выпишем. Он из них красавиц безо всякого зелья сделает. А уж там, дочки, ваша забота - жениха охмурить. Будете вместе с Иваном учиться да глазки ему строить. Сопли утереть, - скомандовал Кощей, - А теперь пошли вон отсюдова! Хочу помереть по-человечески, в тишине… На том и порешили.

Построили рядом с замком в три дня большую Академию. Разослал Кощей гонцов с приглашениями для мудрейших мудрецов по всем царствам-королевствам. Кого златом приманил, кого - званиями. Студентов набрали. За Иваном Деда-Я-Йога на ковре послали. Мордодел приехал из Парижу. Пять ден над Василисами трудился, чтобы из них сносных барышень сделать. Знатный мастер! Теперь ежели этих Василис увидеть, не так страшно делается! Мужичка манерного наняли. Тот их научил, как присесть, учтиво поздоровкаться, да о погоде умный разговор поддержать, да в носу не ковырять!
Вернулся Дед-Я-Йог с царевичем. Пиджачишка на Иване кургузенький, портфель обшарпанный в руках, а сам - красавчик! Получше, чем на фотке будет. У Василис - слюни до полу, все платья извазюкали. Только царевич на Василис и не глянул. С дороги - прямиком в Академию, на лекцию. Василисы - следом. Во всей Академии дочки Кощеевы нарочно одни и были студентами женского полу. Только Ивану не до барышень. Больно ему учиться нравилось.
Василисы сперва на Ивана все глядели-глядели, чуть гляделки не повываливались. Потом засыпать начали со скуки, да опомнились. Как же при таком умном муже будут смотреться?! Да принялись чего-то в тетрадки записывать. Сначала не понимали ни бельмеса, но со временем втянулись, даже в читальню хаживали. Увлекательное занятие оказалось, пуще пасьянсов. Так то оно так, только Иван-царевич их по-прежнему не замечает. Василисы - к деду:
- Дедуль, пособи зельем!
- Э, нет, - говорит Дед-Я-Йог, - Тут нужон психический подход. Пущай лучше одна из вас в пожаре гореть будет, а царевич спасет. Спасатели завсегда на спасенных девушках женятся! А ежели не получится, то другая пущай топнет. Тогда Иван на ентой жанится будет!
Василисы в спор:
- Я - первая!
- Нет, я!
- Я гореть буду!
- Нет я, я, я!
И давай волосья по старой памяти друг-дружке драть. Но тут вразумление на них нашло: "Жребий бросать будем!" Бросили жребий. Первой выпало счастье Василисе-пренудной. Ей - в огне гореть.
Подпалили флигелек возле харчевальни, аккурат, когда Иван на обед со студентами отправился. Идут они, а тут - пожар. Пламя так и пышет! Василиса из окна орет благим матом:
- Помогите! Караул! Угораю!
Пока другие лбы в задумчивости чесали, царевич в огонь бросился. Насилу эту Василису выволок. В ней пудов семь будет. Положил ее на зелену травку. Девица глаза выпучила:
- Ах, - говорит, - вы, Иван, мой спаситель. Я теперь Ваша должница!
А Иван:
- Да, чего уж там! Делов-то! - и пошел себе дальше в харчевальню. Не свезло погорелице.
Тут уж черед Василисы-престрашной пришел. Она после обеда в университетский фонтан бухнулась, как бы случайно, и давай орать:
- Спасите! Люди добрые! Плавать не умею!
Народ у фонтана собрался в удивлении. Один Иван не подкачал. "Верно, - говорит, - у нее судорога сделалась!" И за Василисой в фонтан прыгнул. Выволок за косу на солнышко, положил обсыхать. А та хитрей сестрицы оказалась, глаз не открывает, не дышит, будто вправду утопла! "Ничего, - успокаивает Иван, - Счас мы ей искусственное дыхание сделаем." Наклонился, чтобы утопленнице воздуху в легкие по всем правилам запустить, а она, не будь дурой, вцепилась, что твой клещ, губищами и ну царевича целовать.
Насилу тот оторвался!
- Ах, Ваня, мон шер! вы мой спаситель!
- Не стоит благодарности! - засмущался царевич, - дело-то пустяковое! - и пошел себе спокойно на лекции.

Погоревали Василисы немножко, но не сдались. В воскресенье отправились Ивану-доценту владения Кощеевы показывать. Идут по дорожке, развлекают умными беседами:
- Здесь у нас колодцы с живой да мертвой водицей.
- А вот камень богатырский! Прочитайте, Иван, что написано, - и глаза
смущенно отводят.
"Куда ни пойдешь, все одно - женат будешь!" - прочитал царевич, хмыкнул.
Дошли таким манером до забора железного. А за ним яблоня с молодильными яблоками росла. Охранял Жаб-Ямыч. Он вокруг яблони той скакал, всех пеной изо рта оплевывал. Столько в нем этой пены было, прям, с ног сбивало! Кому в удовольствие в слюнях-то тонуть?!
- А что это у вас, девушки, за дерево растет и почему такое чудище его охраняет? - поинтересовался царевич. Василисы рады стараться:
- Это у батюшки нашего яблоня с молодильными яблочками. Кто их покушает или потрет да на лицо положит, сразу моложе делается.
- Вот чудо! - дивится Иван. Обрадовались Василисы:
- Хочешь, мы тебе яблочко достанем?
- Хорошо бы, только чудище тут безобразное, наплюет!
- А это, - говорят, - не твоя забота!
Кинулись Василисы к Ямычу, уговорили, взяли по яблоку, Ивану несут:
- Нате, кушайте, любезный друг, мажьтесь.
- Спасибо, девушки, только мне два ни к чему. Мне бы и одного хватило.
Василисы думали, Иван яблоки скушает, а он отнес их в лабраторию, закрылся на цельную ночь, а к утру вывел формулу крема "Снова я молодка!" и пилюль молодильных. Уж через неделю такой крем да пилюли можно было в любой аптеке купить. Сам Кощей воспользовался, сбросил сразу лет триста.

Стали Ивана в разных газетах нахваливать: вот, мол, какой изобретательный герой в Академии учится! Только Ивану - все нипочем!
Через неделю Василисы снова Ивана гулять вытащили. Идут, беседуют. Бац - еще один забор! Царевичу интересно, он на забор вскарабкался. Смотрит - большущая клетка из чистого золота. А в клетке - Птица-Ледица диковинная. Вокруг клетки Кот-Будун бродит, всех своим криком отпугивает.
- Что это у вас за новое чудо? - спрашивает царевич.
- Это последний уцелевший икзымпляр Птицы-Ледицы. Она с такой скоростью летает, что вокруг все мерзнет, потому как ветер сильный делается.
- Вот это диво! - восхитился царевич, - Мне бы хоть перышко достать, только охрана у клетки суровая.
- Ничего! - веселятся Василисы, - мы с той охраной совладеем!
Бросились они к Коту, упросили. Тот изловчился перо из Птицы вытащить. Девушки перо в платок завернули и царевичу снесли. Иван перо в карман положил и в глубокой задумчивости в общежитие отправился. Да задержался по дороге у парка. Там Дед-Я-Йог пытался ковер-самолет починить. Ничего у него не получалось. Поставит новую заплатку, глядь, рядом опять дырка. Материал износился!
- Ничего, ничего, дедушка! - пробормотал царевич, - Скоро Вам облегчение будет.
И бегом в лабраторию. Три дня и три ночи сидел, а наутро вышел радостный:
- Я перо вашей Птицы исследовал. И скоростной летательный аппарат соорудил. Вот, - говорит, - Это и есть НЛУ / новейший летунец усовершенствованный/. За час может землю облететь! Получите!
В пилоты царевич Деда-Я-Йога пригласил. Старик обрадовался, словно дитя малое, спрашивает:
- А можно еще с пяток эдаких машин соорудить? Давно мечтал собственный улетный парк открыть!

Птицу-Ледицу выпустили за ненадобностью. Кот-Будун пошел со скуки в армию генералом. С таким голосищем в скорости полковником стал.
А Иван-доцент Академию закончил с отличием. Кощей ему кучу званий присвоил: наимудрейший мудрец, наиважнейший академик и проч. Медалями наградили "За спасение утопающих" и "За отвагу на пожаре". Премий ему назначили немало, а "Гнобелевских" целых две - за молодильные пилюли и за НЛУ.
Устроил Кощей в честь Ивана знатный банкет. Сам в гроб уселся, Василис возле царевича за стол посадил. Стали академики и ученые в один голос Ивана упрашивать, чтобы он ректором остался. Разомлел Иван-академик от этих нежностей. Кощей подзуживает: "Оставайся, Ванюша! У тебя большое будущее. Ни в чем тебе отказу не станет. Лабратории - любые, сотрудников - каких хошь! Трудись на благо науки. Дом тебе выстроим.. Женись на любой из моих дочерей. Оне у меня теперь образованные! С такой супругой и на людях показаться не зазорно и дома не скучно!"

Предыдущая страница 17 Следующая страница


Квадробок 18

А сам вина подливает. Иван захмелел. Василисы по бокам улыбаются. Только Кот-Баюн все испортил. Вздумалось ему не ко времени тост произнесть.
- Миа-а-ау-у-у! Поздравля-у-у-у! - так завыл, что гости под стол свалились.
А царевич очухался.
- Нет, - сказал твердо, - Не могу я, Кощей, у тебя остаться! Родина зовет! Много дома чего не доделано. Академиком и ректором быть, конечно, польстительно, да только республика моя голодная и оборванная. Много надобно всего изобресть, чтобы ее накормить и одеть. А жениться я не могу. Вы, - говорит он Василисам, - девушки, конечно, умные, симпатичные. Таких днем с огнем не сыскать. Только меня дома невеста дожидается - Марфуша. Она, конечно, Академий не заканчивала, одевается простенько, да на лицо - рябовата, зато пироги печет медовые - всем на удивленье! Девушка тихая, добрая, а что неграмотная, так это не беда! Для бабы грамота необязательна. Лишь бы детей рожала.
Василисы враз скисли, того и гляди, в рев бросятся.
- Уж, если вам так замуж хочется, поехали к моим братцам. Они мужики простые, веселые, давно жениться мечтают. А с вашим-то умом вы ими управлять станете, как захотите!
Обрадовались Василисы, бросились сундуки собирать, карточки в них кредитные сваливать. Дед-Йог внучкам НЛУ подарил, у него теперь этих летунцов много было. Погрузили Василисы свои пожитки, книжки любимые, попрощались с папашей и родственничками, и улетели с Иваном-академиком в его республику, навстречу своему счастью.

Помолодевший Кощей вздохнул облегченно, стер непрошеную слезу, да и согласился стать ректором вместо Ивана. Больно ему понравилось учеными мужами управлять. Так втянулся, что и гроб свой забросил. Некогда помирать стало!
Тут и сказке конец, а если кто не слушал, так напрасно!

Про дедку

Подарил дед кепку. Сам себе на 23 февраля. Увидел в бутике, и так она ему приглянулась, что он тут же ее себе и подарил. На башку напялил. "Никогда теперича ее не буду снимать!" А кепка и рада, давно хотела себе подходящую башку подыскать: "Ну, что я без головы?! Козырек да жалкий кусочек тряпки! А с башкой мы живо заведем тут свои порядки!" И с тех самых пор стал дед задумываться дюже крепко. Видать, шибко наседала на ум новая кепка. Раньше жил, как придется, а теперь поживет-поживет, да и задумается: "Вот сколько лет на свете! И стар уже вроде, и лыс! Но так и не понял ни разу, есть ли у жизни смысл?"
Сидит, горемычный, на лавочке, худеет. Ни птички его не радуют, ни солнышко не греет. Мимо бабка торопится, ведра вприпрыжку тащит с колодца: "Эй, старый! Чего зря папироской травиться да делать такие умные лица! Пойдем лучше по травке побегаем, как молодые! Посмотри нынче погоды стоят какие!"
"Дура ты баба! Неразумная женщина то есть! Тебе бы все по травке бегать, а я вот о нас с тобой беспокоюсь! Ты лучше вёдра сними с коромысл. И ответь мне, есть ли у жизни смысл!"
"Тьфу на тебя! Мало тебе, что ли в жизни проблем! Ты бы еще в бочку залез, как тот Диоген! Пошел бы лучше, да посадил в огороде репку!" Но старик надвинул на уши поглубже кепку. "Не пойду! - говорит, даже если станешь меня стрелять! Пока не поможешь мне этот смысл отыскать!" Делать нечего! Бросилась бабка на поиски, проклиная черта рогатого происки. Все сундуки облазила и шкафы, а смысла у жизни найти не смогла, увы!

"Ну и жена у меня! Не смыслит в философии ни грамма! Мне заместо нее требуется образованная дама, чтобы было с кем потрендеть на философские темы! А кстати, чего она там ляпнула насчет Диогена?" Подкатил дед бочку к огороду: "Буду теперь в ней жить в любую погоду". Заржала кепка и даже подпрыгнула: "Ес! Ну теперь дед мой целиком уже весь! Ни одна голова, а даже ноги и руки! Как вовремя меня выкупили из бутиковой скуки!"
Мимо бочки из школы внучка бежит с бантами: "Дед, а дед! А зачем ты в бочку залез с огурцами? Помоги-ка мне лучше решить задачу и примеров штук семь, а то я сейчас заплачу совсем! Брошусь с балкона от недостатка внимания! Немедленно займись моим воспитанием!" "Некогда мне, - отвечает дед, - с твоей математикой возиться! Можешь хоть по шею слезами залиться! А вот если отыщешь, есть ли у жизни смысл, я за тебя не только математику, но и русский сделаю. Все упражнения. И литературу, и напишу сочинение, и вдобавок Некрасова выучу стихотворение!" Заревела от обиды внучка и бегом со всех ног с огорода. Хотя вроде не маленькая, уже в седьмом классе училась последние четыре года! Побежала внучка искать утешения в чулане. Да застряла ногой в сметане, полдня заедала свое горе колбасой, размазывая по щекам слезы сметанной рукой. Наелась от пуза да полезла на самый балкон. "Сейчас, - кричит, - Я брошусь отсюда вон!" Да как спрыгнет! Хорошо, хоть угодила к бабке прямо в подол. А дед сидит себе в бочке, да хлебает лаптем рассол!
"Ну, - думает дед, - молодежь и та меня понимать не желает!" Слышит, за забором охранная Жучка на всех подряд лает. "Эй! - кричит дед, - Животина! Чем брехать да даром хлебать мои щи, поди-ка лучше, да смысл у жизни поищи!" Старалась Жучка. То кость притащит, то палку, то внучкин дневник, то бабкину зажигалку, то блоху найдет, то прошлогоднюю мысль. Но так и не смогла отыскать для хозяина жизни смысл. "Пошла прочь! - рассердился дед, - Прочь, тупая скотина!" Жучка скулит, а кепка сидит картинно. Надвинулась глубже, на самые уши деду! Ну, - думает, - все! С этой квартиры ни в жизнь не съеду!"
А дед чем дальше, тем больше серчает. Из бочки вылез. Кошку поймал и ей докучает. Тянет за хвост: "Кис, а кис! Как ты считаешь, есть ли у жизни смысл!" Зашипела кошка, искры летят из глаз. Как лапой деду по физиономии даст! "Ах, ты подлая! Ну-ка, с участка брысь! Никого не буду кормить, пока не найдете у жизни смысл! Необразованные меня окружают уроды! Все на поиски. И принесите скорее йоду!"

Три дня и три ночи искали в округе, в подполе, в подвале, у лучшей подруги, и в будке, и в печке. И в роще, и в речке, на крыше, на дереве (как удержаться?!). Устали, измучались все домочадцы.
А кепка все давит на голову деду. Кричит он: "Всех брошу и в город уеду! Вот стану теперь поступать в институт. А вы оставайтесь, неумные, тут! Я буду беседовать только с мужами учёными!" Покричал и заснул с огурцами солёными.
И все домочадцы мгновенно уснули. Кто в роще, кто в речке, кто прямо на стуле. И кепка уснула. Знать, тоже устала. Тут мышка-любимица в дом прибежала. "Ну. И дела! Пока я к троюродной тетке в соседнюю деревню бегала, тут такое случилось! Война что ли прошла или мор? И отчего покосился забор? И почему спит на дереве внучка? А где пропадает охранная жучка? Кошка зачем прямо в печке храпит? И у хозяйки измученный вид! Что за напасть приключилась такая? И мышеловка без сыра пустая! Где же мой "чиз"? Караул! Помогите! Ну-ка верните! И все объясните!"
"Тс-с-с!" - зашипели и бабка и внучка - с бантами, что с дерева слезла. Жучка охранная с речки вернулась, мокрая и облезлая! "Тише! Тише! А ну, как на горе проснется философ?! И рухнет забор от мудреных вопросов!" И пожаловались они мышке. А мышка была сообразительная, компьютерная. Попросили они ее поискать для деда смысл жизни.
"Не пойму я, - пищит мышка, - зачем ему сдалась эта "мышь шизни", когда у него собственная мышь в доме имеется! Но знаю одно. Дело тут, наверняка, не в философском разговоре, а в новом головном уборе! Давит старику на мозги кепка, вот он и мучается вопросами, и вас мучает! Давайте, пока он спит, мы эту паразитскую кепку снимем!"
Подкралась бабка к бочке с диогеновыми огурцами, за кепку ухватилась и на себя тянет. Тянет-потянет, а вытянуть не может. Кепка проснулась, смотрит, кто тут ее тревожит?! И дед проснулся: "Что тут еще за вор тащит с меня головной убор?!"

Позвала бабка внучку с бантами. Внучка за бабку, бабка за кепку. А кепка за дедку держится крепко, как за жениха кривая невеста: "Не жалаю слезать с нагретого мною места!" Тянут бабка с внучкой потянут, вытянуть не могут. Позвала внучка охранную Жучку. Жучка за внучку, внучка за бабку, бабка за кепку, а кепка за дедку держится крепко. "Что я дура, - говорит, - какая?! Да я этого старика на десять других не променяю!" Тянут - потянут всем гуртом. А вытянуть не могут. Позвала Жучка кошку. Кошка за Жучку, Жучка за внучку, внучка за бабку, бабка за кепку, а кепка за дедку держится крепко: "Не знаю, что по этому поводу сказал Нострадамус, но я с этой лысиной ни в жизнь не расстанусь!" Тут мышка рукава засучила, усы взъерошила: "Ну, не могут без меня, точно малые дети! Хорошо еще, что остались мыши на белом свете! Даешь в мышеловку "Рокфор" и "Масдам"! А деда без боя так просто не сдам!" Мышка за кошку, кошка за Жучку, Жучка за внучку, внучка за бабку, а бабка за кепку. Как дернут! Ба-бах! И полетели все разом. А кепка, наконец-то, с головы слетела, зараза!
Дед за голову схватился: "И что же тут было, скажите на милость? Как с нашим забором такое случилось? Что вы на грядке лежите как топ-модели на пляже в Майами? И почему я, в конце концов, в этой бочке торчу с огурцами?!"
А про кепку и забыл вовсе. Жучка по-тихому кепку схватила, да тикать. Выбежала в чисто поле, да поглубже умную кепку зарыла и для порядку немного полила.

А дед с бабкой забор поправили, дом прибрали. Дед решил внучке все задачи и примеры на год вперед. Бабка на радостях пирогов с капустой напекла. Жучка из будки достала гармошку. Дед поиграл на ней Баха немножко. Кошка на печке ему помогала. Что-то из классики громко мурчала. Был в мышеловку положен "Рокфор". Мышь вспоминает его до сих пор. И зажили они все лучше прежнего. Только бочку с огурцами бабка на всякий случай соседям подарила. Стала кормить деда вместо огурцов капустой квашеной да пареной репой. А дед иногда почешет лысину "Чего-то, - думает, - не хватает на лысине этой!" А вспомнить никак не может. Ну, его эта мысль не особенно гложет. Тем более, что по замыслу природы теплые в те времена стояли погоды!
А умную кепку нашел в чистом поле тракторист или даже крот. В общем, теперь он в самой Москве живет. В кепке ходит и в пиджаке, настоящим франтом. Работает на кафедре философии лаборантом!

Бутафор

- Здрассьте! Вы Небушкин? Матвей? Я звонил вчера, помните…
- Проходите быстрее, - Матвей нетерпеливо дернул мнущегося на пороге визитера за руку, и тот кубарем влетел в слабо освещенную глотку коридора, - ноги только вытирайте! Роза Арчибальдовна сегодня дежурят! Вот тапочки. Позвольте Вашу куртку, - хозяин ловко закинул дублёнку на рогатую вешалку и потащил смущенного гостя мимо черно-клеенчатой двери, тщетно пытаясь прикрыть его неширокой грудью. Но окаянная дверь зловеще скрипнула и женщина-гренадер с кавалергардскими усами громогласно рявкнула в дверном проеме: "Значит так! Вытирайте свои лужи сами! Я к вам в уборщицы не нанималась. Шастают туда-сюда. А у меня, между прочим, два высших образования и ОДИН выходной!"
Пробормотав нечто вроде
"Неизвольтебеспокоитьсявсебудетвлучшемвиде!", Матвей втолкнул перепуганного гостя к себе и, нашарив коробку спичек, принялся по очереди зажигать одну за другой свечи в массивном подсвечнике.
- Не легче ли лампочку, - боязливо предложил гость.
- Нет, нет! Как можно-с!
Постепенно светлея, комната наполнялась предметами, которые язык не поворачивался назвать хламом. То были пестрые маски с черными глазницами, изящные рапиры, старинные телефоны и платья, удивленные куклы, весомые комоды и шкафы в буковых завитушках, футбольные ворота с покачивающимся вместо сетки гамаком. Осмотрев странное убранство, гость готов был бежать прочь от безумного хозяина, но тот силой усадил визитера в плюшевое кресло со словами: "Вам не говорили, я работаю бутафором в театре?!" Все встало на свои места. Гость, успокоившись, поглядывал на свое благообразное отображение в дружелюбном зеркале напротив. Хозяин включил электрочайник и, плюхнувшись на диван, предложил: "Расскажите о себе, У Вас есть рекомендации? Нет? Ну и чудно! А то в последнее время приходят некоторые…А я честно предупреждаю: дело не в связях и даже не во мне. Я не пойму в чем! Просто одному могу помочь, а другому - увольте!"

Как-то сами собой на столике выстроились рядком чайник, чашки, блюдца, аппетитное варенье в тонкостенной вазочке, несколько печений и конфет - в плетеной тарелке. Хозяин и гость, смотрели друг на друга. Гость утверждал, что он поэт, называя довольно известное имя, жаловался, что устал, что приходиться много работать. Он ведь еще в редакции служит, еще муж и еще отец троих детей. А вдохновение - вещь пугливая. Залетит на минутку в форточку, а тут надо к главному - на ковер или за младшеньким в садик, или за обоями в магазин. Вдохновение раз - и обратно. Догони, попробуй! Это раньше он был невесом и прыгуч, его стихи, воздушные, как и он сам, буквально вылетали из-под пера. А теперь…
Матвей слушал, внимательно вглядываясь в говорящего, не перебивая, не спрашивая. Постепенно из невзрачного неприметного человечка он превращался в близкого друга для рассказчика. Куда подевались сутулость и затравленность.
Поэт заметил, какие необычные у собеседника глаза: серо-голубые с карими брызгами и прозрачной печалью, такие пишут у ангелов на иконах.
Когда гость закончил, хозяин, отставив чашку, слез с дивана, обошел вокруг кресла и замер, прислушиваясь к чему-то, поднеся указательный палец к губам "тс-с" и закрыв глаза. Так он стоял долго, минут пять, не шелохнувшись. Поэту вновь стало неуютно и страшно. Но Матвей встрепенулся по-птичьи и, открыв сияющие очи, заулыбался как ребенок: "Я помогу Вам! Мне разрешили. Вставайте!" Схватив сантиметр, он принялся вдохновенно порхать вокруг визитера (теперь уже клиента), измеряя его шею и спину. "Разведите руки, - шептал он, записывая на бумажке, - Ага! Главное не ошибиться, Ничуть не короче рук! Ни-ни! Посидите, я сейчас." Небушкин зарылся в чертежи, сваленные грудой на диване.
- Мне, м-м-м, сказали, что Вы это, бесплатно? Я не ошибаюсь?
- Ну, конечно! - изумился сквозь бумаги Матвей, - Конечно.
- У меня есть кое-какие сбережения, и я бы мог…
- Ни в коем случае! Даже и не думайте! Вы все испортите!
Клиент, наконец, расслабился в кресле, как в шезлонге на пляже и его окатило теплой волной воспоминаний. Под уютную болтовню, Небушкин чертил что-то, изредка бросая на поэта радостные невидящие взгляды. Поэт опять заерзал в кресле:
- А у Вас много, э-э-э, заказов?
- Не очень. Сейчас зима. Весной бывает столько, что не успеваю. Приходится на работе больничный брать. Всем, знаете, хочется весной. А чем, спрашивается, зима плоха?! Город белехонек, воздух - что твой хрусталь! И такая тишина, аж в ушах - колокольцы, - Матвей, улыбаясь, запрокинул голову.
- Да! Завидую… - задумался поэт, - Вы вот в любое время можете, как только пожелаете.
Небушкин ссутулился и стал похож на преждевременно состарившегося подростка:
- Нам, мне то есть, нельзя!
- Как! Вы разве сами не летаете?
- Моя задача - крылья мастерить.

Предыдущая страница 18 Следующая страница


19 Светлана Щелкунова

- А они не подведут? Они у Вас, часом, не бутафорские?
- Не извольте беспокоиться! Обязательно полетите. Еще потом за новыми прибежите, если эти потяжелеют. Вот, кстати, Ваши, - и Матвей сунул под нос поэту готовый чертеж, на котором изображена была немыслимая конусообразная конструкция.
- Это мои?! Они ни на что не похожи!
- Они Ваши! Каждому - свои крылья. Ваш каркас - из дерева. Бывают еще металлические, пластиковые, пробка…Покроем их резаной бумагой, можно добавить немного голубиных перьев. Люди требуют, чтобы непременно были перья. Как будто они ангелы или птицы! Вот недавно одному художнику смастерили из оберток от "сникерсов" и "Баунти".
- И летал? - не поверил гость.
- А как же! И по сей день летывает. Да из чего угодно можно: из цветов, болтов, гипса, покрышек…
- Разве это может летать? Тяжелое!
- Самолеты вон летают, а они из чего?
- Но там мотор!
Матвей хмыкнул:
- А здесь душа человеческая, Где мотору с ней тягаться!

Он приблизился, доверительно положив руку на плечо поэту, и прошептал:

- Есть, правда, непременное условие. Вы готовы стать другим? Отбросить обиды и прочую чепуху? Готовы полюбить всех и каждого: капризную жену, ноющих детей, соседскую собаку, прыщавого соседа, старушек в очередях, решительно и бесповоротно. Полет может переменить всю жизнь Вашу.
Вы этого хотите?
- Да.
- Значит полетите! Я в Вас верю.
- Но как? Почему?
Матвей улыбнулся:
- Потому что очень скоро, может завтра, я найду невидимое перышко из крыла ангела. Оно лежит где-то потерянное на улице или лестничной площадке. Если прикрепить его в центр конструкции, ваши крылья оживут!
- Матвей! Да что вы там, оглохли что ли? Два звонка! Опять к Вам! - соседкин вопль прервал их приятную беседу.
- Ах, да! Пора! Прошло уже два часа! Я позвоню, - Небушкин засуетился, вытаскивая поэта из кресла.
- Как! Разве вы торопитесь?! - разочаровался тот. Он бы мог сидеть здесь до вечера, в мягком кресле, пить чай и наблюдать, как мастерят крылья. Но хозяин бесцеремонно выпроводил гостя в коридор, нахлобучив ему шапку на лысеющую голову и бережно, как разомлевшего младенца, завернув поэта в дубленку. В дверях выгоняемый столкнулся с уставшей красивой женщиной.
Ее темные волосы были чуть припудрены сверкающим снегом.
- Я кажется рано, - вздохнула она.
- Нет, нет, - возразил Матвей, - вовремя, а вот ВАМ ( это он поэту) пора. До свидания и не обижайтесь, - попросил он, захлопывая дверь.
Через пять минут Небушкин с трепетом показывал гостье чудесные крылья.

Женщина улыбалась одними уголками губ, скрестив на груди тонкие руки. Она решила полететь прямо сейчас. На этот случай у Матвея был припасен дубликат чердачного ключа. Прикрепляя крылья, Небушкин невольно обнял ее за талию и смутился. Сколько людей улетало с этой крыши! Седеющие музыканты, голодные художники, поэты - в погоне за вдохновеньем, влюбленные доктора наук. Всех не припомнишь. Реже случались журналисты, учителя, даже заведующие магазинами. И совсем не было военных. Разве что один участковый. Его вызвала бдительная соседка года два назад. В те времена Матвей практиковал полеты из собственного окна, для удобства. Обнаружив что визитеры пропадали бесследно за матвеевой дверью, Роза Арчибальдовна забеспокоилась и сообщила, куда следует. Растерявшийся сержант долго мял фуражку, осторожно задавая вопросы. Лицо участкового показалось Матвею симпатичным и он признался во всем. Милиционер робко попросил крылья для себя, и ему не отказали. Так что теперь над стрелкой Васькиного острова изредка по ночам пролетает человек в форме МВД.
Приподнявшись на цыпочках у края крыши, она зачем-то вытянула перед собой руки. Рукава пальто распахнулись, обнажив тонкие запястья и полупрозрачные пальцы. Матвей испугался, на мгновение усомнившись в своей работе. Но женщина, оттолкнувшись от ржавой кромки, сделала решительный шаг вперед, словно бросилась в чьи-то объятия. Легко развернувшись в воздухе, будто вальсируя, проплыла над крышами соседних домов.
"У нее дар. Летает, словно бы с рождения умеет, " - порадовался Матвей. Женщина парила. Снежинки преданно вились возле ее ног. "Счастливицы! Если бы он мог полюбить и так же кружить у милых ног, замирая от восторга." Когда-то он был влюблен в дивную актрису. В седьмом явлении "Грозы" она так искренне хотела улететь, что, еле дождавшись окончания премьеры, Небушкин предложил актрисе настоящие крылья и свою скромную жизнь в придачу. Смывая Катерину с лица, та рассмеялась и выгнала Матвея из гримерки вместе с ненужными крыльями и предложенной жизнью…
- Расскажите, как там? Что Вы чувствуете, - кричал Матвей, отгоняя воспоминания.
- Так легко. И ни капельки не страшно! И еще щекотно вот здесь, у горла.
- Да, да, - радостно закивал Матвей. Он ждал лишь подтверждения слышанного уже много раз. В распахнутой тужурке, шароварах и тапочках стоял он на крыше, похожий на доблестного оруженосца. Женщина осторожно спустилась и поцеловала Небушкина в смущенную макушку:
- Никогда не переживала ничего подобного! И никогда не забуду. Вы наверное ангел!
- Ошибаетесь. Я всего лишь…
Но она, закрыв теплой ладонью его рот, посмотрела долго и странно в серо-голубые глаза с брызгами. Потом провела рукой по щеке его, гладкой как у ребенка. Уходя, попросила спрятать на время блестящие крылья.
В комнате задумчиво пахло томительно-нежными духами. Матвей, ссутулившись, качался в гамаке, мечтая о невозможном. Два резких звонка в дверь заставили его вскочить. Удивленно пожимая плечами (кто бы это мог быть?), помчался открывать.
- Я к Вам. Она была у Вас сегодня. Мне донесли. Где живете? Какая ваша дверь? - не вытирая ног, серьезный мужчина в шляпе и дорогом пальто, схватив Небушкина за шиворот, уверенно понес его по коридору. Бесцеремонно толкнув красную от гнева Розу Арчибальдовну, дотащил жертву до комнаты. Плотно закрыв дверь, уселся на диван и закурил:
- Давно встречаетесь?

С ревнивыми мужьями Матвею уже приходилось сталкиваться. Дело обычно заканчивалось бутафорскими слезами и реальной бутылкой, которую приговаривал сам ревнивец, поскольку Небушкин ссылался на язву. Выслушав путаные объяснения, Серьезный усмехнулся:
- Я что похож на идиота?
Матвей робко предположил, что не слишком.
- Дура набитая! Что она в тебе нашла?
- Вы ошибаетесь. Мы едва знакомы! Ей просто захотелось полетать. Так бывает. А я - лишь делаю крылья.
- Что за чушь?! Какие еще крылья!
- Вот эти! - Матвей схватил с верстака оставленные женщиной крылья и прижал к груди. Тут Серьезный ни с того, ни с сего достал пистолет. В театре Небушкину часто приходилось иметь дело с оружием, но этот пистолет не похож на бутафорский.
- Вот что! Одевай их на себя!
- Зачем же? - а сам уже покорно закреплял крылья, - Вы мне не поможите здесь и здесь?
- Все? Одел, ихтиандр долбаный?! А теперь, - мужик поднажал и окно с грохотом отворилось, впустив стайку испуганных снежинок, - Теперь лети, козел! А то, сам знаешь, что будет.
- Постойте! Вы не понимаете! Мне ее крылья не подходят. Мне нужны свои.
- Ну ты тупой! Лети, тебе говорят!
Небушкин стоял на подоконнике, в глубине души надеясь на чудо. Перекрестившись, приготовился он к прыжку. Серьезный, желая ускорить процесс, ударил Матвея по спине. Что-то хрустнуло, крылья, оторвавшись, со звоном упали на пол, рассыпавшись на тысячи осколков. Они были из стекла. Сколько трудов пропало! Жалко! Жалко и себя, как когда-то в детстве жалко было стрекозу, у которой соседский мальчишка оторвал слюдяные крылышки. Страшным нелепым зверьком ползла она по рукаву.
Не удержав равновесия, Матвей полетел вниз. Спина выпрямилась. Расправляющиеся крылья сделали три глубоких взмаха и Матвей, поменяв направление, поднялся вверх. Оказывается, он умел летать, просто забыл за давностию лет, как это делается! В распахнутом окне увидел он физиономию ревнивца, а в соседнем - зареванную Розу Арчибальдовну. Помахав обоим на прощанье и сделав круг, Матвей устремился выше. И вот уже дома, как детские кубики, потерялись в густом тумане. Золотая швейная игла Петропавловки, сверкнув сквозь облака, кольнула его в самое сердце. Унося с собой эту пронзительную сладкую боль навсегда, Небушкин продолжил полет. Упал в туман тапочек с правой ноги. Огорченный на мгновение потерей, Матвей рассмеялся и скинул ему вслед другой. Зачем ангелам тапочки?..

Воздушные иллюзии

Жила-была на улице имени Правды девочка. Звали ее Аня Мрачнова. Нашла Аня на детской площадке ничейный воздушный шарик, оранжевый как марокканский мандарин. Шарик висел под грибом, виляя голубой ниточкой. Девочка восхитилась и привела его домой.
- Что это? - испугалась мама, оторвавшись от плиты с плюющейся сковородкой.
- Ничей шарик. Можно у нас поживет?
- Ну, не знаю, - мама огляделась по сторонам, - если это бесплатно…
Анина бабушка, здоровенная и гулкая, как главный там-там африканского племени На-га-то, ворвалась в кухню:
- Шарик - вредная иллюзия! Зачем ребенку голову забивать глупостями! Ей надо школу поскорей закончить и работу приличную найти!
- Да, да! - впервые за много лет согласилась с ней соседка Аида Игоревна, Вы совершенно правы! Иллюзии ребенку ни к чему, тем более Вашей Анечке. Она и так не семи пядей во лбу!

Предыдущая страница 19 Следующая страница


Квадробок 20

В бабушке взыграл дух противоречия:
- Нечего считать пяди во лбу моей внучки! Свою заведите и считайте, сколько влезет!
Играй, деточка, я разрешаю, - улыбнулась она так ласково, что Аня зажмурилась.
Предложение завести свою внучку ударило по больному месту Аиды Игоревны.
- Ах, вот Вы как, Ирина Харлампиевна! Ну, смотрите, чтобы я этого рыжего свинства на кухне не видела, а в местах общего пользования тем паче!
Вдвоем бабушка с соседкой занимали слишком много места и вдыхали столько кислорода, что больше уже никому не доставалось. Анечка пригласила шарик в комнату, запустила его под потолок над письменным столом и села за уроки. Назавтра ожидалась контрольная по математике. Математичку Анечка уважала. Учительница была умная, а Анечка - нет. Поэтому учительница ругалась, обзывала ее тупицей и Дауном. Что такое Дауны, Аня знала. В их парадной жил один. Тихий Леня никогда не дрался, угощал ее конфетами и пускал слюни.
Прабабушка, с которой Аня делила комнату, тоже пускала слюни, но Дауном не считалась. Увидев шарик, прабабушка радостно забормотала, размахивая тоненькими ручками. И вся она была такая крохотная. Как только у нее могла родиться могучая Ирина Харлампевна?! Может, с возрастом люди уменьшаются, стараясь к смерти стать такими, какими появились на свет, с мягкой головой и слюнявыми? Анечка подвинула шарик поближе к прабабушке, та довольно заворковала.

Обычно Анечка долго сидела за уроками, хотя, сколько ни старалась, за всю жизнь ей не удалось поймать ни одной четверки, а тем более пятерки. Она даже подозревала, что где-то в голове наверняка есть малюсенькая дырочка, через которую улетучиваются знания. Пару раз она брала мамино круглое зеркальце, подходила к большому, и, заглядывая через одно зеркало в другое, пыталась эту дырочку обнаружить. В тот вечер уроки сделались сами, и Аня размечталась: "Вот если бы прилетели сердитые инопланетяне и забрали бабушку с папашей и соседку в придачу на самую далекую планету… А еще лучше, началась бы нестрашная война и одна совсем маленькая бомба…Нет…" - Она посмотрела на яркое, круглое, воздушное и мечты стали яркими и воздушными. "Вот хорошо бы, если она была не Аня Мрачнова, а Изольда Яснова, жила во дворце и получала одни пятерки!"
Вечером явился папаша, перелил, мутный, как позавчерашний бульон, взгляд с шарика на дочь. Спросил: "Что за хрень?" и пал на диван. Мама безуспешно пыталась стащить с него ботинки, а бабушка нависала и бубнила: "Бог мой! Довела мужика, до алкоголизма! А ведь Борюсик подавал такие надежды!" "Нет, если бы Бог захотел быть чьим-нибудь, то уж точно, не бабушкиным, потому что это совсем не весело", - подумалось Ане.
Шарик тоже нависал, но не бубнил, не храпел, не подавал надежд, а радовал и занимал мало места. Бабушка с мамой оторвали папашу от Аниного дивана, но родитель мигом приклеился к коврику на полу. Попытка транспортировать его на коврике в другую комнату, как всегда, потерпела неудачу. Пьяный папаша ругался и в пути ко всему прилипал. Его завернули в коврик и оставили на диване. Спать пришлось рядом с мамой. "Так вот почему воздушные шары такие легкие и летучие! Потому что не пьют!" - заключила Анечка, пристраивая шарик над родительской кроватью. Ей не спалось. Сначала она пыталась согреть мамины ноги своими, а потом - разглядеть сквозь темноту оранжевый мандарин.
Утром, опаздывая в школу, Аня обнаружила, что на серых в полосочку обоях появились оранжевые крапинки. Ясно, чьих рук дело! Водворив шарик на прежнее место над письменным столом, Анечка пригрозила пальцем, раздумывая, где у шарика могут быть руки?
Написав контрольную, она целых пять уроков, переживала, не лопнет ли оранжевый. Но шарик не лопнул, а, наоборот повеселел. Теперь по потолку от него разбегались еле заметные лучи. Аня засмеялась.
- Чего ржешь? - недовольно заворочался все еще прилипший к дивану папаша. Он злился на работу, которую проспал. Анечка остановила радость и стала прилежно кормить прабабушку манной кашей.
- Что за хрень у нас завелась? - из широких карманов папашиных ноздрей выглядывали черные волосы. Когда родитель возмущался, волосы неприятно шевелились.
- Ой, это Анюта с улицы притащила. Пусть себе висит. Никому ведь не мешает, - уговаривала мама.

Прабабушка раскрывала рот, как птенец клюв. Голова плавала на хрупкой шее, из розовой лысины торчал белый пух. Она быстро-быстро махала крылышками, пытаясь взлететь, чтобы оказаться рядом с шариком.
- А на фиг нам эта дурь! В глазах рябит, - не унимался папаша, шевеля носовыми.
Прабабушка пукнула и весело засмеялась. "Ш-ш-ш!" - умоляюще зашикала Анечка на прабабушку. Та вдруг перестала смеяться и осмысленно подмигнула.
- Да, пусть будет, Боречка! Вот и мама твоя не против…
Успокоенный столь весомым аргументом, папаша захрапел. Анечка решила, что, когда вырастет, обязательно удочерит прабабушку, если та еще не умрет.
Чтобы Оранжевый никому не мозолил глаза, Аня брала его с собой на прогулки. Они шлялись по дрожащим улицам. Птицы принимали шарик за маленькое солнце и чирикали, будто пришла весна. Мальчишки из соседнего двора больше не бросались в нее пробками от пивных бутылок. Шарик научился разговаривать и даже пел, шепотом. Он улыбался ей с потолка, желал доброго утра и спокойной ночи. Жалко, поделиться радостью Анечке было не с кем. Радость копилась-копилась, заполняя ее всю, как воздухом шарик. Казалось, еще немного и она взлетит.
Наконец-то Анечке удалось поймать четверку по математике! Прискакав домой, она обнаружила, что Оранжевый загрустил, а, может, и вовсе заболел. Шарик ни за что не хотел признаваться, что с ним случилось, но Анечка все же догадалась. Осторожно подвинула спящую прабабушку, достала из-под нее свой кошелек. Мелочь приветствовала ее приятным звоном. У метро купила еще один шар, Зеленый-зеленый. Оранжевый так обрадовался, что громко запел. В комнату грозовой тучей с трудом просочилась бабушка:
- Что ты орешь?! Доктор прописал мне ПОЛНЫЙ покой. У меня гипертонический криз случится из-за твоих воплей! - схватившись за поясницу, туча умчалась на кухню, чтобы продолжить поединок с Аидой Игоревной. Воздух стал влажным (воздух ожил, как после грозы) . Шарики молча приплясывали. Аня любовалась и думала, что от ПОЛНОГО покоя бабушка располнеет еще больше и, пожалуй, никогда уже не просочится в комнату.
Утром она с ужасом обнаружила, что по всему потолку расползлись ловкие оранжевые кляксы. На ее счастье, папаша ушел на работу, а маме просто некогда было глядеть в потолок. Только прабабушка от души веселилась, пытаясь хлопать в ладоши. Ладоши категорически не желали соединяться. Аня сунула ей в рот леденец и погладила по мягкой голове.

То ли Зеленый оказался противоположного пола, то ли еще какое чудо случилось, но, вернувшись из школы, Аня обнаружила уже пять шариков: оранжевый, зеленый, синий в горошек, розовый в полоску и махонький - фиолетовый.
- Я встаю ни свет ни заря, вкалываю от зари до зари. Домой прихожу, хочу культурно у телевизора расслабиться, а тут… Мало того, что весь потолок изгажен, так еще эти круглые висят, паясничают! - вопил трезвым голосом злой папаша. В прилипшем виде он был не так опасен.
- Совсем Анька от рук отбилась. Шариков натаскала в дом. А вот интересно, откуда у нее деньги. Это ты балуешь?! - нависала над мамой бабушка.
- Что Вы, Ирина Харлампиевна!
- Значит, она их ворует! Еще лучше! Яблочко от яблони недалеко растет. Где мать шлюха, там и дочь воровка…
Мама побледнела и задрожала, как холодильник. Положение спасла Аида Игоревна. Она продудела в замочную скважину: "Бу, бу! Я же говорила, эта оранжевая летучая резинка до добра не доведет! Вы погодите. Завтра Ваша Анька кошельки пойдет воровать, а через год - на панель!" Бабушка ловко выскочила в коридор, чтобы грудью столкнуться с врагом. Мама зарыдала в углу. Папаша уткнулся носом в справочник садовода. Прабабушка, разволновавшись, принялась плеваться. Аня с минуту поплакала, задрала голову, чтобы слезы потекли внутрь глаз, успокоила прабабушку и маму. О шариках на время забыли.
Ночью она думала, как сделать их незаметными, а на утро их было уже не пять, а все двенадцать. Потолок покрылся цветами, и стены, и диван, и даже прабабушкина рубашка. С перепугу Аня побежала в туалет. А там, в небесно-голубом унитазе беззаботно плескалась пучеглазая золотая рыбка. Аня на цыпочках прокралась в комнату. Сосчитала шарики. Пятнадцать! Не успела она ужаснуться, как отчаянный визг, прорвавшись из кухни в утро, разбудил весь дом.

По ярко оранжевым стенам плыли синие птицы. Кастрюли в горошек, сковородки желтые, шкафчики дерзко-полосатые. Пестрые как леденцы тараканы в панике метались по кухне, шарахаясь друг от друга. И как венец этого красочного безобразия - Аида Игоревна. Вместо привычно-бурого халата на ней красовалось огненное, с золотистыми цветами, платье, а волосы неожиданно окрасились в бессовестно-синий. Аида Игоревна, захлебываясь валерьянкой, грозила, что сегодня же вызовет участкового, и никогда-никогда не продаст жестоким соседям комнату. Это было самое страшное. Разбивалась хрустальная мечта Аниных родителей об отдельной квартире.
Аня молча связала все двадцать три, теперь уже, шарика, надела розовые, теперь уже джинсы и красную куртку. Прабабушка, увидев ее, улыбнулась, обнажив голые десны. "Интересно, когда же у нее появится первый зуб?"
В коридоре Аню поджидало все семейство.
- Чтоб глаза мои больше их не видели! - нависала Ирина Харлампиевна.
- Выбирай или я, или они!.. - срывался на визг папаша.
"Лучше бы, конечно они, но как к этому отнесется мама?"
- Ань, пойми, мы живем в коммуналке. Нельзя ссориться с соседями! - шептала мама.
Во дворе на ветру шарики задышали. Анечка побрела, куда глаза глядят. Но глаза глядеть отказывались, потому что до верху были заполнены слезами, и она сразу же налетела на математичку.
- Ты думаешь, четверки стала получать, так тебе все можно? Людей на улицах сбивать, с шариками среди бела дня разгуливать. Нет уж, голубушка. Просто это тема сейчас идет легкая, но, подожди, как начнем изучать уравнения с тремя неизвестными, сразу станет видно, кто у нас в классе Даун!
Учительница гордо повернулась и двинула по направлению к магазину.
"Хорошо бы привязать ей сзади на пояс шарики, чтоб она улетела. И нет проблем…"
- Ага! Давай-давай! Цепляй, - обрадовались шарики.
Но Анечка подумала: "Все проблемы не улетят с учительницей. Есть еще бабушка и соседка. Их шарики не утащат!"
- Эй, девочка! - окликнул ее дядька с зонтом, - Почем шарики?
"Хорошо бы продать все шарики, заработать денег. Наверняка хватило бы на ТЕ сережки?!" Те сережки Анечка давно облюбовала в киоске. Сверкающие и почти бриллиантовые они обещали украсить на только Анины уши, но и всю ее жизнь
- Да, да! Продавай нас скорее! - зашептали шарики.
- Но ведь тогда вам придется расстаться. Как же вы друг без друга?

Круглое семейство дергало за ниточки, тянуло ее вверх, в облака.
"Хорошо бы улететь вместе с ними. Может, я приземлюсь на каком-нибудь чудном острове. Там меня никто еще не знает. Они решат, что я Изольда Яснова, будут меня любить. И никакой математики!"
- Да, да! - засмеялись шарики, - Летим скорее. Мы знаем один такой остров! Тебе понравится!
"А как же мама? Как она без меня? И кто будет кормить прабабушку. Вдруг она совсем усохнет и превратится в младенца. И какой-нибудь бестолковый аист, перепутав, унесет прабабушку в другую семью."
Шарики дружно рвались в небо. Тучи разошлись, открывая для них клочок небесного пространства. Копошившиеся в помойке серые чайки ринулись туда, раскрашивая крылами, как кисточками, дома, деревья и облака. Взмах - алый, взмах - бирюзовый, еще взмах - серебристый….
- Какая ты! - услышала Аня за левым плечом и узнала мальчишку, который учился в ее школе и был на год старше, - какая ты красивая!
- Я? - удивилась Анечка и подумала : "Это, наверное, потому что джинсы розовые."
- Никогда не видел таких клёвых девчонок. Тебя как зовут.
- Аня.
- А я Толик Яснов. Пошли завтра в кино?
- Завтра не могу, я по прабабушке дежурю.
- Тогда сегодня. Еще успеем на 12. 30. Не бойся, деньги есть. Ну. Пойдем?

Предыдущая страница 20 Следующая страница


21 Светлана Щелкунова

- А как же шарики?
- Да отпусти ты их. Чё ты, как маленькая?
Аня еще с минутку подумала, посмотрела на Толика, на шарики. А те притихли. Высвободив руку, она дернула на прощанье всю связку за веревку и… отпустила. Шарики немного повисели, словно ожидая чего-то, и устремились в раскрытое небесное окно.
"Зачем мне эти наполненные спертым воздухом, кусочки крашеной резины? Все! Пора взрослеть. И больше никаких иллюзий!" - подумала Аня, и, постарев сразу, лет на пять, отправилась в кино.

Да что вы понимаете в любви

Небесам уже снились дожди. Близился к концу сезон охоты за листьями. Охотники промышляли уже не только в загородных парках, но и в самом центре. Во дворе под кленами мелюзга сражалась за ясные полузвёзды для школьных гербариев. Самые отчаянные охотницы - конечно мамы. Иная запросто могла влезть на верхушку, одёргивая юбочку, чтобы сорвать вожделенный осколок солнца для любимого чада. Иногда какая-нибудь мамаша приводила папашу. Тот, виновато оглядываясь, обхватывал дерево и тряс его, краснощёкие отпрыски с боевым кличем бросались под огненный обстрел.
"Ничего. На всех хватит, - усмехался Михей, - Вот Люсьена совсем другое дело!" Зловредная дворничиха задалась целью погубить осень на вверенном ей участке. Каждое утро она сгребала ее в громадные кучи и устраивала дымовуху. Спешащие на работу жильцы задыхались и кашляли. Дико кашляла и сама Люсьена. С красным носом, зловещими вампирьими глазами, она протягивала руки в рваных перчатках поближе к огню и победоносно улыбалась. Ночью двор снова засыпало листвой, а утром Люсьена, ворча, выходила с граблями на охоту.
- Интересно, придёт она сегодня или нет? - с нетерпением поглядывая в окошко, спросила Принцесса, имея в виду, конечно же, не Люсьену. Рыцарь печально бряцнул доспехами из жестяных банок, а Трубадур успокоил:
- Придёт, любимая! Придёт! Вчера был концерт…
- Нет, я не понимаю, как можно, потеряв женскую гордость, быть мальчишкой на побегушках, таскаться за этим музыкантишкой повсюду. Я бы так не смогла, - Принцесса томно потянулась и: "Апчх!" - чихнула.
- Я бы так не смогла, - передразнил ее Дракон, - Куда тебе! Это любовь!

При слове любовь куклы оживились, заколыхались на своих лесках. Они-то лучше всех знали, что такое любовь. Они по три раза в неделю играют её на сцене!
- А ну, цыц! Раскудахтались! И без вас тошно, - долговязый Михей босиком пришлепал в мастерскую.
- Эге! Наклюкался вчера, как свинья. Нефиг палёную трескать, - тихонечко пробубнил Дракон. Хозяин резко повернулся:
- Это ты, зелёный? Всё! Завтра же тебе новую правую поставлю. Старая ни к черту не годится, только болтает. А вы смотрите у меня! - пригрозил он куклам. - Ведите себя прилично. У нас сегодня гостья, - Михей, согнувшись, полез в шкаф в поисках чистой футболки. В кукол полетели шмотки. А тут вдруг:
- Дзынь!
- Звонок! Звонок! Хозяин! - переполошились куклы.
Михей выбрался из шкафа, где, как ни странно, стал меньше ростом.
- Чур, я открою!
- Нет, я! Я!
Оттолкнув подравшихся в коридоре Рыцаря и Трубадура, Михей уже припал к дверям.
Никак не мог привыкнуть к её новой причёске и потому в который раз застыл на пороге. Коротко стриженые волосы зеленели молодой травой. Толстый свитер, на рукаве заплаткой - мокрый лист, стёртые по моде джинсы, на ногах - мохнатые зверотапочки.
- Разве можно в тапках по двору! А если ноги промокнут, - начал было укорять Михей, но она клюнула носом в его грудь и зарыдала плечами. Михей сглотнул слова, подхватил Вареньку и отнёс на кухню.
Куклы, которые по обыкновению подсматривали, заохали и заахали. Громче всех сокрушался Дракон, по очереди хватаясь за головы:
- Братки! Вы слышали? Где пресловутая свобода слова? Где, я спрашиваю? Уж и нельзя высказать свое мнение! Бедная моя головушка!
- Не горюй, дружище! - утешал Трубадур, - Ничего он с твоей головой не сделает. Забудет. А не забудет, мы Волшебника попросим туману напустить!
Волшебник сверкнул зеркалами очков.
- И потом, у тебя еще две есть. Подумаешь! Что одна, что три - толку никакого! - захихикала Принцесса, поправляя локоны.
- Тише! Тише! Из-за вас не слышно.

Стало совсем-совсем тихо, только в уголке хныкала Бедняжка Нелли. Она так часто плакала, по сценарию и без, что никто уже не обращал на это внимание.
На кухне, на узком диванчике с упоением ревела Варенька. Михей в панике метался из угла в угол, чуть не опрокинул горшок с гортензией, схватил со стола солонку, поставил её в холодильник, вконец рассердившись на бестолковые руки, спрятал их в карманы:
- О чем ты плачешь, глупая? Любовь - такое счастье. Пойми, главное - само чувство. Взаимность вовсе не обязательна!
Варенька посмотрела на него с испугом, как на душевнобольного:
- Чушь собачья! Это что, какой-нибудь известный философ выдумал?
- Нет, я сам.
- Да что ты понимаешь! - рассердилась Варенька, - Не смей об этом говорить! Он меня вообще не замечает. Я для него - никто. "Стрельни-ка сигаретку, пожалуйста." А глаза прозра-а-ачные, - протянула она и, спохватившись, зарыдала еще пуще.
- Но ты сама заявила, что он - гений. А гении они не здесь, а - там! - Михей ткнул пальцем в грязный потолок. - Ему не до женщин.
- Да у него каждый месяц - новая, - не унималась Варенька. - Просто я не красивая.
- Кто тебе сказал, что ты не красивая! - ужаснулся Михей, а подоспевший вовремя Трубадур подхватил:
- Кто тебе сказал, что ты не красивая? Нет никого прекраснее на свете. Смотрелась ли ты сегодня в зеркало, любимая? Брось его! Оно бессовестно врёт, потому что не отражает и сотой доли твоей красоты. Взгляни в мои глаза. Они не обманут, - Трубадур встал на одно колено, протянул к Вареньке веревочную руку, потерял равновесие и грохнулся, распластавшись морской звездой. Варенька рассмеялась.
- Вот! Так-то лучше! - обрадовался Михей, - Эй, вы, бездельники и дармоеды! Ставьте чайник! Тащите пирожные! - взревел он голосом Карабаса Барабаса. Куклы бросились выполнять приказ. Дракон зажёг газ и поставил чайник. Рыцарь притащил коробку с пирожными, а Бедняжка Нелли с Принцессой достали гостевые чашки.
- Осторожно, девочки, не спешите! Уроните, - беспокоилась Королева Мать. Сейчас это была она. А вообще все зависело от короны и улыбки на липучках. Если есть корона на голове и улыбка прикреплена уголками вверх, то это добрая Королева Мать, а если улыбку перевернуть уголками вниз - Злая Мачеха. Так остроумно придумал Михей.

Варенька восхищенно всхлипывала, наблюдая за кукольной кутерьмой:
- И как это у тебя здорово получается!
Чай уютно устроился в чашках, пирожные разлеглись на блюде в сладком томлении, куклы расселись по углам, хлопая глазами. Говорила в основном Варенька. Михей кожей чувствовал тепло, исходящее от неё. От необычного тепла на макушке распустились одуванчик и две незабудки. Примчала изумрудно-зеленая стрекоза. Изумленно зависла над незабудками, размышляя, стоит ли садиться на странную лужайку.
Неделю назад Михей страшно возмущался, что Варенька постригла и покрасила волосы, обзывал её панкующим воробьём и жаловался: "Это надо же - почти на лысо, да еще и цвет зелёный! Думает, так он обратит на неё внимание!" Теперь кроткая коровка перебиралась с травинки на травинку, торопясь по своим важным божьим делам. Интересно, какая на ощупь трава: мягкая или колючая?
Варенька ему - о вчерашнем концерте, о драгоценном Аркадии, о том, как он каждый раз выкладывается, а у него - сердце, и врачи против…
А Михей дурел от запаха травы и уже поднял руку, чтобы подставить ладонь коровке…
- Ты меня совсем не слушаешь!
Рука застыла в воздухе, как остов севшего на мель корабля. Коровка послушно перебралась на палец.
- Нет, что ты! Я слушаю! - испугался Михей, зажав насекомое в ладони, и спрятал руку за спину.
- О чем я сейчас рассказывала?
- О новой песне, - спасла хозяина Бедняжка Нелли. - Там ещё, кажется, есть такие слова:
Грею дыханьем руки,
В чашке мешаю звуки,
Слушаю смех фарфора.
Я тебя увижу скоро,.. -
и она с блеском процитировала пару куплетов. Куклы захлопали.
- Нечестно! - возмутилась Варенька, - вечно они тебе подсказывают!

Предыдущая страница 21 Следующая страница


Квадробок 22

- А как же иначе! Это мои куклы. Они мне вместо детей.

Куклы ахнули. Михей смутился. Он не любил говорить красиво.
- Все равно нечестно. Они играют по твоим правилам, а, может, им хочется по своим?!
- А вот и нет! Мы сами по себе! - возразил Дракон. Куклы заверещали:
- Мы сами по себе! Мы сами по себе!
Михей вскочил с дивана и под шумок раскрыл ладонь - божья коровка исчезла.
- Да что они без меня! - рявкнул он, - Мертвые деревяшки, жалкие тряпки. Я вдохнул в них жизнь! А вот ты… - давясь невысказанным, подошел к окошку, чтобы разглядеть на стекле дождевые капли.
В темноте коридора Варенька безуспешно пыталась схватить его за руку. Словно плохой кукловод дергал не за те веревочки, и получалось мимо. Из ванной доносилось вечное, как само время "кап-кап-кап…"
- Пока.
- Пока.
- На премьеру придешь?
- Что ты!
- Ах, да, забыл, в субботу концерт. Но есть еще воскресение, правда? Я устрою премьеру для тебя одной…
Перейти через двор - недолгие проводы. Зонтик спасал одуванчик от дождя. Прощаясь у парадной, Михей закрыл глаза, да так и пошел обратно, не глядя.
"Ты чё, ослеп? Разуй глаза, умник! - Это он наткнулся на Люсьену. - Думаешь, она тебя оценит?! Нет, милый, тут тебе не светит", - дворничиха злобно сверкнула золотым зубом. Михей осторожно обошел ее. Кто знает, может, куклы правы, и Люсьена на самом деле не дворничиха, а злая волшебница?
"Пора новое лицо заказывать, " - заметил он, рассматривая немного уставшую вывеску "Балаганчик дядюшки Михея". Такая выцветшая для детей не годится. Хорошо, что семь лет назад возникла идея с театром. Он был тогда просто Мишкой Милешиным, безработным актером. Вместе с двоюродными бабушками жил в необъятной квартире, в полуподвале на Фонтанке. Старушки с энтузиазмом восприняли очередную Мишкину идею, помогали с ремонтом, вдохновенно продавали билеты, после премьер поили зрителей чаем. Они все делали с энтузиазмом и вдохновением, даже умерли с энтузиазмом, оставив после себя грамотное завещание. А Мишка тем временем вырос в Михея. Сам мастерил кукол, придумывал сказки, сам играл. Иногда приглашал друзей из "Марикокколы", но это, если спектакль намечался грандиозный, а рук не хватало.
Михею нравилось смешить детей. Он искренне старался ставить веселые пьесы, но иногда, пьесы получались грустные, а дети плакали.

Варенька поселилась в доме напротив полтора года назад. Спектакли смотрела по нескольку раз. Забираясь с ногами на любимое место в седьмом ряду, обнимала колени руками.
- Она для меня всё равно, что дочь, - уверял Михей Трубадура. Замечая, что тот ухмыляется, поправлялся, - Ну, сестра, младшая! С чего вы взяли, идиоты, что я люблю её. Что вы вообще в этом понимаете? Любовь это как ураган. А Вареньку мне просто жалко. Ходит неприкаянная. Тонкая вся, ущипнуть вон не за что. Женщина должна быть легко ущипываемая и прикаянная!
Трубадур поддакивал, думая: "Какой же ты Хозяин, если в своих чувствах разобраться не можешь!" А вслух спросил:
- А, признайся, Хозяин, тебе ведь хотелось бы её поцеловать, а? Хотелось?! Ну, как эту твою Эллу?
- С ума сошел! Варенька - не такая…
- Ей, между прочим, не восемнадцать и даже не двадцать пять, - высунулась из-за двери Мачеха, - сама паспорт видела!
Михей хотел, было, её убить, но спохватился, что глупо злиться на собственную куклу, у которой голова из папье-маше, и тогда попросту перевернул улыбку.
- Причем тут возраст? Она из тех, кто выпал из времени и пространства. И любит своего… без памяти.
- Ничего у них с Елагиным не получится! - подала голос Принцесса, - У него таких Варек - только свистни!
- Да-да, - вмешалась Королева-мать. Улыбку-то он ей перевернул, а корону забыл на бошку напялить, отчего Королевой кукла стала лишь наполовину, - Эти рокмузыканты немытые-нечесаные, - она старательно подбирала слова помягче, - … просто Донжуаны какие-то!

Михей только руками развел. Совсем обнаглели, сидят тут, о любви рассуждают, советы дают. Да, и он хорош! Нашел с кем беседовать!
Нет, если бы Аркадий Елагин был таким, Михей нашел бы, как оградить от него Вареньку, спас её.
Год назад тайком от Вареньки Михей явился на концерт Елагина. А чего прятаться! Да, запрыгай он перед самым её носом, не заметила бы! Она прислонилась к равнодушной стене возле сцены. Смотрела, упоенно запрокинув голову, с полузакрытыми глазами и немыслимой улыбкой. Первая же песня раскачала его из стороны в сторону, проникла внутрь и вернулась обратно из самого сердца, как будто это он сочинил ее. Все вокруг стали родными и не осталось в битком набитом зальчике ни одного человека, который в этот миг не был бы счастлив… А главное… Нет, ему не могло померещиться!.. В прозрачных глазах Аркадия проплывали ангелы. Раньше Михею уже встречались подобные ангелы в глазах людей особенных, словно нездешних. Не выдержав накала, лопнула струна. Варенькино лицо исказилось от боли. И тогда Михей понял: всё, что происходит с ней, неотвратимо. Никому не под силу остановить лавину. Он больше не спорил, не пытался переубедить. Только жалел, потому что знал, таков божественный расклад, Елагин никогда не полюбит её, не для того родился.
Вот в пьесах все просто и ясно. Герой победит злодея, Принцесса поцелует героя, и они будут жить долго и счастливо, да ещё и умрут в один день. А в жизни, где эти коварные злодеи? Побеждать некого. Все вокруг замечательные люди. А Варенька несчастлива. И остаётся только напиться - в стакане утопиться!

В этот раз напиться не дала Элла. Пришла, как всегда, без звонка. Куклы разбежались. Не то, чтобы они не любили Эллу, ведь хозяин всегда после неё добрел. Просто они не умели с ней играть, а она считала, что Михей занимается глупостями, что ему давно пора стать администратором приличного театра. Но все же Михей ей нравился, потому что всегда был чуток и нежен. А какой женщине не хочется нежности, черт возьми! И чуткости.
Утром Михей, возвращаясь из магазина, опять налетел на Люсьену.
- И когда это кончится! - жаловалась дворничиха. - Все падают и падают, падают и падают, а я - убирай!
- А Вы не убирайте! - робко посоветовал он.
- Тоже мне, умник! Это ж сама губернаторша приказала! Чтобы заразы никакой не было, ясно? - и тихо добавила. - А твоя-то заболела, на работу не пошла.
- Элла? - удивился Михей. Когда он уходил, роскошно развалившаяся поперек кровати Элла выглядела даже слишком здоровой, да еще и храпела.
- Дурак ты, Михей, или прикидываешься? Варька твоя захворала.
Захватил из дома банку с вареньем, Трубадура, Принцессу с Бедняжкой Нелли и - к Вареньке. Она и вправду температурила. И, судя по торчащему из-под одеяла носу, на варенье надежда слабая. Пришлось сгонять за водкой, которая всегда имелась в запасе у Люсьены, недаром она слыла волшебницей.
- Это Варька у стены холодной простудилась, на концерте, - заахала Принцесса.
- Теперь у нее воспаление легких будет, и она умрет, - захныкала Бедняжка Нелли.
- Не будет. Мы ее сейчас водкой разотрем.
Варенька водкой растираться наотрез отказывалась: стеснялась. Пришлось Михею с Трубадуром отвернуться. Куклы принялись за работу. Больная от щекотки хихикала, а Михей поймал себя на том, что подглядывает в стекло от серванта. Устыдившись, он зажмурился изо всех сил, так что голова закружилась.
Воспаления легких не случилось, но болела Варенька три недели. Михей перебрался к ней с раскладушкой, развлекал, показывая сказки, которые тут же по ходу и сочинял. Куклы частенько сбивались, не зная текста, а бедная Королева-Мать в конец запуталась, потому что по нескольку раз на дню была то Королевой, то Мачехой. Даже разговаривать стала сама с собой. Но, казалось, всё напрасно!
Варенька тосковала по Аркадию. Одуванчик из желтого стал белым, то ли поседел от печали, то ли просто время пришло. В огромных Михеевых носках и его же полосатой, подвернутой со всех сторон пижаме, она походила на несовершеннолетнюю арестантку, осужденную за любовь и заключенную в эту самую любовь, как в тюрьму. "Гражданин судья, ты ведь хочешь, чтобы тебя ТАК называли, - мысленно сердился Михей и тут же принимался упрашивать, - смилуйся! Ну, неужели ты приговорил ее к любви пожизненно? Не мучай. Отпусти… Хотя бы ради белого одуванчика".
Через три недели Варенька, проснувшись в семь утра, заявила, что абсолютно исцелилась. Дождь, который шел два дня, внезапно прекратился. Солнце шпарило сквозь занавески, батареи раскалялись. Михей неодобрительно заворочался на раскладушке:
- Тебе только так кажется! Могут быть осложнения!
- Какие еще осложнения! Завтра концерт, а я здорова. Спасибо тебе, Михей! И вам тоже, - кивнула она куклам.

Михей вздохнул, сложил раскладушку и велел всем собираться домой.
Хорошо, что день был занят, и следующий тоже: они готовился к премьере, - мыли полы, приколачивали декорации.
- Не пришла! А ведь всегда после концерта прибегала! - беспокоились вечером куклы.
- Может, Хозяина не хотела перед премьерой отвлекать?
- Ну, скажешь тоже, когда это она о Хозяине заботилась?! Даже и не позвонила! А ведь он - весь на нервах. Я тоже такая нервная, такая нервная, - затараторила Принцесса.
- Заткнитесь, уроды! Спать мешаете! - Михей бабахнул дверью. Кусок штукатурки отлетел прямо на Дракона. Принцесса шлепнулась в обморок.
На премьеру Варенька всё же пришла, заняла любимое место в седьмом ряду.
"Я расскажу вам сказку. Жила была девочка. У нее не было ни отца, ни матери, а значит, и её тоже не было. Стало быть, сказка не про нее, а про одну очень капризную принцессу…"
Пьеса удалась на славу. За полтора часа куклы спешили прожить жгучую, как внезапный фейерверк, чужую жизнь и концу ужасно утомились. Больше всех устал Михей. Она кинулась к нему, чтобы вытереть пот со лба, уронила платок, подняла, смутилась. Ангелы в ее глазах водили хороводы и сияли так, что смотреть на них было нестерпимо больно.
- Я счастлива, - улыбнулась Варенька виновато.
Позже на кухне рассказала, что болезнь пошла ей на пользу. Вечно летающий в облаках, Аркадий заметил ее отсутствие. А когда увидел после концерта, признался, что её не хватало все это время. "А потом, поцеловал и шепнул: "Ты просто будь для меня, Варенька!" Представляешь, он запомнил моё имя! Я нужна ему! Ну, что ты стоишь как истукан? У тебя чай есть? Пусть куклы ставят чайник!"
Но куклы падали на пол, спичка не зажигалась, чашка разбилась. В конце концов, это всего лишь куклы!

Предыдущая страница 22 Следующая страница


23 Светлана Щелкунова

"Я стану для него кем угодно, слышишь, другом, служанкой, стаканом воды, осенним листом на ворохе других. Пусть подержит минутку в руках и отпустит. Улечу, не буду в тягость. Михей, ну, пожалуйста, попроси Волшебника превратить меня в кленовый лист. Он может". Волшебник засучил рукава, замахал палочкой. Из тостера повалил серебристый дым, но чуда не произошло.
"Прости. Ты устал. У тебя премьера, а я со своими глупостями! Пьеса чудная, лучшая из всех! Я пойду. Не провожай." А он и не смог бы. Повис на стуле, уронив руки. И куклы не шептались как обычно, молчали, выпучив бессмысленные глаза и раскрыв нарисованные рты. Через час Михей встал, вышел на воздух.
Люсьена добилась-таки своего. Двор смотрелся унылым и серым. Как сирота на поминках. Еще дымились на голом газоне аккуратные горки пепла, в них корчились безобразные гусеницы-трупики. Все, что осталось от осени. Нет, один лист ещё держался, на клене возле самого дома. К нему-то и ползла по пожарной лестнице неугомонная Люсьена. Из подворотни, завывая, рванул ветер. Лист оторвался с оглушительным треском. Дворничиха чуть не упала. Еле удержавшись, ловко спрыгнула с лестницы и погналась за крохотной добычей. "А вдруг, это Варенька, - подумал Михей, - сейчас поймает и сожжет!" Хотел крикнуть: "Не тронь!" - но не успел. Новый порыв ветра подхватил лист, подбрасывая все выше и выше. Люсьена подпрыгнула и полетела вслед за ним, забавно поджимая ноги, обутые в резиновые сапоги. Лист скрылся из виду, вскоре и Люсьена пропала за крышами соседних домов. "Не поймает!" - успокоился Михей. Он побрел к себе. Да так и не заметил, что из близорукого неба, наклонившегося низко над городом, с тихим звоном посыпался колючий снег.

Через два дня увидел за окном Вареньку. Она шла по двору, под ботинками похрустывали обледенелые лужицы. За ней, держась, как маленький, за руку, - Елагин. Варенька то и дело оборачивалась, смотрела на своё чудо, вела аккуратно, чтобы не упал, не поскользнулся. Аркадий, улыбаясь, разглядывал то небеса, то зеленую, не прикрытую шапкой макушку.
- Чего же ты страдаешь, Хозяин? - спросил Трубадур. - Она счастлива. Ты всегда этого хотел, чего же тебе еще?
- Много ты понимаешь! Сгинь! - Михей швырнул в Трубадура тапок. Задрожали, зазвенели, целуясь, стоящие на столе бутылка со стопкой. - Я ведь знаю, чем все это кончится, деревянная твоя башка. И вообще, какое тебе дело?! Хочу и страдаю. А ты не мешай.
Трубадур поморщился:
- Ты, помнится, говорил, что она тебе как дочь?
- О дочерях тоже страдают. И потом, мало ли чего я тебе наговорил!
Всю ночь в мастерской горел свет. Михей творил нечто из бумаги, картона и тряпок. С куклами не разговаривал. А те висели смирненько, каждая на своём гвоздике, терпеливо дожидаясь утра. Они верили, утром Хозяин сочинит для них новую пьесу. Каждому достанется своя роль, вот только какая это будет роль и что за пьеса - догадаться не могли.
На рассвете в дверь чуть слышно поскреблись. Неспящий Михей открыл. Варенька повисла у него на шее, обнимала ледяными руками.
- Я поняла! Как же я могла ошибаться?! Теперь я знаю, я не люблю его. Всё обман, слышишь. Я вот к тебе пришла…
- Сумасшедшая! - Михей поставил Вареньку на пол, потянул на кухню. - Дай хоть на тебя посмотрю. Зима на дворе, а ты в одной футболке.
С трудом напялил на неё свой свитер. Она стучала зубами, руки её одеревенели.
Михей развернул их ладонями кверху. Так и есть. Уже почти зажило. Там, где когда-то были аккуратные отверстия, остались еле заметные следы, крупные родимые пятнышки, по одному - на каждую ладонь…

Падение Икара

Несмотря на хрупкую конструкцию крыльев, норд-ост, и чего бы там ни говорили его любимая женушка и старик Лайт, он все-таки летел. Парил, изредка взмахивая крыльями, наравне с изумленными ласточками, что шарахались от незнакомой птицы, с жалобным свистом рассекая зрелый, осязаемый воздух.
Крылья. Сколько себя помнил, он всегда рисовал их: мелом на неровных боках неказистой хибары; кусочком угля на худенькой спине одной из сестер, на собственном впалом животе, на прибрежном песке, на воде; зимой - на тонком листе снега, в воздухе, с закрытыми глазами, во сне; и, едва проснувшись, на громадном огненном шаре, выскользнувшем из-за горизонта.
Мать была против этого имени: "Что за дурацкое имя, Икар? Неблагозвучное, злое, как острый камень!" Ей хотелось, чтоб у мальчика было легкое, как перышко, имя. Еще бы! После пяти девчонок наконец-то сын! Роды вышли быстрые. Младенец буквально вылетел из нее, а повивальная бабка, зацокав подрезанным языком, обрадовалась: "Йохкий! Йохкий какой мальцонка!" Но отец настоял на имени Икар. Так звали его собственного отца.
А тот к старости и вовсе из ума выжил. Бросил дело, раздал все до копейки детям и нищим, оставил себе лишь покосившийся сарай, в котором гуляли сквозняки, и рисовал. Старый дурак никого не допускал в свою развалюху кроме внука.
Икар уже плохо помнил обстановку дедовского сарая. Мебель была на редкость красивая, не то, что у них. Громадное мягкое кресло, обитое зеленым бархатом, комод с резными завитками и пухлыми человечками, и повсюду: на стенах, на столе, на верстаке крылья, крылья, крылья. "Смотри, дурачок!" - так, помнится, звал его дед. Он легко подымал Икара на руки и подносил к картинкам на стене. Тыча черным указательным пальцем в чертеж или рисунок, шептал, щекоча бородой шею: "Смотри, дурачок! Это - крылья. Когда-то у всех людей были такие. И все они умели летать наравне с птицами. Бог создал людей крылатыми. Но они вели себя глупо, стали воевать прямо в небе. А небо - оно не для войны! Бог рассердился и отнял крылья у людей, оставив им только глупые ноги. Понимаешь меня, дурачок?" Маленький Икар, замирая от восторга, шептал прямо в дедовское ухо, из которого так удивительно росли волосы:
- Дед, а что, у всех были крылья?
- У всех!
- И у девчонок? И у стареньких стариков?
- А то! Хочешь, докажу?

Старик, подмигивая безумным глазом, ставил Икара прямо на стол, не больно щипал его за одну худенькую лопатку, потом за другую: "А это что, по-твоему? А?! Это все, что осталось человеку от его крыльев! И ты мог бы сейчас летать, и я! И все! Жестокий бог, он лишил нас этой радости! Скажи, ты летаешь во сне, дурачок?"
- Да.
- Ну вот! Это тебе еще одно доказательство! В нашей крови, в нашей памяти еще живет ощущение полета. Ну, ничего, ничего! Осталось совсем немножко, и мы с тобой полетим!
Он подхватывал Икара со стола и, подбрасывая под самый потолок, ловил. Икар хохотал, заражаясь безумной радостью от деда, падал в его объятия, путаясь в бороде….
Странно, что все это он помнил так хорошо, словно бы это было вчера. Бог наградил Икара избирательной памятью. Он мог не помнить школы, учителей, своих друзей, даже стал подзабывать лица двух умерших сестренок. Но все, что касалось крыльев, помнил четко, когда бы это ни произошло.
Мать полоскала в реке белье, а он возился рядом, пытаясь возвести из камушков дом. Мать казалась ему красивой. Это сейчас он понимал, что ничего красивого в ней не было. Крупная фигура, полные руки, красное лицо, бесцветные глаза, полинявшие на солнце, как старая блузка. Стоя на коленях, перегнувшись через мостки, она полоскала бельё в реке, с трудом подымая тяжелые простыни. Легкая стрекоза, радостно стрекоча, зависла над его каменным домиком. "Хорошо, когда есть крылья! И белье не надо стирать!" Стрекоза, казалось, не замечала мальчика, его любопытных глаз и сопящего носа. Покрасовавшись, она уселась на край мостков. Икар, чуть дыша от волнения, быстро прикрыл ее кепкой. "Попалась!" - с диким восторгом он осторожно вытащил ее трепещущую, живую, и, зажав меж пальцев, рассматривал слюдяные крылышки, удивляясь тому, как ловко соединены на них тонюсенькие пластинки.
"Ах ты, негодник! Зачем ты ее мучаешь!" - рассердилась мать. Но он не мучил. Ему просто хотелось посмотреть и понять, чем отличаются крылья стрекозы от крыльев птиц и бабочек. Он собирался отпустить ее, поэтому и держал так осторожно и вместе с тем сильно, чтобы не вырвалась раньше времени. "Ей же больно!" - крикнула мать, расправляя на мостках нарядную юбку, чтобы удобней было тереть ее самодельной деревянной теркой. Стрекоза покосилась на Икара глазом, состоящим из множества глаз. И в каждом из них - страх. Он и сам испугался, раскрыл вспотевшую ладонь. Но пленница только трепетала, шелестела на ладони, а в воздух подняться так и не смогла, наверное, повредились тончайшие слюдяные крылышки. "Стрекозы без крыльев умирают!" - подумал Икар, закапывая летунью в песок.

Не смог взлететь и дедушка, не успел, сгорел вместе с сараем и креслом, обитым зеленым бархатом. Тогда сгорело пол деревни. Люди, правда, успели спастись. Все, кроме дедушки. Сарай рухнул в одно мгновенье, словно долго ждал этого момента, похоронив под собой безумного с чертежами и рисунками. А мечта о крыльях, видно, перенеслась по огненному воздуху и попала прямо в сердце маленького Икара, который стоял на другой стороне улицы и плакал, глядя, как отец и другие взрослые бестолково суетятся возле догорающей крыши, оказавшейся на земле. Мечта прожгла в сердце след, свила гнездо, пустила корни, словом, сделала все возможное, чтобы вырвать ее оттуда можно было только вместе с сердцем.
В жизни Икара было много крыльев. Он отнимал у обиженной кошки мертвых голубей и воробьев, обливаясь слезами, раскладывал на столе или прямо на земле, изумляясь совершенству и вместе с тем уязвимости каждого крыла. Однажды ему удалось отбить у охотницы живого вороненка. Икар выходил его и даже приручил. Забавный вороненок ел почти все, бегал за ним следом, пощипывал за голые пятки и требовал угощения, удивленно повторяя одно и то же слово: "Кр-р-ам! Крам?!" Сестренки обожали Крама, а тот признавал только Икара. Они оба то и дело поглядывали на небо, но Икар тогда еще не умел летать, а вороненок уже не умел. Кошка потрепала его основательно. "Крылья нужны прочные, чтобы никакой зверь не сломал!" - подумал тогда Икар.
Сверстники не любили играть с Икаром, с ним было скучно, потому что он мечтал лишь об одном. Мальчишки мечтали сразу о многом: о том, чтобы побить силача Глэда, о ножичке с костяной рукояткой, о мяче, который подарят на ближайший праздник, да мало ли еще о чем. Они дрались, гоняли голубей, пугали девчонок, здорово плавали. Икар тоже умел драться и гонять, и пугать, и плавать не хуже всех, но мечта была одна, она заполонила все его существо и даже больше, не оставив места для других желаний или иной мечты. Мать не раз укоряла отца: "Нечего было давать ребенку такое имя! Вот и стал безумцем, как твой папочка. Все Икары - безумцы!" - говорила она, не смущаясь тем, что Икар сидел здесь же, рядом и чертил что-то на обрывке бумаги.
Отца звали Мэл. Он ловко строил дома, рыл колодцы и мастерил лодки. Две сестренки Икара умерли, остались в детстве вместе с нехитрыми своими игрушками. А три выросли, превратившись в задумчивых острогрудых девушек с долгими косами. Мать не сомневалась в том, что обязательно пристроит их, а вот по поводу Икара вздыхала: "Какая дура позарится на ненормального?!" Икар умел трудиться, помогал во всем отцу. И тоже мог построить дом, вырыть колодец. Но мечта толкала его под руку и бубнила о крыльях.
Как ни странно, несмотря на отчаяние матери, нашлась все-таки дура, что вышла за Икара замуж. Ойя из соседней деревушки понравилась Икару тихой прозрачностью и гибкостью. Она носила всегда чуть испуганные глаза, как та стрекоза, погибшая в ладони. Икар не любил, а, скорее, жалел ее. Или любил, но особенно, какой-то неясной жалостью. Словно бы заранее знал, что когда-нибудь принесет ей боль, и заранее мучился от этого. Все же Икар был неплохим мужем, и дом у них неплохой, и дети: два мальчика и девочка. Странно, что они умудрились завести детей! Ведь по ночам он почти всегда залезал на крышу, чтобы глядеть на звезды и влажное, пахнущее пряными травами, небо. Ни разу не слышал он от Ойи ни слова упрека, она вообще была молчаливой.

Не скоро же он сотворил себе крылья! В тот день, когда родилась дочка, Икар перешел от чертежей к делу. В ход пошли тоненькие деревянные рейки, перья, тысячи слюдяных пластинок, снятых с мертвых стрекоз, найденных в полях. Целый год, по вечерам, заперевшись в сарае, Икар строил эти крылья, создавал, склеивал, сверяясь по чертежу. Сказать, что они созданы просто из дерева, перьев и слюды, это не сказать ничего! Они - из обрывков снов и неясных предвкушений, из ускользающего ветра и обжигающего безумия, из звездного неба и птичьего теньканья! Cтарина Лайт, единственный, кого Икар допустил в сарай, помолчав минут десять по обыкновению, изрек, глядя на сотворенные крылья: "Не взлетят! Слишком тяжелы!"
И все-таки он летел! Икар столько раз переживал ощущение полета во сне, что теперь оно казалось ему родным и знакомым, с самого детства. Летать - это как молиться по утрам, привычка спать на спине, раскинув руки, привычка дышать. Мелкие камешки впились в пятки, короткая трава на обрыве, мокрая от утренних слез, льнула к ногам. Земля будто не собиралась отпускать его. Разбег. Толчок. Сколько раз, отрываясь от земли, Икар замирал на мгновенье перед полетом! Набирал полную грудь прозрачного воздуха, словно собирался нырять. Мгновенье заканчивалось, сердце падало вниз, пытаясь остаться на земле, а он взлетал, теряя руки и ноги, забывая про них, словно бы и не было их вовсе, словно и вправду, как сказал дедушка, он всегда умел летать, а потом забыл, а теперь вот вспомнил и теперь не забудет! И все же этот полет чем-то отличался от полетов во сне. Что же было не так в весомом морозном воздухе? Ах, да, вот оно что… Это - не сон! Он и в самом деле летит. Внизу, под ногами остались деревня с речкой. Хотя, под какими ногами?! Ног не было, и низа не было. Не было ничего, кроме крыльев и ничего, кроме счастья. Свобода от рук и ног, от земли, от Ойи с детьми. Он не перестал их любить, просто жадно вместил в себя любовь, Ойю, дом, деревья и всю землю.

Звуки исчезли, кроме звучания самого неба. Небо оглушило Икара, он с трудом слышал собственный шепот. Солнце, дрожа от нетерпения, наплывало на него. Ему говорили, что оно может сжечь в один миг. Нет, он не дурак, не будет подлетать слишком близко! Совсем чуть-чуть! Земля пропала, и облака растаяли. Вокруг темнело, темнело, и вскоре черный холод пробрался внутрь, цепляясь за сердце, сжимая в крохотный острый комок желудок. Холод высосал из Икара свободу, казалось, он беззвучно хохочет над маленьким человечком. Икар пожалел, что вылетел босиком. Ему показалось нелепым летать в башмаках, пусть даже с утра было морозно. Время потерялось вместе с землей, он не знал теперь, где время и где земля. Чтобы в конец не замерзнуть, полетел на солнце. Скоро, очень скоро почувствовал тепло, а потом жар. Икар не понимал, откуда появился этот жар, от солнца или изнутри него самого?! Солнце теперь не выглядело мирным и уютным. Зловещая огненная пасть, громадная, как сам мир, манила, звала и требовала жертвы. Нет, он не дурак. Он не полетит туда, просто погреется и домой. В конце концов, он уже ощутил ту свободу, о которой мечтал. Он почувствовал, что…да, он может, может оторваться и парить! Теперь хорошо бы домой! Хорошо даже посидеть у речки, посмотреть, как стремительно несется вода, или дома повозиться с мальчишками. Жена, улыбаясь, будет вязать сотый шарфик. Гладкие волосы, аккуратно зачесанные за уши, прохладные бедра. Малышка, лопоча что-то на забытом детском языке, закосолапит к братьям. Мальчишки осторожно отойдут в сторонку, чтобы не задеть. А ей так хочется быть вместе со всеми, в центре событий. Но ведь у нее такая несовершенная конструкция, мягкое темечко, светлые жиденькие кудряшки и глаза, такие чистые, что в них, должно быть, как в зеркало заглядываются ангелы. "Очень хрупкая!" - подумал Икар, чувствуя, как незнакомая боль, острее спицы Ойи, проникает в грудь.

Малышка родилась с вывернутыми плечами, от чего лопатки у нее торчали гораздо больше, чем у других людей и походили на два маленьких сложенных крыла. Икар с Ойей возили ее в город к тамошнему доктору, но тот лишь ухмыльнулся: "И каких только удивительностей в природе не бывает!" Малышка росла симпатичной и руками научилась управлять, как обычные дети. Большущие лопатки не мешали ей играть. Хотя замуж наверняка будет выйти не легко.
Страшная сила лениво, не торопясь, затягивала его в зияющую воронку. По началу Икар даже сопротивлялся, но куда ему (против светила)?! Он словно разделился на двух маленьких Икаров: один упрямо стремился к огненной смерти, а другой отчаянно рвался назад. Но скоро Икар понял, что все усилия напрасны. Он даже дышать не мог, потому что огонь обжигал легкие. Икар давно уже ослеп, но, прежде чем исчезнуть, увидел малышку, которая бежала к нему на косолапых ножках по неровной дороге. "Упадешь! Стой!" - закричал Икар, и пламя ворвалось в его горло…..
"Ну, чего ты ревешь?! Не реви! Что там у тебя?"
Леонтий протянул отцу полусгоревшее тельце Икара. Не было ни рук, ни босых пяток, все сглодал огонь. Искусно сделанное лицо и глаза, бывшие недавно, как живые, оплавились. Удивительные крылья превратились в два безобразных черных горба.

"Да не реви ты! Будь мужчиной! Ты все правильно делал? Не нажимал вместе две кнопки "вверх" и "вниз"? Ну-ну, не плачь! Сейчас позвоню!... Ало! Это сервисный центр "НеоИгры"? Мы у вас три дня назад приобрели игрушку "Икар". Да, да! Опять что-то с пультом управления. Икар сгорел. Нет же, говорю, он не нажимал на две кнопки сразу, он большой мальчик! Это уже вторая сгоревшая игрушка! Надо было ограничить дальность полета. Это же детская игрушка, и о-о-очень дорогая! Я не для того выложил целое состояние, чтобы она сгорела. Блин! И чтобы мой ребенок так плакал! Игрушки обязаны доставлять только положительные эмоции! Прежде, чем ставить на производство, нужно было тысячу раз проверить. Свинство какое! Возмещение возмещением, а как быть с моральным ущербом? Такая травма для ребенка! Хорошо, хорошо, завтра приедем… Где ты? Зачем ты закапываешь игрушку в песок, дурачок?! Игрушки не хоронят, тем более такие дорогущие! Давай положим его в коробку и завтра вернем в магазин. Нет, мы не будем покупать у них больше Икара. Давай купим что-нибудь другое. Синдбад Мореход устроит? Ну, не реви, не реви! Купим еще Икара, только запускать будешь вместе со мной или с няней! А где пульт управления? Принеси. Его тоже нужно сдать…"

Место Пребывания Муз

С недавних пор дворника Арсения стала посещать Муза. Не простоватая бабёнка в стоптанных башмаках и пахнущем селедкой пальто, которая приходила к маститому писателю-фантасту Речкину И.Г.; не крикливая жеманная дамочка в ярко-красных сапогах и лиловом жакете, что частенько наведывалась к поэту Косте Мертвому, а мечтательная тоненькая барышня в рыжей мутоновой шубке, светлокосая, с фиалковыми глазами. Смущенно проходя по двору, она робко здоровалась с управдомом Кривошеих, с его необъятной супругой, с шуршащими полупрозрачными старушками на нескучной лавочке у первого подъезда, с бульдожихой Лялей и ее жизнерадостным хозяином. Но никто не замечал Музы, кроме бульдожихи, что, обливаясь слезами и слюнями, обиженно натягивала поводок.
Из окон выглядывали обеспокоенные Речкин и Мертвый. Их музы Пульхерия и Любовь Андреевна, шумно парили в воздухе меж двух балконов, обсуждая неловкий приход новенькой.

Лежа в дворницкой на неприятно-узком диванчике, Арсений перелистывал "Тибетскую книгу мертвых", вслушиваясь в задверную тишину. В нетерпении он откинул книгу и перевернулся на бок. Чуть потянуло легким ветерком, дверь шепнула о Её приходе. Дворник вскочил к ней навстречу. Дружно попадали прислоненные к диванчику лопаты и метлы. Муза засмеялась, пригоршнями рассыпая смех по неприглядной дворницкой, и та в одно мгновенье стала МЕСТОМ ПРЕБЫВАНИЯ МУЗ. Сеня принял невесомую шубку. Муза, сняв перчатки, протянула озябшие руки к радиатору. Подумать только, сквозь ладони виден был сам радиатор и тепло, исходящее от него! Дворник с изумлением смотрел, как, не обжигаясь, пьет она горячий чай, а сам уже раскладывал на столе вчерашние рукописи и волнующие многообещающей белизной чистые листы.
Муза легкой пташкой вспорхнула на краешек стола и принялась нашептывать на ухо новую главу, беззаботно покачивая ногой в изящном ботике с меховой опушкой. Иногда она ласково проводила рукой по его волосам, что приводило их в беспорядок, а дворника - в полное смятение.
В это время Любовь Андреевна и Пульхерия толкались у замочной скважины, пытаясь что-либо увидеть или услышать.
- Отойди, корова, - кипятилась Пульхерия, - ты мне ноги отдавила. Все равно ни черта не услышишь, ты же глуха, как тетеря.
- Это я-то глуха! - ворчала Любовь Андреевна, - У меня - идеальный слух, к твоему сведению.

Предыдущая страница 23 Следующая страница


Квадробок 24

Они долго препирались, но так ничего и не услышали.
- Откуда взялась эта выскочка?! - пыхтела Пульхерия, - Что-то я ее не видела на слете.
- И я не видела. Наверное, из зеленых еще, из молоденьких.
- Я, между прочим, сама молоденькая! - вспылила Пульхерия. Из жакетного кармана появились зеркальце и пудреница.
- Да?! - ехидно засомневалась Любовь и предусмотрительно отступила на шаг, но поздно. Разъяренная Пульхерия высыпала содержимое пудреницы на прилизанную прическу Любови Андреевны.
- Ах, ты, подлая! - взвизгнула та и вцепилась в жиденькую химию подруги, но Пульхерия, вырвавшись, с боевым криком, бросилась на противницу и они с наслаждением принялись мутузить друг дружку.

Наконец, драчуньи устали, отдышались, привели в порядок изрядно поцарапанные физиономии и отправились к поэту с писателем, однако работать не смогли. "Нет, право, как можно работать, когда кругом сплошные козни!"
Глубокая ночь поглотила город со всеми танцующими в тумане мостами, дворцами, двориками и дворниками, чтобы поутру извергнуть его из себя, полуголым, подслеповатым, в моросящий холод и грязь.
Муза всегда уходила под утро, бодрая, ни капельки не уставшая. Арсений шепотом умолял ее остаться. Ему не хотелось тратить время на такое бесполезное занятие, как сон. Но Муза отказывалась: "Побереги себя, миленький. Нам некуда спешить! Я приду завтра", - обнадеживала она. Махнув рукой у двери, посылала напоследок воздушный поцелуй. Поцелуй подлетал к Арсению и запечатлевался то на небритой щеке, то на вспотевшем лбу. Половицы не скрипели, не гнулись под ее ногами. Ничего, кроме рукописей, не оставалось после ее ухода: ни легкого аромата духов, ни следов губной помады на чашке.
Рано утром ворвавшись в дворницкую и втягивая ноздрями воздух, подобно гончей, Дарья беспокойно металась по помещению, разыскивала следы пребывания вероятной соперницы. Даша была претенденткой на роль жены под номером 15. Высокий симпатичный дворник притягивал к себе внимание девушек трогательной неухоженностью. Колючая небритость подбородка, серые тени под глазами, впалые щеки, перхоть в длинных спутанных волосах, кричащая дырка на локте и рваные носки порождали в девушках и незамужних женщинах непреодолимое желание побрить, накормить, помыть дорогим шампунем, зашить, заштопать и выйти за все это замуж. Претендентки плавно менялись, как времена года, менялись духи, прически, но святая женская цель оставалась неизменной. Дарья оказалась самой стойкой. Вот уже полгода она мужественно боролась с холостяцкими привычками Сенечки и мечтала сделать из дворника человека. Больше всего Дашеньке нравилось, что ее возлюбленный - высокий брюнет. И хотя она ничего не имела против низкорослых блондинов, но уже видела себя в мечтах обладательницей троих дюжих молодцов-сыновей, жгучих брюнетов. Она даже выхлопотала для Арсения местечко во дворе элитного дома на Перекупном с заманчивыми перспективами и частенько покупала дворнику симпатичные галстуки, много галстуков, словно намеревалась и в самом деле в дальнейшем свить из них уютное семейное гнездышко.

Дарья наступала на дворника, отчаянно размахивала колючими кулачками, бурно дыша самой соблазнительной частью своего тела. Но Сеня смотрел куда-то мимо и рассеянно улыбался. Вот об эту по-детски безмятежную улыбку и расшиблись Дашины мечты. Злобно клюнув жениха в грудь, она выразительно бабахнула дверью.
Арсений принадлежал к породе задумчивых дворников. Приехав в этот город мальчишкой, остался в нем навсегда, полюбив бескорыстно и преданно. Очарованный музыкой балтийских ветров, он готов был стать этому городу кем угодно. И с радостью стал дворником, потому что был небрезглив и неприхотлив. Сеня почитал за счастье свою судьбу. Все было спокойно и ясно, пока два месяца назад в дворницкую не вошла Муза.
Прислушиваясь к падающему снегу, он неподвижно стоял посреди двора. У ног его виновато лежала свалившаяся шапка. "Что я буду теперь со всем этим делать? - мучался Арсений, - Почему мне? Почему я? Разве достоин? Сумею ли…" Любопытные снежинки использовали беззащитную макушку и лицо как плацдарм, а самые бесстыжие уже набивались в рот.
"Арсений Матвеич! Что ж это ты без шапки стоишь? Нехорошо. Уши отморозишь, заболеешь. Где же я себе еще такого работника найду, - проходивший мимо управдом Кривошеих поднял шапку и, заботливо отряхнув, отдал хозяину, - Возьми. Хватит любоваться. Работы сегодня… Сам видишь!"
В это время обеспокоенный прозаик Речкин смущенно перетаптывался с ноги на ногу у дворницкой. В нем боролись врожденная интеллигентность и благоприобретенное любопытство. Благоприобретенное взяло верх. Толкнув незапертую дверь, Речкин на цыпочках подбежал к столу, сцапал рукопись, принялся судорожно читать, нервно покачиваясь и притоптывая ножкой. За сим неблаговидным занятием застал его поэт Костя Мертвый и решил созорничать: подкравшись сзади, кукарекнул Речкину в самое ухо. Тот завопил дурным голосом и, уронив рукопись, схватил себя за бороду. Борода считалась украшением знаменитого фантаста. И то: какой уважающий себя прозаик станет ходить с голым подбородком!
- Ха, ха,ха! - от души радовался Мертвый, - Так вот мы чем занимаеемся! Ай, ай, ай!
Речкин сердито зашептал:
- А Вы-то как здесь оказались, господин Мертвый? А! И потише гогочите. Не комильфо будет, ежели кто придет…Нет, вы видели? - подобрав бумаги, он помахал ими перед носом у поэта, - Вы это видели?! Что она ему надиктовала! Бог ты мой!
- Что? Совсем плохо? - поинтересовался Костя.
- Просто ужасно! - взвизгнул Речкин, - Нет, вы прочтите! Прочтите!

Мертвый взял один из листов, скользнул по нему глазами и ахнул:
- Но ведь это - хорошо!
- В том то и штука! Это не просто хорошо! Это гениально. Я Вам скажу, в этом-то и вся фишка. Нет, это решительно никуда не годится!
Запутавшийся поэт замотал головой:
- Так плохо или хорошо?!
- Понимаете, коллега, - Речкин взял Мертвого за плечо, - Я ведь могу называть Вас коллегой? У нас в городе, куда ни плюнь, везде поэт или писатель, - Речкин смачно плюнул под ноги так, что Костя еле успел отскочить, - Да не скачите Вы! Вот, я, к примеру, известный писатель, член, ко всему прочему, союза. Да и ты, - Речкин замялся, перейдя на ты, - Ты поэт недюжинного дарования. А он - жалкий дворник. Деревня! Двух слов связать не может. И вдруг является пигалица, и он в один час, здрасьте-пожалуйста, становится писателем, знаменитым, может даже - классиком! - снижаясь до блеющего шепота, сетовал фантаст, - Обидно, коллега! Мы столько сил положили на этом поприще, здоровье надорвали в неравном бою! А он…- от возмущения у Речкина закончились слова, и он сердито булькнул.
- Да, - сочувственно вздохнул Костик, - Я, конечно, конкуренции не боюсь. Здесь все-таки проза… Но в общем согласен. И потом, кто его знает, вдруг он завтра за стихи примется. Хотя в одном вы не правы, Игорь Геннадиевич, Она - не пигалица. Она очень даже чудная барышня.
- Вот именно! - подхватил Речкин, - Зачем ему такая? Он кто? Никто! Нам бы с Вами этакую, мы бы - о-гого! Я бы "Войну и мир" написал, не меньше, а Вы, скажем, "Федорино горе" или лучше "Мцыри"! Хотите?
- М-м-мцыри! - восхищенно промычал Мертвый.
Что-то загремело совсем близко. Бросив рукопись на стол, оба ретировались из дворницкой, оставив грязные следы и едкий запах зависти.
Арсений вошел в комнату, ничего не замечая, уселся за стол и принялся править написанное за ночь, терзаясь сомнениями, время от времени вскакивая, хватаясь за ручные часы, словно высматривая Её там, в механизме часов. Муза снова пришла вечером. Скинутая шубка, чашка горячего чая, она - на краешке стола. Он - раскрасневшийся то ли от вдохновения, то ли еще от чего.

Там, за стенами дворницкой шли войны, рождались младенцы, умирали сияющие звезды, миллионы влюбленных искали во тьме себя. А здесь создавался по крупинкам, по атомам ни на что не похожий совершенно новый мир. Одним лишь стуком сердца запуская движение светил, одним лишь вздохом решая рождение и смерть героев, одним взглядом перечеркивая эпоху и вписывая ее заново, сидели они рядышком. Боги, склонившиеся над хрупким мирозданием. Сидели, взявшись за руки, как будто Ее можно было взять за руку, как будто это и в самом деле была рука, женская нежная рука, с трогательными заусенцами и немного содранным маникюром.
Уходя, она уже не посылала поцелуев воздушных, а, припала к нему, согревая внезапно появившимся теплом, поцеловала в самые губы, крепко, как целует женщина из плоти и крови. Оставшись один, Арсений отгонял невозможные мысли, задыхаясь то ли от счастья, то ли от нехватки кислорода и приговаривая: "Это все пустое! Этого не может быть! Бред!"
- Бред! Возмутительно! Как это могло произойти! - орала Пульхерия, лежащая в кресле, а стоявшая рядом Любовь Андреевна утешала:
- Они не правы, дорогая! Не правы!
- Не правы?! Да свиньи они, вот кто! Не потерплю! Как, как можно было разрешить ей выйти замуж за этого, за дворника?! Они сошли с ума там, в своем комитете, - рыдала Пульхерия, размахивая документом на розовой гербовой бумаге. Нет, не могу, Вы только послушайте: "Верховный комитет Муз он же Музей, принимая во внимание искренние горячие чувства молодых людей, - здесь она фыркнула, - подавших прошение, и учитывая черезвычайную, (нет, слышите?) черезвычайную исключительность происходящего, большинством голосов вынес решение не препятствовать бракосочетанию Музы Листьевны Пёрышкиной с Арсением Матвеевичем Тревогиным." Еще и печать поставили. Совсем распоясались! - безутешно всхлипывающая Пульхерия внезапно замолчала и поникла в кресле, а Любовь Андреевна мечтательно улыбнулась.

Собирая лопатой то, что вчера было снегом, дворник тоже улыбался, чуть-чуть, краешками губ, чтобы не расплескать бурлящего внутри чувства. Отставив лопату, расстегнув телогрейку, он потянулся к верхней пуговице на рубашке, но что-то мешало. Сеня распутал и освободил три длинных светлых волоса. Держа их на ладони, попытался было разглядеть, но не смог из-за весеннего солнца. Привыкнув к свету, посмотрел еще раз. Три тоненькие сияющие змейки соскочили с ладони, превратились в три солнечных лучика, пробежали по стене и исчезли в окошке второго этажа.
Бестолковая молодая кошка незатейливого окраса, изображала из себя Диану-охотницу, неумело пригибаясь к земле, следила за бодрыми голубками, только что прикормленными дворником. Голубки спешили насытиться, им вовсе не хотелось лишаться пищи. Но кошка настойчиво приближалась, нервно подрагивала нижней губой. Огорченные голуби, сердито поклевывая крошки, отступили на дальние позиции. Арсений подманил бестолковую кошку, погладил благодарно урчащее худенькое существо из костей и шерсти. Все, к чему теперь прикасались его руки, урчало и радовалось, преисполняясь любовью: старенькая лопата, нескучная лавочка и видавшая виды встрепанная шапка.
Свадьбу назначили на воскресенье. Никаких фраков, пышных платьев, машин с туповатыми пупсами. Она - в любимом зеленоватом платье, он - в одолженном костюме, с гладко выбритым лицом и млеющим сердцем.
Гостей на свадебном пиру было немного: Кривошеих с супругой, знакомый дворник, одолживший костюм, присмиревшие Пульхерия и Любовь Андреевна, парочка чинно молчащих муз, подружек невесты, Речкин, Мертвый, бестолковая кошка, несколько голубков, да еще весна, что без приглашения ввалилась в растворенное окно с дворовым шумом, запахами талого снега и пряного солнца. Арсений тревожно поглядывал в окно, боясь, что любимая улетит или растворится. Но Муза не улетала, а наоборот тихонечко сидела рядом, сжимая под столом его руку. Супруга Кривошеих расчехлила баян, смахнула салфеткой пыль и…понеслось, поехало!

…Наконец-то гости убрались восвояси, включив вожделенную ночь. Оставшись одни, молодые отложили на завтра уборку, грязную посуду и недописанный роман. Теперь он никуда не денется. О, сколько чудесных вечеров проведут они, сидя за столом! Сколько вдохновенных минут ожидает их завтра! Есть ли на свете более счастливые влюбленные!
Утром Муза, хорошенько выспавшись, отправилась в соседний магазин, прикупила розовый махровый халатик и мягкие тапочки в тон халатику. Арсению был по случаю приобретен очаровательный галстук, серый, в синюю полосочку. Неплохое начало для понедельника!..
…Арсений стоит посреди двора. На ладони у дворника лежат три тонких светлых волоса. Его не покидает ощущение, что когда-то это уже происходило с ним. "Может в той жизни!" - вспоминает он. Три тонкие изящные змейки, соскочив с ладони, превращаются в солнечные лучи, пробегают по стене и скрываются в окошке второго этажа. "Вот это правильно!" - думает дворник.
Молодая дворовая кошка, пригибаясь к земле, следит за бодрыми голубками, дрожа от нетерпения нижней губой. Из подъезда выкатывается спущенная с поводка бульдожиха Ляля и, недолго думая, гонится за нею. Кошка, хоть и бестолковая, но все же кошка, поэтому быстрехонько взбирается на одинокое дерево, а оттуда, усмехаясь, преспокойно наблюдает, как сердится и злобно ругается Ляля. Арсений подходит к собаке, схватив ее за ошейник, треплет по загривку. Та, присмирев, блаженно закатывает глаза, слюнявит руку дворника и преданно тявкает.
- Ты куда, зараза, ускакала?! - подбегает хозяин Ляли, - Как дверь открыла? Гы!.. Привет, Матвеич! Спасибо. Убежала стерва! А тебя можно поздравить? Ты, говорят, женишься?! Гы!
- Я женюсь? - вспоминает, наконец, дворник и уже не знает, радоваться этому или нет…
Свадьбу играли в субботу. Все скромненько, без мерседесов и салютов.
Она - в голубеньком платье. Он - в костюме управдома. На свадебный пир пригласили самых близких. Пришли Кривошеих с женой, Речкин под ручку с Любовью Андреевной, Пульхерия с Мертвым, парочка стеснительных дворников, друзей Сени, Ляля с хозяином, да еще пьяненькая весна, что без приглашения ввалилась в раскрытое окно.
Арсений нервничал, ерзая на стуле. "Вдруг улетит, вот встанет сейчас и улетит, в голубое небо, к солнышку", - беспокоился он, держа любимую за руку, и в душе его, как ни странно, затеплилась робкая надежда. Но любимая не улетела. Она просто растворилась под бравые крики : "Горько!" И никто не заметил, не обратил внимания. Гости дружно налегали на винегрет и соленые огурчики.
Один Арсений, тревожно оглядываясь по сторонам, спросил:
- Что празднуем?
- Ну, ты даешь, Матвеич, - хохотнул хозяин Ляли, - Весну!
"Весну!" - вздохнул Сеня и, повеселев, поднял стопку. Супруга Кривошеих достала из чехла баян, смахнула салфеткой пыль и ..понеслось, поехало.

Рано утром Арсений вышел во двор. Голова немного кружилась, но было хорошо. Он вдохнул для бодрости весеннего морозца и стал усердно сгребать грязь у поребрика.
- Ты, че, Матвеич? - зевая, спросил хозяин, которого Ляля вывела погулять, - Сегодня воскресенье! Отдыхай! Ну, пойдем уже, дурища! - он потянул Лялю обратно в теплый подъезд.
"Ну, и пусть!" - подумал Арсений. Ему стало легко и весело, словно бы он долго болел, а сегодня выздоровел. Очумевшие от солнца воробьи трепыхались в ледяных лужах, не оставляя никаких шансов зиме.

Предыдущая страница 24 Следующая страница


25 Светлана Щелкунова

Ключи от ящика

Маруся Звонцова, возвращаясь с работы, еле волочила отекшие ноги. Весь день ее донимала проклятая жара, а в родной парадной царил приятный холодок. Она привычно потянулась ключом к почтовому ящику и застыла, не понимая. Вместо стареньких, видавших виды, ящиков высокомерно блестели новые, металлические. Маруся с трудом нашла по номеру свой. Ключ, конечно, не подходил! Тем не менее, ящик был доверху набит почтой. Маруся даже сумела разглядеть через хитро прищуренный глазок чужака конверт с письмом. "Блин!" - подумала она и попыталась, просунув в глазок палец, подтолкнуть загадочное письмо к щели. Увы! С новым ящиком этот номер не прошел. Во-первых, края глазка жадно впились в палец, а во-вторых, щель оказалась слишком высоко. "Урод!" - обозвала Маруся ящик, вытирая платком кровь.
- Прикинь! - жаловалась она мужу, разогревая котлеты, - Ящики новые поставили, а ключей не выдали! А там, между прочим, письмо пришло. А я даже не знаю, от кого!
- Угу! - сострадательно промычал муж в чашку с молоком. Он был голоден и судорожно хватал все, что лежало на столе: хлеб, батон, огурец и даже салфетку.
- Вот хамы! - негодовала Маруся, - Может, это важное письмо. Может, кто умер?! А я получу его только в субботу. Работаю допоздна, не идти же ночью к управдому за ключами!

Маруся немного лукавила. На самом деле она ждала письма из редакции, куда давным-давно сгинули ее рукописи. От отчаяния она стукнула кулаком по столу. Муж со страху выронил солонку, которую старательно облизывал. Солонка грохнулась на стол, соль рассыпалась.
- Не дури! Счас кушать будем! - Маруся принялась машинально вытирать стол, - Нет! Ну, надо же! Письмо мое, ящик мой, а ключей к нему нет!
- Угу! - гукнул обиженно муж, покусывая деревянный сковородник. Сам-то он писем никогда не получал, поэтому проблема волновала его не так болезненно, хотя спортивные газеты, наверняка, лежали в том же злополучном ящике. Со сковородника голодающий переключился на женин локоть.
- Отстань! - Маруся шлепнула его по лысине и, наконец, подала долгожданные котлеты.
Следующий вечер был уже не таким жарким. "Скорей бы дождик!" - мечтала Маруся Звонцова, прижимая к груди сумку с продуктами. Ручки оторвались, и пол дороги пришлось тащить сумку таким образом. Помучившись, она отворила дверь в парадную, осторожно прошла мимо коварного почтового ящика. Тот горделиво улыбался ртом, набитым газетами. Маруся посмотрелась в лифтовое зеркало. Уставшая, но все еще симпатичная женщина ответила ободряющим кивком. "Хорошо бы на выходные съездить на дачу, а еще лучше просто загород, дурака повалять! Муж сидел бы за рулем, а она мурлыкала бы рядом, иногда высовывая руку в открытый люк, пытаясь схватиться за мощный поток воздуха!" Еще стоя за дверью, Маруся услышала посторонние голоса и огорчилась: "Сейчас не до гостей! До кровати бы доползти!"
Незнакомый мальчуган лет семи ловко подхватил ее сумку и с криком: "Пап, мам! Тут к вам какая-то тетя!" поволок добычу на кухню. Маруся оглядела старый коридор, родного мужа, выросшего в дверях их спальни и абсолютно неизвестную дамочку с миловидными кудряшками и большими кукольными глазами. Если бы Маруся не устала, то, вероятно, упала бы в обморок, а так она просто отодвинула дамочку и мужа, скинув по дороге босоножки, прошла на кухню и уселась за стол.
- Толик, - прошептала она умоляюще, - Я так вымоталась! Объясни мне как можно короче, но так, чтобы было понятно, кто эта женщина и этот малыш?

Толик, с недоумением уставившись на нее, промямлил:
- Это моя жена Любочка, а это мой сын Митя.
Маруся глубоко задумалась. Наверное, вид у нее, туго соображающей, был неважнецкий, потому что Митя услужливо подал ее любимую синюю чашку (подарок бабушки!) с ароматным чаем. Не торопясь, потягивая чай, Маруся пыталась подавить нарастающее возмущение и во всем спокойно разобраться. Но ее бедный мозг отказывался что либо понимать, а праведное возмущение все нарастало. И не смотря на то, что чай был вкусным, а Толик с новой женой мило ей улыбались, она взорвалась:
- Мать твою! Я вкалываю как лошадь, прихожу домой, а у тебя тут уже новая жена и сын! Когда ты успел, сволочь?!
Толик втянул голову в плечи, испуганно проблеял:
- М-м-м! Так уж получилось! Я не виноват, Мусечка!
- Значит ты теперь не мой муж?! - угрожающе спросила Маруся.
- Значит, нет, - неуверенно вздохнул Толик.
- Но квартира-то, по крайней мере, моя? - Маруся, помаленьку успокаиваясь, подвинула поближе вазочку с конфетами.
- Да! Да! Конечно Ваша! - засуетились Миловидные Кудряшки, подсыпая в вазочку еще конфет из пакетика, - Вы пейте чай, пейте!
Маруся ожесточенно сопела носом, разворачивая фантики и поглощая одну за другой дорогие шоколадные конфеты.
- Тетя! А Вы мультики любите? Мама не дает мне китайские смотреть, только наши! - потянул ее за рукав бесстрашный мальчик Митя, - А Вы какие любите?
Маруся растерянно взъерошила его волосы, всматриваясь в веснушчатую мордашку, заметила определенное сходство с физиономией Толика:
- Я про Карлсона люблю. И про Вини - Пуха. А китайские мультики и, правда, дрянь. Не смотри их!

У них с Толиком так и не получилось завести детей, сколько ни старались. Они даже хотели из детдома взять, но так и не успели. Маруся с удивлением обнаружила, что совсем не против того, чтобы в ее квартире жил такой вот, в веснушках, и Толик со своей новой женой пусть остаются! Нет, она - не против, но уж больно устала!
- Я хочу спать! - пошатываясь, как пьяная, встала из-за стола, - Могу я поспать в своей квартире?
- Конечно! - обрадовались Миловидные Кудряшки, - Толик! Митя! Быстрее постелите в гостиной на диване! Видите, человек устал!
Минуя ванную, Маруся доползла до старенького плюшевого дивана и провалилась в сон с чувством глубокой благодарности к потертому родному плюшу, Толику и его жене…
"Боже! Спасибо тебе за то, что есть пятница! А значит завтра - суббота, и можно будет выспаться! Это так мило с твоей стороны!" - радовалась в лифте Маруся Звонцова, подпирая ногой сумку, чтобы поближе рассмотреть большущий пакет с подарком для Мити. Приятно все-таки, что она успела заскочить в магазин и купить для мальчишки чудного воздушного змея, который, улыбаясь с картинки, готов был немедленно выпрыгнуть из пакета и взлететь. Митька встретил ее в дверях, с радостным возгласом подхватил сумку с продуктами, подарок, затащил сумку в кухню и поскакал в детскую освобождать змея.
За ужином Маруся с наслаждением поглощала котлеты, пожаренные новой женой Толика.
- Вот, посмотри, - бывший муж, пользуясь ее благодушием, подсунул какую-то бумагу. Он виновато улыбался, - Любочка сходила сегодня в жилконтору. Видишь. Это, оказывается, совсем не твоя квартира. Здесь прописаны: я, Любочка и Митя…
- Не моя?! - кусок котлеты застыл на полпути. В свалившейся тишине слышно было, как невыносимо громко и с отвратительным постоянством капает из крана вода: "Бумс! Бумс! Блямс!"
- Пап! Мам! Посмотрите, кого мне тетя Маруся подарила! - ворвались в кухню Митька со змеем.
Любочка и Толик ахнули, а Маруся засунула в рот кусок котлеты, который уже остыл от обиды и даже попытался застрять в горле. Она закашлялась, но Митька весело поколотил ее по согнувшейся спине и завопил еще громче:
- Тетя Маруся! А мы его запускать будем? Вы умеете? Пап, можно я с Марусей запускать буду? Смотри, какой у него хвост!
Толик лихорадочно ухватил змея за хвост, теребя разноцветные бантики:
- Мусечка! Не расстраивайся! Квартира не твоя, но ты можешь жить в ней, сколько захочешь!
- Да! Да! - подхватили змеиный хвост Миловидные Кудряшки, - Живите, сколько хотите! Мы - не против! И Митя Вас полюбил!
Маруся повеселела. Значит, она может пойти сейчас спать, на диван. Какое счастье! И завтра ее не разбудит долбанный будильник. Она поднялась и с наслаждением заткнула глотку крану. Уже засыпая, Маруся крикнула Толику, чтобы тот не забыл сходить к управдому за ключами от своего почтового ящика. "Любочка уже получила ключи и расписалась!" - успокоил ее Толик. "Ну, вот и славно!" - обрадовалась Маруся. О письме она больше не беспокоилась. Раз квартира не ее, значит, и письма тоже. Улетая в сон, она заметила Митьку, что стоял у дивана и теребил рукав ее ночнушки. Улыбнувшись, пообещала ему, что завтра на пустыре они непременно запустят змея!

Во сне Маруся со змеем в руках бежала рядом с Митькой по огромному зеленому полю. И ветер мчался вместе с ними. И вдруг она, ловко подпрыгнув, отпустила пестрого красавца. Веревка натянулась. Змей, подхваченный ветром, взмыл вверх, помахивая бантичным хвостом. "Ура!" - закричал Митька, и она захохотала. Такого хвостатого и веселого змея она не запускала еще никогда, даже в детстве! Маруся смеялась, внезапно превратившись (как это случается во сне) в маленькую девочку с тонкими косичками в синем платье и стоптанных сандалиях. Вот, они уже хохочут вместе с Митькой, еле поспевая за "хвостатым" легкими маленькими ногами…
Помолодевшая и отдохнувшая после сна Марусина душа, вспомнив, что скоро утро, решила вернуться в тело. Сидя на спинке дивана и помахивая ножками, она с любопытством разглядывала располневшее за последние годы тело Маруси Звонцовой, клетчатую ночнушку, немного отекшую ногу, выпавшую из-под одеяла, коротко стриженные крашенные волосы цвета баклажан, уши с проколотыми мочками, приоткрытый рот… "Это я?" - удивилась Марусина душа и, хихикнув, хотела было залезть внутрь тела, но оттуда ее грубо вытолкнули! Она отлетела под потолок, слегка задев люстру, отчего та закачалась.
- Чего лезешь? Сдурела что ли?! Не видишь - занято!!! - невежливо крикнули ей из тела.
- Простите, пожалуйста! Но, это, кажется, МОЕ тело?! - неуверенно прошептала душа, проплывая под люстрой.
- Уродина! - рассердились из тела, - Какое оно твое?! Нет тут НИЧЕГО твоего! Убирайся! Вот свинство! Поспать не дают человеку! - продолжал недовольно ворчать тот, кто находился в теле.

Душа с минуту напряженно подумала, наморщив лоб и грызя ноготь. Потом легко развернулась на одной ноге, небрежно махнула ручкой: "Эх! Была - не была!". Сделав прощальный круг над чужим уже телом, выпорхнула в форточку, набрала высоту и полетела вместе с ветром, напоминая снизу полупрозрачного, разноцветного змея.

Смерть чайника

Он привел к себе женщину в неловкой куртке, дурацком берете, но пронзительно-красивую, не подозревающую о том, что она - звезда, чтобы открыть ей эту тайну сейчас, здесь в вызывающе-неустроенной кухне, где сквозняки перешептывались с холостяцкой вольницей. Женщина осторожно макнула ноги в сиротливо стоящие тапочки, присела у краешка стола, прикрываясь, как щитом, длиннющими ресницами. Она спрятала подбородок в бутон ладоней. Рукава упали с обнаженных стеблей запястий, уходящих в корни локтей.
Он бросил чайник на неряшливую плиту, освободил ее руки, взял в свои чуть дрожащие ладони. Бормотал что-то невнятное о неинтересной скучной жизни и слушал (о! как он умел слушать!) о ее бледной жизни, словно бы это был интересный роман. Они запивали разговор полезным зеленым чаем и заедали горечь шуршащей шоколадкой. Кружки, как и чайник, без претензии на красоту и оригинальность, почему-то волновали ее, наводя на приятные размышления о неустроенной судьбе хозяина. А хозяин уже рядом: "У тебя такая напряженная спина. Ну, что ты… Откинься сюда", - и уже завел упоительный массаж ее уставших плеч, но, спохватившись, поспешил в комнату ставить любимый диск.
- Может еще чаю?
- Да.
Чайник вновь оказался на боевом посту, подогревая и без того вскипающие страсти.
- А давай потанцуем?
- Что ты, я не умею!
- Брось! Давай потанцуем!

Предыдущая страница 25 Следующая страница


Квадробок 26

Без особого труда он увлек ее в комнату, где они, конечно же, не столько танцевали, сколько обнимались под музыку и целовались, пытаясь выведать друг о друге нечто, чего не выразишь словами. А потом был отказ, больше похожий на разрешение, одежда на полу - застывшая, словно застигнутый в пути мертвецким сном зверек. Горячая поспешность, нетерпеливый шепот в полуразвале дивана, замысловатые размытые движения близких тел, отчаянная, обреченная на провал попытка сближения душ, неловкое многоточие послесловия… Она залепетала на инопланетном языке. Он покровительственно подставил плечо под ее упавшую с небес голову.
Так они лежали еще минут десять, позабыв друг о друге и о том, что совсем рядом бедняга-чайник кипел, расплескивая свое одиночество. Он будто хотел помочь ей, ему, словно знал истину. Если бы у него был свисток, он просвистел бы о ней. Вода выкипала, обнажая раскаленное дно. Чайник плавился от эмоций, призывно шипел, гудел, покрываясь пятнами копоти.
Вскоре по специфическому запаху хозяин догадался, вскочил с дивана, выпрыгнул в кухню. "Ах , черт!" - выключил газ, схватил чайник за поплывшую ручку полотенцем и зачем-то бросил в раковину, пустив воду.
"Черт!" От едкого пара пришлось отпрыгнуть на середину кухни. Чайник хрипел, корчился в предсмертных судорогах, подставлял обуглившийся бок под холодную струю.
Она заглянула на кухню, увидела голого мужчину в ритуальном танце, размахивающего полотенцем возле обреченного чайника. Поняла, что это все, что больше уже не придет сюда. Поспешила в комнату, бережно подняла и разбудила уснувшего зверька, превратив его на себе в свитер, брюки, колготки.
Вернулась, сначала стараясь не глядеть на голого, но потом, наоборот, принялась бесцеремонно рассматривать его, пытаясь отыскать в нем какой-либо изъян, чтобы утешиться.

Хозяин, погоревав о чайнике, глупо предложил:
- Может, еще чаю?
- Нет, нет.
Она уже разыскивала на вешалке неловкую куртку и берет. Напоследок все же решилась подойти к нему, чтобы не уронить достоинство, чтобы он не почувствовал растерянности в дрожащей спине. Хохотнув, шаловливо бросила в него скомканный передник:
- Прикройся!
Подошла, провела губами, чуть тронула его сомкнутые в глупой улыбке губы, куснула в отполированное загорелое плечо, чтобы осталась недолгая память.
- Ты знаешь, купи себе новый, со свистком, - посоветовала на пороге, щелкнув замком, скользнула в ночь. Она давно знала, что является звездой, вот только хотела убедиться! Что ж, убедить ее в этом придется теперь кому-то другому.
Мужчина лениво зевнул, потер с досадой укушенное плечо и побрел спать, оставив обезображенный труп в раковине.
Утром он проснулся, брезгливо поморщился, извлек остывшее тело и засунул в старый мешок. Потом с удовольствием побрился, насвистывая что-то приятное. Вскипятил в ковшике воды, выпил кофе, закусил оставшейся вчерашней шоколадкой и поставил точки над "и". Натянул рубаху, свитер, отправился на работу, по пути выкинув мешок на помойку, и освободился, наконец, от дурацкой неловкости. Хорошо бы, подумал, сегодня купить новый чайник, а, впрочем, к чему такая спешка! Есть ковшик и скоро у него наверняка будет новый роман.

Вот идет по улице не коварный монстр, не жестокий убийца чайников. Чуткий и милый человек. Он романтичен и хорош собой. Он ждет новых встреч. А вдруг повезет, и оно придет, то настоящее, единственное, о котором он столько слышал, но вот до сих пор, увы, не имел счастья….
Новенькие чайники, гордо сияющие в витринах магазинов, трепещите! Он идет, он уже рядом. Настал ваш черед!

Шазам-Алказам

Всемирно известный фокусник Раймонд Чулини сидел на табурете в крохотной кухоньке, шесть квадратных метров. На столе перед ним стоял видавший виды черный цилиндр. "Все дело не в шляпе, а во мне! Я ж понимаю! - бормотал Раймонд Чулини, которого на самом-то деле звали Роман Чулков, - Главное - настроиться, поверить и вытащить!"
Фокусам знаменитого Чулини рукоплескала половина Европы, в то время как вторая половина страшно завидовала первой. Чулини, сколько себя помнил, с легкостью распиливал изящных девушек в шуршащих платьях, разрезал и сращивал любые узлы, доставал из карманов и ушей карты, часы или яйца, а так же весело вынимал изо рта взволнованных зрительниц разноцветные шарики. Но ни разу не удалось ему вытащить из черной шляпы белого кролика с розовыми полупрозрачными ушами. Платки, ленты, цветы, все, что угодно, а кролика - нет!
Раймонд напряженно вглядывался в цилиндр. А цилиндр нагло усмехался чуть загнутыми полями. Из крана настойчиво лезла ржавая вода, "ш-кап, ш-кап, ш-кап" накаляя обстановку. "Вот сейчас..." - фокусник глубоко вздохнул и, поморщившись, вытащил букет пунцовых георгин.

"Опять ты со своими цветами! Уже вся квартира ими завалена!" - недовольно ворчала Аглая. Жена у Чулини тоже из цирковых. Аглая Фук - женщина-богатырь! На арене Аглая ловко жонглировала пудовыми гирями и, подымая вверх мохнатого пони, держала его на голове. Дома все тоже держалось на ней. Она готовила борщи и галушки, стирала, чинила, рожала детей в перерывах между выступлениями. Раймонд уважал и когда-то в молодости наверняка любил супругу, хотя Аглая частенько поругивала его, ревнуя к изящным распиленным ассистенткам и возмущаясь цветами, которыми и вправду был завален дом.
"Лучше б кастрюлю какую вытащил! Все-таки польза для хозяйства!" - сердилась она, выкидывая в мусоропровод очередной увядший букет. Чтобы порадовать жену, Раймонд вытаскивал иногда то блестящую новенькую кастрюльку, то кофейный сервиз. Недавно к восьмому марта удалось вытянуть даже кухонный комбайн. Детишкам тоже доставались подарки: куклы, мячи, трехколесные велосипеды. Чулини обожал детей. От них так трогательно пахло детским шампунем! Теперь, правда, сорванцы подросли, им джинсы подавай, видики и компы. От старшего, Лехи, пахнет не шампунем, а, увы, сигаретами.
Завтра в цирке - новая программа. Раймонда Чулини закуют в цепи, закроют на замки, завязав глаза белым шарфом, посадят в черный ящик и кинут в бассейн с водой. Ровно через пять минут он окажется совершенно свободным от цепей и оков, под куполом, с огромной связкой золотых шаров. Очень красиво!

Раймонд лег спать и увидел во сне себя, в новом смокинге, вытаскивающего из злополучного цилиндра упитанного кролика. "Вот, видишь, как все просто! А какая польза для хозяйства! - нашептывала сияющая ассистентка Анечка, мимоходом превращаясь в сказочную фею, - А теперь в супчик его, да, Чулков? Чулков?!
Проснись! - фея почему то вцепилась в его плечо и принялась энергично трясти, - Да проснись же ты!" Раймонд нехотя открыл глаза и увидел Аглаю с ядовито-зелеными кружочками огурцов на багровеющем лице.
"Уж сегодня наверняка получится, " - решил для себя Чулини, весело напевая, полил все цветы в квартире и отправился на рынок за картошкой.
"Всемир-р-рно известный фокусник, маг и чар-р-родей, знаменитый волшебник маэстр-р-ро Р-р-раймонд Чулини!" - весомо пронеслось под куполом и упало в зал, взорвавшись шквалом аплодисментов. Маэстро был в ударе. Он освободился от цепей не за 5, а за 4минуты 31 секунду. "Чу-ли-ни, Чу-ли-ни!" - требовал зритель. Раймонд снял с немного полысевшей за последнее время головы цилиндр и установил его на сверкающем столике.
"Шаза-а-ам! Алказа-ам!" - взмахнув волшебной палочкой, фокусник принялся вытягивать из цилиндра платки с блестками, гирлянды и букеты роз. "Шазам! Алказам!" - повторил он еще и достал старинные часы, с маятником и кукушкой. "Аппаррере!" - десяток серебряных ложек и статуя Венеры Милосской с постаментом. За Венерой последовали горластый петушок, за ним - две пестрые квохчущие курочки. Еще взмах палочки - с шумом разлетелись над головами двадцать голубей. "А-а-а!" - млели от восторга зрители, на всякий случай прикрывая головы руками и программками.
"Так, что это у нас там белеется?!" - вместо долгожданного кролика Чулини дрожащей рукой выудил пушистого котенка, а следом пятиметрового удава.
- У-у-у-у! - радовались мальчики и девочки, топая ногами.
- Левитатус! Цитатиа! - из шляпы выскочил арабский вороной скакун, в седле - прекрасная длинноногая девушка с волосами цвета марокканских мандарин.
- У-у-у! - радовались мамы и особенно папы.

Последний "шазам" доставил на арену живого всамделишнего слонёнка в расшитой золотом шапочке! Зал повизгивал от восторга. Чулини устало кланялся. Голуби, деловито воркуя, вили под куполом гнезда. Пеструшки снесли по паре глянцевых яиц, скакун игриво гарцевал по кругу, а белый котенок безуспешно пытался поймать горластого петушка. Грациозная красавица оставила коня, с восхищением обошла статую Венеры и, непрерывно улыбаясь, стащила десяток серебряных ложек, спрятав их в складках чешуйчатого платья. Веселый слоненок задними ногами-тумбами пинал здоровенный красный мяч в счастливую публику. "Бом-бом-бом!" - со зловещим шипением пробили ожившие часы. На секунду воцарилась такая тишина, что хоть ломтями ее режь да - на хлебушек. И в этой пронзительной тоскливой тишине мальчишка из третьего ряда крикнул: "А кролика?! Дяденька, кролика можете достать?" Зал с минуту напряженно думал, а затем взревел: "Кро-лика! Кро-ли-ка!." Такого провала у Чулини еще никогда не было!
Дома он заглотил пузырек валерьянки, забрался под одеяло и напялил на голову подушку.
- Да, брось ты, пап, не переживай! - щекотала его сквозь одеяло дочь Машуня, - зато какой был слоненок!
- Ага! И статуя! - подхватил Леха.
Раймонд постепенно успокоился и затих. Как ни в чем ни бывало пришлепала с кухни босая Аглая, бодро размахивая оторвавшейся от сковородки ручкой:
- Вот! Сломалась!
- Счас, счас! - засуетился Раймонд, разыскивая цилиндр, - Ой! Забыл! Галочка, я в цирк. Шляпу, кажется, оставил!

Без пальто выскочил Раймонд на улицу (благо цирк рядом, через дорогу!). Игнорируя суровое стрекотание вахтерши, фокусник пролетел по задумчивому коридору и буквально вывалился на арену. Полумрак восхитительно пах свежими опилками. От этого запаха в горле у Чулини образовался, перекатываясь, забытый разноцветный шарик.
Цилиндр, один одинешенек, торчал на полированном столике. "И ведь никто не напомнил, мерзавцы!" - ворчал Раймонд на цирковую братию. Послышалось слабое шуршание и ему показалось, что шляпа чуть-чуть сдвинулась. "Сквознячище!" - поежился Чулини. Но тут из цилиндра высунулись кончики кроличьих ушей. Через некоторое время притаившийся фокусник увидел розовый кроличий нос, с любопытством нюхающий воздух. "Вот ты и попался!" - мелькнуло в голове у Раймонда. Он молнией бросился к столику, стараясь поймать нахала, но тот юркнул внутрь.
"Ах! Ты паразит!" - разозлился Чулини, засунув руку поглубже в шляпу, пытаясь нащупать беглеца. Вскоре ему удалось ухватиться за мягкие трепещущие уши. "Ага!" - Раймонд принялся тянуть злодея, как дедка репку. Но ушастый оказался на редкость могучим и не поддавался, утаскивая Чулини за собой.
Але, оп! Фокусник оказался внутри! Здесь было тепло, удобно и спокойно. То ли от мерцающих повсюду серебряных звездочек, то ли от звуков старинной колыбельной, доносившихся из спрятанной где-то шарманки. Ромка Чулков устроился на чем-то мохнатом и мягком.
- Но-но! Не наваливайся так! - возразило мохнатое и мягкое. И Ромка обнаружил, что облокотился на белого крольчищу.
- Так вот ты где, старина! - Ромка потрепал кролика по спине, тот вежливо промолчал.
- А теперь скажи, почему ты из шляпы не вылезал, мерзавец?
- А смысл? - вздохнул ушастый, - Там страшно, народу куча. Все орут, топают. А здесь..., - кролик сладко потянулся.
- Да, - согласился Ромка, - здесь хорошо! И теперь, наконец, понятно, как вы тут все умещаетесь, и слон, и удав.
- Удава не люблю, - возмутился кролик, - он смотрит!
- Эх, ты! Трусишка! - пожурил Чулков кролика, - Удава он боится, вылезать боится. Ты мне так всю карьеру испортишь!
- Прости, Чулков, это я не нарочно! Вы, двуногие, тоже вон много чего боитесь. Менделеева, к примеру…

Ромка вспомнил. Когда-то он ужасно боялся уроков химии, боялся, что его вызовут и он со страху забудет всю таблицу Менделеева. Так и получалось: его вызывали, взглянув на портрет сурового химика, он все забывал, получая очередную пару. А еще он боялся, что Леночка Тихомирова не будет с ним дружить из-за прыщей. И прыщи росли, и Леночка не дружила. А еще раньше… Чулков вспомнил, как, будучи малышом, играл с дедушкиным цилиндром. Ему очень хотелось достать оттуда живого кролика, чтобы кормить его кочерыжками. А старший брат Котька, тайком засунул в шляпу плешивого игрушечного зайца без одного уха и без глаз. "Эники, бэники, " - замирая, прошептал четырехлетний Ромка, размахивая ложкой для обуви, и, дрожа от ужаса, вытащил из шляпы бедного уродца!..
"Ничего-ничего, - успокаивал кролик, похлопывая Чулкова по плечу, - Это он не со зла! Пошутить хотел, а ты вот испугался. Видно, с тех пор все пошло-поехало. Психология! Но это - ничего! Все пройдет!" Ромка, всхлипывая, зарылся лицом в уютную шерсть.

Предыдущая страница 26 Следующая страница


27 Светлана Щелкунова

Чулков! Чулков! Куда ты запропастился? Суп уже остыл! - как штормовое предупреждение надвигался голос жены.
- Ой!
- Не бойся! Она тебя не увидит, ты же внутри, - шептал в ухо кролик, щекоча усами.
- За шляпой он пошел! Как же! Вот она шляпа, чертова! - сердилась Аглая, - В кабак небось поперся или к Аньке, вертихвостке недопиленной!
- Неправда, - возмутился Чулков.
- Знаю! - фыркнул ушастый.
- Вот! Напьется теперь до посинения! - тяжелые шаги супруги раздавались совсем близко. Ромка с кроликом сидели как мыши. Аглая подошла к столику, взяла цилиндр и, засунув его подмышку, насвистывая, отправилась домой.

В глубине цилиндра, плавно покачиваясь под звездами, сладко спал всемирно известный маг и чародей Ромка Чулков, спал, улыбаясь завтрашним победам, и пуская радужные пузыри. А где же кролик?
Подоткнув под маэстро одеяло, и, подложив под лысеющую голову подушку помягче, Ушастый трусливо скрылся в неизвестном направлении. Ну, что с него взять, с мерзавца?!

Он

Новорожденный кричать отказывался. Суровая акушерка озабоченно шлепнула по узкой мокрой спинке, в ответ младенец уставился на нее так, что та охнула, чуть не выронив ценную ношу. Шустрый доктор помог поймать малыша, шепнув сквозь повязку: "Бл..дура!" Новорожденный вращал еще потусторонними глазами. Свекольное личико, помятое вследствие тяжелого перелета, выражало крайнее изумление: "К чему все это? Зачем яркий свет, стены и женщина, что прижимает его к потной рубахе?" Когда в палате та самая женщина пыталась пристроить его к груди, младенец, игнорируя попытки, упорно продолжал изучать потолок и, до мельчайших подробностей, пестрое, в паутинке полопавшихся сосудов, лицо родительницы. Словно искал что-то более важное, чем потолок и лицо. Не найдя, зашелся обиженным писклявым криком. На предлагаемый сосок пялился с отвращением, и лишь после долгих уговоров изголодавшегося желудка, нехотя принялся за работу.

Дома родители осмотрели первенца и заподозрили, что в нем явно чего-то не хватает. Наверняка, их надули в роддоме и подсунули брак. Новообращенный папаша притащил анатомический атлас. Сверяясь по атласу, как по карте местности, родители произвели досмотр. Две ручонки со сжатыми кулачками, две ножки, розовые пятки, пухлый живот с зеленым пупком, намек на будущую шею, чуть вытянутая голова с забавным пушком на темечке, два удивленных глаза, нос и рот. С особой тщательностью родитель оглядел еще некоторые прилагающиеся к мальчику детали и пришел к выводу, что их не надули и все в порядке. Атлас отправился на полку. Но в ребенке все же явно чего-то не хватало. Похоже, что и сам он был такого мнения. Серьезно кряхтел в кроватке с голубыми мишками, пытаясь вспомнить, что же он забыл получить там, в небытии?…
Вскоре продвинутые родители привыкли к некоторым странностям первенца и нарекли ребеночка диковинным именем Он. Другие имена к нему просто не прилипали. Малыш Он рос тщедушным и болезненным, поминутно подхватывая то пневмонию, то отит. Мамаша, не жалея средств, приглашала к болящему светил. Светила, шевеля усами и глубинными карманами, склонялись над хрипящим малышом и огорченно разводили тщательно вымытыми руками. Но вопреки прогнозам, мальчонка каждый раз выживал. Мамаша, как водится, в болезнях сына винила себя и в порыве родительских чувств раскрывала ему душные объятия. Нехотя отрываясь от грузовика с солдатиками, которых он беспрестанно то расставлял, то сваливал в кучу, мальчик подходил к матери, чмокал в щечку и тут же возвращался к своим занятиям, давая понять, что лимит любви на сегодня исчерпан.

В детском саду, избегая сопливого общества сверстников, подолгу сиживал на горшке, в глубокой задумчивости, морща от напряжения лоб. Как-то набожная нянечка погладила Она по голове и пожалела: "И в чем только душа держится!" "А душа это как?" - полюбопытствовал Он. На что нянечка с готовностью выложила сидящему на горшке всю накопившуюся за пятьдесят лет информацию о божественной природе души. Вечером Он поинтересовался у родителей, есть ли у него душа.
- Вот, не хватало еще в нашей семейке попов, - пробурчал папаша атеист.
Мамаша не была столь категорична:
- Конечно, есть, зайчик, и у тебя, и у меня, и у папы!
- А у рыбки? - не унимался Он.
- И у рыбки, - обняла его родительница и на следующий день купила превосходную детскую библию с глянцевыми картинками. Но Ону было не до библий. Мальчик разглядывал лежащие на ладони трупики гуппий, умерших по непонятной причине в тот день. Сосредоточенно ковырял их розовым ногтем, словно пытаясь заглянуть внутрь.
В школе малыша Она называли исключительно по фамилии Кауз, доставшейся от малоизвестных берлинских предков. Учителя терялись, можно ли изменять по падежам имя Он, и как правильно будет сказать "Оном гордится школа" или "Им гордится школа"? Особенно легко давались Ону точные науки, но и с науками чувственными: литературой, историей мальчик научился справляться. Из языков Он уважал немецкий, виноваты, наверное, в этом были все те же берлинские предки, и скоро стал называть мамашу - муттер, а папашу - фаттер. Шахматная карьера Она Кауза развивалась стремительно, но чемпионом города мальчик не стал, не хватило азарта и страсти. Он был лишен и того и другого. Не играл с одноклассниками ни "в паука", ни "в фишки". Компьютерные игры его не привлекали, так же, как и девочки. Он не понимал, что за удовольствие дергать за косичку девчонку, чтобы потом отбиваться от острых кулачков, или подставлять зеркальце под короткую юбку, пытаясь угадать, какие сегодня трусики на Олечке и Машке?! Позднее продолжал не понимать, зачем нужно, сидя на последнем ряду в кинотеатре, вместо просмотра супербоевика, за который заплачены деньги, слюнявить мокрым ртом такой же мокрый рот девчонки из параллельного. Просматривая порносайт, случайно обнаруженный в компе у фаттера, не краснел, дышал ровно и продолжал недоумевать.

Блестяще закончив школу, Он поступил в первый указанный фаттером ВУЗ, не смотря на протесты муттер и слезные просьбы выбирать только то, что душе угодно. Пока одуревшие от учебы сокурсники шлялись по кабакам и бабам, а некоторые даже обзаводились семейством, Он протирал джинсы в читальном зале, прилежно конспектируя и чертя. На последнем курсе изрядно рассердившийся Амур все же задел Она тонкой стрелой.
Хорошенькая сокурсница Асенька давно положила глаз на умного долговязого паренька, раздавала авансы, но все безуспешно. Млея от его загадочности и непохожести на других озабоченных сверстников, Асенька втрескалась по уши. Внезапно съехала на тройки и попросила куратора прикрепить к ней отличника Она Кауза. Теперь они подолгу просиживали в читальном зале, юноша терпеливо объяснял материал, не замечая, как неподражаемо закидывала она ногу за ногу, поминутно слизывая с губ призывную помаду. После того, как закончился третий флакончик дорогущей французской помады, Асенька уже совсем было отчаялась, но однажды рука Она как бы случайно оказалась на ее безупречной коленке. Воодушевившись, девушка наклонилась и горячо прошептала Ону в самое ухо, что страдает аллергией на библиотечную пыль. Недоумевая, Он привел Асеньку домой. Муттер и фаттер так обрадовались появлению в жизни сына хорошенькой девушки, что вместо "добро пожаловать!" со вздохом выплеснули "ну! наконец-то!".
Асенька зачастила в их дом, за обедом кушала как птичка, вежливо отвечала на вопросы муттер, улыбалась фаттеру, но ей пришлось немало потрудиться, чтобы добиться желаемого. Когда природа взяла-таки свое, девушка еще больше утвердилась во мнении, что ее возлюбленный не такой, как другие. Минуя все известные прелюдии, объяснения в любви и прочее, Он сразу преступил к процессу, словно добросовестно выполняя какие-то невидимые инструкции. Асенька приняла это за сдерживаемую страсть, а недоумение на лице любимого за выражение блаженства и умилилась. Лежа на диване, девушка бормотала Ону что-то невнятно-нежное с его же плеча. Он терпеливо сносил неудобство. Положа руку на сердце, которое билось все еще учащенно, Он признался сам себе, что такие упражнения не лишены приятности и, наверное, полезны для организма.

Асенька приходила к Ону еще какое-то время, чтобы поупражняться в знаниях, но вскоре увлеклась одним известным художником и пропала. Он поразмышлял об этом некоторое время, что, впрочем, не помешало ему блестяще закончить институт. "Муттер, фаттер, я в Армию пойду!" - огорошил Он бедных родителей. "Какой ужас!" - испугался фаттер. "Это из-за Аськи!" - всплакнула муттер. Странное решение было принято вовсе не из-за Аськи, про которую Он начал забывать. Юноше показалось, что он прекрасно пришелся бы к Армии, беспрекословно выполняя приказы командиров, постреливая в какой-нибудь горячей точке. Но Армии Он не приглянулся отчасти благодаря астме и слабому зрению, отчасти тайным стараниям фаттера. Ни капли не расстроившись, Он попал в один приличный НИИ, где через пару лет стал небольшим начальником с потрясающими перспективами роста. Конечно, Он мог бы продвигаться еще быстрее, но был начисто лишен зависти, честолюбия и других дружественных карьере качеств.
Зато однажды на улице повстречал ту самую Асеньку, хотя, конечно, девушка сильно изменилась, она успела не только разлюбить художника, но и дважды побывать замужем. Асенька ахнула, решительно взяла Она за руку и привела к себе домой. Он остался на ночь, а потом на всю жизнь, обрадовав своим поступком муттер и фаттер. Он Каузер старательно приносил домой зарплату, по вечерам смотрел телевизор и так же старательно совокуплялся с женой. Иногда, по ночам, Асенька, не застав супруга в постели, обнаруживала его в темной кухне у окошка, где тот пытал небо молчаливыми вопросами. "Все-таки он у меня особенный! - восхищалась Асенька, подглядывая за мужем и не смея отрывать его от неба, - Наверное, думает сейчас о чем-нибудь космическом, о вселенной, о чем я даже и представить себе не могу! Страшно!" Но по настоящему стало страшно, когда она разок все же окликнула мужа. Он повернул к супруге мертвенно-бледное лицо с пустыми глазами, и Асенька охнула, совсем как акушерка, что помогла появиться ему на свет. Асенька была женщиной умной, никому не рассказывала про это, продолжая жить, как и раньше, окончательно решив, что муж - инопланетянин.

После рождения сына Коленьки, Он разглядел, наконец, смысл любовных утех, а то, что хоть раз обретало смысл, становилось важным. Хотя отец и не выказывал к младенцу никаких чувств, зато добросовестно возился с малышом, менял памперсы и даже убаюкивал на руках, распевая всегда одну и ту же песню:

Раз, два, три, четыре.
Что за сыч у нас в квартире,
Черный филин во дворе
Спать мешает детворе.
Очи круглые глядят.
Не пугай моих ребят.
Я тебя прогоню.
Баю-баюшки-баю…

А через год случились близняшки Ника и Вика. Слегка оторопев, Он стал приносить еще больше денег. Ася подозревала, что неожиданные деньги добываются не совсем честно, но не хотела знать как. Матери троих детей не пристало спрашивать о пустяках. И потом она полностью полагалась на здравый смысл супруга. А здравого смысла было предостаточно. Дозиметр для зубной пасты, тапочки всегда слева от кровати, по выходным с 12 до 14 прогулка с детьми, с 18 до 20 спокойные игры и чтение. Асенька гордилась мужем, хотя и плакала потихоньку в подушку, когда тот разговаривал с небом. Она даже стала ходить в церковь и уговаривала Она покреститься. "Зачем?" - спрашивал Он спокойно, и неискушенная в этих делах супруга терялась с ответом.
После рождения крохотного Макара, Асенька тяжело заболела. Потребовалось еще больше денег. Тогда Он, который к тому времени поменял работу, и был теперь почти главным начальником в филиале германской фирмы, в моросливый серый день взял из сейфа приличную сумму. Коллега по работе, называвший себя Другом, заподозрил неладное, очень переживал и как-то наедине уличил Она в воровстве. Тот ничего не возразил и ушел домой. Ночью, лежа на раскладушке (больная Асенька спала рядом с малышом), Он породил холодный и четкий план. Сосредоточенно сопел, уставившись в потолок, представляя, как и чем убьет друга и каким образом вынесет тело. Через сутки Друг пропал, и никто больше о нем ничего не слышал. Он не обрадовался и не огорчился. Благодаря украденной сумме и повышению семья перестала бедствовать. Но везло недолго, внезапно заболел Макар. Малыш постоянно кашлял и задыхался, синея.
Как-то вечером, пока Асенька спала, Он дежурил, покачивая сына и напевая:

Раз, два, три, четыре.
Что за сыч у нас в квартире.
Черный филин во дворе….

Проснувшись, жена послала Она за лекарством в дежурную аптеку через дорогу. Он послушно отправился на улицу, в тренировочных штанах и тапочках. Переходя дорогу, был сбит серебристым "мерседесом", решительно вырулившим из-за угла. "Скорая" приехала быстро, больница оказалась рядом, но Он все равно умер, так и не очнувшись. Ангелы, спустившиеся из райских кущ и Безобразные, те, что с рогами, столпились в операционной. В наступившей тишине слышны были только звяканье убираемых инструментов да трепет ангельских крыльев. Ангелы и те, которые Напротив, с нетерпением ожидали, когда же душа покинет тело?! Рогатые вели себя дерзко, почесывая черные подмышки, отпускали сальные шуточки. Они, как водится, были уверены, что душа уже является их собственностью. Но Пресветлые не спешили улетать, потому что всегда остается надежда. Душа не появилась. И те, и другие обступили тело, трясли его, даже проникли внутрь, заглянув в пятки, чтобы проверить, не упала ли душа туда, не застряла ли где. И каково же было их удивление, когда она так и не нашлась. "Нету, нету," - зашептали в страхе Ангелы. "Не-е-ету, не-е-ету," - заблеяли рогатые, в ужасе отпрянув, наступая друг другу на копытца. По непостижимому божьему промыслу, души в теле Она не было, даже намека, даже частички. Понурые Ангелы притихли в растерянности. И тут сначала они, а потом уж и Черные услышали плач. То плакала у себя дома Асенька, не зная еще, что Он умер, плакала от бессилия перед болезнью Макара, и некому было ее утешить.

Итак, решено! Он получил чистую, прозрачную, как весенний воздух душу и отсрочку от смерти на двадцать четыре часа. Незримые Ангелы вывели Она в незапятнанной кровью футболке, на больничное крыльцо. Небо протяжно дышало, щедро позвякивая колючими звездами. От кустов сирени тянулся бесподобный аромат. Он Кауз перешел злополучную дорогу, поднялся домой, помылся в душе и на цыпочках прокрался в комнату, которую они называли спальней. Асенька дремала, прижимая к себе уставшего Макара. Он осторожно уселся на краешек кровати, утратив дыхание. Асенька со спутанными волосами, заострившимся подбородком и вздрагивающий сморщенный младенчик показались ему чудесными. Жена проснулась, Он обнял ее с горячей поспешностью, осторожно, словно боясь сломать. Асенька ни о чем не спрашивала, Он ничего ей не рассказывал. Супруги, обнявшись, шептались всю ночь о разных пустяках. Небо звездным шлейфом вползало в раскрытое окно, занавеска танцевала на ветру танго, впуская вместе с небом в комнату аромат сирени.
Утром Он сбегал за лекарством, перецеловал детей, заглядывая каждому подолгу в глаза. Ему многое нужно было успеть в этот день. Нет, Он не помнил о двадцати четырех часах, хотя может быть, там, на больничном крыльце, кто-то из милосердных ангелов, скорее всего, тот, что шел справа, и шепнул ему что-нибудь на ухо. Он посетил родителей. Муттер и фаттер удивились внеурочному визиту сына и его странноватому поведению. Он расспрашивал, листал альбомы с фотографиями, то смеялся, то затихал, глядя в них. Не раз поцеловал муттер и даже обнял фаттера, звал их в гости и спросил напоследок, куда подевались его оловянные солдатики. От родителей вышел умиротворенный и растроганный. Вдруг им овладело непреодолимое, мучительное чувство. Во дворе родительского дома притормозил здоровенный BMW, отец семейства принялся высаживать жену и двух деток в ярких гламурных комбинезончиках. Женщина перебирала изящными ножками, сжимая в холеных ручках крохотную сумочку. Он вспомнил распухшие ноги Асеньки, синюшного Макара и познакомился с завистью. Он завидовал BMWэшному семейству, завидовал накрашенным гогочущим мамашам на скамейках, обсуждающим очередной сериал, пока их здоровые чада важно восседали в песочницах. Завидовал упитанной кошке, что лениво наблюдала за воробьями в луже.
Поэтому, проходя мимо казино, решил завернуть туда, чтобы попытать счастья. Счастье с подозрительной готовностью улыбнулось ему. Он жадно выигрывал, еще и еще, и никак не мог остановиться. Наверное, потом он проиграл бы все, если бы кто-то невидимый не схватил его за руку.

Он вовремя выскочил и, мучимый угрызениями совести, направился к старенькой матери пропавшего и убитого не им Друга. Мать плохо видела, но вспомнила Она, заулыбалась, тряся головой, жаловалась на здоровье и судьбу. Он зачем-то признался, что когда-то хотел убить ее сына, оставил на столе часть денег и выбежал на улицу. Уставший от нахлынувших чувств, буквально свалился на скамейку в парке. Рядом целовалась до одури молодая парочка. Вспоминая хрупкую больную Асеньку, Он страстно захотел обнять чье-нибудь молодое крепкое тело. Телефон неизвестной ему Надин по мистической случайности возник из ниоткуда в записной книжке. Еле дотерпев до кровати, с остервенением, даже со злостью накинулся на незнакомую девицу. Та решила, что Он капитан дальнего плавания или подводник…
Дома, вымаливая у Асеньки прощение, Он целовал ее руки, пахнущие лекарством и детским кремом, и трясся от отчаяния, с отвращением вспоминая содеянное. Асенька простила и, баюкая на коленях покаянную голову Она, улыбалась.
Служба уже почти заканчивалась, когда Он ступил на порог храма. "Ныне отпущаеши раба Твоего, Владыко…." - затянули певчие. Вращая головой из стороны в сторону, Он купил длинную янтарную свечку, долго мял ее в руках, не решаясь поставить. Свеча таяла, изгибаясь под теплыми пальцами. Заслушавшись, Он забыл о ней. Решил подойти поближе к тому месту, где поп в золотой рясе важно и степенно благословлял молящихся крестом, и оказался возле иконы Божией Матери с младенчиком Иисусом. Чем-то родным и знакомым повеяло от старой иконы с трещинками - морщинками на вечно молодом лице. Он стоял возле нее и не мог оторваться. Божья Матерь была здесь похожа на его Асеньку, ту самую Асеньку, которую он оставил час назад. Матерь, так же как и его жена, держала младенчика на правой руке. Она не улыбалась, а просто светилась изнутри, в ее печальных глазах читалось то же прощение, что и у Асеньки. Повинуясь внутреннему порыву, Он упал на колени и заплакал. А служба тем временем закончилась. Сердобольная старушка, что гасила лампадки, зашептала на ухо: "Не убивайся так, милый, грех это! Лучше вон свечку поставь. Гляди-ка - растаяла!" Он очнулся и, вспомнив, шепнул старушке:
- Я креститься хочу!
- Ох, да ты к батюшке подойди, к отцу Владимиру, поговори с ним.

Поп снял золотую одежду, на черном фоне молодое бородатое лицо выглядело ослепительно белым.
- Я креститься хочу! - жалобно попросил у батюшки Он.
- Завтра, завтра, после двенадцати приходите! - отец Владимир помогал мальчику складывать в портфель книжки. По тому, как ласково смотрел поп на ребенка, было ясно, мальчик - его сын.

Предыдущая страница 27 Следующая страница


Квадробок 28

- Только завтра?! - расстроился Он так искренне, что отец Владимир посмотрел на него ласково, так же, как и на сына:
- После службы. Сегодня нельзя. А вы, верно, впервые в храме?
- Да… Я… впервые.
- Не смущайтесь, - кротко успокоил поп, - Вы пришли, и это хорошо! А насчет крещения
не расстраивайтесь. Господь столько лет ждал Вашего прихода, а Вам только до утра дотерпеть! Вы пока книжку почитайте! Дай-ка, Алеша, - батюшка открыл портфель и, протянув Ону небольшую книжицу, улыбнулся. Он улыбнулся в ответ и спросил напоследок, указывая на полюбившийся образ:
- Она тоже меня ждала?
- А как же! Она всегда ждет! - удивился поп.
"Я так и знал!" - подумал Он, выходя из церквушки.

Дома Он начал было читать книжку. Там говорилось о душе, о раскаянии, о разбойнике и блуднице, которых простил Бог. Из спальни позвала Асенька. Макар устало хныкал, прозрачное личико с голубоватыми бугорками век походило на крохотную жалобную планету. Жена испуганно попросила:
- Сходи за лекарством. Доктор новое прописал.
Он заметался, подхватил рецепт:
- Я мигом. Сейчас. Подожди пять минут.
Оглянулся. Асенька, склоняясь над притихшей планетой, успокоила:
- Ничего. Не беги. Кризис миновал вчера. Ничего страшного. Просто это нужно дать сегодня.
Он махнул рукой. Прыгнул в ночную улицу, в чем был, в тапочках и трениках….
Его не успели довезти до больницы. "Нет, ну, надо же так!" - огорченный доктор, молоденький, как давеча отец Владимир, в сердцах стукнул по стенке "скорой". Он пожалел доктора и пожилую медсестру, которая, вздохнув, привычным жестом прикрыла бывшие глаза его, навсегда прекратив их изумление. Вспомнив, что сутки закончились, не сердился на то, что они закончились так быстро. Жалел жену и ребятишек, но какой-то из ангелов, кажется тот, который справа, шепнул, что не оставит Асеньку, и очень скоро она будет счастлива. Он поверил и успокоился. Еще пожалел, что не попрощался, как следует, с родителями и не покрестился. Но не боялся. Душа уже спешила туда, где ждала Та, которая ждет всех, даже тех, кто так и не успел покреститься, потому что не успел дожить до утра.

Кот и котлеты

На израненном диване
Утомленный кот в нирване
Не лежит, а воз-ле-га-ет,
Мимо уха пропускает
То, что он - нахал бесстыжий
Все котлеты слопал, рыжий!

Приоткрыв зеленый глаз,
Булькнул кот, как водолаз:
"Ну, подумаешь, несчастье -
Скушал дюжину за раз!"

Почему хозяйка злится?
Кот порхает, словно птица!
Сам процесс пищеваренья -
Что-то вроде вдохновенья.

Все коты - чуть-чуть поэты.
В животе урчат котлеты.
Для кота и для котлет
Ничего приятней нет,
Чем в нирване на диване
Оставаться тет-а-тет!

Добрый мальчик

Я - не жадина, смотри!
Что захочешь, то бери:
Самосвал, свисток и мячик…
Я сегодня - добрый мальчик.

Два ведерка для песка,
Заводного паука,
Всех солдатиков моих.
Мне не жалко даже их.

Чучелку лохматую
И формочки с лопатою…
Только, чур, не поломайте,
Лучше вовсе не играйте!

Подержите пять минут
И отдайте мне. Я тут.

Предыдущая страница 28 Следующая страница


29 Светлана Щелкунова

Дама сердца

- Хочешь, ты будешь моей дамой сердца? - спросил Пташкин у Малышевой после первого урока.
- А это больно? - Малышева недоверчиво взглянула на него и потерла лоб. Шишка еще не прошла. Совсем недавно она помогала Пташкину ставить эксперимент с дверями.
- Неа, это красиво! Представляешь, я буду твоим рыцарем. Буду совершать всякие подвиги, драться за тебя на турнирах, стихи сочинять…
- Ты разве умеешь? - удивилась Малышева.
- Да, это - раз плюнуть! Я научусь, - вдохновился Пташкин, - Я тебя прославлю в веках. И твое имя узнают потомки.

Малышева заколебалась:
- Почему я? Вон, у Тупиковой одни пятерки…
- Причем тут пятерки. Она - толстая, - возразил Пташкин.
- Ну, не знаю… Вот Ирэна…тоже красивая.
- У Ирэны глаза глупые, а у тебя эти…как его, зара… Ой! Вы-ра-зи-тель-ные! И потом, она в поэзии ничего не понимает.
Последний аргумент прозвучал убедительно.
- Ладно, а что делать-то надо?
- Да, в том-то и дело, что ничего. Вздыхать и посылать меня на подвиги.
- Я попробую.
- Ты какой подвиг хочешь? - обрадовался Пташкин.
- Можешь сделать так, чтобы меня по истории не спросили? Я про нее вчера забыла. Можешь?
- Легко, - сказал Пташкин упавшим голосом.
"О том, как Демос восстает против знати, нам сейчас расскажет, - Игорь Борисович растерянно водил карандашом по журналу, раскачиваясь на стуле, - расскажет…"

Пташкин совсем чуть-чуть приподнял руку над партой, но историк заметил и удивился:
- Пташкин?! Ну, давай, попробуй. Прошу.
Пташкин поплелся к доске, напряженно пытаясь вспомнить, о чем же шла речь на прошлом уроке. Но в голове проплывали отдельные слова и кусочки предложений, которые никак не хотели соединяться. Он сердито тряхнул головой, испуганные слова и кусочки, неуклюже толкаясь бросились искать друг друга. "Так-то лучше!" - подумал Пташкин и начал:
- Демоса… в общем, возмущало положение простого народа в этой, как его, Аттике…Потому что маленькая компания людей правила большой. Демосу это очень не понравилось. Он возмутился и .., - Пташкин застрял.
- Что же произошло в 594 году до нашей эры? - попытался вытащить его Игорь Борисович.
- Ну. Демос издал закон, чтобы выкинуть с поля камни.
- Какие камни? - полюбопытствовал историк.
- Все! Чтобы пахать легче было.
Класс радостно грохнул. Игорь Борисович с интересом взглянул на Пташкина, протирая очки большим носовым платком:
- А кто такой, по-твоему, Демос?
- Мужик такой был в Древней Греции.

От удивления историк выронил очки и стал протирать платком глаза.
- Лучше уж садись! Может, ты заболел. А к доске спасать положение пойдет…Малышева.
На переменке Малышева утешала Пташкина:
- Да, не расстраивайся ты так. До конца четверти еще долго. Исправишь!
"Ей-то хорошо, выкарабкалась на тройку, а мне дома влетит!" Но к пятому уроку рыцарь опять повеселел. Весь урок он писал что-то на бумажке, и сразу после звонка радостно подскочил к Прекрасной Даме:
- Стой! Я тебе сейчас стихи прочитаю:
Твои глаза прекраснее футбола.
Тобой гордится радостная школа.
Пусть на тебя набросится медведь.
Ведь за тебя готов я умереть.
Нравится?!
Малышева жалостливо посмотрела на Пташкина и вздохнула:
- Есть хочешь? У меня пирожок остался, с яблоками. На!

Глядя на то, как Пташкин уплетает пирожок, она еще раз вздохнула.
- Дай мне свой ранец, - потребовал Пташкин в гардеробе.
- Это еще зачем?
- Нести. Я теперь всегда его носить буду!
Малышева с сомнением посмотрела на свой ранец, потом на худенького рыцаря.
- Тяжело, - пожалела она Пташкина, но спорить не стала.
- Пустяки! - Пташкин вцепился в добычу и выскочил на крыльцо. Здесь он сразу почувствовал, что тяжелыми могут быть не только доспехи, но не признаваться же в этом! И он гордо поплелся за своей Дамой. Апрельское солнце шпарило во всю. Пташкин быстро вспотел, а Малышев шла впереди и удивлялась: "Странный какой!"
Навстречу Прекрасной Даме и ее рыцарю, рассекая лужи модными ботинками, шел Колесников. Он честно болел и в школу не ходил. Ему было скучно. Колесников захихикал:
- Ты верблюд что ли?
- Сам ты верблюд, - буркнул Пташкин, пристраивая ранец и портфель на сухое место. Колесников радостно хрюкнул:
- Х-х-хы, влюбился!
- Сам ты влюбился, дурак!

И тут Пташкин вспомнил о рыцарском турнире.
- Счас я его так двину! Мало не покажется, - сообщил он Малышевой.

Предыдущая страница 29 Следующая страница


Квадробок 30

- Пташкин! Миленький! Может не надо? - не на шутку испугалась Дама Сердца. -
Ну. Его! Пойдем, а? Ты мне лучше стихи почитаешь.
Пташкин засомневался. Колесников крутился вокруг них, приплясывая и кривляясь:
- Влюбился! Влюбился! Пташечка наша влюбилась. Скоро свадьба!
У Пташкина лопнуло терпение. Отодвинув Малышеву, он схватил ранец и хотел было изо всех сил долбануть Колесникова по башке. Но до башки не достал. Колесников был длинный. А попал прямо в живот. Колесников согнулся буквой "Гы", выпрямился, ухватился за орудие битвы и рванул на себя. Ранец сказал: "кр-р-рак" и полетел по швам. Пташкин не помнил, как отскочил вместе с ручкой в лужу, потому что в этот самый миг Колесников нанес свой знаменитый удар левой…
Когда Рыцарь очнулся, то увидел перед собой заплаканное лицо Прекрасной Дамы :
- Ты живой? Болит, да? Ой, мамочка! Давай руку!
Дама Сердца вытащила Рыцаря из лужи. Собрав из грязи свои тетрадки, она засунула их в изуродованный ранец и устроила его подмышку, положив в карман испачканной куртки оторванную ручку, одной рукой подняла портфель, другой решительно взяла поверженного Рыцаря за плечо:

- Пойдем ко мне! В таком виде домой нельзя. Я тебя щеткой потру. Не переживай! Вы с ним просто в разных весовых категориях. А то бы ты ему показал! - успокаивала она. Обреченно вздохнув, Прекрасная Дама помедлила на минутку, осмотрев своего Рыцаря с головы до пят. В ее выразительных глазах, как ни странно, светилась гордость.

Жила-была кошка

Жила-была кошка
По имени Мышка.
- Обидно?
- Обидно!
- Ужасно?
- Да, слишком!

Жила-была птичка
По прозвищу Рыбка.
Она вызывала повсюду улыбки.
Бедняжка забыла, что нужно летать,
Училась пузырики в воду пускать.

Раз как-то собака
По имени Кошка
Решила за кошкой побегать немножко.

А та обернулась, спросила: "Вы тут?
Так как Вас, простите, забыла, зовут?"
Собака поджала воинственный хвост,
Мечтая, чтоб все ее звали Барбос...

И жил-был мальчишка
По имени Лева.
Трусишки еще
Не видал я такого.

Но раз повстречал он огромного льва,
Спросил без испуга: "Эй, лев, как дела?"
Лев гривой своей удивленно тряхнул.
"Да, так...", - и рассеянно лапой махнул.

С тех пор перестал быть трусишкою Лева.
Собака собакою сделалась снова,
Гонялась за кошками, радостно лая,
Прохожих за пятки от счастья кусая.

И птичка чирикала птичкой опять,
Не стыдно ей было за мухой летать.
А кошка с прекраснейшим именем Кошка,
Запрыгнув на лучшее в мире окошко,
Где грелся на солнце с геранью горшок,
Мурлыкнула: " Как же теперь хорошо!"

Мы молчим

Папа спит, пришел с работы.
Он всю ночь лечил кого-то.
Нам нельзя скакать и петь.
Нам велели не шуметь!

Предыдущая страница 30 Следующая страница


31 Светлана Щелкунова

Словно рыбы в глубине,
Мы играем в тишине.
Зажимаем рот друг дружке,
Молча "пепсик" пьем из кружки,

Телевизор не включаем
И качалаку не качаем.
В стенку мячиком не лупим.
Вот как папочку мы любим!

Мама шепчет: "Чудеса!
Промолчали два часа!"
Папа вышел к ужину
И спросил простужено:

"Почему вы все молчите,
Не вопите, не стучите?
Тут так тихо - не уснуть.
Прокричите что-нибудь!"

Не драчун

Говорят, что я - драчун.
Врут опять девчонки!
Никого я сам не бью
И стою в сторонке.

Если первым не начнешь,
Я не буду драться.
Только скучно так стоять.
Чем бы мне заняться?

Может, Мишку мне толкнуть,
А, когда заплачет
И полезет драться он,
Дать скорее сдачи.

Может, Вовку ущипнуть?
Станет он кусаться -
Дать ему по голове,
Чтобы знал, как драться!

Может Оле оторвать
Шнур от самосвала,
А потом побить ее,
Чтоб не приставала.

Драться, честно, не люблю.
Это все от скуки!
Я в стороночке стою,
А дерутся руки!

Снег

Выпал снег до Покрова.
Весело и странно.
И на мордочке у льва -
Белая сметана.

Снегом папу занесло.
Он сидит в машине
И не видит ничего

Предыдущая страница 31 Следующая страница


Квадробок 32

В белой паутине.

Мама прячет под зонтом
Черные ресницы.
Собрались под козырьком
Беспокойно птицы.

Мостик выгнулся дугой,
Недовольной кошкой.
Только мы с моей сестрой
Снег берем в ладошки.

Лепим первые снежки,
Бегаем, хохочем.
Снег ведь может и уйти!
Гордый, между прочим!

Мы кричим ему: "Давай,
Выпадай скорее!"
А соседский рыжий кот
Жмется к батарее.

Город за ночь стал дворцом,
Даже ростом выше!
Пахнет мятным леденцом
Мокрый снег на крыше!

Запоют колокола
С колокольни гулко,
Рассыпая чудный звон
В каждом переулке.

Простирая свой Покров
Высоко над нами,
Богородица пройдет
Тихими шагами.

Тепели

- Отчего сугробы тают?
Мой сапог насквозь промок?
Папа с мамой отвечают:
- Это от-те-пель, сынок!

Ах, тепели, вы тепели!
Как же только вы могли?
Бабу снежную нагрели,
Растопили до земли!

Тут нужна была сноровка,
Мы лепили день-деньской.
В луже плавает морковка,
Словно парусник морской.

Только что метели пели,
Колабродила пурга.
Раз! Метели усвистели
И расквасились снега.

- Где вы, лыжи? Где вы, санки?
Мне с горы сейчас бы! Ах!
- Там, где спят пустые банки.
На балконах, в гаражах.

Предыдущая страница 32 Следующая страница


33 Светлана Щелкунова

Плачет бабушка Маруся.
Как старушке не везет!
"В магазин идти боюсь я,
Потому что гололед".

С каждым днем все хуже, хуже.
Я и сам свалился. Ой!
Воспитательница в луже
Машет весело рукой.

В шубах мы уже вспотели,
И растаем все сейчас.
Уходите прочь, тепели!
Улетайте-ка от нас!

Улитка

Там, где я сломал калитку,
Мы с сестрой нашли улитку,
Милую, рогатую,
Я ее не прятаю.

Я держу ее в ладошке
И боюсь ее немножко.
А она бодается,
Нас не опасается.

Носит важно теремок,
Чтоб никто достать не смог,
На спине, на спиночке,
Словно на картиночке!

Я бы стать хотел улиткой,
Чтобы выйти за калитку.
Дождик - в домике сижу
И на улицу гляжу.

Только я люблю бежать,
Чтоб никто не мог догнать.
А бегать за мороженым
Улиткам не по-ло-же-но!

Мальчик из окна

Мое окно глядит своим стеклянным глазом прямо во двор. Мама называет наш двор колодцем, а я зову его колокольцем из-за гулкого эха. Я люблю стоять у окна. По отрезанному куску неба то проносятся, то проползают облака всех оттенков. Подумать только, может, это сиреневенькое облачко долетит до какой-нибудь другой страны, а это сизое - в нашем дворе пролетом прямо из Франции.
Правда до моего отца ни одно облако не долетит, сколько ни проси. Он сейчас, аж на самой Камчатке.
Еще я люблю смотреть во двор. Вот во дворе гуляет Пашка из второго подъезда со своим боксером. Боксер рвется в бой с хроменькой кошкой. Та залезла на единственное дерево и злобно смеется, завывая. Вот наш сосед дядя Миша летит с работы и, как облако, с большой скоростью проносится по двору. На скрипучих качелях повисла толстая девчонка из третьего. Она такая тяжелая, что бедные качели стонут под ней и вот-вот сломаются. В грязной песочнице малыш в красной курточке пытается отковырять кусок обледенелого серого снега. Мамаша отговаривает его, закатывая к небу глаза. Но она не смотрит на небо, а я люблю на него смотреть.

А еще я люблю смотреть в окна, что напротив. Мама сердится, что я подглядываю, но это не так. Подглядывают тайком, из-за занавески, а я просто смотрю открыто и среди бела дня. Мне так интересно, какие люди живут напротив и что они любят. Дяденька с шестого любит смотреть телевизор. Он лежит на диване все выходные. Тетеньки справа любят ругаться. Они стоят часто друг напротив друга с красными лицами, руки в боки, и что-то быстро-быстро говорят. На четвертом парень с девушкой постоянно целуются. И мне приходится все время отворачиваться, я же не хочу подглядывать.
А на пятом прямо напротив меня жила какая-то неинтересная старушка. Она только изредка подходила к окну и грозила мне пальцем. И вдруг она исчезла. Несколько дней я никого не видел в окне. А в пятницу вечером там появилась девочка с рыжими косичками и лохматым шарфом на шее. Видимо, она болела.
Увидев меня, девочка показала язык и скрылась.
- Опять ты у окна весь день ! Когда же ты уроки будешь делать, Димка ? - мамин сердитый голос не предвещал ничего хорошего, - Придется мне вообще окно заклеить!
- Мам, - забормотал я, - Ты ведь все равно не заклеишь. Темно же будет. А уроки я уже почти сделал...
Мама вздохнула и вышла из комнаты. Я осторожно высунулся в окно и тоже показал девочке язык. Она улыбнулась и помахала мне рукой. Я тоже улыбнулся и помахал. Нельзя же быть невежливым.

Это была новенькая девочка. Я узнал, что она переехала сюда с родителями вчера. Эх, жаль, я не видел переезда. Интересно было бы посмотреть, как грузчики нежно обнимают шкафы и диваны, внося их в подъезд. Каждый день мы с новенькой показывали друг другу языки и улыбались, и махали. Горло ее все еще было обмотано шарфом. Подходила ее мама и уводила девочку вглубь комнаты. Я не знал, как ее зовут, и в какую она будет ходить школу, когда поправится. Мне стало ее жалко. Представляете, две недели, как переехали, а на улицу не выйти. Я прибегал из школы и старался как-то развеселить ее. Я строил разные рожи, я вытаскивал на подоконник кота Пузика. Пузик недовольно ворчал и спрыгивал на пол. Я снова поднимал его и демонстрировал девчонке, какое у него толстое пузо. Я надевал шляпу и рисовал себе усы. Делал вид, что пою, как оперный певец, напяливал маску клоуна и парик, доставшийся маме от прабабушки.

Девочка радовалась всему. Она смеялась, улыбалась и махала рукой. Но мне казалось, что она заболела какой-то тяжелой болезнью и никогда не выздоровеет. Ее лицо и косички худели с каждым днем. И я старался изо всех сил. Я вставал вверх ногами и махал ими в окно, я пускал мыльные пузыри, надевал на Пузика папину шляпу и шевелил ушами. К ней каждый раз подходила мама, от которой я уже перестал прятаться, и улыбалась мне. Очень красивая, похожая на артистку. А ко мне подходила моя мама, тоже красивая, но сердитая. И опять говорила про уроки, про то, что я бездельник, и про то, что она все напишет папе.
А на улице вовсю звенела весна, она падала сосульками с крыш и гремела кусками льда в трубах. Она стучала тысячью крохотными кулачками по подоконникам. И кусочек неба вроде как вырос и стал таким голубым, что глазам было больно смотреть.
В среду девочка исчезла. Я примчался из школы и долго смотрел в окно. "Девочки не могут исчезать, как старушки", - подумал я. Но мне стало страшно. Я смотрел в окно и ждал, когда появится она со своими рыжими косичками. Но ее все не было. Я ходил из угла в угол и ждал. И тут пришла моя мама: "Ты опять торчишь у окна. Ну ладно, хоть бы вид был хороший. Пейзаж какой-нибудь. Тогда еще можно было понять. Но здесь, - мама посмотрела в окно, - Желтые стены, унылый двор. Даже солнышка нет. Не понимаю, что из тебя получится?! Вместо того, чтобы книгу хорошую почитать, нарисовать чудную картину, телевизор на худой конец посмотреть, мой сын смотрит в окно. Видел бы это папа!"

И тут я перестал слышать, что говорила мама. Краешком глаза я выглянул в окно. Мама девочки стояла и глядела вниз, во двор и улыбалась. Я кинулся к окну. Через двор шла Она. В голубом пальто и белой шапочке, из-под которой выглядывали рыжие косички.
- Мам. ты прости. Но мне очень-очень нужно во двор. Я, честное слово, уроки сделаю. И даже посуду вымою. Но мне позарез нужно, - и я стал гипнотизировать маму взглядом.
Она не выдержала и сдалась:

Предыдущая страница 33 Следующая страница


Квадробок 34

- Ладно, но только на полчаса, не больше.
Я обрадованно чмокнул ее и полетел. Ботинки сами наскочили на ноги, куртка прыгнула прямо с вешалки. Я еще продевал руки в рукава, а ноги уже принесли меня вниз, во двор. Рыженькая стояла и с восхищением наблюдала, как толстая девчонка мучает качели, а они скрипят. Я подошел к ней, сняв шапку, чтобы она меня узнала.
А Она сразу же пошла ко мне навстречу, улыбаясь так, что я увидел, наконец, солнце в небе над нашим колокольцем. Глаза ее оказались еще больше, чем из окна, и они были как небо. А сама она была похожа на облако, облако с рыжими косичками.
- Привет, - прохрипел я. Голос куда-то пропал.
- Привет, - эхом отозвалась Рыженькая, - Надень шапку, простудишься!
Она взяла шапку у меня из рук и бережно посадила ее на мою макушку.
- Я тебя сразу узнала. Ты тот самый мальчик из окна...
Я ничего не сказал, потому что не мог говорить.
Так я был счастлив!

Ненаписанные письма

Ах, эти слишком старые часы!
В их отставанье - глупая беспечность.
Что кажется - еще в бокале вечность,
На самом деле - капелька росы.

Ах, эта удивительная жизнь!
Она так коротка и так непрочна,
Что никогда никто не скажет точно,
Когда и где порвется эта нить.

Ах, эта невозможная любовь!
Она так далека от совершенства.
Но в мире нет приятнее блаженства -
Твоей руки коснуться вновь и вновь.

Ах, эти неуклюжие стихи !
Они друг другу на ноги ступают
И всем стихам на свете уступают.
Я их пишу в награду за грехи.

Ах, эти бесконечные дожди!
И в осень уплывающие листья,
И эти ненаписанные письма…
Ты их попробуй все-таки прочти.

Романс

Глубокая осень случилась весной.
И падают с неба холодные слезы.
Побудь же, побудь хоть немного со мной.
Пусть белых ночей продолжаются грезы.

С дрожащих ресниц не стекает вода.
И бьется сирень в мои окна, страдая.
Замерзнув, она отдает без стыда
Всю нежность и ласку отцветшего рая

Ты прячешь глаза и не даришь любви.
Прозрачные руки ветвями застыли.
Все прошлые ласки и клятвы твои
С ночами ушли и с дождями уплыли.

От града холодных упреков твоих
Не скрыться, не спрятаться и не очнуться.
Ах, если б смогла я хотя бы на миг
Сиренью в тепло твоих глаз окунуться

Если был бы я как папа

Если был бы я как папа,

Предыдущая страница 34 Следующая страница


35 Светлана Щелкунова

Сверху вниз на всех смотрел,
То носил большую шляпу
И на улице бы пел.

За обедом ел бы торты,
Руки вовсе бы не мыл
И коротенькие шорты
Ни за что бы не носил.

Если был бы я как папа,
Я бы мультики смотрел
Целый день с утра до ночи
Столько, сколько захотел.

Если был бы я как папа,
То завел себе щенка,
Целовал его бы в морду,
Щекотал ему бока.

Если был бы я как папа
И по улицам ходил,
Я бы Вовку из подъезда
Хоть бы раз поколотил.

Самокат

Я гоню на самокате -
На машине не догнать!
По дорожке, по газону
И по луже номер пять.

Мимо кошки, мимо клена,
Мимо дворника с метлой.
Сашка, Димка, две Алены
Хором мне кричат: "Постой!"

Не могу остановиться.
Я лечу, как в чудном сне,
По дорожке, по газону,
По авоськам на окне,

По карнизам, по балкону
И по крыше в проводах.
Сашка, Димка, две Алены
Там внизу сказали: "Ах!"

Долетел почти до неба,
Мог бы облако обнять!
Приземлился рановато,
Прямо в лужу номер пять.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вместо предисловия (Страница 1)
  • Приют брошенных и разлюбивших (Страница 1)
  • Новые ритуальные услуги (Страница 3)
  • Смертушка (Страница 5)
  • Квадробок (Страница 6)
  • Злая Лушка (Страница 7)
  • Немой Дыр-Дыр (Страница 8)
  • Землеежка и семь клонов (Страница 10)
  • Козёл и семеро волчат (Страница 12)
  • Некурочка (Страница 13)
  • Сердце дракона (Страница 15)
  • Сказка о спящем красавце (Страница 15)
  • Сказка об умном царевиче (Страница 16)
  • Про дедку (Страница 18)
  • Бутафор (Страница 18)
  • Воздушные иллюзии (Страница 19)
  • Да что вы понимаете в любви (Страница 21)
  • Падение Икара (Страница 23)
  • Место Пребывания Муз (Страница 23)
  • Ключи от ящика (Страница 25)
  • Смерть чайника (Страница 25)
  • Шазам-Алказам (Страница 26)
  • Он (Страница 27)
  • Кот и котлеты (Страница 28)
  • Добрый мальчик (Страница 28)
  • Дама сердца (Страница 29)
  • Жила-была кошка (Страница 30)
  • Мы молчим (Страница 30)
  • Не драчун (Страница 31)
  • Снег (Страница 31)
  • Тепели (Страница 32)
  • Улитка (Страница 33)
  • Мальчик из окна (Страница 33)
  • Ненаписанные письма (Страница 34)
  • Романс (Страница 34)
  • Если был бы я как папа (Страница 34)
  • Самокат (Страница 35)


Светлана Щелкунова

Квадробок

 Читать книгу

Аннотация

Жила-была кошка
По имени Мышка.
- Обидно?
- Обидно!
- Ужасно?
- Да, слишком!

Жила-была птичка
По прозвищу Рыбка.
Она вызывала повсюду улыбки.

Бедняжка забыла, что нужно летать,
Училась пузырики в воду пускать.

Раз как-то собака
По имени Кошка
Решила за кошкой побегать немножко.

А та обернулась, спросила: "Вы тут?
Так как Вас, простите, забыла, зовут?"

Создание книги: lisek (alter.sinor.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Светлана Щелкунова - Биография

Светлана Щелкунова

На основную страницу

Биография

Светлана Анатольевна Щелкунова
Дата рождения: 5 июля 1967 года
Родилась и работает в городе Санкт-Петербурге.
"Я писатель, журналист. Пишу сказки, рассказы... Верю, что в мире много добрых людей... У меня много друзей, замечательных, близких".

Почтовый ящик: kvadrobok@mail.ru
Домашняя страничка: http://kvadrobok.narod.ru