Стефани Перри - Заговор корпорации "Umbrella"

1 Стефани Перри

Пролог

2 июня, 1998, Latham Weekly
Таинственные убийства в Раккун-Сити!

Вчера было обнаружено изувеченное тело сорокадвухлетней Анны Митаки. Оно находилось на заброшенном участке недалеко от ее дома, к северо-западу от Раккун-Сити. Анна стала четвертой жертвой предполагаемого «каннибала-убийцы», действующего в районе озера Виктория в течение последнего месяца. По сообщению следователя, труп Митаки, как и трупы других жертв, был практически съеден, при этом следы укусов, по-видимому, принадлежат человеку.
Вскоре после обнаружения мисс Митаки двумя прохожими приблизительно в девять часов прошлой ночью, шеф Айронс сделал краткое заявление о том, что РПД «делает все возможное для ареста виновного в ужасных преступлениях», и что он проводит консультации с властями города насчет усиления мер безопасности.
Кроме того, в Раккунских лесах за последние несколько недель погибло еще трое человек, вероятно, в результате нападения животных, доведя, таким образом, счет загадочных убийств до семи…

22 июня, 1998, Raccoon Times
Ужас в Раккун-Сити. Количество жертв растет.

Рано утром в воскресенье в парке Виктория были найдены тела молодого человека и девушки. Таким образом, Дин Раш и Кристофер Смит оказались, соответственно, восьмой и девятой жертвами вспышки насилия, пугающей город с середины мая этого года.
Обеим жертвам по девятнадцать лет. Об их исчезновении сообщили обеспокоенные родители глубокой субботней ночью. Жертвы были обнаружены полицейскими на западном берегу озера Виктория приблизительно в два часа ночи. Хотя полицейский департамент не делал никаких официальных заявлений, свидетели подтверждают, что обе жертвы находились в таком же состоянии, что и предыдущие. Так или иначе, личности нападавших, кем бы они ни были, людьми или животными, по-прежнему не установлены.
Со слов друзей молодой пары, погибшие говорили, что хотят выследить легендарных «диких собак», недавно замеченных в дальнем участке парка, и планировали нарушить комендантский час для того, чтобы увидеть призрачное ночное животное.
Мэр Харрис назначил пресс-конференцию после полудня, ожидается, что он сделает заявление по поводу данного кризиса, а так же об ужесточении комендантского часа.

21 июля, 1998, Cityside
S.T.A.R.S. (SPECIAL TACTICS AND RESCUE SQUAD) послан на спасение города.

Вместе с сообщением об исчезновении трех путешественников в Раккунских лесах в начале этой недели городские власти, наконец, потребовали установить блокпост на шестом маршруте у подножья Арклийских гор. Шеф полиции Брайан Айронс вчера сообщил о том, что S.T.A.R.S. практически постоянно ищут пропавших, а также тесно сотрудничают с РПД, чтобы прекратить убийства и исчезновения, которые терзают наше общество. Шеф Айронс (бывший раньше членом S.T.A.R.S.) сегодня в эксклюзивном интервью для Cityside заявил, что «давно пора привлечь таланты этих мужчин и женщин для обеспечения безопасности города. Мы имеем девять жестоких убийств за прошедшие два месяца и не меньше пропавших без вести, все это происходит в непосредственной близости от Раккунских лесов. Это наводит на мысль, что виновники преступлений, возможно, прячутся где-то в районе озера Виктория, а S.T.A.R.S. имеют необходимый опыт, чтобы найти их». На вопрос, почему S.T.A.R.S. не был назначен на это дело раньше, Айронс ответил, что отряд помогал РПД с самого начала и что они рады тому, что S.T.A.R.S. будет теперь заниматься убийствами «по штату».
Основанная в Нью-Йорке в 1967 году организация S.T.A.R.S была первоначально создана для противодействия религиозному терроризму. В нее входили военные офицеры в отставке и оперативники из ЦРУ и ФБР. Сперва ими руководил директор NSDA (Агентство Национальной Безопасности) Марко Палмиери. Обязанности группы вскоре расширились, к ним добавилось ведение переговоров по заложникам, и подавление беспорядков. Работая с местными полицейскими управлениями, каждый филиал S.T.A.R.S. создавался как самостоятельное подразделение. S.T.A.R.S. образовал филиал в Раккун-Сити благодаря финансовой поддержке нескольких местных предпринимателей. И сейчас отряд возглавляется капитаном Альбертом Вескером, переведенным с повышением на эту должность менее чем шесть месяцев назад.

Глава 1

Джилл уже опаздывала на совещание, как вдруг по дороге к двери каким-то образом умудрилась уронить ключи в чашку кофе. Послышался приглушенный звон, когда они ударились о дно. Остановившись на полушаге, Джилл в изумлении посмотрела на пар над чашкой и на толстую кипу документов, которую она держала в руке, и которая сейчас плавно сползала на пол. Бумаги и самоклеющиеся записки рассыпались по рыжевато-коричневому ковру.
– Вот черт!
Она посмотрела на часы и вернулась на кухню с чашкой в руках. Вескер назначил совещание ровно на 19.00, а это означало, что у нее есть девять минут на то, чтобы совершить десятиминутную поездку, найти парковку и поместить свою попку на стул. Первое координационное совещание с тех пор, как S.T.A.R.S. получил это дело. Дьявол, вообще первое реальное совещание с тех пор, как ее перевели в Раккун, а она собирается опоздать.
«Символично. Первый раз в этом году я должна беспокоиться о том, чтобы прийти вовремя, а первая неудача настигла меня прямо у моей двери».
Бормоча что-то себе под нос, она поспешила к раковине, чувствуя напряжение и злясь на себя за то, что не приготовилась заранее. Это было дело, проклятое дело. Сразу после завтрака она захватила с собой копии отчетов судмедэкспертизы и провела весь день, копаясь в отчетах и протоколах, тщетно разыскивая что-нибудь, что копы могли не заметить. Но чем дольше продолжался поиск, тем больше она ощущала, что день прошел впустую, и она так и не смогла извлечь из отчетов что-нибудь новое.
Выплеснув содержимое кружки в раковину и выловив теплые мокрые ключи, она направилась к двери, попутно вытирая их о джинсы. Джилл присела, чтобы собрать файлы, и замерла, пристально глядя на глянцевую цветную фотографию, упавшую картинкой вверх.
«Девочки…»
Она медленно подняла ее, зная, что времени совсем не осталось, но была не в силах оторвать взгляд от маленьких окровавленных лиц. Джилл весь день ощущала все нарастающую тревогу, и сейчас она впала в какое-то оцепенение, рассматривая фотографию с места преступления. Бекки и Присцилла МакГи, девяти и семи лет. Раньше она быстро пролистывала это фото, убеждая себя, что в нем нет ничего, что она должна была бы увидеть…
«…Но это не правда, так ведь? Ты можешь продолжать притворяться или принять это – теперь все изменилось, все изменилось со дня их смерти».
Переехав в Раккун, она чувствовала себя очень напряженно, ощущая неуверенность из-за перевода и сомневаясь в своем желании присоединиться к S.T.A.R.S. Джилл была хорошим работником, но эту работу она приняла только из-за Дика: после обвинения, он начал давить на нее, настаивая, чтобы она сменила род занятий. Для этого требовалось время, однако ее отец упорствовал, твердил ей снова и снова, что один Валентайн в тюрьме – это уже слишком много, и даже признал, что путь, по которому он прошел и на который направлял ее, был неверным. Учитывая ее навыки и биографию, выбор был не богат, однако в S.Т.А.R.S., по крайней мере, оценили ее способности, и вовсе не интересовались тем, как она их приобрела. Зарплата была приличной, имелся уже привычный элемент риска…
Смена профессии оказалась на удивление легким занятием. Это не только сделало Дика счастливым, но и дало самой Джилл возможность увидеть, что есть совершенно другая жизнь. И все же, переезд сказался на ней тяжелее, чем она предполагала. В первое время, когда Дик полностью ушел в себя, она чувствовала себя очень одинокой, а работа во имя закона начала казаться ей просто нелепой шуткой – дочь Дика Валентайна работает во имя правды, справедливости, на благо Америки? Ее продвижение в «Альфа», маленький уютный дом в пригороде – да это сумасшествие! Джилл уже начала всерьез задумываться о том, чтобы покинуть город, бросить все и вернуться к тому, чем она занималась и кем была раньше… до тех пор, пока две маленькие девочки, жившие напротив, не показались у порога ее дома. Они спросили, глядя на нее широко распахнутыми, заплаканными глазами, действительно ли она полицейская. Их родители были на работе, и девочки не могли одни найти свою собаку. Бекки в зеленом школьном платье, маленькая Прис в детском комбинезоне, застенчивые и неуверенные в себе. Щенок, как, оказалось, спокойно блуждал по саду всего в нескольких кварталах от дома Джилл. Так она приобрела двух новых подруг настолько легко, насколько это было возможно. Сестры быстро подружились с ней, иногда после занятий в школе приходили к ней домой, чтобы принести пышный букет цветов, играли в ее саду на выходных, пели ей неоконченные песни, которые выучили из фильмов и мультиков. Конечно, девочки не могли чудесным образом изменить ее дальнейшую жизнь или как-то особо облегчить ей одиночество – но так или иначе мысли об отъезде на некоторое время покинули Джилл. Впервые за все это время в свои двадцать три года она стала чувствовать себя частью общества, где жила и работала, и это изменение было столь постепенное, столь тонкое, что она едва его заметила.
Однако шесть недель назад во время семейного пикника в парке Виктория, Бекки и Прис слишком далеко ушли от родителей, вскоре заблудились – и стали первыми жертвами психопатов, начавших с тех пор терроризировать изолированный городок.
Фотография подрагивала в ее руке. Бекки лежала на спине. Остекленевшие глаза, взгляд, устремленный в небо; на ее животе зияла жуткая рваная рана. Чуть поодаль – Прис, ее руки были вытянуты, от тела оторваны куски плоти. Оба ребенка были жестоко растерзаны, им были нанесены ужасные, смертельные раны. Если они и кричали перед смертью, их все равно никто не слышал.
«Хватит! Да, они погибли, но ты должна, наконец, хоть что-то сделать, чтобы покончить со всем этим!»
Джилл долго возилась с бумагами, пытаясь засунуть их обратно в папку. Сумев, наконец, разобраться с вещами, она вышла на улицу. Был ранний вечер. Она глубоко вздохнула. В нагретом солнцем воздухе чувствовался тяжелый аромат свежей травы. Где-то слышался счастливый лай собаки и крики детей. Джилл поспешила к своему маленькому, помятому автомобилю, стараясь не смотреть на опустевший дом МакГи, завела машину и съехала с обочины. Девушка ехала через широкие пригородные улицы соседних районов, с открытыми окнами и на предельной допустимой здесь скорости. Не забывая и про осторожность, она поглядывала на детей и домашних животных. Впрочем, на улицах города их встречалось не так уж и много. После того жестокого убийства многие семьи держали своих детей и животных дома порой в течение всего дня.
Маленький автомобиль дрожал, поскольку Валентайн все увеличивала скорость, приближаясь к 202 Магистрали. Теплый сухой ветер развевал ее длинные волосы. Джилл охватило приятное чувство, словно она только что очнулась от страшного сна. Она на скорости прорывалась через залитые солнцем вечерние улицы, через растянувшиеся вдоль дороги тени деревьев.
Было ли это судьбой или чем-то еще, но события, случившиеся в Раккун-Сити, затронули ее душу. Джилл больше не могла притворяться, что была просто осужденной воровкой, пытающейся избежать тюрьмы и встать на иной путь только для того, чтобы осчастливить отца. Не могла она сказать и того, что то, чем занимался S.Т.А.R.S., было для нее лишь очередной работой. Все это теперь имело значение. Имело значение то, что эти дети погибли, и то, что убийцы до сих пор на свободе и все еще могут убивать.
Листы с данными о жертвах, лежащие рядом с ней, слегка всколыхнулись, ветер поймал верхнюю страницу папки. Девять бесприютных душ, возможно, и Бекки с Присциллой среди них. Джилл положила правую руку на немного смятую папку, останавливая едва заметное движение, и поклялась себе, что, независимо от того, каких это потребует усилий, она выяснит, кто ответственен за эти убийства. Независимо от того, кем она была прежде, независимо от того, кем она станет в будущем, она изменилась… и не успокоится до тех пор, пока убийцы этих невинных не ответят за свои действия.

***

– Эй, Крис!
Крис отвернулся от автомата с содовой и увидел Фореста Спейера, идущего к нему через опустевший холл с широкой улыбкой на загорелом ребяческом лице. Форест был на несколько лет старше Криса, но напоминал скорее непослушного подростка: длинные волосы, одетый в джинсовую куртку, с татуировкой в виде курящего черепа на левом плече. Вместе с тем он был превосходным механиком и одним из лучших стрелков, каких Крис когда-либо видел в действии.
– Привет, Форест. Что нового? – Крис забрал банку содовой из автомата и посмотрел на часы. У него осталась лишь пара минут до начала собрания. Он устало улыбнулся подошедшему коллеге. Голубые глаза Фореста сверкали. Он нес в охапке жилет для снаряжения, армейский ремень и ранец.
– Вескер дал Марини приказ начать поиски. Отряд «Браво» отбывает, – даже волнуясь, Форест произносил слова с алабамским акцентом, нарочито медленно. Все еще, широко улыбаясь, он бросил свои вещи на одно из кресел для посетителей.
Крис нахмурился.
– Когда?
– Сейчас. Как только я разогрею вертушку, – произнес Форест, надевая кевларовый жилет поверх футболки.
– Пока вы, альфовцы, будете разбираться с бумажками, мы собираемся надрать несколько каннибальских задниц, – и ничего кроме поразительной самоуверенности – мы S.T.A.R.S.
– Да, но… только берегите свои задницы, хорошо? Мне по-прежнему кажется, что за всем этим кроется нечто большее, чем просто несколько грязных выходок чокнутых психов, ошивающихся в лесу.
– Сам знаешь, – Форест откинул волосы назад и подхватил свой ремень, полностью сосредоточившись на задании. Крис хотел сказать еще что-то, но промолчал. Со всей своей бравадой Форест был профессионалом. И он не нуждался в предупреждениях.
«И ты уверен в этом, Крис? Думаешь, Билли был достаточно осторожен?»
Мысленно вздохнув, Крис слегка похлопал Фореста по плечу и направился в оперативный отдел. Он прошел через двери маленькой комнаты ожидания наверху и спустился в холл. То, что Вескер послал команды порознь, удивило его. Было вполне обычно, что менее опытные члены S.T.A.R.S. производили первоначальную разведку, но они столкнулись с не совсем обычным заданием. Количество смертей, с которым они теперь имели дело, было достаточным для того, чтобы начать более агрессивную операцию. Тот факт, что в деле присутствовали явные признаки организованности убийств, должен был обозначить его, как дело статуса А1, но Вескер продолжал вести себя так, словно все это было чем-то вроде тренировочной прогулки.
«Никто, кроме меня не замечает этого. Они не знали Билли».
Крис снова вспомнил позднюю ночь на прошлой неделе, когда ему позвонил друг его детства. Уже довольно давно он не получал известий от Билли, но знал, что тот поступил на должность исследователя в «Umbrella» – фармацевтической компании, являющейся крупнейшим инвестором в экономику Раккун-Сити. Билли никогда не был охотником за тенью, и ужасное отчаяние в голосе друга детства заставило Криса проснуться и почувствовать сильное волнение. Билли лепетал, что его жизнь находится в опасности, что все они в опасности, умолял Криса встретиться с ним в закусочной на краю города и… попросту исчез. С тех пор никто больше не получал от него вестей.
Крис прокручивал эти события снова и снова в своем сознании на протяжении всех бессонных ночей с момента исчезновения Билли, всякий раз пытаясь убедить себя, что не существует связи между всем этим и атаками на Раккун, но никак не мог отделаться от растущей в нем уверенности, что все происходящее не было просто показухой, и что Билли точно знал, в чем дело. Копы проверили квартиру Билли и не нашли ничего для дальнейшего расследования… но инстинкты Криса говорили ему, что его друг мертв, и убит он кем-то, кто хотел заставить его замолчать.
«И я, кажется, одинок в своих подозрениях. Айронс и не думает заниматься этим, а команда считает, что я просто переживаю из-за потери старого друга».
Он отогнал все эти мысли и шагнул за угол. Его шаги приглушенным эхом разносились по сводчатому коридору второго этажа. Крис попытался сосредоточиться, думать только о том, что он может сделать, чтобы выяснить причину исчезновения Билли. Но он был слишком измотан постоянной бессонницей и непрестанно преследующим его после звонка друга чувством беспокойства. Возможно, он терял перспективы на будущее, его объективный взгляд на вещи притупился под давлением недавних событий…
Возле офиса S.T.A.R.S. Крис заставил себя не думать ни о чем вообще, решив, что на совещании он должен мыслить здраво. Жужжащие флуоресцентные лампы наверху казались излишними в ярком вечернем свете, заполнявшем узкий коридор. Здание раккунской полиции было классическим, пусть и необычным: немного декора, большое количество мозаики и дерева. Тем не менее, в здании имелось множество окон, созданных, чтобы обеспечить максимальную освещенность. Когда Крис был ребенком, это здание принадлежало мэрии Раккун-Сити. Десять лет назад, когда численность населения города сильно возросла, оно было передано библиотеке, а четыре года назад превратилось в полицейский участок. И сейчас казалось, что здесь до сих пор что-то достраивают.
Дверь в офис S.T.A.R.S. оказалась открытой, приглушенные звуки грубых мужских голосов разносились по коридору. Крис на мгновение остановился в нерешимости, услышав среди них голос шефа Айронса. «Зовите меня просто Брайан» Айронс был самодовольным и эгоистичным политиканом, маскирующимся под полицейского. Не было секретом и то, что его руки были в большем дерьме, чем у всех остальных местных взяточников вместе взятых. Он даже был замешан в земельной афере в округе Сайдер в `94 году, и хотя в суде ничего доказано не было, все, кто знал Айронса лично, не сомневались в его причастности.
Крис мотнул головой, прислушиваясь к сальному голосу шефа. Трудно поверить, что он когда-то возглавлял раккунское подразделение S.T.A.R.S., пусть и за бумажной работой. Еще сложнее поверить в то, что он, вероятно, когда-нибудь станет мэром.
«Конечно, и это вряд ли поможет, ведь он тебя на дух не переносит, так ведь, Рэдфилд?»
В общем-то, да. Крис не любил прислуживаться, а Айронс не знал иных способов общения. По крайней мере, Айронс не был абсолютно некомпетентным в своем деле и обладал некоторыми навыками военного. Крис изобразил на лице полное безразличие и вошел в маленький загроможденный офис, служивший S.T.A.R.S. и архивом, и штабом.
Барри и Джозеф были недалеко от рабочего стола, просматривали бумаги и тихо разговаривали. Бред Викерс, пилот отряда «Альфа», пил кофе и с угрюмым видом разглядывал экран главного компьютера, стоящего в нескольких шагах от него. На другой стороне комнаты капитан Вескер, откинувшись на спинку стула и закинув руки за голову, безучастно улыбался тому, что говорил ему шеф. Туша Айронса опять склонилась над столом Вескера. Разговаривая, он расчесывал жирной рукой свои выхоленные усы.
– Итак, я ему говорю: "Ты будешь печатать то, что я тебе скажу печатать, Бертолуччи!
Или это тебе начинает нравиться, или ты больше не услышишь ни слова из этого офиса!" А он отвечает…
– Крис! – Вескер прервал шефа, сидящего перед ним. – Рад, что ты здесь. Похоже, мы можем, наконец, закончить тратить время впустую. Айронс нахмурился, обернувшись в его сторону, но Крис по-прежнему стоял с непроницаемым лицом. В любом случае Вескера не сильно волновал Айронс, и он не утруждал себя быть более чем просто вежливым в общении с ним. Даже по блеску в его глазах, можно было с уверенностью сказать, что его ни в коей мере не волновали и те, кто об этом знал. Крис прошел в офис и остановился у стола, общего для них с Кеном Салливаном из отряда «Браво». Так как команды обычно работали в разные смены, им не требовалось больше комнат. Он поставил закрытую банку содовой на захламленный стол и посмотрел на Вескера.
– Ты посылаешь «Браво»?
Капитан окинул его невозмутимым взглядом, скрестив руки на груди.
– Стандартная процедура, Крис.
Крис, нахмурившись, сел.
– Да, но, учитывая то, о чем мы говорили на прошлой неделе, я думал…
– Я отдал приказ, Рэдфилд, – вмешался Айронс. – Знаю, ты думаешь, что здесь разгораются шпионские страсти, но я не вижу причины, чтобы отклоняться от правил, – он явно пытался показать, кто хозяин…
Крис выдавил улыбку, точно зная, что это раздражает Айронса.
– Конечно, сэр. Вы вовсе не обязаны передо мной оправдываться.
Айронс на мгновение бросил взгляд на Криса своими маленькими озлобленными поросячьими глазками. Затем он все же решил не ввязываться и повернулся к Вескеру.
– Я ожидаю доклад по возвращении «Браво». Теперь попрошу извинить меня, капитан, – Вескер кивнул.
– Шеф.
Айронс прошествовал мимо Криса и вышел из комнаты. Не прошло и минуты после его ухода, как Барри начал:
– Кажется, у шефа день не задался? Может, скинемся на Рождество и достанем Айронсу немного слабительного?
Джозеф и Брэд улыбнулись, но Крис не смог заставить себя присоединиться к ним. Смешон был сам Айронс, но никак не его нелепые действия в ведении этого дела. S.T.A.R.S. должен был быть вызван в самом начале операции для поддержки РПД. Крис вновь посмотрел на Вескера, но за его бесконечным спокойствием ничего иного нельзя было увидеть.
Вескер вступил в должность начальника раккунского отделения S.T.A.R.S лишь несколько месяцев назад. Он был переведен из штаб-квартиры в Нью-Йорке, и Крис все еще не имел точных представлений о его характере. Новый капитан, казалось, полностью соответствовал своей репутации: обаятелен, профессионален, хладнокровен, но была в нем какая-то отчужденность, чувство, что он всегда находится где-то вдали от происходящих вокруг событий. Вескер вздохнул и медленно поднялся.
– Прости, Крис. Я знаю, ты хотел бы поступить по-другому, но Айронс не готов положиться на твое… предчувствие.
Крис кивнул. Вескер мог лишь вносить предложения, но только Айронс был уполномочен изменить статус миссии.
– Не твоя вина.
Барри подошел к нему, поглаживая свою короткую красно-рыжую бороду огромным кулаком. Рост Барри Бертона был всего 183 сантиметра, но выглядел он словно грузовик. Его единственной страстью, не считая семьи и его собственной коллекции оружия, были занятия тяжелой атлетикой. Результат был более чем очевиден.
– Не волнуйся так, Крис. Марини вызовет нас на подмогу, если почувствует, что что-то не так. Айронс просто злит тебя.
Крис снова кивнул, но ему по-прежнему не нравилось все это. Черт, Энрико Марини и Форест Спейер были единственными опытными бойцами в «Браво». Кен Салливан являлся хорошим разведчиком и гениальным химиком, но, несмотря на его подготовку в S.T.A.R.S., он не мог попасть и в широкую сторону амбара. Ричард Эйкен был высококлассным связистом, но и ему не доставало опыта. Завершала картину состава «Браво» Ребекка Чемберс, поступившая в S.T.A.R.S. лишь три недели назад и считавшаяся кем-то вроде гения медицины. Крис встречал ее пару раз, и она показалась ему довольно толковой. Все бы ничего, но она еще просто ребенок.
«Недостаточно. Даже со всеми нами может быть недостаточно».
Он рывком открыл свою содовую, но не сделал ни глотка, вдруг задумавшись о том, с чем же S.T.A.R.S. имеют дело. Слова Билли, его отчаянная мольба снова эхом пронеслись в его сознании.
– Они собираются убить меня, Крис! Они собираются убить всех, кто знает! Встретимся «У Эмми», немедленно, я расскажу тебе все…
Крис бессильно глядел в пустоту, осознавая, что он одинок в своей уверенности: зверские убийства – это только верхушка айсберга.
Бертон простоял у стола Криса около минуты, пытаясь придумать, о чем еще можно сказать, но Крис не выглядел предрасположенным к беседе. Барри мысленно пожал плечами и вернулся к Джозефу, копающемуся в бумагах. Крис был хорошим парнем, но многие вещи он принимал слишком близко к сердцу. Сейчас случилось похожее – стоило им только приняться за это дело, как и к нему, он стал относиться именно так.
Боже, жара стояла невыносимая! Пот, словно ручьями, лился по его спине, футболка прилипала к телу. Кондиционер, как обычно, был сломан и даже с открытой дверью в тесном офисе S.T.A.R.S. было ужасно жарко.
– Есть что-нибудь?
– Шутишь? – Джозеф оторвал взгляд от груды бумаг и посмотрел на него, грустно усмехнувшись. – Словно кто-то намеренно перерыл, чертовы бумаги.
Барри вздохнул и сгреб файлы.
– Может, Джилл нашла что-нибудь. Она все еще оставалась здесь, когда я уходил вчера ночью. Перечитывала свидетельские показания, наверное, уже в сотый раз.
– А что вы двое вообще пытаетесь найти? – спросил Брэд. Барри и Джозеф оглянулись на Викерса, все еще сидящего за компьютером с надетыми наушниками. Он отслеживал продвижение «Браво» по мере их полета над лесом, но сейчас Брэд выглядел чертовски скучающим.
– О, – ответил ему Джозеф, – Барри утверждает, что где-то здесь есть планы этажей старого поместья Спенсера, несколько архитектурных сборников, выпущенных к окончанию строительства, – Джозеф остановился, затем ухмыльнулся Брэду, – это, конечно, если не считать того, что мне кажется, у старины Барри начинается старческий склероз.
Говорят, память – это первое, что покидает человека с возрастом.
Барри добродушно нахмурился.
– Старина Барри может запросто устроить тебе взбучку на следующей неделе, малыш.
Джозеф посмотрел на него с напущенной серьезностью.
– Да, но будешь ли ты помнить об этом к тому времени?
Барри засмеялся, тряся головой. Ему было только тридцать восемь, но он работал в раккунском S.T.A.R.S. уже пятнадцать лет и, в связи с этим, был старейшим членом команды. Это вынуждало его терпеть множество шуток на тему возраста, исходящих в основном от Джозефа.
Брэд поднял брови.
– Поместье Спенсера? С чего бы ему быть в журнале?
– Вам, детки, стоило бы подучить свою историю, – сказал Барри, – Особняк был спроектирован самим Джорджем Тревором, как раз до его исчезновения. Это тот чертов архитектор, который спроектировал все эти причудливые небоскребы в округе Колумбия. На самом деле его исчезновение, возможно, и было причиной того, что Спенсер закрыл поместье. Ходят слухи, что этот Тревор свихнулся во время строительства и, когда оно было закончено, попросту заблудился и бродил по особняку, пока не умер от голода.
Брэд усмехнулся, но неожиданно посмотрел серьезно.
– Это все полная чушь. Я никогда не слышал ничего подобного, – Джозеф подмигнул Барри.
– Нет, это правда. Теперь его призрак, бледный и изможденный, каждую ночь оглашает поместье воем. И все слышавшие его говорят, что он порой взывает: «Брэд Викерс… Приведите ко мне Брэда Викерса».
Брэд слегка покраснел.
– Да, ха-ха. Ты настоящий шут, Фрост.
Барри покачал головой, улыбаясь. Он снова задумался над тем, как вообще Брэд смог попасть в «Альфа». Он, несомненно, был лучшим хакером, работающим на S.T.A.R.S. и был достаточно хорошим пилотом, но под давлением парень абсолютно терялся. Джозеф за глаза прозвал его «Викерс – цыплячья душа». И, когда члены S.T.A.R.S. начинали в очередной раз подшучивать друг над другом, все соглашались с оценкой Джозефа.
– Так значит, именно поэтому Спенсер покинул особняк? – Брэд адресовал этот вопрос Барри, его щеки еще были красными. Барри пожал плечами:
– Не думаю. Поместье задумывалось как что-то вроде гостевого домика для главных управляющих «Umbrella». Тревор действительно исчез примерно в то время, когда было закончено строительство, а Спенсер, как ни смотри, был чудаком. Он предложил перенести штаб-квартиру в Европу, не помню, куда именно, и просто забросил особняк. Вероятно, пару миллионов баксов попросту спустили в унитаз.
– Верно. Как будто «Umbrella» сильно пострадала, – усмехнулся Джозеф.
Фактически, так оно и было. Спенсер мог быть ненормальным, но он обладал достаточным количеством денег и деловой хваткой для того, чтобы нанимать нужных людей. «Umbrella» была одной из крупнейших медицинских и фармацевтических исследовательских компаний в мире. Даже тридцать лет назад утрата нескольких миллионов долларов не была бы для них проблемой.
– Во всяком случае, – продолжил Джозеф, – люди из «Umbrella» сказали Айронсу, что уже посылали своих для проверки. Здание охранялось, и никаких вторжений не было.
– Тогда зачем искать чертежи? – спросил Брэд. Ответил ему Крис, тем самым, заставив Барри вздрогнуть. Он все же решился вмешаться в беседу, на его молодом лице застыло напряженное выражение, почти одержимость:
– Потому что это единственное место в лесу, не проверенное полицией, и оно почти в центре всех мест преступления. И еще потому, что нельзя доверять всему, что говорят.
Брэд нахмурился.
– Но если «Umbrella» посылала кого-то…
Что бы Крис ни собирался сказать в ответ, он был прерван спокойным голосом Вескера, раздавшимся из другого конца комнаты.
– Ладно, парни. В связи с тем, что мисс Валентайн, похоже, не планирует присоединиться к нам, предлагаю начать совещание.
Барри прошел к своему столу, он сильно беспокоился за Криса, пожалуй, в первый раз с тех пор как все это началось. Он привел парня в S.T.A.R.S. несколько лет назад, после случайной встречи в местном оружейном магазине. Крис доказал свою полезность команде: способный и рассудительный, первоклассный стрелок и неплохой пилот. Но сейчас… Барри с нежностью во взгляде пристально смотрел на фотографию Кейти и девочек, лежащую на его столе. Одержимость Криса этими убийствами в Раккуне была вполне понятной, особенно с момента исчезновения его друга. Больше никто в городе не желал видеть еще одну потерянную жизнь. У Барри была семья, и он, как никто другой в команде, хотел остановить убийства. Но непрестанные подозрения Криса были немного не к месту. Что он подразумевал под словами «нельзя доверять всему, что говорят»? Одно из двух: или «Umbrella» лжет, или шеф Айронс… Нелепо. Филиал химического завода и административные здания «Umbrella» на окраине города давали работу 3/4 населения Раккун-Сити. Для них лгать просто глупо. Кроме того, репутация «Umbrella» была на высоте, как и у всякой уважаемой крупной корпорации. Возможно, имел место промышленный шпионаж, но, в конце концов, есть большая разница между похищением медицинских секретов и убийством. И шеф Айронс, хотя и был отъевшимся пронырой, не относился к тем, кто способен замарать руки, в чем-то большем, нежели нелегальное финансирование. Он все же собирается стать мэром.
Барри задержал взгляд на фотографии своей семьи, прежде чем повернуться в сторону стола Вескера, и неожиданно понял, что он хочет, чтобы Крис ошибался. Что бы ни происходило в Раккун-Сити, эти зверства не могут быть спланированы. А это значит… Барри не знал, что это значит. Он тяжело вздохнул и теперь просто ждал начала собрания.

Глава 2

Джилл ощутила глубокое облегчение, когда по дороге к распахнутой двери в офис S.T.A.R.S. услышала голос Вескера. Валентайн видела, как взлетал один из их вертолетов, когда она только пришла, и была уверена, что они отправились без нее. В некоторых отношениях S.T.A.R.S был довольно бессистемным отрядом. Однако в нем не было места тем, кто не мог придерживаться определенного порядка, а она очень хотела быть в этом деле с самого начала.
– РПД уже обозначил территорию поиска: первый, четвертый, седьмой и девятый сектора включительно. Наша задача – центральные зоны, и «Браво» сядет здесь…
В конце концов, она не слишком-то и опоздала. Вескер всегда начинал совещания одинаково: речь об изменениях в ситуации, теории, затем «вопрос-ответ». Джилл перевела дух и вошла в офис. Вескер указывал на подвешенную, на дальней стене комнаты карту, покрытую цветными метками в местах обнаружения тел. Он слегка запнулся в своей речи, когда Джилл юркнула за стол. Неожиданно она почувствовала себя так, будто вернулась в тренировочный лагерь и только что опоздала на занятия.
Крис Рэдфилд едва заметно улыбнулся ей, как только она села, а Джилл кивнула ему в ответ, прежде чем сосредоточиться на Вескере. До сих пор она никого толком из Раккунской команды не знала, но с первого же дня ее прибытия, Крис действительно приложил немало усилий, чтобы девушка почувствовала, что ей здесь рады.
– …после осмотра остальных центральных зон. Когда получим их рапорт, будем иметь лучшее представление о том, где сосредоточить наши усилия.
– Ну а что с поместьем Спенсера? – задал вопрос Крис. – Оно почти в центре всех мест преступления. Если мы начнем оттуда, то сможем провести более полный поиск.
– И если информация, полученная от «Браво», укажет на эту территорию – будь, уверен, мы проведем поиск там. На данный момент я не вижу причин рассматривать эту зону приоритетной.
– Но то, что поместье безопасно, мы знаем лишь со слов «Umbrella»… – Крис смотрел скептически.
Вескер перегнулся через стол. Уловить какое-либо выражение на его бесстрастном лице не представлялось возможным.
– Крис, мы все хотим добраться до сути дела. Но работать нужно командно, и лучший подход здесь – провести тщательный поиск этих пропавших людей, прежде чем делать поспешные выводы. Как только «Браво» произведет беглый осмотр, мы сможем руководствоваться более точной информацией.
Крис нахмурился, но ничего больше не сказал. Джилл едва удержалась, чтобы не высказаться по поводу речи Вескера. Технически, он все делал правильно, однако все его действия были рассчитаны на то, чтобы не идти поперек желаний шефа. Айронс с поразительной настойчивостью беспрестанно напоминал всем, что именно он руководит расследованием и всем распоряжается. Само по себе это не слишком беспокоило ее, за тем лишь исключением, что Вескер строил из себя человека способного мыслить независимо, человека, не играющего в политику. Она пошла в S.T.A.R.S., потому что не выносила мелочной бюрократии, столь сильно процветавшей в правоохранительных структурах, и явные уступки Вескера шефу раздражали ее.
«Что ж, не стоит забывать и о том, что у тебя был неплохой шанс оказаться за решеткой, если бы не смена профессии».
– Джилл. Вижу, ты все же смогла найти минутку, чтобы заскочить к нам. Продемонстрируй нам свою блестящую проницательность. Что у тебя для нас есть?
Острый взгляд Вескера Джилл встретила спокойно, пытаясь держаться так же холодно и сдержанно, как и он.
– Боюсь, ничего нового. Единственное, что удалось проследить – это расположение…
Она опустила взгляд на записи, лежащие перед ней, ища в них сноски.
– Ну, образцы тканей, взятые из-под ногтей Бекки МакГи и Криса Смита в точности совпадают, эти данные поступили вчера… и Тоня Лептон, третья жертва, определенно прогуливалась у подножья, это сектор семь – Б… – она опять посмотрела на Вескера и бодро продолжила.
– Моя теория такова: в горах, возможно, скрывается оккультная секта от четырех до одиннадцати членов с охранными собаками, обученными атаковать незваных гостей на их территории.
– Факты, – Вескер сложил руки в ожидании. По крайней мере, никто не засмеялся. Джилл пошла в атаку, воодушевленно излагая материал.
– Присутствие таких явлений, как каннибализм и расчленение тел наводит на мысль о ритуальном характере убийств, так же как и присутствие гнилого мяса, найденного на нескольких жертвах, словно убийца переносит части предыдущих неизвестных жертв на места следующих атак. Мы получили образцы слюны и тканей четырех нападавших, хотя по свидетельствам очевидцев можно предположить, что их десять-одиннадцать человек. И все жертвы, убитые животными, обнаружены в непосредственной близости, поэтому выходит, что они передвигаются лишь в пределах определенной ограниченной территории. Установлено, что следы слюны оставлены собакой, но все-таки есть несколько нестыковок… – она замолчала, закончив. Лицо Вескера по-прежнему ничего не выражало, но он медленно кивнул.
– Неплохо, совсем неплохо. Есть возражения?
Джилл вздохнула. Она ненавидела саму лишь мысль, что ее теорию могут разнести в пух и прах, но это было частью работы, и, честно говоря, частью, наиболее способствующей поддержанию ясного и рационального мышления. Людей в S.T.A.R.S. учили не зацикливаться на каком-то одном решении. Она снова бросила взгляд на свои записи. С другого конца комнаты раздался высокий голос Джозефа Фроста, специалиста по транспортным средствам из «Альфа».
– Маловероятно, что секта подобной численности стала бы перемещаться на большие расстояния, а убийства начались не так давно, чтобы судить об их локальности. РПД до настоящего момента не обнаружил никаких признаков или каких-то предпосылок к подобному поведению. К тому же степень насилия над трупом указывает на неорганизованность преступников, и они обычно работают по одиночке… Хотя вариант с атаками животных вполне приемлем – защита территории и все такое.

1 Следующая страница


Заговор корпорации "Umbrella" 2

Вескер взял маркер и подошел к доске рядом с его столом.
– Согласен, – проговорил капитан.
Он написал слово «территориальность» на доске и затем обернулся на Джилл.
– Есть что добавить?
Джилл затрясла головой. Она была довольна уже тем, что смогла внести хоть какой-то вклад в общее дело, хотя сама считала версию с сектой нелепой. Тем не менее, это было все, что она могла предложить. Безусловно, полиция не придумала бы ничего лучше. Вескер переключил свое внимания на Брэда Викерса, предполагавшего, что все это было новой формой терроризма, и что вскоре террористы заявят свои требования. Вескер нанес слово "терроризм " на доску, но не выказал восторга по поводу этой идеи. Впрочем, как и все остальные. Брэд быстро вернулся к своим наушникам, и занялся проверкой положения отряда «Браво». Джозеф и Барри стали строить теории, а мнение Криса на этот счет было всем хорошо известно, хотя никто и не понимал его. Он считал все случившееся организованными убийствами, и что власти были каким-то образом вовлечены в это. Вескер спросил его, может ли он добавить что-нибудь новое (Джилл заметила, как он выделил слово «новое» ), и Крис покачал головой; выглядел он крайне угнетенно. Вескер надел колпачок на маркер, и сел на край своего стола, задумчиво глядя на доску.
– Это начало, – заговорил он, – Я знаю, вы все прочли полицейские рапорты и выслушали показания очевидцев.
– Викерс на связи, прием, – раздалось из дальней части комнаты. Брэд тихо говорил в микрофон, прерывая Вескера.
Капитан понизил голос и продолжил:
– Увы, до сих пор мы не знаем, с чем имеем дело. Мне известно, что у всех вас есть определенные… взгляды на то, как РПД должен вести себя в этой ситуации. Но сейчас, когда мы в деле, я…
– Что?! – Джилл вместе со всеми остальными обернулась на звук неожиданно громкого голоса Брэда в другом конце комнаты. Тот стоял, взволнованный, одной рукой прижимая наушники.
– Отряд «Браво», ответьте. Ответьте, отряд «Браво», ответьте! – Вескер встал.
– Викерс, выведи на громкую связь, – Брэд щелкнул переключателем на панели, и резкий трескучий звук заполнил комнату. Среди шума Джилл с трудом смогла различить мужской голос, но спустя несколько десятков секунд ничего больше не было.
Затем…
– …вы слышите? Неисправность, мы собираемся… – остальное затерялось во взрыве помех. Это, похоже, был голос Энрико Марини, командира отряда «Браво». Джилл прикусила нижнюю губу и нервно переглянулась с Крисом. Голос Энрико казался… безумным. В следующий момент они все напряженно вслушивались, ожидая чего-то еще. Радио молчало.
– Позиция? – резко спросил Вескер. Лицо Брэда было, чуть ли не белым.
– Они в… ммм… секторе двадцать два, в дальней части В… были до того, как я потерял сигнал. Передатчик выключен.
Джилл словно оглушило, и она видела, что такое же состояние отражается на лицах остальных. Вертолетный передатчик был спроектирован так, чтобы работать несмотря ни на что. И то, что он отключился, могло означать лишь одно: случилось что-то очень страшное – вся система вышла из строя или была серьезно повреждена. Что-то вроде крушения. У Криса сердце екнуло, как только он увидел координаты. Поместье Спенсера. Марини говорил что-то о неполадках, это могло быть обычным совпадением, но отчего-то казалось, что это не так. Отряд «Браво» был в беде, практически возле старого особняка «Umbrella».
Эти мысли пролетели в его голове за доли секунды, и он вскочил, готовый действовать. Что бы ни случилось, в S.T.A.R.S. не бросали своих. Вескер уже занялся делом: начал раздавать приказы, доставая свои ключи и направляясь к сейфу с оружием. – Джозеф, садись за пульт и попытайся наладить связь с ними. Викерс, разогревай вертушку и проведи проверку. Я хочу, чтобы мы были готовы лететь через пять минут. Брэд передал наушники Джозефу и поспешно вышел из комнаты. Капитан открыл сейф. Бронированная дверь, качаясь, распахнулась, открывая взору арсенал винтовок и пистолетов, расположенных над коробками с патронами. Вескер обернулся к остальным. Выражение его лица было мягким, как обычно, но голос звучал властно.
– Барри, Крис. Я хочу, чтобы вы отнесли оружие в вертушку, заряженное и проверенное. Джилл, бери жилеты и ранцы и встречай нас на крыше, – он вытащил ключ из кольца брелока и бросил ей. – Я позвоню Айронсу, хочу убедиться, что он предоставит нам подкрепление и группу парамедиков на заставах, – затем резко выкрикнул, – пять минут или меньше, ребята. Поехали.
Джилл пошла в раздевалку, а Барри взял из оружейного сейфа один из пустых вещмешков и кивнул Крису. Рэдфилд взял второй мешок, и начал загружать коробки патронов и магазины, пока Барри осторожно складывал оружие, проверяя каждый ствол. Джозеф позади них все еще безуспешно пытался связаться с «Браво». Крис вновь задумался о близости точки последнего выхода «Браво» на связь к поместью Спенсера. Была ли связь? И если да, то какая? Билли работал на «Umbrella», они были хозяевами поместья…
– Шеф? Вескер. Мы только что потеряли связь с «Браво»; мы отправляемся.
Крис почувствовал неожиданный приток адреналина и ускорил темп работы, отчетливо понимая: на счету каждая секунда, и, возможно, лишь эта секунда разделяла жизнь и смерть для его друзей и партнеров. Серьезная авиакатастрофа была маловероятна, вертолет «Браво» должен был лететь низко, и Форест был приличным пилотом… но что случится после того, как они окажутся на земле? Вескер быстро пересказал произошедшее Айронсу по телефону, затем повесил трубку и вернулся к остальным.
– Я поднимусь наверх, удостоверюсь, что наша вертушка экипирована. Джозеф, продолжай пытаться еще с минуту, потом выключай все и присоединяйся к ребятам. Можешь помочь им перенести снаряжение. Жду вас наверху. Вескер кивнул им и быстро вышел, его шаги разносились по всему коридору.
– Он хорош, – тихо произнес Барри. Крис не мог не согласиться с этим. Было обнадеживающе видеть, что их новый капитан не провалился с треском. Рэдфилд еще не был уверен относительно своих личных взглядов на него как на человека, но уважение к профессионализму Вескера росло с каждой минутой.
– Прием, «Браво», вы на связи? Повторяю… – упрямо продолжал Джозеф натянутым, напряженным голосом, но его обращение терялось среди звуков атмосферных помех, заполнявших комнату через динамик.

***

Вескер быстрым шагом спустился в пустынный холл и прошел через две комнаты ожидания на втором этаже, отрывисто кивнув полицейским, разговаривающим у автомата с содовой.
Дверь на взлетную площадку была широко распахнута, и слабый влажный ветерок прорывался сквозь жаркий воздух в помещение. Все еще было светло, но это ненадолго. Он надеялся, что темнота не сильно осложнит работу, хотя и понимал, что сложности, скорее всего, возникнут… Вескер повернул налево и начал спускаться по извилистому коридору, ведущему к вертолетной площадке, рассеянно пробегая по мысленному списку.
«…план действий, оружие, экипировка, рапорт…»
Он уже знал, что все было в порядке, но, несмотря на это, считал нужным проверять снова; оступиться просто, и самонадеянность – первый шаг к этому. Ему нравилось считать себя формалистом, одним из тех, кто может просчитать все возможные варианты и способен выбрать наилучший из них после основательной оценки всех факторов. Контроль – вот то единственное, чем должен обладать компетентный руководитель.
«Но чтобы закрыть это дело…»
Он оборвал мысль, прежде чем она смогла вырасти в нечто большее. Вескер точно знал, что следует делать, тем более времени пока еще вполне хватало. Все на чем он должен был сконцентрироваться сейчас – это как вернуть «Браво» целыми и невредимыми. Вескер открыл дверь в конце коридора и вышел навстречу ясному вечеру. Усиливающийся шум от двигателей вертолета и запах машинного масла завладели всеми его ощущениями. На маленькой вертолетной площадке было холоднее, чем внутри: часть ее была накрыта тенью старой водонапорной башни. Сейчас здесь было пусто, не считая металлически-серого вертолета «Альфа». И Вескер впервые задумался над тем, что у «Браво» пошло не так. Вчера он поручил Джозефу и новенькой проверить обе «птички», и они были в порядке. Все системы работали нормально.
Он отогнал от себя эти мысли, как только подошел к вертолету. Тень капитана плавно растянулась по бетону. Неважно, что произошло. Теперь уже неважно. Важно то, что произойдет дальше. Ожидать неожидаемого – это был девиз S.T.A.R.S., на самом деле означавший быть готовым ко всему. Ничего не ожидать – это был девиз Альберта Вескера. Возможно, менее привлекательный, но гораздо более полезный. В сущности, это гарантировало одно – ничто не смогло бы удивить его.
Он подошел к открытой двери со стороны пилота, и получил несколько неуверенный кивок от Викерса. Парень выглядел положительно зеленым, и Вескер, особо не раздумывая, решил оставить его вне действий. У Криса была лицензия пилота, а Викерс имел репутацию весьма ненадежного в бою человека. Ему меньше всего хотелось, чтобы кто-то из его людей впадал в оцепенение при виде опасности. Затем Вескер подумал о пропавшем «Браво» и решительно отбросил эти мысли. Они отправлялись на спасательную операцию. Наихудшим происшествием с Викерсом могло бы быть лишь то, что его вырвало бы на себя, если вертолет «Браво» действительно разбился. И Вескер мог пережить такую выходку.
Он открыл боковую дверь и, согнувшись, залез в кабину, быстрым взглядом окинув снаряжение, лежащее вдоль стен. Сигнальные ракеты, запас продовольствия… Он щелчком открыл крышку тяжелого помятого напольного ящика позади сидений и осмотрел медикаменты, кивая самому себе. Они были ровно на столько готовы, на сколько должны были быть… Вескер неожиданно ухмыльнулся, задумавшись о том, что сейчас делает Брайан Айронс?
«Писает кипятком, без сомнения».
Выйдя обратно на освещенную солнцем площадку, Вескер хохотнул, внезапно четко представив себе Айронса: его толстые щеки, красные от злости, и его медленно намокающие брюки. Айронсу нравилось думать, что он может контролировать все и всех вокруг. Он терял самообладание, когда что-то шло не так, как ему хотелось, и от этого выглядел идиотом.
К сожалению, для всех, он был идиотом, обладавшим определенной властью. Вескер основательно проверил его, прежде чем занять пост в Раккун-Сити, и знал несколько интересных фактов, выставлявших шефа не в лучшем свете. Он не собирался использовать эту информацию. Но если Айронс еще хоть раз попробует надавить на него, Вескер без сомнения придаст ее огласке…
«…или, по крайней мере, дам ему знать, что обладаю подобной информацией. Это, безусловно, поставит его на место».
Барри Бертон вышел на площадку, неся огромное количество боеприпасов; его могучие бицепсы дрогнули, когда он перехватил тяжелую брезентовую сумку и направился к вертолету. Крис и Джозеф следовали за ним: Рэдфилд нес пистолеты, а Фрост тащил мешок с ракетами для РПГ и ручной гранатомет, перекинув его через плечо.
Вескер изумился невероятной физической силе Бертона, наблюдая за тем, как небрежно он бросил сумку, будто и не весившую своих пятидесяти килограммов. Барри был достаточно умен, но в S.T.A.R.S. мускулы были, несомненно, большим преимуществом. Все остальные в «Альфа» были в хорошей форме, но по сравнению с ним они казались крохами. Трое из команды начали размещать снаряжение, а Вескер снова обратил свое внимание на дверь, ожидая появления Джилл. Он посмотрел на часы и нахмурился. Прошло меньше пяти минут с момента потери связи с «Браво», они показали великолепное время… так, где же, черт возьми, носит Валентайн? Он мало общался с ней, с тех пор как она прибыла в Раккун, но ее досье было сплошным хвалебным отзывом. Она получала превосходные рекомендации ото всех с кем работала, а последний капитан отозвался о ней как о высокоинтеллектуальной и «необыкновенно» хладнокровной в чрезвычайных ситуациях. Впрочем, с ее биографией она должна была быть такой. Ее отец Дик Валентайн был лучшим из воров за последние лет двадцать. Он обучал ее себе на замену, и она почти достигла совершенства, когда отца посадили…
«Одаренная или нет, она могла бы купить себе нормальные часы».
Он мысленно приказал Джилл немедленно явиться и жестом указал Викерсу включать мотор. Пришло время узнать, насколько плохо обстояло дело.

Глава 3

Джилл повернулась к двери темной и тихой раздевалки S.T.A.R.S., держа в руках два наполненных до отказа вещмешка. Она положила их на пол и быстро убрала волосы назад, заправив их в изрядно поношенный берет. На самом деле в нем было слишком жарко, но это был ее счастливый головной убор. Прежде чем снова поднять мешки, она бросила взгляд на часы, с удовольствием отметив, что сборы заняли всего три минуты.
Она обшарила все шкафчики «Альфа», хватая армейские ремни, перчатки, кевларовые жилеты и ранцы, непроизвольно отмечая, что каждый шкафчик отражает личность хозяина: шкафчик Барри был завален фотографиями его семьи и вырезками с фото красоток из журнала об оружии – раритетный «Люггер» сорок пятого калибра, сияющий на фоне красного бархата. У Криса были фотографии его товарищей из воздушных войск, и на полке в полном беспорядке валялись скомканные футболки, раскиданные бумаги, даже отблескивающий в темноте йо-йо с порванной веревкой. На полке Брэда Викерса лежала гора справочников, а у Джозефа – календарь «Three Stooges». Только шкафчик Вескера не содержал никаких личных вещей. Почему-то это не удивило ее. Капитан производил на нее впечатление совершенно непроницаемого человека, вовсе не придающего значения чувствам.
В ее собственном ящике теснилось огромное количество прочитанных книжечек с криминальными романами, основанными на реальных событиях, зубная щетка, зубная нить, мята и три шляпки. На дверце ее ящика было маленькое зеркальце и старая потертая фотография ее с отцом, сделанная, когда она еще была ребенком, далеким летом на пляже. Она побросала вещи альфовцев вместе, и твердо решила переоформить свой шкафчик, как только у нее будет свободное время. Кто-нибудь, заглянув в него, может подумать, что она помешана на зубах.
Джилл слегка нагнулась и нащупала щеколду на двери, стоя на одном колене, балансируя с неудобными сумками, поставленными на другое. Она уже ухватилась за засов, когда кто-то громко кашлянул позади нее.
Джилл выронила сумки и обернулась, ища кашлявшего и в то же время оценивая ситуацию. Дверь была закрыта. В маленькой комнате было три ряда шкафчиков, и когда она входила было тихо и темно. Была еще одна дверь в другом конце комнаты, но никто не заходил через нее, пока она была внутри.
«…а это значит, кто-то уже был здесь, когда я вошла, в тени последнего ряда. Коп, решивший вздремнуть украдкой?»
Маловероятно. В дальней части комнаты столовой управления была пара коек, более удобных, чем узкие скамьи на холодном бетоне. Тогда, возможно, кто-то решил полистать журналы в «свободное время»? в ее голове царил хаос. Неужели это столь важно? У тебя мало времени, двигайся! Верно. Джилл сгребла вещмешки и собралась уходить.
– Мисс Валентайн, не так ли? – тень отделилась от дальней стены комнаты и прошла вперед. Высокий мужчина с низким, мелодичным голосом. Ему было около сорока, худощавый, темноволосый с глубоко посаженными глазами. Одет в плащ свободного покроя, и надо отметить, не из дешевых.
Джилл приготовилась действовать быстро в случае необходимости. Она не узнала его.
– Верно, – осторожно отозвалась она. Мужчина подошел к ней, и улыбка мелькнула на его лице.
– У меня для вас кое-что есть, – тихо сказал он. Джилл прищурила глаза, и машинально встала в защитную позу, смещая вес на пальцы ног.
– Не двигайся, придурок. Я не знаю, что ты о себе, черт возьми, возомнил, или что мне, по-твоему, нужно, но ты в полицейском участке…
Она сбавила обороты, когда он с нескрываемой ухмылкой на лице, замотал головой, его темные глаза сияли весельем.
– Вы неправильно меня поняли, мисс Валентайн. Прошу простить мое поведение. Меня зовут Трент, и я… я друг S.T.A.R.S.
Джилл изучила его позу и положение и немного расслабилась, пристально глядя ему в глаза в ожидании даже малейшей тени движения. Она не чувствовала угрозы с его стороны, но…
«…но откуда он знает мое имя?»
– Что вам нужно?
– О, перейдем к делу, – Трент улыбнулся еще шире. – Но, конечно, у вас мало времени, – он медленно достал из кармана своего плаща нечто похожее на сотовый телефон. – Хоть и не то, что мне хотелось бы, но это важно. И я хотел бы, чтобы вы взяли это.
Джилл, нахмурившись, быстро оглядела вещь, которую он держал.
– Это?
– Да. Я собрал несколько документов, которые должны бы вас заинтересовать; просто обязаны заинтересовать, – говоря, он протягивал ей устройство. Она осторожно протянула руку к нему, сообразив, что это устройство для считывания мини-дисков, очень сложный и дорогой микрокомпьютер. Трент, кем бы он ни был, имел превосходное финансирование.
Джилл положила считывающее устройство в свой подсумок, неожиданно почувствовав нечто большее, чем просто любопытство.
– На кого вы работаете?
Он помотал головой.
– Это не важно, во всяком случае, при сложившихся обстоятельствах. Единственное, что я могу сказать – прямо сейчас за Раккун-Сити наблюдают очень многие значительные лица.
– Неужели? И все они тоже «друзья» S.T.A.R.S., мистер Трент?
Трент глухо засмеялся.
– Так много вопросов и так мало времени. Прочтите файлы. И на вашем месте, я не стал бы распространяться о нашей беседе; это может привести к серьезным последствиям, – он прошел к двери в задней части комнаты и, взявшись за ручку, обернулся на Джилл. Морщинистое, обветренное лицо Трента неожиданно лишилось всякой веселости, он смотрел серьезно и внимательно.
– И еще кое-что, мисс Валентайн, это важно, не совершите ошибки: не всем можно доверять, и не все являются теми, кем кажутся – даже те, кого вы, как вам может показаться, хорошо знаете. Если хотите остаться в живых, вы должны хорошо запомнить это.
Трент открыл дверь и просто ушел. Джилл смотрела ему в след, прокручивая в сознании миллион предположений одновременно. Она чувствовала себя так, словно попала в какую-то старую шпионскую мелодраму и только что встретила таинственного незнакомца. Это было забавно, но тем не менее…
«…тем не менее, он только что со спокойным лицом отдал тебе оборудование стоимостью в несколько тысяч долларов и посоветовал беречь тылы. Думаешь, он шутил?»
Она не знала, что и думать. И у нее совсем не было времени, чтобы обдумывать произошедшее. Отряд «Альфа», вероятно, уже был в сборе, дожидался ее и в полном составе размышлял, где, черт возьми, ее носит. Джилл накинула на плечо тяжелые сумки и поспешила к двери.

***

Они разместили оружие, проверенное и заряженное, и Вескер с нетерпением ожидал перемен. Хотя его глаза были скрыты за темными авиационными очками, Крис мог видеть это в позе капитана, в том, как он, высоко подняв голову, настороженно вглядывался в здание. Вертолет был загружен и готов, лопасти крутились, гоняя влажный воздух по площадке. С открытой дверью шум двигателей мешал любым попыткам говорить. Больше ничего не оставалось, кроме как ждать.
«Давай, Джилл, не задерживай нас…»
Стоило Крису, подумал об этом, как Джилл торопливо вышла из здания и рысью побежала к ним, неся снаряжение «Альфа», с выражением искреннего раскаяния на лице. Вескер спрыгнул вниз, чтобы помочь ей, и взял один из нагруженных мешков, пока она поднималась на борт.
Вескер последовал за ней, закрыв двойную дверь. Сразу же рев двигателей вертолета сменился приглушенным гудением.
– Проблемы, Джилл? – капитан не выглядел рассерженным, но в голосе его чувствовалось едва заметное раздражение, указывающее на то, что он так же и не был в восторге от произошедшего.
Валентайн затрясла головой.
– Один из шкафчиков заел. Я потратила уйму времени, чтобы открыть его.
Мгновение Вескер пристально смотрел на нее, как будто решая: устроить ей взбучку или нет, – затем пожал плечами.
– Я скажу техникам, когда мы вернемся. Начинай распределять снаряжение.
Он поднял наушники, надел их, и устроился рядом с Брэдом, пока Джилл начала раздавать жилеты. Вертолет медленно поднялся. Брэд развернулся на северо-запад, и здание Раккунской полиции стало, незаметно удалятся. Они мчались над городом в сторону Арклийских гор. Крис надел свой жилет и склонился над Джилл, чтобы помочь ей распределить перчатки и ремни. Оживленные городские улицы внизу быстро сменились окраинами, пустынными улицами и тихими домами, стоящими посреди темной травы и частокола. Вечерний туман ложился на разросшийся, но по-прежнему уединенный город, размывая очертания живописной местности и придавая ей какой-то нереальный, сказочный вид. Минуты протекали в безмолвии. Альфовцы готовились и разбирали снаряжение, каждый член команды был погружен в собственные мысли.
«Если повезло, вертолет отряда „Браво“ получил лишь незначительные механические повреждения. Форест смог посадить его на одно из открытых полей, покрывающих лес и, вероятно, он сейчас пачкается в масле, проклиная двигатель, пока все они ожидают появления „Альфа“. Без работающей птички, Марини не начнет поиски. В другом случае…»
Крис поморщился, не желая думать ни о каких других случаях. Однажды в ВВС он уже видел последствия серьезного крушения вертолета. Ошибка пилота привела к падению Хью, перевозившего на тренировочную миссию одиннадцать мужчин и женщин. К тому времени как прибыли спасатели, в почерневшем воздухе уже повис сладковатый, тягучий запах поджарившейся плоти, и не осталось ничего, кроме обуглившихся дымящихся костей среди горящих обломков. Даже земля горела, и этот образ преследовал его в ночных кошмарах еще многие месяцы спустя. Земля в огне, химическое пламя жадно пожирает почву под его ногами…
Небольшая встряска, вызванная тем, что Брэд изменил угол наклона, вырвала Криса из неприятных воспоминаний. Внизу плавно плыли неровные окраины Раккунского леса, оранжевые отметины полицейских постов выделялись на фоне густой зелени деревьев. Наконец, наступили сумерки, и лес накрыло тяжелой тенью.
– Расчетное время прибытия… три минуты, – сообщил Брэд, сидящим сзади.
Крис оглядел кабину, отметив молчаливое, мрачное выражение лиц всех членов команды. Джозеф обвязал голову банданой и принялся перешнуровывать свои ботинки. Барри нежно проводил мягкой тряпочкой по своему излюбленному Кольту «Питон», глядя при этом в окно. Крис повернулся к Джилл и, к своему удивлению, обнаружил, что она задумчиво смотрит на него. Девушка сидела на той же скамье, что и Рэдфилд, и, когда он поймал ее взгляд, натянуто, почти нервно улыбнулась. Внезапно она расстегнула свой ремень и придвинулась ближе к нему. Он почувствовал слабый аромат ее кожи, чистый и мягкий запах.
– Крис… то, что ты говорил об участии властей в этом деле… – она говорила так тихо, что он был вынужден, наклонится к ней, чтобы разобрать ее слова на фоне ревущего двигателя. Джилл окинула быстрым взглядом остальных, как будто желая, убедится, что никто не будет подслушивать, затем сдержанно посмотрела ему в глаза. – Полагаю, ты вполне можешь оказаться правым, – мягко сказала она, – и мне начинает казаться, что говорить об этом, не такая уж хорошая идея.
У Криса неожиданно запершило в горле.
– Что-то случилось?
Джилл мотнула головой, с точеных черт ее лица стерлось всякое выражение.
– Нет. Я просто думала, что, может, тебе следовало бы быть аккуратней со своими словами. Возможно, не все, кто слушает, стоят на правильном пути…
Крис нахмурился, все еще не понимая, что она пытается сказать ему.
– Единственные люди, с которыми я говорил об этом, работают со мной, – ее взгляд по-прежнему был решительным, и он неожиданно понял, на что она намекает.
«Боже мой, и я еще считал себя параноиком».
– Джилл, я знаю этих людей, но даже если бы не знал, в S.T.A.R.S. составляется психологический профиль каждого члена команды, проверка его истории, личных связей – совершенно невозможно, чтобы подобное случилось.
Джилл вздохнула.
– Слушай, забудь, что я сказала. Я просто… просто будь осторожен, вот и все.
– Так, ребята, подъем! Мы приближаемся к сектору двадцать один, они могут быть где угодно.
После слов Вескера Джилл в последний раз бросила на Криса пристальный взгляд, и пошла к одному из окон. Крис последовал за ней, а Джозеф и Барри прильнули к окнам на другой стороне кабины.
Смотря в маленькое окно, Рэдфилд на автомате вглядывался в сгущающиеся сумерки, думая о том, что сказала Джилл. Конечно, он должен быть доволен тем, что теперь он не единственный, кто подозревает наличие двойного агента, но почему она раньше молчала? И настраивать его против S.T.A.R.S…
«Она что-то знает».
Должна была знать. Это было единственным объяснением, имевшим хоть какой-то смысл. Крис решил, что после того как они вытащат «Браво», он снова поговорит с ней, попытается убедить ее, что лучшее решение – это сообщить все Вескеру. Вдвоем они смогут убедить капитана выслушать их.
Он всматривался в кажущийся бесконечным океан деревьев, над которыми медленно скользил вертолет, полностью переключив свое внимание на поиск. Поместье Спенсера должно было быть совсем близко, хотя он и не мог видеть его в угасающем вечернем свете. Мысли о Билли и «Umbrella», а теперь еще и странное предупреждение Джилл – все это вращалось в его голове, усиливая усталость, пытаясь сбить его внимания, но он не собирался сдаваться. Он по-прежнему беспокоился за «Браво», хотя, глядя на проносящиеся внизу деревья, все больше убеждался в том, что у них не могло возникнуть никаких больших неприятностей. Вероятно, не было ничего, серьезней короткого замыкания, и Форест как раз посадил вертолет для починки.
Затем он увидел это, чуть более чем в километре, как раз когда Джилл указала туда и заговорила, и его беспокойство переросло в леденящий страх.
– Смотри, Крис!
Маслянистый черный дымок прорывался сквозь последние лучи дневного света, расплываясь по небу, как обещание смерти.
– О, нет!
Барри сжал челюсти, вглядываясь в тонкую струю дыма, поднимающуюся из-за деревьев, и почувствовал тошноту.
– Капитан, объект на двух часах! – выкрикнул Крис, и затем они развернулись, взяв курс на темное пятно, которое могло означать только крушение.
Вескер вернулся в кабину, все еще не снимая свои очки. Он подошел к окну и сказал спокойным, но несколько приглушенным голосом.
– Давайте надеяться на лучшее. Есть вероятность того, что возгорание произошло после посадки, или они сами разожгли огонь, чтобы подать сигнал. Барри хотелось поверить его словам, но Вескер и сам все прекрасно понимал. Маловероятно, что в неработающем вертолете произошло бы самовозгорание, а если бы члены «Браво» хотели подать сигнал, то, скорее всего, воспользовались бы сигнальными огнями. Кроме того, горение древесины не дает такого дыма.
– Но что бы это ни было, мы не узнаем, пока не доберемся до туда. Теперь, попрошу уделить мне все ваше внимание.
Барри отошел от окна и увидел, что остальные сделали то же самое. Крис, Джилл и Джозеф выглядели так же, как и сам Барри: шокированными. Членам S.T.A.R.S. иногда доставалось при исполнении служебных обязанностей, и это было частью их работы, но катастрофа подобная этой…
Все, чем выражалась скорбь на лице Вескера – это очертания его рта: тонкая, зловещая линия на загорелом лице.
– Слушайте. Наши люди внизу в потенциально враждебной среде. Я хочу, чтобы вы вооружились, и желаю видеть организованный подступ, стандартный обыск территории, как только мы сядем. Барри, определи позицию.
Барри кивнул, заставив себя собраться. Вескер был прав: сейчас не было времени на эмоции.
– Брэд постарается посадить нас так близко к месту аварии, как только это возможно. Место посадки выглядит как небольшая прогалина в пятидесяти метрах к югу от их последнего местонахождения. Он останется в вертолете, и будет держать его наготове на случай неприятностей. Есть вопросы?
Никто не ответил, и Вескер уверенно кивнул.
– Хорошо. Барри, загружай нас. Мы можем оставить часть экипировки в вертолете, и вернутся за ней в случае необходимости.
Капитан прошел вперед, чтобы поговорить с Брэдом, а Джилл, Крис и Джозеф повернулись к Барри. Как специалист по оружию он выдавал и принимал огнестрельное оружие каждого члена S.T.A.R.S. и поддерживал его в наилучшем виде.
Бертон повернулся к ящику рядом с входной дверью и открыл его, представляя взору шесть девятимиллиметровых «Беретт» в металлических держателях, прочищенных и проверенных только вчера. Каждая из них была заряжена пятнадцатью патронами. Это были хорошие стволы, хотя Барри предпочитал свой «Питон», который был намного более мощным с патронами калибра.357.
Он быстро раздал оружие, выдавая с каждым пистолетом по три магазина.
– Надеюсь, они нам не потребуются, – сказал Джозеф, вставляя магазин, и Барри кивком согласился с ним. Только то, что он платил взносы в Национальную Стрелковую Ассоциацию не подразумевало, что он был каким-то воинственным придурком, ищущим кого бы убить – он просто любил оружие.
Вескер снова присоединился к ним, и пятеро встали у двери, ожидая, когда Брэд приземлится. Стоило им приблизиться к источнику дыма, как вращающиеся лопасти вертолета затянули его, создавая черную завесу, смешавшуюся с тяжелой тенью деревьев. Всякая вероятность обнаружения приземлившейся машины с воздуха исчезла из-за дыма и темноты. Брэд покружил немного, а затем посадил птичку в заросли высокой травы, согнувшейся под напором ветра. Как только полозья вертолета коснулись земли, Барри положил руку на ручку двери, приготовившись действовать. Теплая рука коснулась его плеча. Барри обернулся и увидел Криса, пристально смотрящего на него.
– Мы сразу за тобой, – сказал Крис, и Барри кивнул. Он не беспокоился, ведь его прикрывали все альфовцы. Все, что его занимало сейчас – это ситуация с отрядом «Браво». Рико Марини был его хорошим другом. Он не мог даже сосчитать, сколько раз жена Марини присматривала за девочками, и она была подругой Кейти. И мысль о том, что он погиб из-за глупой механической неполадки…
«Держись, дружище, мы идем».
Сжав Кольт в руке, Барри толкнул дверь и шагнул в дышащие свежестью и прохладой сумерки Раккунского леса, готовый ко всему.

Глава 4

Они вышли и направились на север, Вескер и Крис позади и чуть левее Барри, Джилл и Джозеф справа от него. Прямо перед ними маячили редкие деревья, и когда остановились лопасти вертолета «Альфа», Джилл отчетливо почувствовала запах горящего бензина и увидела клубы дума, пробивающиеся из-под листвы.
Они быстро вошли в заросли, видимость ухудшали ветки хвойных деревьев. Приятные ароматы сосны и влажной земли заглушались резким запахом гари, усиливавшимся с каждым шагом. В сумеречном свете Джилл заметила впереди еще одну прогалину, с высокой тонкой травой.
– Я вижу его, прямо впереди!
Джилл почувствовала, как с этими словами Барри сильнее заколотилось ее сердце, а затем они все побежали, торопясь присоединиться к ведущему.
Она вышла из зарослей деревьев, следом за ней – Джозеф. Барри был уже возле рухнувшей вертушки, Крис и Вескер – прямо за ним. Дым все еще поднимался от безмолвно лежащих обломков, но он был очень слабым. Если тут и был огонь, то он потух.
Она и Джозеф подошли к остальным и остановились, осматривая открывшуюся картину, никто не произносил ни звука. Длинный, широкий корпус вертолета казался целым, ни единой видимой царапины. Левая сторона полозьев выглядела погнутой, но, кроме этого и практически исчезнувшего дымка от двигателя, казалось, все было в норме. Дверь была открыта, луч от фонарика Вескера осветил неповрежденную кабину. Насколько Джилл могла видеть, большая часть снаряжения «Браво» осталась на борту.
«Так где же они сами?» Все это просто не имело смысла.
«Не прошло и пятнадцати минут с момента последней передачи; если бы кто-то из них был ранен, они бы остались. И если они решили уйти, то почему бросили свою экипировку здесь?»
Вескер передал фонарик Джозефу и кивком указал на кабину.
– Проверь ее. Остальным распределиться по периметру, ищите любые следы, гильзы, признаки борьбы. Найдете что-нибудь – дайте мне знать. И будьте настороже.
Джилл простояла еще с минуту, глядя на дымящий вертолет и гадая, что же могло случиться. Энрико говорил что-то про неполадки; что ж, ладно, «Браво» приземлился. Но что произошло потом? Что заставило их отказаться от лучшей возможности быть найденными и бросить аптечки первой помощи и оружие? Джилл увидела пару бронежилетов, валявшихся сразу за дверью, и покачала головой, добавляя их в растущий список кажущихся нелепыми действий.
Она уже развернулась, собираясь, присоединится к поиску, когда из кабины вышел Джозеф, казалось, он был в таком же замешательстве, как и она. Джилл остановилась в ожидании его доклада. Джозеф вернул фонарик Вескеру, нервно передернув плечами.
– Не понимаю, что произошло. Погнутый полоз указывает на жесткую посадку, но, кроме электронной системы, все вроде бы в порядке.
Вескер вздохнул, затем повысил голос, чтобы все могли его слышать.
– Расширяем периметр, ребята, дистанция – три метра, увеличивать по мере продвижения!
Джилл отошла и встала между Крисом и Барри, они уже осматривали землю под ногами, медленно продвигаясь на восток и северо-восток от вертолета. Вескер прошел в кабину, исследуя темноту в слабом свете фонарика. Джозеф направился на запад. Они медленно расширяли круг.

Предыдущая страница 2 Следующая страница


3 Стефани Перри

Хруст сухой травы под ногами – единственный звук в неподвижном теплом воздухе, не считая отдаленного гудения двигателей вертолета «Альфа». Джилл на каждом шагу приходилось разгребать ногами высокую траву, чтобы разглядеть землю. За последние несколько минут сильно стемнело, и увидеть что-либо было совершенно невозможно; они должны были воспользоваться фонариками, «Браво» свои оставил…
Джилл внезапно остановилась, прислушиваясь. Дыхание и шаги остальных, шум вертолета вдали и ничего больше. Ни щебетания, ни стрекота – ничего. Они были в лесу в середине лета; где же животные, насекомые? Лес был неестественно тихим, единственные звуки исходили от людей. Впервые с момента их посадки, Джилл стало страшно.
Она уже собиралась позвать остальных, когда Джозеф крикнул откуда-то сзади громким и резким голосом.
– Эй! Сюда!
Джилл обернулась и потрусила назад, видя, что Крис и Барри делают то же самое. Вескер все еще был у вертолета и мгновенно поднял свое оружие на крик Джозефа, направив его вверх, как только бросился бежать.
В тусклом свете Джилл могла разобрать только нечеткий силуэт Джозефа, присевшего в высокой траве рядом с несколькими деревьями в ста шагах от вертолета. Инстинктивно она достала свой собственный пистолет и ускорила шаг, неожиданно ощутив неизбежность плохого исхода.
Джозеф встал, держа что-то, и, издав сдавленный вопль, отшвырнул это, в его глазах плескался ужас. Через какую-то долю секунды Джилл смогла осознать, что она видела в руках Джозефа. Пистолет S.T.A.R.S., «Беретта» – Джилл побежала быстрее, нагоняя Вескера – и человеческая рука, обхватившая оружие… без тела, оторванная в районе запястья.
Из темных зарослей позади Джозефа раздалось приглушенное рычание. К звериному рыку добавился дребезжащий, хриплый вой, внезапно мощные темные силуэты возникли из леса и бросились на Джозефа, повалив его на землю.
– Джозеф! – крик Джилл зазвенел в его ушах, Крис схватил свое оружие и остановился, пытаясь, прицелится в яростных зверей, напавших на Фроста. Бледный луч фонарика Вескера затанцевал по оскалившимся тварям, освещая ночной кошмар. Тело Джозефа было полностью закрыто тремя животными, вцепившимися в него, рвущими его, клацая челюстями, пуская слюни. На вид они напоминали собак размером с немецкую овчарку, вот только на них не было ни шерсти, ни кожи. Влажные красные сухожилья и мышцы мелькали в дрожащем свете фонарика Вескера, собакоподобные создания вопили и завывали в неистовой жажде крови.
Джозеф выкрикивал невнятные, булькающие звуки, слабо отбиваясь от беспощадных существ, кровь лилась из многочисленных ран. Этот крик предвещал скорую смерть. На раздумья больше не было времени; Крис прицелился и выстрелил.
Три пули с хлопком вошли в одну из собак, четвертая прошла выше. Зверь издал один короткий пронзительный звук и затих, его бока напряглись. Два других животных продолжали нападать, не обращая внимания на шквал пуль. Крис с ужасом наблюдал, как одна из пускающих слюни дьявольских собак бросилась вперед и перегрызла горло Джозефа, открыв взору, окровавленный хрящ и блестящую гладь кости.
S.T.A.R.S. открыли огонь, посылая град пуль в убийц Фроста. Красные брызги вырывались в воздух, собакоподобные твари все еще пытались добраться до конвульсирующего трупа, пока пули разрывали их причудливую плоть. Получив последнюю серию пуль, проскулив, они, наконец, рухнули и не вставали больше.
– Прекратить огонь!
Крис убрал палец со спуска, но продолжал, целится в упавшее создание, готовый нанести удар первым, если оно пошевелится. Две твари все еще дышали, издавая слабый рык сквозь тяжелое пыхтение. Третья, в неестественной позе лежавшая возле изуродованного тела Джозефа, была мертва.
«Они должны были умереть, должны были упасть после первых выстрелов! Что они такое?»
Вескер успел сделать лишь шаг к развернувшемуся перед ними побоищу, когда низкий, отдающийся эхом вой заполнил теплый ночной воздух, пронзительный визг остервенелых хищников надвигался на S.T.A.R.S. со всех сторон.
– К вертолету, немедленно! – выкрикнул Вескер. Крис побежал, Барри и Джилл впереди него, Вескер замкнул цепь. Четверо мчались через темный лес, не замечая веток, хлеставших по лицу, а вой становился все громче, настойчивее.
Вескер обернулся и выстрелил вслепую куда-то между деревьев. Они, спотыкаясь, приближались к ждущему их вертолету. Его лопасти уже вращались. Крис почувствовал некоторое облегчение; Бред должен был услышать выстрелы. У них все еще есть шанс…
Крис уже мог слышать тварей, бегущих за ними, сухой хруст, издаваемый их тощими, мускулистыми телами, прорывавшимися через кустарник. Еще он видел бледное, с широко распахнутыми глазами лицо Викерса через лобовое стекло вертолета. Контрольная панель бросала зеленый луч света на его паникующую физиономию. Он кричал что-то, но рев мотора заглушал все, струя воздуха пустила волну по полю.
Еще пятьдесят шагов, почти пришли.
Неожиданно вертолет, усилив обороты, резко поднялся в воздух. Крис мельком смог увидеть лицо Брэда, вцепившегося в панель управления, непостижимый ужас на нем, невообразимую панику, охватившую его.
– Нет! Не улетай! – крикнул Крис, но качающиеся полозья уже были вне досягаемости, вертолет наклонился вперед и улетел прочь от них в грохочущую тьму.
Они остались умирать.
«Будь ты проклят, Викерс!»
Вескер, обернувшись, выстрелил снова и был вознагражден визгом одного из их преследователей. Но совсем рядом было еще, по меньшей мере, четверо из них, стремительно нагонявших команду.
– Не останавливаться! – прокричал он, пытаясь сориентироваться, пока они, спотыкаясь, пробивались вперед; пронзительный вой псов-мутантов заставлял двигаться быстрее. Шум вертолета вскоре стих, трусливый Викерс забрал их спасение с собой.
Вескер снова выстелил – пуля прошла мимо цели – и заметил еще одну тень, присоединившуюся к охоте. Собаки были зверски быстры. У них не было ни малейшего шанса, если только…
«Особняк!»
– Взять правее, один час! – выкрикнул Вескер, надеясь, что чувство направления не покинуло его. Они не могут оторваться от тварей, но, возможно, им удастся держать их на достаточном расстоянии, чтобы достигнуть укрытия. Он обернулся и отстрелял последний патрон в магазине.
– Пусто!
Выкинув использованный магазин, он нащупал другой, висящий на поясе; Барри и Крис прикрывали его, стреляя по приближающейся своре. Капитан вставил новый магазин, когда они достигли границы просеки и опять погрузились в чащу.
Спотыкаясь и пытаясь лавировать между деревьями, они выбрались на неровную поверхность; собаки-убийцы приближались к ним. Легкие разрывались. Вескер представил, что сможет почувствовать зловоние гниющего мяса, исходящее от животных, если дистанция между ними еще хоть немного сократится, и каким-то образом, нашел силы бежать быстрее.
«Мы уже должны быть там, просто обязаны…»
Крис увидел его первым сквозь блеклые тени деревьев: огромный неясный силуэт в свете недавно взошедшей луны.
– Здесь! Бежим к дому!
Снаружи он выглядел заброшенным, обветренное дерево и камень гигантского особняка раскрошились и потемнели. Истинные размеры здания скрывала призрачная, разросшаяся живая изгородь, отделяющая особняк от леса. Массивное крыльцо вело к двойной двери – их единственной возможности спастись.
Подбегая к входу в поместье, Вескер отчетливо услышал позади клацанье мощных челюстей и выстрелил на звук, интуитивно нажав на спусковой крючок. Приглушенный визг, и животное отступило, вой его сородичей внезапно усилился: возбужденные преследованием, они лихорадочно вопили.
Джилл первой достигла дверей, схватилась за ручку и толкнула плечом одну из створок. К ее изумлению, дверь с грохотом открылась, яркий свет упал на ступени крыльца, освещая им путь. Джилл обернулась и открыла огонь, обеспечивая прикрытие, пока трое мужчин, тяжело дыша, бежали к открытой двери из темноты. Они влетели в особняк, Валентайн юркнула внутрь последней, и Барри припал к створке, захлопнув ее перед носом рычащих тварей. Барри рухнул у двери, его лицо было красным и потным; Крис нашел засов и запер дверь.
Они сумели. Снаружи рычали и без особой пользы скребли тяжелые двери собаки. Вескер глубоко вдохнул прохладный, приятный воздух хорошо освещенной комнаты и резко выдохнул. Он уже знал, что дом Спенсера не был заброшен. И теперь, когда они оказались здесь, весь его четкий план превратился в ничто.
Вескер снова тихо проклял Брэда Викерса и подумал, что лучше все же быть внутри, чем снаружи.

Глава 5

Переведя дух, Джилл оглядела новое пространство, чувствуя себя, словно персонаж ночного кошмара, только что превратившегося в великолепную фантазию. Дикие, воющие монстры, внезапная смерть Джозефа, ужасная пробежка через темный лес и теперь это.
«Заброшенный, да?»
Это был дворец, безупречный и простой, то, что ее отец назвал бы настоящим счастьем. Комната, в которую они забежали, представляла собой воплощение щедрости: выложенная серым крапчатым мрамором и огромная, наверное, больше, чем весь дом Джилл. Большую часть занимала широкая, покрытая ковром лестница, ведущая на балкон второго этажа. Вдоль стен роскошного холла протянулись сводчатые мраморные колонны, на которых держалась темная тяжелая деревянная балюстрада верхнего этажа. Гофрированные настенные светильники бросали свет на кремовые стены, отделанные дубом и резко контрастирующие с глубоко въевшейся охрой ковровых покрытий. Проще говоря, обстановка была великолепна.
– Что это? – пробормотал Барри. Ему никто не ответил.
Джилл глубоко вздохнула и сразу решила, что ей это не нравится. Было чувство, что… с этой громадной комнатой что-то не так, в воздухе витала атмосфера неуловимой скованности. Ей казалось, что за ней следят, хотя она не могла понять, кто или что.
«Едва избежали адской участи быть съеденными псами-мутантами, но какой ценой».
И вспоминая об этом, подумала: «Боже, бедный Джозеф! Тогда не было времени оплакивать его, нет времени и сейчас, но Джозефа будет не хватать». Она подошла к лестнице, сжимая пистолет, шаги приглушал плюшевый ковер, ведущий к передней двери. На маленьком столе справа от лестницы стояла старинная печатная машинка со вставленным в нее чистым листом. Необычная деталь обстановки. В остальном гигантский холл был пуст.
Джилл повернулась к команде, ей было интересно, какое впечатление все это произвело на них. Барри и Крис растерянно разглядывали комнату, их лица покраснели и вспотели. Вескер присел у передней двери, изучая один из замков.
Он встал, по-прежнему в темных очках и как всегда с невозмутимым видом.
– Дерево вокруг замка разбито. Кто-то взломал эту дверь до того, как мы пришли.
Крис выглядел обнадеженным.
– Возможно, «Браво»?
Вескер кивнул.
– Я тоже так думаю. Помощь, должно быть уже в пути, если, конечно, наш «друг» мистер Викерс потрудился ее вызвать.
В его голосе звучал откровенный сарказм, и Джилл почувствовала, как в ней самой закипает злоба. Брэд упустил свой звездный час, и это едва не стоило им жизни. Тому, что он сделал, не было оправдания. Вескер продолжил, пройдя через комнату к одной из двух дверей в западной стене. Он подергал ручку, но дверь не открылась.
– Возвращаться наружу не безопасно. Мы могли бы осмотреться до прибытия кавалерии. Похоже, кто-то поддерживал здесь порядок, хотя для чего и как долго?..
Он замолчал, развернувшись назад к остальным.
– Как у нас с патронами?
Джилл вынула магазин из своей «Беретты» и подсчитала: три патрона, плюс два полных магазина на поясе. Тридцать три выстрела. У Криса осталось двадцать два, у Вескера – семнадцать. У Барри было две обоймы для его Кольта, плюс еще горстка патронов в подсумке, всего – девятнадцать.
Джилл подумала о тех вещах, что они оставили на вертолете, и почувствовала очередной приступ гнева к Брэду. Коробки с боеприпасами, фонарики, рации, дробовики, не говоря уже про медикаменты. Та «Беретта», которую Джозеф нашел на поле, бледные, окровавленные пальцы все еще сжимали ее – член команды S.T.A.R.S. был мертв или умирал, и благодаря Брэду, они даже не смогут оказать ему помощь. Бум! Звук чего-то тяжелого, соскользнувшего на пол, раздался где-то рядом. Они одновременно повернулись к единственной двери в восточной стене. Джилл внезапно вспомнились все фильмы ужасов, которые она когда-либо видела: странный дом, странный шум… она вздрогнула и решила, что обязательно надерет узкую задницу Брэда, когда они выберутся отсюда.
– Крис, проверь и доложи как можно скорее, – скомандовал Вескер. – Мы останемся здесь на случай, если прибудет РПД. Возникнут какие-то проблемы, стреляй, и мы найдем тебя. Крис кивнул и направился к двери, его сапоги громко простучали по мраморному полу. В сознании Джилл снова возникло дурное предчувствие.
– Крис?
Взявшись за ручку, он обернулся, а она поняла, что ей нечего сказать ему. Все происходило так быстро и сложившая ситуация выглядела настолько неправильно, что она не знала с чего начать.
«А еще он обученный профессионал, и ты тоже. Вот и веди себя соответственно».
– Будь осторожен, – наконец, произнесла Джилл. Она не то хотела сказать, но этого должно было хватить. Крис криво усмехнулся в ответ, потом поднял свою «Беретту» и шагнул в дверной проем. Джилл услышала тиканье часов, и затем он исчез, закрыв за собой дверь.
Барри поймал ее взгляд и улыбнулся ей с видом, говорившим ей не волноваться, но Джилл не могла избавиться от внезапной уверенности, что Крис не вернется.

***

Окинув взглядом комнату, Крис отметил величественную элегантность обстановки. Он понял, что был один; кто бы ни создал этот шум, его здесь не было. Мрачное тиканье высоких напольных часов наполняло прохладный воздух, эхом отражаясь от покрытых черно-белой плиткой стен. Крис стоял в обеденном зале; подобные он видел только в фильмах про богачей. Также как и в холле, здесь был невероятно высокий потолок и балкон второго этажа, но вдобавок зал украшала дорого выглядящая живопись, и в дальнем конце располагался камин, дополненный гербом с изображением доспехов и пересеченных мечей поверх мантии. Похоже, здесь не было пути на второй этаж, но справа от камина была закрытая дверь.
Крис опустил оружие и направился к двери, продолжая восхищаться роскошью «заброшенного» особняка, на который наткнулись S.T.A.R.S. В обеденном зале присутствовала отделка из полированного красного дерева и смотрящиеся дорого картины на бежевых отштукатуренных стенах, которые окружали длинный деревянный стол, проходящий через всю комнату. За столом могло бы уместиться, по крайней мере, двадцать человек, хотя он был накрыт всего на несколько персон. Судя по пыли на кружевной скатерти, им не пользовались на протяжении многих недель. Если не считать того, что здесь вообще никого не должно было быть последние лет тридцать, не говоря уже об официальном приеме. Спенсер закрыл это место еще до того, как кто-либо смог остановился здесь. Крис покачал головой.
«Очевидно, кто-то открыл его снова, и уже довольно давно… так как же весь Раккун-Сити сумели убедить в том, что поместье Спенсера заколотили досками, превратили в развалины в лесу? Намного важнее, почему „Umbrella“ лгала Айронсу о состоянии особняка?»
Убийства, исчезновения, «Umbrella», Джилл… Это раздражало; он чувствовал, что знает некоторые ответы, но не был уверен, какие именно вопросы следует задавать.
Крис подошел к двери и медленно повернул ручку, пытаясь услышать какое-либо движение с той стороны. Он ничего не мог расслышать сквозь тиканье старых часов; они стояли у стены, и каждое движение секундной стрелки отдавалось глухим стуком, усиленное похожей на пещеру комнатой.
Дверь открылась в узкий коридор, тускло освещенный антикварными осветительными приборами. Крис быстро проверил оба направления. Справа был примерно десятиметровый коридор из твердой древесины, пара дверей недалеко от него и одна дверь в конце коридора. Слева от места, где он стоял, прихожая резко поворачивала и расширялась. Крис видел край коричневой узорчатой дорожки на полу.
Он поморщился, нахмурившись. В воздухе чувствовался неясный, слабый запах чего-то неприятного, чего-то знакомого. Он простоял в дверях еще с минуту, пытаясь распознать запах.
Однажды летом, когда он был ребенком, во время поездки с друзьями с его велосипеда соскочила цепь. Крис оказался в канаве примерно в пятнадцати сантиметрах от своего рода падали – высохших мясистых останков того, что когда-то, возможно, было птенцом вальдшнепа. Время и летняя жара, развеяли отвратительный запах, но и тот, что остался, был достаточно неприятен. К изумлению приятелей его вырвало собственным завтраком на труп, и после глубокого вдоха снова тошнило. Он все еще помнил вонь высохшей гнили, похожую на запах прокисшего молока и желчи; тот же самый запах заполнял сейчас коридор, словно в плохом сне. Тихий, неразборчивый шум раздался за первой дверью справа, будто кулак в перчатке скользил по стене. С той стороны кто-то был.
Крис прошел в прихожую и двинулся к двери, стараясь не поворачиваться спиной к непроверенной зоне. Когда он приблизился, движения стихло, и он заметил, что дверь закрыта не полностью.
«Сейчас или никогда».
От легкого удара дверь распахнулась в тусклый коридор с зелеными пятнистыми обоями. Широкоплечий человек, наполовину скрытый в тени, стоял на расстоянии не больше шести метров спиной к Крису. Он медленно повернулся, тихо шаркая ногами, как пьяный или раненый, и запах, который Крис заметил раньше, исходил от этого человека, густыми, ядовитыми волнами. Его одежда была изодрана и покрыта пятнами, затылок казался неоднородным из-за редких, сухих волос.
«Должно быть, болен, возможно, умирает».
Что бы с ним ни происходило, Крису это не нравилось, его инстинкты призывали его делать хоть что-то. Он шагнул в коридор и направил «Беретту» на грудь человека.
– Стоять, не двигаться!
Человек окончательно развернулся и направился к Крису. Волоча ноги, он, или вернее оно, вышло на свет. Его лицо выглядело смертельно бледным, только кровь была размазана вокруг гниющих губ. Лоскутки засохшей кожи свисали с впалых щек, и темные впадины глазниц существа мерцали голодным блеском. Оно протянуло вперед костлявые руки.
Крис выстрелил трижды, пули вошли в верхнюю часть груди существа; из ран прыснули яркие красные брызги. Сдавленный стон, и оно рухнуло на пол, мертвое. Крис отшатнулся назад, мысли в его голове перемешались и скакали под громкий стук сердца. Глядя на упавшую зловонную массу, он ударил в дверь плечом, неизвестно отчего, решив, что она захлопнулась за ним.
«Мертвец, эта тварь – ходячий – чертов – мертвец!»
Атаки каннибалов на Раккун, все около леса. Крис видел достаточно ночных фильмов, чтобы понять, на что смотрел, но он все еще не мог поверить.
«Зомби. Нет, не может быть, это выдумка, но, возможно, какая-то болезнь, похожие симптомы».
Он должен сообщить остальным. Он развернулся, схватился за ручку, но тяжелая дверь не двигалась, должно быть, закрылась, когда он толкнул ее.
Позади него послышалось осторожное движение. Крис вздрогнул, широко раскрыв глаза, когда увидел, что существо, судорожно цепляясь за деревянный пол, поползло к нему в нетерпеливом молчании, с одной лишь мыслью. Крис заметил, как оно пускает слюни, и вид липких розовых ручейков, стекающих на деревянный пол, наконец, заставил его действовать.
Он снова выстрелил, пустил две пули в приподнятую, разлагающуюся морду твари. Черные дыры возникли в ее узловатом черепе, узкие ручейки жидкости вперемешку с плотью побежали через нижнюю челюсть. С тяжелым вздохом гниющее существо распласталось на полу в растекшейся красной луже. Крис не был уверен в том, что оно останется лежать. Он еще раз безрезультатно дернул дверь и затем осторожно прошел мимо тела, продвигаясь вперед по коридору. Он повернул ручку на двери слева, но она оказалась закрыта. На замочной скважине была крошечная гравировка, похожая на меч; он добавил эту деталь к своим спутанным, кружащимся роем мыслям, и направился дальше, крепко сжимая «Беретту».
Справа от него был проход с единственной дверью, но он прошел мимо, желая найти обходной путь назад к главному залу. Остальные наверняка слышали выстрелы, но он должен был допустить мысль, что рядом могли бродить и другие твари, вроде той, что он убил. Оставшаяся часть команды, возможно, уже столкнулась с целой толпой этих существ.
Слева у поворота в конце коридора была дверь. Крис поспешил к ней; его начинало тошнить от гнилостного запаха существа, зомби, если называть вещи своими именами. Приблизившись к двери, он осознал, что запах становится все более отвратительным, усиливается с каждым шагом.
Рэдфилд услышал тихий, голодный стон, когда его рука коснулась дверной ручки, и внезапно отметил, что в магазине осталось всего два патрона.
Движение в тени справа.
«Надо перезарядить, надо где-то скрыться».
Крис рывком распахнул дверь и шагнул прямо в руки неуклюжей твари, ожидавшей с той стороны. Она вцепилась в него шелушащимися пальцами, пытаясь дотянуться до горла.

***

Три выстрела. Несколько секунд спустя – еще два; звуки отдаленные, но отлично слышные в роскошном вестибюле.
«Крис!»
– Джилл, почему бы тебе… – начал Вескер, но Барри не дал ему договорить.
– Я тоже пойду, – сказал он, уже направляясь к двери в восточной стене.
Крис не стал бы тратить патроны без необходимости, он нуждался в помощи. Вескер кивнул, быстро согласившись.
– Идите. Я буду ждать здесь.
Барри открыл дверь, Джилл держалась прямо за ним. Они вошли в огромную столовую, не столь широкую, как холл, но, во всяком случае, такую же длинную. В противоположном конце, за высокими напольными часами, громко тикающими в холодном пыльном воздухе, была еще одна дверь.
Барри бросился к ней с револьвером в руке, чувствуя напряженность и тревогу.
«Господи, в какой же кавардак вылилась эта операция!»
Команды S.T.A.R.S. часто оказывались в опасных ситуациях, когда обстоятельства были необычны, но впервые с тех пор как он был новичком, Барри чувствовал, что события полностью вышли из-под контроля. Джозеф погиб, цыплячья – душа – Викерс бросил их на съедение псам из ада, и теперь Крис попал в неприятности. Вескер не должен был посылать его одного. Джилл первая добежала до двери, взялась за ручку тонкими пальцами и посмотрела на Барри. Бертон кивнул. Она открыла дверь и вошла, пригнувшись и повернувшись влево.
Барри взял другую сторону; оба оглядывали пустой коридор.
– Крис? – тихо позвала Джилл, но ответа не последовало.
Барри нахмурился, принюхиваясь к воздуху, что-то пахло, как гниющие фрукты.
– Я проверю двери, – проговорил он.
Джилл кивнула и двинулась налево, настороженная и сосредоточенная. Барри подошел к первой двери, чувствуя некоторое облегчение от того, что Джилл у него за спиной. Когда ее только перевели он решил, что она просто какая-то стерва, но Валентайн доказала обратное; она была умным и способным солдатом, великолепным дополнением к «Альфа».
Джилл пронзительно вскрикнула, и Барри вздрогнул, в узком коридоре усилился запах гнили. Валентайн пятилась назад от поворота в конце коридора, ее оружие было направлено на что-то, чего Барри не мог видеть.
– Стоять! – она кричала высоким, дрожащим голосом, выражение ужаса застыло на ее лице, и она выстрелила, раз, другой, все еще пятясь назад к Барри, часто и неглубоко дыша.
– В сторону, левее!
Он поднял Кольт. Как только она отошла, высокий человек возник в поле зрения. Его тощие, сжатые в кулаки руки были вытянуты вперед, как у лунатика.
Барри увидел лицо существа и больше не колебался. Он выстрелил, пуля калибра.357 с взрывом снесла верхнюю часть его мертвенно-бледного черепа, кровь растеклась по его причудливому, ужасному лицу и залила бельма бледных, закатившихся глаз.
Оно упало лицом вверх, растянувшись у ног Джилл. Пораженный увиденным, Барри поспешил к ней.
– Что… – начал, было, он, но вдруг увидел, что лежало перед ним на ковре маленькой гостиной, которой заканчивался коридор.
В какой-то момент Барри подумал, что это Крис, но потом заметил значок S.T.A.R.S. «Браво» на жилете, и ощутил иного рода страх, пытаясь узнать черты лица. Член отряда «Браво» был обезглавлен, его голова лежала в тридцати сантиметрах от трупа, лицо было полностью залито кровью.
«О, черт побери, это Кен».
Кеннет Салливан, один из лучших полевых разведчиков, среди всех, кого Барри когда-либо знал, и чертовски хороший парень. В его груди зияла рваная рана, куски частично съеденной плоти и кишки окаймляли кровавую дыру. У него не было левой руки и нигде поблизости не лежало оружие; должно быть, именно его пистолет Джозеф нашел в лесу.
Барри отвернулся, почувствовав тошноту. Кен был тихим, добрым малым, выполнял много работы по части химии. У него был сын-подросток, который жил с его бывшей в Калифорнии. Барри подумал о своих собственных девочках, сидящих сейчас дома – Мойра и Поли – и ощутил приступ беспомощного страха за них. Он боялся не смерти, а мысли, что они могут вырасти без отца.
Джилл присела рядом с растерзанным телом и быстро обыскала его подсумок. Она бросила виноватый взгляд на Барри, но тот утвердительно кивнул. Им нужны были боеприпасы, а Кену уже нет. Она встала с двумя магазинами девятимиллиметровых патронов в руке и сунула их в карман на бедре. Барри развернулся и посмотрел на убийцу Кена с удивлением и отвращением.
Он не сомневался в том, что видел перед собой одного из каннибалов-убийц, терроризировавших Раккун-Сити. Вокруг его губ застыла красная пена, и ногти были покрыты кровью, так же как и рваная рубашка, затвердевшая от высохшей крови. Странным было то, насколько мертвой выглядела тварь.
Однажды Барри участвовал в операции по освобождению заложников в Эквадоре. Группу фермеров несколько недель удерживала банда ненормальных партизан-повстанцев. Несколько заложников были убиты еще во время осады, и когда S.T.A.R.S. удалось захватить повстанцев, Барри пошел с одним из выживших, чтобы зарегистрировать смертные случаи. Четыре жертвы были застрелены, а их тела брошены позади маленькой деревянной лачуги, захваченной повстанцами. После трех недель под южно-американским солнцем, кожа на их лицах сморщилась, потрескалась, плоть отстала от сухожилий и костей. Он все еще ясно помнил эти лица, и теперь видел их снова, глядя на лежащее перед ним существо. Оно носило маску смерти.
Кроме того, воняло, как скотобойня в жаркий день. Кто-то забыл объяснить этому парню, что мертвецы обычно не выходят на прогулки.
Он заметил то же самое выражение отвращения и растерянности на лице Джилл, те же вопросы в ее глазах, но на данный момент не было никаких ответов, они должны были найти Криса и перегруппироваться.
Вместе они прошлись по коридору и проверили все три двери, дергая ручки и толкая тяжелые деревянные створки. Все были надежно заперты. Но Крис ушел через одну из них, больше было некуда. Выходила сплошная бессмыслица, и они ничего не могли с этим поделать, разве что выломать двери.
– Мы должны доложить об этом Вескеру, – сказала Джилл, и Барри согласно кивнул. Если они наткнулись на тайное убежище убийц, им нужен был план атаки.
Они помчались обратно через столовую, спертый воздух обеденного зала принес облегчение после пропитанного кровью и гнилью воздуха в коридоре. Они добежали до двери в главный зал и поспешили выйти, Барри гадал, что же предпримет капитан, чтобы справиться с ситуацией. Он скоро узнает. Барри резко остановился, оглядывая изящный пустой зал и чувствуя себя объектом какой-то глупой шутки, которая вовсе не была смешной. Вескер исчез.

Глава 6

– Вескер! – крикнул Барри, и его звучный голос эхом разнесся по холодной комнате.
– Капитан Вескер! – он трусцой побежал к ряду арок в задней части зала, мимоходом окликнув Джилл через плечо, – Никуда не уходи!
Джилл подошла к лестнице, чувствуя, как голова идет кругом. Сначала Крис, теперь капитан. Их не было не больше пяти минут, а он сказал, что останется здесь. Почему он ушел? Она осматривалась вокруг в поисках каких-нибудь признаков борьбы: стреляных гильз, следов крови; но в зале не было никаких указаний на то, что могло произойти.
Барри показался с другой стороны гигантской лестницы и медленно направился к ней, покачивая головой. Джилл закусила нижнюю губу, нахмурившись.
– Ты считаешь, что Вескер столкнулся с одной из этих тварей? – спросила она.
Барри вздохнул.
– Не думаю, что появился РПД и незаметно выкрал его. Хотя если бы он попал в переделку, мы бы услышали выстрелы.
– Не обязательно. На него могли напасть неожиданно, утащить…
Они на мгновение замолчали, размышляя. Джилл все еще было слегка не по себе от встречи с ходячим трупом, но она постепенно свыкалась с фактами: леса, окружающие Раккун-Сити, кишмя кишели зомби.
После целой жизни, проведенной за чтением дрянных романов о серийных убийцах, сложно ли проглотить историю о зомби-каннибалах? В общем-то, нет, как и поверить в собак-убийц и тайное поместье. И не возникало никаких сомнений в том, что все эти вещи существовали. Вопрос был в другом: почему? Имел ли особняк какое-то отношение к убийствам, или зомби просто наводнили его так же, как и лес? И не было ли такое создание последним, что видели Бекки и Прис? Джилл отбросила эту мысль почти с яростью; думать о девочках сейчас было бы ошибкой.
– Так мы идем на поиски или будем ждать здесь? – наконец, заговорила она.
– Пойдем искать. Где Кен, мы знаем. Остальные члены «Браво» тоже могут быть в этом доме. Пожалуй, здесь легко потеряться. Крис… – Барри слегка улыбнулся, хотя Джилл заметила тревогу в его глазах, – Крис и Вескер исчезли, но мы найдем их. Мне кажется, нужно нечто большее, чем пара ходячих трупов, чтобы причинить им вред.
Он сунул руку в карман жилета, вынул оттуда нечто, завернутое в носовой платок, и отдал это девушке. Под тонкой тканью она нащупала острые металлические предметы и сразу поняла, что там такое.
– Это тот набор, который ты дала мне попрактиковаться в прошлом месяце. Полагаю, ты найдешь им лучшее применение.
Джилл кивнула, опустив отмычки в свой бедренный подсумок. Барри проявил определенный интерес к ее прежней «карьере», и она отдала ему часть своего старого набора – несколько отмычек и торсионов. Они на самом деле могли пригодиться. Маленькая связка удобно легла на что-то твердое и гладкое…
«…компьютер Трента!»
После всего произошедшего Джилл совершенно забыла о встрече в раздевалке. Она открыла, было, рот, чтобы сказать об этом Барри, но тут же закрыла его, вспомнив загадочное предупреждение Трента: «Я не стал бы распространяться о нашей беседе». Плохая идея. Она уже достаточно рисковала с Крисом.
«И где теперь Крис? Кто сказал, что „страшные последствия“ Трента уже не наступили?»

Предыдущая страница 3 Следующая страница


Заговор корпорации "Umbrella" 4

Джилл с трудом удалось не засмеяться над собственными мыслями. Случай с Трентом мог быть абсолютно незначим в их трудном положении и неважно, верит она Барри или нет – важно, что она не верит Тренту; тем не менее, девушка решила промолчать, по крайней мере, до того момента, пока не выяснится, что хранится в компьютере.
– Думаю, мы должны разделиться, – продолжил Барри. – Знаю, это опасно, но нам надо обыскать огромную площадь. Если мы найдем кого-нибудь, то возвращаемся сюда, в эту комнату, используем ее как базу.
Поглаживая бороду, он посмотрел на Валентайн серьезным пристальным взглядом.
– Ты не согласна, Джилл? Конечно, мы можем искать вместе…
– Нет, ты прав, – ответила она. – Я могу взять западное крыло.
В отличие от полицейских S.T.A.R.S. редко работали в паре. Их обучали самих прикрывать свои спины в опасных ситуациях. Барри кивнул.
– Хорошо. Я вернусь назад и посмотрю, не смогу ли заставить одну из тех дверей открыться. Оставляй пути для отхода, береги патроны… и будь осторожна.
– Ты тоже.
Барри усмехнулся, вынимая из кобуры свой Кольт «Питон».
– Со мной все будет в порядке.
Больше говорить было не о чем. Джилл направилась к ряду дверей в западной стене; Вескер не пытался открыть их. У нее за спиной Барри поспешил назад в столовую. Она слышала, как открылась и закрылась дверь, оставив ее в одиночестве.
«Была – не была».
Выкрашенные в синий цвет двери плавно отворились, и взору открылась маленькая темная комната, исполненная в синих тонах, столь же прохладная и тихая, как и главный зал. В приглушенном свете можно было различить картины на мрачных стенах, в центре комнаты стояла большая статуя женщины с вазой на одном плече.
Джилл закрыла за собой дверь и позволила глазам привыкнуть к полумраку, отметив две двери напротив той, через которую она вошла. Дверь слева была открыта, но проход перегораживал маленький сундук. Маловероятно, что Вескер ушел этим путем.
Валентайн подошла к двери справа и подергала ручку. Заперто. Вздохнув, она сунула руку в подсумок, чтобы взять отмычки, и вдруг заколебалась, почувствовав гладкую поверхность устройства для чтения мини-дисков.
«Посмотрим, что же мистер Трент считает столь важным».
Она вынула компьютер и внимательно осмотрела его, затем нажала на выключатель. Экран размером с бейсбольную карточку со щелчком ожил, на мониторе возникли несколько строк загрузки. Она просмотрела материал, узнавая названия и даты выхода местных газет. Трент, очевидно, собрал все статьи, касающиеся убийств и исчезновений в Раккуне, которые он смог найти, плюс заметки о S.T.A.R.S. Ничего нового… Джилл пролистывала статьи, удивляясь, зачем это нужно. После статей шел список имен.
ВИЛЬЯМ БИРКИН, СТИВ КЕЛЛЕР, МАЙКЛ ДИС, ДЖОН ХОУ, МАРТИН КРЭКХОРН, ГЕНРИ САРТОН, ЭЛЛЕН СМИТ, БИЛЛ РЭББИТСОН.
Она нахмурилась. Ни одно из имен не было знакомым. Вот только… не был ли Билл Рэббитсон другом Криса, который работал на «Umbrella»? Она не могла быть уверена, надо спросить Криса…
«…только сначала найди его».
Это казалось пустой тратой времени, она должна была начинать поиск других членов команды. Джилл нажала на полосу прокрутки, чтобы побыстрее добраться до конца. Появилась картинка – крошечный набор линий. Заштрихованные квадраты и длинные прямоугольники, соединенные между собой более тонкими отметками. Ниже располагалась надпись, настолько загадочная, насколько Валентайн могла ожидать от Трента: КЛЮЧИ РЫЦАРЯ; ГЛАЗА ТИГРА; ЧЕТЫРЕ ГЕРБОВЫЕ МЕДАЛИ (ВРАТА НОВОЙ ЖИЗНИ); ОРЕЛ ВОСТОКА/ВОЛК ЗАПАДА.
«Уже лучше, это все объясняет, не так ли?»
Джилл решила, что картинка – это карта. Она была похожа на план этажа. Самый большой участок находился в центре, чуть меньший – с левой стороны.
Девушка внезапно почувствовала, как сердце оборвалось. Она уставилась на маленький экран, пытаясь понять, откуда Трент мог знать об этом?
Это был первый этаж особняка. Она снова нажала на полосу прокрутки и увидела ни что иное, как второй этаж; по формам примерно как первая карта.
После второй карты не оказалось ничего, но и этого вполне достаточно. Теперь она была уверена в том, что поместье Спенсера являлось причиной ужасов, происходящих в Раккуне, и все ответы лежали здесь, ожидая, когда их найдут.

***

Зомби застонал, когда Крис дважды выстрелил в его живот. Выстрелы приглушила прогнившая плоть, и тварь навалилась на стрелка, хлестнув его по лицу волной грязного, вонючего воздуха.
Крис оттолкнул существо подальше от своего горла; его руки и ствол оружия покрывала вязкая жидкость. Зомби рухнул на пол, судорожно подергивая руками и ногами.
Рэдфилд отступил назад, вытирая «Беретту» о жилет, глубоко дыша и отчаянно пытаясь подавить позывы к рвоте. Зомби в соседнем коридоре был иссохшим месивом, сморщенным и обезвоженным, а этот казался… свежим, если так можно было сказать. Гноящийся, омертвелый, влажный… Крис сглотнул, рвотные позывы медленно утихали. У него не было проблем с желудком, но запах, Боже!
«Держись, их может быть больше…»
Коридор, в который он попал, был отделан темным деревом и плохо освещен. Не было слышно ни звука, кроме биения крови в ушах. Рэдфилд смотрел вниз на тело, задаваясь вопросом, что это такое на самом деле. Он чувствовал горячее, зловонное дыхание на своем лице. То существо не было вернувшимся к жизни трупом, независимо от того, что оно напоминало.
Крис решил, что это не имеет значения. В сущности, тварь походила на зомби. Этот пытался укусить его, и подобные монстры уже сожрали часть населения Раккуна. Ему необходимо было найти остальных и выход отсюда; им нужна была помощь. У них не хватит огневой мощи, чтобы справиться с ситуацией в одиночку.
Он вынул пустой магазин из липкого пистолета и быстро перезарядил его, в груди неприятно екнуло; осталось пятнадцать патронов. С собой у него был нож «Боуи», но перспектива сражаться с зомби одним лишь ножом не внушала оптимизма.
Слева от него располагалась простенькая дверь. Крис подергал за ручку, но она оказалась запертой. Он покосился на обрамление замочной скважины и ничуть не удивился, увидев изображение чего-то, что напоминало доспехи. Меч, доспехи – тема определенно развивалась.
Он двинулся вниз по широкому коридору, прислушиваясь к каждому шороху и часто, неглубоко дыша через нос. Из-за липких капель на его жилете и руках было сложно сказать, находились ли поблизости другие твари, вонь окружала его целиком, но это была единственная возможность избежать нового близкого столкновения.
Коридор заворачивал налево, и Крис быстро обогнул угол, обведя «Береттой» открытое пространство. Колонна посреди зала частично закрывала обзор, но он мог видеть спину человека за ней, опущенные плечи и запачканную одежду одного из этих существ. Крис быстро отступил вправо, пытаясь поточнее прицелиться. Зомби стоял на расстоянии двенадцати метров, и он не хотел впустую тратить свои последние патроны. Услышав звук его шагов по деревянному полу, существо начало медленно разворачиваться. Настолько медленно, что Крис заколебался, наблюдая за тем, как оно двигалось.
Казалось, существо с головой окунули в слизь, свет тускло отражался от его кожи, пока оно почти вслепую, спотыкаясь, надвигалось на Рэдфилда. Зомби медленно поднял руки, его бледный лысый череп покачивался на тонкой шее. Он не спеша, шаркал вперед. Крис скользнул влево, и тварь изменила направление, нетерпеливо поворачиваясь к нему, медленно сокращая расстояние между ними.
«Прямо как в кино: опасный, но тупой. И его легко обойти…»
Крис должен был экономить боеприпасы на случай, если окажется загнанным в угол. В конце коридора находилась лестница, и парень глубоко вздохнул, готовясь к броску. Он отошел назад, чтобы иметь возможность маневрировать… и услышал сдавленный стон за спиной, новая волна тошнотворной вони завладела его ощущениями. Крис обернулся, сообразив, что к чему еще до того, как смог увидеть что-либо. Разлагающийся зомби стоял всего в паре метров от него, тянулся к нему; часть прогнивших внутренностей вывалилась из его развороченного живота. Крис не убил его, не подождал достаточно долго, чтобы удостовериться, и теперь ему приходилось расплачиваться за собственную глупость.
«Вот дерьмо!»
Крис отпрянул в сторону и бросился вниз по коридору, увернувшись от обоих зомби и проклиная себя. Он миновал огромную опорную балку, почти добрался до лестницы… и застыл, как вкопанный, завидев то, что ожидало там. Он лишь мельком увидел истерзанную тварь, стоящую наверху лестницы, и рванулся назад, поднимая оружие, поворачиваясь лицом к существам, шаткой походкой бредущим к нему.
Из тени под лестницей раздался низкий, булькающий вздох и шарканье; еще одна тварь. Крис оказался в ловушке, он не сумеет убить их всех.
«…дверь!»
Она была под лестницей; темное дерево сливалось с тенями так сильно, что он едва не пропустил ее. Крис ринулся к двери и вцепился в ручку, моля Бога, чтобы она была открыта. Зомби подбирались все ближе. Если дверь заперта, он может считать себя покойником.

***

Ребекка Чемберс еще никогда не испытывала такого страха; ни разу за свои восемнадцать лет. Казалось, прошла целая вечность с тех пор, как она, прислушиваясь к тихому шороху гниющей плоти, слегка задевающей дверь, отчаянно пыталась придумать какой-нибудь план. Ужас нарастал с каждой минутой. На двери не было замка, а пистолет она потеряла, когда бежала к дому. В маленькой кладовой имелось множество химикатов и стопки бумаг, но она не нашла ровным счетом ничего, что можно было бы использовать для защиты, только полупустой баллончик со средством от насекомых.
Сейчас она крепко сжимала его, стоя за дверью крошечной комнаты. Если… когда монстры, наконец, поймут, как использовать дверные ручки, она рассчитывала прыснуть средством им в глаза и помчаться изо всех сил.
«Возможно, они будут смеяться так сильно, что я сумею проскользнуть мимо них. Спрей от насекомых, великое оружие…»
Она слышала что-то, похожее на выстрелы где-то совсем рядом, но они не повторились. Секунды таяли, и вместе с ними исчезала надежда на то, что это был кто-то из команды. Девушка уже всерьез начала думать, что она единственная оставшаяся в живых, как вдруг дверь распахнулась, и некое существо, тяжело дыша, ввалилось внутрь. Ребекка не колебалась. Она подалась вперед и нажала на кнопку, выпустив в его лицо облако химических испарений и пытаясь заставить себя пробежать мимо.
– А-а-а! – взвыло оно и повалилось назад на дверь, захлопнув ее. Оно закрыло глаза руками, бессвязно лопоча что-то себе под нос. Это был вовсе не монстр; она только что облила средством против насекомых одного из членов отряда «Альфа».
– О, нет! – Ребекка уже открыла аптечку. В ее душе безграничное облегчение от встречи с другим членом S.T.A.R.S. боролось с грандиозным смущением. Чемберс неловким движением вытащила чистую ткань, крошечную бутылочку с водой и шагнула к нему.
– Не открывай глаза, не три их!
Альфовец отнял руки от покрасневшего лица, и она, наконец, узнала его. Крис Рэдфилд – всего лишь самый привлекательный парень в S.T.A.R.S, и, между прочим, ее начальник… Ребекка почувствовала, как щеки заливает румянец, и неожиданно порадовалась тому, что он не может ее видеть.
«Хорошая работа, Ребекка. Отличный способ создать о себе хорошее мнение на первом задании. Потеряла оружие, заблудилась, ослепила товарища по команде…»
Она довела его до маленькой кровати в углу комнаты и усадила, позволяя своим знаниям взять верх.
– Откинь голову назад. Будет немного жечь, но это просто вода, хорошо?
Она приложила влажную ткань к его глазам, находя некоторое утешения в том, что не окатила его чем-нибудь похуже.
– Что это за дрянь? – спросил он, быстро моргая. Слезы и вода стекли по его лицу, но повреждений, казалось, не было.
– А, средство против насекомых. Этикетка сорвана, впрочем активный ингредиент, вероятно, перметрин; вызывает раздражение, но эффект длится недолго. Я потеряла свой пистолет, и когда ты вошел, я приняла тебя за одну из тех тварей, хотя, если они до сих пор не сообразили, как пользоваться дверной ручкой, вряд ли это вообще произойдет.
Она поняла, что начала бормотать и замолчала, закончив промывание и отходя назад. Крис вытер лицо и посмотрел не нее налитыми кровью глазами.
– Ребекка… Чемберс, так?
Она печально кивнула.
– Да. Слушай, мне действительно жаль.
– Не волнуйся об этом, – ответил он и улыбнулся. – На самом деле, не плохое оружие.
Он поднялся и обвел глазами маленькую комнату, хмурясь. Здесь немногое можно было увидеть: открытый ящик, полный бумаг, полка, заставленная в основном неподписанными колбами с химикатами, кровать и стол. Ребекка успела обыскать всю комнату, пока пыталась найти что-нибудь, что можно было бы использовать против существ.
– Что с остальными членами твоей команды? – задал вопрос Крис.
Ребекка покачала головой.
– Не знаю. Что-то случилось с вертолетом, и нам пришлось приземлиться. На нас напали животные, какие-то собаки, и Энрико велел нам найти укрытие, – она пожала плечами, внезапно почувствовав себя двенадцатилетним ребенком. – Я побежала через лес и, в конце концов, оказалась у двери этого особняка. Думаю, кто-то из команды сломал замок, дверь была открыта… – она затихла и отвернулась, избегая его настойчивого взгляда. Остальное было очевидно: она осталась без оружия, потерялась, попала сюда. В конечном счете, довольно жалкое повествование.
– Эй, – тихо проговорил Крис, – ты больше ничего не могла сделать. Энрико сказал бежать – ты бежала, ты выполняла приказ. Те существа, зомби… они здесь повсюду. Я тоже потерялся, и остальные члены «Альфа» могут быть где угодно. Поверь мне, главное, что ты сумела продержаться так долго.
Снаружи один из монстров издал низкий, жалобный вопль, и Крис умолк. Его лицо помрачнело. Ребекка вздрогнула.
– Так что мы теперь будем делать?
– Поищем остальных и попытаемся найти выход отсюда, – он вздохнул, посмотрев на свое оружие. – Если не считать того, что у тебя нет оружия, а у меня почти закончились патроны…
Ребекка просияла и сунула руку в свой бедренный подсумок. Она извлекла два полных магазина и протянула их Крису, довольная тем, что оказалась полезной.
– О! Я нашла это на столе, – сказала она, продемонстрировав серебряный ключ с выгравированным на нем мечом. Она не знала, какую дверь он открывает, но решила, что он может пригодиться. Крис задумчиво оглядел ключ, затем положил его в карман. Он подошел к открытому ящику, окинул взглядом кипу бумаг, и, просмотрев их, нахмурился.
– Твой профиль – биохимия, верно? Ты их читала?
Ребекка приблизилась к нему, мотая головой.
– Поверхностно. Я, в общем-то, была занята тем, что следила за дверью.
Он вручил ей одну из бумаг, и девушка быстро изучила ее. Это был перечень нейромедиаторов и индикаторов их концентраций.
– Биохимия мозга, – отозвалась она, – но все эти цифры искажены. Слишком низкий уровень серотонина и норадреналина… но посмотри, уровень дофамина зашкаливает, мы имеем дело с абсолютно шизанутым типом.
Заметив скептическое выражение на его лице, она слегка улыбнулась. Ребекка закончила колледж в восемнадцать лет и уже не раз сталкивалась с подобным отношением. Ее завербовали в S.T.A.R.S. сразу после выпуска, обещали ей целую команду исследователей и собственную лабораторию для изучения молекулярной биологии, которую девушка страстно любила… конечно, при условии, что она пройдет основное обучение и получит некоторый опыт полевой работы. Никто больше не выказал особой заинтересованности в найме гениального ребенка…
Под дверью раздался приглушенный шум, и ее улыбка померкла. Ладно, она набиралась опыта. Крис выудил ключ меча из кармана и серьезно посмотрел не нее.
– Я проходил мимо двери с гравировкой в виде меча на замочной скважине. Я собираюсь проверить ее, посмотреть, не ведет ли она обратно в главный зал. Я хочу, чтобы ты осталась здесь и просмотрела те документы. Возможно, там есть что-то, что могло бы нам пригодиться.
Неуверенность, должно быть, отразилась на ее лице. Он нежно улыбнулся, его голос звучал тихо и успокоительно:
– Благодаря тебе, у меня теперь достаточно патронов, и я не задержусь там.
Чемберс кивнула, отчаянно пытаясь расслабиться. Она была напугана, но если она позволит Крису заметить это, ситуация не станет проще. Вероятно, он тоже боялся. Он подошел к двери, все еще говоря:
– РПД может появиться здесь в любой момент, так что, если я не вернусь тотчас же, просто жди здесь, – он поднял оружие, положив другую руку на дверную ручку.
– Приготовься. Как только я выйду, передвинь ящик к двери. Я прокричу, когда вернусь.
Ребекка снова кивнула. С последней мимолетной улыбкой, Крис открыл дверь и проверил оба направления, прежде чем выйти в коридор. Она закрыла дверь и прислонилась к ней, прислушиваясь. После нескольких долгих секунд тишины девушка услышала грохот выстрелов совсем недалеко, пять или шесть выстрелов… Затем все стихло.
Спустя какое-то время, она передвинула ящик, чтобы частично заблокировать дверь, подогнала его под дверные петли так, что в любой момент смогла бы быстро убрать его в сторону. Она опустилась на колени перед ящиком и принялась изучать бумаги, стараясь привести мысли в порядок и не чувствовать себя настолько молодой и нетвердой, насколько она действительно себя чувствовала.
Вздохнув, она вытащила стопку бумаг и начала читать.

Глава 7

Замок был сущей ерундой, три плоских выступа в один ряд; Джилл смогла бы открыть такой и при помощи пары скрепок. Согласно карте, дверь должна вести в длинный коридор… Так и есть. Она снова окинула взглядом экран карманного компьютера, затем убрала его обратно в подсумок и задумалась. Похоже, там находился черный ход наружу, через несколько коридоров и комнат. По пути она могла бы искать Вескера и остальных и в то же время проверить возможный путь к спасению. Валентайн шагнула в узкий коридор, сжимая в руке заряженную «Беретту».
Происходящее казалось поисками среди безумия. Вид коридора не впечатлял: ковровые дорожки и обои выполнены в желтовато-рыжем и коричневом тонах, за широкими окнами кромешная тьма. Стенды, стоящие вдоль внутренней стены, хотя…
Их было три, над каждым висела маленькая лампа, и каждый из них являл взору множество обесцвеченных человеческих костей на открытых полках, перемежавшихся с какими-то малопонятными предметами. Джилл двинулась вперед по коридору, задерживаясь возле каждого из развернувшихся причудливых зрелищ. Черепа, кости рук и ног, кисти и стопы. Там находилось, по крайней мере, три полных скелета, и среди потускневших костей лежали перья, куски плоти, сморщенные полосы кожи.
Джилл взяла одну из кожаных полос и, тут же отбросив ее обратно, вытерла пальцы о штаны. Она не была уверена, но ей представилась смуглая, здоровая человеческая кожа, жесткая и сальная.
Грохот! Окно позади нее разлетелось; гибкое, жилистое тело ворвалось в зал, рыча и щелкая зубами. Это был один из мутантов, собак-убийц, его глаза отливали красным, как и влажная шкура на нем. Зверь бросился на девушку; его зубы – сверкающие и опасные, словно блестящие осколки стекла, все еще падавшие из разбитой рамы.
Зажатая между двумя стендами, Джилл выстрелила. Угол был выбран неверно, пуля расколола древесину у ее ног; собака прыгнула на нее, глухо зарычав.
Она больно ударила Джилл в бедро, отбросив ее к стене, щелкнула зубами, пытаясь дотянуться челюстями до ее тела. Запах гниющего мяса окутал Валентайн, и она стреляла снова и снова, едва осознавая, что сама стонет от страха и отвращения, и стон ее столь же глух и прост, как и яростные, предсмертные вопли отвратительного пса.
Пятая пуля, попавшая прямо в его покатую грудь, отбросила его назад. С последним почти щенячьим визгом собака упала на пол, залив кровью рыжеватый ковер. Джилл продолжала держать неподвижное тело на прицеле, глотая воздух длинными нервными вздохами. Его лапы внезапно дернулись, массивные когти выбили короткую дробь по влажному, красному полу, и он вновь затих. Джилл расслабилась, узнав в этом движении предсмертные судороги тела, которое покидает жизнь. Она сильно ушиблась, но собака была мертва.
Девушка убрала растрепавшиеся волосы и присела рядом с псом, изучая странную, оголенную мускулатуру и огромные челюсти. По пути к особняку было слишком темно и суетно, чтобы как следует рассмотреть то, что убило Джозефа, но и в ярком свете коридора первое впечатление не изменилось: зверь выглядел как ошкуренная собака.
Она встала и отступила назад, осторожно оглядывая ряд окон коридора. Очевидно, они не могли защитить от опасности извне. Коридор резко поворачивал влево, и Джилл поспешила туда, мимо жутких экспонатов, украшающих внутреннюю стену. Дверь в конце длинного коридора была не заперта. Она вела в другой коридор, не так ярко освещенный, как первый, но и не такой жуткий. На приглушенных серо-зеленых обоях красовались родовые портреты и нежные пейзажи, никаких костей или идолов в пределах видимости.
Первая дверь справа оказалась заперта, на обрамлении замочной скважины были вырезаны рыцарские доспехи. Джилл вспомнила список из компьютера, что-то о ключах рыцаря, но решила сейчас не забивать голову. Согласно карте Трента по ту сторону располагалась комната, которая никуда дальше не вела. Кроме того, она и представить не могла, что Вескер, пройди он здесь, стал бы запирать за собой двери.
«Верно, так же невозможно было представить, что Крис исчезнет. Не выдумывай ничего об этом месте».
Следующая дверь открылась в маленькую ванную – комнату с антикварной обстановкой, довершаемой закрытым пологом вентилятором и старомодной четырехфутовой ванной. Никаких признаков недавнего использования.
Девушка постояла немного в душной, крошечной комнате, глубоко дыша, чувствуя последствия выброса адреналина, который она пережила в коридоре. Взрослея, Джилл научилась наслаждаться волнующим чувством опасности, когда она проникала в странные места лишь с горсткой инструментов, и ее жизнь зависела только от сообразительности. Когда Валентайн пришла в S.T.A.R.S., волнение молодости исчезло, убитое фактами прикрытия и оружия; но сейчас оно появилось снова, неожиданное и вполне приятное. Она не могла солгать себе относительно этой простой радости, часто сопровождающей столкновение со смертью и избавление от нее. Она чувствовала себя… отлично. Живой.
«Давай все же не будем пока устраивать вечеринку, – саркастически прошептал ее внутренний голос, – или ты забыла, что все S.T.A.R.S. могут быть съедены в этом преддверии ада?»
Джилл вернулась в тихий коридор и обогнула следующий угол, вдруг задавшись вопросом, нашел ли Барри Криса и не наткнулся ли кто-то из них на «Браво». Она чувствовала – с картами у нее есть преимущество, и решила, что, как только проверит возможность спасения, она вернется в главный зал, и будет ждать Барри. С информацией из компьютера Трента, они смогли бы искать быстрее и основательнее.
Коридор заканчивался двумя дверьми, одна напротив другой. Справа была та, которую она искала. Джилл дернула ручку и была вознаграждена мягким звуком открывающегося замка.
Она вступила в темный коридор и увидела одного из зомби – неповоротливую, бледную тень, стоящую рядом с дверью, на расстоянии около трех метров. Как только Джилл вскинула оружие, существо начало двигаться на нее, издав глухой голодный стон разлагающимися губами. Одна из его рук висела неподвижно, и хотя Джилл могла видеть зубчатый край кости, торчащий из плеча, оно все еще нетерпеливо сжимало и разжимало свой гниющий кулак, другую руку вытягивая вперед.
«Голова, целься в голову».
Выстрелы прозвучали невероятно громко в холодном сумраке; первый снес его левое ухо, второй и третий пробили отверстия в черепе немного выше бледных бровей. Темная жидкость заструились вниз по шелушащемуся лицу, и существо упало на колени, его плоские, безжизненные глаза закатились.
Что-то, шаркая, двигалось в тени дальней части коридора, справа, как раз там, куда ей нужно было идти. Джилл направила оружие в темноту, ожидая, когда оно приблизится, ее тело напряглось.
«Сколько их там?»
Как только зомби покинул угол, она выстрелила; «Беретта» слегка дернулась в ее влажных ладонях. Второй выстрел разворотил его правый глаз, и он рухнул на темную полированную древесину пола; липкое, вязкое содержимое пробитого глазного яблока покрыло крапинками его скелетообразное лицо.
Джилл выждала, но, кроме крови, растекающейся от убитых существ, ничто не двигалось. Дыша через рот, чтобы избежать зловония, она поспешила к задней части коридора и повернула направо, в короткий, узкий проход, заканчивающийся ржавой металлической дверью.
Она скрипнула, открываясь, и свежий воздух хлынул волной на Джилл, теплый и чистый после моргоподобного холода дома. Девушка усмехнулась, слушая гул цикад и сверчков в вечернем воздухе. Джилл дошла до заключительного этапа своей небольшой экскурсии, и, хотя она все еще не выбралась, звуки и запахи леса придавали чувство завершенности.
«Теперь есть безопасный путь, прямо до задней части этого места. Мы можем двинуться на север, выйти на одну из дорог для транспортировки леса и дойти до заставы…»
Валентайн вошла в закрытую аллею; мозаику из зеленого камня окружали высокие бетонные стены. Под потолком имелись маленькие неровные отверстия, пропускающие слабый, наполненный сосновым ароматом ветерок. Плющ свисал вниз с арочного перекрытия, словно напоминание о внешнем мире. Джилл поспешила вперед по сумрачному проходу, вспоминая, что на карте в конце и справа была лишь одна комната, скорее всего, сарай.
Она завернула за угол и остановилась перед тяжеловесной металлической дверью, улыбка медленно сползла с ее лица, как только она машинально взялась за ручку: замочная скважина была закупорена. Джилл присела и попыталась вскрыть крошечное отверстие, но напрасно. Кто-то залил его эпоксидной смолой. Слева от двери она увидела потускневшую медную пластину, вделанную в бетон. Четыре шестиугольных углубления красовались в плоской металлической плите, каждое размером с кулак, связанные друг с другом тонкими линиями. Джилл прищурилась, пытаясь разобраться в пояснениях, выгравированных ниже, мечтая сейчас о фонарике, поскольку слов почти не было видно. Она стряхнула тонкий слой пыли с надписи и попробовала снова.
КОГДА СОЛНЦЕ… СЯДЕТ НА ЗАПАДЕ… И ЛУНА ВЗОЙДЕТ НА ВОСТОКЕ, ЗВЕЗДЫ ПОЯВЯТСЯ НА НЕБЕ… И ВЕТЕР БУДЕТ ОВЕВАТЬ ЗЕМЛЮ, ТОГДА ВРАТА НОВОЙ ЖИЗНИ ОТКРОЮТСЯ.
Джилл моргнула. Четыре отверстия – список Трента! Четыре гербовые медали, и что-то о вратах новой жизни – это комбинация механизма замка. Разместить эти четыре медали – дверь откроется…
«…надо только найти их сначала».
Джилл толкнула дверь, и надежда окончательно покинула ее; та даже не скрипнула, не двинулась вообще. Им придется искать другой путь, если не найдут медали, а в таком месте на это могли уйти годы.
Одинокое завывание раздалось в отдалении, и тут же отозвались эхом вопли собак около особняка, странные, протяжные звуки, пронизавшие нежную тишь леса. Снаружи, наверное, были дюжины этих тварей, и Джилл внезапно поняла, что попытка пробиться к задней двери была не такой уж хорошей идеей. У нее осталось мало боеприпасов, к тому же, несомненно, существовали еще более омерзительные существа, блуждающие по залам, шаркающие вокруг в голодном, безумном безмолвии в поисках очередного ужасающего блюда… Девушка тяжело вздохнула и направилась обратно к дому, уже боясь холодного зловонного дыхания смерти и пытаясь приготовить себя к опасностям, которые, казалось, скрывались за каждым углом.
S.T.A.R.S. попал в ловушку.

***

Крис понимал, что должен экономить боеприпасы, так что, покинув Ребекку, он помчался через полутемный коридор изо всех сил, выбивая ботинками дробь по деревянному полу.
Их было трое, все около лестницы. Рэдфилд легко увернулся от них, побежал в конец коридора и завернул за угол. Добравшись до двери, ведущей обратно в другой коридор, он развернулся и принял классическую стрелковую позицию – пистолет поддерживается кистью левой руки, палец на спуске.
Один за другим, зомби заворачивали за угол, издавая стоны и спотыкаясь. Крис осторожно прицелился, затаил дыхание, напрягся… Он выжал спуск, посылая две пули в омертвелый нос первого. Без промедления сделал третий выстрел в центр лба следующего зомби. Жидкое и мягкое вещество разбрызгалось по стене позади, пули со стуком вошли в дерево. Когда двое рухнули на пол, Крис прицелился в третье существо. Два приглушенных хлопка – и брови зомби провалились внутрь, превратив его в мешок с костями.
Крис опустил «Беретту», чувствуя прилив гордости. Он был хорошим стрелком, даже имел пару наград, подтверждавших это, но ему по-прежнему было приятно видеть, на что он способен, когда времени для прицеливания достаточно. Стрелять навскидку он умел гораздо хуже Барри.
Крис взялся за ручку двери, подгоняемый мыслью о том, что операция на грани срыва. Он считал, что члены «Альфа» смогут позаботиться о себе, их возможности равны, но это было первое задание Ребекки, и у нее даже не было оружия; он должен был вытащить ее. Крис вернулся в тускло освещенный коридор с зелеными обоями, быстро проверив оба направления. Прямо впереди коридор скрывали тяжелые тени; не было никакой возможности проверить, чисто ли там.
Справа была дверь с изображением меча на замочной скважине и первый, застреленный им зомби, неподвижно растянувшийся поперек коридора. Крис был рад увидеть, что он не двигался. Очевидно, выстрел в голову был лучшим способом убить зомби, совсем как в кино… Крис направился к двери меча, нацеливая свое оружие влево, потом вправо и снова влево; для одного дня сюрпризов было достаточно. Он проверил небольшое ответвление коридора напротив двери и, убедившись, что там никого нет, быстро вставил тонкий ключ в замок. Тот мягко повернулся. Крис вошел в крохотную спальню, освещенную чуть лучше, чем коридор единственной яркой лампой на столе в углу. Все было чисто, если только никто не прятался под узкой кроватью… или в шкафу напротив стола.
Он вздрогнул, закрывая за собой дверь. Это первые страхи любого ребенка, и он их не избежал. Чудовища в шкафу и нечто, живущее под кроватью, ожидающее возможности схватить за лодыжку неосторожного ребенка, оказавшегося в пределах досягаемости.
«И сколько тебе теперь?»
Крис отбросил тревожные мысли, смутившие его самого. Он медленно обошел комнату, ища что-нибудь, что могло бы оказаться полезным. Здесь не было ни других дверей, ни пути обратно к главному залу, но, возможно, он сумел бы найти для Ребекки лучшее оружие, чем флакон с инсектицидом.
Помимо дубового стола и книжной полки, здесь стояла небольшая не заправленная кровать и рабочий стол, ничего больше. Он быстро просмотрел книги, потом, обогнув кровать, подошел к столу. Рядом с лампой лежала тонкая книга без типографской обложки – дневник. И хотя рабочий стол был покрыт пылью, дневник недавно перемещали. Заинтригованный, Крис поднял его и открыл последние страницы. Возможно, в нем есть объяснение всему, что здесь, черт возьми, происходит. Он сел на край кровати и начал читать.
«9 мая, 1998: Сегодня вечером играл в покер со Скоттом и Безымянным из службы безопасности, и Стивом из исследователей. Стиву сильно везло, но думаю, он жульничал. Подонок».
Крис едва заметно усмехнулся, прочитав это. Он взглянул на следующую запись, и улыбка стерлась с его лица, а сердце, казалось, замерло.
«10 мая, 1998: Кое-кто из начальства поручил мне ухаживать за новой подопытной тварью. Она напоминает гориллу без кожи. Мне велели кормить ее живой пищей. Когда я бросил свинью, тварь, казалось, играла с ней: отрывала ноги и вытягивала кишки, прежде чем действительно начала есть».
Опыты? Мог автор говорить о зомби? Крис продолжил читать, взволнованный найденным. Дневник, очевидно, принадлежал кому-то, кто здесь работал, а значит, все намного серьезнее, чем он предполагал.
"11 мая, 1998: Около пяти утра меня разбудил Скотт. Черт, сильно напугал меня. На нем был защитный костюм, похожий на космический скафандр. Он вручил мне второй такой же и велел надеть. Сказал, что произошел несчастный случай в подвальной лаборатории. Я точно знал, что-то в этом роде должно было случиться. Придурки-исследователи никогда не отдыхают, даже ночью.
12 мая, 1998: Я таскаю проклятый скафандр со вчерашнего дня. Моя кожа потемнела и постоянно чешется. Чертовы собаки смотрели на меня насмешливо, так что я решил не кормить их сегодня. Будут знать.
13 мая, 1998: Пошел в лазарет, потому что моя спина вся раздулась и чешется. Там мне наложили большую повязку и сказали, что я больше не должен носить скафандр. Что мне сейчас необходимо, так это выспаться.
14 мая, 1998: Сегодня утром нашел на ноге еще один пузырь. Я постарался не волочить ногу, когда шел к загону для собак. Они были тихие весь день, и это странно. Потом я понял, что некоторые из них сбежали. Если кто-то узнает, мне не поздоровиться.
15 мая, 1998: Мой первый свободный день за долгое время, а я чувствую себя дерьмово. Так или иначе, решил навестить Нэнси, но когда я попытался выйти из поместья, меня остановили охранники. Они сказали, что компания запретила кому-либо покидать территорию. Я даже позвонить не могу – все телефоны вырублены! Что за чушь?!
16 мая, 1998: Прошел слух, что вчера вечером один из исследователей попытался сбежать, и был застрелен. Мое тело горит и чешется, и я все время потею. Я чесал опухоль на руке, и кусок гнилой плоти просто отвалился от нее. Когда я заметил, что этот запах вызывает у меня чувство голода, я понял, что серьезно болен".
Почерк стал неровным. Крис перевернул лист и с трудом прочел последние строки, слова, бессистемно нацарапанные поперек страницы.
«19 мая. Лихорадка ушла, но чешусь. Голоден и ем собачий корм. Чешется, чешется, пришел Скотт уродливое лицо, так что убил его. Вкусно. Чешется. Вкусно».
Остальные страницы были не заполнены. Крис встал и сунул дневник в свой жилет, мысли роем проносились в его голове. Кое-что, наконец, встало на место – секретное исследование в тщательно охраняемом поместье, несчастный случай в тайной лаборатории, утечка какого-то вируса или инфекции, изменившей работавших здесь людей, превратившей их в упырей…

Предыдущая страница 4 Следующая страница


5 Стефани Перри

«…и некоторые из них выбрались. Убийства и нападения в Раккуне начались в конце мая, что совпадает с последствиями „несчастного случая“; хронология имела смысл. Но какие исследования проводились здесь, и как глубоко вовлечена „Umbrella“? В чем замешан Билли?»
Он не хотел думать об этом, но как только он попытался избавиться от этих мыслей, нечто иное пришло ему в голову… что, если все вокруг до сих пор заражено? Он поспешил к двери, внезапно почувствовав острую необходимость вернуться к Ребекке с новостями. С ее образованием, она, возможно, сумела бы вычислить, что именно вырвалось из секретной лаборатории в поместье.
Крис нервно сглотнул. Теперь он и другие члены S.T.A.R.S. могли быть инфицированы.

Глава 8

После того, как Джилл и Барри разделились, Вескер вышел на балкон главного зала и присел на лестнице, размышляя. Он понимал, что время теперь дорого, но хотел просчитать несколько возможных сценариев прежде, чем начать действовать; он уже сделал достаточно ошибок и не хотел совершать больше. Раккунские «Альфа» были выдающейся командой, и это действительно создавало опасность провала.
Он получил указания пару дней назад, но не ожидал, что возможность исполнить их представится так скоро; крушение вертолета «Браво» оказалось счастливой случайностью, как и внезапный приступ трусости у Брэда Викерса. Но он должен был быть готов и к этому. Его застали врасплох, и это было совсем не похоже на него, это было так… непрофессионально.
Вескер вздохнул, отбрасывая эти мысли прочь. Заняться самобичеванием можно и позже. Он не ожидал попасть сюда, но он находился здесь, и пинки самому себе за подобную непредусмотрительность не смогут изменить что-либо.
Кроме того, сделать надо еще очень многое. Вескер знал территорию поместья довольно хорошо и лаборатории – как свои пять пальцев, но он был внутри особняка всего несколько раз и вовсе не после «официального» перевода в Раккун-Сити. Все это место представляло собой лабиринт, спроектированный гениальным архитектором по заказу сумасшедшего. Спенсер, несомненно, был психом, и отстроил дом, снабженный всеми возможными видами небольших хитрых механизмов, напоминающих ту шпионскую чушь, что была столь популярна в конце шестидесятых…
«И шпионская чушь делает эту работу вдвое труднее, чем она могла бы быть. Потайные ключи, секретные тоннели – как будто я застрял в шпионском триллере, полном безумных ученых и тикающих часов».
Его первоначальный план состоял в том, чтобы привести оба отряда «Альфа» и «Браво» в поместье, зачистить территорию и лишь после этого отправиться к подземным лабораториям и закончить дело. Разумеется, у Вескера имелись отмычки и коды – они были присланы вместе с приказом – и он смог бы открыть большую часть дверей в поместье. Проблема состояла в том, что у него не было ключа от двери, ведущей в сад; на ней стоял замок-головоломка, и она была в настоящее время единственным способом добраться до лабораторий, не считая прогулки по лесу.
«Которая не состоится. Собаки оказались бы на мне прежде, чем я сумел бы сделать и два шага, а если 121-е выбрались…»
Вескер вздрогнул, вспомнив инцидент, который произошел год назад или около того, с охранником-новичком, слишком близко подошедшим к одной из клеток. Парень погиб, не успев даже открыть рот, чтобы позвать на помощь. У Вескера не было никакого желания возвращаться наружу без сопровождения армии, способной прикрыть его.
Последний контакт с поместьем состоялся более шести недель назад, истеричный звонок от Майкла Диса одному из чиновников в офисе «White». Доктор запечатал особняк, спрятав четыре части замка-головоломки, в тщетной попытке удержать носителей вируса от проникновения в дом. К тому времени все они были инфицированы и страдали своего рода параноидальной манией, одним из наиболее очаровательных побочных эффектов вируса. Бог знает, какие фокусы и ловушки могли придумать ученые внизу в лабораториях, пока разум медленно покидал их.
Дис не был исключением, хотя и сумел продержаться дольше большинства из них; что-то связанное с индивидуальным метаболизмом или вроде того, как сказали Вескеру. Компания уже решила провести полную зачистку, тем не менее, несчастного ученого заверили, что помощь на подходе. Вескера это сильно развеселило. Парни из «White» ни за что не стали бы совершать действий, делающих возможным дальнейшее распространения инфекции. Они сидели, сложа руки, почти два месяца, пока Раккун переживал последствия, позволяя некомпетентному РПД проводить расследование, ожидая, когда вирус постепенно потеряет силу, и лишь тогда послали его ликвидировать беспорядок. Который к настоящему времени был значителен.
Капитан рассеянно провел пальцами по плюшевому ковру, пытаясь вспомнить детали совещания по поводу звонка Диса. Нравится ему это или нет, но разобраться со всем необходимо сегодня же вечером. Он должен собрать необходимые данные и добраться до лабораторий, а это значит, найти все части замка-головоломки. Дис говорил несвязно, разглагольствовал о смертоносных воронах и гигантских пауках, но он настойчиво повторял, что ключи к замку-головоломке «спрятаны там, где только Спенсер мог бы найти их», и это имело смысл. Все, кто работал в доме, знали об увлечении Спенсера шпионскими механизмами. К сожалению, для Вескера, он не побеспокоился изучить особняк как следует, так как никогда и не думал, что подобная информация может ему понадобиться. Он помнил лишь немногие, самые необычные из тайников – на ум приходили статуя тигра с разными глазами, комната с коллекцией лат и газом, тайник в библиотеке…
«Но у меня не хватит времени обойти их все, только не в одиночку».
Вескер внезапно усмехнулся и выпрямился, поразившись тому, что не подумал об этом раньше. Кто сказал, что он должен действовать в одиночку? Он отделился от S.T.A.R.S., чтобы разработать новый план и найти ключи, но нет никаких причин все делать самому. Крис не годился, он слишком горяч, и Джилл все еще выглядела темной лошадкой… Хотя Барри… Барри Бертон был человеком семейным. И Джилл с Крисом доверяли ему.
«И пока все они околачиваются в доме, я смогу пробраться к системе запуска и, наконец, убраться отсюда к черту, завершив миссию».
Продолжая усмехаться, Вескер направился к двери, ведущей на балкон столовой, удивленный тем, что расценивает происходящее как небольшое приключение. Это был шанс испытать себя против остальной части команды и невольных подопытных, которые, между прочим, все еще шатались поблизости, против самого Спенсера. И если он справится, то, вполне возможно, станет очень богатым человеком.
Все это действительно могло бы оказаться забавным.

Глава 9

Кар-р! Джилл резко направила «Беретту» на звук – угрюмый вопль, эхом наполнивший пространство, как только дверь за ней захлопнулась. Затем она увидела источник звука и расслабилась, нервно улыбнувшись.
«Какого черта они здесь делают?»
Она до сих пор была в задней части дома и решила проверить еще несколько комнат, прежде чем вернуться в главный зал. Первые двери, которые она попыталась открыть, оказались заперты, на замочной скважине вырезан шлем. Ее отмычка была бесполезна, с таким типом замков она еще никогда не сталкивалась, так что она решила попытать счастье у двери в другом конце коридора. Она открылась довольно легко, и Джилл вошла, готовая ко всему, хотя стайка ворон, усевшихся на карнизе с освещением, который тянулся во всю длину комнаты, была последним, что она ожидала увидеть.
Одна из больших черных птиц издала мрачный пронзительный крик, и Джилл вздрогнула от этого звука. Ворон было не меньше дюжины. Они топорщили блестящие перья и смотрели на нее маленькими сверкающими глазками, пока Джилл быстро осматривала комнату, в поисках какой-либо угрозы. Никакой опасности не было.
В U-образном коридоре, в который она вошла, было также холодно, как и во всем доме, возможно даже холоднее, и здесь не было мебели. Это была картинная галерея; ничего кроме портретов и картин, висящих на стенах. Черные перья вперемешку с сухим птичьим пометом покрывали весь потертый деревянный пол, и Джилл снова задумалась, как вороны попали сюда и как долго здесь находятся. В их присутствии определенно было что-то странное; они казались намного крупнее, чем обычные вороны, и столь внимательно изучали ее, что это казалось почти неестественным.
Джилл вздрогнула снова, отступая к двери. В комнате не было ничего особенного, а от этих птиц ее бросало в дрожь. Пора двигаться дальше. Она осмотрела некоторые картины, в основном портреты, попавшиеся ей на обратном пути, и заметила, что под тяжелыми рамами расположены выключатели. Валентайн решила, что они для освещения, хотя она не могла понять, зачем кто-то утруждал себя созданием столь оснащенной галереи для такого посредственного искусства. Ребенок, молодой человек… Картины не были бездарными, скорее просто писались без вдохновения.
Она остановилась, коснувшись холодной металлической ручки двери, и нахмурилась. Справа от двери на уровне глаз была встроена небольшая панель управления с подписью «освещение». Она нажала одну из кнопок, и комната погрузилась во тьму: единственный прожектор отключился. Несколько ворон неодобрительно закаркали, замахали черными крыльями, и Джилл снова включила свет, размышляя.
«Что ж, если освещение включается здесь, то для чего нужны выключатели под картинами?»
Возможно, в этой комнате таилось нечто большее, чем она предполагала. Валентайн подошла к самой ближней от двери картине; огромное полотно с изображенными на нем летящими ангелами и облаками, сквозь которые пробивались солнечные лучи. Название гласило «От колыбели до могилы». Под этой картиной не было выключателя, и Джилл направилась к следующей.
Это был портрет мужчины средних лет, стоящего возле искусно сделанного камина; его покрытое морщинами лицо выражало усталость. По виду костюма и зачесанных назад волос можно было сказать, что картина была написана в конце 1940-х или начале 50-х годов. Под картиной располагался простой неподписанный выключатель. Джилл щелчком переключила его слева направо и услышала электрический треск. Позади нее вороны, разразившись пронзительным криком, всей стаей сорвались с карниза.
Все что она могла слышать – это удары их черных крыльев, и внезапно возникший безумный гнев в их криках. Они, сбившись в кучу, неслись прямо на нее, и Джилл побежала; казалось, что от двери ее отделяли миллионы километров, а сердце готово было выскочить из груди. Одна из ворон настигла Джилл, когда та уже схватилась за ручку, ее когти вонзились в мягкую кожу на шее девушки. Валентайн почувствовала острую боль прямо за правым ухом и, застонав, резко ударила по перьям, щекотавшим ее щеки; яростные вопли смыкались вокруг нее. Она вслепую махнула рукой и была вознаграждена удивленным криком. Птица отпустила ее и шарахнулась в сторону.
«…слишком много, прочь отсюда, прочь, прочь…»
Она рывком открыла створку, вылетела в коридор и ударом ноги захлопнула дверь, даже не заметив, что ударилась об пол. С минуту она лежала там, переводя дыхание, наслаждаясь холодной тишиной коридора, несмотря на вонь, исходящую от зомби. Ни одна из ворон не выбралась.
Когда биение ее сердца стало напоминать нечто хотя бы относительно нормальное, она села и осторожно дотронулась до раны за ухом. Пальцы стали влажными, но все было не так уж и плохо, кровь уже запеклась; ей повезло. Когда Джилл подумала о том, что могло случиться, если бы она споткнулась и упала…
«Почему они атаковали, что сделал выключатель?»
Она вспомнила электрический треск, прозвучавший, когда она щелкнула выключателем, звук искры – карниз! Джилл внезапно не без зависти восхитилась человеком, создавшим эту простую ловушку. Нажав выключатель, она, должно быть, послала разряд по металлическому карнизу, на котором сидели вороны. Джилл никогда не слышала о воронах, обученных нападать, но она не могла найти иного объяснения, а это означало, что кто-то приложил немало усилий, пытаясь сохранить нечто в этой комнате в секрете. Чтобы ответить на этот вопрос, она должна была вернуться.
«Я могу стоять в дверях, отстреливать их по одной…»
Ей не очень понравилась эта идея, она не доверяла своей меткости и, конечно, потратила бы впустую много боеприпасов.
«Только дураки принимают очевидное и не двигаются дальше; включи мозги Джилли».
Джилл улыбнулась; это были слова ее отца, напомнившие ей тренировки до поступления в S.T.A.R.S. Одно из самых ранних ее воспоминаний было о том, как она пряталась в кустах возле покосившегося старого дома в Массачусетсе, арендованного для них отцом, рассматривая темные, пустые окна, когда он рассказывал, как следует «проводить обыск». Дик, превратил тренировки в игру, последующие 10 лет обучая Джилл всем навыкам взлома и проникновения: открывать окна, не повреждая их, и бесшумно ходить по лестнице – и он повторял ей, снова и снова, что любая задача всегда имеет несколько решений.
Убить птиц – это слишком очевидно. Она закрыла глаза, пытаясь сосредоточиться.
«Выключатели и портреты… маленький мальчик, ребенок, молодой человек, человек средних лет… „От колыбели до могилы“. От колыбели до могилы…»
Найдя решение, Джилл почти смутилась, поняв, как просто это было. Она встала и стряхнула пыль с одежды, задумавшись, как много времени потребуется воронам, чтобы вернуться обратно на карниз. Когда они снова усядутся, у нее не должно больше возникнуть проблем с разгадыванием этого секрета.
Она приоткрыла дверь и прислушалась к едва слышным ударам крыльев, пообещав себе на этот раз быть более осторожной. Одна неправильно нажатая кнопка в этом доме, может оказаться смертельной.

***

– Ребекка? Впусти меня, это я, Крис.
Было слышно, как что-то тяжелое скользнуло по стене, и дверь в кладовую со скрипом открылась. Ребекка отошла от входа, и он поспешил внутрь, на ходу вытаскивая дневник из жилета.
– Я нашел этот дневник в одной из комнат, – сказал он, – похоже, здесь проводились какие-то исследования, не знаю какого рода, но…
– Вирусология, – прервала его Ребекка и, подняв стопку бумаг, усмехнулась. – Ты был прав, когда говорил, что здесь может оказаться что-то полезное.
Крис взял у нее бумаги и открыл первую страницу. Все, что он сумел понять, текст был на иностранном языке, состоящем из чисел и букв.
– Что вся эта дрянь означает? DH5a-MCR…
– Ты смотришь на таблицу штаммов, – быстро проговорила Ребекка, – в данном случае она служит основой для создания геномных библиотек, содержащих метилированные цитозиновые или адениновые остатки, в зависимости…
Крис, глядя на нее, поднял бровь.
– Давай притворимся, будто я понятия не имею, о чем ты говоришь, и попробуем снова. Что ты нашла?
Ребекка с легким смущением взяла бумаги обратно.
– Извини. По сути, здесь полно, хм, всякой дряни о вирусной инфекции.
Крис кивнул.
– Теперь понимаю; вирус…
Он быстро просмотрел дневник, отсчитывая числа с первого упоминания о происшествии в лаборатории.
– Одиннадцатого мая произошла утечка или вспышка вируса в лаборатории, расположенной на территории поместья. За восемь-девять дней, тот, кто написал это, превратился в одну из тех тварей снаружи.
Ребекка широко распахнула глаза.
– Там не сказано, когда проявляются первые симптомы?
– Похоже… через 24 часа он жаловался на зуд. Через 48 часов – опухоли и волдыри.
Ребекка побледнела.
– Это… ух ты.
Крис кивнул.
– Да, читаешь мои мысли. Можно выяснить, были ли мы инфицированы?
– Только не без более подробной информации. Все это… – Ребекка указала на ящик, полный бумаг, -…слишком древнее, возможно, десятилетней давности, и нет ничего о способах заражения. Хотя если бы он распространялся воздушно-капельным путем с такой скоростью и токсичностью… если бы он по-прежнему оставался жизнеспособным, весь Раккун-Сити сейчас был бы уже инфицирован. Не могу утверждать, но я не думаю, что вирус все еще опасен.
Слова Ребекки развеяли опасения Криса за себя и остальных членов S.T.A.R.S., но факт, что «зомби» были жертвами заболевания, угнетал; и не важно было ли произошедшее их собственных рук делом или нет.
– Мы должны найти остальных, – сказал он. – Если кто-то из них будет шататься по лаборатории, не зная, что там…
Хотя в душе Ребекка испытывала страх, она бодро кивнула в ответ и быстро направилась к двери. Крис подумал, что будь у нее немного больше опыта, девушка могла бы стать первоклассным членом S.T.A.R.S.; она явно разбиралась в своей химии и даже без оружия готова была покинуть относительно безопасную кладовую ради спасения остальной части команды.
Вместе они спешно прошли через темный, отделанный деревом коридор, Ребекка по пятам следовала за Крисом. Когда они подошли к двери, ведущей назад в первый коридор, Крис проверил свою «Беретту» и повернулся к Ребекке.
– Иди прямо за мной. Нужная нам дверь направо, в конце коридора. Возможно, мне придется сбить замок, и я уверен, что по близости ошивается один или два зомби, так что тебе придется прикрывать меня.
– Есть, сэр, – тихо отозвалась она, и Крис усмехнулся, несмотря на ситуацию. Технически он был ее начальником, тем не менее, напоминание о собственном положении казалось ему неуместным. Он открыл дверь и шагнул вперед, нацелив пистолет на тени впереди и затем направо через весь коридор. Все было спокойно.
– Вперед, – шепнул он, и они трусцой побежали по коридору, быстро переступив через лежащее на полу существо, преградившее им путь. Ребекка, стоя в пол-оборота, вглядывалась в пустоту позади них, пока Крис дергал за ручку в напрасной надежде, что дверь откроется сама. Чудо не произошло. Он отошел от двери и осторожно прицелился. Стрелять в запертую дверь вовсе не так просто и безопасно, как это выглядит в кино; рикошет от металла с такого близкого расстояния может убить стрелка.
– Крис!
Он оглянулся через плечо и в другом конце коридора увидел неуклюжую фигуру, медленно бредущую к ним. Даже в темноте Крис мог видеть, что у твари не было одной руки. Отчетливый запах гнили донесся до них; зомби, пошатываясь, сделал несколько шагов вперед и глухо застонал.
Крис повернулся обратно к двери и сделал два выстрела. Рамка раскололась, и из-под деревянных обломков показался металлический квадрат замка. Крис резко дернул за ручку, и замок поддался, дверь распахнулась. Он обернулся, схватил Ребекку за руку и втолкнул ее в дверной проем, направив «Беретту» обратно в коридор. Существо прошло половину пути, но остановилось у тела зомби, убитого Крисом ранее. Пока Рэдфилд с ужасом и отвращением наблюдал за происходящим, однорукий зомби рухнул на колени и погрузил единственную руку в развороченный череп трупа. Он снова издал плаксивый, вялый стон и поднес горсть грязно-серого вещества к жаждущим крови губам.
«О, Боже».
Крис непроизвольно вздрогнул. Он поспешно шагнул назад к Ребекке и закрыл дверь, стремясь избавиться от ужасного зрелища. Ребекка побледнела, но казалась собранной, и Крис снова восхитился ее мужеством: она была совсем юной, но сильной, сильнее, чем он в восемнадцать лет.
Он быстро осмотрел коридор и сразу же заметил изменения. Справа от них на расстоянии около шести метров лицом вверх лежал труп одного из существ с размозженной головой; глубокие впадины глаз заполняла кровь. Слева располагались две двери, которые Крис не проверял, когда был здесь в первый раз. Та, что находилась в дальнем конце коридора, была открыта; за ней теснились густые тени.
«По крайней мере, кто-то из S.T.A.R.S. прошел здесь, вероятно, разыскивая меня».
– Иди за мной, – шепнул он и направился к открытой двери, крепко сжимая оружие. Он хотел вернуться с Ребеккой в главный зал, но вероятность того, что кто-то из его команды мог пройти через открытую дверь, была достойна беглого осмотра. Они прошли мимо закрытой двери справа; Ребекка колебалась.
– На замке изображен меч, – прошептала она.
Все его внимание было сосредоточено на темноте за открытой дверью, но он понимал, что она имела в виду; у них был слишком большой выбор направлений. Он не думал, что остальная часть команды все еще ждет его, но первоначально ему было приказано вернуться с докладом в вестибюль; ему не следовало водить невооруженного новичка по неизведанной территории, по крайней мере, без проверки. Крис вздохнул и опустил оружие.
– Давай вернемся в главный зал, – сказал он. – Мы можем прийти сюда позже и провести полный осмотр.
Ребекка кивнула, и они пошли назад к столовой. Крис искренне надеялся, что кто-нибудь будет ждать их там.

***

Барри направил Кольт на ползущего упыря и выстрелил, мощный патрон превратил мягкий череп твари в месиво, когда та уже подобралась к его ботинку. Крошечные капли крови брызнули ему в лицо, зомби дернулся в предсмертной судороге и затих. С хмурым видом Барри провел по лицу рукой. Мелкая белая плитка, покрывавшая стены кухни, пострадала намного больше: кроваво-красные ручейки стекали вниз и исчезали на коричневом линолеуме; довольно мерзкое зрелище.
Барри опустил револьвер, чувствуя боль в левом плече. Дверь наверху была наглухо закрыта – у него имелось несколько синяков, подтверждавших это – и, окинув взглядом растянувшегося на полу зомби, Барри понял, что ему придется вернуться и проверить остальные двери. Поначалу он не был уверен, но теперь сомнений не оставалось – Крис здесь не появлялся, иначе ползучая тварь уже была бы историей.
«Где тебя черти носят, Крис?»
Из трех запертых дверей Барри наобум выбрал одну в конце коридора. Он прошел по темному, тихому коридору мимо пустой шахты подъемника и вниз по узкой лестнице. Почти лишенная мебели белая кухня казалась заброшенной: столы покрыты толстым слоем пыли, на стенах выступила ржавчина – никаких признаков недавнего использования, никаких признаков Криса, и единственная дверь наискосок от раковины была заперта. Он уже собирался уходить, как вдруг заметил следы на пыльном полу и пошел по ним. Тяжело вздохнув, Барри переступил через омерзительно воняющего монстра; последняя проверка, и он направится обратно к двери номер два. Там, где заканчивались следы, были свалены несколько ящиков, и пустовала такая же шахта старомодного подъемника. Он не утруждал себя проверкой кнопки вызова: та, что была наверху, не сработала. Кроме того, судя по ржавчине на металлической решетке, никто не пользовался им уже довольно давно. Барри повернул назад. Он надеялся, что Джилл удалось добиться более существенных результатов. Чем быстрее они смогут выбраться отсюда, тем лучше. Барри ненавидел этот особняк больше всего на свете. Здесь было холодно, здесь было опасно, и здесь воняло, словно в холодильнике с мясом, который неделю не включали в розетку. Он никогда не был человеком, легко поддающимся страху или позволяющим разыграться своему воображению, но каждый раз, оборачиваясь, он ожидал увидеть чуть ли не гремящее цепями привидение в белой простыне.
Позади него раздался отдаленный, эхом разносящийся грохот. Барри резко развернулся, чувствуя, как накатывает страх, и направил пистолет в пустоту; его глаза широко открыты, во рту пересохло. Вновь послышался металлический грохот, сопровождаемый низким, прерывистым машинным гулом. Барри сделал глубокий вдох и медленно выдохнул, пытаясь держать себя в руках.
«Во всяком случае, это не бестелесный дух; кто-то использовал подъемник. Кто? Крис и Вескер пропали, а Джилл в другом крыле…»
Барри не двигался с места и ждал, немного опустив Кольт. Он не думал, что упыри были настолько умны, чтобы нажимать на кнопки и тем более открывать двери, но он не хотел полагаться на случайную удачу. Он стоял в пяти метрах от того места, где должны были открыться двери лифта, если он остановится в подвале, и точно попал бы в кого угодно, кто бы ни вышел из-за угла. Лучик надежды пробивался сквозь замешательство: возможно, это кто-то из «Браво» или тот, кто живет здесь и может рассказать им, что здесь произошло.
Подъемник со скрипом остановился на кухне. Раздался приглушенный визг металлической двери, затем шаги, и перед Барри предстал капитан Вескер, как всегда в своих темных очках, сейчас приподнятых на загорелый лоб. Барри опустил револьвер, с облегчением усмехнувшись. Вескер остановился и усмехнулся в ответ.
– Барри! Я как раз тебя искал, – как ни в чем не бывало начал он.
– Боже, ты меня напугал! Я слышал, как заработал подъемник, думал, что у меня сердечный приступ случится… – Барри помолчал, нерешительно улыбаясь. – Капитан, – протянул он, – куда ты ушел? Когда мы вернулись, тебя не было.
Вескер широко улыбнулся.
– Извини за это. У меня были дела, требующие внимания – зов природы, понимаешь?
Барри снова усмехнулся, но был удивлен этим признанием: они в ловушке на враждебной территории, а парень исчезает, чтобы справить нужду? Вескер подошел ближе и приспустил свои очки, прервав зрительный контакт, и Барри внезапно занервничал. Улыбка Вескера словно стала еще шире. Казалось, будто все зубы были видны.
– Барри, мне нужна твоя помощь. Ты когда-нибудь слышал о «White Umbrella»?
Барри мотнул головой, чувствуя растущую с каждой секундой неловкость.
– «White Umbrella» – часть корпорации «Umbrella», очень важное подразделение. Они специализируются на… биологических исследованиях, думаю это так можно назвать. В поместье Спенсера располагался их исследовательский комплекс, но недавно произошел несчастный случай, – Вескер расчистил часть стола в центре кухни и небрежно оперся на него, говоря таким тоном, будто вел ничего не значащую беседу. – Это подразделение «Umbrella» имеет некоторое отношение к S.T.A.R.S., и не так давно меня попросили… помочь уладить эту ситуацию. Это очень деликатное дело, заметь, очень секретное; «White Umbrella» не хочет допустить распространения слухов об их участии в этом происшествии. Я должен добраться до лаборатории, которая находится здесь, под землей, и уничтожить некоторые доказательства того, что «White Umbrella» ответственна за несчастный случай, доставивший столько проблем Раккуну за последнее время. По сути, проблема заключается в том, что у меня нет ключей, чтобы пройти в лабораторию. И вот тут твой выход. Ты должен помочь мне найти их.
Мгновение Барри молча смотрел на него, пытаясь переварить информацию.
«Несчастный случай, секретная лаборатория, проводящая биологические исследования… и собаки-убийцы, и зомби, блуждающие по лесу…»
Он поднял револьвер и направил его на улыбающееся лицо Вескера, ошеломленный и рассерженный.
– Ты ненормальный? Думаешь, я стану помогать тебе уничтожать доказательства? Ты сумасшедший сукин сын!
Вескер медленно покачал головой так, словно Барри был ребенком.
– Ах, Барри, ты не понимаешь; на самом деле у тебя нет выбора. Послушай, несколько моих друзей из «White Umbrella» прямо сейчас стоят у твоего дома и наблюдают за тем, как твоя жена и дочери предаются сну. Если ты мне не поможешь, твоя семья погибнет.
Барри отчетливо ощутил, как кровь приливает к лицу. Он взвел курок Кольта, внезапно всем своим существом почувствовав острую ненависть к Вескеру.
– Прежде чем ты нажмешь на спуск, я должен предупредить тебя, что если я в скором времени не свяжусь с моими друзьями, они начнут действовать и так или иначе сделают то, что им приказано.
Слова прорвались сквозь красный туман, заполнивший сознание Барри; его ладони вспотели от ужаса.
«Кейти, девочки – я…»
– Ты блефуешь, – прошипел он, и улыбка Вескера, наконец, исчезла, черты его лица вновь застыли, превратившись в непроницаемую маску, которую он обычно носил.
– Нет, Барри, – произнес он холодно. – Проверь, если хочешь. У тебя будет возможность извиниться у их надгробий позже.
Несколько мгновений никто из них не двигался, тишина стала почти осязаемой в холодном воздухе. Затем Барри медленно опустил оружие, резко сгорбившись. Он не может, не должен так рисковать; семья была для него всем. Вескер кивнул и достал из кармана связку ключей, внезапно начав действовать оживленно и по-деловому.
– Где-то в этом доме спрятаны четыре медные пластины. Каждая размером с чайную чашку и с рисунком на одной из сторон: солнце, луна, звезды и ветер. В другом конце особняка есть черный ход, где все они должны находиться, – он снял один ключ с кольца и положил его на стол, пододвинув к Барри. – Этим ключом можно открыть все двери первого и второго этажей в другом крыле, или, по крайней мере, самые необходимые из них. Найди для меня эти пластины, и твоя семья будет в целости и сохранности.
Барри взял ключ онемевшими пальцами, чувствуя слабость и испытывая страх, больший, чем когда бы то ни было в его жизни.
– Крис и Джилл…
– …несомненно, захотят помочь тебе в поисках. Если ты встретишь кого-нибудь из них, скажи, что ты нашел черный ход, который может оказаться выходом. Уверен, они будут более чем счастливы, работать со своим надежным другом, стариной Барри. Фактически, ты должен открыть все двери, какие только возможно, чтобы закончить работу, – Вескер снова улыбнулся, и эта дружелюбная улыбка противоречила его словам. – Разумеется, любое упоминание о нашей встрече усложнит дело. Если у меня возникнут неприятности, скажем, выстрел в спину… ладно, достаточно. Просто давай это останется между нами.
На ключе был выгравирован небольшой рисунок: рыцарские доспехи. Барри положил его в карман.
– Где будешь ты?
– О, я буду рядом, не волнуйся. Я выйду на тебя, когда это будет необходимо.
Барри смотрел на Вескера умоляющим, беспомощным взглядом, стараясь сдерживать дрожь в голосе.
– Ты скажешь им, что я помогаю тебе, ведь так? Ты не забудешь связаться с ними?
Вескер развернулся и направился к подъемнику, бросив через плечо:
– Доверься мне, Барри. Делай то, что я говорю, и у тебя не возникнет причин для беспокойства.
Двери лифта со скрежетом открылись и закрылись; Вескер исчез. Барри не двигался с места, глядя туда, где только что стоял Вескер, пытаясь найти выход из сложившейся ситуации. Но его не было. Честь не могла тягаться с семьей, он мог прожить и без чести. Барри, стиснув зубы, пошел назад к лестнице, приняв решение делать то, что он должен был делать, чтобы спасти Кейти и девочек. Зато когда все это закончится, когда он будет уверен, что они в безопасности…
«Я тебя, „капитан“, из-под земли достану».
Барри сжал свои огромные кулаки так, что пальцы побелели, и пообещал себе, что Вескер заплатит за то, что сделал. Вдвойне заплатит.

Глава 10

Джилл вставила тяжелую медную медаль с выгравированной на нем звездой в отверстие на плите, над тремя остальными углублениями. Эмблема встала на место с легким щелчком, раздавшимся от металлической пластины.
«Одна готова».
Валентайн отошла от замка-головоломки, победно улыбаясь.
Вороны следили за ее передвижениями по картинной галерее, не двигаясь с карниза и лишь изредка каркая, пока она разгадывала нехитрую загадку. Портретов было всего шесть, от колыбели до могилы – от новорожденного ребенка до дряхлого старика. Джилл решила, что на каждом из них изображен лорд Спенсер, хотя она ни разу не видела его фотографии.
На последнем полотне был запечатлен момент смерти: бледный мужчина лежал на роскошной кровати в окружении скорбящих родственников. Когда она щелкнула выключателем на раме, картина неожиданно упала со стены: ее вытолкнули крошечные металлические стержни. За ней скрывался небольшой тайник, обитый темным бархатом, где и лежала медная гербовая медаль. Девушка покинула галерею без неприятностей и не могла сказать, были ли птицы разочарованы.
Джилл в последний раз вдохнула свежий ночной воздух и направилась обратно в особняк, на ходу вытаскивая компьютер Трента из подсумка. Аккуратно перешагнув через лежащее на полу тело, она сверилась с картой, решая, куда ей двинуться дальше. Похоже, ей придется идти туда, откуда она пришла.
Валентайн прошла через двойные двери в извилистый тихий коридор с серо-зелеными обоями и пейзажами на стенах. Согласно карте дверь напротив вела в маленькую квадратную комнату, которая в свою очередь вела еще в одну, намного больше предыдущей.
Джилл напряженно схватилась за ручку и толкнула дверь, одновременно пригнувшись и подняв «Беретту». Маленькая комната действительно оказалась квадратной и абсолютно пустой.
Выпрямившись, Джилл шагнула в комнатку, по достоинству оценив ее изящную простоту, пока шла к двери справа. Здесь был высокий, ярко освященный потолок и мраморные стены, отделанные золотом. Очень красиво. И дорого, если не сказать больше. Девушка почувствовала смутную тоску по тем далеким дням, когда она жила с Диком, вспомнила обо всех их великих планах и надеждах. Эта комнатка была тем, что покупают за очень большие деньги. Джилл приготовилась, ухватившись за холодную металлическую ручку, и распахнула дверь. Она быстро осмотрелась, подняв «Беретту», и почувствовала облегчение; она была одна.
Справа под богато украшенным красно-золотистым гобеленом стоял заплесневелый камин. На рыжеватом ковре посреди комнаты располагались современный низкий диван и овальный кофейный столик, а на дальней стене, блестя в свете антикварных осветительных приборов, висело помповое ружье, закрепленное на двух крюках. Валентайн усмехнулась и подбежала к нему, не веря своей удаче.
«Пожалуйста, будь, заряжено, пожалуйста, будь заряжено».
Она остановилась перед ним, сразу узнав марку. Джилл не очень хорошо разбиралась в оружии, но этот дробовик состоял на вооружении у S.T.A.R.S. – пятизарядный «Ремингтон» М-870.
Девушка убрала «Беретту» и обеими руками сняла дробовик, все еще усмехаясь… но улыбка стерлась с ее лица, как только оба крюка, освободившись от тяжести оружия, со щелчком подскочили вверх. В ту же секунду за стеной раздался более низкий звук, как будто зафиксированный металл сменил положение. Джилл не знала, что это было, но происходящее ей не нравилось. Она быстро обернулась, ища какие-либо признаки движения. Все было так же спокойно, как и тогда, когда она вошла. Никаких вопящих птиц, сигналов тревоги или мигающего света; никаких картин, упавших со стены. Ловушки не было.
С некоторым облегчением Валентайн быстро проверила ружье и обнаружила, что оно полностью заряжено. Кто-то о нем позаботился: ствол выглядел начищенным и слабо отдавал запахом смазки и средства для чистки; в настоящий момент это был лучший запах, из всех, что она могла себе представить. Солидный вес оружия в руках – вес подлинной мощи – обнадеживал.
Джилл обыскала остальную часть комнаты и была разочарована, не найдя больше патронов. Тем не менее, «Ремингтон» был находкой. На жилетах S.T.A.R.S. имелась кобура для дробовика или винтовки, и хотя Джилл не горела желанием таскать ружье на спине, она, по крайней мере, могла нести его, не занимая рук.
В комнате не осталось ничего интересного. Валентайн направилась к двери, желая побыстрее вернуться в главный зал и поделиться своими открытиями с Барри. Она проверила все комнаты, которые смогла открыть в этом крыле первого этажа. Если он управился со своей частью дома, они могли бы подняться наверх и закончить поиск членов «Браво» и пропавших товарищей по команде.
И затем, надо надеяться, они уберутся ко всем чертям из этого морга. Она закрыла за собой дверь, прошла по синевато-серой плитке изящной мраморной комнаты к противоположной двери и взялась за ручку, надеясь, что Барри нашел Криса и Вескера.

Предыдущая страница 5 Следующая страница


Заговор корпорации "Umbrella" 6

«Здесь они точно не проходили».
Дверь оказалась заперта. Джилл нахмурилась, поворачивая маленькую золотую ручку взад и вперед. Она едва ощутимо двигалась, но не поддавалась. Девушка вгляделась в щель между дверью и рамой, внезапно ощутив беспокойство. Там виднелась толстая стальная полоса – дверной засов, и весьма крепкий; все пространство вокруг него было укреплено. Но в двери только одно отверстие, и оно для ручки… Щелк! Щелк! Щелк! Пыль дождем обрушилась сверху, и комнату заполнил шум крутящихся шестерен – низкий, ритмичный лязг металла откуда-то из-за каменных стен.
«Что?»
Ошеломленная, Джилл подняла взгляд… и почувствовала, как желудок сжался в комок; дыхание перехватило. Высокий потолок, которым она не так давно восхищалась, двигался; под угрюмый скрежет камней мрамор на углах крошился в пыль. Он опускался.
Валентайн молнией бросилась к двери в комнату, где был дробовик. Она вцепилась в дверную ручку, рванула ее вниз… но эта дверь была заперта, так же надежно, как и первая.
«Вот черт! Плохо! Плохо!»
Девушку охватила паника. Она кинулась назад к другой двери, ее испуганный взгляд вновь метнулся на опускающийся потолок. Пять-десять сантиметров каждую секунду, он коснется пола меньше, чем через минуту.
Джилл вскинула дробовик и нацелилась на дверь, ведущую в коридор, пытаясь не думать о том, сколько выстрелов понадобится, чтобы сбить стальную крепкую задвижку. Это было все, что она могла сделать, отмычки не помогли бы справится с таким замком.
Осколки древесины отлетели от двери после первого выстрела, открывая взору именно то, чего она боялась. Металлическая пластина, которая подпирала засов, тянулась через половину двери. Сознание Джилл отчаянно пыталось отыскать выход, но так ничего и не сумело найти. У нее не хватит патронов от дробовика, чтобы разнести всю дверь, а патроны от «Беретты» попросту расплющило бы от удара.
«Возможно, я смогу ослабить замок, выбить его».
Она снова выстрелила, нацелившись на раму. Оглушительный выстрел разорвал на куски древесину и расколол мрамор, но недостаточно, даже не близко. Потолок продолжал с гулом опускаться, уже меньше, чем в трех метров от ее головы. Он раздавит ее насмерть.
«Боже, не дай мне вот так умереть».
– Джилл? Это ты? – приглушенный голос раздался из коридора, и от этого звука в ней поднялась внезапная, отчаянная надежда.
«Барри!»
– Помоги! Барри, выломай дверь, скорей! – прокричала Джилл высоким, дрожащим голосом.
– Отойди! – Джилл отпрянула назад, услышав грохот тяжелого удара о дверь. Древесина задрожала, но устояла. Девушка испустила низкий крик беспомощного разочарования. Ее испуганный взгляд метался между дверью и потолком. Другой мощный удар о дверь. Полтора метра над головой.
«Давай, ДАВАЙ».
За третьим ударом последовал хруст, и древесина разлетелась на мелкие кусочки. Дверь распахнулась, в проеме стоял Барри; его лицо покраснело и вспотело, рукой он тянулся к Джилл.
Валентайн подалась вперед, а он схватил ее за запястье и, буквально сбив с ног, втащил в коридор. Они рухнули на пол, в то время как дверь позади них сорвало с петель. Древесина и металл пронзительно скрежетали, пока потолок продолжал медленно опускаться вниз, с резким треском сминая дверь.
С последним гулким хлопком потолок достиг пола. Все закончилось, в доме снова воцарилась гробовая тишина. Они поднялись на ноги, Джилл смотрела в дверной проем: он был полностью закрыт твердой каменной глыбой, которая некогда была потолком. По крайней мере, несколько тонн камня.
– Ты в порядке? – спросил Барри.
Джилл не ответила. Она окинула взглядом дробовик, который все еще держала в дрожащих руках, вспоминая, насколько была уверенна, что ловушки нет, и впервые задалась вопросом, как они вообще собираются выбраться из этого адского места.

***

Они стояли в пустом главном зале. Крис мерил шагами ковер перед лестницей, Ребекка нервно оперлась на перила. Огромный вестибюль был столь же холодным и зловещим, сколь и тогда, когда Крис увидел его впервые, безмолвные стены не желали открывать свои тайны; S.T.A.R.S. исчезли, и не было никакой возможности выяснить, куда и почему. Откуда-то из глубин особняка раздался грохочущий звук, как будто захлопнулась гигантская дверь. Оба повернули головы, прислушиваясь, но звук не повторился. Крис даже не мог сказать, откуда он доносился.
«Потрясающе, просто великолепно. Зомби, безумные ученые и теперь нечто, грохочущее в ночи. Мило».
Он улыбнулся Ребекке, надеясь, что выглядит, не так испуганно, как себя чувствует.
– Итак, никаких указаний. Думаю, пора переходить к плану Б.
– Что за план Б?
Крис вздохнул.
– Если бы я, черт возьми, знал. Но мы можем начать с проверки той комнаты с ключом меча. Возможно, мы сумеем раскопать побольше информации, пока команда не соберется, может, найдем карту или что-то в этом роде.
Ребекка кивнула, и они направились назад через столовую, Крис шел впереди. Он не испытывал восторга от того, что приходилось подвергать девушку опасности, но он не хотел оставлять ее одну, по крайне мере, не в главном зале; вестибюль не выглядел безопасным.
Когда они проходили мимо тикающих напольных часов, что-то маленькое и твердое треснуло под ботинком Криса. Он присел и поднял маленький темно-серый кусочек гипса. Поблизости валялись еще два или три других фрагмента.
– Ты видела их, когда мы проходили здесь раньше? – спросил он.
Ребекка покачала головой, и Крис посмотрел вниз, ища другие кусочки. Он не помнил, были ли они тут прежде. С другой стороны стола возвышалась груда обломков. Они быстро обогнули длинный стол, пройдя мимо искусно украшенного камина, и остановились перед обломками. Крис дотронулся носком ботинка до серых кусочков. Судя по углам и формам, это была какая-то статуя. В любом случае, теперь это мусор.
– Это важно? – поинтересовалась Ребекка.
Крис пожал плечами.
– Может, да, а может, и нет. Все равно, стоило взглянуть. В подобной ситуации, никогда не знаешь, что может оказаться важным.
Отдающееся эхом тиканье старых часов проводило их до двери в коридор. Запах гнили наполнял узкое пространство. Они двинулись направо, Крис вынул из кармана серебряный ключ и остановился, быстро подняв «Беретту» и подходя ближе к Ребекке. Дверь в конце коридора была закрыта; когда они уходили, она оставалась открытой.
У него не возникало чувства, будто за ними следят, в коридоре ничто не двигалось, но кто-то, должно быть, прошел здесь, пока они были в вестибюле. Эта мысль сбивала с толку и вновь подтверждала тягостное чувство Криса, что таинственные события разворачиваются прямо перед ними. Мертвое существо слева от них лежало в том же положении, что и прежде, уставившись на низкий потолок налитыми кровью, невидящими глазами. Крис снова задумался над тем, кто его убил. Он знал, что должен проверить труп и неисследованную территорию за ним, но не хотел уходить, пока не найдет безопасное место для Ребекки.
– Идем, – шепнул он, и они подошли к запертой двери, Крис отдал ключ Ребекке, а сам принялся следить за коридором на случай появления тварей. С легким щелчком ловко обшитая панелями дверь отворилась, и Ребекка осторожно толкнула ее.
Крис понял, что комната безопасна, хотя провел лишь быструю проверку, и жестом пригласил Чемберс войти. Помещение напоминало бар: кабинетный рояль располагался перед встроенной барной стойкой, дополненной привинченными к полу табуретами. Вероятно, мягкое освещение и приглушенные цвета создавали в комнате атмосферу недвижимого спокойствия. Во всяком случае, Крис решил, что это самая приятная комната из всех, где он побывал.
«И, возможно, хорошее место чтобы оставить Ребекку, пока я попытаюсь найти остальных».
Ребекка взгромоздилась на край пыльной черной скамьи перед роялем, пока Крис производил более тщательный осмотр комнаты. Здесь были два растения в горшках, маленький стол, крошечная ниша за стеной, у которой стоял рояль, пара книжных полок задвинутых назад. Единственным входом являлась дверь, через которую они вошли. Идеальное укрытие для Ребекки.
Крис убрал оружие и присоединился к ней у рояля, пытаясь подобрать нужные слова; он не хотел напугать ее предложением остаться. Она нерешительно улыбнулась ему, выглядя при этом даже моложе, чем была на самом деле, ее короткие, подстриженные челкой рыжие волосы только усиливали впечатление, что она была всего лишь ребенком…
«…ребенком, который окончил колледж за меньшее время, чем потребовалось тебе, чтобы получить лицензию пилота; перестань опекать ее, она, пожалуй, умнее тебя».
Крис мысленно вздохнул и улыбнулся ей в ответ.
– Что ты думаешь о том, чтобы побыть здесь, пока, я осмотрюсь вокруг?
Ее улыбка слегка дрогнула, но она встретила его пристальный взгляд уверенно.
– Это не лишено смысла, – ответила она. – У меня нет оружия, и если ты попадешь в неприятности, я только буду мешаться под ногами, – она улыбнулась шире и добавила, – хотя если математическая теорема надерет тебе задницу, не приходи ко мне плакаться.
Крис рассмеялся, в большей степени над своими неверными выводами, чем над ее шуткой; Ребекку не стоило недооценивать. Он подошел к двери, остановившись на мгновенье, когда его рука коснулась дверной ручки.
– Я вернусь, как только смогу, – сказал он. – Запри за мной дверь и никуда не уходи, хорошо?
Ребекка кивнула, и Рэдфилд вышел обратно в коридор, плотно закрыв за собой дверь. Он задержался, пока не услышал, как щелкнул замок, затем вынул «Беретту»; последний намек на улыбку исчез с его лица, когда он быстрым шагом направился вниз по коридору. Чем ближе Крис подходил к гниющему существу, тем хуже становился запах. Он старался дышать быстро и неглубоко, когда достиг тела, обходя его, чтобы проверить, идет ли коридор дальше, прежде чем осмотреть тварь на наличие пулевых отверстий, и замер, глядя на второй труп, обезглавленный, распластанный за стеной в луже крови. Крис всмотрелся в изможденные, безжизненные черты лица, лежащего в тридцати сантиметрах от тела, и, узнав в нем Кеннета Салливана, почувствовал, как волна гнева и новая решимость проскользнули в его сознании при виде мертвого члена «Браво».
«Это неправильно, так не должно быть. Джозеф, Кен, вероятно, Билли… сколько еще человек погибло? Сколько еще должно пострадать из-за глупого несчастного случая?»
Наконец, он отвернулся и уверенно зашагал к двери, ведущей назад в столовую. Он собирался начать с главного зала, проверять все возможные пути, которыми могли воспользоваться S.T.A.R.S. и убивать каждую тварь, которая попадется ему на пути.
Его товарищи по команде погибли не напрасно; Крис проследит за этим, даже если это будет последним, что он сделает в своей жизни.

***

После того как Крис ушел, Ребекка заперла дверь, и, безмолвно пожелав ему удачи, вновь вернулась к пыльному роялю и села. Она понимала, что он чувствовал себя ответственным за нее, и в очередной раз спрашивала себя: как она могла быть настолько глупой, чтобы потерять свое оружие?
«Если бы у меня был пистолет, ему, по крайней мере, не пришлось бы так волноваться за меня. Пусть у меня мало опыта, но я прошла основную подготовку так же, как и остальные».
Ребекка бесцельно провела пальцем по пыльным клавишам, чувствуя себя бесполезной. Ей стоило прихватить пару-тройку документов из кладовой. Она не знала, осталось ли в них еще что-то, достойное изучения, но, во всяком случае, она могла бы занять себя чтением. Чемберс не могла просто сидеть без дела, но делать было нечего, и от этого становилось только хуже. «Ты могла бы поупражняться», – услужливо предложило девушке ее сознание, и она едва заметно улыбнулась, глядя вниз на клавиши.
«Нет, спасибо».
Будучи ребенком, она страдала четыре долгих года, посещая уроки, прежде чем мать позволила ей бросить занятия.
Она поднялась и рассеянно оглядела тихую комнату в поисках того, чем можно было бы заняться. Затем подошла к барной стойке и перегнулась через нее, но увидела только несколько стаканов и пачку салфеток, покрытых тонким слоем пыли. Позади барной стойки стояли несколько бутылок ликера, в основном пустые, и пара неоткрытых бутылок дорого выглядящего вина.
Ребекка отогнала едва пришедшую ей на ум мысль. Она не была пьющей, и теперь уж точно было не лучшее время, чтобы распить одну из них. Вздохнув, она развернулась и обвела взглядом оставшуюся часть комнаты.
Ничего особенного, кроме рояля. Маленькая картина на стене слева – аккуратный портрет женщины в темной рамке; медленно погибающее растение на полу рядом с роялем, такие она обычно видела в уютных ресторанчиках; стол, протянувшийся от стены, с опрокинутым стаканом мартини на нем. В сложившихся обстоятельствах игра на рояле начинала казаться достаточно интересным занятием.
Она прошла мимо кабинетного рояля и заглянула в маленькую нишу справа. Там были две пустые книжные полки, придвинутые к одной стороне; ничего интересного. Хмурясь, она подошла к ним ближе. Снаружи меньшая была пустой, но та, что позади нее… Она взялась за края обеими руками и сдвинула внешнюю полку вперед. Она оказалась нетяжелой и двигалась легко, оставляя за собой пыльный след на деревянном полу.
Ребекка осмотрела скрытые полки, чувствуя разочарование. Помятый старый горн, пыльное стеклянное блюдце для сладостей, пара бесполезных ваз и несколько листов с нотами на крошечном держателе. Она поглядела на название и ощутила щемящую тоску по тем временам, когда она играла; это была «Лунная соната», один из ее любимых отрывков. Девушка взяла желтые листы, вспоминая о том, как усердно пыталась выучить ноты, когда ей было десять или одиннадцать. Фактически, именно эта частичка музыкального мира в свое время дала ей понять, что быть пианистом – не ее призвание. Это была красивая, утонченная мелодия, и Ребекка довольно сильно искажала ее всякий раз, когда садилась за рояль.
Все еще держа листы в руках, она обошла угол и задумчиво посмотрела на рояль. Лучшего занятия ей сейчас не найти. И, кроме того, возможно, кто-то из оставшихся членов команды услышит музыку и придет сюда в попытке проследить источник ужасного шума. Усмехнувшись, она смахнула пыль со скамьи и села, положив листы в отведенное для них место. Пальцы нашли нужные клавиши почти автоматически, пока девушка читала ноты, будто она никогда и не бросала играть. Это ощущение успокаивало; приятная перемена после ужасов особняка. Медленно, нерешительно, она начала играть. Стоило только первым меланхоличным звукам ворваться в тишину, как Ребекка расслабилась, оставляя страх и напряженность позади. У нее по-прежнему выходило не очень хорошо, не удавалось соблюдать темп, как всегда… но она играла верные ноты, и недостаток изящества терялся за силой мелодии. Если бы только клавиши не были такими тугими…
Что-то двинулось у нее за спиной. Ребекка подскочила, круто развернувшись и сбив скамью, отчаянно ища нападавшего. То, что Чемберс увидела, было настолько неожиданным, что она застыла на несколько секунд, не в силах разобраться в собственных чувствах. Стена двигалась. Отзвуки последних нот не успели раствориться в прохладном воздухе, а метровая стена справа от нее уже поднялась вверх, с грохотом остановившись. С минуту девушка не шевелилась, ожидая чего-то ужасного; время шло, но в тишине больше ничто не двигалось. Комната вновь стала тихой и безобидной.
«Спрятанные ноты. Странная неподвижность клавиш… Возможно, они были связаны с каким-то механизмом?»
В узком проходе показалась потайная комната, размером с холодильную камеру, с таким же приглушенным освещением, как и в остальной, части комнаты. Не считая бюста и пьедестала у дальней стены, здесь было пусто. Ребекка шагнула к проходу и остановилась; мысль о смертоносных ловушках и отравленных стрелах пронеслась в ее сознании. Что, если она зайдет туда и тем самым положит начало трагедии? Что, если дверь закроется и она окажется запертой, и Крис не вернется?
«Что если ты единственный член S.T.A.R.S., который ни черта не сделал за всю эту миссию? Прояви твердость характера».
Ребекка наплевала на последствия и шагнула внутрь, осторожно озираясь вокруг. Если здесь и была угроза, она ее не видела. Гладкие оштукатуренные стены цвета кофе со сливками с отделкой из темного дерева. Свет в маленькую комнатушку проникал из окна, выходящего в крошечную оранжерею, справа от Ребекки; за грязным стеклом погибала горстка растений.
Она приблизилась к пьедесталу, отметив, что каменный бюст на вершине изображал Бетховена. Чемберс узнала строгое лицо и густые брови композитора «Лунной сонаты». Сам пьедестал выделялся золотой эмблемой в форме щита или герба, размеров примерно с обеденную тарелку. Ребекка присела напротив пьедестала, изучая эмблему. Она казалась плотной и толстой, едва ли не по-королевски оформленной белым золотом в верхней части. Она выглядела знакомой; девушка видела подобное оформление где-то еще в доме.
«В столовой, над камином!»
Да, там. Но только та, что располагалась поверх мантии, была сделана из древесины. Ребекка была в этом уверена. Она заметила эмблему, когда Крис осматривал разбитую статую.
Любопытство заставило ее коснуться герба, она провела рукой по узору спереди, затем ухватилась за слегка неровные края обеими руками и подняла медаль. Тяжелая эмблема легко поддалась, будто и не должна была лежать здесь, а секретная дверь за спиной у Ребекки с грохотом опустилась вниз, запечатав девушку внутри.
Без тени сомнения Ребекка поместила эмблему назад в пустующее отверстие, и стена снова поднялась, плавно скользя по скрытым полозьям. С некоторым облегчением, она пристально посмотрела на тяжелую эмблему, размышляя. Кто-то создал весь этот механизм, чтобы сохранить существование медали в секрете, а значит это, должно быть, важно, но как она предполагала забрать ее? Та, что над камином, тоже открывала секретный проход? Или… была ли та эмблема такого же размера? Она не могла быть уверена, но думала, что да. И интуиция подсказывала ей, что она размышляет в верном направлении. Если она поменяет эмблемы местами, использует деревянную, чтобы держать дверь, а на ее место поставит золотую…
Ребекка вернулась обратно в комнату с улыбкой на лице. Крис велел ей оставаться здесь, но она уйдет всего на минуту или две, и, возможно, когда он вернется, она сумеет кое-что показать ему. Стоящий вклад в решение загадок особняка. И доказательство того, что она, в конце концов, не бесполезна.

Глава 11

Барри и Джилл стояли в крытом проходе у замка-головоломки, вдыхая чистый ночной воздух. За высокими стенами жужжала непрерывная песня сверчков и цикад – успокаивающее напоминание о том, что снаружи еще существовал нормальный мир.
После случившегося Джилл ощущала легкое головокружение и тошноту, поэтому Барри аккуратно провел девушку к черному ходу, полагая, что свежий воздух подействует на нее благотворно. Он не нашел ни Криса, ни Вескера, однако, казалось, был уверен, что они еще живы. Джилл стояла, прислонившись к стене, и все еще глубоко вдыхала теплый воздух, а он быстро рассказывал ей о своих запутанных похождениях по дому.
– …и когда я услышал выстрелы, тотчас прибежал, – Барри рассеянно пригладил короткую бороду и улыбнулся ей, несколько нерешительно, – к счастью для тебя. Еще пара секунд, и ты превратилась бы в Джилл-бутерброд.
Джилл кивнула и с благодарностью улыбнулась ему в ответ, но заметила, что он был немного… напряжен, шутил через силу. Странно. Она не могла представить, чтобы такой человек, как Барри, нервничал перед лицом опасности.
«Тебя это удивляет? Мы пойманы здесь, мы не можем найти нашу команду, и этот особняк всеми силами стремится нас угробить. Точно никаких поводов для веселья».
– Надеюсь, что сумею не остаться в долгу, если у тебя возникнут трудности, – тихо сказала она. – Правда. Ты спас мне жизнь.
Барри отвернулся, слегка покраснев.
– Рад, что смог помочь, – ответил он грубо. – Только будь осторожнее. Это место опасно.
Джилл снова кивнула, подумав о том, как близка была от смерти. Она слегка вздрогнула, затем отогнала эти мысли прочь; им необходимо было сосредоточиться на Крисе и Вескере.
– Так ты считаешь, они еще живы?
– Да. Кроме стреляных гильз, в другом крыле я видел целую дорогу из этих упырей – точные попадания в голову; должно быть, Крис, хотя мне пришлось разобраться с несколькими из них наверху. Так что, думаю, он отсиживается где-то по пути.
Барри кивнул на медную плиту, вставленную в стену.
– Так медаль звезды была здесь раньше?
Джилл нахмурилась, немного удивившись резкой перемене темы; Крис был одним из самых близких друзей Барри.
– Нет. Я нашла ее в комнате с западней. Этот дом, кажется, полон ими. В самом деле, тебе не кажется, что нам стоило бы искать Вескера и Криса вместе. Трудно сказать, с чем они могли столкнуться, или что еще может случиться с любым из нас.
Барри покачал головой.
– Не знаю. То есть я хочу сказать, ты права, мы должны быть внимательны, но здесь полно комнат, и в первую очередь нам стоит думать о том, как выбраться отсюда. Если мы разделимся, то сможем попытаться найти оставшиеся медали и одновременно искать Криса. И Вескера.
Хотя его поведение не изменилось, Джилл внезапно показалось, что Барри как-то не по себе. Он отвернулся, чтобы осмотреть медную пластину, но выглядело это так, будто он пытался избежать зрительного контакта.
– Кроме того, – пробормотал он, – теперь мы знаем, чему противостоим. Пока мы хоть немного используем здравый смысл, все будет хорошо.
– Барри, ты в порядке? Ты выглядишь уставшим, – она хотела сказать что-то другое, но это было первое, что пришло ей на ум.
Бертон вздохнул, наконец, посмотрев на нее. Он действительно казался утомленным: под глазами виднелись темные круги, и его широкие плечи поникли.
– Нет, я в порядке. Просто волнуюсь за Криса, ты же понимаешь.
Она кивнула, но так и не смогла избавиться от уверенности, что дело было не только в этом. С тех пор, как Барри вытащил ее из ловушки, он выглядел необычайно подавленным, даже нервным.
«Опять паранойя? Ты говоришь о Барри Бертоне, основе раккунского S.T.A.R.S., и, между прочим, этот человек только что спас тебе жизнь. Что он может скрывать?»
Джилл проявляла, вероятно, чрезмерную подозрительность, и она сама понимала это, но все равно решила промолчать по поводу компьютера Трента. После всего, через что она прошла, Валентайн полностью не доверяла никому. К тому же было похоже, что Барри хорошо представлял себе планировку особняка и не нуждался в информации.
«Вот именно, продолжай размышлять. Еще немного и ты начнешь подозревать, что капитан Вескер подстроил все происходящее».
Мысленно усмехнувшись, Джилл оттолкнулась от стены и вместе с Барри направилась назад к дому. Теперь это точно отдавало паранойей. Дойдя до двери, они остановились. Джилл напоследок полной грудью вдохнула свежего воздуха, позволяя нервам успокоиться. Барри вынул свой Кольт «Питон» и с мрачным видом перезаряжал пустые каморы.
– Пожалуй, я вернусь в восточное крыло, попытаюсь, напасть на след Криса, – проговорил он. – Почему бы тебе ни подняться наверх и поискать остальные гербовые медали? Так мы сможем обыскать все комнаты и вернуться в главный зал.
Джилл кивнула, а Барри открыл дверь; ржавые петли возмущенно взвизгнули. Волна холода пронеслась мимо них, и Джилл вздохнула, пытаясь приготовить себя к встрече с лабиринтом холодных, темных коридоров и очередной вереницей неоткрытых дверей и тайн, лежащих за ними.
– Ты справишься, – шепнул Барри, положив теплую руку ей на плечо и нежно ведя ее обратно в дом. Как только дверь за ними закрылась, он с улыбкой поднял руку, прощаясь.
– Удачи, – сказал он, и прежде чем Джилл успела ответить, он развернулся и поспешно ушел, сжимая оружие в руке. Под скрежет древнего металла Бертон скользнул сквозь двойные двери в конце коридора и исчез.
Джилл глядела ему вслед, снова одна в холодной, зловонной тишине полутемного коридора. Ей не показалось – Барри что-то скрывал. Но было ли это чем-то, о чем ей стоило бы беспокоиться, или он просто пытался оградить ее от чего-то?
«Возможно, он нашел Криса или Вескера мертвыми, и не захотел сказать мне».
Подобное не являлось приятной мыслью, но так можно было объяснить его странное, суетливое поведение. Он явно хотел покинуть дом как можно скорее, так же, как и оставить ее в западной части особняка. И он больше интересовался механизмом загадки, возможностью выбраться отсюда, чем местонахождением Криса и Вескера…
Она посмотрела вниз на две распластанные фигуры в коридоре, на липкие засохшие красные пятна вокруг них. Возможно, она изо всех сил пыталась найти причину, которой не существовало. Возможно, Барри, как и она, сама, был напуган и устал от постоянного чувства, что смерть может подкрасться в любой момент.
«Возможно, мне пора перестать думать об этом и заняться делом. Он прав, мы должны выбраться отсюда, даже если не найдем остальных. Мы должны вернуться в город и рассказать людям о том, что здесь творится».
Джилл расправила плечи и подошла к двери, ведущей к лестнице, держа оружие наготове. Она уже зашла так далеко, что могла пойти еще немного дальше, попытаться разгадать тайну, забравшую столько жизней… «…или умереть, пытаясь», – еле слышно прошептал ее разум.

***

Форест Спейер погиб. Веселого мальчика с Юга с его потрепанной одеждой и легкой усмешкой больше не было. Тот Форест ушел – остался только окровавленный, безжизненный самозванец, привалившийся к стене. Крис пристально разглядывал самозванца, отдаленные звуки ночи терялись во внезапных порывах ветра, хлещущего по карнизу, завывающего за оградой террасы второго этажа. Звук был зловещим, но Форест его не слышал; он уже никогда ничего не услышит.
Крис присел рядом с неподвижным телом и осторожно высвободил «Беретту» Спейера из холодных пальцев. Он убеждал себя не смотреть, но, дотянувшись до подсумка на поясе Фореста, остановил взгляд на пугающей пустоте в том месте, где когда-то были глаза члена «Браво».
«Боже, что случилось? Что произошло с тобой, парень?»
Тело Фореста покрывали раны, в основном не больше пяти сантиметров длиной, окруженные сырой окровавленной плотью – как будто ему нанесли сотни ударов тупым ножом, разорвав на куски кожу и мускулатуру. Часть ребер была оголена, белые осколки виднелись под безжалостно изодранной краснотой. Устремленный вдаль взгляд его пустых глазниц довершал ужасающую картину – словно убийца не удовольствовался жизнью Фореста, возжелав взамен его душу.
В подсумке мертвеца было три магазина для «Беретты». Рэдфилд сунул их в карман и быстро встал, стараясь не смотреть на искалеченное тело. Он окинул взглядом темный лес, глубоко дыша. Мысли в его голове скакали и путались, Крис пытался найти объяснение, но никак не мог ухватиться за какие-либо логические доводы.
Он решил проверить все двери в главном зале, чтобы понять, какие из них открыты, увидел кровавый отпечаток руки на стене в крошечном коридоре наверху, услышал пронзительные крики птиц и ринулся в атаку, готовый вершить правосудие…
«…вороны. Звучало подобно воронам, целой стае… или на самом деле убийству. Своры собак, разъяренные котята, вороны-убийцы…»
Крис моргнул, его измотанный разум зацепился за деталь, на первый взгляд показавшуюся несущественной. Хмурясь, он снова присел рядом с растерзанным телом Спейера, пытаясь рассмотреть рваные раны поближе. Кроме глубоких порезов на теле было множество мелких царапин, ряды однотипных линий.
«Когти. Следы когтей».
Едва подумав об этом, он услышал беспокойные удары крыльев. Крис медленно обернулся, все еще сжимая «Беретту» Фореста во внезапно похолодевшей руке.
Гладкая, чудовищная птица взгромоздилась на перилах не более чем в полуметре от него и наблюдала за ним блестящими черными глазами. Глянцевые перья слабо мерцали на ее раздутом теле… и полоска чего-то красного и влажного свешивалась из клюва.
Птица склонила голову набок и издала громкий крик, кусок плоти Фореста шлепнулся на перила. Ответные вопли ее собратьев наполнили ночной воздух. Яростно захлопали огромные крылья, и дюжины темных, трепещущих силуэтов, устремились вниз с карниза, истошно крича и скрежеща когтями.
Крис побежал, его воображение услужливо подсунуло ему образ окровавленных глазниц Фореста, пока он искал выход. Он ворвался в крошечный коридор и захлопнул дверь, отгораживаясь от нарастающих криков птиц, адреналин в его кровеносной системе прокачивался горячими толчками. Он глубоко вдохнул, раз, другой, и биение сердца вернулось к более нормальному темпу. Вопли ворон постепенно отдалились, заглушенные звуками ветра.
«Господи, как же глупо я себя повел? Дурак, болван».
Он ворвался на террасу, ища боя, желая отомстить за смерть других членов S.T.A.R.S., и то, что он обнаружил, повергло его в шок. Если бы он не позволил себе сорваться из-за смерти Фореста, то быстрее нашел бы связь между птицами и видом ран, и, возможно, заметил бы затаившихся в тени пожирателей плоти, поджидавших очередную жертву.
Крис направился к двери в главный зал, кляня себя за то, что попал в передрягу неподготовленным. Он не мог позволить себе продолжать совершать ошибки, упускать то, что лежало у него перед носом. Это не было игрой, где можно нажать кнопку перезапуска, если сделал что-то не так. Гибли люди, гибли его друзья…
«…и если ты не вынешь свою голову из задницы и не будешь более осторожным, то присоединишься к ним. Еще одно разодранное и безжизненное тело, распростертое где-нибудь в стылой прихожей, еще одна жертва безумия этого дома».
Сделав глубокий вдох, Крис заставил замолчать ворчливый шепот внутри себя, и вышел на высокий балкон вестибюля, закрыв за собой дверь. Самобичевание было ничуть не более полезным занятием, нежели блуждание вслепую по странной и опасной территории в поисках мести. Он должен был сосредоточиться на наиболее важном сейчас: потерявшихся членах отряда «Альфа» и Ребекке.
Он пошел к лестнице, заткнув оружие Фореста за пояс. По крайней мере, Ребекка теперь сможет защитить себя.
– Крис.
Удивленный, он посмотрел на самого молодого члена S.T.A.R.S., которая стояла на нижних ступенях, улыбаясь ему. Потом сбежал вниз, довольный тем, что видит ее, несмотря на произошедшее.
– Что случилось? Все в порядке?
Когда он подошел, Ребекка протянула серебряный ключ, продолжая широко улыбаться.
– Я нашла кое-что. Думаю, тебе он может пригодиться.
Крис взял ключ, отметив перед тем, как сунуть его в карман жилета, что на ручке имелась гравировка в виде крошечного щита. Чемберс сияла, ее глаза горели радостным волнением.
– После того, как ты ушел, я сыграла на рояле, и в стене открылась потайная дверь. За ней оказалась золотая эмблема, похожая на щит, и я поменяла их местами с той, что в столовой. Напольные часы отодвинулись, а ключ был позади них.
Она внезапно замолчала, ее улыбка померкла, когда она посмотрела на лицо Криса.
– Прости… Я знаю, что не должна была уходить, но я подумала, что смогу догнать тебя прежде, чем ты уйдешь слишком далеко.
– Все нормально, – произнес он, выдавив улыбку, – я просто удивился, увидев тебя здесь. Знаешь, я нашел кое-что получше твоего средства от насекомых.
Он вручил ей «Беретту» и пару магазинов. Ребекка взяла пистолет и задумчиво осмотрела его. Когда она снова подняла глаза на Криса, ее взгляд был серьезен и настойчив.
– Кто это был?
Крис собирался солгать, но понял: она не поверит. И он внезапно осознал, что заставляло его чувствовать себя ее защитником, что рождало в нем желание оберегать девушку от ужасной и омерзительной правды. Клэр. Вот в чем дело; Ребекка напоминала его младшую сестру, начиная от ее сарказма девчонки-сорванца, острого ума, и заканчивая тем, как она носила волосы.
– Послушай, – спокойно продолжила она, – я знаю, ты чувствуешь себя ответственным за меня, и признаю, что я еще новичок в подобных делах. Но я член команды, и, скрывая факты, ты можешь меня убить. Так кто это был?

Предыдущая страница 6 Следующая страница


7 Стефани Перри

Крис смотрел на нее какое-то время, потом вздохнул. Она была права.
– Форест. Я нашел его снаружи, его насмерть заклевали вороны. Кеннет тоже мертв.
Внезапная боль промелькнула в ее глазах, но Ребекка твердо кивнула, не отводя взгляд.
– Хорошо. Что ж, чем мы теперь займемся?
Крис не смог сдержать легкую улыбку, пытаясь вспомнить, был ли он сам когда-то так же молод. Он поднялся по лестнице, надеясь, что больше не допустит ошибок.
– Думаю, мы проверим следующую дверь.

***

Вескер не многое уловил из беседы между Барри и Джилл, но после приглушенного «удачи» мистера Бертона, он услышал, как поблизости открылась и закрылась дверь, и мгновение спустя глухие шаги по дереву проследовали к другой закрытой двери. Коридор снаружи был пуст, его отряд отправился выполнять свое задание – искать оставшиеся медные гербовые медали.
«Похоже, я выбрал подходящую комнату для ожидания».
Он использовал ключ шлема, чтобы запереться в маленьком кабинете рядом с задней дверью; прекрасное место для того, чтобы наблюдать за продвижением дел команды. Он не только мог контролировать их появление и перемещения, теперь у него появилась возможность первым добраться до лабораторий. Вескер поднес тяжелую медаль ветра к настольной лампе, усмехаясь.
«Вообще говоря, это было слишком легко».
Возвращаясь после разговора с Барри, он проходил мимо глиняной статуи и вспомнил, что где-то в ней должно быть потайное отделение. Не желая тратить драгоценное время на поиски, он просто столкнул отвратительный предмет интерьера с балкона столовой. Там не было ни одной из медалей, но среди обломков искрился синий драгоценный камень. Рядом с обеденным залом располагалась комната со статуей тигра с разными глазами: красным и синим. Один из немногих механизмов, которые Вескер помнил по своему предыдущему визиту. Быстрый осмотр статуи подтвердил его подозрения – оба глаза отсутствовали, и когда он поместил безвкусный синий камень в надлежащее гнездо, тигр повернулся, предоставив ему медаль. Еще один шаг к завершению миссии.
«Когда остальные три окажутся на месте, я подожду, пока команда уйдет на поиски недостающей части, и выскользну через дверь».
Он хотел, было, проверить головоломку, но отказался от этой мысли. Дом был велик, но не настолько, и капитан не видел никакой необходимости подвергать себя риску быть замеченным. Кроме того, они наверняка еще не сумели найти какие-либо другие медали. Вескер уже был на волосок от столкновения, когда спускался вниз за драгоценным камнем, идя практически по пятам Криса Рэдфилда. Крис нашел новенькую, и сейчас они вместе шныряли вокруг, вероятно, в поисках «улик».
«Кроме того, эта комната удобна. Возможно, я вздремну немного, пока буду ждать, когда остальные части будут собраны».
Он откинулся назад на стуле, довольный тем, что успел сделать. То, что могло вылиться в бедствие, обернулось удачей, благодаря его острому уму. У него уже была одна гербовая медаль, Барри и Джилл работали на него, и ему повезло наткнуться на Эллен Смит в библиотеке.
«Ого, вот так счастливая случайность. Это же доктор Эллен Смит; огромное спасибо».
Найдя медаль ветра, Вескер направился в библиотеку, чтобы проверить маленькую боковую комнату, из окон которой открывался вид на вертолетную площадку; вход в нее был скрыт за книжным шкафом. Беглый осмотр не дал ничего полезного, и он собирался проверить заднюю комнату, когда доктор Смит шаркающей походкой вышла поприветствовать его.
Вескер пытался назначить ей свидание с первого дня своего пребывания в Раккуне, очарованный ее длинными ногами и светлыми платиновыми волосами; его всегда привлекали блондинки, особенно умные. Но она не только неоднократно отвергала его, но даже не старалась сделать это помягче. Когда он попытался назвать ее Эллен, она холодно проинформировала его, что является его начальником и к тому же доктором и требует соответствующего обращения. Снежная Королева, во всех смыслах слова. Если бы она не была столь дьявольски красива, то не доставила бы ему столько беспокойства.
«Но Боже, как увяла ваша красота, доктор Эллен…»
Вескер прикрыл глаза и улыбнулся, пробуждая прошедшее. Когда она, волоча ноги, вышла из-за полки, постанывая и протягивая к нему руки, белокурые волосы слиплись в подобие крысиных хвостов и торчали в разные стороны. Ее ноги все еще были длинными, но уже потеряли былую привлекательность, не говоря уже о том, сколько кожи на них осталось.
– Какие прекрасные у вас духи, доктор Смит, – протянул капитан. Два выстрела в голову, и она рухнула в фонтане крови и костей. Вескер не любил думать о себе как о мелочном человеке, но возможность расстрелять эту высокомерную стерву была изумительно, нет, глубоко удовлетворяющей.
Подобно сахарной глазури на пироге, небольшое поощрение, за то, что он взял дело в свои руки.
«Возможно, если мне повезет, я столкнусь с этим хреновым Сартоном в лабораториях внизу».
Спустя несколько минут Вескер встал и потянулся, затем развернулся, собираясь просмотреть названия некоторых книг на полке позади него. Ему нужна была свобода действий, но S.T.A.R.S. могло понадобиться время, чтобы найти остальные части головоломки, и он ничего не мог сделать, чтобы ускорить процесс; капитану надо было чем-то занять себя.
Он нахмурился, пытаясь разобраться в специфических названиях. Одна из книг называлась «Фагмиды. Альфа-комплементация векторов», следующая «Библиотеки кДНК и условия электрофореза». Статьи по биохимии и медицинские журналы, потрясающе. Возможно, он и задремал бы, в конце концов. Одно только чтение названий вгоняло его в сон.
Взгляд Вескера упал на тяжеловесного вида том в великолепном красном кожаном переплете, отдельно стоящий на одной из нижних полок. Он взял его, порадовавшись тому, что может прочитать надпись на обложке, пусть даже такую нелепую, как «Орел Востока, Волк Запада».
«Стоп. Это та же надпись, что и на фонтане».
Вескер смотрел на слова, чувствуя, как его хорошее настроение улетучивается. Этого не могло быть; исследователи спятили, но они не могли запереть вход в лаборатории, для этого не было никаких причин. Он почти в отчаянии открыл книгу, молясь, чтобы это не оказалось правдой, и испустил низкий стон бессильного гнева, увидев спрятанное между склеенными страницами фальшивой книги. Перед ним был медный медальон с изображением орла – часть ключа к очередному безумному замку Спенсера.
Происходящее напоминало жестокую шутку. Чтобы выбраться из дома, он должен найти гербовые медали. Далее путь лежал через внутренний двор, изломанный лабиринт тоннелей, заканчивался в потайной части сада. Там находился старый каменный фонтан, представлявший собой вход в подземные лаборатории. Фонтан был одним из причудливых изобретений Спенсера, чудо техники, которое могло быть открыто и закрыто, скрывая обустроенный комплекс внизу. Если, конечно, у вас были ключи: два медных медальона, с орлом на одном и волком на другом.
То, что он нашел орла, означало, что вход закрыт. И, следовательно, волк может быть где угодно, неизвестно где; возможность получить доступ в лаборатории падает почти до нуля. Неспособный управлять своей яростью, Вескер схватил медальон и швырнул книгу на стол, опрокинув лампу и мгновенно погрузив комнату во тьму. Больше не было смысла держаться за медаль ветра; его совершенный план рухнул. Он должен был отступить и надеяться, что кто-то из остальных найдет для него медальон волка, спрятанный где-то в огромном поместье.
«Что означает больший риск, большее время поисков и возможность, что один из членов команды достигнет лабораторий раньше меня».
Вескер стоял в полной тишине со сжатыми кулаками, пытаясь не закричать.

Глава 12

Джилл услышала что-то, напоминающее звон разбитого стекла, и замерла, прислушиваясь. Акустика особняка была ужасна, длинные коридоры и странная планировка этажей не позволяли с уверенностью сказать, откуда исходит звук.
«И слышала ли ты его вообще…»
Она вздохнула, бросив последний взгляд на тихую, заполненную книгами гостиную второго этажа. Три другие комнаты на огражденном перилами балконе она уже проверила и не нашла в них ничего интересного: неприбранная спальня с двумя кроватями, кабинет и недостроенная каморка с запертой дверью и камином. Единственные выключатели, которые она нашла, включали свет; черная кнопка на стене кабинета показалась ей довольно зловещей, но, нажав ее, Валентайн обнаружила, что она управляет спуском воды из пустого аквариума в углу.
Джилл нашла немного боеприпасов для «Ремингтона» и решила, что должна быть благодарна уже за это – дюжина патронов в металлической коробке обнаружилась под одной из коек в спальне. Но если здесь были спрятаны гербовые медали, она их пропустила.
Джилл вынула компьютер Трента и просмотрела карту, определив свое местонахождение наверху лестницы. Прямо за второй дверью гостиной находился широкий U-образный коридор, огибающий сзади балкон вестибюля. Там было две комнаты: одна тупиковая, а другая – ведущая дальше. Джилл убрала компьютер и вытащила «Беретту», одновременно пытаясь очистить свой разум перед тем, как войти в коридор. Это было нелегко. Ее мысли метались в полнейшем беспорядке между попыткой понять, что случилось в особняке и откуда взялись монстры, и беспокойством за команду.
«Возможно, стоило получше ознакомиться с теми бумагами…»
Кабинет был обставлен просто: стол, книжная полка, но были еще лабораторные халаты на вешалке около входа и бумаги, сваленные на столе – главным образом, наборы букв и чисел. Джилл знала химию достаточно, чтобы понять, что перед ней именно химия, и она не стала утруждать себя чтением, но с тех пор начала думать о зомби как о результате неудачного исследования. Особняк находился в слишком хорошем состоянии, чтобы содержаться на частный капитал, и тот факт, что все происходящее удавалось так долго держать в тайне, мог означать одно – его владельцев покрывали. Судя по слою пыли почти на всех вещах, со времени инцидента прошло несколько месяцев… что совпадало с первыми нападениями в Раккун-Сити.
«Если люди в доме проводили некий эксперимент, и что-то пошло не так… Что-то, что превратило их в плотоядных упырей? Немного надуманно…»
Но в этом было больше смысла, чем в иных возможных объяснениях, хотя она не отвергала и другие варианты. Что касалось ее беспокойства о команде – Барри вел себя странно, и Крис с Вескером все еще отсутствовали; здесь все было по-прежнему.
«И останется, если ты не сдвинешься с места».
Правильно. Джилл отложила свои размышления на потом и шагнула в коридор. Она почуяла запах прежде, чем увидела зомби, растянувшегося на полу в конце коридора. Маленькие настенные бра отбрасывали неровный свет на тело, отражались от темно-красной отделки стен и погружали все вокруг в багровый полумрак. Джилл направила оружие на неподвижное тело и внезапно услышала звук закрывающейся двери где-то совсем рядом.
«Барри?»
Он сказал, что будет в другом крыле особняка, но, возможно, он нашел что-то и теперь искал ее… или она, наконец, встретилась с кем-то еще из команды. Улыбнувшись промелькнувшей мысли, Джилл поспешила вперед по мрачному коридору, торопясь увидеть знакомое лицо. Как только она поравнялась с углом, новая волна вони окатила ее, и лежащее на полу существо схватило ее за ботинок, сжав лодыжку с удивительной силой. Пораженная, Джилл раскинула руки, чтобы удержать равновесие, вскрикнув от отвращения, когда пускающий слюни зомби приблизил свое гниющее лицо к ее ботинку. Он слабо царапал по толстой коже шелушащимися, костлявыми пальцами, пытаясь уцепиться прочнее, и Джилл инстинктивно пнула его другой ногой в затылок; подошва скользнула по черепу с отвратительным булькающим звуком. Широкая полоса кожи оказалась содранной и взору открылась сверкающая кость. Существо продолжало цепляться за ногу, безразличное к боли.
Второй и третий пинок обрушились на его шею, но лишь на четвертом девушка услышала унылый хруст раздробленного под ее ступней позвоночника. Бледные руки затрепетали, и с тихим сдавленным стоном зомби припал к заплесневелому ковру.
Джилл переступила через обмякшее тело и обежала угол, сглатывая желчь. Она была уверена, что эти жалкие существа, бродящие по коридорам, так или иначе были жертвами, как Бекки и Прис, и их убийство являлось проявлением милосердия, но они так же были угрозой, не говоря об их болезненной природе. Она должна проявлять большую осторожность.
Справа от нее красовалась тяжелая деревянная дверь с витиеватым металлическим узором. На замочной скважине был изображен щит, но, подобно другим дверям, которые Джилл обнаружила наверху, эта была открыта. Внутри хорошо освещенной комнаты никого не оказалось, но Джилл колебалась, внезапно раздумав продолжать поиски человека, бродящего где-то неподалеку. Две стены огромной палаты покрывали рыцарские доспехи, по восемь с каждой стороны, а в конце была небольшая витрина. Помимо всего прочего в центре плиточного пола располагался большой красный выключатель.
«Еще одна западня? Или загадка…»
Заинтригованная, она вошла в комнату и направилась к витрине; безмолвные стражи, казалось, наблюдали за каждым ее движением. По обе стороны от выключателя Валентайн заметила два странных отверстия, возможно, для вентиляции. Сердце Джилл забилось быстрее, когда она внезапно поняла, что нашла еще одну ловушку особняка.
Быстрый осмотр запыленной витрины подтвердил это: не было никакой возможности открыть ее, стеклянная преграда стояла толстым цельным куском. И что-то, похожее на тусклую медь, отблескивало в темной нише у основания.
«Я должна была бы нажать на эту кнопку, думая, что она откроет витрину, и что потом?»
Джилл внезапно ярко представила блокируемые вентиляционные отверстия и захлопывающуюся дверь; медленная смерть от удушья в темной могиле. Комната могла заполняться водой, или каким-нибудь ядовитым газом. Она окинула взглядом палату, хмурясь и задавая себе вопрос, должна ли она держать дверь открытой или есть другой выключатель, скрытый внутри каких-нибудь доспехов…
«…каждая загадка имеет больше, чем один ответ, Джилли, помни об этом».
Девушка усмехнулась. Зачем вообще нажимать кнопку? Она присела рядом с витриной, перехватив поудобнее пистолет. После единственного удара рукоятью стекло пошло трещинами, тонкие линии разбежались по всей поверхности. Она ударила еще раз, чтобы отломить толстый кусок, и аккуратно пробралась внутрь; там лежала шестиугольная медная медаль с гравировкой в виде архаического улыбающегося солнца.
Джилл улыбнулась ему в ответ, довольная своим вариантом решения. Очевидно, некоторые ловушки дома можно обойти, если игнорировать кое-какие правила честной игры. Она поспешила обратно к двери, не желая радоваться победе, пока окончательно не выйдет из палаты.
Вернувшись в кроваво-красный коридор, Джилл остановилась на мгновение, решая, куда направиться. Она могла продолжить поиски человека, захлопнувшего дверь, или вернуться к замку-головоломке и поставить гербовую медаль на место. Одновременно она должна была продолжать поиск команды; Барри был прав насчет необходимости покинуть особняк. Если другие члены S.T.A.R.S. еще живы, они тоже попытаются найти выход. Ее задумчивый взгляд упал на смердящее существо, которое она убила, задержался на луже темной жидкости, окружающей его покрытую струпьями голову, и Джилл внезапно осознала, что больше всего на свете ей хочется покинуть этот дом, чтобы избавиться от зловонного воздуха и смертоносных монстров, шатающихся по холодным пыльным коридорам. Она хотела выйти, и сделать это настолько быстро, насколько возможно.
Приняв решение, девушка поспешила назад, сжимая в руке тяжелую медаль. Она уже нашла две части загадки, мешавшей S.T.A.R.S. выбраться из особняка. Неизвестно, что ждет их там, но это в любом случае лучше того, что останется позади…

***

– Ричард! – Ребекка незамедлительно опустилась на колени рядом с членом «Браво», пытаясь нащупать пульс дрожащей рукой.
Крис молча смотрел на истерзанный труп, уже зная, что она ничего не найдет; глубокая рана на плече Ричарда Эйкена уже засохла, и ни капли свежей крови не просочилось сквозь изорванную ткань. Он был мертв.
Крис наблюдал за тем, как тонкая рука Ребекки скользнула вниз по шее члена «Браво», а потом поднялась, чтобы закрыть его остекленевшие, невидящие глаза. Ее плечи опали. Крис чувствовал себя разбитым от этой находки; специалист по связи был добрым, приятным парнем, и ему было всего двадцать три года…
Он оглядел тихую комнату, пытаясь понять, отчего умер Ричард. Комната, в которую они попали с балкона второго этажа, была не декорированной и пустой. Не считая тела Ричарда, здесь вообще ничего не было. Нахмурившись, Крис сделал несколько шагов ко второму входу в комнату и присел, вглядываясь в темный плиточный пол. Между телом Эйкена и простой деревянной дверью в трех метрах от него был засохший кровавый отпечаток подошвы ботинка. Он задумчиво посмотрел на дверь, сжимая в руке пистолет. Если убийца с той стороны, можно ожидать новых жертв.
– Крис, взгляни на это.
Ребекка все еще стояла на коленях перед Ричардом, ее пристальный взгляд застыл на кровавой корке, покрывающей его искалеченное плечо. Крис присоединился к девушке, не совсем понимая, на что он должен смотреть. Рана была рваной и грязной, цвет тканей изменился от повреждений. Странно, но она казалась не очень глубокой.
– Видишь эти фиолетовые линии, расходящиеся от порезов? И то, как мышцы проколоты, здесь и здесь? – она указала на два темных отверстия, в пятнадцати сантиметрах друг от друга, окруженные красной, воспаленной кожей.
Ребекка села на корточки и подняла взгляд на Криса.
– Думаю, Ричард был отравлен. Это напоминает укус змеи.
Крис вытаращился на девушку.
– Какого же размера должна быть эта змея?
Она кивнула, соглашаясь.
– Это верно. Возможно, здесь что-то еще. Но эти раны не должны были убить его, потребовались бы часы, чтобы истечь кровью при таких повреждениях. Я почти уверена, что он был отравлен.
Крис по-новому взглянул на нее; Ребекка была наблюдательна и хорошо держалась, учитывая сложившиеся обстоятельства.
Быстро осмотрев тело Ричарда, он нашел полный магазин и коротковолновое радио. Крис отдал и то и другое Ребекке, а разряженный пистолет Ричарда сунул себе за пояс. Он снова посмотрел на дверь, затем обернулся к Ребекке.
– Убийца может быть там.
– Тогда нам надо быть осторожнее, – ответила она; потом без лишних слов подошла к двери и остановилась, ожидая его.
«Мне стоит перестать думать о ней как о ребенке. Она пережила большинство членов своей команды, она больше не нуждается в моей опеке или в приказе ждать в стороне».
Крис встал около двери и кивнул Ребекке. Девушка повернула ручку и толкнула дверь. Они оказались в узком коридоре, и оба подняли оружие. Прямо перед ними располагались несколько деревянных ступеней, ведущих к закрытой двери. Слева коридор имел ответвление, с еще одной дверью в конце. Стены около ступеней были измазаны кровью, и Крис внезапно ощутил уверенность, что это кровь Ричарда; его убийца находился за той дверью.
Он кивнул в сторону ответвления, спокойно сказав:
– Ты берешь ту комнату. Если возникнут проблемы, возвращайся и жди здесь. В любом случае постарайся уложиться в пять минут.
Ребекка кивнула и двинулась вперед по узкому проходу. Крис подождал, пока она войдет, потом начал подниматься по ступеням, его сердце почти выскакивало из груди.
Дверь была заперта, но на обрамлении замочной скважины был выгравирован крошечный щит. Похоже, Ребекка оказалась намного более полезной, чем он мог себе представить. Крис вынул ключ, который она дала ему, и отпер широкую дверь, проверив свое оружие перед тем, как войти внутрь.
Перед ним предстал большой чердак, столь же простой и скромный, сколь вычурной выглядела остальная часть дома. Деревянные опоры простирались от пола до наклонного потолка, и, за исключением нескольких коробок и бочек у стены, здесь было пусто.
Крис прошел немного дальше, осматривая каждый сантиметр. С противоположной стороны чердака стояла невысокая загородка, размером приблизительно метр на три и на расстоянии нескольких метров от задней стены. Напоминало загон для лошади, и это было единственное место, которое не получалось осмотреть прямо от входа. Крис медленно направился туда, его шаги по деревянному полу пробудили глухое эхо, всколыхнувшее прохладный воздух.
Он обогнул загородку, держа ее на прицеле, сердце гулко стучало. Никакой змеи, но в углу, образованном смыкающимися стенами, зияло неровное отверстие где-то в тридцать сантиметров высотой и шестьдесят шириной; вокруг витал странный, резкий запах, мускусный, как бывает от некоторых диких животных. Осторожно принюхиваясь, Крис двинулся обратно к двери, но вдруг остановился, наклонившись к дыре. Что-то круглое и металлическое, размером с небольшой кулак, валялось около отверстия. На предмете была гравировка в форме полумесяца. Крис вошел в загон, не отрывая глаз от отверстия, присел и поднял металлический предмет. Вещица оказалась шестигранным медным диском с изображением луны, выполненным с большим мастерством. В глубине дыры послышалось тихое движение.
Крис отскочил назад, готовый стрелять, как только представится возможность. Он быстро попятился, пока его плечи не коснулись стены чердака, затем начал отступать к выходу, и в этот момент темное продолговатое тело метнулось из отверстия, подобно молнии. В обхвате оно было примерно как обеденная тарелка, и оно ударило в стену в нескольких сантиметрах от ноги Криса, дерево затрещало от удара.
«…вот дерьмо, это ЗМЕЯ…»
Крис отпрянул, когда гигантская рептилия подалась назад, продолжая вытягивать свое длинное темное тело из стены. Шипя, она подняла голову на уровень его груди и обнажила влажные клыки.
Крис отбежал на середину комнаты и обернулся, выстрелив по массивной ромбовидной голове. Змея издала странный шипящий вопль – выстрел проделал дыру в одной из сторон ее разинутого рта, прорвав туго натянутую кожу. Змея приникла к полу и одним броском послала себя к противнику, преодолев сразу метров шесть. Крис выстрелил снова; пуля вырвала кусок чешуйчатой плоти из спины рептилии, темная кровь полилась из раны.
С оглушительным шипением змея поднялась перед ним, ее голова оказалась совсем близко от его оружия, кровь хлестала из раны во рту.
«Глаза. Целься по глазам».
Крис выжал спуск, и змея рухнула на него, прижав к полу, ее тело дико извивалось. Хвост ударил по одной из опор с силой, достаточной, чтобы та сломалась; Крис отчаянно пытался высвободить руки, чтобы успеть нанести еще хотя бы удар перед тем, как умереть, но холодное тело внезапно ослабело и мягко приникло к полу.
– Крис! – Ребекка ворвалась в комнату и застыла в изумлении, глядя на чудовищную рептилию. – Ух, ты!
Его ботинок уперся в одну из опор, и Крис сумел отпихнуть тяжелое тело. Ребекка помогла ему подняться, ее глаза расширились от ужаса. Вдвоем они уставились на рану, убившую чудовище, – темное, влажное отверстие на месте правого глаза, проделанное девятимиллиметровой пулей.
– Ты в порядке? – тихо спросила она.
Крис кивнул.
«…возможно, ушибы нескольких ребер, но что с того?»
Он был буквально в миллиметре от верной гибели, и все потому, что наклонился за… Рэдфилд посмотрел на медную гербовую медаль, крепко зажатую в руке. Он держал ее весь бой, даже не отдавая себе в этом отчета, и, глядя на нее теперь, он нутром чуял, что эта вещь почему-то очень важна…
«…возможно, потому, что ты чуть было, не стал закуской для змеи, пытаясь добыть ее?»
Ребекка взяла медаль и провела пальцем по гравировке в виде луны.
– Нашла что-нибудь? – поинтересовался он.
Чемберс покачала головой.
– Стол, пара полок… для чего это?
Крис пожал плечами, еще раз взглянув на окровавленную дыру, где раньше был глаз змеи. Он непроизвольно вздрогнул, представив себе, что могло бы случиться, если бы он промахнулся.
– Возможно, мы поймем это по дороге, – ответил он спокойно. – Давай, идем отсюда.
Ребекка вернула ему медаль, и вместе они покинули холодный чердак. Когда дверь за ними захлопнулась, Крис внезапно понял, что, хотя это никогда не волновало его прежде, теперь он определенно ненавидит змей.

***

Барри медленно поднимался по лестнице в главном зале, ледяные тиски все сильнее сжимали его сердце. Он осмотрел все комнаты в восточном крыле, которые смог открыть, и возвращался ни с чем.
Ужасные образы снова и снова мелькали в его мозгу, пока он с трудом передвигал ноги. Кейти, Мойра и Поли Энн, напуганные и страдающие в руках чужаков в собственном доме. Кейти знала комбинацию сейфа с оружием в подвале, но ей еще надо было спуститься вниз раньше, чем кто-то войдет… Поднявшись на лестничную площадку, Барри глубоко, судорожно вздохнул.
«Кейти даже в голову не пришло бы спуститься за оружием, если бы кто-то ломился в окно или дверь. Первым делом она побежала бы к девочкам, проверить, все ли с ними в порядке. Если я не найду эти гербовые медали, ничего не будет в порядке».
Нигде в особняке он не видел телефона или радио.
«Если Вескер доберется до лаборатории, сможет ли он связаться с „White Umbrella“ и отозвать убийц?»
Барри достиг двери на верхней площадке, ведущей в западное крыло. Единственная надежда оставалась на то, что Джилл или Вескер нашли три оставшиеся части головоломки. Он не знал, где сейчас капитан (хотя не сомневался, что этот ублюдок-предатель появится очень скоро), а Валентайн, вероятно, все еще прочесывала верхний этаж. Они могли бы распределить комнаты, которые она не успела осмотреть, и, по крайней мере, исключить наименее вероятные места. Если они не смогут найти оставшиеся медали, то ему придется вернуться в восточное крыло и начать крушить мебель.
Барри открыл дверь, ведущую в красный коридор, погруженный в свои мысли, и почти столкнулся с Крисом Рэдфилдом и Ребеккой Чемберс, вышедшими из двери справа от него.
Лицо Криса озарилось широкой, яркой улыбкой.
– Барри!
Парень рванулся вперед и изо всех сил обнял его, потом отстранился, все еще продолжая улыбаться.
– Господи, я так рад видеть тебя! Я начал думать, что мы с Ребеккой последние оставшиеся в живых. Где Джилл и Вескер?
Барри с трудом выдавил улыбку, стараясь найти приемлемый ответ. Его почти тошнило от осознания собственной вины. Лгать Валентайн было нелегко, но Криса он знал в течение многих лет…
«…Кейти и девочки, мертвые…»
– Мы с Джилл пошли за тобой, но все двери в том коридоре оказались запертыми, а когда мы вернулись в вестибюль, капитан исчез. После этого мы принялись искать вас двоих и выход отсюда, – Барри улыбнулся более естественно. – Хорошо, что вы в порядке. Вы оба, – по крайней мере, это было правдой.
– Так Вескер просто исчез? – спросил Крис.
Барри кивнул, чувствуя себя неловко.
– Да. И мы нашли Кена. Один из этих упырей добрался до него.
Крис вздохнул.
– Понятно. Форест и Ричард тоже мертвы.
Печаль волной накатила на Барри, и он тяжело сглотнул, чувствуя, как его ненависть к Вескеру возрастает.
«Во всем виноваты люди Вескера, и теперь они стараются скрыть доказательства, желая избежать ответственности. И, нравится мне это или нет, я должен помогать им».
Барри сделал глубокий вдох и отчетливо представил образ своей жены и дочерей.
– Джилл нашла черный ход. Мы думаем, что через него можно выбраться отсюда, но он закрыт на кодовый замок, напоминающий мозаику. Чтобы открыть его, нужны четыре гербовые медали, сделанные из меди. Джилл уже нашла одну, и мы думаем, что остальные спрятаны где-то в особняке…
Барри замолчал, заметив, как Крис с усмешкой сунул руку в карман жилета.
– Что-то вроде этого?
Барри смотрел на медаль в руках Криса, чувствуя, как сердце забилось быстрее.
– Да, это одна из них! Где вы нашли ее?
Ребекка застенчиво улыбнулась и ответила:
– Ему пришлось подраться с большой змеей за эту штуку… действительно большой змеей. Думаю, она могла быть результатом несчастного случая, хотя, вирус, способный действовать на разные роды… такие довольно редки.
Барри взял медаль так непринужденно, как только мог, нахмурившись.
– Несчастный случай?
Крис кивнул.
– Мы нашли кое-какие материалы, в которых говорится о том, что в поместье был расположен секретный исследовательский комплекс, и то, над чем они работали, вырвалось на волю. Вирус.
– Один из тех, что способны инфицировать как млекопитающих, так и рептилий, – добавила Ребекка. – Не только разные виды, различные семейства.
«Мою семью он точно инфицировал», – уныло подумал Барри. Он еще сильнее нахмурился, изображая заинтересованность, и попытался придумать оправдание, чтобы уйти. Капитан не приблизится к нему, пока он не будет один, и ему необходимо было поставить часть головоломки на место, чтобы доказать, что он все еще сотрудничает и убедил остальную часть команды помочь ему в поисках. Барри чувствовал, как секунды утекают; металл теплел в его влажных пальцах.
– Мы должны добиться поддержки федералов, – проговорил он, наконец, – полное расследование, помощь военных, карантин всей области.
Крис и Ребекка кивнули, а Барри вновь почувствовал себя раздавленным виной. Боже, если бы они не были настолько доверчивы.
– Но чтобы сделать это, мы должны найти все эти гербовые медали. Джилл могла найти еще одну, возможно, даже две…
«…я могу лишь молиться…»
– Ты знаешь, где она? – задал вопрос Крис.
Барри кивнул, быстро раздумывая.

Предыдущая страница 7 Следующая страница


Заговор корпорации "Umbrella" 8

– Я почти уверен, но это место похоже на лабиринт… почему бы вам ни подождать в главном зале, пока я не найду ее? Так мы сможем упорядочить наш поиск, и сделать больше работы, – он улыбнулся, надеясь, что выглядит более убедительным, чем сам себя чувствует. – Хотя, если мы не появимся скоро, попытайтесь найти еще медали. Черный ход в конце коридора западного крыла, на первом этаже.
Крис коротко взглянул на него, и в его пристальном взгляде Барри увидел множество вопросов; вопросов, на которые Барри не мог ответить. Зачем вообще разделяться? Что с пропавшим капитаном? Почему он так уверен, что черный ход ведет к спасению?
«Пожалуйста, пожалуйста, сделайте так, как я говорю».
– Хорошо, – неохотно отозвался Крис, – мы подождем, но если она не там, где ты думаешь, возвращайся. У нас больше шансов остаться в живых, если мы будем держаться вместе.
Барри кивнул и, прежде чем Крис успел сказать еще что-то, потрусил по темному коридору. Он видел неуверенность в глазах Криса, слышал сомнение в его голосе и после его последних слов испытывал отчаянное желание предупредить друга о предательстве Вескера. Уйти было единственной возможностью, чтобы не сказать то, о чем он потом будет сожалеть, то, что может убить его семью. Как только захлопнувшаяся за спиной дверь отгородила его от балкона, Барри пустился бежать, огибая углы на полной скорости. Около двери, ведущей к лестнице, лежал мертвый зомби, и Бертон перепрыгнул через него, не заметив зловония, свернул в соседний проход. Он преодолел заднюю лестницу в три прыжка, пока его совесть бесновалась внутри, протестуя против предательства.
«Ты лгун, Барри, ты используешь своих друзей так же, как Вескер использует тебя, играя на их доверии. Почему бы ни рассказать им, что происходит? Позволь им помочь тебе положить конец этому».
Барри загнал свои мысли поглубже, поскольку он уже влетел в крытый проход, хлопнув металлической дверью. Он не мог так рисковать. Что если Вескер был поблизости, подслушивал? Капитан завладел семьей Барри, чтобы шантажировать его, но если Крис и остальные узнают правду, что могло удержать Вескера от их убийства? Если Барри поможет ему уничтожить улики, S.T.A.R.S. не смогут ничего доказать, и капитан позволит им уйти. Барри подошел к плите перед черным ходом и остановился, вглядываясь. Облегчение затопило его, прохладное и приятное. Три из четырех отверстий оказались заполнены, медали солнца, ветра и звезды были на месте. Дело было сделано.
«Теперь он сможет добраться до лаборатории, отозвать своих людей, он не нуждается в нас больше! Я смогу вернуться и отвлекать команду, пока он будет делать то, что должен, РПД, в конце концов, появится, и мы забудем обо всем, что здесь произошло».
Барри настолько погрузился в свои ликующие мысли, что не расслышал приглушенные шаги на каменной дорожке позади него и не понял, что он не один, пока вкрадчивый голос Вескера не произнес:
– Отчего вы не закончите загадку, мистер Бертон?
Барри подскочил от неожиданности. Он впился взглядом в капитана, ненавидя это самодовольное, мягкое лицо, скрытое за темными очками.
Вескер улыбнулся, кивнув на гербовую медаль, зажатую у Барри в руке.
– Да, конечно, – мрачно проворчал Бертон и вставил недостающую часть на место. Внутри двери что-то басовито проскрежетало, между дверью и косяком образовалась щель, и Вескер протиснулся мимо Барри, чтобы открыть ее до конца. За дверью оказался небольшой и порядком, потрепанный склад для садовых инструментов. Барри заглянул внутрь и увидел выход в противоположной стене. Перед дверью не было никаких плит, никаких безумных загадок, которые надо решать. С этого момента Кейти и девочки были в безопасности. Отвесив поклон, Вескер пригласил Барри войти, все еще улыбаясь.
– Время поджимает, Барри, а у нас еще куча дел.
Барри настороженно посмотрел на него.
– О чем ты? Теперь ты можешь добраться до лаборатории.
– К сожалению, планы несколько изменились. Понимаешь, как оказалось, я должен найти еще кое-что, и я предполагаю, где оно может находиться, но есть некоторые трудности… И поскольку ты проделал такую великолепную работу, я хочу, чтобы этим тоже занялся ты, – улыбка Вескера преобразовалась в хищную ухмылку – холодное, безжалостное напоминание о том, что было поставлено на карту. – Фактически, боюсь, мне придется настаивать на этом.
После длинной, мучительной паузы Барри беспомощно кивнул.

Глава 13

"Моя дорогая Альма.
Я сижу здесь и думаю с чего бы начать, как в двух словах объяснить все, что произошло в моей жизни с момента нашего последнего разговора, и у меня уже не получается. Надеюсь, ты будешь жива и здорова, когда получишь это письмо, и что простишь мне мои каракули, мне не легко делать это. Даже когда я пишу, я чувствую, как простейшие мысли ускользают от меня, оставляя отчаяние и смущение, но я должен раскрыть тебе свою душу, прежде чем смогу упокоиться. Будь терпелива и поверь: все, что я расскажу тебе – правда.
Чтобы изложить всю историю целиком потребовались бы часы, а времени мало, поэтому просто прими следующие вещи как факт: в прошлом месяце в лаборатории произошел несчастный случай, и вирус, который мы изучали, вырвался на свободу. Почти все мои коллеги были инфицированы и сейчас мертвы или умирают, и природа болезни такова, что, оставаясь живыми, они утрачивают чувства. Этот вирус лишает своих жертв человечности, заставляя их разыскивать и уничтожать жизнь. Даже когда я пишу эти строки, я слышу, как они ломятся в мою запертую дверь, подобно безумным, голодным животным, и кричат, словно потерянные души.
Нет таких слов, чтобы в полной мере выразить сожаление и стыд, которые я испытываю, зная, что приложил руку к их созданию. Думаю, сейчас они не чувствуют ничего: ни боли, ни страха, – но то, что они не могут испытывать ужас от того, чем стали, не освобождает меня от тяжкого бремени. Отчасти я ответственен за тот кошмар, что меня окружает.
Несмотря на осознание вины, которым я проникнут целиком и которое будет преследовать меня до самой смерти, я мог бы попытаться выжить, лишь для того, чтобы вновь увидеть тебя. Но все мои усилия только откладывают неизбежное – я инфицирован и не существует лекарства, способного предотвратить то, что за этим последует… кроме как покончить с жизнью, прежде чем я потеряю то единственное, что отличает меня от них. Мою любовь к тебе. Пожалуйста, пойми. Пожалуйста, поверь, мне очень жаль.
Мартин Крэкхорн".
Джилл вздохнула, аккуратно кладя мятую бумагу на стол. Существа оказались жертвами собственных исследований. Выходит, ее соображения о том, что произошло в особняке, были верными, хотя содержание этого сентиментального письма подавляло всякое проявление гордости, которую она могла бы испытывать за свои дедуктивные способности. Вставив медаль солнца, она решила, что кабинет наверху достоин более внимательного осмотра, и, покопавшись там, она нашла последнее наспех написанное завещание Крэкхорна, закрытое в ящике стола.
Крэкхорн, Мартин Крэкхорн – в списке Трента среди прочих было это имя. Нахмурившись, Джилл медленно пошла назад к двери кабинета. По каким-то причинам Трент хотел, чтобы S.T.A.R.S. выяснили, что случилось в особняке, прежде чем это сделает кто-то другой, но, зная столько, сколько он, очевидно, знал, почему бы ни сообщить им напрямую? И для чего он сообщал им что-либо вообще?
Все еще хмурясь, она прошла через небольшое фойе кабинета и вернулась в коридор. Барри вел себя странно, и она хотела бы знать почему. Возможно, она могла бы получить прямой ответ, просто задав прямой вопрос…
«…а может, и нет. В любом случае, так я хоть чего-нибудь добьюсь».
Джилл остановилась у задней лестницы, глубоко вздохнув, и поняла, что что-то изменилось. Она неуверенно осмотрелась, пытаясь понять, о чем именно говорили ей чувства. Стало теплее. Совсем немного, но, определенно, теплее. И воздух посвежел… Словно кто-то открыл окно. Или, может быть, дверь.
Джилл развернулась и побежала вниз по ступенькам, внезапно загоревшись желанием проверить замок-головоломку. Спустившись, она увидела, что дверь, соединяющая один коридор с другим, была открыта. Она слышала слабое пение сверчков, чувствовала свежий ночной воздух, пробивающийся сквозь холодную затхлость дома. Девушка поспешила в темный коридор и свернула направо, стараясь не поддаваться надеждам. Еще один резкий поворот, и она увидела, что дверь, ведущая в крытый проход, открыта.
«Возможно, этим все и закончится, это вовсе не означает, что загадка решена».
Джилл бросилась бежать, чувствуя свежее тепло летнего воздуха на своей коже. Она завернула за угол по каменной дорожке, и короткий торжествующий смешок вырвался из ее груди, когда она увидела четыре вставленные гербовые медали рядом с открытой дверью. Теплый ветерок дул из комнаты, которую открыла головоломка. Это был небольшой склад для садовых инструментов. Металлическая дверь в стене напротив была открыта, и Джилл видела, как лунный свет играет на кирпичной стене за ржавыми петлями.
Барри оказался прав, дверь вела наружу. Теперь они могли дождаться помощи, найти безопасный путь через лес или, по крайней мере, подать сигнал.
«Но если Барри нашел недостающие части, почему он не пошел искать меня?»
Улыбка Джилл померкла, когда она вошла в сарай, рассеянно глядя на пыльные коробки и бочки, выстроившиеся вдоль серых каменных стен. Барри знал, где она была, он сам предложил ей взять второй этаж западного крыла…
Хотя, быть может, дверь открыл не Барри. Действительно, это мог быть Крис, Вескер или кто-нибудь из «Браво». Возможно, в этом случае ей стоило бы вернуться и найти Барри. Или сперва немного осмотреться и убедиться, что это вообще стоит усилий. Подобные действия казались разумными, но она должна была признать, что мысль вернуться в особняк по сравнению с возможным спасением, открывшимся перед ней, выглядела не очень-то привлекательной. Решение было принято, она достала свою «Беретту» и пошла к внешней двери. Первым, что она заметила, был звук льющейся воды, перекрывающий собой тихий шум леса и заполняющий прохладный воздух, словно рядом находился водопад. Вторым и третьим были тела двух застреленных насмерть собак, которые лежали поперек неровной каменной дорожки.
«Могу поспорить, что один из S.T.A.R.S. прошел здесь…»
Джилл осторожно вышла во внутренний двор, окруженный высокими стенами; низкая живая изгородь в кирпичных клумбах раскинулась по обе стороны от нее. Тяжелые темные облака угнетающе нависали над головой. Впереди, сразу за островком кустарника, стояли решетчатые железные ворота; слева был прямой проход, накрытый тенью от ограждавших его трехметровых стен. Казалось, нежный звук водопада исходит оттуда, хотя путь заканчивался металлическими воротами в несколько метров высотой.
«Возможно, там лестница, ведущая вниз?»
Джилл колебалась. Она оглянулась на ржавые арочные ворота впереди и затем на изогнутые тела собак-мутантов. Оба пса лежали ближе к воротам, чем к проходу, и, вероятно, были убиты, напав на стрелявшего, шедшего в том направлении.
Внезапно раздавшийся громкий плеск воды заставил ее принять решение. Джилл развернулась и побежала по залитому лунным светом проходу, надеясь хоть мельком увидеть, что же явилось причиной шума.
Она добралась до конца каменной дорожки и перегнулась через ворота, затем немного подалась назад, удивленная увиденным. Там не было лестницы, ворота открывались на крошечную платформу лифта и огромный внутренний двор шестью метрами ниже. Плеск раздавался справа, и Джилл, окинув взглядом двор, как раз успела заметить темную фигуру, прошедшую через водопад, который она слышала, и пропавшую за завесой воды, каскадами лившейся по западной стене.
«Какого черта?»
Моргнув, она уставилась на маленький водопад, не веря своим глазам. Плеск прекратился, как только человек исчез, и она была абсолютно уверена, что больше ничего не слышала, а это означало, что текущая вода скрывала тайный проход.
«Прекрасно, только этого здесь и не доставало. Боже, как будто мне подобных вещей внутри не хватило».
Управление одноместным лифтом располагалось на металлической панели рядом с ржавыми воротами, сама платформа находилась внизу во внутреннем дворе. Джилл щелкнула переключателем, но ничего не произошло. Ей придется спускаться другим путем, теряя время; а таинственный человек из водопада уходил все дальше.
«Если только…»
Джилл посмотрела вниз на узкую шахту подъемника. Она была квадратной, всего метр в ширину и открытой стороной выходила во двор. Подъем был бы трудным, но спуск? Легко. Она смогла бы спуститься вниз за минуту или даже меньше, упираясь в стены ногами и спиной. Джилл сняла дробовик со спины, готовясь карабкаться вниз, но тревожная мысль поселилась в ее сознании.
«Если человек, прошедший сквозь водопад, был одним из S.T.A.R.S., как он вообще узнал, что там был проход?»
Хороший вопрос, и не из тех, с которыми можно было затягивать. Крепко сжимая дробовик, Джилл открыла ворота и осторожно начала спускаться по шахте.

***

Они дали Барри целых пятнадцать минут, прежде чем по извилистым коридорам западного крыла направились в заднюю часть дома и обнаружили, что дверь открыта.
Теперь они стояли там, глядя на медную плиту и четыре гравированные медали. Крис смотрел на медаль полумесяца, которую взял Барри, чувствуя смущение и довольно сильное волнение. Барри был одним из самых честных и открытых парней из всех, кого он когда-либо знал. Если он сказал, что пойдет искать Джилл и затем вернется за ними, то именно это он и собирался сделать.
«Но он не вернулся. И если он попал в неприятности, как этот фрагмент, который я дал ему, оказался здесь?»
Ему не нравилось ни одно из объяснений, предложенных ему его разумом. Кто-то мог забрать медаль у Барри, или он установил ее сам, и только потом с ним что-то случилось… предположений могло быть великое множество, и ни одного хорошего.
Вздохнув, он отвернулся от медалей и взглянул на Ребекку.
– Что бы ни случилось с Барри, мы должны идти вперед. Возможно, это единственный путь, ведущий из особняка.
Ребекка едва заметно улыбнулась.
– Согласна. Знаешь, было бы просто замечательно выбраться отсюда.
– Да, без шуток, – сказал он с чувством.
Он даже не осознавал, насколько свыкся с холодной, угнетающей атмосферой дома, пока они не покинули его. Разница, в самом деле, была удивительной.
Они прошли через опрятный склад и остановились у дальней двери; оба глубоко дышали. Нервно покусывая нижнюю губу, Ребекка проверила свою «Беретту», наверное, в сотый раз, с тех пор как они покинули главный холл. Крис видел, насколько она была взволнована, и думал, есть ли что-нибудь, что ей необходимо знать, что-нибудь, что могло бы помочь ей, если бы им пришлось сражаться. Обучение S.T.A.R.S. охватывало все основы, но стрельба по видео экрану из игрушечного пистолета, была лишь отголоском реальности.
Внезапно Крис улыбнулся, вспомнив мудрые слова, которые он услышал на первой своей операции, находясь в окружении с небольшой группой измотанных выживших в провинции штата Нью-Йорк. Он был напуган и отчаянно пытался не показать этого. Капитаном миссии была грубая, удивительно низкая женщина, специалист по взрывчатке Кэйлор. Она оттащила его в сторону, прямо перед тем, как они пошли в атаку, оглядела его с ног до головы и дала ему единственный совет, лучший из всех, что он когда-либо получал.
«Сынок, – сказала она, – что бы ни происходило, когда начнут стрелять, постарайся не намочить штаны». Это вырвало его из нервного напряжения, заявление было настолько необычным, что заняло его мысли целиком, не оставив места худшим из опасений.
– Чему ты улыбаешься?
Крис тряхнул головой; улыбка исчезла. Так или иначе, он не думал, что это сработает на Ребекке, и опасности, с которыми они столкнулись, не отвечали стрельбой.
– Долгая история. Давай, идем.
Они окунулись в спокойный ночной воздух, сверчки и цикады сонно гудели в лесу, окружавшем поместье. Они с Чемберс оказались в своего рода внутреннем дворе, высокие кирпичные стены тянулись по обеим сторонам; налево ответвлялся проход. Крис слышал шум воды где-то совсем рядом и одинокий жалобный вой собаки или койота вдалеке.
«Кстати о собаках…»
Двое псов неуклюже растянулись на камнях, мягкий лунный свет мерцал на их влажных, жилистых телах. Крис подошел к одному из них и присел, коснувшись рукой его бока, затем быстро отдернул руку, нахмурившись; тело собаки-мутанта было липким и теплым, словно обтянутым толстым слоем слизи.
Он встал, вытирая руку о штаны.
– Убиты недавно, – произнес он спокойно, – не больше часа назад.
Впереди за кустами стояли ржавые ворота. Крис кивнул Ребекке. По мере того как они шли вперед, шум воды усилился до глухого рева.
Рэдфилд толкнул ворота, и они распахнулись с ужасным скрипом. Перед ними предстал огромный каменный резервуар размером с два плавательных бассейна. Кажущиеся непроходимыми заросли темно-зеленых деревьев и пышной растительности, угрожавшей прорваться через ограждение, повсюду отбрасывали глубокие тени. Они прошли вперед и остановились у края массивного бассейна. Очевидно, в данный момент проходил длительный процесс осушения; узкий поток воды, протекавший сквозь поднятую решетку на восточной стороне, и явился причиной шума. Обогнуть резервуар не представлялось возможным, но Крис увидел, что примерно на полтора метра ниже уровня воды есть проход, делящий водоем пополам. С обеих сторон были закреплены лестницы. Дорожка еще совсем недавно была затоплена: камни казались черными от мокрых водорослей.
С минуту Крис изучал необычный проход, задавшись вопросом, как кто-либо мог перебраться на другую сторону, когда резервуар не был осушен. Очередная тайна добавилась к растущему списку. Не говоря ни слова, они спустились вниз и поспешили на другую сторону, сапоги хлюпали по слизи на камнях, утопая в вязкой влаге. Крис быстро взобрался по второй лестнице и наклонился, чтобы помочь Ребекке. Окутанная тяжелой тенью, заваленная ветками и сосновыми иглами дорожка огибала открытый шлюз и окаймляла восточный край бассейна. Они направились к водному каскаду и успели пройти лишь пару метров, прежде чем начался дождь. Шлеп. Шлеп, шлеп. Крис нахмурился, внутренний голос подсказывал ему, что он не должен слышать капли дождя, их перекрыл бы гул бурлящей воды. Он поднял взгляд и увидел, как ветка, извиваясь, упала из листвы, висящей над оградой, ударилась о камни и медленно уползла прочь.
«Это не ветка…»
И на земле уже были дюжины этих тварей, они вились по камням и слетали с деревьев, шипя и корчась. Они с Ребеккой были окружены змеями.
– О, черт!
Ребекка с испугом обернулась на Криса и похолодела от ужаса; сердце сжалось в ледяных тисках, когда она увидела дорожку позади него. Земля ожила, черные ленты кольцами вились у их ног и падали сверху, подобно живому дождю. Девушка начала поднимать свой пистолет, с трудом понимая, что их слишком много, когда Крис грубо схватил ее за руку.
– Бежим!
Они бросились вперед. Ребекка непроизвольно вскрикнула, почувствовав, как толстое тело упало ей на плечо; холодная чешуя коснулась ее руки, когда оно соскользнуло и грузно рухнуло на камни.
Дорожка петляла, и они бежали сквозь колеблющиеся тени, каблуки размалывали эластичную, движущуюся плоть, лишая их равновесия. Змеи метались из стороны в сторону, атакуя проносящиеся мимо ботинки. Крис с Ребеккой пробежали стальную решетку, черная вода гремела и пенилась внизу, грохот их шагов по металлу затерялся в реве водопада.
Впереди камни были чище, но дорожка резко обрывалась, в конце стояла маленькая платформа лифта. Больше идти было некуда. Они забежали на крошечную платформу, и Ребекка кинулась к пульту управления, задыхаясь от охватившей ее паники. Крис повернулся и несколько раз пальнул из пистолета; выстрелы заглушили грохот воды. Тем временем Ребекка нашла нужную кнопку и с силой ударила по ней. Платформа задрожала и начала опускаться, скользя мимо каменных стен к просторному, пустому внутреннему двору внизу. Ребекка развернулась, поднимая «Беретту», чтобы помочь Крису, и почувствовала, как челюсть отвисла, а в горле встал комок при виде этой ужасной сцены. Их были сотни, дорожка почти полностью скрывалась под скользкими тварями, яростно нападающими друг на друга, шипящими и извивающимися в чудовищном безумии. Когда она, наконец, сумела выйти из оцепенения, отвратительное зрелище уже поднялось выше уровня глаз и исчезло.
Поездка, казалось, будет длиться вечно, они оба смотрели на край дорожки, оставшейся позади, затаив дыхание, в напряжении ожидая, что тела начнут сыпаться сверху. Когда до земли оставалось всего несколько сантиметров, они быстро спрыгнули с платформы и кинулись прочь от стены. Оба прислонились к прохладным камням, тяжело дыша. Между судорожными вздохами Ребекка сумела осмотреть внутренний двор, в который им удалось сбежать, и немного успокоилась, слушая плеск водопада. Вокруг было огромное пространство, отделанное кирпичом и камнем; цвета выглядели размытыми и тусклыми в слабом свете. Вода из резервуара наверху стекала в два каменных бассейна неподалеку. Напротив них располагались единственные ворота. И никаких змей. Она в последний раз глубоко вдохнула и выдохнула, затем повернулась к Крису.
– Укусили?
Он покачал головой.
– Тебя?
– Нет, – ответила она. – Хотя, если тебе все равно, я бы предпочла туда не возвращаться. Я, пожалуй, больше люблю кошек.
Крис задержал на ней взгляд, затем улыбнулся, отталкиваясь от стены.
– Забавно, я всегда представлял тебя в компании лабораторных крыс. Я…
Раздался писк.
«Рация!»
Ребекка схватила висящее на поясе устройство, внезапно забыв про змей. Это был звук, который она надеялась услышать с тех пор, как они нашли Ричарда. С ними пытались связаться, возможно, спасатели. Она переключилась на прием и держала рацию так, чтобы было слышно обоим. Треск атмосферных помех смешался с тихим писком неустойчивого сигнала.
– Это Брэд!.. отряд «Альфа»… слышите? Если… слышать…
Его голос исчез во взрыве помех. Ребекка переключилась на передачу и быстро заговорила.
– Брэд? Брэд, ответь!
Сигнал исчез. Оба слушали еще какое-то время, но больше ничего не было.
– – Он, должно быть, вышел из диапазона, – пробормотал Крис.
Он вздохнул, прошел дальше в открытый двор и пристально посмотрел в темное, пасмурное небо. Ребекка прицепила затихшую рацию обратно на пояс, все же чувствуя себя более оптимистично, чем она чувствовала себя всю ночь. Где-то там был пилот, кружил над поместьем и искал их. Сейчас, когда они оказались вне особняка, им удалось поймать его сигнал. Возможно, он появится снова. Ребекка отогнала эту мысль и присоединилась к Крису. Он нашел другой крошечный подъемник в углу напротив водопада. Быстрая проверка показала, что он отключен. Рэдфилд повернулся к воротам, вставляя новый магазин в «Беретту».
– Посмотрим, что скрывается за дверью номер один?
Вопрос был риторическим. Если они не хотели возвращаться через змей, иного выбора не было. Тем не менее, Ребекка улыбнулась и кивнула, желая убедить его в том, что она готова. И она отчаянно надеялась, что если еще что-нибудь случится, она действительно будет готова.

Глава 14

Джилл стояла у края зияющей дыры в промозглом тоннеле, беспомощно глядя на дверь на другой стороне. Дыра была слишком широкой, и благополучно перепрыгнуть ее или спуститься вниз не представлялось возможным, во всяком случае, она не знала, как это сделать. Ей придется вернуться и проверить дверь рядом с лестницей.
Расстроенный вздох перешел в дрожь. Холодная сырость, исходящая от стен, была неприятна сама по себе, а Джилл еще и промокла.
«Замечательный секретный проход. Прежде чем воспользоваться им, ты подхватишь пневмонию».
Блеск металла привлек ее внимание, когда она повернулась, хлюпая ногами в сапогах. Она пристально посмотрела туда, отбросив с глаз прядь мокрых волос. Там была маленькая металлическая пластина, вделанная в камень, с шестиугольным отверстием размером примерно с четвертак в центре. Она задумчиво поглядела на дверь.
«Может, это работает как мост или спускает лестницу?»
Это не имело значения, потому как у нее не было никаких приспособлений, которые она могла бы здесь использовать; все равно, что тупик. Помимо всего прочего едва ли тот, кто на ее глазах прошел через водопад, кем бы он ни был, сумел бы перебраться на другую сторону.
Джилл вернулась по извилистому коридору к входу в тоннель, все еще под впечатлением от того, что нашла за водной завесой. Выходит, под особняком расположена целая сеть тоннелей. Стены были грубыми и неровными, куски известняка выступали под разными углами, но тот объем работы, который был проделан для создания этого подземного пути, казался невероятным.
Она подошла к металлической двери рядом с лестницей, стараясь не стучать зубами. Сверху из внутреннего двора вновь потянуло холодом. Шум водопада стал необычно тихим. Монотонный, разносящийся эхом гул воды, капающей на каменный пол, звучал намного громче, и это придавало тоннелям дух средневековья…
Она толкнула дверь и замерла, пытаясь разобраться в буре захлестнувших ее эмоций, когда Барри Бертон резко обернулся к ней, подняв револьвер.
Победило удивление.
– Барри?
Он быстро опустил оружие. Выглядел он столь же удивленным, сколь чувствовала себя она, и, казалось, был настолько же промокшим. Его футболка прилипла к широким плечам, а короткие волосы облепили голову.
– Джилл! Как ты сюда попала?
– Видимо, так же как и ты. Но откуда ты узнал?
Он поднял руку, призывая ее замолчать.
– Слушай.
Они стояли в напряженной тишине, Джилл переводила взгляд сверху вниз по каменному коридору, но не смогла уловить, что же слышал Барри. С двух сторон стояли металлические двери, утопавшие в сумеречном свете слабых осветительных приборов на потолке.
– Думаю, я что-то слышал, – сказал он, наконец. – Голоса…
Прежде чем она успела что-либо спросить, он повернулся к ней, натянуто улыбаясь.
– Джилл, прости, что не дождался тебя, но я слышал, как кто-то вышел в сад, и должен был проверить. Я нашел это место случайно, можно сказать, споткнулся и ввалился сюда… не важно. Я рад, что ты здесь. Давай осмотримся, узнаем, что здесь можно раскопать.
Джилл кивнула, но решила пока не спускать с Барри глаз. Возможно, у нее развилась паранойя, но, несмотря на его слова, он вовсе не был так уж счастлив ее видеть.
«Наблюдай и жди», – шептал ей внутренний голос. На данный момент она больше ничего не могла сделать. Барри направился к двери справа, держа Кольт наготове. Он потянул за ручку. Взору открылся очередной мрачный тоннель. Справа на расстоянии нескольких шагов была еще одна металлическая дверь, и тоннель напротив нее резко сворачивал в почти кромешную тьму. Барри подошел к двери, и Джилл кивнула. Он толкнул дверь, и двое вошли в тихий коридор.
Джилл мысленно вздохнула, изучая голые скалистые стены. Сейчас она хотела бы иметь при себе кусочек мела. Тоннель, в котором они оказались, выглядел точно также как и все предыдущие, и впереди поворачивал налево. Она уже чувствовала, что заблудилась, и надеялась, что дальше будет не так много изгибов и поворотов.
– Эй! Кто здесь? – знакомый низкий голос доносился откуда-то спереди, эхом отражаясь от стен прохода.
– Энрико? – позвала Валентайн.
– Джилл? Это ты?
Взволнованная, Джилл пробежала последние несколько шагов и завернула за угол, Барри следовал за ней. Командир отряда «Браво» был жив. Каким-то образом он добрался досюда. Джилл обогнула следующий угол и увидела его. Он сидел, привалившись к стене; тоннель расширялся и обрывался в темной нише.
– Не подходи! Стой, где стоишь!
Она замерла, глядя на «Беретту», которую Энрико наставил на нее. Он был ранен, кровь сочилась из ноги и растекалась по полу.
– Ты не одна, Джилл? – его темные глаза подозрительно сузились, черное дуло полуавтоматического пистолета не двигалось с места.
– Барри тоже здесь. Энрико, что случилось? К чему это?
Барри вышел из-за угла, и Энрико долго всматривался в обоих, его пристальный взгляд нервно метался с одного на другого, затем он успокоился, опустил пистолет и привалился спиной к камням. Барри и Джилл поспешили к раненому, и присели рядом с ним.
– Простите, – с трудом произнес он, – я должен был убедиться…
Похоже, попытка защитить себя забрала остатки его сил. Джилл нежно взяла его за руку, обеспокоенная тем, насколько он был бледен. Кровь сочилась из раны, штаны были пропитаны ею.
– Все это было подстроено, – выдохнул он, обращая к ней свой мутный пристальный взгляд. – Я заблудился, я перелез через забор, увидел тоннели… нашел бумагу…"Umbrella" знала с самого начала…
Барри выглядел пораженным, его лицо было почти таким же бледным, как и у Энрико.
– Держись, Рико. Мы вытащим тебя отсюда, просто лежи спокойно.
Энрико мотнул головой, все еще глядя на Джилл.
– Среди S.T.A.R.S. есть предатель, – прошептал он. – Он сказал мне…
Бах! Бах! Тело Энрико дернулось, и две дыры неожиданно появились в его груди, кровь вырывалась сильными толчками. Сквозь звучное эхо выстрелов в коридоре позади них послышались быстрые шаги.
Барри вскочил на ноги и бросился за угол. Джилл беспомощно сжимала дрожащую руку Энрико. Ее сердце колотилось и замирало. Энрико сполз по стене, он умер еще до того, как коснулся холодного каменного пола. В ее голове роем вились вопросы. Шаги Барри скоро стихли, и снова над глубокими тенями воцарилась тишина. Что за бумагу нашел командир «Браво»? Когда Энрико сказал «предатель», она сразу же подумала о Барри – он все это время вел себя так странно, – но он был рядом с ней, когда прозвучали выстрелы.
«Так кто это сделал? О ком говорил Трент? Кого видел Энрико?»
Чувствуя себя потерянной и одинокой, Джилл держала его похолодевшую руку и ждала возвращения Барри.

***

Ребекка рылась в старом чемодане, прислоненном к стене комнаты, в которую они вошли, перебирая кипы бумаг и хмурясь, в то время как Крис обыскивал остальную часть комнаты. Единственная неубранная кровать, стол и высокая древняя книжная полка представляли собой всю прочую мебель. После холодного, непривычного великолепия особняка, Крис был до смешного счастлив, оказаться в более простой обстановке.
Дом, стоявший в конце длинной, извилистой дорожки, ведущей из внутреннего двора, был значительно меньше, чем особняк, и далеко не такой устрашающий. Коридор, в который они вошли, был отделан простым, не декорированным деревом, как и две спальни, которые они обнаружили прямо за тихим коридором. Крис полагал, что они нашли домик для обслуживающего персонала. Он заметил нетронутый толстый слой пыли в прихожей, когда они вошли, и с сожалением понял, что не один из S.T.A.R.S. не выбрался из главного здания. У них с Ребеккой не было возможности вернуться, все, что они могли сделать, это попытаться найти черный ход и пойти за помощью. Крису это не нравилось, но выбора у них не было.
После недолгого осмотра полок, Крис подошел к ветхому деревянному столу и потянул верхний ящик; он был заперт. Он нагнулся и провел рукой по дну ящика, улыбнувшись, когда пальцы коснулись толстого куска ленты.

Предыдущая страница 8 Следующая страница


9 Стефани Перри

«Неужели люди не смотрят фильмы? Ключ всегда приклеен под ящиком».
Он оторвал ленту и вытащил маленький серебряный ключик. Все еще улыбаясь, он открыл замок и выдвинул ящик. Там была колода карт, несколько ручек и карандашей, обертки от жвачек, раздавленная пачка сигарет – в основном барахло, которое всегда накапливается в ящиках стола…
«Бинго!»
Довольный собой, Крис потянул связку ключей за кожаный ремешок. Если найти выход будет также просто, скоро они будут на пути в Раккун.
– Кажется, мы только что шагнули к свободе, – тихо проговорил он, поднимая ключи. На одной стороне кожаного ремешка было выжжено слово «Безымянный», на другой шариковой ручкой небрежно нацарапан номер 345. Крис не знал, что означают эти цифры, но он помнил прозвище из дневника, найденного им в особняке.
«Спасибо вам, мистер Безымянный».
Если ключи предназначались для домика, у них с Ребеккой появился отличный шанс выбраться из поместья. Ребекка все еще сидела у чемодана, окруженная бумагами, конвертами, даже несколькими зернистыми фотографиями, которые она вытащила. Девушка казалась абсолютно поглощенной тем, что читала, и Крис подошел к ней. Она подняла на него взволнованный взгляд.
– Нашла что-то?
Ребекка подняла обрывок бумаги, который читала.
– Пару вещей. Послушай это: «Прошло четыре дня после несчастного случая, и растение в Зоне 42 растет и мутирует с невероятной скоростью…», – она перескочила вперед, перевернув страницу одним пальцем, и продолжила. – Это называют Растением-42. Сказано, что его корень находится в подвале… здесь: «Вскоре после несчастного случая один из зараженных членов исследовательской группы впал в ярость и разбил резервуар с водой, затопив целый сектор. Мы считаем, что химикаты, которые использовались в испытаниях Т-вируса, каким-то образом попали в воду и стали причиной радикальных мутаций Растения-42. Множество отростков уже протянулись к различным частям здания, но главное растение висит на потолке в большом зале заседаний на первом этаже… Мы полагаем, что Растение-42 стало чувствительным к движению и теперь плотоядно. При приближении людей оно использует свои цепкие отростки, чтобы захватить добычу, и, подобно пиявкам, впивается в незащищенные участки кожи и высасывает кровь вплоть до летального исхода; несколько сотрудников уже пали его жертвами». Датировано двадцать первым мая, подписано Генри Сартоном.
Крис покачал головой, снова задумавшись, как кто-то мог изобрести вирус, подобный тому, с которым они столкнулись. Казалось, он заражал и сводил с ума все, с чем контактировал, превращая носителей в смертоносных плотоядных животных, жаждущих крови.
«Боже, теперь еще и растение-людоед…»
Крис вздрогнул, вдвойне радуясь тому, что они скоро покинут это место.
– Итак, вирус заражает и растения тоже, – сказал он. – Когда мы сообщим об этом, мы должны будем…
– Нет, дело не в этом, – перебила его Ребекка.
С мрачным выражением на лице она вручила ему фотографию. Расплывчатый снимок человека средних лет в лабораторном халате. Он гордо стоял перед простой деревянной дверью, и Крис понял, что это была та самая дверь, через которую они прошли меньше десяти минут назад, главный вход домика. Он перевернул фотографию и быстро прочитал крошечную надпись на обратной стороне. «Г. Сартон, январь `98, Зона 42».Он посмотрел на Ребекку, наконец, осознав, что значил ее полный ужаса взгляд. Они находились в Зоне 42. Плотоядное растение было здесь.

***

Вескер стоял в темноте не освещенного тоннеля. Он слышал, как Барри носился по отдающимся эхом коридорам, и это раздражало его все больше и больше. Джилл не станет ждать вечно, а разгневанный мистер Бертон, казалось, никак не мог сообразить, что убийца Энрико просто скользнул в тень сразу за углом, хотя это было самое очевидное место.
«Давай, давай…»
С тех пор как они покинули дом, Вескер, наконец, начал чувствовать, что события складываются в его пользу. Он вспомнил о комнате под землей, рядом с входом в лаборатории, и был почти уверен, что медаль волка находится там. И тоннели были пусты. Он ожидал, что 121-е выберутся, но, похоже, никто не имел дела с проходными механизмами со времени несчастного случая. Они разделились, чтобы найти рычаг для управления проходом, и приспособление оказалось на видном месте, располагалось рядом с самим механизмом, которым управляло.
Все было бы идеально, если бы проклятый Энрико Марини, бродя по округе, не наткнулся на очень важную бумагу, которую Вескер случайно обронил – его приказы, непосредственно от главы «White Umbrella». И затем Джилл усложнила дело, обнаружив тоннели до того, как Вескер смог устранить проблему.
Вескер мысленно вздохнул. Не одно, так другое. Действительно, вся эта история с самого начала была сплошной головной болью. По крайней мере, подземная система безопасности не была активирована, хотя он не мог знать этого, пока они не добрались до тоннелей, и, втянув в дело Барри в качестве страховки, ему теперь приходилось разбираться с последствиями. Если бы сумма не была столь привлекательной. Он усмехнулся. Кого он обманывал? Деньги были огромными.
Ему казалось, прошла целая вечность, прежде чем Барри ворвался в темную комнату, вслепую размахивая своим револьвером. Вескер напрягся, ожидая, когда он пройдет мимо ниши с генератором. Диалог предстоял трудный: Барри и Энрико были близкими друзьями. Когда Барри пронесся мимо крошечной комнатки, Вескер подошел к нему сзади и грубо прижал дуло «Беретты» к его спине. Одновременно он начал говорить, тихо и быстро:
– Знаю, ты хочешь убить меня, Барри, но подумай, что ты делаешь. Я умру – твоя семья умрет. А сейчас, похоже, смерть грозит и Джилл, но ты можешь остановить это. Ты можешь положить конец всем этим убийствам.
Барри замер, как только пистолет коснулся его, но Вескер слышал неприкрытый гнев в его голосе, чистую, неистовую ненависть.
– Ты убил Энрико, – прорычал он.
Вескер сильнее вдавил пистолет в его спину.
– Да. Но я не хотел этого. Энрико нашел кое-какую информацию, которой не должен был обладать, он знал слишком много. И если бы он рассказал Джилл, то, что знал об «Umbrella», мне пришлось бы убить и ее тоже.
– Ты собирался убить ее в любом случае. Ты собирался убить всех нас.
Вескер вздохнул, позволяя просительным ноткам звучать в голосе.
– Это не так! Ты не понимаешь? Я просто хочу добраться до лаборатории и избавиться от улик, прежде чем кто-либо найдет их! Как только доказательства будут уничтожены, исчезнет повод причинять кому-то вред. Мы все сможем просто… уйти.
Барри молчал, но Вескер мог с уверенностью сказать, что он хотел ему верить, отчаянно хотел верить в то, что все может быть так просто. Капитан позволил ему поколебаться на мгновение, перед тем как надавить.
– Все, что от тебя требуется, это отвлечь Джилл, держать ее и всех, с кем ты столкнешься, подальше от лабораторий, по крайней мере, еще некоторое время. Ты спасешь ей жизнь, и я клянусь тебе, что как только я получу то, что мне нужно, ты и твоя семья больше не услышите обо мне.
Он ждал. И Барри, наконец, заговорил. Вескер знал, что заполучил его.
– Где лаборатории?
«Умница!»
Вескер опустил пистолет, сохраняя безразличное выражение на лице, на случай, если Барри хорошо видит в темноте. Он вынул свернутую бумагу из своего жилета и сунул ее в руку Барри. Карта тоннелей первого подвального уровня.
– Если по каким-то причинам, ты не сможешь удержать ее, по крайней мере, будь рядом. Здесь полно дверей, закрывающихся снаружи, на худой конец, запрешь ее до тех пор, пока все не закончится. Имей в виду, Барри, больше никто не должен пострадать. Все зависит от тебя.
Вескер быстро отступил назад и забрал рычаг с шестиугольным наконечником, который он оставил рядом с генератором. Он наблюдал за Барри в течение еще нескольких секунд, и видел, как опустились плечи этого большого человека, как покорно поникла его голова. Довольный собой, Вескер развернулся и вышел из комнаты. В случае если кто-то из S.T.A.R.S. доберется до лабораторий, мистер Бертон гарантировал, что проблем не будет. Вескер поспешил назад через главный тоннель, тихо поздравляя себя с тем, что снова контролировал ход событий, и подошел к первому проходному механизму. Он должен убраться отсюда как можно скорее, было кое-что, о чем он забыл сказать Барри… например, 121-е, которые будут выпущены в тоннели, как только рычаг в первый раз повернется…
«Извини, Барри. Просто забыл».
Было бы интересно посмотреть, как его команда справится с Хантерами. S.T.A.R.S. со всей своей силой и ловкостью противостоят экспериментальному отряду безопасности – это обещало быть настоящим шоу и жаль, что он не сможет на нем присутствовать. Все действительно было плохо. Хантеры долгое время просидели взаперти, они были очень, очень голодны.

Глава 15

Барри не возвращался слишком долго. Джилл понятия не имела, насколько обширными были тоннели, но те, что она видела, выглядели совершенно одинаково. Барри мог заблудиться, пытаясь найти дорогу назад. Или он мог обнаружить убийцу и, оказавшись без всякой поддержки… Быть может, он вообще больше не вернется.
В любом случае, сидя здесь, она ничего не сможет изменить. Валентайн поднялась, бросив последний взгляд на бледное лицо члена «Браво» и тихо пожелав ему мира, прежде чем уйти.
За какую информацию его убили? Кто это сделал? Энрико только успел сообщить, что предатель – «он», но это вовсе не сужало круг подозреваемых: за исключением самой Джилл и новичка, Раккунский S.T.A.R.S. полностью состоял из мужчин. Она могла исключить Криса, так как он с самого начала был убежден в том, что творится что-то неладное, и теперь Барри – он был с ней, когда погиб Марини. Брэд Викерс попросту не относился к типу людей, способных пойти на что-то опасное, Джозеф и Кеннет были мертвы, а значит оставались Ричард Эйкен, Форест Спейер и Альберт Вескер. Казалось маловероятным, что это мог сделать кто-то из них, но Джилл должна была, по крайней мере, рассмотреть эту возможность. Энрико был мертв. И она больше не сомневалась в том, что человек «Umbrella» был одним из S.T.A.R.S.
Добравшись до двери, она быстро наклонилась и затянула шнурки на влажных ботинках, пытаясь приготовиться. Кто бы ни стрелял в члена «Браво», он мог запросто покончить с ней и Барри, но не сделал этого, и Джилл могла только предположить, что он не хотел убивать кого-либо еще и теперь не станет искать новые мишени. Вероятно, он все еще в подземных тоннелях, и Валентайн должна действовать настолько тихо, насколько это возможно, если она намеревается найти его; тоннели были идеальными проводниками звука, они усиливали даже малейший шорох.
Девушка осторожно открыла металлическую дверь, прислушалась и шагнула в тускло освещенный тоннель, держась ближе к стене. Коридор впереди утопал в полумраке. Она решила вернуться назад тем же путем, которым пришла сюда. Темнота великолепно подходила для засады, а она не хотела выяснить, что была не права насчет намерений убийцы, нарвавшись на пулю.
Низкий, скрежещущий грохот эхом отразился от массивных каменных стен, как будто нечто огромное сдвинули с места. Джилл инстинктивно воспользовалась звуком, как прикрытием, сделав несколько шагов вперед и достигнув следующей металлической двери в тот момент, когда грохот стих. Она скользнула в тоннель, где недавно столкнулась с Барри, аккуратно закрыв за собой дверь.
«Что, черт возьми, это было? Звучало так, словно целая стена двигалась!»
Она вздрогнула, вспомнив опускающийся потолок той комнаты в доме. Возможно, тоннели тоже были оборудованы подобным образом. Джилл должна была следить за каждым своим шагом. Мысль о том, что она может оказаться раздавленной насмерть каким-нибудь причудливым механизмом в подземелье…
«Вроде того, что возле дыры с шестиугольным отверстием?»
Она медленно покачала головой, решив, что снова должна проверить ту дверь, до которой не могла добраться раньше. Возможно, убийца раздобыл необходимое приспособление, и шум, который она слышала, произвел он, когда воспользовался им. Она могла ошибаться, но ничего дурного в проверке не было.
«И, по крайней мере, я не потеряюсь».
Она подошла к двери, которая должна была вывести ее назад и остановилась, уловив странный звук, доносящийся из тоннеля позади нее. Ржавая труба? Может, какая-то птица? Звук был громким, независимо от того, что являлось его источником… Тук. Тук. Тук. Этот звук был ей знаком. Шаги, и они приближались к ней; это мог быть Барри, или кто-то похожей комплекции. Они были тяжелыми, медленными, но слишком редкими… осторожными.
«Выбирайся отсюда! Сейчас же!»
Джилл схватилась за металлическую ручку двери и бросилась в следующий тоннель, больше не беспокоясь о том, сколько шума создает. Хотя она порой неверно истолковывала их, инстинкты никогда не обманывали ее, и сейчас они говорили, что лучше бы ей не встречаться с тем, кто или что издавало этот звук. Она побежала вниз по каменному коридору, отдаляясь от лестницы, ведущей назад во внутренний двор, затем заставила себя замедлить бег и глубоко вздохнула. Так или иначе, она не могла все время бежать вперед. Там были и другие опасности, помимо той, что оставалась позади.
Дверь позади нее открылась. Джилл обернулась, держа наготове «Беретту», и в ужасе уставилась на существо, стоящее там. Оно было огромным, телосложением напоминало человека, но на этом сходство заканчивалось. Обнаженное, но бесполое, его мускулистое тело покрывала чешуйчатая темно-зеленая кожа, как у земноводных. Оно сгорбилось так, что его невероятно длинные руки, почти касались пола; на ногах и руках выступали толстые, мощные когти. Крошечные, белесые глазки выглядывали из плоского черепа рептилии. Тварь направила свой странный пристальный взгляд в ее сторону, распахнула огромную пасть и издала кошмарный протяжный визг; вопль эхом разнесся вокруг, приведя девушку в ужас. Ничего подобного она не слышала раньше.
Джилл выпустила три пули в грудь монстра, тем самым, отбросив его назад. Он пошатнулся и рухнул напротив стены тоннеля, затем с очередным жутким воплем подпрыгнул, отталкиваясь от камней мощными ногами, изогнув цепкие когти.
Валентайн стреляла снова и снова, пока существо летело на нее, пули разрывали его сморщенную плоть, ленты темной крови вырывались в воздух. Тварь приземлилась, припав к земле, всего в паре метров от нее и с воплем занесла массивную руку, пытаясь ударить Джилл по ногам. Мерзкий мускусный животный запах волной захлестнул девушку; запах, наводящий на мысли о темных местах и беспощадной ярости.
«…Господи, почему оно не умирает…»
Джилл нацелила «Беретту» на его голову и разрядила магазин. Даже когда полоска зеленой кожи отлетела в сторону, и кости черепа разлетелись вдребезги, она продолжала стрелять, горячий металл рвал на части мясистый розоватый мозг существа. Щелчок. Щелчок. Щелчок. Патронов больше не осталось. Она опустила оружие, дрожа всем телом. Все было кончено, существо упало замертво, но для этого потребовался почти полный магазин, пятнадцать девятимиллиметровых патронов, последние семь или восемь с близкого расстояния…
Все еще смотря на лежащего монстра, она извлекла пустой магазин и вставила новый, прежде чем убрать «Беретту». Затем потянулась назад и достала «Ремингтон», почувствовав себя несколько увереннее с мощным, тяжелым дробовиком в руках.
«Над чем, черт возьми, вы, ребята, здесь работали?»
Выходит, ученые «Umbrella» изобрели нечто большее, чем просто вирус, нечто столь же опасное, но с когтями… И их могло быть больше. Ее никогда еще не посещала более ужасная мысль. Прижав к себе дробовик, она развернулась и побежала.

***

Крис и Ребекка шли по длинному деревянному коридору, при каждом шаге осторожно поглядывая наверх. Там было что-то, похожее на засохший, погибший плющ, пробивающийся из трещин и щелей на стыке стен и потолка, красочно разросшийся поверх досок, словно грибовидный нарост. Оно не выглядело опасным, но после тех документов, касавшихся Растения-42, что зачитывала ему Ребекка, Крис был готов действовать быстро.
Просмотрев остальные бумаги из чемодана, Ребекка обнаружила доклад о неком гербициде, который, по-видимому, можно было приготовить в Зоне 42; он назывался V-Jolt. Девушка взяла доклад с собой, хотя Крис сомневался в том, что он пригодится. Все, что хотел Рэдфилд – это найти выход, и если им удастся избежать встречи с растением-убийцей, будет только лучше.
В прихожей Крис не заметил частей растения, тем не менее, он не решался утверждать, что там безопасно. Помимо двух спален он нашел комнату отдыха с определенно жутковатой обстановкой. Стоило Крису только заглянуть внутрь, как он в тот же момент ощутил страстное желание уйти, хотя он не знал почему. Здесь не было никакой видимой опасности, только бар и пара столов. Несмотря на показавшуюся спокойной обстановку, он быстро закрыл дверь, и они с Ребеккой направились дальше. Его инстинктивное чувство было достаточной причиной для того, чтобы покинуть комнату.
Они остановились перед единственной дверью в длинном, извилистом пространстве коридора; оба все еще нервно косились на плющ, растянувшийся под потолком. Крис надавил на ручку, и дверь распахнулась. Из затененной комнаты хлынул теплый, влажный воздух, плотный и жаркий, но с неприятным оттенком, как будто воняли испорченные фрукты. Крис машинально отодвинул Ребекку назад, как только увидел стены комнаты. Их полностью покрывало то же странное растение, что и в коридоре, но здесь плющ сильно разросся и имел неприятный зеленый цвет.
Из глубины комнаты слышалось слабое шипение, едва различимые признаки движения, и Крис понял, что они исходили от самого тошнотворного растения, причудливый оптический обман заставлял стены беспокойно дрожать, когда морщинистые усики извивались и вытягивались. Ребекка попыталась пройти мимо Криса, но он оттащил ее обратно.
– Ты что, с ума сошла? Мне показалось, ты сказала, что эта штука сосет кровь!
Она покачала головой, глядя на шевелящиеся стены.
– Это не Растение-42, по крайней мере, не та его часть, что описана в докладе. Растение-42 должно быть намного большего размера и более подвижным. Я не особенно хорошо разбираюсь в фитобиологии, но согласно этим записям, мы должны искать покрытосемянное растение с подвижной листвой, – она нервно улыбнулась. – Извини. Представь себе огромное растение в форме луковицы с развевающимися вокруг щупальцами в шесть метров длиной.
Крис состроил гримасу.
– Здорово. Спасибо, что позволила моим мозгам не напрягаться.
Они осторожно прошли в огромную комнату, стараясь не слишком близко подходить к шипящим стенам. Кроме той двери, через которую они вошли, были еще три: одна – прямо напротив входа, две другие – слева, друг напротив друга. Крис двинулся к той, что была напротив входа, полагая, что этот путь с большей вероятностью выведет их из помещения. Дверь оказалась незапертой, и Крис собирался открыть ее… Бум! Дверь захлопнулась, заставив их обоих отскочить назад и поднять оружие. Затем последовал ряд тяжелых ударов, словно кто-то бился о стены. Звуки доносились отовсюду, то выше, то ниже крепкой дверной рамы, отдаваясь в каждом углу заблокированной комнаты.
– Ты говорила, множество щупальцев? – спросил Крис.
Ребекка кивнула.
– Думаю, мы только что нашли Растение-42.
С минуту они прислушивались, Крис думал о том, какой силой и весом должно обладать это существо, чтобы так захлопнуть дверь.
«Без шуток, большего размера и более подвижное… и, возможно, блокирует единственный выход из этого места. Замечательно».
Они отошли назад, поворачиваясь лицом к открытому пространству, и посмотрели на другие двери. Та, что была справа, имела номер «002» сверху. Крис выудил ключи, которые недавно нашел, просмотрел их, и обнаружил один с подходящим номером.
Он открыл дверь и шагнул внутрь. Ребекка шла позади него. Совсем крошечная дверь слева вела в пыльную тихую ванную. Сама комната оказалась очередной спальней: кровать, стол, пара полок. Ничего интересного. За дальней стеной снова раздались приглушенные удары. Крис и Ребекка быстро переместились назад во влажную, шипящую комнату. Крис пытался побороть растущую уверенность в том, что им придется разбираться с этим растением, если они хотят выбраться отсюда.
«Совсем необязательно, по-прежнему может быть другой путь…»
Но до сих пор он так не считал. От шаркающих зомби, таящихся в недрах главного дома, до внутреннего двора со змеями, падающими с деревьев, каждая часть поместья Спенсера, казалось, была создана для того, чтобы не дать им выбраться.
Крис отогнал плохие мысли, когда они с Ребеккой приблизились к последней двери в затененной комнате, но всякая надежда покинула их, стоило им увидеть маленькую зеленую панель рядом с рамой. Рэдфилд повернул ручку, но безрезультатно. Снова тупик.
– Кодовый замок, – сообщил Крис, вздохнув. – Мы не сможем войти без кода.
Ребекка нахмурилась, посмотрев вниз на крошечные красные лампочки, расположенные над кнопками с цифрами.
– Мы можем просто перебирать числа, пока не найдем нужную комбинацию.
Крис покачал головой.
– Знаешь, чему равны наши шансы, если ходить вокруг да около… – он остановился, глядя на нее, затем извлек связку ключей из кармана.
– Попробуй три, четыре, пять, – сказал он, нетерпеливо наблюдая за тем, как Ребекка покорно набирает числа.
«Ну же, мистер Безымянный, не подведите нас на этот раз».
Красные огоньки вспыхнули, затем начали гаснуть один за другим. Когда последний из них погас, от двери раздался щелчок. Крис усмехнулся, распахнул дверь и почувствовал, как разбиваются его ожидания; взору предстала крошечная комнатка. Пыльные полки, заставленные небольшими стеклянными бутылочками, грязная проржавелая раковина. Выхода, которого он ожидал, не оказалось.
«Нет, это было бы слишком просто. Бог его знает, справимся ли мы…»
Ребекка быстро подошла к одной из полок и посмотрела на стеклянные пузырьки, бормоча себе под нос:
– Гиосциамин, ангидрид, диэлдрин… – она обернулась на него, широко улыбаясь. – Крис, мы можем убить растение! Тот V-jolt – яд против растения – я могу приготовить его здесь! Если мы сможем добраться до подвала, найти корень растения…
Крис улыбнулся ей в ответ.
– Тогда мы сможем уничтожить эту чертову штуковину, вместо того, чтобы сражаться с ней! Ребекка, ты великолепна! Сколько времени тебе понадобится?
– Десять-пятнадцать минут.
– Они у тебя есть. Будь здесь, я вернусь, как только смогу.
Ребекка уже доставала с полки бутылочки, когда Крис запер за собой дверь и побежал назад в коридор, мимо шипящих стен, покрытых зеленоватыми тенями. Они собирались одолеть это место, и как только они выберутся отсюда, дни «Umbrella» будут сочтены.

***

Барри стоял над остывшим телом Энрико, сжимая в одной руке карту Вескера. К моменту его возвращения, Джилл уже ушла. Ему стоило бы начать искать ее, но он не мог сдвинуться с места, не мог даже отвести взгляд от трупа убитого друга.
«Это моя вина. Если бы я не помог Вескеру выбраться из дома, ты сейчас был бы жив…»
Барри со скорбью смотрел на лицо Энрико, его переполняли чувства вины и позора, и он не знал, что теперь делать. Он понимал, что должен был найти Джилл, держать ее подальше от Вескера, уберечь свою семью, но, тем не менее, он все еще не мог заставить себя уйти. Больше всего на свете ему хотелось иметь возможность объясниться перед Энрико, дать ему понять, как на самом деле обстоят дела.
«Он захватил Кейти и малышек, Рико… что еще я мог сделать? Что еще, кроме как подчиниться его приказам?»
Член «Браво» смотрел на него остекленевшими, невидящими глазами. Ни упрека, ни прощения, вообще ничего. Навсегда. Даже если Барри продолжит помогать капитану, и все пройдет так, как и предполагалось, Рико Марини по-прежнему будет мертв, и Барри не представлял, как он сможет продолжать жить с осознанием того, что ответственен за это… Грохот выстрелов эхом пронесся по тоннелям. Много выстрелов.
«Джилл!»
Барри повернул голову и непроизвольно потянулся за оружием. Звуки побудили его к действиям, и внезапно он почувствовал острый приступ злобы. Могло быть лишь одно объяснение: Вескер нашел Джилл. Барри развернулся и бросился бежать, злясь на себя за то, что поверил в ложь капитана; ему стало не по себе от мысли, что еще один член S.T.A.R.S. мог пасть от предательской руки Вескера.
Дверь перед ним с грохотом распахнулась, и Барри застыл как вкопанный; все мысли о Вескере, Джилл и Энрико испарились, как только он увидел представшее перед ним существо. Его сознание никак не могло воспринять то, что он видел, ошеломленный взгляд улавливал обрывки информации, не имевшей смысла.
«Зеленая кожа. Пронизывающие, оранжево-белые глаза. Когти».
Оно издало жуткий, визгливый вопль, и Барри отбросил раздумья. Он спустил курок, и крик превратился в удушливый хрип; мощная пуля разорвала горло твари и отбросила ее назад. Существо дико дергало конечностями, кровь хлестала из дымящейся раны. Барри услышал громкий треск, как будто ломались кости, и увидел, как новые потоки красной жидкости потекли с лап монстра, когда он длинными толстыми когтями впивался в камень. Барри в изумлении наблюдал за тем, как существо продолжало яростно биться в судорогах, выпуская хриплые звуки через рваное отверстие в горле, будто все еще пытаясь кричать. Выстрел должен был снести его голову с шеи, но прошла еще целая минута, прежде чем оно издохло, бешеные рывки постепенно утихали, а кровь продолжала вытекать с невероятной скоростью. Наконец, тварь престала двигаться, и по темной, омерзительной луже, образовавшейся вокруг тела, Барри понял, что существо истекло кровью, оставаясь в сознании до самого конца.
«Что я только что убил? Что за…»
Из наружного тоннеля, разрывая спертый воздух, донесся другой вопль, к нему присоединился второй, затем третий. Звериные крики нарастали, яростные и неестественные крики существ, которых не должно существовать.
Барри запустил дрожащую руку в набедренный подсумок и вынул оттуда патроны для Кольта, моля Бога, чтобы те выстрелы, которые он слышал раньше, не были последними для Джилл.

Глава 16

Наверное, когда-то это было пауком, если только бывают пауки размером с крупный рогатый скот. Судя по толстому слою белой паутины, покрывающей комнату от пола до потолка, это не могло быть ничем иным.
Джилл бросила взгляд на согнутые, щетинистые ноги отвратительной твари, чувствуя, как по спине забегали мурашки. Тварь, напавшая на нее у входа во внутренний двор, была ужасной, но настолько странной, что Джилл не смогла определить, на кого она похожа. С другой стороны пауки… Она их и так терпеть не могла, ненавидела их темные суетливые тельца и быстро скользящие лапки. Это чудовище казалось праматерью всех пауков, и, даже будучи мертвым, оно ее пугало.
«Убит недавно, хотя…»
Она заставила себя посмотреть на монстра, на глянцевитые лужи зеленоватой сукровицы, вытекающей из дыр, проделанных в его круглом, мохнатом теле. В него стреляли несколько раз, и, судя по нездоровой слизи, сочащейся из ран, оно еще было живо и ползало минут двадцать назад, быть может, меньше.
Джилл вздрогнула и отступила к двойным металлическим дверям, ведущим из затянутой паутиной комнаты. Шуршащая, клейкая паутина липла к ботинкам и затрудняла движение. Валентайн шла осторожными, медленными шагами, стараясь не упасть. Внезапно она подумала, каково это – быть покрытым паутиной, полностью облепляющей тело… она вздрогнула, тяжело сглотнув.
«Думай о чем-нибудь другом, о чем угодно».
По крайней мере, теперь она знала, что идет верной дорогой и следует по пятам за человеком, приведшим в действие механизм тоннелей. Ловкий трюк. Когда Джилл дошла до места, где была дыра, она решила, что, наверное, в конце концов, заблудилась. Зияющая пропасть исчезла, на ее месте располагалась дорожка из гладкого камня. Взглянув наверх, она заметила неровные края ямы, повисшей над головой; центральная секция тоннеля была полностью перевернута, с помощью какого-то чуда техники ее прокрутили, словно гигантское колесо.
Дверь привела девушку в очередной прямой, пустынный тоннель. В одном конце стоял гигантский валун, в другом находилась комната, которую она сейчас покидала. Джилл взялась за ручку одной из дверей, толкнула створку и очутилась в еще одном мрачном проходе. Она прислонилась к двери, глубоко дыша, и попыталась подавить в себе желание начать остервенело вычищать одежду.
«Я могу смести всех зомби и монстров на своем пути, лучших из них; но покажите мне паука, и я теряю голову».
Короткий пустой тоннель вел к двум дверям, расположенным по обе стороны от Джилл, но дверь слева была в той же стене, что и та, из которой Валентайн только что вышла, и вела назад к внутреннему двору. Девушка выбрала ту, что справа, надеясь, что чувство направления ее не подводит.
Металлическая дверь со скрипом открылась, и она вошла, мгновенно почувствовав изменения в воздухе. Тоннель перед ней разветвлялся. Справа теснились густые тени, там каменные стены образовывали другой коридор. Но слева находилась небольшая шахта подъемника, похожая на ту, которую она обнаружила во внутреннем дворе. Теплый, приятный ветерок пробивался сверху и обдувал ее; свежий воздух казался забытым сном. Джилл усмехнулась и направилась к шахте. Платформа лифта была наверху. Вполне вероятно, что она все еще идет по следу убийцы Энрико…
«…но, может, и нет. Может, он пошел другим путем, и ты вскоре потеряешь его».
Джилл колебалась, задумчиво глядя на маленькую шахту. Затем со вздохом развернулась. Она, по крайней мере, должна была проверить.
Девушка вошла в каменный коридор, простирающийся далеко вперед, температура тут же понизилась до уже привычного неприятного холода. Справа тоннель тянулся на несколько метров и заканчивался тупиком. В тридцати метрах слева путь преграждал массивный валун, вроде того, что она видела раньше. И что-то крошечное лежало перед ним, что-то синее…
Хмурясь, Джилл направилась к гигантскому камню, пытаясь распознать синий предмет. На середине пути полутемный тоннель ответвлялся влево, и она узнала металлическую пластину рядом с проходом – такая же управляла положением дыры. Она шагнула в маленькое ответвление, рассматривая потертые камни у входа. Справа от нее располагалась небольшая дверь, и Джилл поняла, что и проход, и комната могут быть скрыты с помощью механизма: стена повернется и закроет вход.
«Черт побери, должно быть, у них ушли годы на то, чтобы создать все это. Подумать только, а я восхищалась особняком…»
Она открыла дверь и заглянула внутрь. За дверью оказалась квадратная комната средних размеров, сделанная из грубого камня, единственное украшение – статуя птицы на пьедестале. Другого выхода не было, и Джилл почувствовала неожиданное облегчение; лабиринт, наконец, закончился. Она могла покинуть подземные тоннели, убийца, должно быть, уже ушел отсюда. Улыбнувшись, она вышла обратно в коридор и направилась к огромному камню, по-прежнему желая рассмотреть синий предмет. Подойдя ближе, Джилл увидела, что это была книга в синем кожаном переплете. Кто-то небрежно бросил ее на каменный пол; она была открыта и лежала страницами вниз. Валентайн закинула за спину «Ремингтон» и присела, чтобы поднять ее.
Это была книга-футляр. Отец рассказывал ей о них, хотя она сама никогда не видела ничего подобного. Под обложкой в страницах была вырезана секция, где могли храниться различные ценности, хотя эта была пуста.
Джилл захлопнула книгу, и, пробежав глазами, золотые буквы названия – «Орел Востока, Волк Запада», – двинулась назад к подъемнику. Прозвучало не как в большинстве триллеров, но довольно похоже. Щелк. Джилл застыла, когда камень под ее левой ногой едва ощутимо запал, и в тот же момент поняла, что весь тоннель слегка наклонился от того места, где она стояла.
«…о, нет…»
Позади нее раздался низкий грохочущий скрежет камней. Бросив книгу, Джилл со всех ног кинулась в укрытие; грохот становился сильнее, катящийся валун набирал скорость. До темнеющего впереди прохода, казалось, оставались километры.
«…не смогу, погибну…»
И Джилл буквально чувствовала, как тонны камня летят на нее. Она ужасно хотела оглянуться, но понимала, что от смерти ее отделяют какие-то доли секунды. Отчаянный последний бросок и она влетела в укрытие, рухнув на пол, подтягивая ноги, в то время как огромный камень пронесся всего в нескольких сантиметрах от нее. Она едва успела сделать очередной судорожный вдох, когда булыжник врезался в стену в конце тоннеля с пробирающим до костей, оглушительным треском, потрясшим подземный проход.
С минуту Джилл не могла сделать ничего иного, кроме как лежать на полу и сдерживать тошноту. Немного успокоившись, она медленно встала на ноги и отряхнулась. Ладони были ободраны, оба колена – разбиты после падения, но, учитывая тот факт, что ее чуть было, не раздавил гигантский камень, она решила, что определенно сделала правильный выбор.
Джилл взяла в руки «Ремингтон» и направилась к шахте подъемника, горя желанием выбраться из подземных тоннелей, скрестив пальцу на удачу, в надежде, что куда бы она ни вышла, там не будет так холодно. И не будет пауков.

***

Подвал был затоплен. Отлично. Крис стоял перед коротким спуском, ведущим к дверям подвала, и разглядывал отражение собственного хмурого лица в пенистой воде. Она выглядела холодной. И глубокой.
Оставив Ребекку, он двинулся дальше по коридору и в конце него нашел комнату 003, лестница на подвальный уровень была предусмотрительно скрыта за книжным шкафом в аккуратно убранной спальне. Крис спустился в холодный бетонный коридор с гудящими флуоресцентными лампами на потолке – удручающая перемена после простого дерева и незамысловатого стиля домика наверху.
«По крайней мере, я нашел подвал».
В конце концов, убийство Растения-42 представлялось единственной возможностью спастись. Крис не видел другого выхода из домика, а это значило, что он может быть только в комнате с растением, или же здесь вообще не было черного хода; мысль об этом не давала ему покоя. Подобное казалось неправдоподобным, но таким же неправдоподобным поначалу выглядело и плотоядное растение.
«И ты так ничего и не узнаешь, пока не справишься с этим».
Крис вздохнул и шагнул в воду. Она оказалась холодной и имела неприятный химический запах. Он пробрался к двери, вода добралась до колен и, наконец, остановилась на середине бедра, накатывая нежными волнами. Дрожа, Рэдфилд толкнул дверь и вошел внутрь.
Большую часть подвала занимал огромный стеклянный резервуар в центре комнаты, протянувшийся от пола до потолка, с большой неровной дырой в основании с правой стороны. Крис не мог на глаз определить объем, но, по его представлениям, чтобы залить все помещение водой резервуар должен был вмещать несколько тысяч галлонов.

Предыдущая страница 9 Следующая страница


Заговор корпорации "Umbrella" 10

«Что, черт возьми, они здесь изучали, если им понадобилось так много? Приливные волны?»
Это не имело значения; Крис замерз и хотел найти то, что должен был найти, и вернуться на сушу. Он медленно двинулся влево, борясь с мягко набегающими волнами. Смотрелось абсолютно нелепо – переходить вброд хорошо освещенную бетонную комнату. Впрочем, это было не более странно, нежели все остальные события, которые он пережил с тех пор, как приземлился вертолет «Альфа». Все в поместье Спенсера казалось сном, словно существовало в собственной реальности, далекой от остального мира…
«Или лучше сказать – ночным кошмаром. Растения-убийцы, гигантские змеи, ходячие мертвецы, не хватает разве что летающей тарелки, или, быть может, динозавра».
Он услышал тихий плеск за спиной, оглянулся через плечо… и на расстоянии шести метров увидел толстый треугольный плавник, возвышающийся над водой, скользящий прямо на него, и колеблющуюся серую тень внизу.
Паника охватила его, всеобъемлющая паника, не позволяющая рационально мыслить. Он сделал огромный, срывающийся на бег, шаг и понял, что не сможет бежать, потому что в тот же момент упал лицом в холодную химическую воду и поднялся, задыхаясь, выпуская вонючую жидкость из носа и рта, моля Бога, чтобы Ребекка оказалась права насчет того, что вирус утратил свои свойства.
Глаза жгло. Крис резко повернул голову, высматривая плавник, и увидел, что тот наполовину сократил расстояние между ними. Теперь Рэдфилд мог разглядеть ее – акулу: обтекаемое, искривленное тело, легко скользящее сквозь воду, три или четыре метра длиной, широкий хвост, толкающий ее вперед, и черные, бездушные глаза над застывшей в усмешке зубастой пастью.
«…отсыревшие патроны дадут осечку…»
Крис отшатнулся назад, понимая, что у него нет шансов опередить акулу. Балансируя руками, он тяжело шлепал по воде, пытаясь свернуть. Он сумел сделать еще несколько шагов, прежде чем акула нагнала его… и, яростно, со всей силы хлопая по воде, создавая пенящиеся волны, отскочил в сторону, увернувшись от животного. Акула проплыла мимо, ее гладкое, мощное тело коснулось его ноги. Как только она миновала его, Крис рванулся за ней, бешено разгребая воду, чтобы не упасть, и свернул за угол затопленной комнаты. Если он сможет держаться достаточно близко, она не сможет развернуться и добраться до него… если не считать того, что через пару секунд у акулы будет целая комната для маневров. Впереди слева Рэдфилд заметил две двери, но огромная рыба уже оставила его позади и направилась к ближайшему углу, чтобы развернуться и вернуться за ним.
Крис глубоко вдохнул и погрузился в воду, осознавая, что это безумие, но у него не было иного выбора. Парень отчаянными, мощными рывками плыл к первой двери, отталкиваясь от бетонного пола. Он достиг двери, когда акула почти повернулась к нему, и схватился за ручку, задыхаясь… Заперто.
«Черт, черт, черт!!!»
Крис сунул руку в мокрый жилет, достал ключи Безымянного и долго не мог справиться с ними. Плавник подплывал все ближе, и широкая, оскаленная пасть открылась. Он вставил ключ в замок – последний ключ на кольце, не подошедший ни к одной из дверей, – и в то же время ударил в дверь плечом; акула теперь была всего в нескольких метрах от него.
Дверь распахнулась, и Крис, ввалился внутрь, падая и отчаянно брыкаясь. Его ботинок с силой ударил по мясистой морде акулы, оттолкнув ее от входа. В секунду Рэдфилд встал на ноги. Он всем весом налег на дверь, и она закрылась с плеском.
Он сполз на пол, прислонившись к двери. Глаза щипало, и Крис вытирал их тыльной стороной ладони. Плеск воды медленно утихал, превращаясь во все более слабую рябь. Крис сумел выровнять дыхание, его взгляд прояснился. На данный момент он был в безопасности.
Парень вытащил «Беретту», вынул мокрый магазин и задумался, как ему, черт побери, теперь возвращаться наверх. Оглядев небольшую комнату, он не увидел ничего, что можно было бы использовать как оружие. У одной стены выстроились кнопки и выключатели, и он подошел, чтобы взглянуть на них, заинтересовавшись мигающей красной лампочкой в дальнем углу.
«Похоже, я нашел комнату управления… здорово. Может, мне удастся выключить свет, и заставить акулу пойти спать».
Рядом с мигающей лампочкой находился рычаг, и Крис посмотрел вниз на почти стертую надпись под ним. Он читал напечатанные буквы, боясь поверить в то, что написано.
«Экстренная система осушки. Должно быть, это розыгрыш! Почему никто не воспользовался этой штукой в ту же секунду, как разбился резервуар?»
Ответ пришел, едва он подумал об этом. Люди, работавшие здесь, были учеными, они ни в коем случае не отказались бы от возможности изучать их драгоценное Растение-42, тянущее воду из искусственного водоема.
Крис схватил рычаг и дернул его. За дверью раздался плавный, металлический шум, и сразу же уровень воды начал падать. В течение минуты ее остатки утекли под дверь, и со стороны резервуара раздался приглушенный, булькающий звук.
Крис вернулся к двери, осторожно открыл ее и услышал неистовые тяжелые удары очень большой рыбы, пытающейся плыть сквозь воздух. Крис ухмыльнулся, подумав, что он, вероятно, должен испытывать жалость к беспомощному существу, и вместо этого надеясь, что оно умрет долгой, мучительной смертью.
– Укуси меня, – прошипел он.

***

Вескер застрелил четверых шаркавших, задыхавшихся сотрудников «Umbrella» по пути в машинный зал на третьем уровне. Он не узнал никого из них, но почти не сомневался, что тот, кого он уничтожил вторым, был Стивом Келлером, парнем из «Особых Исследований». Стив всегда ходил в одних и тех же мокасинах, и бледная, иссохшая тварь, нагнавшая его у лестницы, носила марку Стива. Эффект от распространения вируса в лабораториях казался более резким… менее беспорядочным, но не менее тревожным. Существа, бродящие по коридорам, выглядели полностью обезвоженными: высохшие и волокнистые конечности, похожие на сморщенные виноградины глаза. Вескер избежал столкновения с некоторыми из них, но те, от кого пришлось отбиваться, вообще едва ли кровоточили.
Капитан сел за компьютер в прохладной, стерильной комнате и ждал, пока система загрузится. Впервые за весь день он чувствовал себя хозяином положения. Конечно, и до этого была пара моментов. То, как он справился с Барри, как нашел в тоннелях медаль волка. Даже то, как он расстрелял Эллен Смит в лицо, на мгновение заставило его почувствовать, что он контролирует все происходящее. Но слишком многие события шли не так, и у него не было времени наслаждаться своими успехами.
«Но теперь я здесь. Если S.T.A.R.S. еще не мертвы, то скоро погибнут, и, полагаю, я не стану страдать от этой потери. Я уберусь отсюда в течение получаса, выполнив задание».
Опасности по-прежнему оставались, но Вескер мог с ними совладать. Обезьяны – Мa2 – несомненно, шныряли по комнате управления, но мимо них довольно легко пробраться, главное – бежать без остановки; он знал об этом, ведь он сам помогал в разработке проекта. Еще был большой парень – Тиран; он ждал уровнем ниже в своей стеклянной камере, спящий сладким, лишенным сновидений сном проклятого…
«…От которого он, разумеется, никогда не проснется».
Какая утрата. Такая сила была упущена из-за ошибки ребят из «White»…
Тихий, мелодичный звук сообщил ему, что система готова. Вескер вынул из жилета записную книжку и открыл страницу с кодами, хотя уже знал их; Джон Хоу установил систему несколько месяцев назад и в качестве паролей использовал свое имя и имя своей подружки, Ады.
Вескер набрал первый из паролей, которые позволят ему открыть двери лабораторий, внезапно ощутив необъяснимую в этот волнующий день тоску. Скоро все закончится, и не будет ни одного свидетеля его достижений, никто не сможет разделить с ним теплые воспоминания после этого дела.
Теперь, когда он подумал об этом, ему стало досадно, что никто из S.T.A.R.S. не сможет присоединиться к нему; лучше великого финала мог быть только великий финал с публикой…

Глава 17

Джилл зашла на подъемник, расположенный в месте, похожем на другую часть сада или внутреннего двора, хотя территория была отделена стоящими вокруг деревьями. Она догадалась об этом по нескольким разросшимся растениям в горшках и приветливому шуму леса, доносящемуся из-за низкой металлической ограды. Здесь не было ничего, кроме закрытой ржавой двери в невероятно заросшей стене и большого открытого колодца, похожего на каменный бассейн. Внутри имелась короткая винтовая лестница, ведущая к очередному маленькому подъемнику.
«Которым я и воспользовалась, но, черт побери, где я теперь?»
Комната, в которую привел подъемник, не была похожа ни на одну из тех частей поместья, что она видела. Она была лишена странной, зловонной атмосферы особняка или мрачной сырости подвала. Это выглядело так, словно Джилл вышла из готического романа ужасов и попала в военный комплекс, суровый рай прагматика.
Она стояла в большой комнате с железобетонными стенами рабочего грязно-оранжевого цвета. Кабели и металлические трубы тянулись вдоль стен наверху, и комнате достаточно подходило название «XD-R П1», написанное черным по бетону метром выше. Она потеряла последнее представление о том, где находится относительно остальной части особняка.
«Впрочем, тут также холодно, как и везде, по крайней мере, я знаю, что все еще в поместье…»
С одной стороны комнаты располагалась плотно запертая тяжелая металлическая дверь. Надпись слева от нее сообщала, что она может быть открыта, только в случае чрезвычайной ситуации. Джилл решила, что надпись «П1» на стене означает «Первый подвальный уровень», ее теория подтвердилась закрепленной лестницей, идущей через узкий бетонный проход; за П1 действительно последовало П2.
«И при сложившихся обстоятельствах, мне, похоже, придется идти туда. Другой вариант – вернуться через подземные тоннели».
Она окинула взглядом лестничный проход и сумела разглядеть лишь квадрат бетона внизу. Вздохнув, она крепко сжала «Ремингтон» и начала спускаться.
Едва коснувшись последней ступеньки, Валентайн нервно обернулась, и перед ней предстала намного меньшая комната, столь же заурядная и рабочая, как и первая. Встроенные флуоресцентные лампы на потолке, серая металлическая дверь, бетонные стены и пол. Она быстро пересекла комнату; в душе зародилась надежда, что тварей и ловушек больше не будет. Пока на подвальных уровнях не обнаружилось ничего более опасного, чем отсутствие респектабельности.
Джилл открыла дверь, и ее надежды развеялись, когда отвратительный запах долго гниющей плоти ударил в нос. Девушка шагнула в бетонный проход, ведущий к пролету уходящей вниз лестницы, путь обрамляли металлические перила. На верхних ступеньках, скрючившись, лежал зомби, настолько сморщенный и высохший, что казался мумифицированным. Держа дробовик наготове, она медленно пошла к ступенькам, отметив, что там, где кончались перила, влево ответвлялся коридор. Джилл бросила быстрый взгляд за угол и убедилась, что там чисто. Все еще, внимательно наблюдая за высушенным трупом, Валентайн прошла по короткому коридору и остановилась у двери слева. Надпись рядом с дверью гласила: «Комната визуальных данных», и эта дверь была открыта.
Она вела в спокойную комнату в серых тонах с длинным столом для заседаний в центре и диапроектором, установленным перед съемным экраном в дальнем конце. На маленькой подставке у стены справа стоял телефон, и Джилл поспешила к нему, понимая, что надеяться особенно не на что, но, решив все-таки проверить. Выяснилось, что это был вовсе не телефон, а селектор, который, казалось, не работал. Вздохнув, она прошла мимо декоративной колонны и обошла вокруг стола, глядя на пустой проектор. Ее взгляд рассеянно блуждал в поисках чего-либо, представляющего интерес, и остановился на плоском неприметном металлическом квадрате, размером с лист бумаги, вставленном в стену. Джилл подошла, чтобы разглядеть его получше. Наверху была плоская панель. Она слегка коснулась ее, и панель ушла в стену, открыв взору большую красную кнопку. Она оглядела тихую комнату, пытаясь представить, какая ловушка могла бы быть здесь, и пришла к выводу, что никакой ловушки нет вообще.
«Особняк, тоннели – все это создано, чтобы держать людей подальше от подвальных уровней. Они выглядят слишком просто и могут казаться чем угодно, но только не местом, где делают настоящую работу».
Она инстинктивно чувствовала, что ее логика верна. Это был зал заседаний, место, где пьют плохой кофе и сидят на встрече с коллегами, ничто не должно выскочить на нее, если она нажмет кнопку.
Джилл нажала ее. И позади декоративная колонна скользнула в сторону с глухим металлическим гулом. Позади колонны было несколько полок, заваленных бумагами и что-то, блестящее в мягком сером свете комнаты. Она подбежала и взяла маленький ключик, на конце которого была изображена крошечная молния. Сунув его в карман, девушка просмотрела несколько бумаг. Все они были отмечены эмблемой «Umbrella» и хотя большинство из них оказались слишком толстыми и тяжелыми, чтобы тратить время на их разбор, название одного из докладов рассказало ей то, что ей нужно было знать, то, о чем она уже подозревала.
«Umbrella» / Отчет о биологическом оружии / Исследования и разработки.
Медленно кивнув, Джилл положила файл на место. Она, наконец, выяснила настоящую цель исследований, и теперь знала, что предатель S.T.A.R.S. бродит где-то в этих комнатах. Она должна быть очень осторожна. Оглядевшись напоследок, Джилл решила проверить, сможет ли она найти, к какому замку подходит этот ключ. Настало время расставить по местам последние части созданной «Umbrella» головоломки, которую S.T.A.R.S. пытались решить ценой своих жизней.

***

Искривленный, сучковатый корень Растения-42 занимал целый угол подвального помещения, большая его часть свисала вниз тонкими мясистыми усиками, почти касавшимися пола. Некоторые из крошечных, похожих на червей отростков вслепую извивались вокруг друг друга, медленно крутясь взад и вперед, словно в поисках запаса воды, который Крис осушил.
– Боже, это отвратительно, – сказала Ребекка.
Крис утвердительно кивнул. Помимо комнаты управления, куда он забежал, в подвале было всего две комнаты. Одна из них была заставлена коробками с патронами для всех видов оружия, и, хотя большинство из них оказались отсыревшими и бесполезными, он обнаружил не одну коробку с девятимиллиметровыми патронами на верхней полке, что спасло их обоих от нехватки боеприпасов.
Другая комната была простой, там находились лишь деревянный стол, скамейка и массивный извивающийся корень плотоядного растения, поселившегося наверху.
– Да, – протянул Крис. – Так как мы с этим справимся?
Ребекка подняла небольшую бутылочку с фиолетовой жидкостью и аккуратно взболтала ее, все еще глядя на движущиеся усики.
– Так, стой сзади и старайся глубоко не дышать. Эта штука содержит пару токсинов, которые ни один из нас не захотел бы вдыхать, и она превратится в газ, как только поразит инфицированные клетки.
Крис кивнул.
– Как мы узнаем, что оно сработало?
Ребекка улыбнулась.
– Если доклад о V-jolt верен, мы узнаем. Смотри.
Она открыла бутылочку и подошла ближе к извивающемуся корню, затем перевернула стеклянный пузырек, поливая змеящиеся усики водянистым содержимым. В тот же момент облако красноватого дыма заклубилось над корнем, и Ребекка, опустошив бутылочку, быстро отскочила в сторону. Раздался шипящий треск, словно кусок влажной древесины бросили в пылающий костер, и через несколько секунд слабо шевелящиеся нити начали ломаться, их кусочки отпадали и рассыпались. Узловатое утолщение в центре начало сжиматься и сморщиваться, втягиваясь внутрь.
Крис удивленно наблюдал, как огромный, ужасный корень внезапно съежился во влажный шар размером не больше детского мяча, и висел там безжизненный. Весь процесс занял около пятнадцати секунд. Ребекка кивнула в сторону двери, и они оба вышли в высыхающий подвал, Крис покачал головой.
– Боже, что ты туда намешала?
– Поверь мне, тебе не стоит это знать. Готов выбраться отсюда?
Крис улыбнулся.
– Идем.
Они побежали к дверям подвала, торопясь вернуться в холодный коридор и назад к лестнице, ведущей наверх. Крис уже прокручивал в голове планы о том, куда бежать, когда они выберутся из домика. Все зависело от того, куда вел выход. Если они окажутся в лесу, Крис думал двинуться к ближайшей дороге и зажечь огонь, а потом ждать помощи…
«…хотя возможно, если повезет, мы наткнемся на здешнюю чертову парковочную площадку. Мы можем угнать машину, уехать отсюда и убедить Айронса сделать хоть что-то полезное, чтобы изменить ситуацию, например, прислать подкрепление».
Они дошли до деревянного коридора и направились в комнату с растением, оба шли широкими неторопливыми шагами мимо шуршащих зеленых стен и, наконец, остановились перед комнатой с Растением-42. Глубоко вздохнув, Крис кивнул Ребекке. Оба вытащили оружие, и Крис толкнул дверь; ему не терпелось узнать, что находится за экспериментальным растением.
Они вошли в огромную просторную комнату, во влажном воздухе стоял запах гниющей растительности. Как бы оно не выглядело раньше, теперь ужасное Растение-42 представляло собой гигантское, дымящееся темно-фиолетовое озеро, растекшееся в центре комнаты. Вздутые мертвые лозы размером с пожарные шланги, не двигаясь, лежали на полу, протянувшись из бледного ледяного месива. Крис огляделся в поисках другой двери, увидел простой камин напротив одной стены, сломанный стул в углу и единственную дверь, которая, вероятно, вела назад в спальню, обнаруженную им ранее. Скрытый проход, который он пропустил и который вел в ту самую комнату, где они сейчас стояли.
«Должно быть, был за книжным шкафом…»
Выхода не было. Уничтожение растения оказалось пустой тратой времени, оно не мешало пройти куда-либо. Ребекка выглядела настолько же разочарованной, насколько чувствовал себя он, ее плечи поникли, и она с мрачным видом оглядывала голые стены.
«Мне жаль, Ребекка».
Они медленно обошли комнату, Крис смотрел на мертвое растение и пытался решить, что делать дальше. Ребекка подошла к камину и присела, разгребая золу. Он не потащит ее обратно в особняк, они оба не были готовы к этому. Даже с найденными боеприпасами, там было слишком много змей. Они могли бы ждать во дворе, пока снова не пролетит Брэд, надеясь, что он войдет в диапазон.
– Крис, я что-то нашла.
Он обернулся и увидел, что Чемберс вытаскивает несколько обрывков бумаги из пепла, края обгорели, но в остальном оба листа не пострадали. Рэдфилд пересек комнату, наклонился, чтобы прочитать через ее плечо, и почувствовал, как сердце начало биться сильнее, стоило ему разглядеть первые слова.
" ПРОТОКОЛЫ СЛУЖБЫ БЕЗОПАСНОСТИ ПЕРВЫЙ ПОДВАЛЬНЫЙ УРОВЕНЬ:
Вертолетная площадка / Используется только руководительским составом. Это ограничение может быть снято при чрезвычайной ситуации. Неуполномоченные персоны, обнаруженные на вертолетной площадке, будут застрелены без предупреждения.
Подъемник / Подъемник отключается в случае чрезвычайной ситуации.
ВТОРОЙ ПОДВАЛЬНЫЙ УРОВЕНЬ:
Комната Визуальных Данных / Используется только Отделом Особых Исследований. Для всех остальных доступ в Комнату Визуальных Данных только с разрешения Кейта Арвинга, заведующего помещением.
ТРЕТИЙ ПОДВАЛЬНЫЙ УРОВЕНЬ:
Тюрьма / Использованием тюрьмы заведует Санитарный Отдел. По крайней мере, один из исследователей-консультантов (Е. Смит, С. Росс, А. Вескер) должен присутствовать, если санкционировано использование вируса.
Комната управления / Доступ разрешен только для руководства. Это ограничение не распространяется на исследователей-консультантов с особым допуском.
ЧЕТВЕРТЫЙ ПОДВАЛЬНЫЙ УРОВЕНЬ:
По поводу развития «Тирана» после использования Т-вируса…"
Остальная часть бумаги была сожжена, слова утеряны.
– – А. Вескер, – процедил сквозь зубы Крис, – капитан Альберт-чертов-Вескер.
Барри сказал, что Вескер исчез сразу после того, как члены «Альфа» вошли в дом.
«И Вескер в первую очередь повел нас сюда, когда напали собаки. Крутой, компетентный, невозмутимый Вескер, работающий на „Umbrella“…»
Ребекка перевернула страницу, и Крис наклонился, изучая надписи под нарисованными квадратами и линиями.
ОСОБНЯК. ВНУТРЕННИЙ ДВОР. ДОМИК ОХРАНЫ. ПОДЗЕМНЫЕ ТОННЕЛИ. ЛАБОРАТОРИИ.
Рядом с эскизом особняка был даже нарисован компас, показавший им то, что они пропустили – тайный проход позади водопада. Ребекка встала, неуверенно глядя широко открытыми глазами.
– Капитан Вескер замешан во всем этом?
Крис медленно кивнул.
– И если он еще здесь, он внизу в этих лабораториях, возможно, с остальной частью команды. Если «Umbrella» послала его сюда, одному Богу известно, на что он способен.
Они должны были найти его, должны были предупредить оставшихся S.T.A.R.S., что Вескер предал их всех.

***

Работа была закончена. Вескер вошел в лифт, ведущий обратно на третий уровень, прокручивая в голове список сделанного. Он опустил внешнюю решетку и закрыл внутреннюю дверь.
«…образцы собраны, диски стерты, питание восстановлено, жизнеобеспечение Тирана отключено».
По поводу Тирана – это действительно было плохо. Столь уродливое, это существо являлось чудом хирургии, химической и генной инженерии, и Вескер долго стоял перед стеклянной камерой, рассматривая его в тихом благоговении, прежде чем неохотно перекрыл систему его жизнеобеспечения. Пока вытекала застоявшаяся жидкость, он представлял, каково было бы увидеть его в действии, если бы исследователи закончили свою работу. Из него вышел бы совершенный солдат, прекрасное создание на поле битвы… и сейчас оно должно быть уничтожено только потому, что какой-то идиот-техник нажал не на ту кнопку. Ошибка, которая стоила «Umbrella» миллионы долларов и убила исследователей, создавших Тирана.
Вескер щелкнул переключателем, и лифт пришел в движение, поднимая его назад для выполнения последней задачи – запустить систему самоуничтожения в задней части комнаты управления. Он дал себе пятнадцать минут, чтобы убедиться, что успеет выбраться из радиуса взрыва, спуститься по лестнице вертолетной площадки, выбраться на дорогу, ведущую в город и – бум! – нет больше тайного полигона «Umbrella». По крайней мере, не в Раккунском лесу…
Как только капитан доберется до города, он упакует сумки и полетит на частный полевой аэродром «Umbrella». Оттуда он сможет сделать необходимые звонки, доложить о произошедшем своим людям в офисе «White». Они пошлют отряд чистильщиков прочесать лес и забрать уцелевшие образцы, и больше всего они захотят получить те образцы ткани, которые собрал он, по два каждого вида, не считая Тирана. После смерти всех разработчиков Тирана, «Umbrella» решила отложить проект на неопределенный срок. Вескер считал это ошибкой, но, в конце концов, ему платили не за то, чтобы он думал.
Когда подъемник остановился, Вескер открыл дверь и вышел, поставив на пол контейнер с образцами. Он вытащил «Беретту», вспоминая расположение проходов в комнате управления. Ему снова придется бежать через Ma2, чтобы добраться до системы самоуничтожения. В первый раз он посетил комнату управления, чтобы замкнуть цепь питания подъемника, но они оказались активнее, чем он ожидал; вместо того, чтобы ослабить, голод довел их до бешенства. Ему повезло выбраться оттуда невредимым. Вескер застыл, услышав шум гидравлической двери из другого конца коридора. Шаги простучали по бетонному полу, стихли и затем направились к комнате управления в противоположном конце.
Вескер подобрался к углу и выглянул в коридор, как раз успев заметить, как Джилл Валентайн исчезает за металлическими дверями, оглушительный свист работающих машин разнесся по коридору, перед тем как они закрылись.
«Как она смогла пройти через Хантеров! Господи!»
Очевидно, он недооценил ее… и она к тому же была одна. Если Валентайн настолько хороша Ма2, возможно, не убьют ее, и она только что преградила ему путь к системе самоуничтожения. Капитан не был готов иметь дело с тварями, бродящими по лабиринту проходов, и вместе с тем положить конец ее вмешательству.
Разочарованный, Вескер поднял контейнер с образцами и быстрым шагом направился по коридору назад к гидравлической двери, ведущей в главный коридор третьего уровня. Если она сумеет вернуться, он просто вынужден будет застрелить ее; это задержит его спасение лишь на несколько минут. Все же подобного поворота событий он не ожидал, и пока еще происходящее касалось его; игра зашла слишком далеко для сюрпризов. Неожиданности выводили его из себя, они заставляли его чувствовать так, словно он не управляет ситуацией.
«Я управляю ситуацией, здесь не произойдет ничего, с чем бы я ни справился! Это МОЯ игра, мои правила, и эта стерва-воровка не помешает мне завершить миссию».
Вескер вышел в главный коридор и увидел, что Джилл сумела уложить еще несколько иссохших, морщинистых ученых и техников, шатавшихся по подвальным лабораториям. Двое из них лежали прямо за дверью, их черепа были раздроблены в сухой порошок, вероятно, выстрелом из дробовика. Он со злостью пнул одного из них, его ботинок с хрустом проломил хрупкие ребра трупа, раздался сухой треск костей, показавшийся невероятно громким в полной тишине… если не считать того, что он внезапно уловил шаги тяжелых сапог, доносящиеся со стороны металлической лестницы, с уровня П2. Гулкий звук эхом пронесся по коридору. И затем грубый голос неуверенно произнес:
– Джилл?
«Могу поклясться, это Барри Бертон».
Вескер хладнокровно поднял свой пистолет, готовый стрелять, как только Барри окажется в пределах видимости, и затем задумчиво опустил его. В тот же момент улыбка медленно расплылась по его лицу.

Глава 18

Джилл пробралась в наполненную паром и шипением комнату; в горячем воздухе стоял сильный запах машинного масла. Помещение напоминало котельную, и при том огромную; тяжеловесная гудящая машина, окруженная изгибающимися узкими мостиками, заполняла гигантскую комнату. Переплетавшиеся и разъединявшиеся массивные турбины, монотонно завывая, вырабатывали энергию, в то время как незаметная труба через короткие промежутки времени выбрасывала пар. Джилл медленно вошла в плохо освещенную комнату, вглядываясь в нависающие над одним из мостиков тени, которые отбрасывали возвышающиеся генераторы. С того места, где она стояла, было видно, что комната представляет собой лабиринт из проходов, опоясывающих гигантские блоки шумной машины.
Источник энергии в поместье. Это объясняет, каким образом им удавалось держать все в секрете так долго, здесь они создали собственный городок, полностью автономный, вероятно, у них и еда производилась на месте. Джилл свернула в узкий проход справа, с беспокойством осматриваясь в поисках странных бледных зомби, которых она видела в коридорах П3. Путь, казалось, был свободен, только турбины двигались и шумели…
Что-то полоснуло ее по левому плечу; внезапный, яростный удар разорвал жилет и оцарапал кожу под ним. Джилл обернулась и пальнула из дробовика, грохот выстрела заглушил гул машин. Ударив по металлу, пули срикошетили в пустой проход. Позади не было ни души.
«Где?»
Острый, словно клинок, коготь, сорвавшись сверху, рассек воздух прямо перед ее лицом. Она отшатнулась назад, перевела взгляд на стальную решетку потолка и увидела темную фигуру, выскользнувшую из тени, несущуюся по решетке с невероятной скоростью, изгибая когти на руках и ногах. Джилл мельком увидела шипы, теснящиеся на его искаженной, устрашающей морде, прежде чем существо развернулось и ринулось под растянувшиеся в комнате управления тени.
В конце прохода была дверь, и Джилл побежала к ней; сердце билось в бешеном ритме, оглушительный гул генераторов застилал весь ее слух. Она была в полутора метрах от двери, когда прямо перед собой заметила движущуюся тень. Джилл подняла дробовик и подалась назад.
«…их здесь больше!»
Наверху сидели две твари, два жутких существа, невысоких и толстых, с ужасными, изгибающимися крюками вместо рук. Одна из них неожиданно бросилась вниз, и, держась когтистыми ногами за решетку, попыталась ударить Джилл «лезвиями» на руке. Джилл выстрелила, и существо завизжало: дробь попала ему в грудь. С грохотом монстр упал с потолка, густая струя крови сочилась из рваной раны. Джилл развернулась назад к выходу и побежала; стук когтей по решетке раздавался прямо у нее над головой. Другое похожее на обезьяну существо свесилось с потолка прямо перед ней, и Джилл резко нагнулась, боясь остановится. Причудливая рука твари пролетела над ее ухом, меньше чем в двух сантиметрах от головы.
Металлические двери были прямо перед ней. Она налетела на них, дернула одну из ручек вниз и, спотыкаясь, ворвалась в ледяное спокойствие коридора. Дверь закрылась, оборвав яростный, пронзительный крик одного из монстров, заглушивший собой шум работающих машин.
Джилл, тяжело дыша, прислонилась к двери и увидела Барри Бертона, стоящего посреди холодного, тихого коридора. Он поспешил к девушке; в грубых чертах его лица читалось глубокое беспокойство.
– Джилл! Ты в порядке?
Джилл с удивлением отошла от двери.
– Боже, Барри, где ты был? Я думала, ты потерялся в тоннелях.
Барри мрачно кивнул.
– Так и есть. И у меня возникли некоторые проблемы, когда я пытался выбраться.
Джилл увидела кровь на его изрезанной, порванной одежде, и поняла, что он, должно быть, натолкнулся на полчища тех зеленых ходячих ночных кошмаров. Он выглядел так, словно вернулся с войны.
«Кстати о…»
Джилл коснулась своего плеча, на пальцах осталась кровь. Было больно, но вполне терпимо. Она выжила.
– Барри, мы должны выбраться отсюда. Наверху я нашла кое-какие бумаги, которые объясняют, что здесь происходит. Энрико был прав, за всем этим стоит «Umbrella», и кто-то из S.T.A.R.S. знал об этом. Продолжать расследование слишком опасно, мы должны взять эти документы, вернуться в особняк и дождаться РПД.
– Но мне кажется, я нашел главную лабораторию, – пробормотал Барри. – В конце коридора внизу есть лифт. Там компьютеры и оборудование. Мы можем добраться до их файлов и действительно прижать их.
Барри не выглядел взволнованным своей находкой, но Джилл просто что-то заметила. С информацией, которую они могли бы достать из базы данных «Umbrella»: именами, датами, материалами исследований…
«Мы сможем узнать все, вычислить исследователей, вытащить наружу все их тайны…»
Джилл кивнула, усмехнувшись.
– Показывай дорогу.

***

Тоннели представляли собой холодный, гнетущий лабиринт, но карта быстро провела их по нему. Ребекка и Крис добрались до первого подвального уровня, оба продрогли, промокли и были сильно встревожены видом мертвых тварей, на которых они наткнулись по пути. Ученые «Umbrella» были страшно изобретательны в создании монстров.
Крис толкнул дверь, которая должна была вести на вертолетную площадку, но она оказалась плотно запертой. Надпись рядом сообщала, что дверь может быть открыта лишь аварийной системой. Крис надеялся отправить Ребекку с рацией наружу и вернуться к поискам остальных.
Он окинул взглядом лестничный проход и, вздохнув, повернулся к ней.
– Я хочу, чтобы ты осталась здесь. Если ты встанешь у лифта, то, возможно, сумеешь поймать сигнал Брэда снаружи. Скажи ему, где мы находимся и что произошло; и если я не вернусь через двадцать минут, иди во внутренний двор и жди пока не придет помощь.
Ребекка нервно мотнула головой.
– Но я хочу пойти с тобой! Я смогу сама о себе позаботиться, и если ты найдешь лабораторию, я буду нужна тебе, чтобы сказать, что ты, собственно, нашел.
– Нет. Все что мы знаем, Вескер уже убил других S.T.A.R.S. и собирается закончить работу. Если мы единственные, кто остался в живых, вдвоем мы не должны попасть в засаду. Кто-то должен выбраться отсюда и рассказать людям об «Umbrella». Прости, но это единственный выход, – он улыбнулся и положил руку ей на плечо. – И я знаю, что ты можешь сама о себе позаботиться. Я вовсе не подвергаю сомнению твои способности, поняла? Двадцать минут. Я просто должен посмотреть, смог ли кто-то еще выжить.
Ребекка открыла рот, будто бы снова собираясь спорить, но тут же закрыла его, медленно кивнув.
– Ладно. Я останусь. Двадцать минут.
Крис развернулся и двинулся вниз по лестнице, надеясь, что сможет выполнить свое обещание вернуться. Капитан весьма успешно водил их за нос, на протяжении нескольких недель играя роль участливого руководителя, пока люди в Раккун-Сити гибли, и все это время он знал причину. Этот человек был психопатом.
Похоже, что «Umbrella» создала не один вид монстров. И сейчас настало время узнать, сколько вреда он принес.

Предыдущая страница 10 Следующая страница


11 Стефани Перри

***

Барри не мог заставить себя посмотреть на Джилл с тех пор, как, зайдя в лифт, они направились на уровень П4. Вескер будет ждать их внизу, и Джилл узнает, что все это время он помогал капитану. Барри убил еще трех ужасных, скачущих тварей в туннелях, прежде чем смог пройти в лабораторию только для того, чтобы встретиться с Вескером, а он потребовал заманить Джилл на уровень П4 и помочь ему запереть ее. Улыбчивый ублюдок напомнил Барри о ситуации, в которой находится его семья, и снова пообещал, что это будет последним, что ему придется сделать, что после того, как Джилл будет надежно заперта, он отзовет своих людей…
«…вот только он говорил это каждый раз. Найдешь медали и ты свободен. Поможешь мне в туннелях – ты свободен. Предашь друга…»
– Барри, ты в порядке?
Как только лифт остановился, он повернулся к ней, и печально посмотрел в ее заботливые, задумчивые глаза.
– Я беспокоюсь о тебе с тех пор, как мы оказались в особняке, – продолжила она, коснувшись ладонью его руки. – Я даже думала… ладно, не важно, что я думала. Что-то не так?
Барри распахнул двери лифта и поднял внешнюю сетку, пытаясь найти оправдание.
– Я… да, кое-что не так, – быстро проговорил он. – Но сейчас не время. Давай просто покончим с этим.
Джилл нахмурилась, но кивнула, все еще глядя на него с участием.
– Хорошо. Когда все это закончится, мы сможем поговорить.
– Ты не захочешь говорить со мной, когда все это закончится.
Барри прошел в короткий коридор, и Джилл проследовала за ним, их шаги по стальной решетке отдавались грохотом. Прямо впереди коридор сворачивал налево, Барри замедлил шаг, притворяясь, что проверяет свое оружие, и позволил Джилл обогнать себя.
Они повернули за угол, и Джилл застыла, изумленно глядя в дуло «Беретты» Вескера. Он улыбнулся им, темные очки скрывали его глаза, улыбка была самодовольной и злой.
– Привет, Джилл. Очень мило, что ты заглянула, – спокойно сказал он. – Хорошая работа, Барри. Забери ее оружие.
Джилл перевела испуганный взгляд на Барри, он быстро вырвал дробовик из ее рук, затем обыскал ее и забрал «Беретту». Его лицо горело.
– Теперь поднимайся назад на уровень П1 и жди меня у выхода. Я буду через несколько минут.
Барри уставился на Вескера.
– Но ты сказал, что хочешь просто запереть ее.
Вескер покачал головой.
– О, не волнуйся. Я ее не трону, обещаю. Теперь иди.
Джилл посмотрела на него; замешательство, страх и злоба читались на ее лице.
– Барри?
– Прости, Джилл.
Он развернулся и скрылся за углом, чувствуя себя сокрушенным и опозоренным, не говоря уже о том, что он серьезно опасался за Джилл.
«Вескер пообещал, но слово Вескера ничего не значит. Он, наверное, убьет ее сразу, как услышит, что двери лифта закрылись, но что если меня не будет в лифте? Может я смогу что-нибудь сделать, чтобы спасти ей жизнь…»
Барри поспешил к лифту и открыл двери, затем с шумом закрыл их и щелкнул переключателем, отправив лифт назад на уровень П3 без пассажира. Стараясь двигаться тихо, он вернулся обратно к углу и стал слушать.
– …не могу сказать, что очень удивлена, – говорила Джилл. – Но как ты заставил Барри помогать тебе?
Вескер засмеялся.
– У старины Барри возникли кое-какие семейные проблемы. Я сказал ему, что команда «Umbrella» наблюдает за его домом, готовая в любую минуту убить его драгоценное семейство. Он был просто счастлив помочь мне.
Барри сжал кулаки, скрипя зубами.
– Ты сволочь, тебе об этом не говорили? – прошипела Джилл.
– Возможно. Но я собираюсь стать богатой сволочью, когда все это закончится. «Umbrella» готова заплатить мне приличные деньги за то, что я разберусь с их маленькой проблемой и по ходу избавлюсь от некоторых из вас, вечно сующих нос не в свое дело чертовых S.T.A.R.S.
– Почему «Umbrella» хочет уничтожить S.T.A.R.S.? – спросила Джилл.
– О, не всех. Они строят большие планы в отношении некоторых из нас, по крайней мере, тех, кто желает получить выгоду. Это вы, сопливые благодетели человечества, не нужны им; красно-бело-синий флаг, яблочный пирог – вся эта радостная чушь. Рэдфилд на каждом углу голосил о заговорах, думаешь, «Umbrella» не заметила? Это должно было закончиться, здесь. Все это место оснащено так, что уничтожить его можно лишь в случае аварии, каковой и стала утечка Тиран-вируса. Когда вы все погибнете и это поместье будет разрушено, никто не сможет докопаться до истины.
«Сукин сын собирался убить всех нас».
– Но хватит об «Umbrella». Я привел тебя сюда для своего собственного маленького эксперимента. Мне хотелось увидеть, как самый проворный член нашей команды сможет выстоять против чуда современной науки. Тебе только надо пройти через эту дверь.
Барри почти слился со стеной, когда Вескер шагнул назад так, что часть его плеча показалась из-за угла. Он положил руку на свой Кольт и медленно вытащил его.
– Не могу поверить, что ты делаешь это, – отозвалась Джилл, – продаешься, защищая кучку наплевавших на этику корпоративных шантажистов.
– Шантажистов? О, ты имеешь в виду Барри. «Umbrella» не стала бы опускаться до шантажа. Они могут позволить себе просто покупать людей. Я сделал все это, чтобы взять его в дело.
Рукояткой Кольта Барри ударил Вескера по голове так сильно, как только мог, обрушившись на него, словно тонна кирпичей.

Глава 19

Джилл удивленно уставилась на Вескера; он вдруг замолчал и рухнул на пол. Показался Барри. Он с ненавистью смотрел вниз на тело капитана; Кольт в руке.
Джилл присела рядом с Вескером, взяла «Беретту» из его пальцев и убрала за пояс. Барри обернулся к ней с взглядом, полным сожаления.
– Джилл, мне очень жаль. Я не должен был верить ему.
Несколько секунд Джилл смотрела на него, думая о его дочерях. Мойра была того же возраста, что и Бекки МакГи…
– Ничего, – наконец, ответила она, – ты вернулся, и это главное.
Барри отдал Джилл ее оружие, и они опустили взгляд на растянувшегося по полу Вескера; он все еще дышал, но был без сознания. Тело было холодным.
– Полагаю, наручников на тебе нет? – спросил Барри. Джилл покачала головой. – Может, стоит проверить лабораторию, здесь должен быть какой-нибудь кабель или шнур, который мы могли бы использовать. Кроме того, мне хотелось бы узнать, о каком «чуде современной науки» он говорил…
Джилл обернулась и увидела выключатель, управляющий гидравлической дверью. На ней был изображен знак биологической опасности. Створка открылась и двое зашли внутрь.
«Ух, ты…»
Это была огромная комната с высоким потолком, вдоль стен выстроились мониторы; кабели змеились по полу и соединялись с целым рядом стеклянных камер. Восемь камер стояло посреди комнаты, каждая из них размером со взрослого человека. Все они были пусты.
Барри присел и прихватил рукой несколько кабелей, пытаясь нащупать нож в кармане. Тем временем Джилл пошла в другой конец комнаты, осматривая техническое и медицинское оборудование. Внезапно она остановилась, непроизвольно приоткрыв рот.
Напротив дальней стены стояла камера, намного большего размера, должно быть, около трех метров в высоту, подсоединенная к отдельному монитору. Внутри нее находилось существо, заполнявшее камеру сверху донизу. Настоящее чудовище.
– Джилл, я достал кабель. Я…
Увидев омерзительную тварь, Барри замер, не в силах произнести ни слова. Молча, они с Джилл подошли к монстру, желая рассмотреть его поближе.
Он был высоким, но с правильными пропорциями, по крайней мере, так можно было сказать о широкой мускулистой груди и длинных ногах: эти части тела казались человеческими. Одна его рука представляла собой гроздь массивных изогнутых когтей, свисавших до колена, в то время как вторая выглядела вполне обычно, разве что была слишком большой. Там, где должно было располагаться его сердце, выступала плотная кровавая опухоль, и, глядя на выпуклую массу, Джилл поняла, что это и было сердце существа; оно медленно билось, увеличиваясь и сжимаясь под ритмичные удары.
Охваченная ужасом, девушка остановилась перед камерой. Она заметила шрамы, сеткой раскинувшиеся по всему его телу, хирургические шрамы. У него не было половых органов, их просто вырезали. Она подняла взгляд на его лицо и увидела, что часть плоти на нем также была удалена: не было губ, и казалось, будто на его исполосованном лице играла широкая ухмылка, обращенная к ней; все зубы были видны.
– Тиран, – едва слышно проговорил Барри.
Джилл оглянулась на него. Бертон, нахмурившись, смотрел на компьютер, подвешенный к камере многочисленными кабелями. Она вновь перевела взгляд на Тирана, чувствуя себя почти разбитой, переполненной сожалением и отвращением. Чем бы это ни было сейчас, когда-то оно являлось человеком. «Umbrella» превратила его в причудливый кошмар.
– Мы не можем так его оставить, – тихо сказала она, и Барри кивнул.
Она встала рядом с ним у консоли и принялась изучать бесчисленные переключатели и кнопки. Здесь должен был быть переключатель, который положил бы конец жизни монстра; хотя бы этого он заслуживает.
Внизу находились шесть красных переключателей, идущих подряд, Барри щелкнул одним из них. Ничего не произошло. Он взглянул на Джилл, и она кивнула, соглашаясь с его действиями. Барри ребром ладони переключил все. Неожиданно раздался глухой удар… Двое обернулись и увидели, как Тиран отвел назад свою человеческую руку и снова ударил по стеклу. От удара камера треснула, хотя стекло было толщиной в несколько сантиметров.
– О… Черт!
Существо занесло свои окровавленные кулаки для очередного удара. Барри схватил Джилл за руку.
– Бежим!
Они побежали. Джилл вопрошала Бога, почему они просто не оставили монстра, паника овладевала ей. Барри со всей силы стукнул рукой по пульту управления дверьми, и они открылись. В тот же момент стекло позади них разлетелось вдребезги. Они вылетели из лаборатории, Барри захлопнул дверь и увидел, что Вескер исчез.

***

Едва удерживаясь на ногах, Вескер двигался к комнате управления. Его голова раскалывалась, во всем теле чувствовалась непривычная тяжесть и слабость. Его словно выворачивало.
«Чертов Барри…»
Они забрали его пистолет. Он пришел в себя, когда они уже вошли в лабораторию, и, пошатываясь, двинулся к лифту, проклиная их обоих, проклиная «Umbrella» за то, что они заварили эту кашу, проклиная себя за то, что просто не убил S.T.A.R.S., когда мог это сделать.
«Это еще не конец. Все по-прежнему под моим контролем. Это моя игра…»
Контейнер с образцами был внизу в лаборатории. И, вероятно, один из этих идиотов уничтожал их прямо сейчас. Тиран тоже. Это великолепное создание, совершенно бессильное без адреналиновых инъекций, погибло. Они убили его, выстрелили в его спящее сердце, он пал, ни разу не испытав вкуса битвы.
Вескер добрался до двери комнаты и прислонился к ней, пытаясь выровнять дыхание. Кровь сочилась из ушей, и он мотал головой, силясь избавиться от странного тумана, закравшегося в мозг.
У него больше не было образцов, но он все еще мог завершить свою миссию. И это было важно, было очень важно завершить миссию. Это означало близость контроля, а контроль был его игрой… Система самоуничтожения, остерегайтесь обезьян… Ma2. Он должен быть осторожен. Вескер открыл дверь и отшатнулся, земля вдруг показалась слишком далекой, а затем слишком близкой. Машины шипели на него, завывали и шипели в горячем, пропитанном чем-то маслянистым воздухе. Его рука наткнулась на перила, и он перетянул себя на другой конец комнаты, стараясь действовать быстро, но вдруг обнаружив, что ноги его не слушаются.
Удар когтей обрушился на него откуда-то сверху, впиваясь в голову, вырывая клочья волос. Он почувствовал, как теплая жидкость тонкой струйкой течет по шее, и пошатнулся, боль в голове стала почти невыносимой.
«Забрали мой пистолет, тупые, тупые сволочи забрали мой пистолет…»
Он добрался до двери, и ему оставалось лишь открыть ее, когда что-то тяжелое опустилось ему на спину, отшвырнув его в соседнюю комнату. Он упал на холодный железный пол, и ужасающий, пронзительный крик загремел в его ушах. Мощные когти вонзились ему в спину, и Вескер наотмашь ударил это оскалившееся, вопящее существо, пытающееся убить его.
Он ударил его так сильно, как только мог, протолкнув ладонь своей руки ему в горло. Оно отпрыгнуло в сторону, забралось на решетчатую стену и вскарабкалось обратно на потолок.
Вескер заставил себя встать и пошатнулся, боль и тошнота с новой силой накатили на него. Воздух был слишком горячим, турбины слишком громкими и безжалостными в своем кружащемся, пульсирующем неистовстве, но теперь он мог видеть дверь, ведущую назад, путь к завершению его миссии.
«Все S.T.A.R.S., мертвы, выброшены на орбиту, в то время как я выберусь отсюда, улечу прочь с прорвой денег».
Он распахнул дверь и прошел к маленькому мерцающему монитору в дальнем углу. Здесь было тише, прохладнее. Массивные машины, заполнявшие комнату, ласково жужжали ему, их цели сильно отличались от целей тех, что были снаружи. Эти машины старались помочь ему вновь обрести контроль.
Теперь, когда он добрел до мерцающего монитора, шум за открытой дверью позади него казался очень далеким. Вескер вдруг перестал чувствовать пальцы, стоило им коснуться клавиатуры. Он все же нашел нужные клавиши; бледно-зеленый код растянулся по монитору после всего нескольких ошибок. Спокойный чувственный голос сообщил ему, что отсчет начнется через тридцать секунд. Чувствуя сильное головокружение, он попытался вспомнить установки для таймера. Система запустится автоматически через пять минут, но он должен переустановить ее, дать себе время сориентироваться и выбраться наружу.
За его спиной раздался вопль. Вескер растерянно обернулся и увидел четырех обезьян, несущихся прямо на него, все дальше протягивающих длинные, когтистые лапы по мере приближения. Невыносимая боль отдалась в ногах, и он рухнул, сильно ударившись о твердый железный пол.
«Этого не может быть».
Одна из тварей прыгнула ему на грудь, и Вескер вдруг не смог дышать, не смог даже поднять ослабевшие руки, чтобы сбросить ее. Другая вцепилась ему в ногу, вырвав кусок плоти своими загнутыми когтями. Третья и четвертая вопили в своем диком ликовании, танцуя вокруг него, словно порочные дети тьмы, поднимая вверх когти, каждый раз подпрыгивая на коротких, толстых ногах. Каким-то образом в глазах Вескера оказалась кровь, мир уносился прочь; крики, шипение и немыслимое, обжигающее тепло застилали его зрение, его сознание.
«Тиран здесь».
Вескер чувствовал это, чувствовал присутствие чего-то значительного и могущественного, слегка дотронувшегося до него. Усмехнувшись через боль, он попытался отыскать существо в красном тумане оставляющего его зрения, больше всего желая увидеть, как Тиран безжалостно убивает его мучителей во всем великолепии идеальных движений, но сумел различить лишь необъятную тень, словно нахлынувшую на него, сквозь него, смог лишь вообразить, как могущественный величественный воин снизошел к нему, чтобы избавить его от страданий…
«Все под контролем… позволь мне увидеть…»
Тьма незаметно унесла его надежды, и сознание покинуло Вескера.

***

– … S.T.A.R.S. отряд «Альфа», «Браво», кто-нибудь! Если вы не можете ответить, подайте знак. Горючее заканчивается, как слышите? Это Брэд! Повторяю, S.T.A.R.S. отряд «Альфа»…
Ребекка резко нажала на кнопку и быстро проговорила:
– Брэд. В поместье Спенсера есть вертолетная площадка, ты должен добраться до вертолетной площадки. Брэд, прием!
Раздался высокий визгливый звук, и Ребекка расслышала что-то похожее на «понял…».
«Вас понял» или «как поняли» разобрать было невозможно. Разочарованная и взволнованная, Ребекка крепко сжимала рацию, надеясь, что он услышал ее. Неожиданно пронзительный сигнал тревоги ворвался в тихую комнату из какого-то динамика, скрытого в потолке. Ребекка подпрыгнула и беспомощно оглядела холодное помещение. Из-за двери, ведущей на вертолетную площадку, раздался гулкий щелчок. Ребекка поспешила к ней, схватилась за ручку и резко дернула. Дверь была открыта. Холодный женский голос, перекрывший собой шум тревоги, медленно и четко произнес:
– Активирована система самоуничтожения. Немедленно должен быть эвакуирован весь персонал или отключена система. У вас есть пять минут. Активирована система самоуничтожения…
Записанное сообщение повторилось.
Ребекка стояла в дверном проеме и смотрела на лестницу, ожидая появления Криса; ее пульс участился. Рэдфилда не было всего пару минут, но времени у них совсем не оставалось.

Глава 20

Джилл и Барри помчались от лифта обратно к центральному залу уровня П3. Холодный голос сообщил, что у них в запасе четыре с половиной минуты. Они добежали до открытого коридора, несясь сломя голову, завернули за угол и увидели Криса Рэдфилда на полпути к металлической лестнице.
– Крис! – прокричала Джилл. Крис обернулся, его лицо, словно засветилось, когда он увидел их, мчащихся ему навстречу.
– Быстрее! – крикнул он. – Вертолет на уровне Пl!
«Слава богу!»
Крис подождал, пока они достигнут лестницы, затем ринулся вперед и, расчистив проход, придержал дверь, ведущую к другой лестнице наверх. Джилл и Барри добрались до двери и забежали внутрь. Как раз в это время компьютер сообщил им, что у них осталось четыре минуты пятнадцать секунд, чтобы убраться.
Барри поднялся по лестнице первым, Джилл следом. Крис сразу за ними. Они скопом выскочили на уровень Пl. Джилл увидела Ребекку Чемберс, стоящую у аварийного выхода, на ее молодом лице обозначилось беспокойство. Крис протолкнул ее через дверь, и все четверо побежали по извилистому бетонному коридору, Джилл тихо молила Бога, чтобы им хватило времени покинуть поместье.
«Надеюсь, ты сгоришь здесь, Вескер».
В конце коридора был огромный лифт, и Барри толчком открыл двери, придержав их пока все не оказались внутри. Он прыгнул за ними. У них оставалось всего четыре минуты.
Казалось, что лифт ползет вверх очень медленно, и Джилл смотрела на свои часы; сердце билось в такт уходящим секундам.
«Не выйдет, мы никогда не выберемся».
Лифт прогудел, остановившись, и Крис рывком открыл створки. Прохладный воздух раннего утра волной накатил на них. Сверху доносился удивительно мелодичный звук кружащего вертолета.
– Он услышал меня! – закричала Ребекка, и Джилл ухмыльнулась, неожиданно почувствовав симпатию к новичку.
Вертолетная площадка представляла собой огромное, широкое, ровное пространство, окруженное высокими стенами; желтый круг на асфальте указывал Брэду место для посадки. Барри и Крис торопили пилота, неистово размахивая руками. Джилл снова посмотрела на часы – оставалось чуть больше трех с половиной минут. Времени было более чем достаточно… Грохот! Джилл обернулась и увидела, как на северо-западном углу посадочной площадки, глыба бетона и гудрон взметнулись в воздух и дождем рухнули на землю. Гигантский коготь показался из дыры, прошелся по неровному краю, и огромный неуклюжий бледный Тиран выпрыгнул на вертолетную площадку, плавно выпрямился… и пошел прямо на них.
«Что это, черт возьми?»
Существо оказалось около двух метров ростом, его гигантское тело было изуродовано и искажено, а ухмыляющееся лицо сосредоточено на них, даже когда монстр вставал на ноги. Он медленно приближался к ним, сгибая массивный коготь на левой руке.
«Нет времени, Брэд не сможет приземлится».
Крис прицелился в темный выступ на груди монстра и выстрелил, быстро нажав на спусковой крючок пять раз подряд. Три пули достигли цели. Еще две оказались в паре сантиметров от пульсирующей красноты… а тварь даже не замедлила ход.
– Врассыпную! – заорал Барри.
S.T.A.R.S. бросились в разные стороны, Джилл потащила Ребекку в самый дальний от возвышающегося монстра угол, Крис побежал к южной стене. Барри остался на месте, направив свой Кольт на наступающую тварь. Три пули калибра.357 с хлопком вошли в живот существа, оглушающий звук выстрелов эхом отразился от бетонных стен.
Тиран неожиданно начал двигаться быстрее и ринулся на Барри, отводя назад гигантский коготь. Бертон быстро отскочил в сторону, существо пронеслось мимо него, наклоняясь и выдвигая свой коготь вперед, словно бросая мяч. Коготь ударился об асфальт, пройдя через него так, будто он был мягок, как вода.
Когда монстр пронесся мимо, то сразу же остановился и обернулся, почти беспечно глядя на то, как Барри встал и снова начал стрелять. Пули вошли в мягкую плоть правого плеча. Густая струя крови стекала вниз по его груди, соединяясь с тем, что капало из развороченного живота. В небе все еще кружила вертушка «Альфа», не способная приземлиться, и все еще не было никаких признаков того, что огромной твари нанесен хоть какой-то ущерб. Тиран снова побежал, выбрасывая вперед свою ужасную нечеловеческую руку. Он настиг Барри, когда его револьвер был уже пуст. Бертон бросился прочь, но атакующий монстр поменял направление вместе с ним, и его широкий коготь сверкнул со стороны Барри, отшвырнув его на землю.
«Барри!»
Крис кинулся к Тирану и сзади открыл по нему огонь, когда тот нагнулся над упавшим альфовцем. Барри лежал на спине, его жилет был разорван, глаза полны ужаса, но тварь, должно быть, все же чувствовала боль от пуль, потому что она повернулась и сосредоточила свой лишенный эмоций взгляд на Крисе. Барри поднялся, пошатываясь, и быстро захромал прочь.
«У нас совсем нет времени!»
Крис разрядил магазин, несколько пуль попали Тирану в лицо. Осколки зубов отлетели из безгубой пасти твари, высыпав на асфальт красно-белым дождем. Существо, казалось, вообще не заметило этого и с невероятной скоростью ринулось на Криса.
Джилл и Ребекка стреляли, кричали, пытаясь отвлечь внимание твари от Рэдфилда, но оно уже сфокусировалось на нем, и мчалось на него, вновь отведя свой коготь.
«…жди».
Крис увернулся в последнюю секунду, и монстр пролетел мимо, коготь вошел в асфальт в том месте, где парень только что стоял. Рэдфилд побежал, и внезапно в его голове укрепилось страшное осознание того, что их время уходит, и что им не удастся убить Тирана вовремя. Барри почувствовал кровь, сочащуюся из бедра, кожа была распорота мощным ударом Тирана. Боль была терпимой, но мысль о близкой смерти стерпеть сложнее.
«Мы взорвемся, если прежде нас не пошинкуют на кусочки».
Тиран обратил внимание на Джилл и Ребекку, девушки выстрелили снова по кажущемуся неуязвимым монстру. Он спокойно и легко направился к ним, по-прежнему безразличный к кровавым дырам, зияющим по всему его телу. Дробовик громыхал, ударяя его по ногам и груди, девятимиллиметровые пули дырявили его мягкую плоть, но существо, даже не споткнувшись, продолжало идти.
Барри обдало ветром, и внезапно рев вертолетных лопастей стал громче. Он услышал крик, идущий сверху.
–Держи!
Барри поднял взгляд на вертушку, зависшую всего в четырех метрах от земли, и увидел, как что-то тяжелое и черное вылетело из открытой двери сбоку. Предмет упал на площадку с приглушенным стуком. Крис был ближе. Он кинулся к нему.
Тиран почти настиг Джилл и Ребекку. Девушки разделились, побежали в разные стороны, и тварь без колебаний повернулась к Джилл, проследив за ней своим странным, пристальным взглядом.
–Джилл, сюда! – закричал Крис. Барри обернулся и увидел, что Крис поднимает на плечо массивный гранатомет.
«Да!»
Джилл повернула к Рэдфилду, Тиран сразу за ней.
–Давай!
Она метнулась в сторону и покатилась по площадке. Крис выстрелил; свист вылетающей гранаты почти затерялся в реве двигателей вертолета. Это даже не было взрывом. Граната ударила Тирана прямо в грудь, и волной огня и оглушительного звука монстра разорвало на миллион дымящихся кусков. Как только развороченные куски плоти и костей градом обрушились на них, Брэд приступил к посадке, и четверо S.T.A.R.S. побежали к вертолету. Полозья еще не коснулись земли, а Джилл уже юркнула в открытую кабину. Крис, Ребекка и Барри рванулись в вертолет сразу за ней.
– Вперед, Брэд, давай! – прокричала Джилл. Птичка поднялась в небо и полетела прочь.

Глава 21

Оставшиеся в живых уже не слышали отзвуков спокойного женского голоса.
– Осталось пять секунд, три, две, одна. Система активирована.
Огромный контур пробежался во всю длину и ширину поместья и замкнулся.
Сотрясая землю ударной волной, подобной раскатам грома, поместье Спенсера взорвалось. Все, что было в подвале особняка, под резервуаром, за площадкой, камином в домике охраны и на третьем уровне подземных лабораторий одновременно исчезло. Мраморные стены обвалились на уже разрушенные перекрытия старого дома. Камень обрушился, и бетон превратился в черную пыль. Огромные огненные шары взмыли в утреннем небе и были видны за многие километры на протяжении лишь нескольких мимолетных секунд своего красочного существования. Невероятная взрывная волна прошла по лесу и стихла. Обломки начали разгораться.

Эпилог

Брэд направил вертушку в сторону города. Четверо его пассажиров сидели тихо, и несмотря на то, что у него было множество вопросов, что-то в этой тишине не вызывало желания говорить. Крис и Джилл мрачно смотрели в окно на расползающийся по территории поместья огонь. Барри, сгорбившись, прислонился к стене и разглядывал свои руки так, будто видел их впервые. Новенькая бесшумно передвигалась между ними и, не говоря ни слова, обрабатывала раны.
Брэд не стал начинать разговор, все еще паршиво себя чувствуя из-за того, что улетел тогда. Он словно пребывал в аду с тех пор, летая кругами и наблюдая за тем, как уровень горючего медленно падал. Произошедшее было абсолютным ночным кошмаром, и Брэд натерпелся от него, как никто другой.
«И потом этот монстр…»
Викерс вздрогнул. Чем бы это ни было, он рад, что теперь оно мертво. Ему потребовалось собрать в кулак всю свою волю, чтобы не улететь в ту секунду, когда он наткнулся на тварь взглядом, и потом, когда уже был вовлечен во все происходящее. Он заслуживает небольшой награды за то, что сумел вытолкать гранатомет.
Брэд окинул взглядом молчащую четверку, размышляя, стоит ли ему рассказать им о странном послании, полученном по радио. Сразу, после того как новичок сквозь помехи прокричала что-то о вертолетной площадке, прошел четкий и чистый сигнал, мужской голос спокойно сообщил ему точные координаты. Парень прослушивал радиопередачи, что было странным, но по-настоящему озадачивало другое: он знал расположение настолько хорошо, что смог указать Брэду направление.

Предыдущая страница 11 Следующая страница


Заговор корпорации "Umbrella" 12

Викерс нахмурился, пытаясь вспомнить имя таинственного человека.
«Тэд? Терренс? Трент. Именно так, он сказал, его зовут Трент».
Брэд решил, что это может подождать до более подходящего случая. А сейчас ему просто хотелось вернуться домой.

Конец первой книги

Основной состав группы перевода:

Selena Pr. – пролог, главы 1-4, 18, 19, 20-21, эпилог Eternal Flame – главы 5, 11, 13-14, 16-17 Wind – главы 6-8, 11-12 Jill S. Darkness – главы 6, 10, 15 Также благодарим NemesisTiran (глава 9), Mishk`у (глава 6), Dark Lady (глава 19) и Alex eshford (глава 1) за переводы отдельных глав. Редакторы: Wesker, Nemesis.
Главный редактор и инициатор проекта Selena.

Ожидается:

С.Д.Перри. Город мертвых (“Resident Evil-2”)

«26 Августа, 1998, Raccoon Times
Мэр огласил план "защиты безопасности города".

Раккун-Сити. Вчера днем на пресс-конференции перед входом в здание городского управления мэр Харрис заявил, что муниципальный совет намерен пригласить на службу в раккунскую полицию, по крайней мере, десять новых офицеров в связи с продолжительным отстранением от дел S.T.A.R.S. (Special Tactics and Rescue Squad), которое, в сущности, длится с тех пор, как на Раккун в начале этого лета обрушились зверские убийства. От лица шефа полиции Брайана Айронса и всех членов раккунского муниципального совета Харрис заверил собравшихся горожан и репортеров, что Раккун-Сити снова станет безопасным сообществом для жизни и работы, но расследование одиннадцати "каннибальских" убийств и трех смертельных случаев нападения диких животных еще далеко от завершения…»

При создании книги использованы материалы сайтов:
www.re.gamefan.ru
www.archivsf.narod.ru
www.moonselenity.narod.ru

Предыдущая страница 12


Библиография

Библиография

Романы

Межавторская серия «Чужие» (Aliens):

1993 – Книга третья: Женская война (Book Three: The Female War) / в соавт. со Стивом Перри (Steve Perry) – 3-я книга в серии

То же: 1996 – Чужие: Полное собрание сочинений: Женская война / Геноцид (Aliens: Omnibus Edition: The Female War / Genocide)

То же: 1998

1995 – Лабиринт (Labyrinth) / в соавт. с Джимом Вудрингом (Jim Woodring) – 9-я книга серии

То же: 1996 – Лабиринт (The Labyrinth) – Великобритания

1998 – Берсеркер (Berserker)

1994 – Полицейский времени (Timecop) – новеллизация одноименного кинофильма

Межавторская серия «Чужие против Хищника» (Aliens vs. Predator):

1994 – Добыча (Prey) / в соавт. со Стивом Перри (Steve Perry) – 1-я книга второй серии

То же: 1995 – Чужие против Хищника: Добыча / Планета охотника (Aliens vs. Predator: Prey / Hunter’s Planet)

То же: 1998

1996 – Война (War)

1997 – Пророчество Тьмы (Prophecy of Darkness) / под псевдонимом Стелла Говард (Stella Howard) – 4-я книга межавторской серии, написанной по мотивам телесериала «Ксена – принцесса-воин» (Xena – Warrior Princess)

Серия «Обитель зла» (Resident Evil), основанная на одноименной компьютерной игре:

1998 – Заговор корпорации «Umbrella» (The Umbrella Conspiracy)

1998 – Бухта Калибана (Caliban Cove)

1999 – Город мертвых (City Of The Dead)

1999 – Преисподняя (Underworld)

2000 – Немезида (Nemesis)

2001 – Код «Вероника» (Code Veronica)

1998 – Вирус (Virus) – новеллизация одноименного кинофильма

2001 – Личина (Cloak) – книга из межавторской серии «Звездный путь: Параграф 31» (Star Trek: Section 31)

Межавторская серия «Звездный путь: Глубокий космос 9» (Star Trek: Deep Space Nine):

2001 – Аватара, книга первая (The Avatar, Book One)

2001 – Аватара, книга вторая (The Avatar, Book Two)

2003 – Возросший сын (Rising Son)

2003 – Единство (Unity)

Рассказы

1991 – Ключ (The Key) // ант. «Pulphouse: 11 выпуск журнала в твердом переплете» (Pulphouse: The Hardback Magazine Issue II) – ред. Критин Кэтрин Раш (Kristine Kathryn Rusch)

1995 – Наследие (Inheritance) – рассказ из межавторской серии «Магия: Скопление» (Magic: The Gathering) // ант. «Магия: Скопление: Гобелены» (Magic: The Gathering: Tapestries) – ред. Кэти Айс (Kathy Ice)


____________________

Основной состав группы перевода:

Selena Pr. – пролог, главы 1‑4, 18, 19, 20‑21, эпилог Eternal Flame – главы 5, 11, 13‑14, 16‑17 Wind – главы 6‑8, 11‑12 Jill S. Darkness – главы 6, 10, 15 Также благодарим NemesisTiran (глава 9), Mishk`у (глава 6), Dark Lady (глава 19) и Alex eshford (глава 1) за переводы отдельных глав. Редакторы: Wesker, Nemesis.

Главный редактор и инициатор проекта Selena.

9 ноября 2005 года.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Эпилог (Страница 11)


Стефани Перри

Заговор корпорации "Umbrella"

Цикл: "Resident Evil" - 1

Перевод: инициатор проекта Selena

Библиография

 Читать книгу

Аннотация

Первая книга из серии "Resident Evil", основанная на первой части знаменитой игры. Книга рассказывает о событиях, произошедших в особняке корпорации Umbrella, запрятанном в Арклейских горах. Книжная версия интересна тем, что в ней рассказывается не только о борьбе отряда STARS с мутогенической нечистью, но и о предшествующих этому событиях, отношениях персонажей и прочих мелких подробностях жизни Раккун-сити и его обитателей.

Создание книги: Exactor (exactor@christian.net)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Стефани Перри - Биография

Стефани Перри

На основную страницу

Биография

Стефани Дэнилл Перри (Perry, Stephani Danelle) - американская писательница, дочь писателя Стива Перри (Steve Perry), с которым написала несколько книг. Поклонники Resident Evil во всем мире знакомы с творчеством писательницы. По контракту с Capcom она пишет романы, основанные на играх культовой хоррор-серии, а также новеллизации кинокартин и телефильмов. На данный момент выпущен почти десяток посвященных RE книг госпожи Перри, которыми зачитываются геймеры разных стран. Живет вместе с мужем в Портланде (штат Орегон) в огромной компании домашних собак. Известна также под псевдонимом Стелла Говард (Stella Howard).