Стефан Грабинский - Тень Бафомета

1 Стефан Грабинский

Из книги "Безумный странник"

СЕРАЯ КОМНАТА

Новое жилье не принесло мне облегчения. Поначалу я воспрянул духом, ведь обстоятельства теперь изменились, и здесь, в новой квартире, я вздохну свободно; а нечто неведомое, отравившее жизнь там, – на новом месте бессильно. Однако через несколько дней в только что нанятой комнате я, увы, убедился – новое убежище еще хуже, а беспокойные симптомы лишь обострились, тревожили и угнетали сильнее, чем прежде. Неделя проведенная в новой квартире, вполне убедила меня: ловушка оказалась стократ изощреннее, и тревога, спугнувшая меня с обжитого места, преследует здесь гораздо упорнее, чем раньше.
Обдумав малоприятную ситуацию, я попытался обнаружить источник тяжкого состояния в себе самом. Возможно, вовсе не жилье влияет на меня? Возможно, тревожное настроение, не отдавая себе отчета в его имманентности, я приписываю воздействию окружения и столь хитроумным способом стараюсь не замечать собственной немощи?
Однако такое объяснение явно не выдерживало критики – в этот период я наслаждался редким душевным спокойствием и превосходным здоровьем. Вскорости другая гипотеза, неожиданно переросшая в уверенность, полностью подтвердилась.
Дело в том, что я навел справки насчет жильца, занимавшего комнату до меня, предчувствуя сюрприз. Каково же было мое изумление, когда мне назвали фамилию Ланьцуты! Ведь этот человек жил до меня и в предыдущей квартире! По странному совпадению мне дважды пришлось наследовать его жилье! А ведь мы даже не были знакомы: я понятия не имел, кто он такой, и никогда его не видел.
Подробностей узнать не удалось, сообщили только, что звали его Казимеж Ланьцута, прожил он здесь несколько месяцев. На вопрос о том, когда же и куда Ланьцута переехал, привратник пробормотал что-то невнятное, явно не желая пускаться в объяснения. А по выражению лица я догадался, что привратник мог бы кое-что порассказать о моем предшественнике, но предпочел молчать – по своему почину или по приказу домохозяина; верно, имел на то свои резоны или вообще не любил болтать.
Лишь значительно позже мне довелось-таки уразуметь его тактику: отпугивать клиентов не следовало в интересах домовладельца. К тому времени я уже поселился в новой комнате и кое-что испытал на себе – тогда многое выяснилось о личности предшественника и о его сознательно утаенной от меня судьбе.
Прежде всего, сходство в настроении обеих квартир, по-видимому весьма отвечавшее характеру Ланьцуты, заставляло о многом задуматься.
Со временем я заключил: оба жилища, если можно так выразиться, впитали в себя душу этого человека.
Мне и в голову не пришло усомниться , что нечто подобное вполне возможно: я в самом деле уверен, что выражение "оставил в таком-то месте частицу своей души" следует понимать не только в переносном смысле. Наше постоянное событие, с определенным местом, долгое пребывание в определенной среде, органический ли это и безлюдный мир, или мир, "населенный" лишь так называемыми предметами мертвыми, через некоторое время неизбежно вызывает взаимное притяжение и взаимное воздействие. Кристаллизуется нечто вроде неуловимого симбиоза, последствия его нередко сохраняются долгое время и после разрыва непосредственного контакта. Некая психическая энергия живет после нас в привычных местах и вещах. Флюиды таких взаимовлияний, тончайшие воспоминания о былом еще долго, годами, а может, и веками, таятся в подобных местах, неприметные глазу равнодушных и, тем не менее настолько явственные, что время от времени, бесспорно, дают о себе знать.
Люди всегда благоговеют перед старинными замками, заброшенными, покинутыми домами, забытыми памятниками прошлого. Ничто не исчезает и нечто не минует бесследно; в опустелых стенах, безлюдных, пустынных галереях неизменно отзывается эхо ушедших лет…
А мне прежде всего следовало обратить внимание на один весьма существенный факт: привратник утверждал, Ланьцута-де прожил здесь несколько месяцев и куда-то выехал. Следовательно, его влияние на интерьер должно бы проявляться гораздо слабее, чем в прежней квартире. Однако присутствие Ланьцуты здесь обозначилось намного сильнее, чем в той комнате, где он провел два с лишним года. По-видимому, влияние его индивидуальности здесь значительно усилилось и наложило более выразительный отпечаток.
Напрашивался вопрос, чем объяснить такой резкий всплеск воздействия на окружение.
Принимая во внимание общее настроение моего теперешнего обиталища, причина коренилась отнюдь не в усилении жизненной активности предшественника. Напротив. У него преобладало постоянное внутреннее беспокойство, сильное душевное расстройство, оно-то и напитало атмосферу комнаты. Скорее всего, Ланьцута был тогда очень болен.
Ибо в комнате возобладала тихая, безнадежно скорбная меланхолия. Меланхолией веяло от пепельно-серой обивки стен, от стального оттенка плюшевых кресел, от картин в серебряных рамах. Меланхолия насыщала самый воздух, рассеянная мириадами неуловимых атомов, она почти физически тонким флером обволакивала интерьер. Грустная, серая комната…
Даже цветы в горшочках у окна и высокие растения на полу около этажерки под влиянием этого настроения безропотно клонились долу, стебли и бутоны грустно поникли в бессильной задумчивости.
Даже голос, а комната была большая и не загроможденная, испуганно замирал где-то в нишах, словно незваный гость, смущенный собственной дерзостью. Шаги угасали без эха – я беззвучно скользил по комнате, будто тень.
Невольно тянуло укрыться где-нибудь в углу в удобном плюшевом кресле и, закурив папиросу, сидеть в задумчивости, созерцая облачка дыма: вот они свиваются спиралью, вьются кольцами, полосами стелются по потолку… Палисандровое фортепьяно наводило на мысль о мелодиях – мягких, тихих, грустных, как осенние рыдания…
Серый, болезненный фон после первой недели жизни в новой комнате и сны мои расцветил странными узорами, которые все повторялись и повторялись.
Сон всегда тот же: лишь изредка возникали малозначительные новые штрихи; во сне я постоянно видел лишь разные варианты одной и той же истории.
Монотонное действие неизменно происходило в моем жилье. Во сне возникала все та же моя серая комната с дремлющей по углам мебелью, с меланхолической скукой задумчивых зеркал, – интерьер так и не менялся всю ночь. У окна, опершись на локоть, сидел мужчина с бледным удлиненным лицом и тоскливо смотрел на улицу, часто целыми часами. Иногда он вставал, ходил по комнате, упорно глядя в пол, сосредоточенный на одной неподвижной мысли. Изредка останавливался, задумчиво потирал лоб, поднимал наконец глаза – ясные, большие, подернутые тихой меланхолией. Пройдясь по комнате, он опять садился, теперь уже за письменный стол у левой стены, и снова долго сидел не двигаясь, спрятав лицо в ладонях. Порой что-то писал мелким, нервным почерком. Закончив, нетерпеливо отбрасывал перо, вставал, стройный и высокий, и снова начинал ходить. Бессознательно ему словно хотелось расширить пространство комнаты, он ходил по кругу, и мебель, расставленная по стенам, не мешала его прогулке. Его круг неожиданно ломался лишь в одном месте – неподалеку от правого угла возле двери, где стоял шкаф; здесь кривая его хождений из выпуклой становилась вогнутой: он очевидно избегал угла.
Этим мои сны исчерпывалась. Через несколько часов монотонной ходьбы, прерываемой коротким, иногда чуть дольше, отдыхом у окна, за столом или в одном из кресел, печальный человек, а вместе с ним и комната проваливались в бездну моего сна и я просыпался обычно уже утром. Так без перемен повторялось каждую ночь.
Навязчивость до йоты повторяющихся снов, их своеобразный стиль убедили меня наконец, что главный герой еженощной пантомимы не кто иной, как Ланьцута.
Эти мои уныло-монотонные сны сделались странным пластичным отражением души квартиры, днем столь подавлявшей меня; материализацией нюансов – слишком тонких, чтобы видеть их наяву.
Думаю, я видел бы все то же и днем, но днем меня обманывали мои чувства и премудрый в своей самонадеянности интеллект.
Ведь звезды не исчезают и днем, просто неодолимые солнечные лучи затмевают их, и лишь с заходом солнца они снова начинают сиять. Невольно на ум приходят так называемые симпатические чернила: написанные ими строки, высохнув, исчезают, бумага кажется чистой; чтобы письмо прочитать, его необходимо нагреть над огнем, и вызванные теплом невидимые буквы проступят.
Поначалу сны меня занимали, и я невольно отыскивал связи между ними и дневным настроением комнаты. Однако же вскоре пришлось сознаться – окружение медленно, но верно подчиняло меня своему пагубному влиянию – сонные видения и комната, где я проводил порой целые дни, действовали разрушительно, отравляли душу тайным ядом.
И я решил бороться. Нельзя же пассивно подчиняться незнакомому и невидимому предшественнику, схвачусь с ним в открытую, вытравлю из жилья все воспоминания о нем...
Начать следовало с замены всей мебели. От мебели прежде всего исходила опасность: она излучала тяжелые проявления чужой психики. Удалив привычные вещи из комнаты, тем самым я перекрою питательные токи моему ночному гостю, разорву симпатические узы, усиливающие столь враждебные влияния. Я повел дело систематически, с точностью эксперимента, вводя мелкие, но бросающихся в глаза замены.
Для начала из комнаты вынесли большое плюшевое кресло, что стояло у окна, и заменили его обычным стулом. Уже это нововведение отразилось на последовательности сна: действие как бы упростилось, исчез постоянный мотив – Ланьцута уже не сидел у окна. За ночь меланхолик так ни разу и не присел на новый стул.
На следующий день я убрал письменный стол, а на его место поставил маленький изящный карточный столик, не забыв и новые письменные принадлежности. Ближайшей ночью Ланьцута, правда, сел за столик на старый стул, однако не опирался на стол, не брался за перо и вроде бы избегал всякого контакта с новым столом.
Когда же я и стул заменил на элегантный, только что купленный табурет, Ланьцута не пожелал даже близко подойти к новым вещам. Эта часть комнаты сделалась для него чужой, а потому и враждебной территорией, и он обходил ее стороной.
Одну за другой я выбросил все вещи и обставил комнату новыми предметами по контрасту: вся мягкая мебель была обита яркими, даже кричащими тканями. Через две недели из старых вещей остались только шкаф и рядом на стене зеркало; ни шкаф, ни зеркало я не намеревался убирать, потому что Ланьцуту угол совершенно очевидно не интересовал – с самого начала он игнорировал эту часть помещения. Зачем же доставлять себе лишние хлопоты?
Самонадеянность на сей раз подвела меня: неприязнь Ланьцуты объяснялась совсем иначе – не равнодушие, а страшное воспоминание пугало его… Увы, в блаженном неведении я оставил в углу все как было.
Замена мебели оказалась благотворной для всей комнаты: жилище явно повеселело, тревожное, гнетущее настроение рассеялось, – я наслаждался мягкой, спокойной атмосферой. И сны вошли в новую стадию. По мере того, как комната принимала другой вид, у Ланьцуты словно почва уходила из-под ног. Сначала я отрезал его от окна, затем отвадил от письменного стола, а убрав и другие вещи, оставил в его распоряжении лишь два-три кресла. Наконец их тоже заменили, и Ланьцуте остался лишь узкий проход между необжитыми вещами. Изменившееся настроение очевидно влияло на него негативно: его силуэт, до сих пор вполне четкий, несколько размылся; с каждой ночью этот человек таял, рассеивался – я видел его уже словно в тумане. Наконец он перестал ходить и только легкой тенью скользил по стенам. Порой очертания фигуры будто тускнели и разрывались, различались лишь контуры рук, ног или лица. Без сомнения, Ланьцута, разбитый наголову, отступал. Радуясь победе, я потирал руки и готовился нанести решающий удар – велел сорвать серо-стальные обои и обить комнату красным.
Последствия сказались незамедлительно: тень неотвязного противника перестала разгуливать по стенам.
Однако его присутствие – неуловимое, едва ощутимое – все же чувствовалось. Оставалось предпринять меры радикальные.
С этой целью на две ночи кряду я закатил у себя веселую пирушку: поощрял разгул пьяных гостей, всячески распалял буйную, брызжущую здоровьем и молодостью вакханалию – мы безумствовали. После адского, проведенного без сна кутежа, вызвавшего множество нареканий от соседей по дому, на исходе третьей уже ночи, смертельно усталый, я в одежде бросился на постель и тотчас же уснул.
Поначалу усталость подавила онейропластику, и я спал без сновидений. Но через несколько часов забытья из сонной мглы, как всегда, вынырнула моя комната. Я спокойно усмехался и торжествовал: в комнате не было никого.
Дабы убедиться в успехе, я с величайшим тщанием осмотрел все углы: у окна никого, глянул на кресла, на потолок, внимательно осмотрел стены – ничего подозрительного, ни малейшей тени постороннего присутствия. Но вот случайный небрежный взгляд в темный угол у дверей – и я увидел его. Вся фигура вырисовывалась отчетливо, он стоял, как обычно сгорбившись, спиной ко мне, протянул руку к дверце шкафа, повернул ключ и открыл. Постоял, глядя в зияющую пустоту, ощеренную крюками вешалки – ровными рядами деревянных зубьев. Медленно, спокойно и задумчиво он вытащил из кармана не то шнур, не то ремень и забросил на крюк; свисающий конец стянул петлей и накинул себе на шею. Не успел я уразуметь, в чем дело, он уже висел. Тело, подброшенное смертной судорогой, странно изогнулось и отразилось в зеркале на соседней стене. Я отчетливо видел лицо висельника: он кривился ядовитой ухмылкой и смотрел прямо на меня…
Я вскрикнул, сорвался с постели, лихорадочно дрожа, распахнул окно и выскочил на улицу. Не оглядываясь бежал и бежал пустынными тротуарами, пока не оказался в каком-то кабаке, в компании городского отребья. Веселье привело меня в чувство – этой ночью я нуждался в таком обществе. Они затащили меня еще в один, совсем подозрительный кабак. Потом был третий, четвертый и так далее – я сопровождал их повсюду до конца, до самого утра. На рассвете, шатаясь от усталости, пьяный, я зашел в гостиницу, свалился и заснул мертвым сном.
Назавтра я снял веселую солнечную комнатку в пригороде. А прежнее жилище свое покинул навсегда.

ПРОБЛЕМА ЧЕЛАВЫ

Третьего дня после полудня, в обычное приемное время, в моем кабинете появилась новая пациентка: меня, начинающего невролога, впервые почтила своим визитом пани Ванда Челавова, жена известного профессора, доктора В.С. Челавы – в нашем городе он уже несколько лет кряду возглавляет кафедру философии и успел приобрести репутацию выдающегося исследователя в области психопатологии.
Появление этой красивой женщины, необычайно привлекательной всем своим мягким, кротким обликом, порядком меня удивило. Поначалу мне было невдомек, почему она не попросила врачебного совета у мужа – тот, правда, в последнее время с головой ушел в теоретические изыскания, но, конечно же, сделал бы для своей жены исключение. И лишь после откровенного ее рассказа, хотя он касался только предполагаемой болезни нервов, мне стала понятна подоплека такого решения. Проявлялась эта болезнь столь специфическим образом, что пани Ванда не то чтобы не хотела – скорее даже не смела искать помощи у мужа.
Со свойственной женщинам деликатностью она догадывалась, что любые откровения на сей счет непременно ранят супруга, болезненно затронут некоторые струны его души. Во всяком случае, к такому выводу я пришел при первом нашем разговоре, когда, прочтя в моих глазах удивление, вызванное неожиданным визитом, она поспешила объясниться без обиняков.
Откройся она во всем профессору, решил я, тот наверняка обеспокоился бы не ее, а своим собственным состоянием; не зря ведь лично у меня мелькнула догадка, что "тревожные симптомы", которые пациентка обнаруживала у себя, скорее следовало бы приписать противной стороне, то есть ее супругу. И хотя "больная" была убеждена в совершенно обратном, это ничуть не поколебало меня в моих подозрениях. Не желая будоражить бедную женщину прежде времени, я сделал вид, что придерживаюсь того же мнения насчет ее "здоровья", пустив в ход ею же подсказанное объяснение: дескать, это всего лишь "легкое нервное расстройство, сопровождаемое спорадическими зрительными галлюцинациями". Ну и, естественно, прописал безвредные средства, настоятельно попросив держать меня в курсе, как проходит лечение. На такую невинную мистификацию я решился без особых угрызений совести, намереваясь предупредить не болезнь, на мой взгляд мнимую, а нечто совсем иное, за всем этим скрывающееся.
Дело в том, что по странному стечению обстоятельств за несколько дней до ее визита мне довелось наблюдать нечто такое, что привлекло мое внимание к профессору Челаве.
Не будучи лично с ним знаком, я не раз за время учебы в университете слушал его глубокие, оригинальные лекции. В ту пору он посвящал их, как правило, анормальным явлениям в области человеческой психики. Фундаментальные познания этого сравнительно молодого ученого, соединенные с гениальной интуицией, позволяли ему осмысливать сложнейшие, тончайшие проблемы. Короче говоря, все в профессоре Челаве вызывало безоговорочное уважение и симпатию, особенно же меня поражало богатство накопленного им материала, свободного от пут академической избирательности, а потому пульсирующего, так сказать, жаркой кровью личного опыта.
Где и когда мог этот человек подглядеть столь сумрачные движения человеческой души, столь прискорбные, порой до омерзения, картины, от которых прямо-таки разило чадом безумия и злодейства? Такой вопрос нередко напрашивался во время его лекций.
Позже, когда университет был позади, когда я начал самостоятельно практиковать, Челава и его странная эрудиция забылись. Сам я не был с ним знаком, так что он определенно не знал меня даже в лицо; вечно рассеянный, всегда сосредоточенный на любимом своем предмете, он не замечал слушателей и не однажды допускал забавные промашки с фамилиями своих студентов. Да я среди его учеников и не числился, ходил к нему на лекции скорее из любопытства, ведь его научные интересы имели к моим штудиям лишь косвенное касательство.
И только неделю назад случайный эпизод вновь привлек мое внимание к этому человеку.
Случилось так, что два года назад Челава поселился вместе с женой в доме, где я живу вот уже около года. Они заняли весь мезонин – прекрасные апартаменты, обставленные с большой роскошью и даже излишеством. Две мои комнаты расположены как раз под их квартирой, на втором этаже, так что меня отделяли от профессора всего лишь два лестничных марша.
Неожиданное соседство вновь пробудило во мне интерес, который я прежде к нему питал, – разумеется, более глубокий, чем ко всем остальным жильцам.
Вскоре я заметил, что образ жизни профессора подчинен прямо-таки железному режиму: с неотвратимой точностью после восьми утра он покидал квартиру и шел на лекции, возвращался около полудня, чтобы уже в третьем часу поспешить – по давно заведенному, очевидно, обычаю – в лабораторию; вечера он обыкновенно посвящал своей жене, в ее обществе коротая время в соседнем кафе или на прогулке; домой они возвращались еще засветло, и ни разу не довелось мне видеть профессора более поздней порой.
Казалось бы, такая строго размеренная жизнь должна быть в тягость его молодой и красивой жене, во всяком случае, требовать от нее большого самоотречения и покладистости. Однако пани Ванда, судя по всему, не страдала от однообразия; когда она, прильнув к супружескому плечу, прогуливалась по длинным аллеям городского парка, лицо у нее всегда было безоблачным, а темные фиалковые глаза лучились счастьем; и не раз доносился до меня серебристый ее смех, когда они часу в восьмом вечера возвращались вместе домой.
Почти сразу же свет в окнах гас, и весь мезонин погружался в полнейшую тишину – очевидно, профессор привык рано укладываться спать.
Вот так, монотонно для стороннего взгляда, протекала жизнь ученого – не нарушалась она ни визитами знакомых, ни какими-либо другими развлечениями, заведенный уклад жестко соблюдался изо дня в день.
И только неделю назад, то есть за три дня до прихода пани Ванды, меня поразила одна встреча, и я поневоле сделал вывод, что либо наблюдения мои поверхностны, либо в привычках Челавы произошла какая-то перемена.
Случилось это в минувший четверг. Утомленный затянувшимся приемом больных, я дольше обыкновенного засиделся в американском баре; лишь после десяти удалось отделаться от компании загулявших друзей. Погода испортилась – струями косил дождь, нещадно стегал пронзительный ветер. Стараясь обходить лужи, я с трудом пробрался к своему дому и уже собирался было войти, как вдруг дверь подъезда распахнулась, и на пороге показался подозрительного вида субъект.
Заметив меня, незнакомец поспешно нахлобучил поглубже широкополую черную шляпу и зашагал, слегка прихрамывая, в сторону городского центра.
Все произошло так быстро, что я не успел его рассмотреть, хотя и пытался; судя по всему, наша встреча ему не очень-то была приятна. Я видел его профиль лишь какое-то мгновение, однако озадачен был изрядно, поскольку счел, что он вышел из квартиры Челавы. Однако по некотором размышлении я решил не забивать себе голову всякой несуразицей: ясно ведь, что распознать лицо в эдакой темени невозможно, к чему тогда строить домыслы на пустом месте? В конце концов, даже одежда незнакомца – неряшливая, почти нищенская – не допускала этого. Вот только странно, что он сам отпирал калитку – ошибка исключена, я отчетливо слышал скрежет замка, – а раз уж хозяин позволил ему обзавестись собственным ключом, значит, это один из жильцов; но как увязать все это с непотребным его видом? Трудно представить себе, что жалкий оборванец снимает квартиру в таком доме, как наш. Но тут с новой силой хлынул дождь, положив конец моим размышлениям, подозрительная фигура исчезла за углом, и, пользуясь тем, что загадочный гость – или жилец? – в спешке не затворил за собой дверь, я проскользнул в парадное и через минуту-другую был уже у себя.
Проснувшись поутру, я крепко высмеял себя за зряшные домыслы по поводу вчерашней встречи и, скорее всего, напрочь выкинул бы ночной эпизод из головы, если бы не визит пани Челавовой тремя днями позже; ее рассказ не на шутку меня заинтриговал, может статься, подумалось мне, не столь уж беспочвенными были тогдашние мои сомнения.
Попрощавшись с пациенткой, я той же ночью взялся распутывать этот клубок. Подталкиваемый неясной догадкой, что "недуг" пани Челавовой имеет какое-то отношение к моему "привидению", я вышел в одиннадцатом часу из своего жилища и, опершись на перила, стал поджидать на площадке второго этажа.
Оказалось, поджидал не напрасно. Когда свет погас, со стороны мезонина послышался тихий скрип двери и осторожные крадущиеся шаги: кто-то спускался по лестнице. Сколь тихо ни крался неизвестный, я под шорох его шагов сошел следом за ним вниз и увидел на фоне решетчатой калитки темный мужской силуэт; сомневаться не приходилось – это все тот же оборванец, которого я видел неделю назад.
Загадочный субъект открыл ключом калитку, на мгновенье задержался, пристально что-то разглядывая на ладони. По едва слышному металлическому звону и движению пальцев можно было догадаться, что он пересчитывал деньги.
Словно бы не доверяя собственным глазам, незнакомец подносил монеты к фонарю и, откинув голову, пытался, видимо, рассмотреть их достоинство. На лицо его упал свет от газового фонаря, освещавшего двор, и мне представилась возможность убедиться, что незнакомец либо сам Челава, либо некто разительно на него похожий. Сочтя, что для начала и того довольно, я возвратился к себе наверх. Здесь, устроившись поудобнее на софе, я стал размышлять над этим пока еще темным для меня делом. Итак, профессор – или его двойник – уходит по ночам из дома, причем тайно, украдкой, стараясь, чтобы его вылазки оставались незамеченными. Может, у него так было заведено и прежде, может, эти прогулки длятся не один месяц и даже не один год, и лишь сейчас, по чистой случайности, нашелся свидетель?
Но зачем он ходит куда-то ночью, да еще в таком жалком виде?
Стоп, а если между этим маскарадом и тем, что я узнал от его жены, как раз и кроется недостающее для ясности звено, если разгадка "болезненных" ее недоумений содержится в ответе на вопрос: а точно ли ночной бродяга и Челава – одно лицо? Здесь, пожалуй, уместно будет поведать, что же я услышал от пани Ванды во время первого ее визита.
– С некоторых пор, – рассказывала несчастная женщина, – меня преследует одна мучительная галлюцинация, объяснить ее можно разве что расстроенными нервами. В прошлую среду я легла по обыкновению рано, но уснуть никак не удавалось. Ночь стояла ясная, лунный свет заливал всю спальню. Я уже собралась было встать, чтобы спустить штору, как вдруг дверь кабинета тихонько открылась и надо мной склонилась какая-то фигура. Я вскрикнула и схватила руку мужа, спавшего на соседней постели. Рука у Стаха была – как всегда, когда он спит, – мертвенно-холодной, он даже не проснулся. А тем временем незнакомец повернулся лицом к свету, и, к безграничному своему изумлению, я увидела, что у меня в ногах стоит не кто иной, как мой собственный муж, только в каком-то потрепанном костюме. Он смотрел на меня взглядом, какого прежде я никогда у него не замечала: с холодным и в то же время похотливым любопытством.
Меня словно парализовало, я не могла пошевелиться, тем более встать, чтобы отогнать от себя это видение. Наконец, все с той же циничной, плотоядной ухмылкой, он отступил в глубь комнаты и снова скрылся в кабинете. Вскоре я услышала, как дверь из кабинета в коридор отворилась, и кто-то оттуда вышел. Потом шаги затихли…
Все это время я судорожно сжимала мужа за руку, но он спал мертвым сном. Придя в себя, я зажгла лампу – конечно же, Стах лежал рядом, раздетый, в глубоком, по обыкновению, забытьи. Тут я окончательно убедилась, что все виденное и слышанное мной не что иное, как галлюцинация, видимо, от нервного переутомления. С той ночи кошмар повторялся еще дважды, и теперь я всякий раз ложусь спать в паническом ужасе.
– Вы говорили об этом с мужем? – спросил я, когда она умолкла.
– Нет, мешает какая-то странная робость. Вот если бы мне виделся кто-нибудь другой… а так… вы меня понимаете?
– Понимаю, сударыня, вы совершенно правы. Как раз поэтому не стоит говорить ему. Ситуация непростая… Нам придется рассчитывать лишь на себя – вашего супруга лучше в это дело не посвящать.
Вот тут-то я и прописал ей безобидные успокоительные средства, попросив немедля связаться со мной, как только "видение" повторится…
Если поначалу я еще сомневался насчет здоровья пани Челавовой и приписывал ночные ее кошмары хотя бы отчасти нервному расстройству, то теперь был твердо убежден: ни о каком недуге и речи нет – загадочные события совершенно вытеснили версию "галлюцинаций". Дело представлялось странным и тем не менее вполне реальным.
Вывод напрашивался неожиданный: волей-неволей приходится допустить, что кроме профессора Челавы существует некий субъект, абсолютно на него похожий и питающий эротический интерес к его жене; во всяком случае, только так можно истолковать некоторые подмеченные ею странности. Мимолетное упоминание о необычно крепком сне мужа и его холодных руках – "как всегда, когда он спит", – сначала дезориентировало меня, подумалось даже, не столкнулся ли я со случаем некой духовной тени – так называемого двойника. Но по зрелом размышлении пришлось отбросить эту версию как чересчур уж фантастическую. Будущее показало, что тут я не ошибся.
А если это реальный двойник, какие отношения связывают его с профессором? И знает ли профессор о нем, а если знает, отчего не старается пресечь опасные его поползновения?
Все эти вопросы я мог бы решить лишь с помощью пани Челавовой; не следует держать ее долее в неведении, в конце концов, это мой долг – поделиться с ней своими сомнениями и склонить к совместной разгадке таинственного случая.
Итак, я с нетерпением ждал ее прихода.
Ждать пришлось недолго, она явилась на следующий же день, как раз после подсмотренной мною прогулки двойника.
Пани Челавова пришла еще более встревоженной, чем при первой нашей встрече. "Галлюцинация" снова повторилась прошедшей ночью и напугала ее сильней, чем прежде, – взгляд "мужа" стал еще агрессивней.
Бедная женщина считала себя серьезно больной, и я поспешил поделиться с нею своими догадками о мнимых ее видениях. Мои предположения, подкрепленные двумя эпизодами, свидетелем которых я стал, поразили ее до глубины души.
– Но ведь, пан доктор, – сказала она срывающимся от волнения голосом, – если все обстоит именно так, это же чудовищно. Существование двойника из плоти и крови, человека с невероятным, дьявольским сходством, да еще неизвестно как проникающего в квартиру, – такое и в страшном сне не привидится! Заклинаю вас, откройте мне истинную правду. Признайтесь, вы увидели, как я обеспокоена своим болезненным состоянием, и попросту решили отвлечь мое внимание, переключить на что-нибудь другое. Но, поверьте, даже прими я вашу выдумку за чистую монету, страх мой не исчезнет, просто причина его станет иной.
– Увы, сударыня, ничего не могу поделать. Я сказал вам то, в чем нисколько не сомневаюсь. Такой человек, по-моему, существует. А если я до сих пор не сообщил о нем в соответствующие инстанции, то исключительно ради вашего мужа.
Мои слова, произнесенные веско, тоном глубокой убежденности, явно поколебали недоверие пани Челавовой. Уронив голову на руки, она задумалась, исподлобья бросая на меня взгляды испуганной птицы.
– Доктор, – наконец прервала она молчание, – слишком вы загадочно выражаетесь. Вот вы говорите, что предпочитаете не сообщать куда следует только ради моего мужа, – как это понимать?
– Можем ли мы с вами поручиться, что профессор и вправду не знает о существовании этого человека?
– Что вы! – ужаснулась она. – Неужели вам могло прийти в голову, что он бы такое допустил?
– Не знаю, не знаю… Пока все это только домыслы, предположения. Хотя, сдается мне, в жизни вашего мужа есть какая-то тайна, в которую он никого, даже вас, не намерен посвящать. Не будем забывать – он истый ученый. Но если уж мне довелось заняться этим темным делом, придется задать вам кое-какие серьезные вопросы, возможно, не очень деликатного свойства, но без них не обойтись. В конце концов, учтите – я ведь медик.
– Ну что ж, постараюсь ответить.
– В котором часу вы оба ложитесь спать?
– Муж – ровно в восемь. Я, если не слишком за день устану, еще немного читаю, не больше часа. В девять уже ложусь.
– А когда ваш супруг встает?
– В восемь утра, минута в минуту. Я же стараюсь подняться пораньше, часов в семь, чтобы приготовить завтрак.
– И вы с ним никогда не отступаете от этого распорядка?
– За десять лет семейной жизни – ни разу. Стах в этом смысле железный человек.
– Гм… Поразительная пунктуальность, просто в голове не укладывается. Ровно двенадцать часов спать – и столько же бодрствовать.
– Признаюсь, первые годы нашей совместной жизни дались мне из-за этого режима нелегко, но потом удалось привыкнуть.
– Вы, кажется, говорили, что руки у вашего мужа во время сна ледяные. Нет ли у него еще каких-нибудь странностей?
Похоже, последний вопрос расстроил ее, напомнив о чем-то, что хотелось бы забыть.
Слегка поколебавшись, она все же ответила:
– Сон у моего мужа и впрямь какой-то удручающе странный. За всю ночь он ни разу не проснется, выглядит как мертвый, тело у него неприятно холодеет, не слышно ни дыхания, ни стука сердца. Никогда не забуду той ужасной ночи, когда я впервые это обнаружила. Мне показалось, что он умер. Мои отчаянные крики разбудили соседей, вскоре прибыл врач и констатировал смерть. Можете представить себе мою радость – впрочем, и ужас, и изумление, – когда ровно в восемь утра Стах поднялся с постели как ни в чем не бывало! Но со временем я сумела привыкнуть и к этому.
Я слушал ее со все большим напряжением, а когда она умолкла, откровенно признался:
– От вашего рассказа повеяло чем-то настолько небывалым, что я почти готов поверить спиритуалистам. И все-таки, не разделяя их теорию, попытаюсь найти иной путь к истине, хотя симптомы каталепсии у вашего мужа налицо. Как бы там ни было, в данном случае мне почему-то не верится, что мы с вами столкнулись с так называемой астральной ипостасью, или двойником. Чтобы распутать дело, мне нужно поближе приглядеться к этому субъекту. Вам довелось видеть его при более или менее сносном освещении. А не пытались ли вы хоть раз зажечь во время своих "галлюцинаций" лампу?
– Увы. Я бывала слишком напугана, чтобы решиться на это, не смела даже рукой пошевельнуть.
– Н-да, незадача. Мы оба плохо разглядели его: вы – в обманчивых лунных бликах, а я – при тусклом свете фонаря, да еще издали. Что-то тут надо бы придумать.
– Пан доктор, мне больше не выдержать таких экспериментов, слишком дорого они мне обойдутся. Если ваши догадки верны, мне грозит серьезная опасность. Ума не приложу, как быть. Не лучше ли рассказать все мужу и с его помощью избавиться от наглеца?
– А если профессор знает об этом человеке, каким-то образом связан с ним? Нет, сударыня, пока что идти на такой шаг не стоит.
– Так что же делать? Что делать?
– По-моему, выход один. Когда ваш супруг уснет, оставьте в спальне свет, а сами устройтесь на ночлег в другой комнате, обязательно закрыв ее на ключ. Вряд ли этот тип отважится взломать дверь – слишком большой поднимет шум, разбудит соседей; хоть он и бесцеремонен с вами, какую-то осторожность, судя по всему, соблюдает и старается не нарываться на неприятности. Так или иначе, лучше вам держать под рукой оружие. Я, правда, уверен, что пока оно вам не понадобится. А утром, к восьми часам, непременно возвращайтесь в спальню, чтобы не возбудить у профессора подозрений.
– Благодарю вас, доктор, мне ваше предложение кажется разумным.
– Для первого раза сгодится, а на будущее придумаем что-нибудь получше. Итак, перейдем к следующим вопросам. Профессора я знаю в лицо отлично, прежде не однажды видел его на лекциях, а сейчас вот – благодаря нашему соседству. Зато он меня наверняка даже в лицо не помнит.
– Ручаюсь, так оно и есть. Муж никого вокруг не замечает, тем паче людей, с которыми не поддерживает тесных отношений.
– Вот-вот. И мне так кажется. Это нам на руку.
– Вы собираетесь следить за ним? – спросила она в явном смятении.
– Придется. Других средств у меня просто нет. Прошу вас, не беспокойтесь, я постараюсь проделать это как можно деликатней. Но вернемся к самому главному. Если не ошибаюсь, ваш муж слегка прихрамывает?
– Да, на левую ногу.
– А вам известно почему?
– Конечно. Насколько я знаю, в молодости он попал в какую-то катастрофу, след от ранения, и довольно заметный, остался до сих пор – на правом бедре у него широкий шрам.
– Гм… Н-да. А вам доводилось бывать в лаборатории профессора, откуда появляется и куда исчезает его "двойник"?
– Нет. Туда мне не разрешено заходить.
– Странно. Получается, у мужа есть от вас тайны. Он чем-нибудь объяснял этот запрет?
– Не хочет, дескать, подвергать меня опасности. Кабинет у него заставлен научным инструментарием и всякими препаратами, в обращении с которыми следует соблюдать осторожность.
– Вот как… вполне возможно. А сейчас позволю себе задать еще один, последний вопрос. Довольно щекотливый, но надеюсь, он для меня кое-что прояснит. В ваших супружеских отношениях все благополучно?
– Я люблю его, можно сказать, боготворю. Он очень добр ко мне, ни в чем не отказывает.
– Простите, в этом я не сомневаюсь. Меня интересуют ваши интимные отношения.
Пани Ванда, покраснев, ответила в замешательстве:
– В этом смысле у нас брак необычный. Можно даже считать нас ненормальной парой: в половую связь вступаем редко, да и то без особого удовольствия. А вообще сама я не считаю половой акт таким уж обязательным для семейной жизни.
– Ну да, это все очень индивидуально и зависит от физиологических особенностей человека.
На том я и распрощался с нею, попросив держать меня в курсе дел, раз уж мы вознамерились действовать сообща. Она согласилась с очевидной благодарностью.
С того самого дня, как и было условлено, мы виделись ежедневно. Пани Челавова делилась со мной своими наблюдениями, я же сопоставлял их с собственными; надо сказать, те и другие прекрасно дополняли друг друга.
В тот самый день, когда состоялся наш уговор, я решил попытать себя в роли детектива. Вечером, загримировавшись а. la canaille на случай, если вдруг окажусь в поле зрения Челавы или его предполагаемого "двойника", я вышел в изрядно потрепанном костюме на лестничную площадку.
После десяти дверь, ведущая из профессорского кабинета, отворилась и из нее выскользнул тот самый таинственный субъект. Переждав, пока он спустится и захлопнет за собой калитку, я снова открыл ее собственным ключом и двинулся вслед за ним по улице.
Он шел быстрым шагом в сторону пригородных бульваров, время от времени настороженно оглядываясь; всякий раз при этом я укрывался за дерево либо за угол дома, пока мы не добрались до более людных мест. Здесь я почувствовал себя свободней. Оборванец кружил по убогим улочкам, нырял в тесные закоулки, смутно маячил в типичных для большого города culs de sac, таких же темных и сумрачных, как и их наперсница ночь.
Очевидно, в этих местах он был фигурой популярной, ибо что ни шаг натыкался на таких же обтрепанных знакомых из нищенского люда; они окликали его с грубой фамильярностью. Несколько раз мой слух, к немалому моему удивлению, уловил имя Стахур.
Наконец бродяга завернул в подозрительного вида заведение с красноречивой вывеской "Трактир "Под красной Бертой"". Изнутри валил пьяный гомон и разухабистое пение гуляк. Еще раз проверив револьвер, спрятанный в кармане потертого сюртука, я тоже нырнул в чрево этого земного эльдорадо.
Довольно было беглого взгляда, чтобы понять, куда меня занесло – в отвратительный притон, в одно из тех укромных логовищ, где вынашиваются всевозможные злодейства и мерзопакости. В безнадежно загаженном помещении, утопавшем в густом от сигар, трубок и папирос чаду, мельтешило десятка два особей обоего пола. Несколько мужиков с бандитскими физиономиями резались под окном в карты, другая компания осоловело дымила табаком над неоскудевающими склянками абсента, из закутков прыскали циничными смешками девки, отбивающиеся от гогочущих во всю глотку ухажеров. Какая-то полуобнаженная баба лихо отплясывала на столе под мандолину, надрывно исторгающую канканный галоп. За стойкой дремала молодая, но уже потасканного вида девица.
Я уселся за столик и заказал себе рому. Надо было поскорее настроиться на волну "Красной Берты" и с наскоку завоевать себе право гражданства. И я стал подпевать музыкантам нарочито хриплым, надрывным голосом, импровизируя песенку, приправленную сентиментальностью висельника.
Успех был полный. Я оказался в центре внимания. После минутной паузы меня закидали градом вопросов. Я представился бежавшим из заключения взломщиком с богатым, изобилующим превратностями судьбы прошлым. Завязалась дружеская беседа, я отчаянно пыжился, изощряясь в сальных шутках, засыпая слушателей подробностями из тысячи и одного преступления, живописуя свои конфликты с властями, стычки с агентами полиции и тому подобное. А тем временем украдкой наблюдал за "двойником". Тот в момент моего появления в трактире стоял посреди зала, окруженный дружками, которым рассказывал что-то из ряда вон уморительное – судя по громоподобным взрывам смеха, Стахур был записным остряком.
Теперь я мог хорошенько рассмотреть его при свете. Понаблюдав за ним, я с удовольствием убедился, что этого субъекта ни в коей мере нельзя назвать двойником профессора Челавы. Он был, правда, разительно похож на него, но все-таки не тождествен. Тщательный анализ черт лица исключал всякие сомнения. Однако можно было предположить, что различия в обликах Челавы и Стахура возникли как бы с течением времени; невольно напрашивалась мысль, что когда-то они совершенно внешностью не отличались и только позже, под влиянием неодинаковых жизненных обстоятельств, сходство между ними стало исчезать, сохранившись лишь в главных чертах.
Возможно, это объяснялось причинами как физического, так и духовного свойства. Лицо Стахура носило следы разврата и ночных кутежей: из-под лба Челавы – высокого, прекрасной лепки – на мир смотрели его же глубоко посаженные глаза, но как бы искаженные несвойственным ему выражением – интеллект ученого в них будто бы неразрывно уживался с порочностью. Да, эти двое, с их разительным сходством, были меж тем двумя очень разными людьми.
Сразу бросилась мне в глаза и еще одна отличительная примета. Лоб Стахура пересекал длинный шрам – как от лезвия или осколка стекла, очевидно, результат какой-нибудь драки, которыми, скорее всего, изобиловала его жизнь. Заинтересовала меня и еще одна весьма примечательная деталь: профессор припадал на левую ногу, тогда как походка Стахура выдавала тот же, но прямо противоположный недостаток, а именно: он явственно хромал на правую ногу. Эта странная симметрия наводила на раздумья.
Я решил при первом же удобном случае поближе разобраться в характере и психике загадочного субъекта, а пока просто понаблюдать со стороны.
Держался он довольно развязно, чувствуя себя как дома. Говорил сиплым голосом, с едким ерничеством. Вскоре я заметил, что он тут на особом счету, хотя внешне полностью вписывается в здешнюю атмосферу. Проявлялось это в обращении с ним завсегдатаев, в том подсознательном почтении, которое ему выказывали, – оттого ли, что в своем цинизме он на сто очков обставлял других, либо по какой другой причине. Переходя от одних собутыльников к другим, Стахур балагурил, угощался, покровительственно похлопывал по плечу, подначивал на разухабистые шутки.
Так вот путешествуя по залу, он вскоре очутился возле кучки громил, сидевших по соседству с моим столиком. Тут же все потеснились, освобождая ему место, и пододвинули налитый стакан. Один из компании начал что-то рассказывать. Кажется, рассказ заинтересовал Стахура, судя по тому, что он уселся поудобнее и, раскурив трубку, весь обратился в слух.
Я с любопытством навострил уши, стараясь уловить хотя бы отдельные слова.
Громила с самодовольной ухмылкой на мясистых похотливых губах живописал какую-то гнусную историю, в которой половая извращенность соревновалась с изуверством.
Стахуру его откровения явно пришлись по вкусу – он усмехался, подливал рассказчику вина и то и дело перебивал, выспрашивая подробности.
Но как раз благодаря этим своим расспросам он предстал передо мной в совершенно новом свете. Были они на удивление разумными, я бы сказал, методичными. Глядя, как он сидит, развалясь на стуле, поедая глазами рассказчика, время от времени бросая какое-нибудь замечание, столь же циничное, сколь и меткое, я невольно сравнивал его с профессором Челавой: Стахур, казалось, ни много ни мало исследует собутыльника, а тот, не подозревая – в отличие от меня – о его намерениях, выворачивается наизнанку с наивно-бесстыдной откровенностью. Когда он умолк, Стахур рассыпался на прощание в похабных прибаутках и направился к моему столику. Краем глаза увидев это, я с ходу завел длиннющую историю, в которой якобы сыграл роль первой скрипки; сочинял бойко, расцвечивая свою речь характерными для говора окраин словечками.
Слушатели, заметив приближающегося Стахура, расступились; он уселся рядом, не спуская с меня глаз. Взгляд его, цепкий и сметливый, смущал меня, стало как-то не по себе. Но Стахур слушал молча, не перебивая, лишь слегка усмехался. Потом, так ничего и не сказав, ушел в глубь зала.
А когда круг у моего столика уже поредел, и трактир стал пустеть, он неожиданно подсел ко мне и доверительно положил руку на плечо.
– Ну, браток, думаю, нам стоит подружиться. Сдается, мы с тобой одного поля ягода.
Полагая, что так в "Красной Берте" заведено принимать новичков в свой круг, я чокнулся с ним в знак побратимства. Но выражение моего лица ему явно не понравилось, потому что он усмехнулся и процедил с издевкой:
– Зря ломаешь комедию. Передо мною можешь не прикидываться, как перед теми. – Он пренебрежительно махнул рукой в зал. – Мы ведь с тобой родственные души, я тебя насквозь вижу… Ну, признайся, пришел сюда изучать нравы?
Застигнутый врасплох, я молча вытаращил на него глаза. Наконец, кое-как справившись с растерянностью, решил сыграть со слегка приоткрытыми картами. Взяв доверительный тон, я вполголоса представился ему незадачливым литератором, человеком с разбитой судьбой – мол, устав от горя и невзгод, ищу ныне забвения в алкоголе и общении со всяким сбродом. Он поверил…
– Вот видишь, браток, я сразу смекнул – что-то тут не так. Будем вместе изучать нравы, может, кой-чего для себя откопаешь. А копать стоит, золотая жила! Какие типы, какие натуры! Панорама безумств, гнездилище страстей, цветник злодеяний! Живописнейшие образцы. Слышал, о чем балабонил тот головорез у окна?
Я кивнул.
– А знаешь… да, как тебя кличут?
– Казимеж Джежба, – придумал я на ходу.
– А знаешь, Джежба, в чем для нашего брата самый смак?
Я вопросительно покосился на него.
– В том, что ни один из этой честной братии и в мыслях не держит, что ты его наблюдаешь. Вроде бы просто язык чешешь, поддакиваешь, то да се вставляешь – а все с расчетом, по плану, методично. Дергаешь их то за одну ниточку, то за другую.
– Слышь, Стахур, а тебе это на что?
– Увлечение у меня такое, вроде коллекционерства. Ясно? – отрезал он.
– Ясно: тебя это забавляет.
– Вот-вот. Врожденная тяга обследовать людишек с изнанки. Мне тут с ними даже приятно. Они нужны мне, по-другому я бы и жить не смог. А кроме того, тянет на дрянцо. Моя стихия.
– А прежде?
– Что "прежде"? А, ты насчет моего прошлого… Гм… Так было, как говорится, с младых ногтей. Всегда меня тянуло в такие норы. Ночной человек, понимаешь ли.
– И тебе хватает этого для счастья? Этой нищеты, этой грязи?
– Ха, так уж как-то сложилось. – Он помрачнел. – Но скоро все изменится. Должна же мне достаться моя часть. Ничего, скоро раздобуду себе пети-мети. – Глаза у него полыхнули злобной мстительностью. – Еще немного поболтаюсь тут, – мрачно добавил он, – а уж потом… Ну да это тебя не касается. Лучше давай поболтаем о чем-нибудь другом.
И он вдруг завел со мной дискуссию о проблеме психозов – самую что ни на есть настоящую, по всем правилам.
Я был поражен. Этот оборванец рассуждал как блестящий психиатр. Ему были знакомы все новейшие теории, все исследования, эксперименты, одни он опровергал, другие уточнял. Взгляды его, окрашенные крайним индивидуализмом, сразу же напомнили мне лекции Челавы; подчас я начинал даже сомневаться, вправду ли существуют два отдельных человека, этот Стахур и профессор, – они сливались для меня воедино. Но иллюзия тут же исчезала, стоило лишь взглянуть на обрюзгшее от пьянства, изуродованное шрамом лицо, услышать голос, осипший от ночных кутежей. Передо мной сидел Стахур, но – с полным набором знаний профессора Челавы. Да, странный случай, таинственный, однако вполне реальный.
Под утро, часу в пятом, мы расстались. Он вышел из трактира первым, я через несколько минут отправился следом, соблюдая приличную дистанцию. Нам было, конечно же, по пути; чтобы следить за ним, мне не понадобилось отклоняться в сторону от своего жилища.

1 Следующая страница


Тень Бафомета 2

В три минуты шестого, когда в доме еще царила тишина, он открыл калитку и исчез за дверью.
Утомленный ночным бдением, я в чем был улегся в постель, чтобы соснуть хоть пару часов. Поднявшись часу в восьмом, смыл остатки уже ненужного грима и переоделся. Затем, наспех выпив чашку кофе, поспешил в университет. В тот день профессор Челава завершал курс лекций на тему "Психозы и половая жизнь". Для меня, уже целый ряд лет не посещавшего университетскую аудиторию, эти часы были исполнены особой прелести. Ожили воспоминания, студенческие мечты и треволнения. Растроганно ходил я по старым залам, длинным холодным коридорам. Лекция началась в десять. Профессор читал, как всегда, превосходно, излагая свои мысли ясно и убедительно, проникая в самую суть. В голосе его, однако, звучала усталость, а в жестах – нервозность и беспокойство. Примерно с середины лекции интерес слушателей возрос еще больше: ученый перешел к примерам, иллюстрировавшим его теорию. Своей наглядностью эти примеры производили на аудиторию сильнейшее впечатление, но уверен, никого они так не поразили, как меня. Когда в череде самых разнообразных случаев, живописующих сексуальные отклонения, мой слух уловил историю, услышанную минувшей ночью в трактире, изумлению моему не было предела. Профессор повторил ее, ничуть не меняя содержания, придав лишь благоприличную для слушателей форму. Получается, Челава эксплуатирует старательно накапливаемый опыт Стахура!
Сразу же после лекции, часов в одиннадцать, я вернулся и приказал доложить о себе пани Ванде. Она тотчас приняла меня. Времени для беседы у нас было предостаточно – профессор приходил обедать лишь в первом часу.
С вполне понятным любопытством я выслушал ее рассказ о ночных и утренних событиях.
Следуя моему совету, вчера вечером, около десяти, она закрылась в прилегающей к спальне комнате, намереваясь переждать там время "галлюцинаций". Вскоре за стенкой послышались тихие шаги. Затаив дыхание, она прильнула к замочной скважине. Посреди спальни, ярко освещенной электрической лампой, стоял "двойник", разочарованно уставясь на ее пустую кровать. Затем он в ярости, как дикий зверь в клетке, стал метаться из угла в угол, потом, видимо догадавшись, ухватился за ручку двери, ведущей в соседнюю комнату. Подергав ее, погрозил кулаком спящему мертвым сном профессору и вышел через кабинет. Только тогда, облегченно переведя дух, пани Ванда наконец легла спать.
Под утро, проснувшись по обыкновению в полшестого, она оказалась свидетелем его возвращения. Стахур снова вышел из кабинета мужа и, не застав ее в спальне, снова исчез за таинственной дверью.
Все это время Челава лежал на своей постели, не подавая никаких признаков жизни. В восемь он как ни в чем не бывало проснулся, позавтракал и спустя четверть часа, провожаемый женой, вышел из дома.
– А не возвращался ли он вскоре после этого, чтобы заглянуть в свою лабораторию?
– Нет, я уверена. Входную дверь в квартиру я оставила открытой, чтобы проветрились комнаты, а сама подождала в спальне, время от времени выходя на лестничную площадку. Абсолютно никого не было. Возвращение мужа я бы заметила.
– Да, в самом деле. А я в десять самолично слушал лекцию профессора. Следовательно, какой-либо разговор между ними исключен. А ваш супруг перед уходом ни разу не заглядывал в лабораторию?
– Ни разу. Он страшно спешил и почему-то нервничал, как, впрочем, вообще в последние дни. Мне кажется, пан доктор, он уже знает, что я ночевала в салоне.
– Вполне возможно, судя по некоторым признакам.
– Но каким образом? Получается, что он все-таки успел переговорить с тем мерзким типом? Ведь нынешней ночью я так поступила впервые за всю нашу совместную жизнь.
– Не обязательно – допустим, профессор узнал об этом, даже не разговаривая с ним.
Пани Ванда вопросительно подняла брови.
– Пока ничего не могу добавить. Надеюсь, скоро мы узнаем всю правду. Больше вам нечего мне сообщить?
– Да, вот еще что. Перед уходом муж подошел ко мне и с непривычным для него расстроенным видом сказал: "Прости, что в последнее время я навлек на тебя неприятности, но поверь мне – все это во имя науки. Хорошо, что ты обезопасила себя. Вскоре все изменится к лучшему. На всякий случай держи при себе ночью вот это…". Он вложил мне в руку браунинг и быстро ушел.
– Гм… любопытно. Значит, боится. Думаю, сударыня, днем вы в безопасности: с восьми утра и до восьми вечера.
– Я решила не расставаться с пистолетом. Если этот человек в самом деле существует, то столь близкое его соседство – совсем рядом, в лаборатории, – слишком рискованно.
– Прошу вас, не беспокойтесь. Сейчас он наверняка безопасен. Кстати, давайте войдем туда.
– Куда? В кабинет? Это невозможно. Муж всегда носит ключи с собой…
– Пошлем за слесарем, вот и все.
– Нет! Я не могу на это пойти. Он заметит.
– Напрасно вы боитесь. Замок мы распорядимся тотчас же починить.
Пани Ванда уступила с большой неохотой.
Час спустя я уже входил в таинственное святилище, меж тем как хозяйка с тревогой следила за мной с порога спальни.
Мои догадки полностью подтвердились: в так называемой лаборатории я увидел спящего на софе Стахура. Он лежал одетый, все в том же обтрепанном костюме. Сон его по всем признакам соответствовал тому состоянию, какое пани Ванда наблюдала у своего мужа: тело было как бы закоченелое, ледяное, сердце не билось – Стахур спал буквально мертвым сном.
Подбадриваемая мной, пани Челавова наконец решилась подойти, чтобы опознать гостя, столько ночей нарушавшего ее покой. Бедная женщина, впав в глубокую растерянность, замерла над таинственной личностью и очнулась, лишь когда я напомнил ей, что нам пора уходить.
Вызванный еще раз слесарь исправил замок, после чего я запер дверь "лаборатории".
– А теперь, – сказал я хозяйке на прощание, – у меня к вам небольшая просьба.
– Пожалуйста, пан доктор, какая?
– Мне нужно лично познакомиться с профессором. Для этого вам достаточно будет прийти вместе в кафе, где вы обычно бываете. Повод представится, я как-нибудь подыщу его сам. Ни в коем случае не выдавайте себя ни единым словом! Заодно познакомимся и мы с вами. Вы меня понимаете, сударыня?
– Я, конечно же, вашу просьбу выполню, но с условием, что вы ничем ему не навредите. Компрометировать мужа я не соглашусь ни при каких обстоятельствах.
Дав ей слово ничего не разглашать, я попрощался и вернулся к себе.
Материал по делу Челавы, собранный минувшей ночью, выглядел теперь весьма и весьма любопытно. Оставалось только все проанализировать и подвести черту.
Сейчас я уже не сомневался, что между ученым и Стахуром существует особая психофизическая связь, в результате которой состояние бодрствования у одного сопровождается сном, близким к каталепсии, у другого, – впрочем, насчет каталепсии я не был уверен. Единый для обоих ток жизни как будто переключается поочередно с одного на другого, при этом одновременное протекание у них биологических процессов становится невозможным; эти люди, вполне вероятно, никогда друг с другом не перемолвились ни словом, никогда не глядели друг другу в глаза – и не смогли бы, появись даже у них на то желание.
И тем не менее каждый знал о другом все до тонкостей. Хорошо бы это обстоятельство еще уточнить. А если Стахур, не имея возможности общаться со своим напарником после очередной бурной ночи, докладывает ему обо всем письменно? И наоборот?
Да, нужно лично познакомиться с Челавой; и пусть после этой встречи только мы с ним, двое, будем знать о чем-то, о какой-то мелочи, несущественной и далекой от интересов, соединяющих его со Стахуром; об этой мелочи можно будет вскользь упомянуть при встрече с ночным бродягой, и если он проявит осведомленность, моя догадка о единой памяти – а значит, и вытекающий отсюда вывод – окажется неоспоримым фактом.
Итак, я с нетерпением ожидал пяти часов вечера, когда должно было состояться наше знакомство.
И вот в половине пятого супруги появились в кафе. Заняв место у окна, профессор погрузился в чтение газет. Я пристроился за соседним столиком, отвесив украдкой поклон пани Ванде.
Просмотрев прессу, Челава рассеянно заговорил с женой. Я ломал голову, подыскивая повод для знакомства. Помог случай – профессор, будучи заядлым шахматистом, вскоре стал жаловаться, что нет его постоянного партнера. Он оглядывался по сторонам, безуспешно высматривая его в зале, и тут я воспользовался оказией, подошел к столику и, представившись, предложил сыграть партию со мной.
Челава, приятно удивленный, охотно согласился, и мы расставили фигуры.
Следует отдать ему должное – играл он превосходно, но и я был не новичок, так что чаши весов все время колебались: то он ставил мне мат, то я заставлял его сдаться. Постепенно он вошел в азарт и уже сам требовал реванша.
За игрой мы говорили мало; лишь однажды его задумчивый взгляд остановился на мне с интересом.
– А знаете, – сказал он, задержав руку на одной из фигур, – сдается, мы где-то виделись. Но где? Ваше лицо кого-то мне напоминает.
– Ничего удивительного, пан профессор, несколько лет я посещал ваши лекции, – поспешил я с разъяснением.
– Ах так, тогда все понятно. Столько лиц проходит перед тобой каждый год, что и не упомнишь.
Удовлетворив свое любопытство, он передвинул ладью.
Время летело быстро, приближались злосчастные восемь часов. Четвертая по счету партия, которую мы начали около семи, должна была затянуться, судя по всему, надолго. Я умышленно задумывался над каждым ходом, запутывал комбинации. Челава торопился и поминутно поглядывал на часы. Наконец, в три минуты восьмого, он прервал игру на самом напряженном месте и принес свои извинения.
– У меня сегодня в восемь деловая встреча, – неловко солгал он. – Но завтра мы непременно закончим партию. Необычайно интересная сложилась ситуация. Надо бы ее запомнить. Как вы считаете?
– Продолжу с удовольствием, пан профессор.
И, еще раз внимательно окинув взглядом шахматную доску, мы расстались.
Возвратившись домой, я во второй раз – в том же, что и минувшей ночью, стиле – преобразил свою внешность и в одиннадцатом часу уже сидел в трактире. Стахур немного припозднился и пришел после меня, притом в скверном расположении духа. С места в карьер он заказал два абсента с ромом и опрокинул в себя один за другим: судя по всему, хотел захмелеть. И точно – после полуночи ему было уже море по колено. Улучив подходящую минуту, я увлек его в сторонку и предложил сыграть в шахматы.
– Понимаешь, – закинул я удочку, – мне подсунули вчера одну шахматную головоломку. Я пытался разобрать партию со знакомым, да пришлось отложить – не хватило времени. Последнее расположение фигур я запомнил, чтобы потом закончить ее. Очень любопытный расклад, может, разберем на пару? Возьмешь себе белые, у них позиция выигрышней. Ну как, Стахур, сразимся?
– Ладно, писатель, – согласился он, слегка польщенный, – расставляй, да только поживее, а то мне сегодня позарез нужно одно дело провернуть.
Я начал расставлять фигуры, воспроизводя ситуацию не доигранной с профессором партии. На память я никогда не жаловался, и вскоре черные фигуры были расставлены. Перейдя затем к позиции противника, я умышленно допустил неточность, поставив три фигуры не на свои места.
Стахур внимательно осмотрел доску и поднял на меня пытливый взгляд.
– Как зовут этого твоего знакомого, с которым ты не успел разобрать партию? – спросил он с любопытством.
Я с безразличным видом назвал свою собственную фамилию.
– Ага, ну да, так оно и есть. Знаешь что, дорогой Джежба? Или тебя, или того молодого врача подвела память. На трех клетках ты ошибся.
И он молниеносно переставил фигуры куда следует.
Хотя я был к этому готов, все же не мог скрыть изумления. Стахур, уловив его на моем лице, самодовольно рассмеялся.
– Ну что, ведь именно так они и стояли?
Я с готовностью признал его правоту.
– Но как, черт подери, ты догадался? Техника игры тут ни при чем. Ошибки, допущенные мною, нисколько не противоречат шахматной логике.
– Знаешь что, Джежба, – сказал он, помолчав, – давай отложим эту твою задачку. Сегодня у меня не то настроение, не могу сосредоточиться. Лучше займемся кое-чем другим. Ты даже не представляешь себе, до чего небывалое дело ты случайно затронул со своей шахматной головоломкой. Но я тебе задам другую, еще почище, какая и не снилась нашим мудрецам… Зузя, дорогуша, принеси-ка еще стаканчик! – окликнул он проходящую мимо официантку и крепко облапил ее.
Девушка, привычным движением выскользнув из его объятий, вскоре вернулась с заказом. Стахур усадил ее к себе на колени и, так и сяк потискав, отпустил на свободу.
– А теперь лети себе восвояси, голубка. – И, проводив ее взглядом, обернулся ко мне: – Девчонка что надо. Какое тело! Фирменное блюдо, фрикасе! Советую тебе, писатель, приударить. Не пожалеешь. Ну да ладно, сейчас не до того. Давай-ка лучше подискутируем sub specie aeternitatis. – Вытянув во всю длину ноги, он отхлебнул глоток абсента и уставился на меня с необычайно таинственным видом. – А знаешь ли ты, Джежба, с кем твой доктор играл в шахматы?
– Откуда мне знать? Я его партнером не интересовался.
– Со мной.
Стахур с явным удовольствием наблюдал за впечатлением, произведенным его словами.
– Да ладно тебе! Шутишь или за дурака берешь?
– Никаких шуток. Пан доктор вчера вечером около семи играл эту партию со мной, vulgo с профессором Челавой.
– Врешь, Стахур. Челаву я знаю по университетским занятиям, правда, не лично; когда-то он читал нам лекции по психопатологии.
– Великолепно! Замечательно! Приветствую тебя, возлюбленный мой ученик! – И Стахур с утрированной радостью заключил меня в объятия.
– С ума сошел?
– Ни в коем разе. Стахур и профессор Челава – одна и та же личность, только в двух оболочках, то бишь в двух телах. Понимаешь, голуба?
– Ни черта…
– Non fa niente, ragazzo mio, non fa niente. Объясняю тебе на примере, быть может и грубом, топорном, но для здешней обстановки очень даже уместном. – Он взял грязный бокал из-под пива, отлил в него немного абсента из своей рюмки и поставил обе склянки передо мной. – Видишь эту драгоценную влагу?
– Да, ну и что?
– А то, что сквозь стенки бокала она выглядит мутной, в рюмке же – прозрачной как слеза. Правильно? А ведь и тут и там жидкость одна и та же. Вопрос обрамления, голуба, вопрос оправы. Общий вид и впечатление – это результирующая от содержания и формы, хотя содержание здесь одинаковое. Потому что форма, дорогуша, тоже заявляет свои права, да и как мне не любить свое тело, хотя оно и в синяках от ночных потасовок, в рубцах от поножовщин, как мне не любить свою обрюзгшую от попоек и безделья плоть! Ну, соображаешь наконец?
– Соображаю.
– Слава Богу… пардон, демону жизни, в Бога я не верю. Писатели, они такие. Все как есть соображают, все приемлют, кроме прегрешений против искусства. Так вот, чтобы понять этот случай, наберись терпения и слушай.
Он отхлебнул из рюмки и неспешным тоном начал свой рассказ:
– В тысяча восемьсот шестьдесят седьмом году, двадцатого февраля, в городке N появился на свет диковинный каприз природы: у одной супружеской четы родились двое мальчиков-близнецов, сросшихся бедрами. После, казалось бы, благополучно проведенной операции один из них впал в странное, мертвенное оцепенение и лишь через двенадцать часов очнулся от своего смертного сна, зато теперь у второго младенца повторились в точности все симптомы, наблюдавшиеся у брата, и так каждые двенадцать часов. Церковники при крещении были неприятно озадачены, консилиум же ученых и медиков живо заинтересовался феноменальным случаем и в конце концов изрек: вероятнее всего, мы имеем дело с некоей личностью, эмпирически существующей в раздвоенном состоянии. Дескать, психическая и духовная энергия, питающая наши тела, едина и неделима, отсюда, скажем, и общая память, зато физические процессы протекают в двух абсолютно различных и самостоятельных организмах. Каждый из нас как эмпирическая личность представляет собой результирующую двух этих субстанций, одна из которых для нас обоих едина и неразделима.
Так вот, писатель, плод такого каприза природы у тебя перед глазами: мой организм, склонный к сексуальной возбудимости, основательно повлиял и на склад характера – в отличие от брата я человек развратный. Быть может, отсюда и мое влечение ко всякой грязи и мерзостям жизни. Но память и ум – наше общее достояние, и тут мы с ним всегда были и будем равны.
В отличие от брата я изначально был человеком ночи, всегда чурался дневной жизни и ее дел. Ночь, можно сказать, с колыбели простерла надо мной свои крыла.
Надеюсь, ты поймешь всю трудность нашего существования. Мы потеряли родителей на семнадцатом году жизни. Он, то бишь я в обличье нынешнего профессора Челавы, был наделен характером холодным, бесстрастным, как бы бесполым. Поэтому он больше склонялся к занятиям наукой, да и деловитости ему хватало. Мы выехали за границу. Следы наши потерялись.
Он заботился обо мне… Ха-ха! Заботился! Чтоб его черти побрали! Стыдился меня, скрывал, держал в тайне от людей сам факт моего существования.
Я сразу же покорился, будто какая тварь бессловесная, да и немудрено: ведь у нас на двоих один ум, один spiritus movens, одна память. Он поработил мое тело. Правда, отчасти я сам попался на крючок, а все из-за рано проявившихся дурных наклонностей. Из меня получился отменный завсегдатай злачных мест, насильник, выродок; если хочешь знать, уже не одна человеческая жизнь на моей совести… ха-ха, на совести. И разные другие грешки. Все как-то удавалось выйти сухим из воды, спрятаться в тень.
– А он не пытался от тебя отделаться?
– Пытался – на первых порах; потом ему пришла в голову дьявольская идея, после чего я стал ему необходим. Он, вишь, заделался профессором университета, крупным психологом и надумал – чтобы было о чем вещать с кафедры – бесстыдно эксплуатировать мой интимнейший опыт. Мерзавец! Удобно устроился, располагая двумя телами. Сколько уж лет я сплю в закрытом, неотапливаемом кабинете, живу лишь по ночам, да и то на жалкую горсть грошей, перепадающих с его барского стола! Сквалыга! Даже одеться толком не во что. Хожу в его обносках. Кровосос!
– И долго он собирается тебя держать в таком близком соседстве? Вы ведь небось знаете мысли друг друга, вплоть до самых мимолетных.
– Само собой. Подумать только, Джежба, этот эгоист в профессорской скуфейке решил сделать из нас обоих, главным образом из меня, научную проблему и работает над нею уже много лет. Дело идет к концу, и я для него теперь выжатый лимон, не сегодня-завтра он захочет от меня отделаться. Ну ничего, я его опережу!
Глаза Стахура дико сверкнули. Меня бросило в дрожь.
– Но ведь ему должно быть известно о твоих планах?
– Натурально.
– Почему же он тогда не принимает мер предосторожности? Ему что, нравится играть с огнем?
– Ха-ха! Вот именно. Пан профессор заблуждается в своих расчетах. Слишком полагается на наш общий spiritus movens, нашу единую сущность. Отчасти он прав. До сих пор меня всегда удерживало от решительного шага какое-то внутреннее сопротивление. Но организм тоже просит, даже требует свое – да, дорогой мой Джежба, вот эта потасканная, не принимаемая паном профессором в расчет плоть. Я сегодня пьян и силен. Он перегнул палку. Последний эксперимент должен был заложить последний камень в здание его трудов, торжественно увенчать их, но эксперимент позорно провалился; сегодняшняя ночь окончательно и бесповоротно толкнула меня к бунту, высвободила подспудные темные силы, и они уничтожат его. Как раз сегодня я решил все поставить на карту, потому и разоткровенничался с тобой. Ты ведь меня не выдашь?
– Будь спокоен. А что за эксперимент?
– Ха-ха! Любопытный опыт, единственный в своем роде. Поставленный на Ванде Челавовой. Этот человек, холодный как рыба, можно сказать, бесполый, женился на красивой женщине, красивой и молодой. И обрек ее на страдания, принося в жертву своей великой науке. Я, конечно, знал о ее существовании, представлял себе ее внешность. Она бы чертовски мне подошла… Ты-то понимаешь, что значит для такой натуры, как я, вожделение, страсть? Сначала он внутренне сопротивлялся, не позволял даже входить в спальню. Но вожделение мое росло, бешеная страсть, на какую сам он был неспособен, пожирала меня. Наконец он сдался и позволил мне видеть ее по ночам: решил, знаешь ли, даже из этого выгоду извлечь, создать еще один конфликт в нашем симбиозе и заполучить любопытнейший материал, дабы подвести черту в своих исследованиях; заодно собирался и здесь испробовать свою власть надо мной.
Долгое время я просто заходил и смотрел. Женщина сначала не знала о моих ночных визитах и лишь вчерашней ночью, заметив меня, спряталась в соседней комнате. Только никуда она от меня не денется. Сегодня я уже попытался было взломать дверь, но она стала кричать и чуть не разбудила жильцов, так что пришлось уйти. Теперь вот пью для куражу. Очень уж она меня раздразнила. Это для них обоих плохо кончится. С сексом, дорогуша, шутки плохи. Сегодня я еще вернусь… Для начала разделаюсь с Вандой, потом заберу деньги, ну а его задушу как собаку. Если я сейчас этого не сделаю, завтра он то же самое сделает со мной.
На последних словах Стахур вскочил и с вызовом уставился куда-то вдаль невидящим взглядом. Вид у него был страшный. Острые белые зубы, как клыки разъяренного вепря, поблескивали меж искривленных в ярости губ, слипшиеся волосы космами свисали на лоб.
– Ты прав, – сказал я, с трудом напустив на себя циничную невозмутимость. – Я тебе помогу.
– Ты? – Он взглянул на меня с благодарностью. – Спасибо тебе! Хороший ты парень. – И он пожал мне руку. – А теперь в путь! Поздно уже, шесть часов. Время – наш враг.
Мы вышли.
Стоял ясный, солнечный рассвет. Город шелестел говорком пробуждающейся жизни. В закоулках мелькали невзрачные женские фигуры, из притонов украдкой выскальзывали ночные гуляки. Мимо прошел бродяга, широко зевнул, распрямил усталую спину и поплелся по тротуару дальше. На мостовой скрежетали под грудами овощей тележки торговцев, разрывал тишину тяжкий грохот городских фургонов.
На горизонте вились ранние фабричные дымки, то и дело заслоняя красный солнечный диск, висевший над приходским костелом. Свежий холодок рассвета заставлял поеживаться, разливал в воздухе резкий запах озона.
Стахур шел нервным торопливым шагом, то и дело поглядывая на часы. Я в молчании поспешал за ним. Около семи мы уже входили в калитку. К счастью, на лестнице никого не было. Стахур открыл кабинет, пропустил меня внутрь, замкнул за собой дверь в коридор и, ни минуты не мешкая, вошел со мной в спальню.
Сердце у меня стучало как молот, кровь пульсировала в висках. В спальне мы застали погруженного в сон профессора, пани Ванды не было; очевидно, замученная событиями этой ночи, она еще не проснулась.
Стахур, впившись хищным взглядом в спящего, показал мне на него.
– Вот он. Удавлю как пса.
И он уже двинулся к постели, вытянув вперед руки, но тут я быстрым движением вытащил из кармана браунинг и, повернув его за плечо к себе, крикнул:
– Ни шагу дальше!
Стахур дернулся, но прижатое к груди дуло револьвера усмирило его.
– Ха! – прошипел он сквозь зубы. – Ты кто такой, подлый предатель?
Я назвал свое настоящее имя.
Стахур впился в меня пронзительным взглядом – и вдруг все понял.
– Сволочь, паскуда! Пан доктор, значит? – процедил он с пеной на губах. – Тоже экспериментатор? Из той же гнусной породы, что и этот, в постели! Его ученик! Отпусти меня, а то я такой шум подниму!
– Зря упрашиваешь, теперь уж и так скандала не избежать.
– Отпусти меня, ради всех святых! – простонал он, меняя тон. – Этот мерзавец убьет меня, когда проснется.
– Успокойся. Я только предотвратил преступление. А теперь будем ждать.
Не успел я договорить, как дверь из салона открылась и на пороге с револьвером в руке возникла пани Ванда, белая как стена.
– Пожалуйста, не волнуйтесь, – успокоил я ее. – Он в моих руках. Подождем до восьми.
Пани Челавова уселась в кресло у кровати, испуганно поглядывая то на нас двоих, то на мужа, то на часы. Так, в молчании, истекло сорок пять минут, бесконечных, как столетия. По мере того как стрелки приближались к роковому часу, тревога Стахура все возрастала, переходя в отчаяние. Он умолял отпустить его. Я старался успокоить его, заверял, что в моем присутствии с ним ничего не случится. Но их очной ставкой в интересах третьего лица я не мог пожертвовать – надо было окончательно распутать этот узел. Тем не менее Стахур несколько раз пытался вырвать у меня из рук оружие. Ему это не удалось. Без пяти восемь бедолага впал уже в совершенно паническое состояние, выглядел почти невменяемым. Застывший его взгляд не отрывался от циферблата часов, следя за неумолимым бегом времени, пальцы были судорожно сплетены. Вдруг зрачки у него закатились, весь он словно окоченел и, выскользнув из моих рук, рухнул на пол.
Часы пробили восемь.
Я услышал тихий вздох облегчения, вырвавшийся из груди пани Ванды:
– Уснул.
И в тот же самый миг дрожь жизни пробежала по мертвому телу профессора, он сел на кровати, потирая глаза и лоб. И вдруг, сбросив с себя остаток сна, сразу все понял. Окинул прояснившимся взглядом нас обоих, трупом лежащего на ковре бродягу и мгновенно все для себя уяснил. Решение молнией сверкнуло в стальных пронзительных глазах. Одним прыжком метнулся он к жене, поднял брошенный ею на пол револьвер и, не успел я что-либо сообразить, пальнул в Стахура. Выстрел был меткий: едва не разнес спящему череп. Стахур даже не вздрогнул.
А профессор Челава неожиданно ухватился руками за голову, сжимая ее в том месте, где у убитого зияла рана. Спустя какое-то время он разжал ладони и, взглянув на дрожавшую как тростинка жену, прошептал:
– Эффект отражения.
На лбу его расплывалось круглое багровое пятно, словно от сильного удара. Прервав молчание, он повелительно бросил жене:
– Уйди отсюда, Ванда, тебе лучше не смотреть на это. Никакого убийства здесь нет: я был вправе распорядиться по своему усмотрению этим телом.
Женщина вышла.
И тогда Челава обратился ко мне:
– Пан доктор! Благодарю за помощь и спасение. Проблема моей жизни теперь разрешена. Прошу вас быть свидетелем в этом необычном деле. А сейчас надо срочно уведомить власти и убрать труп.
И он окинул мертвого Стахура странным, загадочным взглядом.
Посмотрел на него и я, скованный ужасом и изумлением. И неожиданно меня пронзила глубокая боль: мне стало жаль этого пришельца из ночного злодейского мрака, этого великого pauvre diable, рожденного капризной природой себе на забаву.
Отвесив поклон, я молча удалился.
Спустя две недели перед судом города Р. предстал профессор Вл. Челава, он же Ст. Челава, обвиняемый в убийстве. После проведенного расследования и слушания свидетелей подсудимого оправдали двадцатью тремя голосами против трех.
А через два года Лондонское научное общество опубликовало труд проф. В.С. Челавы под названием: "The Soul and the body or The history of a man with two bodies. The problem of my life". К тексту автор приложил две фотографии: свою и Стахура.

САТУРНИН СЕКТОР

Меня выследили! Пронюхал и взял след! Живу я столь уединенно, столь чужд мирской суете – и вот на, тебе, кто-то издалека постоянно наблюдает за мной. В потоке вечного бытия вынырнул факт, близко до меня касающийся, до меня, "безумного индивида" – таково заключение людей здравомыслящих. Странно все это! Странно!
В одной из солидных газет от 20 июня так называемого текущего года (используя их летоисчисление) появилась статья под названием "Эволюция времени". Автор подписался инициалами С.С. Работа изложена язвительно, сильно и уверенно, как положено тем, кто крепко держится жизни и по шею погряз "в действительности". Сама статья мне не интересна – точка зрения автора, разумеется, "реальная", по сю сторону могилы выпестованная: панегирик человеческому интеллекту и его триумфам.
Публикация настораживает совершенно по иным соображениям. Это выпад против меня, удар по моему пониманию так называемого времени. Неизвестный автор, восхваляя время, всячески опровергает мои аргументы, каковые – увы! – изучил досконально. А откуда бы ему так хорошо эти аргументы знать? Опять же странно.
Никогда и ни с кем я не обсуждал проблемы времени и его небытия, не читал лекций, не печатал трудов. Свою работу "О фиктивности и ложном понимании так называемого времени" не показывал никому. Никто не видел и не мог видеть мой труд. Немногочисленные знакомые, поспешно раззнакомившиеся со мной после моего возвращения из "дома здоровья", и не подозревают о подобного рода моих занятиях. Плоды сих многолетних занятий тихо покоятся в черной клеенчатой папке здесь, в письменном столе, в тайнике справа, и без моей помощи тайник не найти. Исключено. И все же этот некто прекрасно осведомлен о содержании манускрипта, да что тут говорить – изучил его наизусть, от начала и до конца. И отвергает мой, как он выражается, "взгляд" (вот глупец!), мое неопровержимое убеждение! В своей работе он заимствовал не только логику, но и манеру изложения, контрпримеры приводятся из тех же сфер, что и у меня. Противник использует мои обороты, дефиниции, переименовывает недавно мной открытые величины и понятия на свой лад, бесстыдно переиначивает в своих целях выводы из кропотливых исследований всей моей жизни.
Да, странно все это, весьма странно, архистранно!
Мало того, что он проник в тайная тайных моих дум, прочел мои мысли на расстоянии, так он еще и резонировал враждебным выпадом. Да неужто же между нами возникли таинственные флюиды, некая духовная связь, ведь иначе просто невозможно!
Разумеется, я этаких "связей" вовсе не желаю. Ненавижу, когда за мной шпионят, пусть, быть может, и непреднамеренно, пусть издалека. Все равно вмешательство неизвестного выводит меня из равновесия, и я устраню его любой ценой.
Пока же ума не приложу, кто он таков. Зашел я и в редакцию газеты, прямо спросил про автора статьи. Не умели ответить. Дескать, рукопись пришла почтой, выслал кто-то живущий здесь, в городе, без подписи – лишь инициалы проставлены – С.С. Статья интересная, актуальная, написана блестяще, тема разработана научно, безупречно. Приняли и напечатали.
Возможно, так оно и есть, а возможно, врут – редакционная тайна. Да от меня не уйдешь! Разыщу рано или поздно – не обычным, так мне одному известными способами. С их помощью. С помощью таинственной, здравому оку невидимой. Они навещают меня почти ежедневно, мы много и доверительно беседуем. И за такое великое счастье я благодарен моему "безумию"…
Просто удивительно, до чего же недалеки люди "здоровые", "нормальные"! Жаль их от всего сердца! Ведать не ведают особого, совсем особого бытия эти убогие креатуры от науки. Вцепились обеими руками в "действительность" и не видят дальше своего носа. Пожизненные слепцы – пока смерть не откроет им врата на ту сторону!
Я сам – среди немногих избранников, коим даровано безнаказанно преступать черту. Да благословенно "безумие" – оно одарило меня пределами двух миров. Ба, потому-то я столь разительно не похож на всех – с меня взятки гладки: ненормальный, псих. Вот я и свободен от предрассудков их мозга, их темного "интеллекта". Измышления их мозга и интеллекта мне чужды и ни к чему не обязывают: слава тебе Господи, понятия времени для меня не существует.
И все же кое-что из посюсторонних пороков еще живет во мне: никак не отделаюсь от пространства – оно и поныне распоряжается мной всевластно, оскорбительно диктует свои права, наносит удары угловатостью предметов, изводит томительной бесконечностью дорог. Сие и доказывает: я не дух, а всего лишь "безумный человек", то есть некто, вызывающий у людей нормальных жалость, презрение или страх. Впрочем, не жалуюсь. Все равно мне лучше, чем им, с их здоровыми мозгами.
Предо мной невиданные просторы, туманные, мрачные глубины неведомых миров, манящие пропасти. Умершие хороводами скользят вокруг меня – процессии загадочных творений; и ведома мне изменчивая природа стихий. Удаляются одни, приходят другие – мимолетные, прекрасные, ужасные…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Волной бытия к порогу моего дома прибило новое существо – и посейчас не уверен, "реальное" оно или с того берега.
Бог весть, кто он и откуда, заходит вечером, становится рядом и молча взирает на меня часами.
Этакое античное изваяние. Римский профиль, бритое лицо, смуглое, с сероватым отливом. Возраста неопределенного, выглядит то на пятьдесят, а то и на все сто с лишним; лицо удивительно изменчивое. Однако чувствуется, что человек этот – глубокий старец.
В правой руке у него коса, в левой клепсидра, то и дело он проверяет ее на свет – сколько песочку утекло.
В первые посещения упорно отмалчивался, на вопросы не отвечал. Лишь после десятого кряду визита завязалась беседа. Поначалу с большим трудом – видно, гость не из разговорчивых, к пустопорожним препирательствам непривычен.
– Поставь косу, отдохни, – предложил я, здороваясь. – Сколько лет таскаешь ее без толку, а ныне и подавно косой никого не удивишь – старый, мертвый символ.
Лицо гостя исказилось злобной гримасой, и глухой деревянный голос произнес:
– Ты полагаешь? А я думаю иначе! Я – Темпус.
– Догадываюсь. Приветствую тебя, Сатурн! Чему обязан посещением?
Гость усмехнулся, обнажив беззубые десны.
– Ты искал меня. Я пришел.
– Да тебя же… нет. Ты выдумка.
– Я воплотился, как видишь. Люди слишком давно говорят обо мне – и я обзавелся телом: меня выманили из небытия.
– Возможно. Но твой костюм! Явно подкачал – совсем вышел из моды, дорогой мой.
– Неважно. Тут всего-навсего косность любой аллегории. Впрочем, почему бы и нет – человечеству пора облечь меня в другие одежды. Время приспело. Мои лохмотья надоели всем – полнейший анахронизм.
И он презрительно дернул себя за полу весьма ветхой тоги.
– Ну вот, приятель, я, оказывается, прав.
– Насчет моей одежды – пожалуй. Только ты вроде бы вообще не признаешь моего существования?
– Разумеется. Ты лишь фикция мозга. А проблему твоего костюма я обсуждаю лишь с точки зрения людей "здоровых". Сдается, что-то я слышал насчет твоей эволюции? Да, да, и даже читал об этом.
Сатурн торжествующе ухмыльнулся.
– А-а, так ты читал? Не правда ли, отлично написано? Да, уж… я не бездействовал. Ныне меня уже не понимают en bloc, как понимали древние. Я сделался формой изменчивой, независимой, наука приветствует меня во всех своих областях. Меня ужали до размеров минуты, секунды, я довлею каждому мгновению. Меня уточнили, утончили…
– О да! Ты чертовски отощал – тощая часовая стрелка – не больше! Ты опорочил священную тайну вечности, исказил чудесную плавную текучесть волны – ты, старая, скрипучая колымага жизни! – закричал я, сорвавшись с места.
Гость был уже в дверях.
– Я сильнее тебя, – послышался неторопливый, мерный, словно движение маятника, голос. – За меня действительность и здоровье, большинство практичных людей. Да, именно большинству я необходим. Прощай! Понадобится, найдешь меня в городе – человеком более современным.
Я хотел его задержать силой, но он ускользнул и исчез в сумерках.
На небе догорала вечерняя заря – я остался один в пустой комнате.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
С тех пор Темпус больше не появлялся. Исполнив некую свою миссию, он, видимо, удалился навсегда. Однако последние слова его не давали мне покоя:
– Понадобится, разыщешь меня в городе…
Что за наглая уверенность? Уж не вызов ли? Между тем в газетах одна за другой появлялись статьи о времени, сарказмом выводов несомненно направленные против меня. Все за подписью С.С. Автор превозносил категорию времени, ее глубину, беспредельную пользу как фактора, регулирующего жизнь, и ее коэффициент полезного действия. Словом, сплошные пеаны в честь моего гостя.
Раздраженный гнусными инсинуациями, я оспаривал эти славословия на бумаге, подыскивая и оттачивая все новые и новые контраргументы. Итак, я тоже готовился к атаке и выжидал удобного момента, когда противник истощит свой пыл, вот тогда я возвещу миру собственные соображения.
Не щадя сил я искал моего антагониста. Целыми днями до позднего вечера бродил по городу, заглядывал в кафе, завязывал знакомства, заговаривал с людьми насчет проблемы времени. Так я познакомился с какими-то профессорами, с доморощенными практикующими философами, с доброй дюжиной всевозможных чудаков и оригиналов. Однако диспуты со всеми этими господами ни к чему не привели. Казалось, проблема и занимала их, только вот в спорах и доводах ни энергии, ни жара, которым так и полыхали колонки газетных публикаций. Все они – не противники мне; никто столь лично, с таким еретическим самозабвением не погружался в суть проблемы, как неведомый автор статей. Да, похоже, я позволил себя увлечь по ложному следу, а мой оппонент скрывался среди самых простых людей…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Кажется, есть след. Вчера вечером…
После целого дня блужданий возвращаюсь домой через старый город, раскинувшийся по берегам реки – все извилистые ухабистые улочки сбегают к воде. Я поднимаюсь от реки, пересекая их, петляю узкими переулками. Вверху, в отвесных стенах обшарпанных многоэтажных домов, пятна вечернего неба, вспаханные дымом из труб. В окнах бледные чахоточные лица, старые ведьмы с распущенными волосами, старцы с гнойными, слезящимися глазами.
То и дело спотыкаюсь на выбоинах, наконец, сворачиваю в узкую улицу, смотрю вниз. В расселине улицы, окровавленная агонией солнечного захода, переливается рябью печальная река. Где-то наверху, с развалин давно рухнувшего дома, срывается стая ворон и, тяжко покружив над улочкой, исчезает за крышами домов – вокруг унылая безнадежность окон… Вдруг вывеска: большие черные буквы имени на блекло-зеленом фоне. Смотрю тупо, спервоначалу не отдавая себе отчета. Вдруг складывается: "Сатурнин Сектор, часовщик".
Да ведь это же он! Никаких сомнений! Наконец-то удалось отыскать!
Глубочайший покой нисходит в мою душу, понемногу прихожу в себя…
Странное дело! Я живу рядом!
Просто-таки совсем рядом – надо лишь подойти к дому с другой стороны, до сих пор мне как-то не пришлось бывать здесь. Это за тридцать-то лет жизни в городе! Странно! Оказывается, человек многие годы возвращается домой всегда с одной и той же стороны, постоянно, из дня в день, пока вдруг не попадает на другую дорогу и не убеждается с удивлением, что и эта дорога тоже ведет в его дом, – убеждается с удивлением: будто провел во сне многие-многие годы, чтобы в один прекрасный день очнуться на незнакомой дороге в собственный дом…
Вот, значит, как зовут моего врага – часовщика. Разумеется, это он, и никто другой! Странно только, как до сих пор мне не пришло в голову! Имя такое знакомое, такое близкое. Вот только не вспомню, откуда так хорошо его знаю; впрочем, ничто не в силах поколебать мою глубочайшую уверенность: это он – мой преследователь, таинственный незнакомец, кого я так долго и безнадежно искал.
А имя-то каково! Весьма знаменательно! Итак, проанализируем сначала имя: Сатурнин! Ну не напрашивается ли явная ассоциация с Сатурном-Временем? Не напоминает ли имя о старце с косой и клепсидрой? Само собой, никаких сомнений!
А фамилия Сектор – подумайте только! Абсолютно точно! Сектор, вернее, Sector – рассекающий, делящий на части, – части, частицы, отрезки... Сколько скрытой самоиронии в этом прозвании! Разве, безоговорочно восхваляя нынешние понятия времени, не становится он в полном смысле Сектором, то есть убийцей? Разве не деформировал он чудо вечности в угоду математической абстракции, не рассек плавную, нераздельную волну жизни на великое множество безликих, мертвых отрезков? Сектор – символ лет, месяцев, дней, часов, минут, секунд! В этих двух словах – Сатурнин Сектор – он определил свою лживую суть, смертельно опасную самой сути бытия. Страшен человек – символ! И пока он жив, человечество не очнется от своих предрассудков и не пойдет за мной. Выход один: вычеркнуть из памяти живых подобное имя и заменить его моим. Моим?!. Какая странная мысль! Мое имя!.. Мое имя… А, собственно, как же меня зовут? Как меня зовут?! Не могу вспомнить…Ведь это же смешно, архисмешно! Просто унизительно!.. Забыл свое имя, начисто забыл. Я – безымянный, да, безымянный, я волна в океане – вечно блуждающая, вечно нагоняющая другую волну, свою сестру, чтобы слиться в новую волну, и так все снова и снова – бесконечно…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
После долгой бессонной ночи иду к нему. Спускаюсь – лестница ветхая, скрипучая, ступени кое-где подломились. Открываю дверь. Вхожу.
В тихой старой комнате переговариваются часы – великое множество часов: черные, эбенового дерева, подобно большим жукам расползлись по стенам; круглые старинные на колонках из слоновой кости, под стеклянными колпаками; старинные французские из интерьеров времен барокко; кокетливо, громко тикающие будильники. В нише, застланной зеленой китайкой, уже полвека шепчут молитвы карманные – золотые, с эмалью, чудесные "луковицы"; серебряные, инкрустированные миниатюрные часики с репетицией – дорогие, выложенные рубинами и изумрудами.
Посредине комнаты столик с инструментами: крохотные долотца, щипчики, горки винтиков, колесиков, тонких, словно волос, пружинок, дисков. На куске зеленого сукна снятые крышки часов, только что вынутые бриллианты…
Над часами склонился он – маэстро часомеров. Солнечные лучи с пляшущими пылинками наискось падают из окна и освещают его лицо. Хорошо знакомое лицо. Где же я видел его? Не помню. Не в зеркале ли?.. Седая старческая голова, рыжие бакенбарды, резкие ястребиные черты.
Он поднимает на меня светлые проницательные глаза, усмехается. Странная, странная усмешка.
– Нельзя ли отдать в починку часы?
– Не обманывай меня, приятель, часов ты не носишь уже лет десять. К чему такие прелюдии?
Я взволнован до глубины души – этот голос, я уже его слышал, какое там – прекрасно знаю! Да, голос очень мне близкий.
– Понимаю, зачем ты пришел. Давненько поджидаю тебя.
Теперь усмехнулся я.
– Коли так, дело упрощается.
– Разумеется. Пока не исполнил задуманное, присядь. Поговорим. Время подождет.
– Как угодно. Я тоже не спешу.
Сажусь и слушаю болтовню часов. Идут точно, минута в минуту, секунда в секунду.
– Ты здесь идеально отрегулировал время, – бросаю я наугад, лишь бы как-нибудь начать разговор.
Сектор молчит, разглядывая меня в упор.
– Значит, ты готов к самому худшему? – поддерживаю начатую беседу.
– Да. Защищаться нет смысла.
– Отчего же? Ты имеешь право на защиту, как любой человек.
– Не стоит. Вскоре и так начнется твоя эра. Идеальный символ истекшего времени, я попросту уступаю необходимости. Перезрелый плод поздней осени сам падает с дерева.
– Неужто ты признаешь мои доказательства?
– Не признаю, и никогда не призна,ю. Дело совсем в другом. Когда-нибудь и ты уступишь новому символу. Нельзя забывать об относительности понятий. Ведь все зависит от системы соотнесения.
– Вот именно. И все-таки, откуда у тебя в статьях такая уверенность?
– Просто я глубоко убежден в пользе того, что утверждаю.
– Ну да, естественно. Ты ведь из поколения, чье божество – практическая реальность.
– Само собою разумеется. А ты, само собой, воспаряешь за ее пределы, во всяком случае, тебе так кажется. И попадаешь в смутное mare tenebrarum. Людям же из плоти и крови этого мало, им подавай что поматериальнее – тело и его производные.
– Ты ошибаешься. Я жажду лишь углубления жизни. Жизнь протекает единой широкой волной и проявляется в феноменах, столь тесно слитых друг с другом, что разделять их на отдельные мгновения смешно и нелепо. Ты понятие времени переносишь в сферу пространства.
– А разве не удачная мысль? Ты читал знаменитую "Машину времени"* известного английского писателя?
– Читал. Ее-то я и имею в виду. Эта книга – прекрасный пример того, к чему могут привести бесплодные измышления человеческого мозга. Сама идея "машины времени" не оскорбление ли девственности жизни, столь изобильной постоянными неожиданностями? Вот каковы итоги вивисекции, коей ты подвергаешь время! А книга – образец ее полной механизации.
– Превосходный роман! Расцвет интеллекта, его гордого могущества.
– Глуп ты, мой дорогой. Будь уверен – машиной в прошлое или будущее никто никогда не попадет.
– Удивительное дело, мы никогда не поймем друг друга, хотя естество – твое и мое, – казалось бы, столь странно похоже…
Меня пронзила холодная дрожь – слова часовщика прозвучали эхом моих собственных слов…
– Гм… И в самом деле. Я порой испытываю то же самое.
– Да, да, – подавленно мямлил старик, – твои соображения подобны молодым привоям на старом стволе моей мысли, и я предчувствую их расцвет в ближайшем будущем… Не окажись такой перспективы…
– Тогда?..
– Я убил бы тебя, – ответил он холодно. – Кинжалом.
И он вынул из ножен чудной работы стилет с рукоятью из слоновой кости.
– А вместо этого мы поменяемся ролями, – заявил я торжественно.
Старец обреченно склонил голову:
– Ты победил меня в себе… А сейчас уходи. Хочу написать завещание. Сегодня вечером буду дома. Это возьми на память.
И он протянул мне кинжал.
Я машинально взял холодным блеском отливающий клинок и, не прощаясь, вышел. Из-за двери мастерской до меня донеслось зловещее хихиканье… Старец смеялся…

* * *

Предыдущая страница 2 Следующая страница


3 Стефан Грабинский

Вечерние газеты города В. сообщили:
"Убийство или самоубийство?
Несчастный случай в нашем городе на улице Водной, 1, 10. Розалия Витовская, вдова частного служащего, около десяти утра вошла в мастерскую часового мастера Сатурнина Сектора и на стуле у окна обнаружила безжизненное тело хозяина. Кровь уже высохла. Грудь несчастного пронзил кинжал прекрасной античной работы.
На крик Витовской сбежались жители дома, вскоре подъехала полиция. Судебный врач Обминский констатировал смерть, наступившую, по всей вероятности, ночью в результате потери крови. Следов грабежа не обнаружено. Около тела, на столе, полицейский агент Тулейко обнаружил завещание убитого и четвертушку бумаги, на которой рукой часового мастера было написано: "Виновного не искать – умираю по собственной воле".
В происшествии много необъяснимого и загадочного. Насчет умершего в городе курсируют всевозможные слухи. Кажется, Сатурнин Сектор провел несколько лет в сумасшедшем доме, откуда вышел совсем недавно. Д-р Тумин, директор больницы, вызванный в качестве свидетеля этого загадочного дела, утверждает, что часовой мастер уже давно страдал душевной болезнью. С каждым новым приступом мания углублялась. Показания врача подтверждают соседи часовщика и жители всего дома. Все считали его маньяком. Впрочем, в периоды lucida intervalla он занимался своим ремеслом и был замечательным часовщиком: коллеги считали его выдающимся мастером.
Интересный аспект делу придает завещание покойного. Сектор весь свой весьма значительный капитал оставил на научные цели, особенно настаивая, чтобы капитал использовался исключительно на исследования проблем пространства и времени, а также вопросов, с ними связанных.

Одновременно с таинственным происшествием на Водной улице в полицию и местные органы власти начали поступать странные сообщения. На стенах домов в городе кто-то расклеил загадочные сообщения о смерти – так называемые "клепсидры" следующего содержания:
"Гибель времени. В ночь с 29 на 30 ноября с.г. умер Temрus Saturn, дабы уступить место вечности".
Имел место и другой, не менее загадочный факт: все часы на башнях нашего города встали: стрелки остановились ночью в одиннадцать часов.
В городе царит всеобщее возбуждение и непонятный страх. Толпы испуганных людей собираются на площадях, ходят слухи, связывающие смерть часовщика с этими непонятными знамениями".

ВОПЛОЩЕНИЕ

Вжесьмян замолчал неожиданно и навсегда двенадцать лет назад. Издав в 1900 году четвертую книгу творений, оригинальных, странных, как само безумие, он отказался от писательства и бесследно исчез с берегов Геликона. Никогда больше не прикоснулся к перу, не написал ни одной строки. Не нарушил молчания даже по настоянию друзей, тем более не прельстился славословиями критиков, предрекавших новый, абсолютный шедевр, – иначе к чему бы такая затянувшаяся пауза? Ожидания критиков не оправдались – Вжесьмян не заговорил никогда.
Мало-помалу молва рассудила: все ясно, как божий день – просто артист до времени иссяк. – Да, да, вторили литературные гурманы, очень уж быстро высказался. Не умел экономно творить; любая креация – как перенасыщенный раствор: нечто существенное всегда выпадает в осадок.
И в самом деле, Вжесьмян шокировал гипертрофией мысли, предельно сжатой в художественном тропе, мысль подавляла мощью... и утомляла. Крепкий напиток следовало подавать в умеренными дозах. Сам и виноват: исчерпал себя.
Молва настигла Вжесьмяна, и… ничего не изменилось. Диагноз вроде бы подтвердился: скоротечное истощение творческих сил. А посему мир наконец предоставил Вжесьмяна самому себе и занялся злобой дня. Впрочем, явились новые таланты, на горизонте маячили силуэты новых творцов, и Вжесьмян обрел полный покой.
Разумеется, многие приняли на веру подобные толки, да оно и понятно – Вжесьмян не пользовался чрезмерной популярностью. Произведения этого странного человека, неизменно отмеченные буйной фантазией и крайним индивидуализмом, оставляли невыгодное впечатление: обращали в ничто привычные взгляды, лишали покоя, уничтожали косные расхожие литературно-эстетические клише, досаждали ученым, безжалостно пародируя повсеместно признанные псевдоправды. Вскоре искусство Вжесьмяна сочли плодом расстроенного воображения, причудливым созданием маньяка, возможно, и безумца. Вжесьмян явно не пришелся ко двору, можно сказать, без надобности взбаламутил тихую заводь. И потому преждевременный закат его был принят с тайным довольством: так-то оно и лучше.
Никому и в голову не пришло, что приговор, может статься, в корне ошибочен, и молчание – не обязательно означает увядание и атрофию творческих сил. Только Вжесьмян ничуть не заботился о том, какие о нем ходят легенды; он все это считал своим личным делом и никого не намеревался переубеждать.
Да и какой смысл? Коли сбудется задуманное и взлелеянное – правда восторжествует, сама собой рухнет монолитная твердь, куда он добровольно заточил себя; а коль мечта не осуществится, никого и убеждать не надо – лишь навлечешь на себя насмешки и оскорбления. Самое разумное – ждать и молчать.
А молчал Вжесьмян совсем из иных, чем толковалось, побуждений: ему хватало и дыхания, и размаха, просто-напросто поэт уступил новым искушениям – овладеть сильнейшими средствами экспрессии, добиться невиданных воплощений. Слово перестало удовлетворять его, он искал иное, некие новые пластичные формы, дабы осуществить свои замыслы.
Положение осложнялось, а замысел казался тем менее осуществимым, что его искусство развивалось весьма самобытно, отдаленно от торных путей.
В конце концов, большинство произведений искусства не преступает более или менее реальное, лишь воссоздавая или видоизменяя призраки жизни. События, пусть и вымышленные, – всего лишь аналогичны жизни, хотя и усилены экзальтацией или пафосом, а следовательно, возможны в каком-либо моменте времени: то есть подобное некогда могло произойти в действительности или, возможно, когда-нибудь случится в будущем; ничто не подрывает веру в реальность бытия в подобных сочинениях – разум не восстает против доступного ему вымысла. Не исключена даже и реализация самой необузданной фантазии, если творцы ее не просто играют мыслью, наблюдая за читателем с небрежной усмешкой, подобно искусным манипуляторам.
С Вжесьмяном дело представлялось совсем иначе. Его странные загадочные творения всегда были только вымыслом, фикцией, без малейших заигрываний с реальностью. Напрасно свора критиков, хитрых, как лисы, из сил выбивалась в поисках так называемых "литературных влияний", "аналогий", "зарубежных течений", с помощью коих удалось бы подобрать ключ к неприступному бастиону Вжесьмяновой поэзии; напрасно бойкие рецензенты прибегали к ученым-психиатрам, листали горы всевозможных трактатов, шныряли по энциклопедиям: искусство Вжесьмяна с триумфом являлось из пут интерпретаций еще более таинственное, ошеломительное, грозное, непостижимое. Его поэзия дышала мрачным очарованием, манила головокружительной, разящей бездной значений.
Жестокий, бескомпромиссный вымысел Вжесьмяна, ничего общего не имеющий с насущной жизнью, потрясал, поражал, устрашал: люди не смели отмахнуться от его произведений, пожав плечами. Что-то билось в этих поэмах – сжатых, монолитных, стремительных, будто полет пули, приковывало внимание, пронзало душу; могучей суггестией эманировали саркастические, сжатые как пружина тропы, созданные пером холодным, отчужденным, в стиле якобы отчетном, научном, пульсировавшем исступленным самозабвением.
Ибо Вжесьмян верил тому, что пишет. Веровал свято: любая, пусть самая дерзновенная мысль, любой, пусть самый безумный вымысел, когда-нибудь и где-нибудь воплотятся во времени и в пространстве.
– Любая человеческая мысль, самая причудливая, никогда не минует бесследно, – не раз повторял Вжесьмян своим друзьям и знакомым.
Пожалуй, именно вера в плодотворность вымысла потаенным зноем разливалась по артериям его произведений – холодность и сухость формы лишь усиливали пронзительный эффект.
Вжесьмян не довольствовался достигнутым; как всякий истинный художник, он снова и снова искал средства самовыражения, находил все более экспрессивные знаки, все больше "восуществление". Наконец поэт отказался от слова, пренебрег языком – этой слишком хрупкой формой экспрессии – и затосковал по некоему первозданному материалу, осязаемая чувственность и пластичность которого преодолели бы все до сих пор достигнутое в искусстве.
Такого эффекта не достигло "молчание" – символистское "отдохновение слова", бледное, туманное и – не подлинное, по его мнению. Он жаждал иной, некоей полной подлинности.
Какова она, этого он с уверенностью не мог утверждать, но в принципе нечто подобное возможно – Вжесьмян был свято убежден. Несколько фактов из прошлого, когда он еще писал и публиковался, подтверждало его уверенность. Однажды ему довелось убедиться, что его изощренно фантастичные креации обладают загадочной силой воздействия на мир и людей. Безумные замыслы, рожденные в плавильне творческого процесса, казалось, обладали оплодотворяющей силой, порождали новые, неведомые дотоле смерчи, безумные монады мысли, что нежданными проблесками вспыхивали в поступках и действиях людей, в феерическом замыкании событий.
Но они уже не утоляли алчбы. Вжесьмян устремился на поиски художественных инноваций вне законов реальности, вольных, как сам их источник – фантазия, изощренных, как само их зачатие – химера. Только так удалось бы достичь идеала – абсолютного воплощения, наиполнейшего самовыражения, совершенного и безупречного…
Вжесьмян понимал: столь полное отождествление опасно, таит гибель творца. Абсолютное воплощение – это абсолютная отдача своей энергии, изживание самого себя, смерть в безмерности титанического творческого усилия…
Ведь достижение идеала – таков закон – всегда смерть, творение поглощает творца своей беспредельностью; мысль, реализованная во всей полноте, нередко становится пагубной и мстительной – тем более мысль безумная. Освобожденная, вне сопряжения с реальностью, она гибельна для творца.
Вжесьмян предугадывал все, но не поколебался, не отступил. Ненасытность творчества поглощала беспредельно…
Между тем незаметно миновали год за годом, а замыслы оставались неосуществленными. Поэт совсем перестал общаться с людьми и одиноко жил в пригороде, на уединенной, в поля и луга убегающей улице. Здесь, в двух небольших комнатах, изолированный от мира, он провел месяцы и годы, отдаваясь чтению и созерцанию. Мало-помалу и без того малый круг земных своих забот он сузил до минимума, да и тем не уделял внимания, ограничиваясь лишь неизбежной, самой малой данью; ушел в себя, в свои мечты и тоску по их воплощению. Вымыслы, не изжитые, как раньше, в произведениях, полнились силами, набухали невысказанным. Порой казалось, что мысль его – уже не абстракция, а нечто материальное, осязаемое на ощупь – протяни руку – и вот-вот тактильно уловишь нечто предметное. Но иллюзия рассеивалась, и снова наступало горькое разочарование.
Вжесьмян, однако, не терял веры. Дабы не отвлекаться мирскими делами, он свел свои наблюдения к ограниченному кругу – одним и тем же изо дня в день, из года в год; эти заповедные пределы реальности постепенно ограничились замкнутым пространством излюбленных идей, очертилось место действия, созвучное идеям, слилось с вымыслом в единое владение артиста.
Так неприметно созидалось нечто неуловимое, таинственный оазис, недоступный ни одному смертному, кроме самого творца – владетеля невидимого острова. Зачарованный индивидуальностью мечтателя и предопределенный ею, оазис непосвященным представлялся самым обыкновенным земным уголком. Посторонние угадывали лишь физическое существование этого оазиса, но мерцающая созидательной мыслью интенсивность его бытия, незримыми нитями связанная с личностью поэта, не открывалась никому…
По странному стечению обстоятельств отнюдь не собственное жилище привлекло пристальное внимание отшельника, пространство, где претворялись его грезы – владение фикции, – расположилось напротив его окон, по другую сторону улицы: двухэтажная вилла.
Мрачная изысканность дома заворожила его сразу же по приезде. В конце черной кипарисовой аллеи, двойными рядами оберегавшей вымощенную плитами дорожку, высились ступени террасы, откуда во внутренние покои вели тяжелые стильные двустворчатые двери. Маленький за,мок со всех сторон был обнесен решеткой, слева и справа от кипарисовой аллеи белели флигели. Из глубины сада просвечивали сквозь листву покрытые светло-зеленой краской, подточенные болезнью печальные лики стен. Предательская сырость, охраняемая пышной зеленью, просочилась там и здесь темными потеками. Некогда тщательно ухоженные цветочные рабатки, химерические меандры клумб утратили четкий рисунок. И лишь два старинных фонтана сочили тихие слезы из мраморных чаш, омывая бутоны роз – сочных, пунцовых. И лишь могучий тритон вечно – призывным жестом – протягивал руки к гибкой русалке, – с незапамятных времен манила она его божественной наготой, манила тщетно: навечно разделили их траурные кипарисы.
Мрачная усадьба, давно оставленная людьми, изолированная от соседних строений, влекла уединенностью: за виллой, расположенной в конце улицы, уже не было жилья; лишь сочными мазками зеленели заливные луга и поля, да вдали чернели зимой, ржавью ржавели осенью буковые леса…
Давно уже никто не жил в бледно-зеленой вилле. Владелец, богатый аристократ, много лет назад уехал за границу, оставив усадьбу на произвол судьбы.
Дом пустовал в буйно разросшемся саду, отданный во власть безжалостным дождям, злобным вихрям и зимним метелям.
Сюда, в угрюмое и зачарованное место, странно и неизбывно влекло душу Вжесьмяна: здесь находил он осязаемо-пластичный символ своих замыслов, и потому лишь здесь могло дышать его творчество.
Часами просиживал он у окна, подперев голову ладонями, задумчивым взглядом проницал глубь печального дома. Лунными ночами ему нравилось следить за сказочными эффектами света, таинственно мерцавшего в фантастической усадьбе. И не была ли ночь естественной ее стихией? Днем вилла цепенела в наркотическом сне; волшебство таинственной глубины просыпалось в ней только после захода солнца. Дом странно оживал; вздрагивали скорбные кипарисы, едва приметная мелкая рябь пробегала по обветшалым фронтонам и фризам – всем существом своим Вжесьмян ловил едва пробудившийся трепет одинокой сонной обители.
Он все видел и жил ее жизнью. Являлись образы – яркие, могучие, гармонично сливались с чарующей глубиной заброшенной усадьбы, – созидались патетические трагедии, неотвратимые, как сама смерть, неумолимые, как судьба, или брезжили неясные замыслы, подернутые патиной лунного серебра.
Любой закоулок в обители запустения становился чувственным соответствием вымысла, истинным воплощением мысли, что блуждала по карнизам, проникала в пустынные, заброшенные залы, рыдала на ступенях террасы. Зыбкие сновидения, туманные грезы дождистой завесой скитались вдоль стен в поисках неверного приюта. Вот и они как будто обрели пристанище: раздраженное их прихотями и капризами, воображение презрительно отвергло их прочь, и они в страхе, мутной струей, стекали в большой замшелый водоем неподалеку от дома, мерно сочились в его черную топь – сонные, тусклые, будто дождь в позднее осеннее ненастье. Ничтожные, разъеденные ржавью мысли-недоблески…
Вжесьмян упивался мрачной игрой фантазии, произвольно управляя ее творениями; по своему усмотрению распоряжался ими, изгонял с подмостков и тотчас вычаровывал новые сонмища…
Ему не мешали. На пустынной улице вдали от городского шума не спешил докучный прохожий, грохочущая телега не вспугивала настроение.
Так прожил он несколько лет, казалось, ничто не нарушало покойного течения жизни, но душа его за эти годы познала ужас видений.
Однажды в вилле напротив дрогнуло неуловимое – что-то переменилось, – и привычного, многолетнего забытья словно не бывало.
Прекрасным июльским вечером добровольный затворник, как обычно, сидел у открытого окна, подперев голову ладонями, и задумчиво смотрел в сад напротив. Случайно взгляд скользнул по окошку флигеля, он вздрогнул. Прильнув к стеклу, на него в упор с угрозой смотрело бледное мужское лицо. В душу закрался неопределенный страх. Вжесьмян протер глаза, прошелся по комнате и снова подошел к окну: лицо не исчезло – мужчина смотрел в его сторону.
– Не вернулся ли хозяин виллы? – неуверенно пробормотал Вжесьмян.
Мрачная маска в ответ скривилась неистово-издевательской усмешкой. Вжесьмян опустил штору и зажег свет – вынести эту немую угрозу он был не в силах.
Во что бы то ни стало отрешиться от ужасного призрака! До полуночи он читал. Около полуночи устало встал из-за стола и, не устояв перед искушением, приподнял край шторы. Беспокойство снова пронзило душу: бледный мужчина по-прежнему стоял неподвижно в окне правого флигеля, ярко освещенный магниевым светом луны, и смотрел на него. Странно встревоженный, Вжесьмян снова опустил штору и постарался заснуть.
Напрасно. Подстегнутое страхом воображение рождало мучительные фантомы. Только к утру он забылся коротким, нервным сном, полным кошмарных видений. На следующий день проснулся около полудня с головной болью и тотчас подбежал к окну. С облегчением вздохнул: страшное лицо исчезло.
День миновал спокойно. Но к вечеру в окне виллы на втором этаже появился похожий на маску женский лик – седые космы в беспорядке падали на увядшее лицо, когда-то, по-видимому, прекрасное, – безумное лицо с жестким взглядом. Глаза женщины, явно следившие за Вжесьмяном, зашлись бешенством, выражение непреклонности, угрозы – то же, что и у мужчины в правом флигеле. Похоже, оба существа не подозревали о взаимном присутствии в странном доме. Объединяло их, пожалуй, одно – враждебность к Вжесьмяну.
И снова после бессонной ночи и постоянного наблюдения за фантомами занялся день, и странные маски исчезли. Но едва сумерки сокровенно сговорились с ночью, в третьем окне появилась новая фигура и не исчезала до самого утра. За несколько дней все окна в доме заполнились зловещими личинами. Отовсюду выглядывали ожесточенные глаза, маячили овалы лиц, искаженных болью и безумием. Дом вперился в него глазами маньяков, кривился гримасой безумия, щерился смехом одержимых. Никого из этих людей он никогда не видел и все-таки всех как будто бы знал. Откуда? – вспомнить не мог. Существа в доме напротив не походили друг на друга, но все угрожали ему, видно, считали его общим врагом. Их ненависть страшила и вместе с тем магнетически влекла. Как ни странно, в душе своей он понимал их гнев и считал его справедливым...
А они, будто разгадав его думы, вели себя все увереннее, и выражение лиц с каждым днем становилось все беспощаднее и мстительнее.
Однажды августовской ночью, когда Вжесьмян, стоя у окна, выдерживал перекрестный огонь ненавидящих глаз, застывшие маски вдруг исказились: лица ожили единой волей, исхудалые, костлявые руки взметнулись в повелительном жесте – бледные пальцы манили к себе. Звали туда, в дом.
Словно загипнотизированный, Вжесьмян безвольно перескочил подоконник, миновал узкую улицу, перелез через решетку и ступил на аллею...
Четвертый час утра, первый предрассветный, едва уловимый трепет. Серебряная топь лунных магниевых бликов выманила длинные тени из углов, щелей и заломов. Ослепительно белая дорожка меж траурными рядами дерев ведет к террасе. По каменным плитам катится глухое эхо шагов; тихонько журчат фонтаны, рассеивая таинственные веера брызг… Вжесьмян поднялся на террасу, рванул дверь – поддалась. Длинный коридор между рядами коринфских колонн. Полная луна рассеивает ночной полумрак и, просачиваясь через витраж в конце галереи, зелеными узорами плетет странные предания на порфировых полах…
От колонны отделилась тень. Вжесьмян вздрогнул, пошел дальше. Из ниши между пилонами – тень, за ней третья, десятая – все бесшумно следовали за ним. Хотел вернуться, тени преградили путь. Миновав колоннаду, свернул направо в круглый зал, луна освещала толпу странных существ. Он пытался лавировать между ними в поисках выхода. Тщетно! Окружали, теснили все жесточе. Бледные бескровные губы шуршали:
– Он! Он!
Вжесьмян остановился и обернулся:
– Смерть?
– Крови! Кровь, кровь, кровь! Жить-жить-жить! Ты заклял нас из небытия и предал пытке бестелесных скитаний! Мы страдаем, бледны, немощны!
– Пощады! – простонал он, бросаясь к винтовой лестнице.
– Взять-взять-взять! – зашуршало по залу.
Вжесьмян рванулся на второй этаж – средневековый покой. Преследователи вторглись за ним. Флюидные, влажные будто туман, руки сомкнулись в призрачном хороводе – нет выхода!
– Ваше горе – моя вина?
– Жить-жить-жить! Прочь из дома – в мир, в мир! Жить-жить на свободе! Твоя кровь – жизнь, твоя кровь – сила!
И тысячи алкающих уст тянулись к нему – тысячи бледных присосков...
Безумным прыжком Вжесьмян метнулся к окну. Паутина влажных, осклизлых рук обвила, сдавила, хищные пальцы вцепились в волосы, в шею… Когти разорвали горло, губы впились в висок…
Он покачнулся, дернулся раз, другой... Руки в жертвенном жесте взметнулись судорожно, отрешенно, на побелевших губах мелькнула усталая улыбка свершения – смерти…

Пока тело Вжесьмяна догасало в агонии, предрассветную тишину спугнуло хлюпанье воды в водоеме. Ржавая, в ряске вода запузырилась – в глубине истлевшего, склизью разъеденного водоема взбаламутились, забулькали отстои. На поверхности вздулись пузыри, и вынырнул не то культень, не то чья-то нога; то ли тело, то ли коряга высвободилась из тины, разбрызгивая затхлую воду, – тленное творение: человек? Зверь? Комель? Тварь уставилась в небо изумленными бельмами, в загадочной ухмылке растянулись пористые губы, перекинулись через край водоема узловатые, искривленные, будто кораллы, ноги, и встряхнувшись, творение закултыхало, раскачиваясь, через парк…
Рассвет занялся, и фиолетовые блики скользили по безбрежным мировым просторам.
Тварь устремилась в синеющую на горизонте даль: через садовую калитку выворотилась на тропинку и, осиянная аметистовыми потоками рассвета, опустилась на корячки в лугах, дремлющих еще в рассветных тенях. Мало-помалу скореженный силуэт таял, угасал… пока не померк в блеске зари…

Из "Книги огня"

КРАСНАЯ МАГДА

В помещении пожарной охраны полночная тишина. Сигнальный фонарь, подтянутый высоко к потолку, веером неярких лучей освещает квадратную комнату – топчаны у стен, шкаф с документами и запасными касками. За столом у окна двое пожарных играют в шашки, попыхивая вишневыми трубками. Играют вяло, просто чтобы убить время, – руки двигаются лениво, нехотя, на сонных, утомленных вахтой лицах скука. Время от времени то один, то другой широко зевает и потягивается, расправляя усталую спину, или едва внятно бросает слово-другое. И снова тишина, спеленутая клубами желтоватого трубочного дыма.
На топчанах устроились дежурные: у стены слева пожарный сладко храпел, выводя полную октаву, его товарищ напротив молча курил папиросу, рассеяно глядя в потолок. Наконец он очнулся, загасил окурок и бросил в угол. Кто-то из игроков спросил:
– Не спится, пан сержант?
– Да уж, не до сна. Играйте. А я еще тут поразмыслю.
Он снова растянулся на топчане, закинул руки за голову и задумчиво уставился на большую икону Святого Флориана. Невеселые, видно, думы одолевали сержанта – он хмурился, длинные черные брови мрачно сходились у переносицы.
Да и было над чем задуматься пожарному сержанту Петру Шпонару. Уже три недели, как в город вернулась его единственная дочь Магда, а вместе с ней все заботы и сомнения: два года назад сержант – были на то свои причины – отправил девушку к дальним родственникам, где ее не знали.
Удивительное существо – дочь пожарника. Высокая, гибкая, бледная, огромные черные глаза блуждают в неведомом… Руки, тоже бледные, в непрестанном беспокойном движении, нервно вздрагивают, судорожно извиваются пальцы – длинные, тонкие, всегда холодные. Буйные, блестящие, черные как смоль волосы змеятся из-под шелкового огненно-оранжевого платка – единственного богатства бедной девушки.
Бедна, очень бедна была дочь сержанта. Мать ее, Марта, по слухам, редкой красоты цыганка, умерла рано, оставив мужу существо болезненное, диковатое, видать, тоскующее по беспредельным просторам. Отец любил Магду всем сердцем, но любовь его омрачалась тенью страха. Да, Петр Шпонар боялся своей дочери. Боялся мраморно-бледного лица, тонких, упрямо сжатых губ, вечной задумчивости. И другие, более глубокие причины доставляли отцу немалое беспокойство.
Жене его, еще в те времена, когда она скиталась с табором, ворожея-цыганка нагадала: полюбит ее оседлый человек, родят они девочку, дочь огня, и отец жизнь свою положит в неукротимой борьбе с нею.
Ворожба странно сбывалась. Марте довелось узнать лишь половину предсказания, она умерла, когда дочери не исполнилось и пяти лет. С тревогой ожидал Петр своей дальнейшей судьбы, столь неясно предсказанной старой цыганкой. Время шло, и таинственные слова ворожеи обрели пугающий смысл. Магде Шпонар исполнилось пятнадцать, когда в городе на табачной фабрике, где она работала, случился первый пожар: будто сами собой загорелись ящики с папиросной бумагой, и пламя в считанные минуты охватило всю фабрику. Убытки исчислялись огромные. Виновного не нашли. Когда пожар погасили, работницу Магду Шпонар обнаружили в небольшом помещении, чудом уцелевшем в огненной стихии, – девушка крепко спала прямо на полу. По всей видимости, она проспала весь пожар, и лишь после двухчасовых стараний врачи с трудом привели ее в сознание. Как она не задохнулась в закрытом помещении, в море огня, как вообще уцелело помещение в глубине полыхавшей фабрики – навсегда осталось загадкой.
После того случая Магда не раз меняла хозяев – работала горничной в богатых домах, в гардеробных различных заведений, продавщицей в лавках. И везде по какой-то роковой случайности вскоре после ее поступления на службу горело. Причины бедствия всякий раз оставались невыясненными; очевидцы всегда заставали огненный смерч, от которого не было спасения.
Поначалу никому и в голову не приходило связывать пожары с Магдаленой Шпонар – девушка вела себя смирно и не привлекала внимания. Вскоре, однако, пожары участились, и среди городского люда расползлись всякие толки. Дело дошло до того, что в городе полыхало два-три раза в неделю, и – удивительно – всегда огонь будто выбирал районы, дома, семейства, упорно занимался словно в заранее намеченных местах. Наконец однажды, после страшного пожара на Левандувке, когда дотла сгорел только что отстроенный городским синдикатом доходный дом, упорные слухи прямо указали на виновницу бедствий: поджигательница – Магда Шпонар, прислуга в семье Долежанов. Разъяренная толпа окружила девушку на городской площади и расправилась бы с несчастной, не подоспей вовремя полиция, а с ней и отец, всеми уважаемый и ценимый защитник общественного достояния. Они-то и спасли Магду от разъяренной черни.
Скрупулезное расследование не выявило за Магдой ничего подозрительного; следователь, ко всеобщему удивлению, лишь констатировал на основании показаний свидетелей и самой обвиняемой, что в течение одного только года в городе случилось более ста пожаров, причем часто горело в домах ее хозяев. Кроме того, был установлен один характерный факт: в пятидесяти случаях из ста после того, как удавалось потушить огонь, Магду Шпонар находили без сознания, почти в каталепсии, обычно на месте катастрофы. Вот и все. Вины ее следствие не обнаружило ни в одном случае, ни разу не удалось изобличить ее в преступлении. О поджоге не могло и речи идти, ибо, как выяснилось из показаний свидетелей и пострадавших, она с самого начала и до конца пожара погружалась в транс, теряла способность двигаться; огонь же всегда занимался не там, где она находилась, а в соседнем помещении либо еще дальше.
Врачи-эксперты, живо заинтересованные делом, тщательно обследовали Магду и признали ее не вполне нормальной – в ней преобладала подсознательная, ярко выраженная склонность к каталепсии и даже сомнамбулизму.
В итоге ее сочли невиновной; однако судья в частной беседе посоветовал сержанту пожарной службы дочь в люди больше не отдавать – взбудораженное общество настойчиво обвиняло Магду в поджогах. И хотя девушку оправдали, с тех пор в городе ее прозвали Красной Магдой, считали поджигательницей и колдуньей, люди от нее шарахались, опасаясь пустить даже на порог дома.
Озабоченный отец отослал ее далеко в деревню к родственникам, справедливо полагая: со временем пожары забудутся, люди успокоятся, перестанут судачить о Красной Магде, и тогда девушка сможет вернуться.
Магда провела в деревне два года, не подавая о себе вестей. И вдруг три недели назад нежданно-негаданно вернулась в город. Еще больше побледнела, щеки еще глубже запали, глаза не просыхали от слез. На расспросы отвечала нехотя, односложно и рвалась устроиться на работу, чтобы не быть обузой отцу. В конце концов после настойчивых просьб он уступил и с тяжелым сердцем нашел место в доме богатого купца Духаница на Млынарской улице. Девушку взяли прислугой, и уже более недели она ревностно исполняла свои обязанности.
В городе возвращения Красной Магды вроде бы и не заметили. Но Петр Шпонар места себе не находил, со дня на день ожидая недобрых вестей. Хотя власти оправдали Магду и сама она отрицала свою вину, сержант не доверял ей; глубоко в душе своей он был убежден: все, что люди болтают о Магде, к сожалению, страшная и горькая правда. Он, отец и сержант пожарной охраны в одном лице, самолично гасивший все пожары, таинственно связанные в людском мнении с его Магдой, мог кое-что порассказать. Уж кому-кому, а ему довелось наблюдать все сопутствующие пожарам странности и основательно обо всем поразмыслить. Особым чутьем он отличал "ее" пожары от других, "обычных", которых тоже немало погасил за свою жизнь. Не случайно дослужился Шпонар до звания сержанта и считался первоклассным пожарным.
Если бы его спросили на исповеди: "Сержант Петр Шпонар, виновна ли твоя дочь?" – он ответил бы: "Нет, ее совесть чиста, она не злоумышляла". На вопрос же, верит ли он безоговорочно в непричастность Магды, он ответил бы решительным: "Не верю".
Более всего Шпонара мучило, что Магда – его дочь, его кровь. Горькая судьба словно глумилась над ним: родное дитя, казалось, порождало ту самую всепожирающую стихию, которую он страстно и упорно преследовал всю свою жизнь. Порой мелькала мысль – может, именно оттого, именно за одержимость в поединке с огнем наказывает его судьба? Не мстит ли ему неумолимая стихия через Магду? Кто знает! Шпонар мучился и страдал невыносимо.
Вот и теперь, в полночный час, тревожные мысли не давали покоя, призраки один другого страшнее будоражили воспаленный мозг.
Он тяжело поднялся с топчана и, стараясь отогнать мучительные страхи, принялся читать вывешенные на стене правила пожарной безопасности. Но и это угнетало. Нехотя повернулся к доске приказов и мелом начал что-то чертить.
Внезапно тишину разорвал сигнальный звонок: три острых, болезненных удара. Пожарные автоматы надрывались. В дежурке засуетились, за окном бегали люди. Шпонар с бьющимся сердцем изучал показания автомата. Аппарат выдавал все новые подробности, уточнения с каждой минутой, секундой. Пожарный взглянул на блестящий платиновый диск… и тут же закрыл глаза. Как игрок, не уверенный в карте, боится открыть ее и гадает, что пришло, так Шпонар закрыл глаза в страхе перед правдой. Наконец с усилием поднял тяжелые веки и жадно впился взглядом в аппарат. Кратко, четко, безжалостно сообщалось:
"Горит! Сектор IX. Гарбажи. Млынарская".
Шпонар побледнел, зашатался. Предчувствие не обмануло. Наверняка там! Да и где бы еще? Конечно же, горит у Духаница! Огненный крестный путь начался. И трех недель не прошло! Боль и ярость на мгновение ослепили его. Но Шпонар пересилил слабость. Раздумывать некогда! Действовать – отдать приказы, все взять на себя!
Взвыл сигнал тревоги, созывая команду. Дремавшие еще минуту назад пожарные в спешке застегивали брезентовые пояса, надевали каски, перебрасывали через плечо свернутые шнуры и спасательные канаты.
Сержант выбежал во двор. У каланчи и в складах кипела работа – готовились к выезду. Из широко распахнутых дверей склада вытаскивали огнетушители, машина со снаряжением и две машины с лестницами уже стояли наготове. В свете прожекторов блестели металлические каски, холодными пятнами светились фонари в рукоятях пожарных топориков.
Шпонар – спокойный, подтянутый – отдавал распоряжения. Голос звучал громко, уверенно, мужественно.
– Проверить вентили!
Послушные руки тотчас же потянулись к помпам.
– Пан сержант, вентили в порядке! – отрапортовали из команды.
– Добро. Вперед, ребята! – крикнул Шпонар, вскакивая на платформу машины. – Время не терпит! С богом, вперед!
Пронзительная нота ля-бемоль пожарной сирены вспорола ночь; расступились ворота, в визге клаксонов, в кровавых бликах красных сигнальных ламп пожарные машины ринулись в тишину улиц: первой на шальной скорости мчалась машина со снаряжением, за ней вторая ощетинилась лестницами и подъемниками, мощный водосборник на платформе; следом две насосные машины "матадор" с экипажем и, наконец, машина с пожарниками под командой сержанта…
Глухая ноябрьская ночь, третий час. В расселинах улиц и проулков ветер порывами швыряет в лицо пыль, песок, камешки с мостовой, из садов тучами гонит ржавые осенние листья – сухой шорох вьется по плитам тротуара…
Миновали Аллеи, свернули на Свентоянскую. Вдали, над шпилями приходского костела, разлилось зарево пожарища. В окнах мелькали испуганные лица, в подворотнях жались заспанные дворники, на площадях толпы людей.
А через пустынные улицы, сдавленные длинными полосами света от фонарей, мчался всхлипывающий визг клаксонов, металлический вой бемольного сигнала.
– Горит! Горит!
Вот и улица Святого Духа. Над обрывами домов в небо впились кровавые когти огня, черной траурной вуалью извивается дым. Пахнет гарью, доносятся отчаянные крики…
Пролетели площадь, стремглав обогнули почту и с яростным напором ринулись в устье Млынарской. Здесь, в ущелье улицы, грозной красотой слепило пожарище. Горел четырехэтажный дом купца Духаница. Огонь занялся на втором этаже, порывы осеннего ветра за пятнадцать минут перебросили пламя на самый верх, багровая волна захлестывала и первый этаж. Ночная мгла рассеялась. В криках толпы, в реве огня свернули машины в большой сквер перед домом, осыпаемый пылающими головнями. Адский шум, стоны, на улице наспех выброшенные из окон вещи, горы чемоданов, даже шкафы и ковры.
Полыхнуло внезапно, пламя охватило дом столь быстро, что многие выскочили в одном белье. Огонь преградил путь жильцам верхних этажей – ждали помощи пожарников. В окнах маячили бледные лица несчастных, моливших о спасении. Женщина в отчаянии бросилась с третьего этажа на мостовую и разбилась насмерть, а пожарные уже спешили на помощь. Оттеснили толпу, быстро размотали кишку к берегу реки. Пока накачивали воду в водосборник, начали работать брандспойты. Мощные "резе" и "матадоры", снабженные ручными насосами, забирая воду из гидрантов, водопадом обрушились на первый и второй этажи. К стене мгновенно приставили пять лестниц и два подъемника.
Придерживая правой рукой брандспойт, первым бросился наверх сержант Шпонар.
– За мной, ребята! – подбадривал он товарищей.
Шестеро пожарных, следуя за ним, начали подниматься к пылающим этажам, спасительные змеи шлангов ползли за ними, закрепляемые по мере подъема скобами и веревками. На втором этаже Шпонар мощной струей воды ударил в густое клубящееся руно пламени и дыма. Огненная завеса на миг отступила, обнажив полуобгорелое помещение.
"Отсюда, видно, успели уйти", – мелькнуло у сержанта. И он оставил подоспевших товарищей добивать огонь.
Лестница кончилась, сержант закрепил карабин страховочного пояса за предпоследнюю ступеньку, схватил обеими руками поданную снизу лестницу с крючьями, поднял ее, зацепил за оконную раму на третьем этаже. Быстро и ловко выполнив маневр, начал подниматься с пожарным топориком в правой руке.
Багряная волна захлестнула два нижних этажа и кровавой гривой взвилась к третьему; длинные малиновые языки уже лизали балконы и галереи, раскаленные жала вонзались в окна и двери. Со звоном лопнуло стекло, взметнулся крик ужаса.
На балконе сбились люди, заслоняясь руками от нестерпимого жара.
В одно мгновенье сержант перебрался на балкон. Движением быстрым, как мысль, схватил на руки женщину с длинными разметавшимися волосами, поднял ее над балюстрадой и передал стоящему ниже товарищу, а тот спустил ее на землю.
Брезент! – скомандовал Шпонар.
Медлить нельзя, на балкон выбегали люди, а огонь вторгся в прилегающее помещение.
Еще несколько человек выхватил он из огня, остальных поручил команде, взяв на себя самое опасное – бешенный огненный смерч в глубине дома. Опустил защитный капюшон, отцепил карабин и, оттолкнувшись от последней ступени лестницы, перепрыгнул через окно в комнату. За ним скользнуло предательское пламя.
Начался исступленный поединок пожарного со стихией. Словно ныряльщик, Шпонар бросался сквозь огонь в поисках жертв, заглядывал в роскошные будуары, пробегал недавно оставленные спальни. Распростертое на полу неподвижное тело. Наклонился, поднял на руки и, задыхаясь в густом дыму, бросился к окну. К счастью, рядом кто-то из команды – ему и передал хорошенькую десятилетнюю девочку.
– К верхним этажам спасательные мешки! – крикнул он и снова бросился в огонь.
В этот момент огонь победно охватил левое крыло третьего этажа, оранжевой лавой хлынул вглубь. Сержант на секунду оглянулся: из алькова змеей извивалась пурпурная шея пламени. Вдохнул побольше воздуха – да, хорошо знакомый запах "ее" волос.
Этот запах не впервые преследовал его во время пожаров: пламя пахло мать-и-мачехой, листьями ореха – таким отваром Магда мыла свои длинные черные волосы.
Сомнений не было: и здесь "ее" пожар.
Будто преследуемый фуриями, бросился сержант в узкий коридор направо, оттуда доносились стоны. Здесь, в конце коридора, на пути его вырос багряно-красный столп – Магда... Рассыпая снопы искр, она поднялась высокая, выше человеческого роста, торжествующая и грозная.
Заслонился рукой и, дрожа всем телом, прохрипел:
– Чего тебе?
Ее губы змеились жестокой улыбкой, огненным бликом мелькнувшей на пылающих щеках. Взмыли ввысь руки – и багровой завесой отрезали путь вперед.
– Прочь с дороги! – Шпонар обезумел от ужаса и гнева. – С дороги, Магда!
И прошел сквозь завесу – сквозь багровый туман. Обожгло руки и шею, вскрикнул от боли. И все-таки прорвался.
В следующее мгновение уже нес на руках старушку и, сев на подоконник, передал спасенную пожарному на лестнице.
Тем временем команда опускала людей на землю в спасательных мешках, а более сильных, особенно мужчин, – в петлях, наскоро связанных из шнура; иные, посмелее, сами спрыгнули на разостланные внизу маты. Оставался последний этаж. Несмотря на усилия пожарных, огненные вихри торжествующе охватили весь дом, победно взвились над крышей.
Шпонар работал за двоих, за троих. Успевал повсюду. Словно демон спасения, бросался в самое пекло, презирая жизнь, повисал над пропастью; подобно канатоходцу, то и дело держал равновесие между небом и землей. В напряжении всех своих сил вынес из пламени двадцать человек, спас жизнь двоим товарищам, обеспечил отступление другим. И повсюду крался за ним красный призрак, преследовал запах огнистых волос. То лицо возникало в дымной мгле, то кроваво-рдяная фигура проплывала над рухнувшим балконом, и метелью искр повсюду развевались пламенные космы.
Шпонар не отступал, закованный в панцирь железной воли, одержимо исполнял свой долг. Самое страшное испытание ждало впереди.
О спасении дома нечего было и думать: с грохотом рушились прогоревшие перекрытия верхних этажей, дырявые, будто решето, потолки обваливались с глухим треском. В окне правого крыла на третьем этаже, охваченном огнем, собралось несколько человек: двое стариков, инвалид и молодая мать, прижавшая к груди младенца.
Пожарные под командой сержанта спешно готовили спасательный мешок, чтобы снять этих последних.
Вдруг в окне отчаянно закричала женщина. Несчастная, левой рукой прижимая к себе плачущего ребенка, правой показывала в глубь дома, откуда с невероятной быстротой надвигался бешеный пламенный хаос. Черно-желтые кудри едкого дыма на миг заволокли людей в окне.
Когда порывом ветра отогнало душную завесь, Шпонар оцепенел от ужаса.
Через окно змеиным изгибом перекинулась Красная Магда, длинными пламенистыми волосами поджигая уже растянутый спасательный мешок. Дьявольская улыбка пылала на ее губах, адская радость играла на лице в пурпурных кольцах волос...
– Господи Иисусе! – простонал Шпонар. – Сгинь, наваждение!
И, сотворив крестное знамение, он швырнул в Магду топорик.
Удар пришелся в голову. Раздался долгий, протяжный, леденящий душу вой.
Рдяный призрак отступил в глубину дома.
Сержант отер рукой лицо, повел вокруг безумным взглядом… Как-то вдруг сломался, поник. На помощь подоспели товарищи.
Пожар внезапно и быстро уступил, укрощенный, затих; насосы наконец одолели огонь. В шипящих брызгах воды, изрыгаемой брандспойтами, последних погорельцев спустили на землю.
Небо уже посерело, когда смертельно усталые, черные от дыма и копоти пожарные сняли лестницы. Последним, шатаясь, ступил на землю сержант Петр Шпонар…
Вдруг послышались крики. От догоравшего дома летело зловещее:
– Красная Магда! Красная Магда!
Сержант бросился к дому.
– Дорогу! Дорогу! Отец!
Длинный, мучительно длинный коридор сквозь толпу до самого обугленного входа в дом...
Под бичом испытующих взглядов, пошатываясь, словно пьяный, сержант безотчетно повернул налево к небольшой, чудом уцелевшей каморке. В углу, на тряпье, – окровавленный труп дочери; из рассеченной головы еще сочилась черная полузапекшаяся кровь.
– Доченька! Доченька моя! – выдохнул он.
И замертво рухнул наземь.

БЕЛЫЙ ВЫРАК
(Быль из жизни трубочистов)

Юзефу Едличу посвящаю
Был я в те поры еще молодым подмастерьем, вот как вы, любезные мои, и работа ладно спорилась у меня в руках. Мастер Калина – упокой, Господи, справедливую душу его – не раз говаривал: тебе, мол, первому после меня надлежит заступить мастером, и величал меня не иначе, как гордостью цеха трубочистов. И в самом деле, ноги у меня были сильные, а локтями я упирался в дымволоке крепко – мало кто так умеет.
На третьем году службы получил я в помощь двух молодых парней и начал обучать их ремеслу. Вместе с мастером было нас семеро; кроме меня Калина держал еще двух подмастерьев и трех учеников на подручных работах.
Жили мы дружно. В праздники и воскресные дни собирались всей братией у мастера потолковать за пивом, а зимой – около печки за горячим чаем, песни пели, все новости обговаривали, смотришь, нежданно-негаданно вечер спустился, будто гиря со щеткой в обрывистую горловину печного дымохода.
Калина – человек грамотный, разумный, свет повидал, не один дымоход, как говорится, вычистил. Был немного философом, книги весьма даже уважал, газету для трубочистов издавать собирался. Однако в делах веры не мудрствовал лукаво, а, как быть положено, с покорностию почитал Святого Флориана, нашего покровителя.
После мастера прилепился я всей душой к младшему подмастерью, Юзеку Бедроню, – парнишка чистое золото, полюбился он мне за доброе, приветное, как у ребенка, сердце. Да недолго пришлось радоваться дружбе с милым пареньком!
Другой товарищ наш, угрюмый молчун Осмулка, держался замкнуто, веселья сторонился, а работник из него знатный был и заядлый. Калина ценил его чуть не выше всех, на люди все его тянул, да без особого успеха.
Зато вечерами у мастера Осмулка сиживал охотно в темном своем углу, все на свете забывая про былое слушал и верил той были неукоснительно.
Никто не умел так рассказать, как наш "старик". Историями да сказами – один другого интересней, – не запнувшись, сыпал: кончал одну историю, начинал другую, приплетал третью, и – на весь вечер. И в каждой бывальщине своя глубокая мысль, сокровенная, для отвода глаз шутками-прибаутками расцвеченная. Только вот мы тогда молоды да глупы были, из сказов его чему посмешнее радовались, на безделицы словесные, для сокрытия главного приправленные, и попадались. Один Осмулка проницательный в самую сердцевину "сказок" Калиновых вникал и все за правду почитал. Потому как мы-то промеж себя потихоньку все эти россказни называли "небылицами". Интересные речи наш мастер вел: страшно порой, мороз пробирал, волосы на голове со страху шевелились, а все ж таки – "сказки" да "небылицы". Вот жизнь-то и наказала нас вскорости, и глянули мы на его сказки другими глазами…
Как-то в середине лета на вечерние наши побасенки не пришел Осмулка, до самой ночи так и не явился в свой темный угол за буфетом.
– Наверняка где-нибудь с девушками хороводится, – пошучивал Бедронь, хоть и знал, Осмулка – парень стеснительный, с женщинами не больно-то шуры-муры разводить сподручен.
– А ну тебя, не болтай лишнего, – одернул его Калина. – Малохольный он у нас, небось дома медведем, как в чащобе, залег и лапу сосет.
Вечер тянулся вяло и грустно – самого усердного слушателя впрямь недоставало.
На следующий день забеспокоились мы не на шутку: Осмулка на работу к десяти утра, как положено, не вышел. Подмастерье-то, видать, заболел, всполохнулся Калина и отправился навестить его. Да застал одну старушку мать, озабоченную отсутствием сына: Осмулка как ушел накануне утром, так по сю пору ни слуху ни духу о нем.
Калина порешил на розыски самому отправиться.
– Осмулка – сумасброд. Бог его знает, что натворил. Может, где хоронится?
Понапрасну искал его мастер до полудня. А после вспомнил – накануне предстояла подмастерью работа в старом пивоваренном заводе за городом, и направился туда разузнать, что и как.
И в самом деле: был вчера с утра подмастерье в пивоварне, вычистил дымоход, а за платой не явился.
– В котором часу работу кончил? – расспрашивал Калина седого как лунь старика в дверях какой-то пристройки на дворе пивоварни.
– Ничего не ведаю, пан мастер. Ушел парень тайком, мы и знать не знали – спешил, видать, больно, к нам и за расчетом не заглянул. Улетучился парень, что твоя камфора.
– Гм, – проворчал Калина задумчиво. – И всегда-то чудак-чудаком. Хорошо ли хоть работу сделал? Как сейчас? Тяга нормальная?
– Да не больно-то. Невестка жаловалась поутру – опять печь дымит. Ежели и завтра дымить зачнет, попрошу уж вас заново прочистить.
– Сделаем, – отрезал мастер сердито – как это недовольны его подмастерьем, – и всерьез озаботился отсутствием всяких вестей о парне.

Предыдущая страница 3 Следующая страница


Тень Бафомета 4

Вечером собрались мы на совместную трапезу расстроенные и рано разошлись по домам. Назавтра все то же: про Осмулку ни слуху ни духу – будто камень в воду.
После полудня с пивоварни прислали паренька с заказом вычистить дымоход – коптит как дьявол.
Бедронь отправился около четырех. И не вернулся. Я работал в другом месте, когда Калина его посылал, и ничего не знал. Увидев под вечер серьезные лица товарищей и мастера – хмурого, чернее тучи, я испугался: кольнуло недоброе предчувствие.
– Где Юзек? – Я понапрасну высматривал Бедроня среди собравшихся.
– Не вернулся с пивоварни, – мрачно отрезал мастер.
Я вскочил, да Калина силой усадил меня на место:
– Одного не пущу. Хватит. Завтра с утра отправимся вместе. Лишенько, а не пивоварня. Уж я вычищу им дымоход!
Заснуть так и не удалось. Едва рассвело, надел я кожаный кафтан, туго стянул пояс застежкой, натянул на голову подшлемник с зажимами и, перебросив через плечо щетки с гирями, постучался к мастеру.
Калина ждал.
– Возьми-ка топорик, – протянул он вместо приветствия, видать, только что наточенный топорик. – Скорее пригодится, чем щетки да скребки.
Я молча захватил инструмент, и мы поспешили к пивоваренному заводу.
Прекрасное августовское утро, тишина такая, аж звенит в ушах, город еще спит. Миновав рыночную площадь и мост через реку, повернули бульварами влево и вышли на обсаженную тополями дорогу за город.
До пивоварни путь неблизкий. Через четверть часа быстрой ходьбы сошли с дороги и напрямик через покосы срезали путь к пригородной рощице. В отдалении над ольшаником показались медные крыши пивоваренных строений.
Калина стянул с головы подшлемник, перекрестился и, беззвучно шевеля губами, начал читать молитву. Я шел рядом и молчал – не хотелось мешать ему. Скоро мастер надел подшлемник, крепко стиснул топорик и тихо повторил:
– Лишенько, а не пивной завод. Пива уж лет десять не варят. Старая развалина и только. Последний пивовар, Розбань, говорят, обанкротился, да с горя повесился. Семья за бесценок продала городу строения, весь инвентарь и уехала. Преемник до сих пор не объявился. Котлы и машины наверняка никудышные, устарели совсем, а новые поставить не всякий сподобится – рисковать кому охота!
– А кто же велел чистить трубу? – спросил я с облегчением – наконец-то угнетающее молчание было нарушено.
– Говорят, какой-то садовник из пригорода с месяц назад почти задаром въехал в пустующую пивоварню с женой и стариком отцом. Помещений много, места хватает, там и несколько семей разместиться найдут где. Верно, переехали во внутренние комнаты – там потеплее, да и не такое запустение, – и живут себе задешево. А тяги у них нету, потому как старые трубы здорово сажей забиты. Давно не чистили… Не люблю я эти старые закоптелые трубы, – добавил он, задумчиво помолчав.
– А почему? Работы с ними больше?
– Глуп ты еще, молод. Боюсь я их – понимаешь? Боюсь я старых, годами не тронутых щетками, не чищенных скребками черных пропастей, – разобрать лучше такой дымоход и сложить новый, чем людей нанимать чистить.
Я глянул на Калину. Лицо его странно исказилось страхом и каким-то затаенным отвращением.
– Да что с вами, пан мастер?!
А он, ничего не замечая, продолжал говорить, устремив взгляд куда-то в пространство перед собой.
– Опасны такие завалы сажи в узких темных горловинах, куда и солнце-то не заглядывает. Сажа, она опасная не только потому, что легко загорается. Да, не только… Мы, трубочисты, – слышь? – всю жизнь боремся с сажей, не даем скопиться залежам, чтоб не полыхнуло, копоть, она вероломная, дремлет до времени во мгле печной бездны, в духоте дымоходных обрывов, притаилась и ждет своего часа – мстительная и злобная. Никогда не знаешь, когда и что она породит.
Калина замолчал и взглянул на меня. Хоть я и не понял его слов, но убежденность и страх передались и мне. Мастер улыбнулся доброй, открытой улыбкой и, чтобы подбодрить меня, добавил:
– Может, все мои страхи – пустое, и здесь просто недоразумение. Не вешать носа! Сейчас все узнаем. Пришли.
И в самом деле, мы были уже на месте. Через широко распахнутые ворота вслед за мастером я вошел на большой двор, окруженный заводскими строениями со множеством дверей. В одной из пристроек на пороге сидела жена садовника с ребенком у груди, к притолке прислонился ее муж. Увидев нас, мужчина смешался и с явно озабоченным видом поспешил навстречу:
– Вы к нам, верно, по поводу печи?
– Само собой, – холодно ответил мастер, – к вам, только не из-за какой-то там печи, а из-за моих людей, посланных чистить дымоход.
Садовник совсем растерялся и не знал, куда глаза девать.
– Мои подмастерья до сих пор не вернулись! – с яростной угрозой закричал Калина. – Что случилось? Вы в ответе за них!
– Пан мастер, – забормотал садовник, – мы и сами ума не приложим, что бы с ними такое приключилось. Сперва думали, с первым все в порядке, а ныне вот насчет второго тоже ничего не понимаю. Вчера после полудня при мне влез в коренной дымоход через дверцу в стене; поначалу-то слышно было, как работал скребками; я дождаться хотел, пока парень кончит работу, да меня кликнули в усадьбу. Ушел на несколько часов, а как вернулся, насчет печи и вашего подмастерья и не вспомнил. Давно, мол, уже вернулся в город, на ночь вентиляционную дверцу в стене закрыли. А сейчас, как вас увидел, сделалось не по себе: упаси Боже, не случилось ли чего с парнем, а как первый-то подмастерье? Господи, неужто пропал? Только что ж такое с ними попритчиться могло, пан Калина? Что делать? Чем пособить?.. Я тут совсем ни при чем, – бормотал он, беспомощно разводя руками.
– Хоть бы дверцу в стене не закрывал, ты, раззява! – яростно рявкнул Калина. – За мной, Петрусь! – приказал он, схватив меня за плечо. – Нельзя терять ни минуты. Скорее, где эта дверца в дымволок?
Испуганный хозяин повел нас в дом на кухню.
– Вон, в углу, – показал он на квадратную дверцу в стене. Калина направился было к ней, но, я опередив его, поспешно рванул задвижку и открыл лаз.
Пахнуло гарью, на пол посыпалась сажа.
Не успел мастер помешать, как я уже встал на колени в лазе и уперся руками в стенки, чтобы начать подъем.
– Пусти меня, чумовой! – раздался за моей спиной гневный голос Калины. – Мое дело, а ты приставь лестницу к крыше и лезь наверх к трубе.
Впервые я тогда ослушался мастера. Ярость и желание узнать правду любой ценой толкали на неповиновение.
– Нет уж, пан мастер, вы сами покараульте у трубы на крыше! – крикнул я в ответ – Обещаю, без вашего сигнала не стану подниматься.
Калина выругался и волей-неволей уступил моей команде – я услышал удалявшиеся шаги. Тогда я крепче затянул под подбородком платок с шелковой прокладкой для защиты рта и носа, поправил пояс и крепко ухватил топорик. Вскорости, и двух молитв не успеть прочитать, у колена дымволока, дальше выходившего прямо на крышу, раздался стук спущенного на веревке ядра: Калина подавал условный знак.
Я тут же на четвереньках пробрался к колену и, нащупав ядро, трижды потянул за веревку, давая знать, сигнал, мол, принял, начинаю подъем.
Миновав колено, я выпрямился, инстинктивно заслоняя голову поднятым топориком.
Дымоход был широкий – вполне можно пролезть, – покрытый толстенным слоем копоти. Здесь внизу, на самом дне, сажа прикоптела к стенкам, и целые пласты легко возгоравшихся кристалликов отливали холодным металлическим блеском в тусклом свете, едва проникавшем сверху.
Я глянул вверх, туда, где вертикальные стенки трубы сходились в прямоугольник, сияющий дневным светом, и задрожал.
Надо мной, несколькими футами выше поднятого топорика, притаилось что-то белое, снежно-белое, и не спускало с меня огромных желтых совиных глаз.
Огромная тварь, полуобезьяна-полужаба, держала передними перепончатыми, когтистыми лапами что-то темное, похожее на человеческую руку, бессильно откинутую в сторону, а рядом, на соседней стенке, вырисовывался странно скорченный силуэт тела.
Обливаясь холодным потом, я уперся ногами в боковые стенки и немного продвинулся вверх. И тогда на морде твари разверзлась длинная, от уха до уха, щель, раздался странный, хищный звук, – тварь скрежетала зубами, как обезьяна. Мои движения, по-видимому, потревожили страшилище, и оно изменило положение – в темень ворвался яркий солнечный луч и осветил ужасную картину.
Каким-то чудом удерживаясь на стенке, – прилепилась, видно, присосками лап, – мерзкая тварь крепко обхватила тело Бедроня; покрытые белым пушистым мехом задние лапы стиснули крест-накрест ноги жертвы, а вытянутый, как у муравьеда, хобот жадно присосался к виску несчастного.
От ярости передо мной все поплыло в красном тумане, и, позабыв о страхе, я поднялся еще на несколько футов. Белое чудище, явно обеспокоенное, стригло ушами и скрежетало сильнее, но с места не сдвинулось.
Тварь делала отчаянные усилия, стараясь спрыгнуть на меня или ускользнуть наверх по дымоходу. Да рывки были какие-то тяжелые, вялые, словно пьяные. Тварь оцепенела, точно питон, заглотивший жертву, отяжелела, как пиявка, насосавшись крови, таращила на меня круглые выпуклые глазищи и угрожающие скрежетала…
Бешеный гнев подавил всякий страх. Я размахнулся что есть сил и обрушил топор на отвратительный белый череп.
Удар был сильный и меткий. В тот же миг огромные глазищи погасли, что-то задело меня в стремительном падении, внизу раздался глухой стон: странное существо рухнуло вниз, увлекая за собой свою жертву.
Меня затрясло от омерзения, спуститься вниз и разглядеть тварь... потом... сейчас не могу...
Оставалось одно – подняться наверх, на крышу. Впрочем, я уже оказался недалеко от трубы, а с крыши меня звал Калина.
Я быстро начал подъем, изо всех сил упираясь ногами и локтями в стенки дымохода. Вдруг меня охватил панический ужас: несколькими футами выше на вделанном в стену крюке висело неестественно иссохшее тело Осмулки.
Невиданно худое – буквально кожа да кости, – закопченное дымом, напряженно вытянутое, словно струна, сухое и твердое, как деревянное.
Трясущимися руками я снял останки с крюка и, обвязав веревкой от ядра, подал знак Калине, дважды дернув веревку.
Через несколько минут я оказался на крыше, мастер, уже отвязавший тело Осмулки, встретил меня мрачный, нахмуренный.
– Где второй? – спросил коротко.
Я рассказал.
Когда мы осторожно спустили по лестнице тело Осмулки, Калина спокойно сказал:
– Белый вырак. Это он, я так и думал, что он.
Мы молча прошли через сени, через две комнаты в кухню. Нигде ни души: семейство садовника потихоньку сбежало куда-то, видно во флигель.
Положив тело Осмулки у стены, мы подошли к лазу в стене. Из дверцы торчали босые, окоченелые ноги.
Вытащили тело другого нашего несчастного товарища и положили на полу рядом с Осмулкой.
– Видишь маленькие ранки на висках у обоих? – спросил Калина глухо. – Это его знак. Так он убивает свою жертву. Белый вырак, белый вырак, – твердил он.
– Надо бы добить, – сказал я со злобой. – Вдруг не сдох.
– Сомневаюсь. Он свое получил – не переносит света. Впрочем, посмотрим.
Заглянули в отдушину. Калина принялся что-то вытаскивать…
Белый ком медленно спускался из темноты дымохода, снежно-пушистое руно уже находилось у самой вентиляционной дверцы.
Но приближаясь к свету, белый ком таял. Когда, наконец, Калина вытащил шест, на железном наконечнике висел небольшой молочно-белый клубок какого-то странного вещества: кристаллики напоминали мелкие лепестки и казались пушистым, легким белым мехом либо пухом или мелом – точь-в-точь ком сажи, только ослепительно белый, снежно-белый…
Внезапно клубок соскользнул с крюка и упал на пол. В мгновение ока клубок сделался угольно-черным, и у наших ног рассыпалась большая, металлом отливающая куча черной, как смола, сажи.
– Только и осталось… – задумчиво шепнул Калина.
И немного погодя, будто разговаривая сам с собой, добавил:
– Сажа тебя породила, в сажу и обратишься.
Положив на носилки останки наших товарищей, мы направились в город. На следующий день у меня и у мастера Калины по коже пошла какая-то странная сыпь. Все тело покрылось большими белыми пупырями, словно перловыми крупинками, продержалась сыпь несколько дней. И вдруг неожиданно и быстро исчезла.

ГОРЕЛЬЩИНА

Роецкий взял с подноса пухлую пачку писем, распечатал одно, пробежал глазами несколько строк и, потеряв всякий интерес, отложил в сторону.
– Старые байки, – буркнул он, зевнул и перешел к следующему.
– Скучища, – проговорил он через минуту-другую, откладывая и это с явным раздражением.
Прочитав третье, Роецкий слегка оживился.
"Друг! – писал ему аноним. – Наплюй на суеверия! Предоставь их всяким бабкам и выжившим из ума дохлякам. Раз решил – не отступай. Не сомневайся!.."
– Доброжелатель. Гм-гм, – хмыкнул он в раздумье, уставясь на красивый росчерк "доброжелателя". – Гм-м… Не дает людям покоя это дело.
Он встал с кресла и извлек из письменного стола толстую, завернутую в желтую бумагу пачку писем, полученных ранее. Выбрал некоторые из них и разложил перед собой на конторке.
– Забавно, – рассуждал он, сравнивая их с только что присланным, – письма от разных лиц, а содержание почти одинаковое. Такие же анонимные подписи, теми же красными чернилами либо того же цвета карандашом! Любопытно-любопытно! Что сие значит? История крайне комичная и крайне интригующая. Сами письма написаны черными чернилами, а вместо подписи – кричаще-красная вертикальная или горизонтальная черта. Прямо какой-то клуб красных! Скрепленное подписью помешательство!
Роецкий начал уже понемногу раздражаться. С той самой поры, как он принял решение построить виллу на одном из отдаленных участков Кобрыня, его захлестнул поток писем, напрямую вызванных этим обстоятельством. Интересная подробность – непрошеные советчики явственно принадлежали к двум противоположным лагерям: одни, прозванные Роецким "красными", горячо и настойчиво призывали его строиться, другие, лично или понаслышке ему известные и подписывающие свои письма полным именем, столь же горячо переубеждали, всеми силами отговаривали от "безумной" затеи.
В принципе противники его плана вызывали больше доверия, поскольку выступали с открытым забралом, не прибегая ни к шифрописи, ни к таинственным инициалам. С другой стороны, от поощрений "красных" исходило очарование тайны, пробуждая авантюристическую жилку, глубоко скрытую в характере работящего архивариуса. Кроме того, предостерегающие советы основывались на аргументах, не выдерживающих критики ясного и трезвого ума, каким, несомненно, был наделен Анджей Роецкий.
Все доводы, которые его знакомые приводили в защиту своей точки зрения, относились скорее к предрассудкам и суевериям, вызванным особым стечением обстоятельств.
Если уж на то пошло, такого рода письма отражали общий глас здешних горожан всех прослоек. У пана Анджея крепко засел в памяти один разговор, который состоялся через месяц по приезде в Кобрынь с каким-то мастеровым, встретившимся ему у "того самого места".
Дело было под вечер, часу в восьмом. Роецкий, утомленный после рабочего дня, неторопливо шагал узкой, поднимающейся в гору улочкой. Он подыскивал место для постройки виллы, – так сложилось, что профессиональные интересы вынудили его, по всей видимости, на неограниченный срок, поселиться в этом грязном, неприятном и скверном городишке. Чувствуя себя неуютно в гостиницах и в своем нынешнем пристанище на улице Долгой, он решил построить собственный дом где-нибудь подальше от неопрятного городского центра и перевезти туда семью. Вот только не мог выбрать место.
Уже неделю Роецкий бродил по пригородам, но подходящий участок нигде не попадался. Как-то он направился в западную сторону по улице Черной, тянувшейся вплоть до выгона.
Миновал последние одноэтажные домики, миновал стекольный завод и уже сворачивал вправо на какой-то луг, как вдруг его внимание привлекла купа пихт, вкруговую разбросанных на небольшом пригорке над речкой. Место сразу же пришлось ему по вкусу. Прекрасно расположенное, вдали от городского шума и духоты, вид на зеленые пастбища и покосы, на горизонте стеной синели леса.
Роецкий перешел мостки через речушку, вполохвата окаймлявшую пихтовое взгорье, и стал подниматься вверх. Подъем оказался довольно удобный – несколько каменных ступеней вели на вершину холма. Кольцо елей и пихт было таким плотным, что Роецкий ничего сквозь них не мог разглядеть. Лишь сделав круг, он обнаружил с северной стороны широкую прогалину меж деревьев, через которую и проник вглубь. Здесь его взору открылась грустная картина. Окаймленная пихтами поляна оказалась, увы, пепелищем.
Из каменного подвала тут и там торчали обугленные балки; на оставшихся с двух сторон стенах, готовых при первом же порыве ветра завалиться и обрушиться, свисали обои, словно содранная с тела кожа; от крыши ни следа – только железный брус, видимо скреплявший перекрытие, косо нависал над развалинами.
Кое-какие детали свидетельствовали, что дом был обставлен довольно комфортно и мог претендовать на изысканность и хороший вкус. От двора в целости и сохранности остались беседка, увитая диким виноградом, резервуар из красного пирита да на клумбах две миниатюрные статуи в греческом стиле. Подвешенные между соснами веревочные качели легонько колебались под дыханием вечернего ветра.
По странной случайности пожар совсем не затронул пихт, окружавших дом со всех сторон.
Чудесное место, подумал Роецкий, приближаясь к развалинам каменной террасы.
В эту минуту за одной из уцелевших стен звякнуло железо.
– Кто-то здесь есть, – пробормотал он и решил поглядеть. Но не успел шагнуть в обугленный дверной проем, как из-за груды балок вылез какой-то мужик, в знак приветствия сдернув с головы шапку.
– Добрый вечер!
– Вечер добрый! Не знаете случайно, чей это дом так пострадал?
– А как же, знаю. Погорел тут годков пять тому один инженер, пан Должицкий звали его, в Америку опосля уехал. Вот уж пять лет на этом пожарище все как было, так и есть – в том самом виде, как горело. Я тут приглядел себе пару железных скоб, сгодятся углы дома крепить, сегодня заберу с собой, все едино никому не надобны, а я, с вашего позволения, дом плотничаю.
– Вот как, понимаю, пан плотник. Странно все-таки, что до сих пор здесь никто не построился. Такое место – и пропадает: очень уж славно расположено, живописный уголок. А что, пан Должицкий при отъезде не оставил каких-либо на этот счет распоряжений?
– Слышал я, – объяснил мастеровой, – будто бы задаром отказал его городской общине.
– Задаром? Такой прекрасный участок, да еще после таких убытков?
Плотник таинственно усмехнулся.
– Все равно не нашел бы покупателя. Судите сами, я ведь вам сказывал – шестой год уж пошел, а никто еще не позарился. Чему тут удивляться, кому охота заведомо накликать на себя убытки? Любой наслышан, Должицкий не первый погорел на этом. Да о чем толковать, одним словом – горельщина.
– Горельщина? Не понимаю. В смысле "пепелище"?
– Вовсе нет. Я-то знаю, что говорю: горельщина и есть. Пепелище – это совсем другое. Горельщиной здешний народ прозвал это место за то, что тут еще ни одна постройка от пожара не убереглась. Сколько живет людская молва, любой дом, какой бы ни был разэтакий, коли поставлен на этом самом месте, рано или поздно полыхает полымем. Сказывают, ни один не простоял дольше четырех месяцев. Тьфу! – сплюнул он. – Нечистое место, и все тут!
Архивариус недоверчиво улыбнулся.
– В самом деле, любопытное совпадение. Словно огонь держит зло на этот холм.
Плотник так и взвился.
– Не "словно", а взаправду "держит зло". И не на весь холм, потому как те пихты, сами видите, не трогает, только на сердцевину, то бишь на то самое место, где ставятся дома.
– Ну-ну, – всерьез заинтересовался Роецкий, – а на вашей памяти, пан плотник, сколько было пожаров?
Мастеровой задумался, видимо прикидывая.
– Ровно десяток, – сказал он наконец. – На моей памяти тут полыхало десять раз. А мне на сю пору тридцать лет.
– Ого! – от всей души удивился Роецкий. – Получается, раз в три года.
– Более-менее. Я слышал, прежде горело чаще, пока людишки не смекнули, на какую приманку клюют. Старожилы из Кобрыня хорошо помнят те времена, многое могли бы вам порассказать, чего только не наслушаетесь от них об этом проклятом холме. Потому-то в последние годы никто в округе строиться сюда не рвался. Сколько я себя помню, хозяевами домов тут были все пришлые господа, одни об этой напасти ничего не слыхали, иные, вроде Должицкого, ничего слышать не хотели.
– А как насчет причин пожаров – всегда ли они были известны и понятны?
– Вроде бы да, а вроде бы нет. Чаще всего загоралась сажа в трубе, но бывали и другие "поводы": то неосторожно бросят спичку, которая в любом ином месте благополучно, без всякого пожара, догорела бы дотла, то "по случайности" папиросный окурок попадет на пук соломы под кроватью, а то горящая лампа свалится на подушку. Последний пожар занялся будто бы по недосмотру пани Должицкой, жены инженера, – слишком близко от горящей свечки чистила бензином перчатки. Завсегда какая-нибудь чепуховина, какая-то мелочь – в другом месте все бы сошло с рук, а здесь, верите ли, сразу огонь, да такой зверский, что люди едва с жизнью не расстаются, спасти ничего невозможно. Пожарные говорят, всякий раз что-то им как бы мешает работать и жарит как дьявол. Наши брандмейстеры тоже чуть не из-под палки прибывают сюда на тушение, ни один невредимым не остается – без ожогов, а то и серьезных ран.
– А сами-то вы побывали хотя бы единожды на таком пожаре? – подкинул ему вопрос Роецкий.
– А как же, и не единожды, я ведь живу неподалеку отсюда. Даже схлопотал от последнего на добрую память. – Он закатал рукав сорочки, показывая большой глубокий шрам у плеча. – Помогал тушить, за это и был наказан: какая-то чертова балка чуть не раздробила мне руку. Греха не оберешься – помогать тут, когда горит. Потом человек за это беспременно поплатится. Сташек Люсня, колесник, тот, что за рекой живет, и Валек Вронь, подручный у портного, тоже пару раз тут в пожарных поиграли, а потом вскорости огонь в их дома нагрянул, – еле погасили. Вот и получилось, что, кроме пожарной команды, никто из города носу не кажет сюда на пожар, а то беды не оберешься. Лучше держаться от злой силы подальше. Да чего там – небось об этом успели прослышать на сто миль вокруг, и теперь уже не сыщется такой, кому бы взбрело в голову тут поселиться.
– И все же… – в задумчивости протянул Роецкий, – все же кто знает? Возможно, и сейчас такой сыщется. Бывает, находит на людей упрямство.
Мастеровой взглянул на него недоверчиво.
– Разве какой помешанный либо придурок. Выброшенные деньги, и для жизни опасно.
– Гм, – многозначительно усмехнулся архивариус, – не обязательно, пан мастер, не обязательно. Нужно лишь быть поосторожнее, вот и все.
И, не затягивая больше разговора, распрощался и вернулся в город. А спустя несколько дней подписал в городской управе купчую и по неслыханно низкой цене получил "горельщину" в собственность. Улаживая формальности, архивариус подмечал ошеломленные мины чиновников и двусмысленные их ухмылки. Какой-то почтенный, седенький как лунь служащий, отведя его в сторонку, втихую попытался отговорить от сделки.
– Невезучее место, – заикаясь, втолковывал ему Божий одуванчик. – Неужто вы ничего о нем, сударь, не слышали?
– Положим, слышал, – невозмутимо ответствовал Роецкий, – но я в такие бредни не верю. Во всяком случае, премного благодарен вам, милостивый государь, за добрый совет. – И, пожав ему руку, покинул управу.
Назавтра пришло два письма: одно от знакомого судьи, отговаривающее от постройки дома, и другое, "красное", полное восторгов от его намерения. Затем как из рога изобилия посыпались прочие. Во всем городе, казалось, ни о чем ином не говорили, как только о том, что прибывший месяц назад архивариус Анджей Роецкий собирается ставить дом на "горельщине".
И таки поставил. Раздраженный навязчивостью своих корреспондентов-советчиков, он положил себе быстрыми и решительными мерами, без проволочек, "отрубить гидре голову" и отделаться от настырного любопытства возлюбленных братьев своих. Определенную роль сыграло также желание показать "малому свету", как следует освобождаться от суеверий и расправляться с предрассудками.
Спустя день-другой после подписания купчей Роецкий подробно уведомил обо всем жену, вместе с десятилетним сыном Юзем пока еще жившую в Варшаве. Пани Роецкая отписала мужу, что план его, разумеется, одобряет и что сразу же, как только дом достроят, переедет в Кобрынь. Она тоже не придавала никакого значения суеверным слухам насчет участка, несколько раз охарактеризовав их в письме "вздором" и "обывательскими предрассудками".
Удовлетворенный ответом, Роецкий привез через неделю из Варшавы знаменитого архитектора, под личным досмотром которого и началась стройка. Шла она живо, поскольку архивариус денег не жалел, и за два месяца на вершине пихтового холма встала красивая вилла в стиле сецессион.
Роецкий вызывающе окрестил ее "Огнищевом". Строительные работы были закончены на исходе весны, а в начале июля семейство Роецких уже поселилось в ней.
Пани Мария была в восторге от своего провинциального гнездышка и сразу же в нем освоилась. Юзь, голубоглазый сорванец, тотчас занялся экспедициями в девственные бразильские чащи, как он прозвал пихтовую рощу вокруг виллы, и вскоре, к огромной своей радости, убедился, что в ней живут рыжие белки, а может, даже и серны.
Над безмолвным уже не один год взгорьем зазвучали смех и эхо веселых голосов. Даже Перо, большой цепной барбос с белым пятном на ухе, был явно доволен новой конурой у рощицы, в подтверждение чего весело погавкивал и размашисто вилял хвостом.
Роецкие решили кухню в доме не держать. Марианна, прежде бывшая стряпухой, теперь считалась горничной. Обедали и ужинали в лучших городских ресторанах или распоряжались доставлять еду на дом. Меру эту, хотя и не совсем удобную, пан Анджей признал необходимой в целях безопасности: таким образом отпала нужда разводить на кухне огонь, а вместе с тем и одна из вероятнейших причин пожара.
Несмотря на все свое трезвое отношение к "бредням", Роецкий торжественно поклялся себе быть осторожным. Пренебрежительно отмахиваясь от всех кривотолков, если в них содержался хотя бы намек на "заколдованное место", он обнаружил естественную причину, против которой не восставал его здравый рассудок: по его мнению, частые пожары объяснялись здешними атмосферными особенностями – пространство, замкнутое кольцом елей и пихт, сверх всякой меры насыщено кислородом. Первые владельцы не сразу сориентировались, вели себя неосторожно, а потом… потом… тут в рассуждениях пана Анджея наступала короткая неприятная пауза, и он старался поскорее заполнить ее примерно так: а потом эти вздорные слухи о "роковом месте", этот глупый суеверный страх стали вызывать что-то вроде самовнушения, психической скованности, чреватой промахами: безотчетное движение руки, пагубная неловкость, ну и… тут как тут огонь.
Вот почему Роецкий решил быть осторожным, предельно осторожным. Как бы то ни было, а он разомкнет цепь вымыслов, опоясавших место его теперешнего обитания, разорвет кольцо огня раз и навсегда, зальет его холодной струей здравомыслия.
Керосиновые лампы, свечи, горелки на спирту и тому подобные светильники и обогревательные приборы были все до единого удалены из "Огнищева". Вместо этого от трамвайного депо подвели электричество, ток бежал по разветвленной проводке, освещая и отапливая виллу. Завтраки и полдники подогревали на электрической плитке, снабженной системой реостатов.
Правда, чтобы зажечь папиросу или сигару, Роецкий пользовался бензиновой зажигалкой, но делал это со всеми предосторожностями: становился обычно посреди комнаты, на приличном расстоянии от мебели.
В первые недели пришлось не без труда приспосабливаться ко всем этим устройствам и новому домашнему укладу, но мало-помалу все вошло в привычку. И жизнь в "Огнищеве" потянулась неспешной чередой милых сердцу будней.
Пан Анджей работал в городском архиве с восьми утра до полудня, потом возвращался домой, чтобы провести остаток дня в "лоне семьи". Близость леса – всего в двух километрах за речкой – располагала к частым предвечерним прогулкам, с которых Роецкие возвращались бодрыми и в превосходном настроении. В пасмурные дни они прохаживались круговыми, посыпанными белым гравием тропинками и аллеями своей хвойной рощицы. На одном из склонов Юзь обнаружил гранитные плиты, меж которых сочилась струйка воды; находчивый мальчик сложил из камней подобие корытца, и теперь у них был свой родничок – излюбленная цель прогулок, источник прохлады в знойные летние дни. Тем временем в городе самой притягательной темой для пересудов продолжали оставаться Роецкие и их "Огнищево". Ни одна партия в винт или soiree* не обходились без таких разговоров. Сами они вели уединенную жизнь – хотя бы потому, что кобрыньское общество сторонилось "Огнищева". Люди побаивались даже час-другой провести на опасной вилле. Роецкого необычайно забавляли любопытные мины, какими сослуживцы встречали его по утрам; лица этих почтенных господ излучали неприкрытое изумление:
– Как дела, дорогой коллега? Пожара еще не было?
Почти каждый день знакомые, завидев его на улице, участливо заглядывали в глаза и, с чувством хватая за руку, заботливо допытывались:
– Как поживаете, пан Анджей? Не случилось ли чего?
Архивариус, что называется, живот надрывал от смеха, рассказывая жене о таких встречах. Но находились и смельчаки, рисковавшие наведываться в "Огнищево", – главным образом старые холостяки, которым нечего было терять. Но и они сидели в гостях как на иголках, озираясь по сторонам как затравленные звери. Эти визиты всегда вызывали у Роецких веселье. В конце концов пан Анджей посоветовал одному из гостей навещать их непременно с эскортом пожарной команды. Гость обиделся и больше к ним носа не казал…
Так, в спокойствии, прошли знойный июль и август, прошел щедрый дарами природы сентябрь, уже клонился к исходу затканный паутиной октябрь. В "Огнищеве" ничего не случалось. В общественном мнении наступил явный перелом. Люди стали поглядывать на обитателей виллы с видимой растерянностью и одобрением. Сколько Кобрынь себя помнит, ни один дом на "горельщине" не продержался и четырех месяцев, а тут уже четвертый кончается – и до сих пор все тихо. Миновал и октябрь, наступил меланхоличный ноябрь. Роецкий торжествующе потирал руки, с усмешкой принимал поздравления и знаки признания в связи с благополучным концом критического периода. Гости все чаще и дольше засиживались в его доме, постепенно улетучивались беспокойство и нервозность жестов. Приятно и весело было в "Огнищеве", ибо хозяева оказались людьми на редкость гостеприимными. Веселая и непринужденная атмосфера переходила даже в подчеркнуто гомонливую, брызжущую шутовством. Роецкий безжалостно, с улыбкой превосходства иронизировал над предрассудками, пани Мария дружески препиралась с женой судьи насчет "фатальных" дней и мест, Юзь же тем временем гонял по роще и окрестностям; даже Марианна, ныне "горничная", обычно степенная и серьезная, сыпала шутками в кухне и смеялась по пустякам.
Мало-помалу, незаметно, сложились в доме новые вкусы и привычки.
– C’est drole! – заметила однажды после визита в "Огнищево" красавица пани Сулимирская. – Роецкая с некоторых пор взяла манеру носить огненно-красные туалеты, уже пятый раз подряд мы застаем ее в таком наряде.
Замечено было метко. И впрямь Роецкие возымели слабость ко всему алому и оранжево-красному; пани Мария уже с месяц ходила в платьях исключительно двух этих цветов, разнообразя разве что тона и оттенки. Супруг имел удовольствие убедиться, что ей это очень к лицу, и, чтобы соответствовать ее стилю, решил носить вызывающе огненные галстуки.
– А цвет-то у него красный, – завел назавтра старую песню один из коллег.
– Ничего страшного, – ответил Роецкий спокойно. – Мне нравится этот цвет, да и жена считает, что мне к лицу. Так что сойдет.
И через несколько дней сменил галстук на другой, кирпично-оранжевых тонов.
Но и Юзю, видать, они пришлись по вкусу, потому что вскоре он стал домогаться от родителей нового наряда тех же цветов! Как-то, по случаю именин, ему тоже справили красный костюм.
Чтобы уж до конца выдержать стиль, пан Анджей в последние дни ноября приказал оклеить все комнаты красными, в темно-желтые ирисы, обоями.
– Какая здесь теперь теплая, приятная гамма, – говаривала пани Мария супругу о новшестве, внесенном в интерьер дома.
– Правда, дорогая? – радовался он, целуя ее красивые бархатные глаза. – Такое ощущение, что от стен исходит тепло – благословенное, согревающее душу тепло.
Но в городе считали все эти нововведения чудачеством, а уездный лекарь Лютовский относил их даже к так называемой эритромании*. Диагноз каким-то образом достиг ушей Роецкого, дав ему пищу для новых насмешек.
* Патологическая любовь к красному цвету (лат.)
– Эти добропорядочные мещане, – изливался он перед женой, – подозревают, что мы свихнулись на почве красного цвета, а самим невдомек, что у них-то, бедолаг, бзик во сто крат серьезнее – пожаромания.
– Ты прав, – согласилась пани Мария, глядя на железную спираль электрического радиатора, размещенного вдоль стены. – По-моему, все эти меры предосторожности, которые мы тут соблюдаем, вообще излишни и даже смешны. Вот смотрю я сейчас на эти мертвые трубы радиатора с его мрачным теплом, и жаль мне наших старых добрых печей. Так хорошо сиделось у огня за разговором – треск дров, на стене играют красные блики…
– Согласен, Маня. Мне то же самое пришло в голову. Но не поздно еще все поменять. Завтра же прикажу поставить печи, будет у нас огонь, запах живицы от чурок, снопы искр.
– Ура! – вскричал просиявший Юзь. – Будут печки! Будет огонь! Золотой, красный, желтый, милый огонь! Ой как хорошо, папочка, прямо здорово!
И вот уже в первые дни декабря дом стали отапливать как заведено – кафельными печками, а в салоне, в большом старопольском камине, весело запылал огонь.
Раз отступив от намеченной тактики, Роецкие постепенно стали менять заведенный в доме порядок. Осмелев от безнаказанности, совсем расхрабрились. В том же декабре перестали брать обеды из ресторана, возвратив домашней кухне ancien regime; Марианна вернулась, к огромной своей радости, на свой кулинарный пост.
– Так-то оно и лучше, ваша милость, – высказалась она, подавая первый обед собственного приготовления. – Слыханное ли дело – брать обеды и ужины из трактира? В доме ведь не кухня, а золото, посуда блестит по стенам ровно брильянты, а мы все носим из ресторации эту пакость, как будто у нас уж и стряпать некому. Господа гневим.
Мятежный дух быстро набирал силу. Наряду с электричеством пошли в ход по вечерам привычные керосиновые лампы – пани Мария, когда разбирала ноты или рукодельничала, даже отдавала им предпочтение, потому как электричество вредит зрению. Появились и давно уже не употреблявшиеся свечи. Словом, старосветские способы освещения и отопления одержали несомненную победу над всякими новомодными выдумками.
Долгими зимними вечерами семья в полном составе собиралась в салоне у камина, ставшего средоточием домашнего уюта. Пламенеющий жаром поленьев и чурок, красный очаг неотразимо зачаровывал, притягивал таинственным магнетизмом стихии. Часами сидели они в молчании, уставясь в кровавый зев, вслушиваясь в порсканье искр и вздохи пожираемого дерева. Чары пламени с особой силой воздействовали на пана Анджея и Юзя; они наперебой поддерживали огонь, часто подбрасывая топливо без всякой на то надобности.
– Папочка, – признался мальчик в один из таких вечеров, – мне бы страшно хотелось, чтобы у меня в комнате был такой большущий костер, какие разводят осенью пастухи на полях. Мама, – обернулся он к пани Марии, которая играла какую-то бравурную рапсодию, не отрывая глаз от пламени, – ведь правда, огонь – это очень-очень красиво?
– Правда, сынок, – ответила она, вслушиваясь в огненную мелодию, и, как бы откликаясь на восторг сына перед грозной стихией, заиграла арию из "Трубадура".
– Con fuoco! – подхватил Роецкий бархатным баритоном. – Con fuoco! Piu di fuoco.
– Stride la vampa…
Фанатичный культ огня выражался у Юзя в детских, иными словами, извечных формах. Иногда родители замечали, как он средь бела дня – просто так, без всякой цели – зажигал свечу и часами забавлялся ее пламенем, а однажды, войдя в спальню, пан Анджей застал его у стола, – мальчик с восторгом в глазах наблюдал за пылавшей на нем кипой бумаг и газет.
Спустя несколько дней обескураженная Марианна вытащила при уборке из-под кровати какой-то обугленный, завернутый в коврик предмет. Следствием, проведенным пани Марией, было установлено, что эта загадочная головешка – старая шахматная доска пана Анджея, тайком приговоренная Юзем к сожжению.
Мальчик в страхе забился от отцовского гнева куда-то в угол, но, ко всеобщему удивлению, Роецкий воспринял весть о преступном деянии с непонятной снисходительностью и даже не выговорил ему.
Вообще в своем пристрастии к огню отец с сыном странным образом выглядели теперь ровней: в архивариусе проснулся ребенок; удивительное дело – он понимал страсть Юзя, более того – завидовал, что тот в таких доступных формах может ее удовлетворить. Но вскоре Роецкому довелось перещеголять сына.
Примерно в половине января ему пришло в голову устроить "игру с огнем". Жена как раз давала Юзю урок музыки и сидела с ним в салоне за фортепьяно, когда он решил устроить им сюрприз. Тихо, не привлекая их внимания, пан Анджей прокрался с флягой спирта в спальню и вылил все содержимое на подушку, а потом поджег…
Вспыхнул сноп огня, в мгновение ока охватив всю постель, а пан Анджей, довольный эффектом, позвал из соседней комнаты музыкантов. Пани Мария издала восторженный вопль и, судорожно ухватив сына за руку, зачарованно уставилась на ядовитые огненные языки, прицеливавшиеся уже к занавесям.
Первым вышел из оцепенения хозяин дома, со скрещенными руками созерцавший разгул стихии. Оскалившись в какой-то жуткой усмешке, бросился он на укрощение огня: сорвал с ближайшей постели тяжелое турецкое одеяло и матрас и с яростью стал глушить огонь. Атака удалась: задохшись, ясно-лазурные змеи шмыгнули под кровать, пропали – как их не бывало. Но Роецкий не дал себя обмануть. С самозабвенностью пожарного он снова кинулся в наступление, забивая щупальца бледно-голубого пламени, коварно ползавшие под кроватью. Пока укрощенная стихия собиралась с новыми силами, подоспела третья и последняя атака, на сей раз вода из ведер, в самую пору поднесенных Марианной. Огонь погасили. Пан Анджей, судорожно сжимая кулаки, минуту-другую стоял молча, разглядывая сгоревшую постель и полуобугленное ложе. И вдруг разразился каким-то странным, не своим хохотом.
– Ха-ха! У нас в "Огнищеве" случился пожар! И погасили мы его сами, без чьей-либо помощи – вот этими голыми руками. Задушили красную гидру, – помолчав, добавил он уже тише. – Ха-ха-ха! Ну что, Юзь? Понравилось тебе, а?
И как ни в чем не бывало все трое уселись ужинать. Поздно вечером, укладываясь на обгоревшую кровать, пани Мария шепнула мужу на ухо:
– А все-таки, Андрусь, прекрасная стихия этот огонь…
С тех пор сюрпризы случались в "Огнищеве" все чаще. С безоглядностью сорвиголовы устраивал Роецкий своей семье огненные шутки, не считаясь с тем, что они влекли за собой огромные траты. Ему доставляло ни с чем не сравнимое удовольствие освобождать стихию от пут, чтобы затем в критическую минуту снова ее обуздывать, и каждая победа, одержанная над коварным противником, наполняла его неповторимым восторгом.
Огонь обезобразил уже полспальни, не один раз превращал в головешки обстановку, сожрал почти все белье и одежду. Роецких это не трогало, они жили эмоциями от пожаров, жаждали лишь "красных впечатлений".
Однако же перед людьми архивариус скрывал, как мог, свои забавы. Марианне под страхом немедленного отказа от места велено было ни словом не упоминать о том, что происходит на вилле. Странное дело: не тая своих увлечений перед женой и сыном, пан Анджей как бы стыдился их перед посторонними.
Ущерб, наносимый дому искусственными пожарами, устраняли втихомолку и со всей тщательностью. Когда случались неожиданные визиты, испорченную мебель молниеносно прятали, поспешно убирали предательские следы, или же расторопная Марианна сразу вводила гостя в комнату, где не было компрометирующего беспорядка.
Но эта постоянная игра в прятки, эта необходимость таиться от ближних унижали Роецкого. В конце концов он взбунтовался и решил сыграть с гостями шутку, которая заодно была бы и актом мести.
Как-то в воскресенье, когда приглашенное многочисленное общество развлекалось в салоне "Огнищева", вдруг занялась от свечи портьера на двери. Кто-то вскричал: "Пожар!" – и началась несусветная паника. С некоторыми дамами случился обморок, кое-кто повыскакивал через окно во двор, на двадцатиградусный мороз, в одних вечерних туалетах. За несколько минут Роецкий погасил "пожар" и с сардонической усмешкой стал приглашать перепуганных гостей снова в дом. Но у тех пропало всякое желание веселиться, и, провожаемые ироническим взглядом хозяина, они поспешно разошлись.
– Вот видите, дорогие господа, – не щадил их на прощанье Роецкий. – Что скажете? Так ли уж страшен пожар на "горельщине"?
– Да-да, вы правы, дорогой пан Анджей, я восхищен тем, как энергично укротили вы проклятую стихию, – признавал тот и другой. – Но лучше не играть с огнем, осторожность не помешает.
И бочком-бочком ускользали из виллы…
Так прошел февраль, дохнул март. Роецкий продолжал свои забавы с пожарами. Но постепенно его заинтересовало в них другое. Если на первых порах наибольшее удовольствие доставляло усмирение вырвавшейся на свободу стихии, то теперь ему уже было мало победы над укрощенным огнем, ему нужен был огонь ради огня. Вот почему он все больше и больше оттягивал момент гашения, позволяя пламени вести себя все вольготней. Старался до предела насытить глаза бушующим пламенем – и лишь тогда кидался его тушить. В результате не раз случались минуты предельно критические, и игра становилась по-настоящему азартной.
И все же пан Анджей всегда оставался недоволен, ему все казалось, что он начал гасить слишком рано (безопасность семьи как-то не принималась в расчет), что можно было натянуть струну еще на полтона выше. Неизвестно почему его не покидало предчувствие, что все это лишь репетиция, увертюра к чему-то грандиозному, слабое предвестие забавы в высшем стиле.
И он не ошибся. Приближался долгожданный час. Это случилось 19 марта, в день Святого Иосифа.
После шумного веселья у семейства Варецких супруги вернулись домой поздно ночью. Пани Мария, утомленная бесчисленными турами вальса, тотчас крепко уснула. К Роецкому же сон не шел. Он закурил папиросу и, лежа на спине, отдался смутным грезам.
Постепенно хаотичные видения стали укладываться воедино, приобретать отчетливость, пока не проступил полный, ясно видимый контур пылающего дома.
Роецкий знал этот дом. То был Дворец дожей в Венеции, он видел его в пору своих скитаний за границей. Сейчас дворец стоял перед ним в пурпуре пожара, на черном фоне душной летней ночи.
Почему именно этот дворец? Он не знал. Ощущал лишь дыхание огня и запах гари – явственно, совсем близко, в двух-трех шагах…
Он поднялся с постели и, передвигаясь как автомат, зажег свечу. Заслонив свет рукой, начал рыться в чемодане. Нашел перевязанный бечевкой тюк, приготовленный уже давно. Развязал. Посыпались мотки пакли…
Роецкий подложил под шкаф один из косматых клубков и поджег. Не оглянувшись, вышел в салон, подбросил по клочку под кресла, поднеся к каждому свечу, шагом лунатика прокрался в столовую. Вскоре он поджигал уже стол на кухне, а потом, давясь от дыма, раздувал огонь в гостиной. Когда он переходил в ванную, из спальни наперерез ему пыхнуло пламенем. Роецкий пустил в его сторону нервный смешок и шмыгнул в глубь коридора с пучком горящей пакли в руке.
Перед рассветом в Кобрыне зазвонили колокола, возвещая тревогу.
– Пожар! Горит! – вопили панические голоса. В окнах мелькали перепуганные лица, люди высыпали на улицы. Колокола все еще перекликались каким-то протяжным, погребальным стоном.
– Езус Мария! – вскричал женский голос. – Пожар на горельщине! Роецкие горят!
– И этот не устерегся!
– И его не миновало!
Люди суеверно крестились, ошеломленно уставясь на огромный красный столб, возвышающийся за городом над пихтовым взгорьем…
Но никто не спешил на помощь: страх сковал ноги, парализовал, лишил воли…
Издали плыл сигнал пожарной тревоги: играла пожарная труба. Вскоре мимо пронеслись водовозки и машина со спасательной командой. Через пятнадцать минут они были уже на месте… Слишком поздно! Вилла превратилась в сплошное море огня. Огненные языки выглядывали из окон, вываливались среди клубов дыма из дверей, выбрасывали кровавые жала из труб. А вокруг с топором в руке носился в одном исподнем Анджей Роецкий, врубался в пихты и ели и с пеной на губах, в каком-то демоническом веселье бросал ветви на съедение огню…
Несколько смельчаков из пожарных ворвались в глубь дома и через две-три минуты вынесли оттуда три обугленных трупа: два женских и один детский. Роецкого, бешено сопротивлявшегося, связали наконец веревками и отправили в сумасшедший дом.

ГЕБРЫ

Гебры – приверженцы древнеиранской религии зороастризма, в ритуале которого главную роль играет огонь.

В заведении доктора Людзимирского ожидалось большое торжество. Из окружающего лечебницу парка вносили цветочные кадки с олеандрами, только-только раскрывшими бледно-розовые свои бутоны, багровые, сумрачной красоты канны в вазонах, огненно-мандариновые ирисы и тюльпаны. Садовник Гжегож с явным неудовольствием вытащил из оранжереи редкостные экземпляры георгин, за ними последовала пара близняшек эвкалиптов и любимая его пальма "Королева Кашмира" – все это было заботливо расставлено им вдоль коридорных стен. На лестницах засияли люстры, рассеивая сквозь абажуры лучистые розетки бликов. В воздухе витал тонкий аромат вербены и гелиотропа…
Затянутый во фрак директор пансионата расхаживал мягким пружинистым шагом по всем кулуарам помещения, поправлял свечи в бронзовых семисвечниках, заглядывал время от времени из-за портьеры в глубь "актового зала", куда прислуге вход был строго-настрого воспрещен, и, почти удовлетворенный проверкой, порой указывал снующей ливрейной челяди лишь на те или иные огрехи, кое-где бросающиеся в глаза. Впрочем, все это были сплошь мелочи, и лакеи, с очевидным знанием дела обставлявшие торжество, устраняли их ловко и расторопно.

Предыдущая страница 4 Следующая страница


5 Стефан Грабинский

Надо сказать, подобного рода событие не впервые намечалось в заведении. "Празднество гебров" стало здесь почти уже традиционным. Обрядовый его церемониал сложился за последние несколько лет при изобретательном участии всех "воспитанников" лечебницы и благодаря бережной опеке самого шефа.
Дело в том, что доктор Людзимирский практиковал оригинальный метод, исходя из которого следовало не только ни в чем не противоречить пациентам, но даже оберегать и со всей заботливостью пестовать "экзотические цветы, взращенные больным умом". Считалось, что мания должна развиться до крайних своих пределов и, пройдя все возможные стадии и варианты, исчерпать себя и погибнуть от естественного самоувядания; вот тогда-то, по мнению доктора, и должно наступить выздоровление. В конце концов даже в неизлечимых случаях такое "взращивание безумия" могло, как он полагал, принести неоценимую пользу, если уж не пациенту лично, то, по крайней мере, науке, чрезвычайно обогащая психологию болезней рассудка.
И вот с того самого дня, как он принял на себя руководство клиникой, а минуло уже более пятнадцати лет, психиатр тщательнейшим образом вел дневник своего пребывания среди умалишенных; на каждого у него была даже заведена особая карта. Со временем такие записи выросли в ряд любопытных жизнеописаний, укладывающихся в своего рода законченную историю больной мысли и странных ее блужданий.
Поначалу доктору ясно виделась пропасть, отделяющая этот блудный мир от здоровой, нормальной среды, он с лету ухватывал дистанцию между ними и в мгновенье ока определял всевозможные сбои и отклонения. Но постепенно грань эта стала для него стираться и уже не так бросалась в глаза; да, спустя несколько лет он дотого освоился с безумным своим окружением, что уже воспринимал его просто как некую иную действительность, причем куда более насыщенную, достойную внимания, нежели та, в какой пребывали люди за пределами его заведения. Не раз, бывало, подмечал он в этой среде своеобразную упорядоченность, основанную на железной, неумолимой логике. Мало того, духовное бытие подопечных представлялось ему намного богаче, чем банальные мысли и чувства посредственностей, бесконечно, до отупения, перепевающих однообразные литании будней.
Вот тогда-то в стенах клиники и произошло событие, которому суждено было решительно повлиять на всю его будущую жизнь. Таким событием оказался приступ безумия, случившийся с доктором Янчевским, личным другом Людзимирского, после чего тот стал одним из пациентов клиники.
Янчевский был исключительно сильной индивидуальностью. Его труды в области психофизиологии всегда вызывали оживленные дискуссии в научном мире, каждый его трактат открывал новую страницу в истории психиатрии. Неудивительно, что весть о его болезни произвела на всех коллег удручающее впечатление. Людзимирский, переживая ее вдвойне, окружил приятеля отеческой заботой.
Болезнь выдающегося ученого относилась к типу "melancholia progressiva" с примесью так называемых idees fixes. Содержание навязчивых мыслей оказалось у больного крайне необычным: доктор Янчевский стал маньяком на почве огня. В тиши одиночества, коротая дни в своей палате, он разработал целую систему, названную им "философией огня", в которой, ссылаясь на Гераклита и его "panta rhei", создал совершенно новое, бредово-оригинальное мировоззрение.
Вскоре по завершении трактата и примерно через год после своего помешательства он скоропостижно, в приступе буйства, скончался.
Но труду безумца не суждено было исчезнуть бесследно. Рукопись, найденную после смерти ученого, Людзимирский бережно хранил у себя – с тем чтобы когда-нибудь, сопроводив собственными комментариями и наблюдениями, издать как посмертную работу гениального своего друга. А пока что он тщательнейшим образом изучал ее и, сопоставляя с предыдущими трудами Янчевского, старался выявить связующие звенья. Ориентиром в рассуждениях, зачастую отрывочных и хаотичных, послужили воспоминания о беседах с покойным на излюбленную им тему, которые велись уже во время его пребывания в клинике.
Проблема, пленившая душу безумца в последний год его земных блужданий, с каждым годом как бы оттачивалась в размышлениях самого Людзимирского, обретая полноту и законченность формы.
Но не на него одного философия безвременно угасшего мыслителя произвела неизгладимое впечатление. Сильная индивидуальность Янчевского втянула в свою орбиту и другие души. Хотя между ученым и остальными больными почти не было контактов, влияние его расходилось невидимыми кругами. Через несколько недель после того, как Янчевский стал его пациентом, Людзимирский заметил особое явление, которое можно было объяснить только так называемой "психической инфекцией". Кое-кто из больных начал выказывать склонность к идеям, связанным с темой огня и его символикой.
Любопытнейшая подробность: пациенты с уже сложившейся структурой бреда оставляли мир собственного моноидеизма и переключались на структуру Янчевского – очевидно, могучая ментальность способна была зачаровывать и притягивать к себе даже в болезненных своих проявлениях…
Людзимирский по своему обыкновению не противодействовал. А когда удостоверился, что духовный прозелитизм, питаемый к умершему ученому и его "огненной теории", возникает у каждого пациента независимо от других, без взаимных влияний, решил сплотить их в некое подобие братства или общины, создав условия для совместных бесед и частых посиделок в "актовом зале".
После смерти философа авторитет его необычайно возрос и безраздельно воцарился в стенах лечебницы; "огненная теория" покорила почти все эти неприкаянные, заблудшие в лабиринтах разума души, заглушив собой худосочные ростки второсортной и третьесортной индивидуальности. Кроме нескольких безнадежных маньяков, страдающих dementia praecox, dementia paralitica progressiva или paranoia senilis, остальные пациенты безоговорочно разделяли и исповедовали "огненную философию".
В годовщину смерти Янчевского в лечебнице возникло братство "гебров", или почитателей огня, под покровительством самого шефа. Ежемесячно устраивали общие сборища и диспуты, обсуждали программу будущей деятельности, критиковали, ревностно спорили.
Фигура Янчевского выросла до пророческих масштабов, духовно витала, так сказать, над этими собраниями, он стал местным святым, его величали "нашим Заратуштрой", трактат его, зачитываемый на таких сходах, со временем обрел значимость канона веры, превратился в нечто вроде Библии, Книги Откровений.
А вскоре сложился религиозный культ огня. Образовавшейся в лоне братства группе, своего рода касте, вменялось в обязанность отправлять жреческую службу. Называли этих людей именем "мобед", или жрецами огня. Постепенно складывалась иерархия и градация в зависимости от степени посвященности. Был разработан церемониал, создан обряд для верных.
Главенствующее положение в братстве занял сам Людзимирский, огнепоклонники сразу узрели в нем творца-организатора. Шефа клиники воспринимали и как духовного преемника Янчевского-Заратуштры, и как первого после него пророка. Пребывая вне секты, над нею, он был свободен от соблюдения обрядовых предписаний и ритуальных служб. Братья называли его между собой Атаром, или гением природы.
Вторым творческим духом и правой рукой Людзимирского в организации братства был Атхарван, или Пламенный Человек, верховный жрец огненной секты. Самый молодой из верных и самый пылкий приверженец культа огня, он в свое время переступил порог клиники нищим слабогрудым студентом университета, а ныне, благодаря своему фанатизму и одержимости, возвысился до чина духовного наставника. Сдается, фамилия у него была Зарембский, но мирское его имя, вписанное в реестры лечебницы, стерлось у всех из памяти – кануло в огненную стихию новой веры, чтобы восстать очищенным от земной обыденности, заблистать благолепием в дымах кадильниц, в пламени священных лампад.
Собственно, он-то и создал с помощью Людзимирского обновленный культ огня, приспособив древнюю веру Авесты к иным временам и обстоятельствам. Самый твердолобый и последовательный из всей братии, он установил порядок молебствий и сочинил песнопения и гимны огня. Это по его совету ввели ежемесячные торжественные богослужения, названные "празднеством шести рамен огня", это под влиянием его пламенных проповедей стали устраивать дважды в год чествование Митры Страждущего. Не будь той ощутимой поддержки, которую Атар-Людзимирский черпал в фанатизме своего главного жреца, ему недолго удалось бы удерживать братство в состоянии, хотя бы мало-мальски близком к тому идеалу, какой ему мечтался.
Шаткий разум братьев требовал сильной направляющей руки, мысли их, чахлые рахитичные растения, нуждались в постоянном уходе, а капризное воображение – в узде, дабы не занесло его в бездорожье абсурда.
Но даже обоюдными усилиями им это не всегда удавалось. Собрания нередко грешили разладом мыслей, сумятицей понятий и чуть ли не рукоприкладством. Какой-то тайный бесенок сбивал братию с серьезного настроя, привносил в атмосферу благочестия и чинности стихию ёрничества и безбожного скепсиса.
А в целом направление, какое спустя год приобрела пиролатрия, весьма и весьма удовлетворяло обоих ее создателей и жрецов, вот только коробило неисправимое небрежение, с которым слуги ее относились к вопросам веры и науки, огорчало наивное легкомыслие в понимании глубокой символики огня.
Но самым отталкивающим представлялась склонность братии трактовать культ в духе сатанинско-сексуальном. Присутствие женщин среди почитателей огня естественным образом поощряло такую неблаговидную ересь.
Метод невмешательства, ранее превосходно себя оправдывавший, вскоре оказался опасным, если не пагубным: гебры стали скатываться к полной моральной вседозволенности. Культ огня перерождался в исключительное служение Ахриману и шести его демонам-сателлитам; возникла серьезная угроза, что священные обряды в конце концов превратятся в разнузданные оргии похоти и разврата. В часы торжественных собраний уже не единожды случалось, что кое-кто из мобедов, точно лесной силен, расшалившийся с игривой нимфой, увлекал в глубь зала какую-нибудь покладистую прельстительницу. Бывало, в минуты благочестивейшей тишины из того или иного укромного уголка рассыпался сладострастный хохоток сатира или русалочий смех ласкаемой избранницы.
Призванные Атаром к порядку, братья притворно покорялись, с лицемерной сокрушенностью каялись, чтобы потом, за спиной верховных жрецов, улучив оказию, снова утолять вожделение пылких самок.
Бесстыдство их дошло до пределов устрашающих и даже преступных. Однажды сестру Фиаметту нашли в ее палате мертвой, с пеной на губах. Удалось установить, отчего она испустила дух: ее защекотал насмерть один из "распи" – жрецов-служителей.
Не помогло и телесное наказание, которому по приказу Атхарвана прилюдно подвергли виновника; назидательная порка не устрашила гебров, они все больше погрязали в блуде. И тогда верховный жрец перешел к более жестким мерам: стал ограничивать братии свободу, назначал строгий пост, ввел бичевание. Подавая пример, сам налагал на себя епитимьи и с мужественной стойкостью презрел соблазн в лице неотразимой Пирофилы, одной из солисток хора огнепоклонников. Чистоту культа он старался поддерживать постоянными молебствиями и жертвоприношениями, священную символику коих толковал в пламенных, исполненных боголюбивого пафоса проповедях…
Нынешнему празднику предстояло стать двойным торжеством: сегодня совпадали так называемый "день благих стихий" и годовщина смерти основоположника секты, Янчевского. Вот почему подготовка к нему превзошла все прежние усилия, направленные на укрепление культа; Людзимирский возжелал, чтобы сегодняшним вечером экзотический цветок огня заблистал во всей своей красе и дал зрелый плод, как тот чудесный куст из преданий далекого Востока, что раз в столетие осеняется бутоном и роняет плод благоуханный, единственный…
И вот разнеслась трель электрического звонка, возвещая начало празднества.
По обе стороны длинных, устланных коврами коридоров отворились двери, и из палат стали выскальзывать фигуры братьев, нетерпеливо ожидавших сигнала. Все устремились на верхний этаж в "актовый зал", уже год как превращенный в святилище огня. Одни были облачены в мандаринового цвета хламиды восточных жрецов, иные избрали себе затейливые одежды с обрядовой символикой и расцветкой; некоторые женщины выступали в белых ниспадающих покрывалах римских весталок.
Занавес, отделяющий святилище от соседнего холла, раздвинулся и, пропустив в глубь санктуария толпу братьев, снова сомкнулся за ними…
Пречудная картина открылась глазам благоверных. В середине зала, обитого снизу доверху изжелта-алой китайкой, ступенями, в форме пирамиды со срезанным пиком, возносился алтарь из кедрового дерева. Над балюстрадой, венчавшей пирамиду площадки, нависал свод; знаменуя начало торжеств, он раскрылся, и над головами гебров замерцал темно-синий, звездами усеянный фрагмент июльской ночи…
Неожиданно с самой верхушки, от золотой трапеции, взмыли к небу языки церемониального огня, возжженного рукой Атхарвана; главный мобед, скрестив руки на груди, в молитвенном отрешении созерцал пламя жертвенного костра.
Облаченный в широкую, яркого пурпура мантию, с ритуальной повязкой "фадам" на устах, в мягком шафрановом тюрбане, он напоминал Агни, воплощенного в кого-нибудь из верховных его жрецов, извечную его аватару. Фанатичное лицо Атхарвана, резко обрисованное в кровавом зареве алтаря, высилось над толпой, будто высеченный в мраморе лик божества…
Под капищем, на ступенях пирамиды, горели в светильниках из драгоценных каменьев разноцветные, словно на семь полос радуги разделенные огни. В лампионах, замысловато вырезанных из смарагда, камня, охраняющего от эпилепсии, цвели зеленые языки пламени, в аметистовых чашах – нежно-фиолетовые, в длинных ликлинах из сердолика, веселящего и облегчающего месячные недомогания, – ярко-пунцовые. Темно-синие и лазурно-голубые огоньки мерцали в кубках из сапфира, лампах из бирюзы, изливая на томящиеся, сокрушенные сердца бальзам от горестей и грусти, оранжевые в топазовых и турмалиновых шарах спасали от тревог и лунатизма, темно-желтые в извивах яшмовых раковин, ослепительно белые в агатовых жирандолях проясняли дух и отгоняли меланхолию.
А меж этих огней, брызжущих из драгоценных подсвечников, из алебастровых ламп и причудливых фонарей, передвигались, как в бредовом маскараде, фигуры безумных гебров в несуразнейших одеяниях. И был этот большой костюмированный бал в честь огня невообразимым смешением стилей; казалось, все, что человечество издревле создало в ритуальной моде, собрано здесь на историческом ревю. Рядом с ниспадающими жреческими бурнусами знойного Востока, сирийскими хламидами, защищающими от солнца, рядом с накидками сочнейших расцветок и тиарами служителей Изиды, Митры и Амона-Ра-Юпитера мелькали, как сонные видения, в дыму жертвенных курильниц греческие, безупречной белизны пеплосы и хлены, величественные римские тоги и далматики. Рядом с экзотическими одеждами жрецов Брахмы, ритуальными одеяниями священнослужителей с Малабара и Цейлона в клубах сжигаемой на алтарях мирры виднелись христианские стулы и орнаты, обвешанные амулетами накидки индийских "лекарей", испещренные знаковой символикой кожаные куртки негритянских "чудотворцев".
На четвертой ступени пирамиды, под лампой в форме расцветшей лотосовой чаши, в которой извивались огненно-алые языки, стоял один из распи и громогласно вещал:
– Я Пламень, сын Огня! Я рожден из Искры, его избранницы, в час любовного их томления!
И он змеей изогнул тело, уподобляясь языку пламени.
– Сын Огня и Искры, я источаю вокруг себя любовь и пыл желания. Приди ко мне, стыдливая Сцинтилла!
Я приму тебя в огненные свои объятия и низвергну в сладострастную бездну забвенья!
И он обнял гибкий стан бледной жрицы.
– Дамы и господа! – вскричал какой-то крепкого телосложения гебр, припадая к пышущему жаром и дымом алтарю. – Слушайте сперва меня! Я Прометей, тот самый, что столетия назад выкрал у ревнивых богов огонь и принес его с вершины Олимпа сюда, на землю. Братья! Боги – лжецы и подлые обманщики! Но я одолел их злобное могущество, разорвал цепи, которыми прикован был к кавказским скалам! – Тут он поднял вверх коробок от папиросных гильз и таинственно понизил голос. – Но слушайте дальше, братья гебры. Человечество где-то в пути потеряло Прометеев огонь и заменило его другим, который всего лишь жалкий эрзац, негодная имитация. И вот я, братья мои возлюбленные, снова спустился к вам с высей – вторично даровать священную стихию. Осталась еще одна искорка, я упрятал ее про запас в этом чудесном ларчике, который зовется "нартекс". Вот она!
И мужчина, растянув увядший рот в хитрой усмешке, раскрыл коробок. Из него выпорхнули на свободу несколько мух и разлетелись по углам святилища.
– Это мухи, – брезгливо надула губки черноволосая, полуобнаженная гетера, подняв наведенные сурьмой брови.
– Это искра божия, возлюбленная сестра моя, – ответил Прометей уже на ходу, увлекая ее в темный, не освещенный алтарями угол.
Где-то в глубине храма раздался звериный рык:
– Предо мной падите ниц, предо мной трепещите! Я Дахака, вернейший слуга могущественного Ахримана! У меня три головы и три пары глаз. Я обитаю вместе с господином моим на горе Арезура, я его опора в сражениях с премерзким Ахурамаздой!
И он зашелся отвратительным, леденящим душу хохотом.
На северной стороне пирамиды катался в конвульсиях какой-то сумасшедший. Изможденный, с лихорадочным румянцем на лице, он бросал вниз в толпу хриплые призывы:
– Взгляните-ка сюда, на меня, невольника жестокого Ахримана! Я один из его преданных слуг – простой дух, дэв пожара и красного моря. Взгляните, в каких огневых муках суждено мне корчиться! Пожар в моих жилах, огонь в крови! Э-э-э-у, э-э-у!
Кровавая пена пузырилась и слетала с его губ на ступени алтаря.
– Хе-хе-хе! – зашелся один из братьев в куцем зеленом фраке. – Тере-фере-кука, баба, пли из лука! Тере-фере, всем привет от Люцифера! Macte virtute estole, carissimi! Diabolus Claudicans sum – vulgo Duliban или, если для вашего слуха приятственней, – старопольский Костурбан. Прибыл прямехонько из ада. Уф, и горячо же там! Грешки пекут, братишки милые, грешки палят, ох палят, аж шкура лопается! Особливо же всякие плотские грешки, хе-хе, прелестные сестрички, хе-хе! Алекты cornis любострастно…
Не договорив, он пронзительно свистнул в два пальца и смешался с толпой. Торжество постепенно превращалось в безумную вакханалию. Вспугнутое дыханием губ, пламя в светильниках жалобно клонилось, словно умоляюще простирало вдаль руки. В воздухе царила смесь левантинских благовоний, удушающий запах курений, смол и чад горелого дерева. Кто-то набросил на светильники, пылавшие до сих пор ясным, ослепительно белым ацетиленовым светом, темные кружевные накидки, отчего они, затененные, светились теперь как-то зловеще и траурно…
На подмостках, обтянутых красным сукном, появились несколько жриц, уже хмельных от вина сладострастья, и хороводом окружили в танце красивого юношу с фиалковым венком на голове.
– Место для Агни-Эроса! – взывал полунагой кумир. – Место для бога Огня и Любви! Есмь наивысшее и последнее воплощение в одном лице двух божеств, идеал, выпестованный веками и явленный днесь!
– Осанна! Агни-Эрос! Привет тебе, Огонь Любви! Хвала и слава тебе, Огненный Любовник! – согласным хором отвечали гебры.
А тот, демонически оскалясь, уже срывал одежды с одной из танцующих вокруг него тиад.
Людзимирский-Атар нахмурился. Грозно простер он руку к распоясавшейся толпе и бросил быстрый взгляд на верхушку пирамиды. И тотчас же сверху раздался медный звук трубы; медными кругами поплыл он вниз с площадки, приведя в трепет разнузданную паству. Мгновенно стихли похотливые смешки, слетели порхавшие на губах ухмылки.
Перегнувшись через балюстраду площадки, Атхарван устремил суровый взор на Агни-Эроса и произнес:
– Жалкий человечишка, зачем присвоил ты себе обманное имя, зачем прельщаешь братьев своих? Пусты слова твои, как пустой очаг печника. Блуд и похоть на устах твоих, любодейство и вожделение в сердце твоем.
Возвыся голос и сойдя несколькими ступенями ниже, так молвил он безумным собратьям:
– Вижу, растеряли вы дух святости и правды, пошли путем тьмы и злострастья. Вижу, запятнали вы чистоту святого Агни и бесстыдно исказили мелодию веры. Осквернены вами жертвенные алтари, замутнен божественный Огонь злыми, порочными стихиями, кои бесчинствуют здесь, во храме, по вашей вине, о малодушные!
Он сошел еще на несколько ступеней вниз и склонился над дымящим жертвенником на углу пирамиды. Его фанатичное, резко очерченное лицо в сполохах неверного пламени было подобно гневному лику некоего божества.
– Ибо сказал Зороастр: "Выбирайте! Вкруг человека снует целое сонмище духов, добрых и злых. Поистине, человек для неба – возлюбленнейшее из созданий. Но зло тоже есть свободная причина причин, и надобно его обуздать и обузданное прочь отринуть". Однако же вы, малодушные, сердцем некрепкие, не только не обуздали его, но и открылись ему, потакая страстям своим. Посему отверзли врата силам злым и греховным. И вторгся в вашу святыню лживый и обманный язык, имя коему Ахриман, и шесть его верных демонов и слуг, и дэвы.
– Атхарван! – прервал его чей-то хриплый голос из толпы. – Мы чтим твои глубокие познания и твердость духа, но и ты всего-навсего человек, и слова твои лишь слабое подобие истины. Не будешь же ты отрицать, что огонь издавна считается средь людей символом желаний и вожделений? Чему тогда гневаться и удивляться?
спаленное лицо. Залегло глухое молчание. Поначалу казалось, он не находит ответа. Но, видимо, лишь с силами собирался и слов искал. Ибо вдруг простер к гебрам руки и загремел раскатисто, гласом восточного муэдзина:
– Ложь и обман! Вот в чем тлеют уголья безумия, которому поддавалась ваша вера. Огонь во веки веков пребывает стихией чистой и благой, ибо рождает тепло и движение, ибо дает жизнь. Символика, о коей ты упомянул, безумный брат, – творение позднейшее, вторичное и ложное, она являет собой вырождение и смешение первичных смыслов, ведущих к правде и идеалу. Отцы наши столь чтили святого Агни, что при жертвенных церемониях закрывали уста повязкой "фадам", дабы не замутить дыханием чистую стихию. Огонь ведь элемент незамутненный и обладает очистительной силой, ужели забыли вы о вере христиан в чистилище?
Исступление распирало ему грудь, он умолк, унесясь взором в некие невидимые дали. В торжественной тишине слышен был лишь треск полыхающего на алтарях дерева да фырканье пламени…
Но вот от толпящихся у подножия пирамиды женщин отделилась стройная светловолосая жрица в наряде римской весталки; подойдя к Атхарвану, она обвила руками его шею, звеня браслетами.
– Пирофила! Пирофила! – прокатилось по толпе.
– Возлюбленный мой! – выдохнула женщина Атхарвану в лицо, прильнув к его украшенному аметистами нагруднику. – Разве я не молода, не полна жизни? Жизни, во сто крат прекраснейшей, нежели холодная, ледяная страна идеалов, о коей ты, правда, так сладкозвучно говоришь! Приди же к нам, твоим братьям, люби, как любим мы!
И она подставила ему свои карминные уста.
Диким гневом полыхнул взгляд Атхарвана. Отстранив женщину от себя на расстояние руки, молниеносным движением выхватил он из-за пояса жертвенный нож и по самую рукоять погрузил его в грудь Пирофилы.
– Умри, презренная!
Без стона упала она, окрасив ступени алтаря рубинами крови, молодой, горячей.
А верховный жрец, вскинув обагренный нож, обратился к онемевшей от ужаса толпе:
– Я приношу эту жертву Ормазду. Да принесет кровь ее, пролитая на алтарь Огня, победу духу света и правды во вселенской извечной битве его с Ахриманом.
Он сбросил оскверненный нагрудник в костер и, вытащив из кольца подставы пылающий факел, простер его пред собой:
– Братья! Сколь безмерны мое счастье и радость! Настал великий час, пробил час свершенья! Братья! Явим же собой образец человечности, воплощенный символ ее, образец воителей, до кровавого пота служащих освобождению души! Братья! Пожертвуем жизни свои во искупление грехов людских! Возвратим чистоту святому Агни, смиренно испепелясь в его пламени! Когда от тел наших останется лишь пепел, когда ветер развеет по свету прах костей, возликует день добра и чистоты. И превоплотится тогда Огонь в Свет, и озарит Ормазд День Торжествующей Правды! Братья! Станем же Христом для рода людского! Огнем очистим и спасем его! Осанна, братья, осанна!
И с блещущим во взоре безумием он поднес факел к краю портьеры…
Вот тут-то и наступила какая-то особая, нежданная и негаданная перемена. Дурман пролитой крови, вид пылающего занавеса и фанатизм Атхарвана загипнотизировали толпу. Удивительная логика его мысли увлекла заблудшие души в пучину безрассудства – они покорились воле жреца. Несколько десятков рук потянулись к горящим лампам, кадильницам, подсвечникам и, мгновенно завладев ими, стали разжигать огонь под стенами зала…
Вскоре занялись деревянные панели, затлел пол. Среди клубов дыма метались по залу силуэты безумных поджигателей, мелькали жреческие фески, чалмы и тюрбаны. Вдоль стен, между жертвенниками, по ступеням пирамиды змеилось членистоногое пламя, вздымало кровавые свои головы, дыбилось алыми гривами…
На верхней площадке, в ореоле огненных языков, застыл в мистическом экстазе коленопреклоненный Атхарван. И лишь когда снизу долетели к нему стенания задыхающихся жертв, когда золотой обруч Агни стал плотнее сжиматься вкруг него и пламя уже лизало ему ступни, грозно и величественно из уст его полилась песнь:

Dies irae, dies illa
Solvet saeclum in favilla…

А снизу, из бездны огня и дыма, откликнулся хор страждущих голосов:

Recordare, Jesu pie
Quod sum causa Tuae viae:
Ne me perdas illa die…*

Тот день, день гнева,
В золе развеет земное…

Помни, милостивый Иисусе,
Что я причина твоего земного пути,
Да не погубишь ты меня в тот день…

…К утру, когда звезды уже угасли и бледная заря осветила небеса, от клиники доктора Людзимирского осталось лишь дымящееся пепелище – все сгорело дотла в безумном аутодафе.

МУЗЕЙ ЧИСТИЛИЩНЫХ ДУШ

Идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его.

Мф. 25:41

Из пламени напев донесся к нам…
И я увидел духов, шедших там.

Данте. Божественная комедия.
Чистилище, XXV, cт. 122, 124

Остановились перед следующей витринкой. Под стеклянной крышкой на подушечке алого бархата лежала старая, переплетенная в сафьян книга. Ксендз Лончевский, приподняв крышку, извлек экспонат и любезно протянул его доктору для рассмотрения.
– Служебник из приходского костела в Виннице. – Священник давал пояснения тихим, слегка дрожащим от старости голосом. – А вот и оттиск. Очень отчетливый, – добавил он чуть спустя.
– Действительно, – ответил доктор Пронь, раскладывая книгу на столе. – Интересный знак. Да какой глубокий! Словно от железной, добела раскаленной руки.
Ксендз с гордостью смотрел на свой раритет.
– А главное, подлинный, пан доктор. Оригинал. Верно, Хелена? – обратился он за одобрением к племяннице, болезненного вида красивой барышне со светлыми волосами, внимательно следившей за лицом ученого.
– Верно, – несмело подтвердила та.
Пронь кинул на девушку быстрый взгляд, усмехнулся чуть недоверчиво и вернулся к книге.
Знак и вправду вызывал удивление. Начиная с десятой страницы, виден был выжженный оттиск человеческой руки, очень сильный, пропечатавшийся на много страниц вглубь. Рисунок пальцев четкий и выразительный, оконтуренный темно-коричневым ободком, – по краям оттиска бумага носила явные следы огня.
– А вам известна история этого знака? – спросил молодой ученый племянницу ксендза.
– Пояснения вот тут на карточке, она подвешена сбоку, – избавил ее от ответа дядя. – Вы можете прочитать.
Пронь быстро пробежал глазами листок, исписанный очень мелким, но разборчивым почерком:
"В лето Господне 1730-е после Троицы на другой день, в Винницком костеле прихожанам, собравшимся на службу, воочию показался пан Бонавентура Лашч, усопший владелец Винницкой вотчины, отличавшийся при жизни нравом неистовым и беспутным, и потребовал своей грешной душе заупокойных молитв. В довод же неложности своего появления пропалил насквозь сию богослужебную книгу".
– Служебник этот, – заключил историю ксендз, – подарил мне на память покойный Драган, священник винницкий, узнав, что я завожу музей чистилищных душ.
– Занимательный экземпляр, – вполголоса буркнул Пронь, переходя к следующему curiosum.
Это был квадратный кусок холстины с выжженным отпечатком пяти пальцев; оттиск был не сквозной, деликатный, будто ткани лишь слегка коснулись рукой.
– След руки подлинный, – рассказывал ксендз, – пять лет тому назад найден крестьянином нашего прихода Анджеем Шверком. Он обнаружил его на поставе холста в заброшенной хате, где некогда проживали Острвенжи. Утверждают, что в доме том, опустевшем после загадочной гибели последнего представителя рода, водились духи.
– А это тоже принадлежит музею? – спросил ученый, указывая на старинный дубовый стол в углу комнаты.
– Разумеется, это один из лучших моих экспонатов. Дар приходского костела в Пшемыслянах. Советую приглядеться к нему поближе.
Пронь склонился над столом и в самом центре дубовой столешницы углядел глубокий оттиск женской руки.
– Интересно, – прошептал он, вопросительно глянув на девушку.
– Рука графини Лось, Хелены, из дома Гетнеров, – ответила племянница ксендза, странно меняясь в лице под взглядом доктора. – Девятнадцатого июля тысяча семьсот пятидесятого года призрак умершей явился средь бела дня в Бжуховицах близ Пшемыслян с мольбой о поминовении и просьбу свою засвидетельствовал этим знаком, оставленным на столе.
– Сын ее, граф Юзеф, – добавил ксендз, – подарил этот стол вместе с описанием происшествия, выбитым на мраморной табличке, костелу в Пшемыслянах, а оттуда этот бесценный экспонат поступил в наш музей.
– Странное дело, – заметил доктор, – в явлениях стигматопластии наблюдается одна и та же особенность. Читая соответствующую литературу, я не без удивления обнаружил, что страждущие души имеют обыкновение обнаруживать себя одинаковым способом. Выработали, что называется, свой стиль. К примеру, весьма часто упоминаются следы рук на столах или дверях. Видимо, дерево исключительно восприимчиво к печатям с того света.
– Именно так, – спокойно подтвердил ксендз, стараясь не замечать легкого оттенка иронии в словах гостя. – В нашей коллекции много оттисков, оставленных как раз на дереве. Но один только этот оригинальный, все остальные – копии. Вон тот, например, маленький столик, черного дерева, является точным воспроизведением монастырского стола из доминиканского аббатства в Испании, след же оставлен рукой одного из почивших братьев.
– А вот, – вмешалась в разговор Хелена, – альбом с цветными копиями других знаков.
Пронь открыл поданный ему фолиант и принялся с любопытством рассматривать собранные в нем зарисовки и снимки. На особо заинтересовавшем его изображении он задержался чуть дольше – массивные, железом окованные двери с выжженным в центре одной из створок женским профилем.
– "Года тысяча восемьсот пятьдесят девятого, – вполголоса прочел он справку внизу, – в обители францисканок в Фолиньо близ Ассизи умершая монахиня Тереза Джотти явилась огнем объятая сестре Анне Феличи, спасавшейся в том же монастыре, и, в показание подлинности своего пришествия, коснулась пламенеющим ликом сих дверей".
– Ну вот, опять же "сих дверей", – констатировал доктор, возвращая альбом на место.
Перешли к следующим экспонатам. Любезный хозяин открыл барочного стиля шкафчик и вынул с полки какие-то свертки, старательно обернутые в шелк и перевязанные лентами шафранного цвета.
– Платки чистилищных душ, – объявила Хелена, развязывая один из пакетиков.
На стол посыпались квадратные и треугольные лоскуты: платки, косынки, скатерки, полотенца из тканей самого разного достоинства – от грубой холстины до деликатного батиста или воздушного газа, попадались также гипюровые и кружевные; на всех различимы были буроватые оттиски пальцев, рук и фрагменты слегка намеченных лиц: профили, носы, щеки, уши.
– Плод моих более чем тридцатилетних поисков и трудов, – горделиво сообщил ксендз с улыбкой мальчугана, показывающего взрослым свои сокровища. – Хеля! Убери все на свое место.
– А там у вас что хранится? – спросил Пронь, указывая на продолговатую стеклянную шкатулку, оправленную в серебро.
– Фотографии и портреты людей, которым души, страждущие в чистилище, в память своего явления выжгли знаки на теле.
Хелена, видя, что ученый вознамерился обследовать помещение дальше, остановила его замечанием:
– В той части зала вы не найдете ничего интересного.
– Почему же? – заупрямился Пронь, – Может быть, именно там я чем-нибудь особенно заинтересуюсь.
– Там собраны экспонаты сомнительного происхождения, а то и вовсе фальшивые, плоды, так сказать, мистификации, – неохотно признался хозяин.
– И вы, ваше преподобие, зная об этом, все равно храните их в своем музее? – удивился Пронь.
Ксендз, смешавшись, потупился и смущенно ответил:
– Такое, знаете ли, пристрастие, причуда коллекционера. Быть может, вам известно, пан доктор, что заядлые филателисты вполне сознательно собирают также марки фальшивые и откровенно поддельные? Впрочем, мне со своими подделками трудно расстаться еще и потому, что об их неподлинности я узнал всего лишь несколько лет назад.
Ксендз исподтишка взглянул на племянницу.
– Ясно, вы к ним просто-напросто привязались, и теперь вам жалко их выкинуть. И кто же открыл вам глаза на истинное положение вещей, кто вывел ваши фальшивки на чистую воду?
Вопрос привел ксендза в явное замешательство.
– Я, – прервала неловкое молчание Хелена.
– Вы?
Пронь посмотрел на нее внимательнее. Девушка еще больше побледнела и словно бы напряглась.
В голову ему пришла одна идея. Схватив девушку за руку повыше сгиба и пристально глядя ей в глаза, доктор зажал пульс Хелены большим пальцем. Тело ее тотчас застыло, словно сведенное внезапной судорогой, глаза закатились, лицо обрело выражение сонной маски.
– Гм… – буркнул он, довольный открытием. – Теперь понятно.
– Что вы с ней сделали, пан доктор? – встревожился перепуганный ксендз.
– Ничего особенного, вполне невинный маленький опыт. – Пронь легонько потер пальцами лоб и переносицу девушки.
Она очнулась и с удивлением глядела на них.
– Что такое? Что со мной было?
– Пустяки, – успокоил ее Пронь, благожелательно улыбаясь, – вы всего-навсего немножко соснули.
– Я спала?
– Совсем недолго, не больше минуты. К тому же, я полагаю, это состояние для вас не ново, с вами такое случалось уже не раз. Ведь я прав?
Девушка опустила голову.
– Да, – наконец призналась она с большой неохотой.
– Итак, – заключил гость, – осмотр музея закончен или у вас имеется еще что-нибудь для показа?
– Следующая зала тоже отведена под музей. Там хранятся интересные отливки в гипсе и бронзе. Но я думаю, на сегодня хватит. Времени впереди предостаточно, я вас отсюда скоро не выпущу, пан доктор. Теперь же, как говорится, подошла hora canonica: надо чем-нибудь подкрепить грешное тело. Хеля, все ли готово?
– Обед подан, прошу к столу, – объявила, войдя в комнату, симпатичного вида старушка.
Доктор Пронь галантно подал руку Хелене.
Обед прошел мило и непринужденно. Незамысловатые, но вкусные яства, окропленные старопольским медом, не только подкрепили грешные тела, но и приподняли настроение.
Вслед за последним блюдом подали черный кофе, и мужчины, подхватив чашки, перешли в небольшой салон. Ксендз, прикрыв дверь в соседнюю комнату, удобно расположился в старинном кресле и, попыхивая пенковой трубкой, подвинул гостю сигаретницу. Выпустив под потолок несколько завитушек, Пронь приступил к послеобеденной беседе.
– Когда вы основали музей, ваше преподобие?
– В тысяча восемьсот семидесятом, ровно сорок два года назад. Мне было тогда тридцать лет, и я только что получил здешний приход.
– Думаю, ваш музей возник неспроста, что-то должно было вас на это подвигнуть. Какой-нибудь факт, событие? Столь оригинальная идея не может возникнуть ни с того ни с сего.
Ксендз загадочно усмехнулся.
– Вы не ошиблись, пан доктор. Действительно, помысел основания музея чистилищных душ родился под влиянием происшествия, которое поразило меня до глубины души. Но, поскольку история эта тесно связана с одним из экспонатов, хранимых в той зале, которую мы собираемся посетить завтра, я вам расскажу ее при осмотре.
– Буду очень признателен. Вы представить себе не можете, как меня все это интересует. Значит, музей возник исключительно благодаря этому происшествию?
– Ну, я бы так не сказал. Были и иные побуждения, но не такие сильные. Этот факт оказался решающим. Надо вам сказать, что еще совсем молодым клириком я чувствовал какую-то особую жалость к душам, мающимся в чистилище, и тогда уже пообещал себе окружить их особой пастырской заботой. Приняв здешний приход, я начал править службы за их упокой, мне случалось в одну неделю отслужить по ним несколько месс.
– Любопытно! – дивился Пронь. – Должно быть, преподобный отец, у вас много близких людей на том свете?
Ксендз на минуту задумался.
– Я рано осиротел, родителей не помню совсем, семейство почти все повымерло. Род наш слишком быстро угас. Нет, пан доктор, дело тут не в личных мотивах, мое необычное расположение к чистилищным душам имеет более глубокие корни. Основывая музей, я, прежде всего, хотел собрать материал, который бы непреложно доказал людям, что чистилище и ад существуют, что душе уготована та или иная посмертная участь.
– Совершенно с вами согласен. Я тоже верю в потустороннее существование и даже в посмертное искупление. Вопрос лишь в форме этого существования и в характере загробного наказания.
– Подлинность чистилища и ада – догмат Святой Церкви, пан доктор, – с нажимом произнес ксендз Лончевский.
– Что вовсе, однако, не означает подлинности карающего огня, – возразил ученый.
– Карающий огонь жжется по-настоящему, это заверено авторитетом Отцов Церкви и откровениями святых Господа нашего. Святой Августин называет его огнем разумевающим и премудрым, действенно исполняющим наказание: хоть и дивен огонь тот, но опаляет воистину. А вот что пишет об адском пламени святой Иосафат: "Се есть место, уготованное для грешников, в пламени несгораемом сожигаются уступившие похотям своего неверного сердца, за кратковременное прельщение земное тут отмерится карою нескончаемой во веки и веки". – Страшные, безмилостные слова, преподобный отец.
– В них, однако, святая истина. "Кто из нас может жить при огне пожирающем? кто из нас может жить при вечном пламени?" – вот грозный вопрос, который ставит перед нами Исаия в главе тридцать третьей своей книги.
– Я все же полагаю, что проблема сущности адского пламени остается открытой. Для меня это пластический символ мук и раскаяния души, страждущей от своих земных заблуждений.
– Обычная уловка людей с удрученной совестью. Но это страусова политика, пан доктор. И разве не сказал великий итальянский провидец в двадцать пятой песни своего "Чистилища":

Здесь горный склон – в бушующем огне,
А из обрыва ветер бьет, взлетая,
И пригибает пламя вновь к стене;

Нам приходилось двигаться вдоль края,
По одному; так шел я, здесь – огня,
А там – паденья робко избегая.

Ксендз на минуту прикрыл глаза, наслаждаясь чеканным ритмом святой поэмы. Пронь, слегка усмехаясь, не прерывал наступившего после декламации молчания. Затем, стряхнув с сигареты пепел, склонился к разнеженному дантовскими терцинами старцу и заметил:
– Однако, преподобный отец, процитированный вами поэт не очень-то тверд в том, что касается загробных мучений.
– Как это? – возмущенно вскинулся ксендз.
– Очень просто. Кары, описанные в "Божественной комедии", иногда совершенно противоположны огненной муке, о которой у нас идет речь. Вспомните, предатели у Данте не в огне жарятся, а окованы льдом, чревоугодники очищаются алчбой и жаждой, а гордецы таскают на себе тяжелые глыбы.
– Так ведь это же поэтическая фантазия, – защищался раздраженный священник, – я же не считаю "Божественную комедию" Символом веры или Евангелием.
– Тем не менее, ваше преподобие, – безжалостно уличил его доктор, – вы только что пытались использовать эту поэму в качестве аргумента в нашем споре.
– Но вы же, – запальчиво перебил гостя хозяин, – вы же осмотрели мою коллекцию. Разве следы, выжженные покаянными душами в присутствии надежных свидетелей, не служат для вас достаточным доказательством действенности карающего огня? Или вы считаете весь мой музей мистификацией и сомневаетесь в подлинности экспонатов?
– Нет, ваше преподобие, в подлинности экспонатов, во всяком случае большинства из них, я не сомневаюсь. Кому, как не мне, верить в возможность подобных феноменов. Во избежание фальши не стану от вас скрывать рода своих занятий: я парапсихолог. То, что знаки, оставленные фантомами, имеют вид выжженных оттисков, для меня вовсе не доказательство материальности потустороннего пламени.
– Вот тебе раз! Это почему же? И как иначе можете вы объяснить подобное чудо?
Пронь улыбался довольный. Запальчивость оппонента явно импонировала ему – он любил споры с накалом.
– Знаки, оставленные душами умерших, – отчеканивая каждое слово, произнес ученый, – выглядят выжженными потому, вернее сказать, они выжжены именно потому, что оставлены душами тех, кто при жизни верил в посмертное наказание огнем.
– Безумная интерпретация, – горячо воспротивился старец, – этим меня не убедить.
– Я не собираюсь никому навязывать свои взгляды, но, раз уж зашла речь, я прямо и откровенно высказываю свое мнение,
– Значит, вы полагаете, что люди и после смерти…
– Веруют в то же, во что веровали при жизни, а многие свое потустороннее существование воображают в виде огненной муки.
– Но тогда выходит, что…
– Выходит, что не всегда и не во всем умершие осведомленнее живых. Я глубоко убежден, что люди прихватывают с собой на ту сторону почти все предрассудки, пристрастия и заблуждения, каким следовали в своей земной юдоли.
– И как же вы представляете себе техническую, извините за выражение, сторону этих знаков? Их опаленность?
– Их специфическая окраска обычна при каутеризации – прижигании тканей в медицинских целях; знаки эти стигматопластического или, как еще говорят, идеопластического характера, что, впрочем, одно и то же: они вполне подобны тем, что оставляют фантомы, возникающие в процессе материализации.
– Apage, satanas! – прошептал расстроенный оборотом разговора священник. – Нам не прийти к согласию никогда.
– Извините за уверенность, с какой я высказываю свои суждения, такова уж моя привычка. У меня нет претензии на всеведение, я всего лишь выдвинул гипотезу.
– Ладно, давайте оставим наш спор, он делается бесплодным.
Ксендз взглянул на часы.
– Уже пять. Мне пора к вечерне. Не хотите пойти со мной? В нашем костеле для вас тоже найдется кое-что интересное.
– Охотно, преподобный отец.
– Станьте справа от главного алтаря и вглядитесь попристальней в его верхнюю створку.
– Непременно последую вашему совету.
Выйдя из дома, они двинулись извилистой тропкой, через сад бегущей к костелу.

Пребывание у ксендза Лончевского затянулось для психолога на несколько недель. Выезжая сюда месяц назад из Варшавы, он и мысли не допускал, что псевдонаучная, как он ее сразу же обозвал, экскурсия обратится в богатую результатами экспедицию. Он надеялся самое большее позабавиться курьезами эксцентричного патера, о котором кружили по стране самые невероятные слухи, но музей сверх всякого чаяния оказался по-настоящему занимательным и годным для научных изысканий.
Поощренный радушием хозяина, предоставившего ему полную свободу действий, ученый с жаром принялся за работу: каталогизировал музейную коллекцию, распределил экспонаты по категориям, сделал для себя необходимые извлечения.
Тщательно обследовав всю коллекцию, Пронь пришел к выводу, что музей Лончевского является интереснейшим и единственным в своем роде памятником медиумизма. Особенно экспонаты, хранимые во втором зале музея, утвердили его в этом убеждении. В основном, это были гипсовые отливки рук, ног и лиц, вогнутые либо выпуклые. Иногда попадались похожие оттиски в глине, воске и парафине.
Рассмотрев экспонаты внимательней, Пронь заметил, что лишь некоторые из них – золотисто-коричневого оттенка – походили на выжженные знаки, большинство же не имело никаких следов каутеризации.
Когда он обратил на это внимание ксендза, старец смутился.
– Я думаю, – не очень убедительно толковал он, – что грешные души тут ни при чем, может, знаки эти оставили нам на память души светлые, уже очищенные огнем.
Пронь недоверчиво покачал головой.
– Это же типичные образцы идеопластии. Как они к вам попали, преподобный отец?
Воцарилось напряженное молчание. Старец явно не хотел отвечать. Красноречивые взгляды, бросаемые на присутствующую при разговоре племянницу, убедили Проня, что он столкнулся с какой-то тайной.
– Я полагаю, дядя, – наконец решительно произнесла девушка, – у нас нет причин таиться перед паном доктором.
– Как тебе удобнее, Хеля, – с облегчением отозвался ксендз, – это твое личное дело.

Предыдущая страница 5 Следующая страница


Тень Бафомета 6

– Вы не ошиблись, пан доктор, – призналась Хелена, – это наши знаки.
– Ваши? Не понимаю.
– Наши… то есть они возникли в нашем доме, появились именно тут.
Пронь, наморщив брови, какое-то время пристально вглядывался в бледную девушку.
– Ясно, – наконец прошептал он, – я должен был догадаться сразу. Значит, знаки эти фантомального происхождения и появляются они во время трансов, в которые иногда погружается панна Хелена.
– Да, – подтвердил ксендз, – Хеля действительно иногда впадает в странное состояние очень глубокого сна, близкого к коме, после чего и остаются подобные оттиски. Впервые мы обнаружили это случайно несколько лет назад – служанка забыла в комнате миску с глиной. С тех пор всякий раз, как Хеля погружается в свою спячку, я ставлю за занавесом рядом с ее креслом таз, наполненный воском, глиной или парафином – на случай, если духам вздумается оставить нам на память знак.
– Излюбленное их занятие, – буркнул доктор вполголоса и прибавил громко: – Панна Хелена, должно быть, превосходный медиум. Вы даже не представляете себе, каким исключительным даром оделила ее природа.
– Хеля всего лишь любимица духов, – попытался возражать ксендз, явно недовольный концепцией Проня.
– Не исключено, ваше преподобие, явление это не до конца изучено. Не будем спорить о названии феномена, лучше займемся его исследованием.
После этого разговора доктор Пронь приступил к серии экспериментов с панной Хеленой Лончевской.
Проведя несколько сеансов, ученый пришел к выводу, что племянница ксендза особенно удачно проявляет себя при процессах материализации. Опыты, проводимые почти ежедневно, давали результаты столь удивительные, что Пронь не находил слов от восторга. Окрыленный необыкновенной удачей, он раздобыл аппарат для моментальных снимков с магниевой вспышкой и увековечил целую галерею призраков и фантомов, охотно обретающих отчетливый вид в присутствии панны Хелены. Отчетливостью своей они были обязаны усиленным выделениям астрального субстрата из тела медиума, отчего за время сеанса Хелена страшно теряла в весе. Бывали моменты, когда фигура погруженной в транс девушки начинала пропадать из поля зрения магнетизера, бледнея и словно растворяясь в пространстве. Приходилось прерывать опыт и возвращать спящую в состояние яви.
Ксендз участия в сеансах не принимал, стараясь держаться от этого дела подальше. Будь его воля, он вообще бы эти эксперименты категорически запретил, но на них настаивала Хелена, а желание племянницы было для старика законом. Потому он следил за их опытами издалека, довольствуясь краткими отчетами Проня.
Вскоре доктор обнаружил у своей подопечной еще один дар – психометрический. Хелена не только прочитывала письмо, заключенное в конверте, и угадывала предмет, спрятанный в деревянной или металлической шкатулке, но и с легкостью проницала прошлое, рассказывая историю подвергаемых испытанию вещей, стоило их приложить во время сеанса к ее лбу или сердцу.
В достоверности сообщаемых ею сведений психолог убедился лично, выставив на проверку во время одного из сеансов старинную, прошлого века книгу, которую возил с собой в подручной библиотечке. Хелена не только перечислила имена всех ее прежних владельцев, но и рассказала попутно весьма интригующую историю из жизни умершей пани З., у которой доктор приобрел книгу. Родственники покойной, к которым Пронь обратился за справкой, в мельчайших подробностях подтвердили все, рассказанное панной Лончевской.
После этого случая диковинный музей весьма упрочил свою репутацию в глазах ученого: знаки, признаваемые Хеленой подлинными, становились серьезными свидетельствами, с которыми приходилось считаться.
В течение трех недель доктор Пронь подверг "психометрической ревизии" почти всю коллекцию ксендза и убедился, что мнение медиума о потусторонних печатях, высказанное несколько лет назад, не изменилось ни на йоту – знаки сомнительного происхождения либо фальшивые оставались таковыми и по сей день.
Особое внимание Пронь посвятил "наиценнейшему" экспонату музея, хранимому во втором зале. Он действительно был весьма и весьма оригинальным как по форме, так и по содержанию. К тому же имел непосредственное, можно сказать, родственное отношение к создателю музея и положил начало уникальной коллекции ксендза Лончевского.
Это было то самое странное изображение, копию которого доктор Пронь увидел на правой алтарной створке.
На узком и длинном, более метра, куске белого шелка виден был набросок человеческой фигуры, выполненный углем или сажей. Слегка размытый в контурах рисунок напоминал портрет какого-то высшего церковного иерарха. На такую мысль наводило длинное, ниспадающее до земли одеяние с пелериной на плечах и головной убор, похожий на митру. Особенно запоминающимся был профиль: острый и выразительный, как у посмертных масок сынов старого Рима, – орлиный нос и хищное око с ярым взглядом. В правой руке церковник держал что-то вроде посоха, левой, выкинутой вперед, словно пытался оттолкнуть ужаснувшее его видение.
От фигуры веяло чем-то зловещим, сатанинским даже, и вместе с тем чувствовалась в ней затаенная глубокая мука, вызывающая невольное сострадание.
Так выглядел первый музейный экспонат – ксендз окрестил его "епископом". О происхождении диковинного портрета Лончевский рассказал доктору в костеле после мессы, когда последние верующие покинули храм. Усадив гостя на одну из скамей в боковом нефе, старец поведал следующее:
– Случилось это сорок два года тому назад, в тысяча восемьсот семидесятом, в марте, в мясопустную среду. Отправлялось как раз сорокачасовое богослужение, которое я ввел у себя по римскому образцу. Подходила полночь, я остался один в опустевшем храме. Полным блеском сияло передо мной ярко освещенное Святое Причастие, мерцал в неверных бликах свечей разубранный в шелковые шарфы и ленты главный алтарь, позади меня, в самом центре храма, лучилась красноватым светом негасимая лампада. Тишину прерывал только шепот губ да потрескивание догорающих светильников… Опустившись на колени, припав лбом к алтарной ступени, я возносил жаркую молитву за души тех, что ушли…
А потом… то ли притомленный долгим бдением, то ли по особой какой благодати, но я погрузился в некое странное состояние, похожее на сон или грезу, трудно выразить, и потерял сознание. Как долго это длилось, не знаю точно, только очнулся я, когда в храм уже сочился сквозь витражи рассвет…
Я поднял голову и, глянув на алтарь, заметил, что одна из свечей, накренившись вправо, коптит, и весьма обильно. Испугавшись, как бы огонь не переполз на свисающий с той стороны покров, я подскочил к правой створке, чтобы свечу поправить.
И тут я углядел, что пламя свечи, отстоявшей от нижнего края шелка на несколько дюймов, точнее сказать, не пламя, а струйка копоти, из пламени изошедшая, вычертила на шелковой ткани странную эту фигуру.
Изображение произвело на меня впечатление мощное и таинственное. И до сего дня я уразуметь не могу, отчего событие не такое уж важное и даже случайное пронзило меня до глубины сердца. Должны же быть этому какие-то основания…
Месяц спустя я велел выполнить для себя копию в том же материале и повесил ее в костеле, оригинал же забрал к себе, с него и начался мой музей.
– Событие более чем удивительное, – прервал затянувшееся молчание доктор Пронь и задумчиво двинулся вслед за ксендзом к выходу…
С тех пор рассказанная Лончевским история не давала доктору покоя. Он постановил во что бы то ни стало испытать "епископа" с помощью своего медиума, но в лице Хелены встретил на сей раз сильнейшую оппозицию: она ни в какую не соглашалась на психометрическую проверку загадочного изображения.
– Не могу, – упорно отбивалась она от его настоятельных просьб, – я просто не могу согласиться, пан доктор. Очень прошу вас не уговаривать меня понапрасну. Что-то меня от этого портрета отталкивает, я вашего "епископа" боюсь. Мне ни за что не войти с ним в тесный контакт.
Пронь, видя неодолимое упорство девушки, внешне вроде бы уступил и несколько дней о "епископе" даже не упоминал.
Тем временем обнаружилось в этом деле еще одно обстоятельство, наводившее на размышления, проступил своего рода тайный след, которым Пронь надеялся добраться до истины.
Напал он на него случайно, во время осмотра "римских сувениров" хозяина, – ксендз Лончевский оказался страстным почитателем Рима: знал святой город насквозь и чувствовал себя в нем как дома. Не было закоулка, которого бы он не обследовал, не было памятника, которым бы не полюбовался собственными глазами.
– Удивительное дело, – признался он как-то гостю в приливе откровенности, – когда на двадцатом году жизни я впервые попал в Рим, меня не покидало навязчивое ощущение, что я здесь уже бывал. Город показался мне странно знакомым, я моментально, без помощи плана ориентировался в улицах, радуясь старинным палаццо как добрым знакомым. Особенно близкими, чуть ли не родными казались мне кварталы за Тибром, прилегающие к Ватикану: Борго, замок Ангела, Прати. Мощные адриановские стены, узкие и темные улочки, серые портики, таинственные переходы – corridori – над крышами домов были мне куда ближе, чем шумливые и прямые, точно по линейке отчеркнутые современные авеню с просторными площадями и замурованными в гранит берегами старого Тибра. Непостижимым для самого себя образом я угадывал перемены, с ходом столетий наступившие в расстановке зданий в старинной части города: мой чичероне был изумлен некоторыми подробностями, неизвестными даже ему, коренному римлянину; тем не менее, предпринятые мною позднее разыскания в истории вечного города подтвердили мою правоту. Ничего удивительного, что меня словно тянет в Рим какая-то неодолимая сила, и я чуть ли не каждый год навещаю любимый город.
Действительно, польский священник совершал частые паломничества в апостольскую столицу и каждый раз привозил с собой на память что-нибудь интересное.
Среди его сувениров обращал на себя внимание альбом с портретами кардиналов эпохи Ренессанса – большая, переплетенная в пергамент книга, вместившая более пятидесяти изображений сановников церкви.
Просматривая альбом, Пронь приковался взглядом к лицу одного из кардиналов XVI столетия – он показался ему до удивления знакомым. Взглянув на заинтересовавший гостя портрет, ксендз усмехнулся как-то странно и прочитал помещенное внизу пояснение:
– Лоренцо Руфредо, кардинал, один из клевретов Александра Шестого, отлученный от церкви следующим папой. Умер на пятьдесят четвертом году жизни загадочной смертью.
– Типичный представитель князей церкви Возрождения, – осторожно заметил Пронь.
– Увы, – с искренним сожалением вздохнул ксендз, – судя по свидетельствам современников, человек он был необузданный и порочный, чем и заслужил вполне свой немилостивый конец. Оригинальное лицо, вы не находите?
– Нахожу, – задумчиво согласился доктор и, пристально глядя в глаза ксендза, добавил: – Вещь для меня непонятная, но интересная во всех отношениях: кардинал Руфредо разительно похож на "епископа", чье изображение столь необычайным образом появилось в здешнем костеле, положив начало вашему музею.
Ксендз потупился и расстроенным голосом произнес:
– Вы правы, я тоже заметил это сходство.
Доктор, однако, заметил и еще одно сходство, о котором из деликатности умолчал, не менее удивительное и загадочное: вглядываясь в ксендза Лончевского, он только что сообразил, что в лице польского священника из Долины есть что-то и от надменного итальянского кардинала, и от "епископа", копотью проступившего на покрове. С ксендзом он своим открытием делиться не стал, чтобы не смутить старика окончательно, и в молчании досмотрел остальные портреты из дорогого альбома.
Вечером того же дня, часов около девяти, он тайком проскользнул во второй зал музея и, забрав с собой изображение "епископа", спрятал его у себя в комнате, чтобы на ближайшем сеансе воспользоваться им – без ведома Хелены.
На следующий день девушка, не подозревая подвоха, послушно позволила себя усыпить и под властным взглядом магнетизера быстро впала в глубокий транс. Пронь погасил лампу и зажег свечу, приглушив ее свет абажуром: комната погрузилась в мглистый зеленоватый полумрак.
Быстро вынув принесенный с собой шелковый лоскут, доктор со стороны рисунка прикрыл им лицо спящей, после чего особыми пассами углубил состояние транса. Через несколько минут девушка испустила тяжкий вздох, похожий на стон, тело ее, до того закоченело выпрямленное, стало изгибаться в конвульсиях. Внезапно она сорвала с лица тряпку и подалась вперед. Экспериментатор с удовлетворением констатировал, что процесс материализации начался…
От головы медиума, от пазух, от лона исходили гибкие флюидические волны: переплетаясь, скручиваясь в спирали, они густели и уплотнялись, обретая форму: в зеленоватом сумраке комнаты начал смутно вырисовываться человеческий силуэт.
Доктор подошел к окну опустить штору и, обернувшись через секунду, невольно вскрикнул от изумления: рядом с креслом Хелены, по правую ее руку стоял уже материализовавшийся "епископ". Демоническое лицо фантома, повернутое к ученому профилем, было сведено в судорожную гримасу, горящим взором он всматривался во что-то перед собой с выражением несказанного ужаса, подобно библейскому Валтасару, узревшему на стене пиршественного зала зловещие письмена.
В этот миг с уст медиума сорвались хрипловатые, сдавленные мукой слова:
– Ecce cardinalis Rufredo!
Призрак закрыл руками лицо и отшатнулся назад, словно во избежание удара.
– Vexilla rigis prodeunt inferni!
В ответ раздался протяжный стон, похожий на посвист ветра.
– Grema beris igne aeterno! – изрекся устами спящей безжалостный приговор.
Обессиленная Хелена откинулась на спинку кресла.
Фантом тем временем начал загадочно преображаться: пропала с головы стрельчатая митра, растворился в воздухе посох; исчезли знаки высокого церковного сана, и сквозь кичливую кардинальскую маску стал проступать кроткий, благостно улыбающийся лик ксендза Лончевского…
Не веря своим глазам, Пронь приблизился к ксендзу и даже протянул руку, чтобы его коснуться. Однако призрак, вспугнутый этим жестом, отпрянул от него.
– Noli me tangere! – раздалось из кресла строгое предостережение.
Доктор вернулся на прежнее место, с изумлением наблюдая дальнейшую трансформацию.
Лицо ксендза расцветало непостижимо-блаженной улыбкой умиротворения и счастья; возложив руку на голову спящей племянницы и возведя глаза кверху, он, казалось, сосредоточился в бессловесной молитве. Затем фигура его начала полегоньку отделяться от пола и, приняв коленопреклоненную позу, со сложенными на груди руками, растаяла в воздухе…
Не успел Пронь разобраться в значении феномена, как панна Хелена, издав болезненный вскрик, самопроизвольно проснулась. Усилием воли стряхнув с себя оцепенение, она вихрем сорвалась с кресла.
– Дядя! – крикнула она дрожащим, полным смертельного страха голосом. – Что с моим дядей?
– Ничего, – попытался ее успокоить Пронь, – читает, наверное, в своей комнате.
– У меня дурное предчувствие. Немедленно идемте к нему!
И она повлекла его за собой в комнату ксендза.
Они ворвались, не спрашивая разрешения. Ксендз сидел за своим бюро, освещенный светом настольной лампы. Одной рукой он подпирал низко опущенную голову, другой прижимал к губам небольшое распятие.
– Дядюшка! – испуганно позвала его Хелена. – Дядя!
Старец молчал. Она подбежала к нему и закинула руки ему на шею. Сидящий медленно стал сползать с кресла на пол.
– Езус Мария! – в ужасе крикнула девушка, склоняясь над ним.
Доктор Пронь опустился на корточки рядом и, тщательно проверив сердце и пульс, вполголоса объявил:
– Мертв.

МЕСТЬ ОГНЕДЛАКОВ

Антоний Чарноцкий, начальник пожарной службы города Ракшавы, отложил в сторону свой трактат по статистике пожаров и, устало растянувшись на диване, с наслаждением раскурил кубинскую сигару.
Был третий час пополудни, время жаркое, июльское.
Сквозь опущенные жалюзи комнату тускло золотил дневной свет, невидимыми волнами струилась знойная духота. Глухо долетал дремотный от зноя уличный гул, на окнах отрывисто и немощно жужжали разморенные мухи. Пан Антоний сопоставлял в уме просмотренные записи дат, сортировал скопившиеся за долгие годы материалы, делал выводы.
Кто бы мог подумать, что из бесстрастных статистических данных сложится такая любопытная картина – а все потому, что изучались они методично и с предельным вниманием! Кому бы в голову взбрело, что из этих сухих, на первый взгляд ничего не говорящих дат можно добыть столько интереснейших результатов, заметить в хаосе вроде бы неразличимых, однообразных фактов столь удивительные, прямо-таки курьезные явления!
Но, чтобы разглядеть нечто такое, чтобы ухватить эдакое, нужно особое чутье, какое не у каждого найдется, нужен особый нюх, может, даже особый физический склад. Чарноцкий, без сомнения, принадлежал именно к таким исключительным личностям и отдавал себе в том полный отчет.
Он уже не один год занимался пожарами, изучая их в Ракшаве и где только придется, самым тщательным образом собирал выписки из газет, копался в специальной литературе, просматривая множество сравнительных статистических выкладок.
Немалую службу в необычных исследованиях сослужили ему очень подробные, скрупулезно составленные карты почти всех регионов в стране и даже за границей; толстенными кипами заполняли они утробу его библиотечных шкафов. Были там планы столиц, городов и поселков со всеми лабиринтами улиц и улочек, площадей и закоулков, садов, парков, скверов, строений, церквей и домов, – словом, планы, проработанные до мелочей: любой человек, окажись он впервые в одной из этих местностей, смог бы по такому путеводителю ориентироваться легко и свободно, как у себя дома. Самым аккуратным образом пронумерованные, разложенные по уездам и округам, все они лежали наготове: хозяину стоило лишь руку протянуть, и перед ним покорно расстилались квадратные и прямоугольные, холщовые, клеенчатые или бумажные листы, услужливо посвящая во все детали и тонкости.
Чарноцкий часами просиживал над картами, изучая расположение домов и улиц, сравнивая планиметрию городов.
Труд этот, до крайности кропотливый, требовал адского терпения. Не всегда выводы напрашивались сами собой, нередко приходилось долго выжидать, пока не проклюнется тот или иной результат. Но Чарноцкий был въедлив как клещ. Заметив раз-другой какую-нибудь подозрительную деталь, он вцеплялся в нее мертвой хваткой и, не давая себе ни роздыху, ни сроку, рано или поздно находил предшествующие ей или последующие звенья.
Многолетние его старания увенчались особыми "картами пожаров", а кроме того, так называемыми "модификациями пожаров". На первых им были помечены места, строения и дома, когда-либо пострадавшие от огня, – независимо от того, устранен ли ущерб и повреждения или пепелище брошено на произвол судьбы. На чертежах же, названных "модификациями пожаров", отмечались перемены, происшедшие в планировке домов и прочих строений после катастрофы; все передвижки и малейшие отклонения от прежней застройки фиксировались на них с предельной дотошностью.
Сопоставляя карты обоих типов, пан Антоний пришел с годами к удивительным выводам. Если соединить линиями точки пожарищ в той или иной местности, то в восьмидесяти случаях из ста точки эти укладываются в очертания каких-то странных существ: порой они напоминают детей-уродцев, но чаще всего силуэты маленьких занятных зверушек – лемуров с длинными, чудно, закрученными хвостами, юрких, дугой изогнутых белок, смешных до безобразия мартышек.
Чарноцкий откопал в своих планах целую такую коллекцию и, раскрасив яркой киноварью, заселил этими существами оригинальный, единственный в своем роде альбом с надписью на обложке: "Альбом пирофоров пожара".
Вторую часть его собрания составляли "фрагменты и эскизы" – множество неясных гротескных фигур, не до конца прорисованных контуров, смутно угадываемых силуэтов. Были здесь наброски каких-то голов, обрубки туловищ, культи конечностей, абрисы косматых растопыренных лап; кое-где проступали геометрические фигуры, размытые очертания клякс или что-то вроде колоний щупальцевидных полипов.
Альбом Чарноцкого напоминал коллекцию курьезов или творения художника, наделенного безудержной фантазией; наслаждаясь стихией гротескного демонизма, он заселил чистые листы сонмом зловещих тварей-химер, существующих лишь за пределами здравого смысла. Человек непосвященный решил бы, что рассматривает исполненную в красном серию гротесков гениального живописца, запечатлевшего фантастические свои сны. Но от иных из этих фантазий мороз пробегал по коже…
После долгих лет оригинальный исследователь открыл еще одну закономерность, которую ему подсказали личные наблюдения: пожары чаще всего случаются по четвергам. Статистика подтверждала, что, как правило, пагубная стихия просыпается от спячки именно в этот день недели.
И это вовсе не простая случайность. Чарноцкий даже нашел более-менее подходящее объяснение. Такова, по его мнению, сама суть четверга, нередко отраженная даже в символическом его названии. Ведь этот день издавна считается днем Зевса-громовержца; отсюда и его название на многих языках. Неспроста германская раса окрестила четверг днем Донара, то бишь Перуна: Donnerstag и Thursday. A giovedi, jueves и jeudi, звучащие с истинно латинской мощью, – разве не указывают эти слова на его связь с громовержцем?
Придя к двум этим важнейшим выводам, Чарноцкий пошел дальше путем умозаключений. Любитель философии и метафизических обобщений, в часы досуга он читал раннехристианских мистиков и дотошно штудировал интересующие его средневековые трактаты.
Долгие годы изучая пожары и сопутствующие им явления, он стал склоняться к мысли, что, по всей вероятности, существуют до сих пор неизвестные нам создания, что-то вроде промежуточного звена между людьми и животными, и обнаруживают они себя при всяком губительном разгуле стихии.
Доказательства в пользу своей теории Чарноцкий находил в верованиях крестьян и древних легендах о дьяволе, русалках, гномах, саламандрах и сильфах. Ныне у него уже не оставалось никаких сомнений насчет того, что пирофоры и в самом деле существуют. Он ощущал их присутствие на каждом пожаре и с поразительной хваткой подавлял их бесчинства. Мало-помалу тайный этот мир, сокрытый от глаз людских, стал для него столь же реальным, как и его cобственный, человеческий. Со временем он раскусил психологию этих необычных существ, познал их нрав, хитрый и коварный, научился пресекать злые их козни против людей. И завязалась борьба, упорная и непримиримая, теперь уже вполне осознанная. Если прежде Чарноцкий сражался с огнем как со слепой, косной стихией, то теперь он постепенно, по мере познания истинной его натуры, стал относиться к противнику иначе. В иррациональной всепожирающей силе он с годами рассмотрел злонамеренного, алчущего пагубы и опустошения хищника, с которым надлежит считаться. А потом по некоторым признакам стало ясно, что противная сторона уловила перемену в его тактике. И тогда война приобрела характер поединка.
Надо сказать, что Антоний Чарноцкий, начальник пожарной стражи в Ракшаве, для такой войны был прямо-таки создан – может быть, как никто другой на свете.
Сама природа, одарив его исключительными способностями, как будто заведомо определила его на роль укротителя стихии. Тело пожарного наделено было абсолютной нечувствительностью к огню; среди сильнейшего пламени, среди оргии пожара он орудовал совершенно безнаказанно, не рискуя получить ни малейшего ожога.
Хотя положение начальника не требовало личного участия в тушениях, он, однако, себя не щадил и первым бросался в самое пекло. Его фигура – рослая и гибкая, с буйной львиной гривой, выбивающейся из-под каски, – высилась ангелом-хранителем посреди змеиных клубков, щерившихся тысячами кровавых жал.
Порой казалось, что Чарноцкий шел на верную гибель, туда, куда уже ни один пожарный не посмел бы носа сунуть, и – о чудо! – появлялся из преисподней целым и невредимым, с неизменной своей добродушной, слегка загадочной усмешкой на мужественном, освещенном алыми отблесками лице; и снова, набрав воздуху в прокаленную жаром грудь, нырял в огонь. Лица товарищей бледнели, когда он с беспримерной отвагой взбирался на залитые огненным потопом этажи, карабкался на полуобгоревшие балконы, безоглядно лавировал среди хищно оскаленной арматуры.
– Ну и дьявол! Вот дьявол! – шептались между собой пожарные, с ужасом и почтением взирая на своего начальника.
Вскоре он получил прозвище "Огнестойкий" и стал кумиром пожарных и всего городского люда. О нем кружили были и небылицы, в них он фигурировал неким двуликим существом – архангелом Михаилом и одновременно демоном. Фигура его обросла множеством слухов, в которых самым удивительным образом переплетались страх и преклонение. На сегодняшний же день за Чарноцким накрепко утвердилась слава доброго чародея, знающегося с таинственными силами. Каждый шаг, каждый жест Огнестойкого был исполнен для людей особого значения.
Более всего поражало их, что "асбестовые" свойства Чарноцкого как будто бы передаются его одежде, которая на пожарах тоже не обгорает.
На первых порах считали, что он надевает для работы костюм из особого, огнеупорного материала, но оказалось – ничего подобного. Нередко бывали случаи, когда бесстрашный начальник, поднятый в морозную ночь по тревоге, натягивал в спешке комбинезон первого спавшего с краю пожарного, а из огня выходил невредимым.
Кто-нибудь другой на его месте использовал бы исключительный свой дар для заработка – подался бы в странствующие чудотворцы либо шарлатаны, но пану Антонию довольно было людского почета и восхищения. Единственное, что он себе позволял, так это бескорыстные "эксперименты" в кругу коллег или добрых знакомых, повергающие зрителей в оторопь. Без всяких признаков боли держал, например, на голой ладони, минут по пятнадцать и дольше, пылающие угли, а когда бросал их в огонь, на руке не оставалось ни следа ожогов.
Не меньший восторг вызывало его умение передавать свою огнестойкость другим. Достаточно ему было подержать человека за руку, как тот на какое-то время становился нечувствительным к огню. Группа местных врачей заинтересовалась им и предложила дать несколько "сеансов" за солидную плату. Чарноцкий возмущенно отверг предложение и после этого долго не показывал свои опыты даже в узком кругу.
Рассказывали о нем и другие прелюбопытнейшие истории. Пожарные, из тех, что служили под его началом уже немало лет, клялись всеми святыми, что Огнестойкий на пожарах двоится и троится: не раз, мол, замечали его среди бушующего пожара одновременно в двух-трех самых опасных местах. Кшиштоф Случ, хорунжий дружины, божился, что однажды, когда пожар уже шел на убыль, своими глазами видел в глубине уцелевшего эркера три фигуры пана Антония, похожие между собой как близнецы, – потом они слились в одну, и пан Чарноцкий сошел себе как ни в чем не бывало по лестнице.
Сколько в этих пересудах было правды, а сколько фантастических домыслов – неизвестно. Ясно одно: Чарноцкий был человеком необыкновенным и как бы созданным для борьбы со зловредной стихией.
Он и сражался с нею – все ожесточенней, сознавая свою силу, совершенствуя из года в год методы защиты, возводя все новые преграды на пути разрушительной стихии.
Со временем эта борьба сделалась для Чарноцкого смыслом жизни; дня не проходило, чтобы он не изобрел еще один надежный способ пожарной профилактики. Вот и сегодня, этим жарким июльским полднем, он просматривал последние записи, сортировал материал, накопленный для будущей книги о пожарах и противопожарных мерах. А задумал Чарноцкий обширное двухтомное собрание, плод многолетних исследований.
Попыхивая ароматной кубинской сигарой, Чарноцкий размышлял над общим планом книги, очередностью глав…
Докурив сигару, он загасил ее в пепельнице и с довольной улыбкой встал с дивана.
– Неплохо! – похвалил он себя, удовлетворенный прикидками. – Все вроде бы в порядке.
И, переодевшись, отправился в любимое свое кафе на шахматную партию…

Прошло несколько лет. Деятельность Антония Чарноцкого набирала вес и размах. О нем говорили не только в Ракшаве. Об Огнестойком заговорили далеко за пределами родного города. Люди наезжали из дальних сторон, чтобы повидать его и воздать должное. Его книга о пожарах получила широкий резонанс, и не только среди пожарных; за короткое время вышло несколько переизданий.
Но не так уж гладко все обстояло. Неуемный начальник стражи, лично принимая участие в операциях, уже не один раз пострадал на пожарах.
Когда полыхали дровяные склады в Вителувке, неожиданно рухнула горящая балка, и ему серьезно повредило правую ключицу; при двух других вызовах обвалился потолок, его ранило в ногу и плечо; а последним рождественским постом он чуть было не потерял правую руку: тяжелый крепежный брус из железа упал с самой верхотуры и задел его концом – еще миллиметр-другой, и кость раздробило бы начисто…
Молодчина Чарноцкий относился к своим злоключениям на редкость хладнокровно.
– С огнем спасовали, вот и швыряются балками, – говаривал он с пренебрежительной усмешкой.
Но пожарные в последнее время следили за каждым его шагом и не позволяли слишком глубоко нырять в огонь, особенно в местах, грозящих обвалом. И все же опасность подстерегала его с удивительным постоянством, причем там, где ее менее всего можно было ожидать. Казалось, само присутствие Чарноцкого притягивает разрушительные силы: рядом с ним ни с того ни с сего падали едва тронутые огнем бревна, валились не охваченные еще пламенем потолочные настилы, сыпались обломки величиной с пушечное ядро, иногда же в том месте, где стоял Чарноцкий, неизвестно откуда обрушивались увесистые каменные глыбы.
А пан Антоний знай себе ухмылялся в усы, невозмутимо попыхивая сигарой. Зато его товарищи озабоченно хмурились и опасливо отходили подальше. До них, наконец, дошло, что его соседство небезопасно.
Случалось и еще кое-что в таком роде, но уже в самом жилище их начальника, а потому никто об этом не знал.
Все началось с удушливого чада: в один из дней дом заполнился такой сильной гарью, словно в закутках тлела какая-то ветошь. Жуткий смрад невидимыми волнами пошел гулять по коридорам, застоялой вонью оседал в комнатах, тяжелой пеленой нависал с потолка. Насквозь пропитались мебель, одежда, белье и постель. Не помогали ни вентиляция, ни проветривание. И хотя двери и окна почти на весь день распахивали настежь – и это при восемнадцатиградусном морозе на дворе, – омерзительная вонь и не думала улетучиваться. Не брали ее ни сквозняки, ни холод – хоть топор вешай. Все попытки отыскать источник зловония ни к чему не привели, оставалось только смириться.
Когда, наконец, через месяц воздух в жилище стал более-менее сносным, свалилась другая беда: в доме поселился угар. В первые дни еще можно было списать его на нерасторопность прислуги – дескать, по рассеянности закрыла раньше времени печные вьюшки, но затем пришлось признать, что дело вовсе не в этом, – уж как ни старались уследить, а удушливый угарный газ отравлял воздух все сильнее. Мало что дала и замена топлива: хотя Чарноцкий велел топить дровами и вьюшки вовсе не закрывать, кое-кто из домашних ночью порядком угорел, а сам он наутро встал с адской головной болью и тошнотой. Дошло до того, что ему приходилось ночевать не дома, а у знакомых.
Через несколько недель угар выдохся, и пан Чарноцкий с облегчением вернулся в родные стены.
Не сразу удалось ему сориентироваться, отчего это на его дом посыпались напасти, но, прикинув так и эдак, он наконец понял, что за всем этим стоит одна цель: запугать, сбить с него воинственный пыл.
Но всякие такие каверзы только подлили масла в огонь – взыграло в нем ретивое, и положил он взять во что бы то ни стало верх.
Чарноцкий в ту пору работал над новой системой пожарных насосов; предполагалось, что по своей эффективности они превзойдут все дотоле известные. Гасить теперь будет не вода, а особый газ – окутывая густыми клубами пылающее здание и перекрывая доступ кислороду, он тем самым сможет на корню гасить огонь.
– Ручаюсь, для пожаров это будет бич божий, – ребячески похвалялся он перед знакомым инженером за шахматной партией. – Не исключено, что, когда мое изобретение запатентуют, вред от них сведется почти к нулю.
И он самодовольно подкручивал свой ус.
Было это в середине января; за каких-нибудь два-три месяца Чарноцкий рассчитывал доработать проект в деталях и отослать в министерство. А пока что из вечера в вечер трудился над своими чертежами, нередко засиживаясь до полуночи…
Однажды, вот так же полуночничая над бумагами, он рассеянно следил, как старый слуга Мартин выгребает из печки уголья, и вдруг головешки эти приковали к себе его внимание.
– Погоди-ка, старина, – задержал он лакея уже на пороге. – Высыпь-ка мне золу сюда, на стол, на газету.
Мартин, слегка сбитый с толку, сделал как велено.
– Вот так. Хорошо. А теперь ступай.
Оставшись один, Чарноцкий еще раз осмотрел как следует угольки. Бросалась в глаза их форма. По странному капризу огня они приобрели очертания букв. С изумлением вглядывался он в четко обрисованные контуры; сомневаться не приходилось: перед ним лежали крупные, мастерски сработанные из угля литеры.
Оригинальная головоломка, думал он, с любопытством раскладывая головешки то так, то эдак. Может, удастся что-то из них составить?
И вот не прошло и четверти часа, как под его рукой появились слова: "Жаровник" – "Искряк" – "Водопугало" – "Дымодуй".
– Веселенькая компания, – буркнул он, записывая для памяти мудреные имена. – Огневой сброд в полном составе. Будем теперь знать, как вас кличут-величают. Ничего не скажешь, оригинальный визит, но еще оригинальней визитные карточки.
Усмехнувшись, он спрятал листок с записью в шкаф.
С этого дня велено было всякий раз приносить ему золу из печки, и всякий раз он обнаруживал в ней "почту".
А корреспонденция что ни день поступала все более любопытная. После "вручения визиток" настал черед "посланий с того света" – обрывочных фраз с острасткой и наконец даже с угрозами.
"Убирайся!", "Оставь нас в покое!", "С нами шутки плохи", "Ох, худо тебе будет!" – так заканчивались, обыкновенно, "пламенные наставления".
Чарноцкий все эти советы всерьез не воспринимал, относился к ним скорее с юмором. Потирал в азарте руки и готовился к сокрушительному удару. Нечего и сомневаться, победа будет за ним. Кстати сказать, всякие неприятные неожиданности, подстерегавшие его на пожарах, больше не повторялись, прекратились и злокозненные сюрпризы в собственном доме.
– Зато уж без переписки ни дня не обходится, как и положено среди хороших знакомых, – усмехался он, каждое утро просматривая "печную почту". – Похоже, эти твари не умеют направлять свою злую энергию на несколько пакостей сразу. Сейчас они переключились на "fire-message", так что чего-либо другого пока не предвидится. В этом смысле мне повезло – пускай себе пописывают, да подольше, в моем лице они всегда найдут самого благодарного читателя.
Но в начале февраля "корреспонденция" вдруг перестала поступать. Некоторое время головешки еще напоминали контуры букв, но, как ни старался пан Чарноцкий, сложить из них хотя бы одно более-менее внятное слово не удавалось; получались лишь невразумительные сочетания из согласных или длинные ряды гласных. "Почта" явно шла на убыль, и наконец угли вовсе утратили всякое подобие литер.
– "Fire-message" приказало долго жить, – резюмировал пан Антоний, красным росчерком подводя черту под "Журналом огненных посланий".
Неделю-другую все было спокойно. Чарноцкий за это время доработал конструкцию газового огнетушителя и стал хлопотать насчет патента. Но работа над изобретением, видать, не на шутку изнурила его – в марте он почувствовал серьезный упадок сил; время от времени возобновлялись приступы каталепсии, которой он давно уже страдал на нервной почве. Для постороннего взгляда приступы оставались незаметны, поскольку случались чаще всего ночью, во сне. Просыпаясь под утро, он ощущал себя совсем разбитым – как после долгой дороги. Надо сказать, он и сам не замечал этих припадков, так как переход из одного состояния в другое происходил легко и совершенно безболезненно, только сон становился более глубоким, постепенно переключаясь с нормального на каталепсический. Пробуждение, наряду с усталостью, приносило с собой череду удивительно живых и ярких воспоминаний о странствиях, которые он совершал во сне. Всю ночь Чарноцкий взбирался по горам, посещал далекие города, бродил по экзотическим краям. Нервное истощение, под утро вконец изнурявшее его, казалось, было вызвано ничем иным, как ночными его скитаниями. И странное дело – именно этим он и объяснял себе свою слабость. Снившиеся путешествия он воспринимал как что-то вполне реальное.

Но Чарноцкий ни с кем на сей счет не делился – и без того чересчур он у всех на виду. Зачем посвящать других в укромную жизнь своей души?
А ведь, держись он с людьми поближе, до слуха его, быть может, и донеслись бы их шепотки, и тогда он наверняка встревожился бы за себя.
Первым делом стоило обратить внимание на Мартина – тот поглядывал в эту пору на хозяина со странной подозрительностью и даже с опаской.
У него были к тому основания, и не одно. Как-то в первой половине марта шел он поздней ночью со свечой в руке из кухни в свою боковушку, примыкавшую к хозяйской спальне, и вдруг в глубине коридора увидел быстро удалявшуюся фигуру Чарноцкого. Слегка удивившись, он решил проверить, не померещилось ли ему, и поспешил следом. Но пока дошел до конца коридора, хозяин исчез, как сквозь землю провалился.
Озадаченный слуга прокрался на цыпочках в спальню – и что же он увидел? Чарноцкий спал на своей постели беспробудным сном.
Спустя несколько дней, тоже ночной порой, Мартин снова заметил своего хозяина, но теперь уже на лестничной клетке – тот стоял на ступенях и, перегнувшись через перила, с отрешенным видом глядел вниз. У Мартина мурашки пробежали по спине, и он кинулся к нему с криком:
– Что вы такое удумали? Побойтесь Бога, ведь это ж грех!
Но не успел он подбежать, как фигура Чарноцкого странно как-то скукожилась, расплылась и без единого звука впиталась в стену. Осенив себя крестным знамением, Мартин не долго думая юркнул в спальню – глядь, хозяин, как и намедни, спит мертвым сном.
– Тьфу! – сплюнул старикан. – Нечистая сила или наваждение какое? Не во хмелю ведь я.
И уже собрался было вернуться к себе, как вдруг увидал в глубине комнаты новое чудо: над головою спящего, примерно в метре от него, трепетало в воздухе кровавое пламя. Формой оно напоминало горящий куст и выпускало что-то вроде длинных огненных щупалец, как бы стараясь ухватить пана Антония.
– Всяк сущий да славит Господа Бога нашего! – вскричал Мартин и с голыми руками кинулся на огненную химеру.
И тут пылающий куст вмиг вобрал свои вытянутые к Чарноцкому побеги, свернулся в плотный, монолитный столб огня и тотчас же угас, издав напоследок тихое шипение усмиренной стихии.
В спальне воцарилась темнота, слабо освещаемая огоньком свечи, поставленной Мартином прямо на пол. Чарноцкий спал, одеревенело вытянувшись на постели…
Назавтра Мартин осторожно намекнул хозяину, что вид у него неважный, и не позвать ли врача, но пан Антоний отделался шуткой, ни сном ни духом не подозревая, что за этим стоит.
А через две недели грянула беда…
Случилось это в памятную для горожан ночь с 28 на 29 марта. Чарноцкий вернулся поздно вечером смертельно усталый – в тот день команде довелось тушить большой пожар на станционных складах. Начальник проявил себя героем, не однажды рискуя жизнью, спас из огня нескольких железнодорожников, которые спали сном праведных, забившись куда-то в складские закутки. Возвратившись домой около десяти, он трупом повалился прямо в одежде поперек кровати и заснул мертвецким сном.
Мартин, последние дни тревожась за хозяина, верным псом стерег его покой рядом в боковушке, не гася лампы, и время от времени заглядывал в спальню. К полуночи и его сморил сон, седая голова тяжело склонилась к плечу и наконец упала на стол.
Пробудил его троекратный стук. Стряхнув с себя остатки сна, он протер глаза и прислушался. Но стук не повторился. Тогда он схватил лампу и кинулся в спальню.
Увы, слишком поздно. Открыв дверь, он увидел хозяина в оболочке пламени: казалось, оно тысячами огненных присосков впивается в его тело. И не успел старик подбежать к кровати, как огненное марево уже все как есть впиталось в спящего, словно его и не бывало.
Дрожа как осиновый лист, Мартин ошалело пялился на хозяина.
Внезапно лицо Чарноцкого странным образом переменилось: дотоле неподвижное, оно исказилось как бы в конвульсии или в нервной спазме, до неузнаваемости исковеркавшей черты, гримасой застывшей на устах. Чарноцкий, одержимый таинственной силой, предательски завладевшей его телом, вдруг сорвался с постели и с диким воплем выскочил вон из дома.
Было четыре часа утра. Над городом тянулись хороводы сонных видений; нехотя готовясь в обратный путь, уныло складывали фантасмагорические свои крыла демоны кошмаров, а задумчиво склоненные над детскими кроватками ангелы спешили запечатлеть на младенческом челе прощальный поцелуй…
На восточном рубеже небосклона замаячили фиолетовые блики. Иссиня-серая заря, трепеща от рассветного озноба, катилась к городу волнами пробужденья, просветленья, обновленья. Стаи городских галок, очнувшись от ночной дремоты, раз и другой, и третий очертили над ратушей черные кольца и, возбужденно галдя, расселись на голых предвесенних деревьях. Беспризорные псы, набродившись по ночным закоулкам, теперь жировали на рынке, вынюхивая то тут, то там…
Неожиданно в разных точках города взметнулись вверх фонтаны огня; выпуская красные лепестки, пышным цветом заалел он над крышами, потянулся к небесам. Заохали церковные колокола, раскромсали рассветную немоту вопли, гул, всполошенные голоса:
– Пожар! Пожар!
Семь кровавых парусов разрезали утренний горизонт, семь огненных стягов заплескались полотнищами над городом. Горели монастырь отцов-францисканцев, здание суда, управа, монастырь Святого Флориана, пожарные казармы и два частных дома.
– Пожар! Пожар!
По рыночной площади метались людские толпы, неслись автомобили, грохотали пожарные машины. Какой-то человек в униформе пожарного, с разлетающимися волосами и факелом в руке лихорадочно продирался сквозь толпу.
– Кто это? Кто?
– Держите его! Держите! Поджигатель!
Тысячи рук жадно тянутся к беглецу.
– Поджигатель! Злодей! – рычит безумная от ярости толпа.
Кто-то выбил у него из рук факел, кто-то схватил в охапку. Он вырывался, с пеной на губах расшвыривал людское месиво… Наконец его усмирили. И вот уже ведут по площади – скрученного веревками, в свисающей лоскутьями одежде. Люди всматриваются в лицо, освещенное бледной зарей.
– Кто это?
У конвойных невольно опускаются руки.
– Кто это?
А у стражи в ужасе отнялась речь, перехватило охрипшее от крика горло.
– Вроде бы лицо знакомое?!
С плеч безумца свисают содранные в потасовке эполеты начальника пожарной службы, на рваной рубахе блестят медали "За тушение", сверкает золотой крест "За доблесть". И это лицо – лицо, искаженное звериной гримасой, со скошенными, налитыми кровью глазами!..
Целый месяц, из ночи в ночь после страшного того пожара, дотла спалившего семь лучших городских строений, старый слуга Чарноцких видел призрак хозяина. Тень безумца проскальзывала в спальню, склонялась над пустой кроватью, шарила по ней, отыскивая тело – может, чтобы вернуться в него? Увы, искала понапрасну…
И лишь в конце апреля, после того как начальник пожарной службы, заточенный в клинику доктора Жеготы, в беспамятстве выбросился из окна и тут же на месте скончался, тень его перестала навещать старое свое жилище…
Но и до сего дня живут среди людей легенды о душе Огнестойкого: оставила она во сне свое тело, а вернуться в него уже не смогла, – завладели им огнедлаки.

Из книги "Чудовищная история"

ЛЮБОВНИЦА ШАМОТЫ
(Страницы из найденного дневника)

И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку.
И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою: ибо взята от мужа.
Потому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть.
Бытие, гл. 2, 22-24
Шесть дней я хожу пьяный от счастья и не смею ему поверить. Шесть дней, как начался новый период в моей жизни, столь непохожий на прежний, что можно сравнить его с неким катаклизмом.
Я получил письмо от нее…
Со времени ее отъезда куда-то за границу – а с той поры минул уже год – это первая восхитительная весточка… Не верится! Да нет, просто опомниться не могу от счастья!
Письмо – от нее ко мне! Ко мне! А ведь она в упор не замечала меня, скромного поклонника, ибо никогда не посещал я общества, где блистала она; мы даже мимолетно не были знакомы! И все-таки чудо свершилось. Письмо я постоянно ношу с собой, не расстаюсь с ним ни днем, ни ночью. Адресат обозначен четко, сомнений нет: Ежи Шамота. То есть я! Адрес на конверте я давал прочитать моим знакомым, собственным глазам не верю: знакомые удивленно смотрят на меня, улыбаются и заверяют, что адрес вполне определенный, фамилия моя…
Итак, она приезжает, приезжает уже через несколько дней, и первый буду ждать ее у дверей дома я – я, кто едва осмеливался поднять на нее обожающие глаза, случайно встречаясь на прогулке в парке, в театре или в концерте…
И хотя бы один взгляд или мимолетная улыбка гордых уст предназначались когда-нибудь мне – увы, нет! Казалось, меня вообще не замечали. До самой последней минуты я пребывал в полной уверенности, что она и не подозревает о моем существовании. А ведь я несколько лет повсюду следовал за ней, подобно далекой робкой тени – деликатно и ненавязчиво! Моя тоска слишком легкой и нежной дымкой окутывала ее. Но она все угадала, угадала любовь мою и преклонение – смиренное и безграничное – инстинктом чуткой женщины. Незримые флюиды симпатии соединили нас уже несколько лет назад, а теперь, на расстоянии, окрепли и настойчиво влекут ее ко мне.
О, приветствую тебя, моя прекрасная! Вот и день клонится к вечеру – ясный, в солнечных отблесках, погожий; я гордо пою мою песнь, взысканный твоим снисхождением – о, дивная владычица моя!..

Предыдущая страница 6 Следующая страница


7 Стефан Грабинский

Сегодня уже четверг. Послезавтра в тот же самый вечерний час увижу ее. Не раньше. Такова ее неоспоримая воля. Беру в руки письмо, драгоценный листик лиловой бумаги, благоухающий тонким ароматом гелиотропа, и перечитываю, невесть в который раз:
"Дорогой! Приходи в субботу, двадцать шестого, в шесть вечера – улица Зеленая, восемь. Садовую калитку найдешь открытой. Жду. Да исполнится твоя давняя мечта!
Ядвига Калергис".

Улица Зеленая, восемь! Ее вилла! Вилла "Под липами"! Великолепный, в средневековом стиле, небольшой дворец в прекрасном старом парке, отгороженный от улицы плотной проволочной сеткой и деревьями, – всегдашняя цель моих почти ежедневных прогулок! Сколько же раз вечерами приходил я в этот укромный уголок, с бьющимся сердцем ловил ее тень в окнах!..
В нетерпеливом ожидании заветной субботы я и теперь не раз успел там побывать и пытался войти; калитка в парк всегда заперта: дверная ручка, правда, поворачивалась, но замок не открывался. По-видимому, она все еще не вернулась. Да, необходимо вооружиться терпением и как-то пережить оставшиеся полтора дня. А я взвинчен до предела, не ем, не пью, считаю часы и минуты… И сколько их еще! Сорок восемь часов!.. Завтра весь день проведу на реке в ее парке; найму лодку и стану кататься мимо виллы. В субботу все утро и часть дня – на вокзале: мне просто необходимо видеть и приветствовать ее хотя бы издали. Она все еще не вернулась – мне наверняка известно от соседей, не видевших ее уже год. Верно, откладывает приезд на 26 сентября, на день свидания. А я боюсь явиться не вовремя – после дороги она, разумеется, очень устанет…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Утром в субботу, то есть вчера, увидеть ее на вокзале не удалось: в толпе встречающих и пассажиров я упустил ее. Дождался следующего, четырехчасового поезда – и снова неудачно. Вдруг она вообще не приехала? Или приехала утренним поездом и сейчас уже дома? В любом случае надо пойти и убедиться.
Два часа до назначенного свидания превратились в настоящую пытку – и конца ей не видно. Я зашел в кафе, выпил неимоверное количество черного кофе, выкурил множество папирос, но усидеть не смог и снова выбежал на улицу. Проходя мимо цветочного магазина, вспомнил, что заказал цветы. – Непростительная рассеянность! Ведь я начисто о них забыл!
В магазине приготовили букет пунцовых роз и азалий. Только что срезанные ароматные бутоны красиво выглядывали из папоротникового жабо и слегка колебались от легкого вечернего ветерка. На городских часах пробило без четверти шесть.
Я обернул цветы тонкой бумагой и быстро направился в сторону реки. Через несколько минут, миновав мост, уже нетерпеливо подходил к вилле. Сердце колотилось в груди, ноги подкашивались. Вот и калитка: я нажал ручку – дверь поддалась. От охватившего меня счастливого волнения пришлось прислониться к изгороди: она все-таки вернулась!
Я стоял, пытаясь унять волнение, несколько долгих минут. Затуманенный взгляд блуждал по липовой аллее вдоль подъездной дорожки – длинные шпалеры тянулись до самого портала. В стороне сквозь тутовые и кизиловые деревца виднелась беседка, увитая осенним виноградом, – багровые листья рдели на сетке, густо переплетаясь с увядающим плющом…
На клумбах осенние цветы: изысканные перистые астры и дивные хризантемы. Запущенные тропинки, поросшие травой и сорняками, устланы пожелтелыми листьями каштанов, грустно облетали кирпично-красные клены. У пересохшего мраморного бассейна краснели кровавые георгины, всеми цветами радуги переливались большие стеклянные шары… На каменной скамье, заросшей бирючиной и покрытой хвойным ковром, два чижика заливались перед отлетом прощальной песней. В далекой перспективе аллей в лучах заходящего солнца серебрилась паутинная пряжа…
Я обеими руками толкнул тяжелые входные двери и по винтовой лестнице поднялся на второй этаж. Тишина – нигде ни души. Вилла словно вымерла; никто не поспешил мне навстречу – ни прислуги, ни домочадцев. Электрические светильники в гигантских чашах ослепительным белым светом заливали пустынные залы и галереи…
В гостеприимно распахнутой передней неприятно поражали пустые вешалки – крючки из полированной меди отливали холодным блеском. Я снял пальто. В большое готическое открытое окно как раз доносился бой городских часов: шесть…
Я постучал в дверь напротив. Никто не ответил. Что делать? Войти без разрешения? Не заснула ли она с дороги?
Дверь открылась, и появилась она. Королевская корона каштановых волос, глаза – глубокие, гордые и прелестные – сладостные. Классическая головка, достойная резца Поликлета, на лоб приспущена усыпанная изумрудами повязка. Мягкий белоснежный пеплос облегал ее фигуру – статную и величавую, – грациозными складками ниспадая к ногам в античных сандалиях. Juno stolata.
Я склонился перед красотой и величием. А она, отступив, жестом пригласила меня в комнату – великолепную, утонченно стилизованную a. l'antique спальню.
В алькове она молча опустилась на ложе, изваянное в giallo antico.
Я приник к ее ногам, положил голову на колени. Она тепло, по-матерински нежно перебирала мои волосы. Долго, ненасытно смотрели мы друг на друга, молчали. Ни один звук не нарушал тишину, как будто оба боялись неосторожным словом спугнуть очарование, пленившее наши души…
Наконец она наклонилась и поцеловала меня в губы. Кровь застучала в висках, мир закружился в пьяном вихре – я более не владел собой. Подняв ее на руки и не чувствуя сопротивления, я опустился с ней на постель… Она быстро отколола на плече янтарную фибулу – моему взору открылась надменная нагота ее тела. И я обладал этой женщиной в боли и безмерной тоске, в упоении чувств и восторге сердца, в безумии души и пожаре крови…
Часы летели молнией, напоенные счастьем, краткие, словно ее вспышки, – свершались мгновения, стремительные, будто порывы степного ветра, драгоценные мгновения – редкостные жемчуга. Истомленные наслаждением, мы погружались в чудные сны – райские кущи, волшебные сказки, – дабы воспрянуть к еще более прекрасной волшебной яви…
Когда около шести утра я приоткрыл тяжелые веки и оглянулся, Ядвиги со мной уже не было.
Я быстро оделся и, напрасно прождав целый час, вернулся домой. Сейчас у меня кружится голова, жар разливается по жилам, губы пересохли и во рту странная горечь – мучит лихорадка. С трудом хожу, натыкаясь на вещи, шатаюсь, порой кажется – вот-вот потеряю сознание. Мир вижу сквозь дымку – роскошную дымку упоения…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
На следующий день, вернувшись из редакции, я обнаружил на столе письмо от Ядвиги – свидание через неделю, снова в субботу вечером. Невыносимо долго ждать целую неделю, и я отправился к вилле "Под липами" во вторник после обеда. Калитка была закрыта на замок. Досадуя на Ядвигу, обошел несколько раз вокруг усадьбы в надежде увидеть возлюбленную где-нибудь в аллее. На пустынных тропинках гулял лишь осенний ветер, безжалостно свивая сухие листья длинными, печальными лентами. Быстро темнело, но в окнах не появились огни – дом стоял глухой и темный, покинутый... Видно, она проводила вечера в одной из комнат окнами на север и недоступных постороннему взгляду. Я ушел разочарованный.
Все попытки, предпринятые в последующие дни, закончились ничем. Пришлось смириться, уступить ее желанию и ждать субботы. Меня лишь безмерно удивляло, что за всю неделю я ни разу не встретил Ядвигу где-нибудь в городе, в театре или на прогулке. Верно, она основательно изменила образ жизни. Ядвига Калергис, некогда окруженная постоянным вниманием столичных денди и донжуанов, царица балов, концертов и великосветских раутов, жила теперь как монахиня.
В сущности, я доволен и горд. У меня нет пустых амбиций– выставлять на обозрение мое счастье; я вовсе не желаю чваниться моей победой перед людьми. Напротив – таинственность наших отношений несказанно привлекательна. Odi profanum vulgus…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Наконец-то наступил вожделенный день. Все утро я ходил сам не свой. Коллеги в редакции посмеивались: ясное, мол, дело, влюблен.
– Шамота совсем сошел с ума, – вполголоса говорил театральный рецензент, – с некоторых пор просто помешался. С ним невозможно разговаривать.
– Женщина! Cherchez la femme! – поддержал его старый как мир репортер. – Не иначе. Богом клянусь.
Ровно в шесть часов вечера я вошел в спальню Ядвиги. Ее не было. На столе, пышно сервированном, приготовлен горячий шоколад, пирожное, искрился зеленый ликер.
Я сел лицом к двери, ведущей из соседней комнаты и протянул руку к хризолитовому ларцу за сигарой. Между сигарами trabucco лежала записка. Почерк знакомый – записка предназначалась мне.
"Мой дорогой! Прости за опоздание. Вернусь из города через полчаса. Скоро свидимся!".
Я поцеловал письмецо и спрятал его на груди; выпил ароматный шоколад. После рюмки ликера начало клонить в сон. Закурив новую сигару, я машинально разглядывал висящий на противоположной стене греческий щит с изображением Медузы. Блестящая выпуклость щита странно притягивала, приковывала, парализовала.
Вскоре я сосредоточился на одной светящейся точке – на сверкающем молнией глазе змееволосой Горгоны. Ее взгляд гипнотизировал, не в силах оторваться от него я постепенно погрузился в какое-то странное оцепенение. Обстановка комнаты отодвинулась вдаль, в бесконечно далекую перспективу, вокруг меня буйствовала пышная растительность, яркие краски – экзотически-сказочный мир, субтропическая фата-моргана…
Внезапно вокруг моей шеи обвились теплые мягкие руки, на губах я ощутил долгий упоительный поцелуй и тотчас пришел в себя. Около меня, обольстительно улыбаясь, стояла Ядвига. Я обнял ее и притянул к себе.
– Прости, не заметил, когда ты вошла. Этот щит так странно завораживает…
Она ответила молчаливой снисходительной улыбкой.
Ядвига была прекрасна как никогда. Ее классическая красота, оправленная в греческое одеяние, неодолимо влекла меня. Из-под дивных бровей сверкали черные, гордые ее очи – в их глубине трепетала страсть. Какое наслаждение – исторгнуть из мраморной груди желание, согнать холодный покой с лица надменной Юноны!
Обняв ее, я впился алчным взглядом в гордое лицо, сладострастно утоляя жажду беспредельностью ее красоты.
– О, как ты прекрасна, возлюбленная моя, как прекрасна! Где чудные волосы твои, душистые, словно фиалки, волосы твои? – страстно шептал я, стараясь откинуть с ее головы белоснежную вуаль. – Хочу ласкать твои волосы, как тогда, помнишь? Хочу распустить их божественной волной по плечам твоим и целовать, целовать… Ведь ты одарила меня такой милостью в наше первое свидание! Сними покрывало.
Она удержала мою руку мягко, но решительно. На устах ее расцвела таинственная улыбка запрета.
– Нельзя? Почему же?
Снова молчание и запретный жест.
– Отчего ты молчишь? Отчего не говоришь со мной? Умоляю, скажи хоть слово! Услышать твой голос... – он, верно, сладостен, холоден и чист, будто звон драгоценного металла.
Ядвига молчала. Безграничная печаль подернула ее лицо и холодом сковала упоительное мгновение.
Я больше не настаивал и в тишине упивался роскошью ее божественного тела. Страсть наша разгоралась. Ее тело содрогалось в сладострастном спазме, глаза туманились, она смертельно бледнела, теряла сознание; по тонкой шелковистой коже пробегала дрожь, зубы, мерцавшие жемчужины, судорожно сжимались. Испуганный, я выпускал ее из объятий и начинал приводить в чувство. Обморок продолжался не долго, пароксизм миновал, и новая волна молодого, неудержимого желанья погружала нас в пучину наслаждения…
Расстались мы часу в первом ночи. На прощание она приколола мне на грудь букетик фиалок. Я поцеловал ей руку:
– И встретимся только через неделю?
Она молча кивнула.
– Пусть будет так. Прощай, carrissima!
Я вышел.
В прихожей, надевая пальто, вдруг вспомнил, что оставил на консоли портсигар. Не раздеваясь, вернулся в комнату.
– Извини, пожалуйста… – Но договорить мне не пришлось – Ядвиги в спальне не было. Или она успела уйти в соседнюю комнату? Тогда бы я услыхал, как открыли дверь… – Н-да… странно, – бормотал я, пряча портсигар в карман, – непонятно…
Размышляя об этой странности, я медленно спустился по лестнице.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Мои свидания с Ядвигой Калергис продолжаются уже несколько месяцев и до сих пор успешно сохраняются в тайне. Никто и не подозревает, что я возлюбленный красивейшей женщины в столице. В общественных местах мы не бываем. Кажется, никто и не догадывается о ее возвращении из-за границы. Во всяком случае, у меня сложилось такое впечатление из случайных разговоров со знакомыми. Видимо, Ядвига вернулась тайком, не желая, чтоб о ее приезде знали. Есть же у нее какая-то цель? Мне она ничего не желает сообщить. А я не настаиваю и деликатно храню молчание…
В общем, моя возлюбленная – женщина необычайная и любит окружать себя таинственностью. Я с трудом привыкаю к ее капризам и эксцентричным привычкам: в ее поведении чувствуется нечто необъяснимое. И хотя нашим свиданиям уже почти полгода, мне так и не довелось услышать ее голос. Поначалу я настойчиво интересовался причинами столь странного поведения. В ответ на следующий после свидания день приходили письма с просьбами ни о чем не спрашивать, дабы не мучить ее без нужды и т.п. В конце концов я смирился и больше не настаивал. Быть может, она попала в катастрофу и не может говорить? Стыдится и вместо облегчающего признания предпочитает, чтобы я терялся в догадках?
Мы по-прежнему видимся раз в неделю, и всегда по субботам – в другие дни меня не принимают. И увертюра к любому моему визиту обладает одной характерной чертой.
Я не всегда застаю Ядвигу дома. Иногда приходится ждать довольно долго. Появляется она внезапно и бесшумно, и я не представляю, как и откуда она вошла. Вдруг оказывается за моей спиной и целует в шею – роскошное ощущение, сладостное… но и страшное. К тому же я почти уверен – всякий раз к ее приходу я впадаю в некий транс. В чем дело, не могу объяснить – может быть, глубокая задумчивость или экстаз?
Во всяком случае, когда Ядвиги долго нет, мой взгляд невольно привлекает греческий щит vis-a-vis входа. Непонятно, но я убежден: щит повесили с определенной целью – отвлечь мое внимание, приковать мой взгляд и не выпускать из блестящего круга. И не щит ли погружает меня в странное состояние?..
Позже все идет обычным чередом: мы любим, нежно ласкаем друг друга, позволяем себе совсем ребяческие шалости и шутки – однако встречаемся всегда так, как я описал, как-то странно…
И еще кое-что тревожит, пожалуй, мелочь, и все-таки мне неприятно. Ядвига, по-моему, впадает в крайность – она постоянно кутает голову во что-то вроде греческой накидки из ослепительно белой плотной ткани.
Ненавижу эту накидку! Если бы прятала только волосы, так нет же, она ревниво укрывает свое алебастровое чело, лицо, уста, глаза…
Когда я пытаюсь снять эту молочно-белую чадру, она сердится и прячется в глубине комнаты. Что за упрямство! Видно, и впрямь красивые женщины похожи на химер. И следует научиться уважать их капризы. А я отнюдь не всегда снисходителен. Раздраженный в последний раз таким восточным обычаем – это так смахивает на маскарад, – я попытался схватить ее за руку, когда она убегала. Схватил резко и грубо, порвал дорогой белоснежный пеплос, так что большой лоскуток ткани остался у меня в руках. Храню его и постоянно ношу с собой…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Третьего дня в субботу я сделал странное открытие. Как всегда, придя вечером на свидание, не застал Ядвиги в комнате. Дабы избегнуть взгляда Медузы на щите, направился в альков, отделенный от комнаты длинной белой занавесью, свисающей с бронзового карниза до самого пола. И вдруг мне бросился в глаза разорванный край занавеси – приблизительно на высоте человеческого роста щерилась довольно большая дыра. Я машинально взял в руки ткань, мягко скользившую в пальцах. Мягкость и шелковистость что-то напомнила. Я инстинктивно потянулся к карману и извлек укрытый на память лоскут пеплоса. Лоскут и дыра на занавеси показались мне похожими по форме. Я приложил лоскут к разорванному краю. Поразительно! Кусок ткани из греческого одеяния пришелся точнехонько впору, будто я разорвал не платье, а занавесь...
Через полчаса, здороваясь с Ядвигой, я внимательно осмотрел ее одеяние. Никаких следов – пеплос ниспадал к стопам дивными безупречными складками... ни малейшего изъяна.
Ядвига заметила, что я наблюдаю за ней, улыбнулась кокетливо и таинственно. И тогда я подвел ее к алькову, чтобы расспросить о моем странном открытии. Еще одна загадка! Занавеси не было! Мелькнула забавная мысль: а что, если она все-таки позаимствовала занавесь для своего пеплоса?..
Гостеприимный альков открыл нам свои объятия, мягкое ложе манило. Я взглянул на Ядвигу, она ответила восхитительной улыбкой.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Еще одно любопытное "открытие". У нее на теле совершенно такие же родимые пятна, как у меня. Собственно говоря, пятна у нас абсолютно идентичны. Забавное совпадение, не правда ли! Тем более забавное, что и расположены они на тех же самых местах. Одно, темно-красное, напоминающее виноградину величиной с орех, – на правой лопатке, а другое, в форме так называемой "мышки", – высоко в левом паху. Совпадение таких примет вызывает по меньшей мере недоумение, ведь форма пятен вовсе нетипична, да и вообще такие знаки исключительно характерны и индивидуальны. Смешная история...
Заметил я и еще кое-что. Кожа у Ядвиги, особенно на груди и на спине, – смуглая, загорелая, как у меня. Я люблю загорать и много бываю на солнце каждое лето, поэтому понятно, откуда у меня стойкий загар. Но очень сомневаюсь, что смуглый оттенок кожи у Ядвиги того же происхождения. Она тщательно избегает солнца и всегда поспешно опускает жалюзи. А я, напротив, очень люблю солнце, и моя комната всегда залита солнечными лучами…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Странности в поведении Ядвиги решительно не поддаются никаким объяснениям. Последние недели она принимает меня в полуосвещенной, иногда просто темной комнате и заставляет ждать целыми часами. Наконец появляется откуда-то из темного угла спальни, вся закутанная в омерзительную чадру, и порой кажется призраком. На прошлой неделе выглядывала из щели накидок, как из крепостной бойницы.
Зато наши отношения переживают апогей. Эта женщина безумствует! Она беспредельно эротична, разнузданно предается страсти, бьется в конвульсиях вожделения. Часто мне не удается разделить ее поистине сатанинское буйство, я впадаю в какую-то одурь, слабость. Черт возьми! Да, не знал я Ядвиги Калергис!
К тому же с некоторых пор происходит нечто необъяснимое – это явление, пожалуй, можно бы назвать "неуловимостью". То ли из-за белых одежд, в которые она постоянно кутается, то ли из-за слабого освещения, только порой она словно исчезает. Возникают какие-то неожиданные и загадочные оптические обманы. То она как бы двоится, то я вижу ее где-то вдали. Совсем как в "танце семи покрывал" или на картинах кубистов. А порой она – словно незавершенное изваяние, произведение незаконченное, неопределенное.
Эта "неуловимость" обманывает и осязание. Не раз меня неприятно поражало, что ее плечи и грудь, еще недавно округлые и упругие, сделались дряблыми. Одежда под моей рукой сминалась, казалось, под одеждой нет тела – некогда плотное, крепкое, оно будто избегало моих объятий...
Недоумения множились, однажды, в очередной раз чем-то неприятно пораженный, я решился на опыт. Осторожно извлек из галстука опаловую булавку и вонзил в ее обнаженную ногу. Брызнула кровь, и раздался крик – но вскрикнул я сам от острой боли в ноге. Ядвига же, странно улыбаясь, молча смотрела на кровь, стекавшую у нее из раны крупными рубиновыми каплями. С ее уст не сорвалось ни слова жалобы.
Вернувшись поздно ночью домой, я сменил залитое кровью белье. На ноге до сих пор остался след от укола булавкой…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Больше я никогда не пойду туда. После всего случившегося на вилле "Под липами" в последнюю субботу августа, месяц тому назад, жизнь потеряла всякий смысл. Я поседел за одну ночь. Знакомые не узнают меня на улице. Кажется, я пролежал неделю в горячке и бредил. Сегодня впервые вышел из дому. Передвигаюсь с трудом, опираясь на трость, словно древний старец. Ужасный конец!..
Вот что произошло в памятный день 28 сентября, когда минул почти год со дня первого рокового свидания.
В тот вечер я опоздал. Необходимо было срочно сдать в набор рецензию или статью, работа отняла два часа – я пришел только в восемь.
В спальне царила полная темнота. Спотыкаясь и налетая на мебель, я раздраженно сказал:
– Добрый вечер, Ядвига! Почему ты не зажгла свет? Так немудрено и шею сломать!
Ответа не последовало. Ни шороха. Наверное, Ядвиги нет. Я нервно искал спички. Видимо, она поняла мое намерение и решила помешать – по щеке скользнуло что-то холодное, как будто рука, и я услышал тихий , едва различимый шепот:
– Не зажигай свет. Иди ко мне, Ежи… в альков.
Я вздрогнул: впервые за наше знакомство слышал ее голос, вернее, шепот. Ощупью добрался до постели. Шепот замер и больше не повторился. В полной темноте я не различал ее лица; на постели неясно что-то белело. Верно, она уже разделась. Протянув руку, чтобы обнять ее, я натолкнулся на обнаженные бедра. Задрожал, кровь забурлила горячей волной. Она безумствовала. Головокружительный аромат ее тела дурманил, распалял желание. Страстный ритм божественных бедер разжигал безумие… Но тщетно искал я ее уста, напрасно жаждал заключить в объятия. Дрожащими руками шарил в изголовье постели: под руку попадались лишь какие-то накидки, ткани… Она отняла у меня все, оставив доступным лишь секс… Средоточие пола…
Оскорбленная гордость, униженное достоинство – все во мне противилось этой мысли. Я во что бы то ни стало желал целовать ее уста. Почему она прячется от меня? Разве я не имею права на ее глаза, волосы, губы?
А, тут повыше, на стене, есть выключатель. Встав на колени, я нащупал его, повернул… и в безграничном ужасе вскочил с постели.
Передо мной в пене кружев и шелков бесстыдно раскинулось обнаженное до живота женское лоно – одно лишь лоно… ни груди, ни плеч, ни головы…
В ужасе бежал я из спальни, промчался по лестнице, метнулся на улицу. В ночной тишине глухо отдавался топот моих ног на мосту…
К утру меня нашли в беспамятстве где-то в парке, на скамье…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Спустя два месяца, случайно проходя мимо виллы "Под липами", я увидел в парке работников – они соломой укутывали на зиму розовые кусты. Элегантный мужчина шел по алее и отдавал какие-то распоряжения.
Повинуясь непреодолимому порыву, я подошел к нему:
– Простите, это дом госпожи Ядвиги Калергис?
– Да, вилла принадлежала ей, – услышал я. – Неделю назад она перешла по наследству к семье.
У меня перехватило горло.
– По наследству? – переспросил я, удерживая дрожь и пытаясь сохранить равнодушный тон.
– Да, по наследству. Ядвига Калергис у м е р л а д в а г о д а н а з а д , вскоре после отъезда за границу она погибла в Альпах – несчастный случай. Что с вами? Вам плохо?..
– Нет… Все прошло… Извините. Спасибо за сообщение.
Шатаясь, побрел я по набережной, прочь к городу…

В ДОМЕ САРЫ

Стославский не понравился мне во время последней встречи в клубе. Обычно веселый и открытый, он изменился до неузнаваемости. В разговоре участия на принимал, бормотал что-то невнятное, не имеющее отношение к теме, присутствующие недоумевали, кое-кто уже иронически посматривал на моего незадачливого друга. Я пытался помочь ему, подхватив отрывистые фразы и введя их в нужное русло, – он слабо улыбнулся, благодаря за поддержку; все оставшееся время упорно молчал.
И вообще он произвел неприятное впечатление. Поражала не только странная молчаливость, столь чуждая его характеру, но и разительные перемены во внешности.
Всегда подтянутый, даже излишне элегантный, в этот вечер Стославский появился небрежно одетый, в измятом костюме. Молодое, прежде брызжущее буйным здоровьем лицо его болезненно побледнело, в глазах затаилась тоска, какая-то безвольная отрешенность странно контрастировала с благородными чертами.
В душу закрались недобрые подозрения, и после заседания клуба я пригласил его к себе и внимательно обследовал.
Он не противился, хотя был уже поздний час, и терпеливо позволил осмотреть себя. Ничего особенно подозрительного обнаружить не удалось: довольно сильное нервное истощение и общая слабость. Надо бы выяснить причину.
– Э-э-э, Казимеж! – шутливо погрозил я пальцем. – Слишком много развлечений! Женщины, да? Многовато, дорогой, советую обзавестись одной избранницей! Побереги-ка себя. Пора и честь знать. Сильное истощение.
Случайно я напал на нужную тему.
– Женщины, – повторил он задумчиво, – женщины… Почему ты говоришь о многих, а не об одной?
– Насколько мне известно, дорогой, – улыбнулся я, – ни одной из дам пока не удалось поймать в силки такого баловня прекрасного пола. Вряд ли ты изменил своим привычкам. Как-то не верится, что ты влюблен.
– Слишком неточное выражение. Полагаешь, кроме любви и минутной страсти, нет иных вариантов?
– Что ты имеешь в виду?
– Сексуальную одержимость. Понимаешь?
– Не очень.
– Что тут непонятного! В один прекрасный день встречаешь женщину – воплощение секса, и с самой первой встречи у тебя уже нет сил расстаться с ней. Ненавидишь и рад бы вырваться из тенет, да не тут-то было. Ты уже одержим ею: думаешь только о ее теле, жестах, прикосновениях, обладание ею становится формой твоего бытия. Женщина превращается в зловещее, ненавистное божество, но оттого она не менее привлекательна, ты предан ей беззаветно…
– Ну, все, о чем ты говоришь – не более чем повышенная половая возбудимость самца, нашедшего свой тип.
– Ошибаешься; происходит нечто вроде постоянного гипнотического сна наяву. Ты просто не в состоянии ни о чем ином думать, все мысли только о ней и – какая мерзость! – о ее сексе и обо всем, что с ним связано. К тому же я уверен – все происходит вопреки воле и даже влечению; ведь были женщины куда красивее и привлекательнее, и порывал с ними легко и просто, без колебаний. Здесь – полное бессилие.
– Сдается, те женщины не отвечали твоему идеалу.
– И снова ошибаешься. Мне кажется, да я просто уверен, не сделайся я ее любовником, не попал бы в такую зависимость. Поверишь ли, эта женщина – какое-то наваждение!
– Ха-ха! Ты преувеличиваешь! Казимеж Стославский в роли невинного Иосифа Прекрасного! Вот что такое сексуальная утонченность!
– Нет, Владек, ты говоришь невпопад. Я вовсе не хотел ее близости: меня постоянно мучили какие-то опасения, странные предчувствия.
– И все-таки ты уступил?
– Увы. Не устоял. Впрочем, она женщина умная, а тогда и вовсе казалась неотразимой fe,mme charmante.
– Значит, очередной твой роман завязался вполне тривиально?
– Ну да. Я уступил ее страстному желанию, и то с внутренним недоверием и даже сопротивлением.
– Ну, и… ты потерял голову? Возможно, пережил дотоле неизведанное наслаждение?
– Нет, опять не то. Я всех женщин помню. Опыт большой, и всевозможные тонкости не в новинку. Она ведет себя даже сдержаннее, чем другие.
– Чем же в таком случае околдовала тебя эта дама?
– Ума не приложу. Только сразу после рокового сближения я понял, что пропал, с этих пор я лишь игрушка в руках демонической твари. Она-то была уверенна: как только я уступлю, она завладеет мной безраздельно и никакие силы не отнимут ее жертву. Какая-то чудовищная связь – неуловимые и крепкие путы стягивают меня все туже, все безнадежнее.
– Она ненасытна, требует постоянной близости? Ты очень истощен…
– И тут не пожалуешься. Да, я день ото дня слабею, сомневаться не приходится, этот демон в образе женщины лишает меня последних сил – беспощадно и непреклонно, однако вовсе не в частых сношениях, а как-то иначе…
– Тогда ничего не понимаю.
– Я тоже не понимаю. Но именно она меня губит. Ты и сам находишь – здоровье у меня подорвано. Эта женщина самозабвенно, будто вампир, выпивает все мои жизненные соки, понимаешь ли теперь, Владек? Она безжалостно, неумолимо впилась в меня, высасывая молодость и жизнь…
– Перестань бывать у нее. Ты мужчина, прими, наконец, решение!
– Не могу, не могу. Это выше моих сил. Знаешь, ведь я переехал к ней, мы живем вместе уже два года в вилле на Полянке.
– Ну теперь я хоть понимаю, почему тебя давно нигде не видно. Ты что, перестал выходить на улицу, не бываешь ни в кафе, ни в театрах? Она запретила?
– Да нет, просто мне самому все надоело. Сначала я еще не сторонился людей, но мало-помалу сосредоточился только на ней, остальные мне неинтересны, у меня с ними нет ничего общего. Сегодня я оказался в клубе совершенно случайно. Все опостылело, я равнодушен ко всему на свете… Да, да, мир мне чужд, центробежная сила – и я будто между небом и землей. Сегодня еще кое-что сознаю, а в недалеком будущем…
Воцарилось молчание. Я смотрел на него внимательно, с глубоким участием.
– Плохо дело, Казимеж. Надо лечиться, и немедленно. У тебя расстроены нервы. Возможно, понапрасну обвиняешь ее, и болезнь уже давно подтачивала тебя?
Он отрицательно покачал головой:
– Нет, поверь, я не ошибаюсь. Первые симптомы проявились после года нашей совместной жизни. Впрочем, это вообще не болезнь. Здесь нечто совсем иное, о чем наши психиатры представления не имеют.
– Возможно, ты прав. А кто же этот демон, вампир в женском образе? Скажи хотя бы, как ее зовут.
– Сара Брага…
– Сара Брага… странно! Она еврейка? Имя какое-то ветхозаветное.
– Нет. Кажется, протестантка. Родные умерли. Якобы в ее жилах течет кровь старинных кастильских родов и знатных германских фамилий, она – тип смешанной крови. Вообще-то я мало о ней знаю; о себе, о своем прошлом Сара говорить избегает. Кажется, давно овдовела. Насчет мужа молчит, носит имя своей семьи.
– А сколько ей лет?
– Якобы тридцать, хотя выглядит значительно моложе. Сам понимаешь, вопрос деликатный, слишком легко ошибиться. Во всяком случае, она не пользуется косметикой и вообще питает отвращение к любым женским ухищрениям. А уж я, поверь, в этом разбираюсь. Кстати, о ней и ее возрасте ходят странные слухи. Как всегда, болтает прислуга. Из случайно услышанных разговоров и недомолвок я понял: Сара гораздо старше, чем кажется. Да, загадочная женщина… Тайна гнездится в ее доме, тайна темная и зловещая, как сама хозяйка.
Он рассеянно потер лоб:
– Я устал, Владек, слишком много болтал с тобой. Ужасно болит голова. Прощай.
– Извини, хотелось бы помочь тебе. Выглядишь ты неважно. А боль легко снять – я усыплю тебя всего на пять минут. Согласен?
– Разумеется. Только не задерживай меня.
Я тут же приступил к сеансу, гипнозом я владею уверенно, через две минуты он уже крепко спал… Пока я внушением снимал боль, мелькнула удачная мысль. Убедить Казимежа снова прийти ко мне или в клуб будет трудно, и я приказал ему под гипнозом явиться через месяц. Встретиться раньше не было времени – интенсивная работа требовала частых отъездов. Внушив мои требования, я быстро сделал несколько passes contraires, и Стославский проснулся.
– Ну, как себя чувствуешь?
– Боль прошла. Спасибо. Ну, я пойду. Прощай!
– Уж лучше до свидания! Когда снова навестишь меня?
– Возможно, никогда. Во всяком случае, ничего не обещаю.
Он крепко пожал мне руку и ушел.
Проводив гостя, я вернулся в гостиную, где еще клубился дым от выкуренных папирос, сел у камина и, рассеянно погладив верного Астора, задумался.
– Сара Брага! Сара Брага!.. Имя я, безусловно, где-то слышал… Сара Брага… ну конечно же!.. Как-то давным-давно встретил это имя в списке пациентов моего патрона, профессора неврологии Франтишека Жмуды. Тогда еще молодой адепт медицины, копию списка я, к счастью, сохранил: реестр мне тогда зачем-то понадобился – кроме имени и фамилии в нем зачился и диагноз, и назначенное профессором лечение.
Обязательно надо найти и просмотреть. Возможно, удастся что-нибудь узнать.
Открыв шкаф, я принялся рыться в толстом фолианте – хронологически, но в обратном порядке, не слишком-то полагаясь на память. И вот под датой – июнь 1875 года – прочитал: "Сара Брага, проживает в вилле "Тофана" на Полянке, родилась в 1830 году, сорок пять лет. Организм удивительно жизнеспособен, возрастные изменения практически отсутствуют; психопатические отклонения на сексуальной почве, с явными симптомами психического садизма".
Далее следовали врачебные предписания.

Значит, ей сейчас не менее восьмидесяти лет! Феноменально! Стославский настаивает, что она молода и хороша собой. Наверное, какая-то ошибка. Однако все совпадает: вилла "Тофана" на Полянке, в пригороде, нечто вроде городской дачи. Странно! И при чем тут болезнь Казимежа? Все его нарекания смутны и субъективны – понять что-нибудь трудно. А посему решение вопроса предоставим времени.
Профессиональные обязанности вынудили меня неожиданно уехать на следующий же день. Множество дел и усиленная работа поглощали все время, я едва не забыл об истории Стославского.
Вернувшись в город после месячного отсутствия, я вспомнил, что завтра срок исполнения наказа, данного ему под гипнозом. И в самом деле, около четырех в гостиную автоматическим шагом вошел Стославский.
Я пригласил его сесть, усыпил и, похвалив за добросовестное выполнение задания, разбудил.
Проснувшись, он с удивлением осмотрелся, не понимая, как оказался у меня. После объяснений несколько успокоился, однако недовольство и холодок не исчезли.
За прошедший месяц перемены, констатированные в прошлый визит, приняли поистине угрожающий характер: болезнь развивалась с роковой быстротой и действовала разрушительно.
Я завел разговор о пустяках, всячески избегая любых упоминаний о его состоянии и об отношениях с Сарой. Он отвечал односложно, апатично, с усилием, пытаясь сосредоточиться, однако нить разговора то и дело прерывалась несвязным бормотанием.
Вскоре сделалось очевидным: Стославский не ориентируется в действительности, почти совсем утратил чувство пространства и времени. Перспектива, объемность вещей и меняющиеся явления им не воспринимались – все улеглось в некой одной идеальной плоскости. Прошлое драматически напряженно переживалось в настоящем, загадочное будущее отчетливой, равноправной реальностью вторглось в сиюминутное настоящее. Пластичность, предметность вещей сменялась некой парадоксальной одномерностью.
Бледное как полотно лицо смотрело на свет божий, будто маска, равнодушная к мирским делам, сложность и драматичность которых исчезли под натиском неких таинственных упрощений. Алебастровая, почти прозрачная рука, приподнятая вялым движением, замерла в жесте вековечной недвижности, словно символ неизменной сущности бытия.
Обессиленный, он передвигался с трудом, замедленно, словно во сне. Равнодушно согласился на осмотр. Я сделал рентгеновский снимок – лучи прошли почти без сопротивления. Результат просвечивания поставил меня в полный тупик, весь врачебный опыт оказался бессилен: организм этого человека устрашающе деградировал, кости истончились, некоторые ткани атрофировались, редуцировались целые гнезда клеток. Вес обескураживал – стрелки весов показывали на шкале до нелепости мизерную цифру. Стославский таял на глазах!
Я вознамерился было оставить его у себя и, если удастся, воспрепятствовать гибельному процессу. Казалось, это нетрудно осуществить при полной его пассивности. Но все оказалось отнюдь не столь просто. После двухчасового разговора он вдруг встал и, словно автомат, направился к дверям. Его явно тянуло домой, на виллу "Тофана". Все жизненные проявления угасли и лишь стихийная, безудержная сила гнала к Саре – к ней он тянулся всем своим опустошенным естеством. Противиться бесполезно. Если его не отпустить – случится недоброе: в глазах Стославского уже вспыхивали огоньки весьма опасного нервного возбуждения.
Я решил отвезти его домой в экипаже.
Полянка расположена довольно далеко от городского центра, и лишь через полчаса мы достигли цели.
Я помог Стославскому выйти и проводил до мраморной лестницы. У дверей на минуту замешкался, не уверенный, следует ли войти вместе с ним. Меня вдруг охватило непреодолимое желание познакомиться с этой женщиной. Но я не решался переступить порог. Стославского я, естественно, не опасался, впрочем, он забыл о моем существовании, но поведение лакея, выбежавшего навстречу, не сулило ничего хорошего. Тщательно выбритый, в безупречном фраке, слуга встретил моего спутника глубоким поклоном, однако на губах скользнула снисходительная ироническая усмешка; на меня он взглянул как на весьма назойливого посетителя, коего надлежит немедленно выпроводить.
Я уже решил вернуться к ожидавшему экипажу, когда портьеры внезапно раздвинулись, и на фоне оранжевого бархата появилась женщина.
Назвать ее красивой – значило бы не сказать ничего. Она была скорее демонически, дьявольски соблазнительна. Неправильные черты – широкие пухлые губы, резко очерченный нос – в обычном понимании не были красивы; и все-таки ослепительно белая, матовая кожа лица, контрастирующая с огненным взглядом черных, пылающих глаз, создавала эффект неодолимой привлекательности. В ней чувствовалось нечто от простоты стихии, уверенной в своей власти и пренебрегающей любыми аксессуарами.
Над чистым, чудно изваянным лбом мягкими волнами лежали блестящие, цвета воронова крыла, волосы, зачесанные вверх и скрепленные серебряным обручем. Темно-зеленое, с умеренным декольте дамастовое платье облегало королевски статную, надменную фигуру, подчеркивая великолепную линию гибкой талии и девически узких бедер.
Я впился взглядом в ее колдовские, дьявольские глаза, сосредоточив всю силу воли. Она парировала натиск. Несколько секунд продолжался наш безмолвный поединок. Затем на ее лице мелькнула какая-то опасливая неуверенность; она беспокойно вздрогнула. Тогда, взяв Стославского за руку, я глубоко поклонился:
– Вот, проводил беглеца, возвращаю его, сударыня, под вашу благосклонную опеку.
И я представился.
Сара ответила легким кивком и, раздвинув портьеры, пригласила войти; на Стославского она вовсе не обратила внимания, а он не спускал с нее глаз. Неприятное впечатление – собачья верность в глазах, безотрывно следивших за ней, сочеталась с полным самоуничижением. На звук ее голоса он весь подался к ней, как бы в поисках защиты и опоры; женщина улыбнулась полупрезрительно-полуласково, удержав его небрежным жестом, отдала распоряжение слуге, равнодушному свидетелю сцены:
– Проводишь господина в спальню; он устал, ему пора отдохнуть.
Слуга молча взял Стославского под руку и почти насильно увлек за собой в боковые двери.
Я зашел за Сарой в салон.
Стильное убранство, горделивый свободный размах сводов, стены обиты мягкой шелковой материей цвета terra cotta. Окна отсутствуют – салон освещается массивной люстрой в виде паука.
У входа вдоль стен стоят двумя рядами кресла, на спинках и подлокотниках инкрустированные перламутром. В нишах между креслами извиваются экзотические растения в больших серебряных чашах.
В глубине покоя на несколько ступеней возвышается подиум, застланный сукном цвета сочной киновари. Стол с цветами в центре подиума накрыт тяжелой скатертью, отделанной фестонами из бериллов. Несколько табуретов, восточная оттоманка и стройное палисандровое фортепьяно – вот, пожалуй, и все убранство салона.
Глухая стена задрапирована тяжелыми складками занавеси из той же ткани, что и портьеры у входа.
Звук шагов поглощали пушистые ковры, устилавшие пол. Сара пригласила меня на подиум и, указав кресло, сама непринужденно опустилась на оттоманку.
Я молча сел. Сара потянулась к маленькому столику за ящичком для сигар. Приставив столик поближе к оттоманке, я подал зажженную спичку.
– Благодарю. – Она затянулась. – А вы не курите?
– Отчего же, курю.
Я вынул из соседнего отделения сигару и, выпуская в потолок фиолетовый дым, признался:
– Сигара просто сказочная!
– Не говорите банальностей. Вы всегда так разговариваете с женщинами?
– Все зависит от того, с кем беседую. С вами, сударыня, к примеру, мне непросто взять верный тон. Нужно время, чтобы освоиться.
Сара заглянула мне в глаза с напускным выражением нежной мягкости. В этот миг в ней мелькнуло поразительное сходство со Стославским. Женщина уловила невольное мое изумление:
– Что с вами? Вы похожи на изобретателя, сделавшего гениальное открытие.
– И в самом деле, я открыл удивительную вещь.
Она поднялась с оттоманки и насмешливо спросила:
– Что же именно?.. Нельзя ли узнать?
– Вы удивительно похожи на Казимежа.
Сара изменилась в лице.
– Вам показалось…
– Да нет же. Я хороший физиогномист. Впрочем, все объясняется просто: вы уже давно живете вместе… А совместная жизнь делает людей похожими.
– Гм… Ваше личное наблюдение?
– Нет, сударыня. Такую концепцию – впрочем, она совсем не нова – несколько лет назад в подробностях изложил доктор Франтишек Жмуда.
Приписывая наблюдение Жмуде, я лгал – хотелось проверить ее реакцию на имя.
– Франтишек Жмуда? – переспросила она с любопытством. – Вы, быть может, его ученик?
– Никогда не был, – запротестовал я энергично. – Даже не знаком. Довелось как-то прочитать его статью в медицинском журнале.
– Ах, вот как…
– А вы, сударыня, знакомы?
– Да. Год назад, из-за легкого нервного расстройства, я некоторое время лечилась у него. Очень симпатичный человек.
Итак, она та самая женщина, только лечилась весьма давно, тридцать пять лет назад, то есть в 1875 году. Таким образом, этой цветущей юной женщине сейчас уже восемьдесят лет! Поразительно! Случай небывалый! И тем не менее все обстоит именно так: заметки Жмуды и моя память опровергают всякие сомнения.
Во мне проснулся страх.
– Почему вы вдруг задумались? Смо,трите так, будто чего-то опасаетесь!
– На сей раз вам и в самом деле показалось. Чего бы мне опасаться? Просто покорен вашей исключительной красотой, сударыня. Подобных женщин встречаешь редко.
Она удовлетворенно улыбнулась.
– Вы к тому же негодный льстец!
И она легонько прикоснулась рукой к моему плечу. Я невольно вздрогнул от ее прикосновения, хотя всегда владею собой, и в замешательстве отвел глаза. Слева передо мной на стене висели портреты. Я отложил сигару и подошел поближе, чтобы рассмотреть их.
Десять портретов в два ряда. На пяти верхних изображена Сара, внизу – портреты пятерых незнакомых мужчин. На всех портретах Сара поразительно юная, словно художники писали ее в одно время. И всякий раз выражение ее лица чем-то неуловимым удивительно напоминало одно из лиц на портретах ниже; одним словом, каждый портрет Сары как бы соответствовал одному из мужских портретов.
Я задумался над странными совпадениями и не заметил ее неудовольствия. Голос Сары, нетерпеливый и злой, прервал мои наблюдения.
– Пожалуй, довольно уже любоваться всякой мазней? Ничего интересного!
– Напротив, портреты великолепны. Какие выразительные черты! У вас, сударыня, поистине лицо сфинкса. Удивительное лицо: постоянно изменчивое и всегда неизменное. А мужские портреты! Такие разные типы аристократии! Не ваши ли кузены? Пожалуй, нет... совсем не похожи друг на друга… такие разные…
– Мои знакомые, – сухо бросила Сара. – Прошу вас, перестаньте заниматься портретами и присаживайтесь ко мне. Поближе, пожалуйста, – продолжала она более теплым тоном и указала место на оттоманке рядом с собой.
Я сел, размышляя о тайне мужских лиц – каждый живо напоминал Сару, хотя между собой они не имели ничего общего.
Хозяйка всячески пыталась развеять мою задумчивость. Вскоре разговор зашел о любви. Сара оживилась, страстно обсуждая примеры крайние, граничащие с патологией. Она проявила незаурядную осведомленность во всевозможных эротических тонкостях, где извращенность спорила со сладострастием, и умела подавать свои наблюдения в форме изысканной, фантастически стилизованной и привлекательной: Сара явно завлекала меня – не только красотой, но и щедрым эротическим воображением.
Разгадав ее цели, я удвоил осторожность. Необъяснимый страх возбуждал недоверие к этой женщине и заставлял держаться начеку. И все-таки не хотелось оттолкнуть ее холодностью и я притворился очарованным – на взоры прекрасных глаз отвечал пылкими влюбленными взглядами.
Часов в десять вечера мы простились, и я обещал свидеться как можно скорее.
Однако визит мой не состоялся.
По телеграфному вызову в Ф., расположенному в двух днях пути, я на следующее утро уехал и только после трехнедельного отсутствия появился на вилле "Тофана". Сара встретила меня с живейшей радостью. На вопрос о Стославском недовольно нахмурилась и, презрительно пожав плечами, ответила:
– Это неинтересно.
Возмущенный до глубины души ее безмерным эгоизмом, я настаивал на свидании с ним. Сара неохотно согласилась лишь после усиленных просьб.
– Мне трудно вам отказать, но придется пойти в спальню – Стославский не выходит.
И она проводила меня через салон в тихую комнату в мягких оттенках, убранную с утонченной роскошью.
Стославский выглядел чудовищно – не найду другого слова. Он стоял у окна, бессмысленно глядя вдаль и перебирая бахрому шторы. Меня не узнал, просто не заметил.
На лице блуждала неопределенная улыбка, вялые, бескровные, белые как бумага губы слегка шевелились – он что-то шептал. Я подошел поближе, прислушался. Шепот тихий, едва уловимый. Но слух у меня хороший. Всего несколько слов – он повторял их беспрерывно, механически: бесстыдные, похотливые, интимные слова…

Предыдущая страница 7 Следующая страница


Тень Бафомета 8

От омерзения меня охватил озноб, и я вернулся в залу.
Стославского уже не спасешь. Этот человек погиб.
Потрясенный безобразным свиданием, я не поддался на уговоры хозяйки и тотчас же уехал.
Обдумав все впечатления, я принял решение, Стославскому, правда, не поможешь, его состояние безнадежно, процесс зашел слишком далеко, чтобы надеяться на улучшение. Остается одно: месть – спокойная, обдуманная, рассчитанная шаг за шагом – ведь борьба предстоит с недюжинным противником. Однако необходимо защитить себя броней абсолютной холодности и ни в коем случае не поддаваться на дьявольское очарование этой женщины, растленная власть которой сказывается, как видно, лишь после первого сближения. В ушах моих все еще звучали слова бедняги Стославского, поначалу не понятые мною: "Уверен, не сделайся я ее любовником, не попал бы в такую зависимость…"
Даже если он преувеличивал разрушительное влияние Сары, все равно следует постоянно быть начеку. Во всяком случае, она явно испытывает ко мне влечение и, кто знает, не меня ли избрала следующей жертвой. Я вознамерился сыграть на ее благосклонности, делая вид, что поддаюсь ее чарам. Но пока остается лишь ждать, час еще не пробил.
Между тем я часто навещал Сару, используя каждую свободную минуту. После того страшного свидания со Стославским она не позволила больше переступить порог его спальни, по-видимому, опасаясь возбудить подозрения или неприязнь. Я уступил ее настояниям, довольствуясь беседами и совместным чтением. Так миновали дни и недели, я постоянно и пристально изучал все нюансы разгорающейся в ней страсти. Однако не позволил себе ни словом, ни жестом нарушить приличия, тем изощреннее распаляя ее разнузданное любострастие. Моя воздержанность выводила ее из себя, и вот огонь наконец запылал. Так, понемногу, ситуация оказалась в моих руках.
Однажды вечером пришлось нанести визит несколько позже обычного – около девяти, дабы хоть несколько мгновений провести вместе за ужином.
Мягкий июньский вечер. В открытом окне столового покоя теплый ветерок слегка шевелил кружевные занавеси. Одуряюще пахло цветами, благоухал отцветающий жасмин. В кленовой аллее заливались соловьи, изредка пиликали засыпающие кузнечики.
Я удобно расположился в кресле и потягивал кофе. Сара играла на фортепьяно экстатический танец дервишей. Ее руки виртуозно скользили по клавиатуре, извлекая звуки фанатичные, безумные, пьянящие. В эту минуту Сара была прекрасна. Ее бледное лицо пылало темным румянцем, глаза метали молнии, округлая, чудных очертаний грудь прерывистым дыханием, словно пенистые волны, вздымала кружева белого пеньюара.
Вдруг среди полного забытья, слушая игру Сары и упиваясь знойной экзотической музыкой, я вспомнил о Стославском.
Где он сейчас, что делает? Быть может, съежившись в углу, в соседней комнате, улыбается той бесстыдной улыбкой? Или игра Сары гальванизировала на мгновение это еще живое существо? И какая же пучина отчаяния бьется в этих человеческих останках!
Я вскочил с места и, закрыв рукой клавиатуру, крикнул:
– Довольно! Хочу видеть Стославского! И немедленно!
Сара, застигнутая врасплох, надменно выпрямилась, спокойно подняла глаза:
– Вы не увидите его.
– Увижу непременно! Непременно, сударыня, вы, надеюсь, понимаете? И сейчас же! В противном случае…
Не успел я договорить, как одежды Сары залило багровым отсветом: она стояла передо мной, словно объятая пламенем.
Что случилось? Мы, позабыв обо всем, бросились к окну – над верхушками деревьев вставало кровавое зарево пожара.
Издали теперь явственно доносились прежде заглушенные музыкой крики.
В покой вбежали бледные слуги:
– Ясновельможная пани, горит Полянка! Дом лесничего рядом с виллой охвачен огнем!
Сара вопросительно обернулась ко мне.
– Садитесь в мой экипаж – он у ворот, – решил я быстро.
– А вы?
– Сейчас приду, подождите в экипаже, мы уедем вместе, я только сниму в салоне ваш портрет, сударыня, тот, самый последний, самый прекрасный…
Я вывел Сару и поручил слуге усадить ее в карету, сам вернулся в виллу. Разумеется, меня занимал не портрет, а Стославский. Не мог оставить на гибель друга.
Сильным ударом мне удалось высадить дверь в спальню:
– Казик! Казик! Это я! Горим! Где ты? Бежим!
Мне ответило глухое молчание. В спальне было темно, ничего не видно. А вдруг он заснул?
Я нащупал кнопку и включил свет. Крик ужаса вырвался из моей груди.
На кресле, выдвинутом на середину комнаты, виднелась какая-то студенистая субстанция, силуэтом и контуром лица напоминавшая Стославского. Масса была совершенно прозрачна – сквозь нее просвечивала мебель на другом конце комнаты…
Не веря глазам, я коснулся его: рука попала во что-то липкое, осклизлое, в какую-то густую жижу. Я быстро отдернул руку; с пальцев стекла клейкая масса, напоминающая желатин, и лениво капнула на пол.
Вдруг масса в кресле заколебалась, слизистая субстанция затрепетала в странном ознобе и – распалась. Прозрачное вещество начало выделять одну за другой длинные туманные полосы, они поднимались, некоторое время плавали в воздухе, затем рассеивались и таяли в пространстве. Через несколько минут все было кончено – кресло опустело; Стославский исчез бесследно.
Я бежал из виллы в полном ужасе; завидев экипаж, велел гнать изо всех сил. Мы ехали молча в зареве ревущего пожара. Сара ни о чем не спрашивала, у меня тем более не было охоты объясняться.
В городе, устроив Сару в гостинице, я провел ночь дома.
На следующий день газеты сообщили, что пожар, к счастью, удалось погасить, и вилла уцелела. Я поспешил с известием к Саре, она тут же решила возвращаться. Я отвез ее домой и остался жить в вилле – таково было горячее желание Сары. Согласился я без колебаний. О Стославском мы больше не упоминали. Началась новая страница моего знакомства со странной женщиной…
От моей прежней тактики я вовсе не отказался; и хотя мы жили вместе и ежедневно общались, отношения наши отнюдь не сделались супружескими. Непосредственных доказательств разрушительного воздействия Сары у меня не было, однако инстинкт предостерегал от интимной связи. И потому я играл роль друга, идеального опекуна и советчика, старательно избегая всякой близости.
Сару, по-видимому, мое упорство тревожило не на шутку и подстрекало любыми силами сломить сопротивление. Она пустила в ход весь арсенал приемов и уловок, какими располагает каждая привлекательная женщина, лишь бы одолеть меня.
И признаюсь, не раз казалось, безумное искушение вот-вот возьмет верх, но образ Стославского, чудовищная картина последней стадии его земного бытия там, в роскошной спальне, охлаждала мои притязания, обращала в лед бурлящую кровь.
Мое странное поведение поначалу сердило ее: первые месяцы нашего неестественного сожительства обернулись чередой бурных ссор. На все расспросы о причине столь загадочной воздержанности я отговаривался своими чисто платоническими чувствами к ней.
– Слишком боготворю тебя, Сара, – отвечал я по обыкновению на ее страстные вспышки, – чтобы решиться овладеть твоим телом. Я вознес тебя на высочайший пьедестал и не смею коснуться края одежд твоих – нет, невозможно осквернить идеал!
Она язвительно высмеивала меня, называла извращенным идеалистом и прочими, еще менее лестными эпитетами. Я хладнокровно выслушивал оскорбления и ждал, как развернутся дальше события.
Миновал год. Если Сара и питала надежду одержать верх, теперь всякая уверенность оставила ее. Бесплодность самых ожесточенных атак сбивала с толку, она исподтишка бросала на меня недоуменные, даже испуганные взгляды. Ее страх и помог мне понять главное. Со временем я убедился в справедливости своих наблюдений: Сару толкал к близости вовсе не секс, причина лежала глубже – по-видимому, эротика была для нее вопросом жизни. Роковым оказалось ее влечение к моей особе, роковым, ибо она впервые проиграла – ведь до сих пор побеждала и повелевала она, Сара, ни один мужчина не устоял. По-видимому, как только очередной представитель сильного пола пленялся ею, между ними возникали особые отношения, таившие опасность для обеих сторон: все зависело от мужчины. Если он уступал, Сара получала над ним полную власть. Если же партнер удерживал дистанцию, ситуация становилась опасной для этой загадочной женщины. Кажется, положение осложнялось – пока она не восторжествовала над строптивым избранником, что-то не позволяло ей пасть в объятия соперника или расставить силки на кого-нибудь еще. До сих пор ее жизнь была победным маршем, триумфом укротительницы. Но час возмездия настал, и я сделался его орудием. Сара Брага не смела порвать со мной, избавиться от меня, как бы ни хотела.
А мое могущество крепло день ото дня, закалялась моя несгибаемая воля. Через год исчезли все издевки и угрозы, сменились полнейшей покорностью и несмелыми просьбами. Сара Брага, гордая, царственная Сара начала униженно заискивать и молить у моих ног.
Да, под угрозой оказались ее привлекательность и красота, ее дьявольская юность, а может быть, и нечто большее: сама жизнь.
Через год совместной жизни Сара начала стареть. Однажды в ее волосах цвета воронова крыла я заметил предательские серебряные нити, а в уголках губ сеточку морщин. Гордый стан ее мало-помалу терял прежнюю гибкость, грудь утратила дивные очертания. Сара увядала, будто цветок, схваченный осенними заморозками.
Она знала о происшедшей перемене – каждое зеркало убеждало в этом, а зеркал в вилле не перечесть.
И тогда, к несказанной моей радости, я увидел отчаяние – дьявольское отчаяние в больших, черных, огненных глазах.
Плод мести наливался, вызревал потихоньку, незаметно. Мои силы словно удесятерились, я, будто магнит, притягивал скрытую энергию, дремавшую в доме, и постоянно чувствовал таинственную помощь: в вилле я не одинок! То здесь, то там срывались плененные доселе таинственные вихри, высвобождались таинственные токи – рождались новые силы. Мне они способствовали. Сара тоже уловила их – с ужасом, с безграничным страхом затравленного зверя молила она о помощи. Безумная надежда! Ведь она прекрасно знала, кто и для чего высвободил эти силы!
С тех пор Сара не решалась спать одна, в ужасе ждала она приближения вечерних часов. В доме всю ночь горел свет. В суеверном страхе перед какой-то страшной опасностью она бежала одиночества, боялась хоть на минуту расстаться со мной! И когда, наконец, измученная вечным бодрствованием, забывалась, ее преследовали ужасные сновидения, и не раз я ловил ее тихий, подавленный стон.
Как-то ночью, вскочив с постели, полуобнаженная, с распущенными волосами, она прижалась ко мне в отчаянном ужасе, заслонив ладонями лицо.
– Что с тобой? Не бойся, все лишь сон! – сказал я, сам тревожно вздрогнув.
– Я боюсь, – прошептала она, дрожа как осенний лист, – боюсь. Не покидай меня. Я умру здесь, в доме, мне страшно.
Если бы не мое решительное нежелание, она оставила бы виллу и уехала. Но я настоял на своем – она подчинилась.
Наконец страх, отчаяние и бессильная ярость достигли апогея. Как-то ночью, обезумев от удушливого кошмара, с глазами, вылезшими из орбит, она вскочила с постели и, тяжело дыша, склонилась надо мной. С ее губ сорвался свистящий шепот:
– Возьми меня, ты, палач! Или умрешь!
Блеснуло лезвие венецианского кинжала.
Я отбросил ее взглядом: поднятая рука упала, словно парализованная, стилет выскользнул из недвижных пальцев.
Смеясь, я уселся в кресло, где в последний раз видел погибшего Стославского.
– Ха-ха-ха! И сие, как видишь, я тоже предугадал. Тебе так давно хотелось знать, почему я брезговал твоим телом, почему презирал, почему не желал иметь с тобой ничего общего? В ответ прочитаю тебе кое-что из старинной священной книги. Теперь ты можешь сесть – вон там, напротив меня. И не вздумай снова бросаться! Убить меня тебе не удастся! Ну, так послушай!
С покорностью приговоренной жертвы она опустилась на ковер.
Я достал из шкафчика Ветхий Завет. В последнее время я вдохновенно постигал причудливые тайны вечной книги, упоенный поэзией слова и глубиной содержания. Вот Третья Книга Царств; спокойно, проникнутый торжественностью минуты, я прочел из первой главы:
– "Когда царь Давид состарился, вошел в преклонные лета, то покрывали его одеждами, но не мог он согреться.
И сказали ему слуги его: пусть поищут для господина нашего царя молодую девицу, чтобы она предстояла царю, и ходила за ним, и лежала с ним, – и будет тепло господину нашему царю.
И искали красивой девицы во всех пределах Израильских, и нашли Ависагу Сунамитянку, и привели ее к царю.
Девица была очень красива, и ходила она за царем, и прислуживала ему…"
Я прервал чтение и посмотрел на Сару.
Она избегала моего взгляда.
– Ну как? Понимаешь теперь?
Она передернула плечами:
– Какое мне дело до этого? Зачем ты читаешь, ведь к нам Завет не имеет отношения!
– Не лги, Сара! Ты все понимаешь. Сей престарелый эгоист – твой праотец и учитель.
– Ты с ума сошел. – Она яростно закусила губы.
– Лжешь, Сара! Послушай еще отрывки из Книги Товита, главы третья и шестая. Здесь уже никаких иных толкований – все явно.
– Из Книги Товита? – пробормотала Сара, словно во сне.
– Да, из истории Товита и Сары; по удивительному стечению обстоятельств тебя зовут Сара, как и ту сатанинскую женщину… Слушай же:
"…В тот самый день случилось и Саре, дочери Рагуиловой, терпеть укоризны от служанок отца своего, за то, что она была отдаваема семи мужьям, но Асмодей, злой дух, умерщвлял их…"
Перевернув страницу, я читал далее из шестой главы:
"Так ответил Ангел: Ныне мы переночуем у Рагуила... у которого есть дочь по имени Сара...Тебе предназначено наследство ее...
И тогда юноша ответил Ангелу: Брат Азарий, я слышал, что эту девицу выдавали семи мужам, но все они гибли в брачной комнате. А я один у отца моего и боюсь, как бы войдя к ней, не умереть подобно прежним...
И сказал ему тогда Рафаил:
...покажу тебе, кто они, над кем сатана власть имеет. Те... что Бога от себя гонят, а сластолюбию своему угождают... над ними сатана власть имеет ...а как войдешь к ней в брачную комнату, воздержись три дня, не познай ее, только лишь молитвы с ней твори".
Я закрыл Библию и посмотрел на Сару.
Никогда не забуду ее в этот трагический миг. Отчаяние и стыд, ярость, страх и непостижимая боль поднялись из пучины ее демонической души, чтобы заиграть в последний раз на лице диким аккордом диссонансов.
Она метнулась ко мне пантерой, с хищно искривленными пальцами:
– Подлец! Ты обманул меня, выведал мою тайну, уничтожил и еще глумишься!
Я схватил занесенную для удара руку и отобрал оружие:
– Спокойно, ведьма! Сегодня наша последняя ночь, завтра я оставлю твой дом навсегда. Но ты не проведешь со мной оставшихся до рассвета часов. Мне омерзительно твое общество. К тому же ты опасная мегера, и я запру тебя в салоне. Хочу наконец отдохнуть один.
Она царапалась, вырывалась, но я силой увлек ее в салон, залитый потоками света. Заперев дверь, вернулся в спальню и, обессиленный борьбой, тяжело оперся о подоконник, вглядываясь в траурную ночь.
Внезапно тишину пронзил ужасный, надрывающий душу крик. Крик столь пронзительный, столь безысходный, что я вопреки решению бросился обратно в салон.
Темень. Еще мгновение назад комната была ярко освещена, сейчас здесь царила непроглядная ночная темень: погасли все лампионы, все фантастические жирандоли. Крик резко оборвался, наступила глухая душная тишина.
Гнетущий страх погнал меня в спальню за лампой. Вернувшись, я осветил зал и увидел ее на возвышении… Сара лежала навзничь с раскинутыми руками. Лицо, искаженное страшной гримасой, смотрело на меня остекленелыми глазами самой смерти: пораженная нечеловеческим ужасом, она умерла мгновенно.

ПО СЛЕДУ

Проснулся я усталый, разбитый, свинцовая тяжесть обручем сдавила голову. Взглянул на часы: двенадцать, полдень. Спал непривычно долго.
В доме полуденная тишина, знойная сонная неподвижность июля. Я один. Старый Ян, как всегда, отправился к соседям насладиться послеобеденной трубочкой и оставил меня на милость провидения.
С трудом я закинул руки за голову и уставился в потолок: хоть бы что-нибудь припомнить… Чудовищная усталость – руки и ноги будто пудовые гири, нет сил подняться с кушетки.
По-моему, накануне не случилось ничего особенного, откуда же такая странная слабость? День вроде прошел обычно: просмотрел и подправил кое-какие пейзажи; вечером, при луне, прошелся по улицам, около десяти отправился спать. Вот и все.
По-видимому, дело в другом. Странно. Неужели заболел? Да нет, не похоже.
С мозаики на потолке взгляд скользнул на стальной экран, выдвинутый на середину комнаты… Гипноскоп. Весь досуг я посвящал изучению этого загадочного явления – гипноза, даже сделал кое-какие любопытные наблюдения касательно самогипноза. Стоит лишь сосредоточиться на точке в глубине экрана, и я тотчас впадаю в сон, а просыпаюсь в заранее назначенное время.
Правда, сеансы я уже давненько прекратил, гипноз мне противопоказан – после пробуждения преследует странное ощущение иной локализации, что-то чуждое не дает покоя.
Вопреки решению, вчера вечером, кажется, я после долгого перерыва почему-то возобновил опыты. Во всяком случае, выдвинутый на середину комнаты экран – обычно он стоит у стены, – по всей видимости, был использован.
И все же странно, никак не могу вспомнить, состоялся ли вчера сеанс… Так или иначе, но произошло это после возвращения с прогулки, не раньше, – значит, после десяти вечера. Последнее, зафиксированное памятью накануне – я скидываю крылатку и, как всегда, оставляю ее на вешалке. Далее полный провал. По-видимому, нечто вынудило меня прибегнуть к гипнозу, и я не преминул уступить желанию.
Похоже, именно поэтому я так чудовищно устал. Предположим, но какова специфика этого гипнотического сна? Какая мысль или впечатление превалировали? Меня всегда раздражала напряженная пустота, полная атрофия мозга после пробуждения: ни разу мне не удалось вспомнить хотя бы фрагмент сна.
А самогипноз нередко давал весьма занимательный эффект. Убедился я в этом совершенно случайно воочию и самым удивительным образом.
Проснувшись в одно прекрасное утро, я с удивлением обнаружил на подиуме, где стоял мольберт, большую старую статую. Камень местами выветрился и потрескался, но в прекрасных линиях торса угадывался бесспорный артистизм. Каким чудом статуя оказалась в моей мастерской, выяснить не удалось. Первое, что пришло в голову: не знакомые ли подшутили, или Яну взбрело на ум осчастливить меня прекрасными останками этого шедевра? Расспросы не привели ни к чему, знакомые лишь пожимали плечами и посматривали на меня с беспокойством – все ли со мной в порядке.
Тщательно осмотрев загадочное приобретение, я в конце концов смутно припомнил, что однажды уже видел это изваяние с характерной трагически откинутой головой. Несколько лет тому назад, проходя мимо старого парка где-то на окраине города, я заметил в глубине сада статую с отбитыми руками, едва державшуюся на полуразрушенном постаменте. Изваяние очень понравилось, и я даже носился с мыслью запечатлеть прекрасную статую на холсте. Но вскоре совершенно позабыл о ней.
Однажды под влиянием гипноза, в то мгновение, когда я уже погружался в сон, но сон еще не вытеснил явь, промелькнуло воспоминание о статуе, возможно, мне захотелось перенести ее к себе. Последняя, почти подсознательная мысль неводом самовнушения погрузилась в темные топи сна и обрела силу категорического приказа. Я пошел и принес.
Статуя действительно оказалась та самая, давно облюбованная, я убедился в этом, умышленно отправившись гулять к старому парку вскоре после загадочного водворения ее у меня дома. Одичалый парк выглядел как прежде; лишь на месте, где стояло полуразрушенное изваяние, папоротники, высоко раскинув перья султанов, прикрывали зеленой завесой пустой постамент, будто стыдясь белеющей наготы.
И по сей день не понимаю, как удалось перенести многопудовый каменный торс из парка в мастерскую – тут надобны силы поистине титанические. Видимо, внутренний приказ, некий категорический императив, устраняющий любые сомнения и колебания, абсолютно беспощаден; все силы стократ возрастают, мышцы напрягаются в безумном порыве, дабы исполнить повеление, жгучими письменами запечатленное в тайниках души; некая страшная нервная сила гонит сломя голову через дебри и буреломы, бьет, кромсает, повергает в прах все помехи и преграды и достигает цели – бездыханная, иссякшая, но торжествующая…
В этом странном происшествии более всего меня насторожило, что мимолетная случайная мысль, мелькнувшая перед сном, перерастает в неодолимое внутреннее веление – неотвратимое, требующее беспрекословного исполнения.
Я с трудом поднялся с постели и оделся. И вдруг с удивлением обнаружил на себе вечерний костюм вместо домашней рабочей блузы. Возможно, Ян приготовил мне новый сюртук? Помнится, я не оставлял никаких распоряжений на этот счет и в гости не собирался. Или, по мнению Яна, мое домашнее платье совсем заносилось и неприлично даже в будни? Ведь Ян – властный старик, ворчун, а впрочем, добрейший человек!
Из-за страшной усталости переодеться не хватило сил, и я остался в недавно сшитом, черном, как вороново крыло, сюртуке.
Мучительная тревога сжала сердце: с того самого момента, когда я проснулся, не давало покоя едва уловимое чувство отвращения; во рту разлилась омерзительная терпкая горечь.
Я прошелся по комнате – пора избавиться от неприятных ощущений, прийти в себя. Минуя зеркало, взглянул на себя и испугался: мертвенно-бледный, глаза горят фосфорическим огнем, руки самопроизвольно повторяют какие-то судорожные однообразные движения – пальцы нервно будто что-то стряхивают. Уловив этот жест, я овладел собой и сунул руки в карманы. Неужто нервный шок?..
В прихожей раздалось знакомое покашливание и сопение – это Ян, вернувшись из гостей, посасывал трубку. Он появился с недовольным видом.
– Ну, наконец-то оделись! Слыханное ли дело – спать среди бела дня! И не добудишься вас. Приходил тут какой-то длинный, худющий, как смертынька. Прокартины толковал. Я сказал, мол, спите, чтоб позже пришел, так он и уходить не желал. Уж я будил вас, будил, да все напрасно – железный сон вам Господь Бог этой ночью послал, каменный сон.
– И то верно, Ян. Спал как убитый. А зачем вы сменили мое платье? Я никуда не собираюсь.
Старик удивленно посмотрел на меня – наверное, только что заметил сюртук.
– Чтобы я сменил, панич? Ей-богу, вы уж совсем того… – Тут он постучал себя по лбу. – Я только почистил платье, висевшее на стуле утром. Висел сюртук – его и вычистил.
Он замолчал и задумался.
– Постойте-ка, вспомню… сейчас… Ага, точно, так и было. Вчера вечером, и в самом деле, панич были в домашнем платье, в бархатной блузе, значит. Ну, так и есть. Видать, перед сном блузу-то вы спрятали, а новый сюртук приготовили, да и позабыли.
Ян, как всегда, говорил добродушно-ворчливо. Однако поглядывал на меня с удивлением, даже с любопытством.
– Ну ладно, ладно. Я, конечно, сам заменил платье, хоть и не помню зачем. Подайте завтрак. Газеты есть?
– А то как же. Аккурат парень принес. Какое-то там сообщение или еще что, бог его знает, сунул мне в руки, так я взял, может, вам интересно. Сейчас принесу.
Через несколько минут не столе дымился кофе, свежие газеты будили любопытство.
Я выпил кофе, закурил и взялся за газеты. Под руку попало экстренное сообщение, напечатанное, ввиду исключительного случая, еще до утреннего выпуска. Жирный заголовок сенсационного происшествия гласил: "Трагическая смерть графини В.С.".
Сенсаций я не люблю и обычно с презрением отбрасываю статьи криминального содержания – кровавые, с больницей или моргом связанные впечатления не для меня. И на этот раз собирался уклониться от экстренного сообщения, но вдруг на глаза попалось название пригородной местности, связанной с давнишним, но сильным переживанием.
Я внимательно прочел краткое сообщение:
"Таинственное и трагическое происшествие в "Изгнаннице". Рано утром в одном из покоев "Красного Замка", наследственного владения графов С., обнаружен труп двадцатилетней графини Валерии. Смерть наступила вследствие точного удара кинжалом в сердце. Других ран или следов насилия на теле не обнаружено. Дело представляется темным и загадочным. Более подробные сообщения о происшедшем в утреннем выпуске".
Мое внимание привлекло название "Изгнанница" – замок и селение, расположенные менее чем в миле от города. Я побывал там лишь однажды, но яркое впечатление, оставленное молодой девушкой, сразу же приковало внимание к сообщению.
Тогда в "Красном Замке" мне встретилась женщина необычной красоты. Неужели именно она стала трагической жертвой минувшей ночи?
Утренний выпуск гласил:
"Загадочное преступление!
Ужасное убийство, совершенное сегодня, в ночь со среды на четверг, в "Красном Замке", покрыто мраком тайны. Следствие исключило всякую возможность самоубийства: панну Валерию настигла преступная и мстительная рука. Об этом свидетельствуют следующие леденящие кровь обстоятельства.
Графиня Мария С., вернувшись сегодня после однодневного отсутствия в замок около восьми часов утра, застала собравшихся у ворот слуг, которые опасливо и смущено ее поджидали. Госпожа С., предчувствуя недоброе, сразу же спросила, где ее любимая дочь Валерия – вопреки обыкновению графиня уехала в город без нее. Старая няня госпожи, Настуся, дрожащим голосом сообщила, что панна Валерия либо заспалась, либо, не приведи Господи, лишилась чувств. Во всяком случае, она до сих пор не вышла из спальни, хотя вечером намеревалась встать пораньше, чтобы встретить мать. Разбудить панну Валерию до сих пор никто не решился, впрочем, она закрылась изнутри, и проникнуть в комнату невозможно.
Обеспокоенная госпожа С. поспешила наверх и начала громко стучать в комнату дочери. После нескольких бесполезных попыток разбудить дочь госпожа С. наказала полную тишину и, приникнув к замочной скважине, попыталась уловить дыхание спящей. Напрасно. Не на шутку испуганная, графиня велела взломать дверь и бросилась к постели дочери. Вот что увидела несчастная мать:
Валерия лежала с молитвенно сложенными руками, усыпанная белыми лилиями. В груди, слева, поблескивала рукоять кинжала; под цветами, на рубашке, на одеяле и на белом пушистом ковре – уже застывшие пятна крови. Девушка словно спала: лицо тихое, ясное, не искаженное болью, казалось глубоко спокойным. Сердце, пронзенное сталью, не билось.
Полицейский пост, куда обезумевшая от горя мать сообщила о несчастье, выслал на место преступления комиссара и экспертов. По заключению медиков, удар в сердце пятнадцатисантиметровым стилетом (лезвие вошло по самую рукоятку) нанесла искусная и сильная рука. Вероятнее всего, смерть наступила мгновенно, панна Валерия даже не проснулась, о чем свидетельствуют закрытые глаза и спокойное выражение лица.
Медицинская экспертиза утверждает, что убийство совершено после полуночи, между двумя и тремя часами утра.
Полиция начала розыски преступника, и сразу же один за другим появились вопросы, на которые весьма затруднительно ответить. Прежде всего, каков мотив убийства? Ограбление решительно исключается: в спальне панны Валерии и вообще в замке ничего не похищено. Значит, скорее всего, месть или ревность. Далее, кто же преступник – мужчина или женщина? На этот вопрос и по сей час ничего вразумительного сказать невозможно. Необычайная красота умершей, без сомнения, вызывала соперничество среди мужчин, а женщины не любили ее из ревности.
Поначалу полиция возлагала надежды на лилии, коими было усыпано тело, – загадочный обряд, мрачная поэзия смерти! Однако этот след завел в тупик; большинство усматривало здесь ловкий обман, дабы направить следствие по ложному пути. Возможно, будущее даст более обстоятельное истолкование… Вообще же следует отметить – трагедии "Красного Замка" сопутствует нечто тяжкое и мрачное.
Совершенно непонятно, каким образом убийце удалось проникнуть в спальный покой панны Валерии. Госпожа С. сообщила следствию, что рано утром она застала дверь в спальню закрытой изнутри на задвижку. Уезжая, она строго-настрого наказала дочери запереться на ночь, так что девушка была изолирована от прислуги, чьи комнаты расположены внизу, в людской. К спальне примыкает несколько покоев, где никто не живет со времени смерти главы семейства. Судя по всему, эти покои используются редко, их занимают время от времени лишь приехавшие на семейные торжества родственники. В последние дни никого из гостей не было; лишь в соседней со спальными покоями госпожи С. и ее дочери комнате трагической ночью спала горничная панны Валерии, Малгожата. Горничная показала, что ничего подозрительного не слышала. Второго входа в спальню панны Валерии нет; окна были тщательно заперты с вечера – утром их нашли не взломанными. Если даже преступник, будучи в заговоре с кем-нибудь из прислуги, заблаговременно проник в замок, тайна остается неразрешимой: как злоумышленнику удалось вторгнуться в спальню через запертые на задвижку двери и тщательно закрытые окна, не наделав шума и не разбудив панну Валерию?
Однако же несомненно, наши опытные агенты вскорости выведут следствие из тупика и прояснят хотя бы некоторые обстоятельства мрачного преступления. Более подробно о развитии событий читайте в вечернем выпуске".

Бегло просмотрев отчет с места преступления, я перевернул страницу, чтобы рассмотреть фотографию убитой.
Мои предчувствия оправдались – речь шла о той самой девушке. Да, панну Валерию я видел – видел лишь краткое мгновение, чтобы больше никогда в жизни не встретить. И все же девушка оставила неизгладимый след в моей душе.
Портрет этой прекрасной женщины я самозабвенно написал за несколько часов вдохновенного труда. Воплощение идеально прекрасного лица на холсте помогло мне освободиться от напряженного беспокойства: закончив картину, я с облегчением вздохнул, избавясь от мрачной тоски, завладевшей мной со дня встречи, и вернулся к моим безмятежным вакхическим замыслам. Образ Валерии со временем поблек, подернулся дымкой и лишь мимолетным видением изредка напоминал о себе. Сегодня страшная смерть девушки пробудила воспоминания – отозвалось уснувшее эхо.
Я приподнял штору и у окна внимательно рассмотрел фотографию с места преступления, выполненную безупречно. Со времени встречи минуло года два, но черты были все те же: ангельское лицо, субтильностью рисунка напоминающее аскетические лики святых дев, изваянные словно из воска непорочной белизны, – то же холодное мраморное чело, отмеченное знамением безмятежного покоя. С выражением лица гармонировали искусно убранные волосы и фон атласной подушки – складки легли вокруг ее головы широким белым ореолом монашеского чепца. Руки, скрещенные на груди, тихо вторили этой пречистой смерти. Она походила на святую, радостно принявшую уход из грешного мира и улыбкой встретившую небесное блаженство.
Девушка беззаботно спала под саваном из белых лилий, они – символ непорочной души ее – венчали свою сестру, обетованную Богу. Над усопшей, в изголовье, глаз искал сияющих счастьем ангелов, розовыми устами приникших к ее губам, которые не познали земного поцелуя…
Мной овладело лихорадочное беспокойство. В хаосе мыслей, сопоставлений и догадок билось неотвратимое, будто сама смерть, веление – увидеть места ночного кошмара своими глазами.
Я сбросил легкие суконные домашние туфли и наклонился достать из-под кушетки ботинки. К вящему своему удивлению, вместо удобных башмаков для прогулок вытащил новые, только что купленные лакированные туфли. Раздраженно отшвырнув их, я открыл ночную тумбочку, уверенный, что найду привычную обувь. Не тут-то было, ботинки не нашлись. Не теряя времени на поиски, сунул ноги в неудобные лакировки и вышел на улицу, заперев квартиру на ключ.
Через полчаса я уже шагал по дороге, длинной белой лентой бегущей к "Изгнаннице".
Около трех часов пополудни, золотой жар солнца, рожденный ясным знойным утром, медленно таял в послеполуденной истоме.
Живописный пейзаж, оживленный игрой солнечных лучей, оставлял безотчетное впечатление чего-то неестественного, неожиданного; я вроде бы узнавал окрестности – когда-то неприятно и печально знакомые. Досаждало лишь фальшивое освещение: ландшафт рисовался излишне четко и вызывал ощущение смутной неуверенности, неуместности. Воображение невольно подбирало иное освещение, возвращало местности "естественное" настроение, "подходящую" душу. И вот желто-красные полосы, простертые солнцем на пашне, неуловимо поблекли, поголубели, окрестности залило серебристо-зеленоватым лунным светом. Мир на мгновение потемнел, нахмурился синевой, заискрился светом белой лунной ночи.
Моя походка внезапно изменилась: непринужденное равновесие нарушилось, пропала гибкость поступи – я двигался словно автомат, с вытянутыми вперед руками, указуя себе далекую цель…
По левую сторону простирались погруженные во мрак нивы; пробежал ветерок, и таинственным перешептыванием колосьев зашелестели поля.
Справа тянулась старинная белая стена – сначала кладбище, затем парк или сад – одна длинная, бесконечно длинная полоса. Ветви калины перекинулись через замшелые стены, колебались на ветру, тихо поверяя кому-то ночную скорбь вертограда смерти. Тонкие ивы под теплым дуновением оплакивали у стен горькую человеческую долю. Вот согбенная тень скользнула вдоль стены, устремилась вверх, удлинилась, исчезла в саду. Пятнами обвалившейся штукатурки, потеками лишайника хищно ощерилась стена – на ней брезжат призраки, узнают меня, призывают. Клацают ужасные челюсти, ястребиным когтем крючатся косматые руки, призраки забегают вперед, манят, глумятся – злые, неведомые, ускользающие...
Вдруг под ногами загудело глухое бездонное эхо: я на мосту. Одинокое эхо в беспредельном молчании мира, оно столь ужасно, что в безумном страхе я зажал уши и бросился бежать – лишь бы не слышать. Глухое эхо – о чем-то жутком намекает оно, о близком – вот-вот пойму, хоть и не помню ни места, ни времени...
Наконец мост пройден, я углубился в длинную аллею тополей. Величественно склоняются гибкие вершины, поверяют друг другу тайны. Ветви, вскидываясь, шелестят тихонько, шепелявят дрожащие листы.
От одной к другой бежит вершинами ужасное ночное сказание, рожденное гулом дерев.
Я выбрался из аллеи, остановился. Ночь рассеялась, погас призрачный лунный свет, сгинули хищные тени – теплым солнечным днем я стоял на берегу пруда перед замком.
Протер глаза – не сонный ли морок меня одолел, и направился вдоль стены. С другой стороны замок казался более доступным; впрочем, отовсюду остриями щетинятся отвесные стены. С дороги в замок можно попасть только через подъемный мост, на ночь его поднимают к бастиону. И лишь с юга отвесная стена примыкала к замку.
Похоже, здесь и удалось убийце подняться на недосягаемую высоту замка. Но и отсюда до первого окна – ни трещины, ни щербины, ни выбоины.
Я беспомощно опустил голову, перебирая разные версии. Да, осмотр ничего не дал, разве что преступник действовал с крайним напряжением воли, под властью яростно-непреклонного нервного веления, для которого нет препятствий, будь то гладкие, как стекло, стены или бездонные пропасти; лишь такое веление открывает внутренние задвижки на окнах, заставляет действовать легко, бесшумно и ловко, такое веление – неодолимо… Нет, мне не разгадать тайны.
Обескураженный, я наконец заметил – поблизости шныряли подозрительные личности, с любопытством следили за мной, и я вернулся на дорогу, вскоре уже быстро удалялся аллеей меж султанами тополей.
Солнце спокойно светило, заглядывало между рядами убегающих вдаль деревьев, отмеряло минуты резкими мазками теней. Где-то в дупле, как одержимый, долбил дятел, ворожила счастье кукушка. Золотистый жаркий пятый час пополудни.
И откуда этот лунный кошмар?
Верно, я глубоко проникся душевным состоянием убийцы, что ночью, при луне, крадется на преступление, и перемучился всеми его казнями. Моя впечатлительность породила пластичность и необычайную силу переживаний. Ведь выстраданное мной психологическое состояние убийцы точь-в-точь соответствует описанию фактов, приведенных в газете. Все, по-видимому, в порядке. Только душу то и дело бередит безотчетное, неотвязное беспокойство, и ложью оборачиваются все утешительные увертки сознания...
Ведь я лгу, уверяя себя, что все вполне объяснимо, и отдаваясь обманчивому покою, подобному предательски ясной водной глади.
Впрочем, довольно! Трагедия "Изгнанницы", пожалуй, уж слишком затягивает меня в свой черный омут – как бы игра не оказалась гибельной. В конце концов, какое мне дело до этого ужаса! Пора осторожно отойти от края бездны.
Но коварная мысль кружит обочинами, исподтишка глумится, прицеливаясь в уязвимые места. Невыносимая тяжесть легла на душу холодным, как сталь, офтальмоскопом, и он фиксирует малейшие недомолвки, вот-вот уловит меня в западню, и тут, к глубокому моему облегчению, я отвлекся от опасных ассоциаций, не доведя их до логического вывода.
Я подошел к мосту, когда понял – снова услышать глухое эхо шагов у меня недостанет сил… Страшное воспоминание глухого эха непроизвольно отбросило меня назад. Ничего не поделаешь, придется обойти мост низиной.
Я сошел с дороги и направился к оврагу, по счастью совершенно сухому. На буйно заросшем травой склоне заметил – кто-то опередил меня. Трава местами примята, дерн сорван скользившей по откосу обувью.
На дне сухого оврага следы исчезли, однако дальше, под самым мостом, где вилась речушка, терявшаяся вдали среди бескрайних пустошей, я снова их обнаружил.
Некто, подобно мне, свернул с дороги перед самым мостом. Странно! Не уступил ли человек тем же побуждениям?
Любопытство превозмогло усталость, и я направился по следу. Перескочил узкую полоску воды и уже не поднялся на дорогу, а свернул в сторону, придерживаясь следов. Внимательно изучив отпечатки, убедился – оставлены они мужскими ботинками, более широкими, чем мои вечерние туфли.
След недолго тянулся краем оврага, параллельно дороге, вскоре направление изменилось: следы резко свернули вправо – в поля и пустоши, отчетливо выделяясь на влажной глинистой земле.
Надо думать, рано утром после погожей ночи прошел дождь и напитал землю; дорога быстро просохла, а в болотистых низинках сырость осталась и жарким днем.
В глине вязли ноги, однако незнакомец не вернулся на шоссе, а брел дальше пустынными топкими полями без тропинок, дорожных указателей, меж, сомнамбулически придерживаясь избранного направления.
Мне не хотелось брести по бездорожью, но любопытство взяло верх: куда ведут эти удивительные следы?
Вскоре мое внимание привлекла странность: цепочка отпечатков отклонялась то вправо, то влево, порой зигзагом круто сворачивала в сторону. Внезапно следы очертили дугу – широкой петлей обежали поле, вернулись к исходному пункту.
Что за черт! Так может идти либо маньяк, либо человек, снедаемый одной мыслью и не замечающий ничего.
Быть может, навязчивая мысль, пытаясь разорвать порочный круг, в удрученном мозгу вернулась к своему истоку? Быть может, путником владела некая роковая идея и, вопреки всем усилиям, не выпускала из замкнутого круга?
Я остановился в центре загадочного кольца и осмотрелся.
Поначалу сжатая, как пружина, линия следов развернулась и неровно поползла вперед. Этот одержимый разорвал наконец магический круг и с трудом усилием воли, освободясь от наваждения, поспешил прямо. Волнообразная цепочка понемногу выровнялась, шаги обрели силу, укрупнились и с непонятной быстротой устремились к городу.
Теперь я не поспевал за сверхъестественными, чуть не двухметровыми прыжками – человек, по всей видимости, убегал. Я не терял беглеца из виду и упорно преследовал его.
Идти было тяжело, я с трудом волочил ноги. Непросохший, вязкий грунт крепко цеплялся за обувь – на туфлях толстым слоем налипла кирпично-красная глина.
Мне вдруг сделалось невыразимо грустно. В измученном мозгу чащобой разрасталась тоска, словно подгоняемые бичами, клубились мглистые мысли; мрачные огни, вознесенные к небу неведомыми руками… хороводами стелились туманы, вот-вот готовые истечь от тяжкого бремени. По этим дождистым просторам то и дело пробегала холодная дрожь, сотрясала судорогой боли…
А на краю земли стояло солнце – вечернее прощание с миром – и коралловым окаемом, будто сохой, отворачивало пласты пашни.
Вдали гудел город, в пронзительной жалобе умирали заводские сирены, трубы дымными кольцами вспарывали лазурь. Родилась и оборвалась печальная мелодия… Я узнал. Трубач играл с костельной звонницы хейнал во славу пречистой Девы Марии. Гордая, чистая хвала…
Я осмотрелся. След, казалось, опять приблизился к давно покинутой дороге. Видимо, я миновал пригородные пивоварни и пустырями подходил к городу.
Наступил решительный момент: здесь незнакомец наверняка свернул к какому-нибудь дому…
Сильно забилось сердце.
Округа как будто знакомая... я узнал дома, задние дворы, огороды и сады.
И побежал по таинственному следу; осаждали яростные, безысходные мысли…
Преграда. Поднял глаза – калитка моего сада, за ней следы на тропинке до самых дверей дома.
Рванул дверь. Закрыто.
Рассеянные атомы мысли, будто железные опилки, притянутые магнитом, поляризовались с дьявольской быстротой. Накатила беспощадная волна, усмиряя бешеную круговерть мысли, и все расставила по местам…
Обессиленный, я постоял на пороге, не отрывая глаз от следов – они вели в дом, а дом закрыт на ключ.
Случайно бросил взгляд влево – еще какие-то следы; одна цепочка начиналась у порога и тянулась в глубь сада, другая возвращалась, по пути пересекая первую, обратно к дверям дома, сбоку, поэтому я не сразу заметил ее.
Первый след в саду сворачивал за угол дома и петлял между цветниками к моей любимой клумбе с белыми лилиями… Я вскрикнул: чистые цветы мои исчезли – все оборвала чья-то страшная рука – на клумбе уродливо торчали обломанные стебли.
Это он! Убийца!
Скорее домой. Где ключ – с отчаянием рванул дверь, сорвал с петель, ринулся в комнаты.
Ищу… Шкаф, письменный стол, бюро, ящики, тайники, в комнате Яна – книги, белье...
Взгляд упал на закоптелую печную дверцу.
Здесь?
Дернул – едва не вырвал чугун вместе с кладкой. Погрузил руку в черную пасть...
Сверток. Мои ботинки в красной глине, бархатная блуза.
Развернул мягкую ткань…
Какие тут сомнения?!!
Блуза забрызгана кровью Валерии.

ТЕНЬ БАФОМЕТА

ГРОМ

Помян был готов. Встал от стола, расправил занемевшие в ночном бдении плечи и улыбнулся. Да, он был готов. Перед ним громоздилась кипа только что исписанных карточек – последние, быть может, аккорды жизни и творчества. Труд завершен. Он ласково провел ладонью по рукописям. Мысли, рожденные этой ночью, заклятые в творческом слове судьбоносного мига, казалось, еще пульсировали свежей кровью, еще не застыли в мертвые формы букв…
С левой стороны стола под пресс-папье – завещание, составленное твердой, уверенной рукой человека, добровольно покидающего арену жизни по достойной уважения причине… Он просмотрел документ еще раз. Все в порядке: подпись, печать нотариуса, фамилии свидетелей…
Посредине стола, на подносе, несколько писем: брату, краковским родственникам, матери. Последнее он еще раз пробежал глазами и задумался… Самое родное, самое близкое существо на свете! Бедная, как она перенесет удар, который он ей уготовил?..
Почувствовал, как сжимает горло волнение. Слезы, неуместные мужские слезы, копились под веками.
– Мама, дорогая, иначе нельзя!..
Он поспешно вложил письмо в конверт и заклеил. Все самое главное сделано, ничто больше не препятствует шагу, к которому понуждает совесть. Перед ним путь прямой и ясный, точно королевский тракт. Пора, пожалуй, на него ступить… Он глянул на часы. Одиннадцать утра. В распоряжении оставался только час. Помян переоделся, выпил чашку шоколада и, закурив сигару, вышел. Было пятнадцать минут двенадцатого. До Цыганского леска, выбранного местом встречи, добрых полчаса ходу – он решил проделать эту дорогу пешком. Движение освежило его, вернуло бодрость. Он шел быстрым, пружинистым шагом, бросая вокруг любопытные, чуть ли не веселые взоры.
В конце концов, может, оно и к лучшему, что дело приняло такой оборот. Самым тяжелым был момент неуверенности и колебаний, теперь же, когда исход совсем близок, он чувствовал огромное облегчение – будто камень, годами пригнетавший грудь, свалился внезапно. Совесть его спокойна: разрешается не личная распря, и не о пресловутой чести идет речь. Он исполняет особую миссию и готов положить за нее жизнь.
Помян или Прадера – третьего не дано. Смерти он не боялся, ибо в нее не верил: загробное существование было для него столь же естественным и неизбежным, как переход ночи в день…
Он замедлил шаг. Со скамейки сквера поднялась навстречу ему цветочница с глазами перепуганной серны.
– Розы, орхидеи! – несмело предложила она свой товар. – Срезаны нынче утром.
Он выбрал две розы, пурпурные, пышные; одну воткнул себе в петлицу, другую цветочнице – за лиф платья. Девушка вспыхнула, сравнявшись окраской с подаренным цветком.
– Благодарю вас.
– Прощай, прелестница.
Помян миновал сквер и, выйдя на середину улицы, нырнул в двойной ряд домов. В перспективе замаячил эскадрон кавалерии: знамена, пики, ритмичный цокот копыт. Через минуту грянул военный оркестр. И толпа – уличный сброд. Все это двигалось прямо на него – катилось сверху. Щупальца человечьей лавины добрались до Помяна и втянули в свои сплетения. Втянули, но не раздавили – он сохранил себя в целости, пропарывал собой вязкую гущу, продираясь наверх, к Подвалю. Внезапно в глаза ударило белое пятно: из разноцветья деталей вырвалась вперед одна и укрупнилась, властно захватив его внимание. Банальная до смешного деталь! Чей-то белый пикейный жилет! Ха-ха-ха! Подумать только!
С какой стати этот человек снял передо мной шляпу? Что за тип? Кто он, этот долговязый франт? Мгновенный обмен взглядами не прояснил ничего: совершенно незнакомый субъект. С чего это он поздоровался? Бог весть. Ха-ха-ха! Может, заметил, как я уставился на его жилет? Обрадовался моему восхищенному интересу к его белому пикейному жилету? И поблагодарил поклоном. Ха-ха-ха!.. Как же легко осчастливить человека!..

Предыдущая страница 8 Следующая страница


9 Стефан Грабинский

Волна отплыла, музыка заглохла где-то в уличных закоулках, среди каменных блоков. Помян обернулся и посмотрел назад. Город лежал перед ним, свернутый упругим большим клубом, словно картинка, зажатая в горсти великана. Кое-где лениво попыхивали дымком фабричные трубы. Туманная пелена на юге связывала выступы крепости с рекой.
Он миновал городскую заставу. Увидел автомобиль Даниельского, устроившийся возле кафе "Под попугаем". Его ждали. Подошел Чорштыньский, протягивая руку для пожатия. Глаза друга внимательно, испытующе чего-то выискивали в его лице.
– Как себя чувствуешь, Тадзик?
Помян уловил в его голосе тревогу.
– Отменно! Как никогда в жизни. Спасибо вам, мои дорогие, за точность. Едем?
– Немедля. Остается всего десять минут.
Сели в машину. Она тронулась, мгновенно окутавшись облаком пыли. Помян, заметив, что Даниельский украдкой вглядывается в него сбоку, легонько хлопнул его по колену.
– Лолек, что-то ты нынче кисло выглядишь? Опять баталия с Идой?
Приятель успокоенно заулыбался.
– Браво, Тадзик! Едешь, словно на свадьбу.
Над головами зашумели кроны первых дубов – въезжали в Цыганский лесок. Чорштыньский, поднявшись с сиденья, стоя высматривал что-то в бинокль.
– Их, кажется, еще нет, – объявил он наконец с облегчением.
– Хорошо, – одобрительно отозвался Даниельский. – Подождем. Лучше приехать первыми.
Автомобиль описал широкий круг, пересек узкую лесную тропинку и въехал на замкнутую кольцом деревьев поляну. Вышли. Было без пяти двенадцать.
Доктор достал из саквояжа складной табурет и начал размещать на нем хирургические инструменты. Острие какого-то ланцета, проверенное на свет, ему не понравилось – раскупорив бутылку с сулемой, он приложил к горлышку клочок ваты, напитал жидкостью и тщательно протер подозрительное лезвие. Движения его, флегматичные, словно рассчитанные по минутам и секундам, разозлили Чорштыньского.
– Надо же вам было расположиться со своей снастью прямо тут, посреди поляны, – недовольно заметил он, украдкой указывая глазами на поворачивающегося к ним Помяна.
– Юлек! Оставь в покое нашего милого доктора! Места хватит всем.
Даниельский тем временем изучал местность. Лужайка, покрытая короткой, шелковистой муравкой, из которой тут и там выглядывали бирюзовые незабудки, стелилась под ногами ковром.
– Ровно и гладко, как на столе, – констатировал он, обращаясь к Чорштыньскому. – Значит, отмеряем тридцать шагов, так?
– Так. Только оставь это дело мне, я отмерю сам.
Тот в ответ ухмыльнулся.
– Разумеется, у тебя ноги длиннее, – вполголоса согласился он.
С башни ратуши наплыла широкая, звучавшая медью волна. Пробило двенадцать.
– Господин противник опаздывает, – раздраженно заметил Даниельский. – Долго нам еще ждать?
– Должно быть, что-то помешало в последнюю минуту, – предположил Помян, закуривая сигару. – Можно и подождать хотя бы с часок.
– Нет уж, позволь, – в один голос воспротивились секунданты. – Нет уж, дорогой! Если не явятся до половины первого, составляем протокол. Такой был уговор, они прекрасно знают.
– Как хотите, – равнодушно ответил Помян, провожая взглядом спирали голубоватого дыма.
Чорштыньский вынул из футляра пару пистолетов и подал для освидетельствования товарищу.
– Все в порядке, – заключил через минуту Даниельский. – По шести патронов в магазинах, достаточно…
Его прервал нервный автомобильный гудок.
– Наконец-то! – вздохнул с облегчением Помян, отбрасывая сигару.
Из машины вышли двое мужчин – стройные черные силуэты. Помян забеспокоился – его острые соколиные глаза не углядели противника.
– Где же Прадера? – вполголоса недоумевал он.
Тем временем секунданты церемонно раскланялись. На их лицах заметно было сильное волнение.
Что-то случилось, подумал Помян, поспешно приближаясь к ним.
– Господа! – каким-то не своим голосом объявил один из секундантов Прадеры. – Приносим извинения за опоздание… Причина тому чрезвычайная… Казимеж Прадера мертв…
– Не может быть! – крикнул Помян, подаваясь вперед.
– К сожалению, это печальная правда. Казимеж Прадера менее получаса назад принял смерть от руки неведомого злодея. Господа! Независимо от вашего к нему отношения почтите память необыкновенного человека!
Помян, бледный как полотно, машинально снял шляпу, остальные последовали его примеру. Воцарилось долгое, гнетущее молчание.
Через минуту группка из шести мужчин медленным отяжелелым шагом двинулась к ожидающим автомобилям. По дороге Помян несколько раз останавливался; взор его, отрешенный, словно застывший от изумления, цеплялся за контуры деревьев, беспомощно бродил по кустам, неподвижно зависал в пространстве. В прострации он уселся в машину.
Когда миновали городскую заставу и въехали на Сенаторскую, его вырвали из оцепенения голоса газетчиков.
– Премьер-министр Прадера убит!
– Таинственное убийство! Жертва – премьер-министр Прадера!
– Экстренный выпуск "Курьера"!.. Покупайте! Покупайте!
– Утренняя телеграмма "Пшеглёнда"! Трагическая гибель премьер-министра!
– Прадера мертв!
– Прадера – жертва политической мафии! Телеграмма! Телеграмма!
– Коварное покушение на премьера!

ВИЗИТ В ОСОБНЯК НА УЛИЦЕ ЯСНОЙ

Вражда Помяна и Прадеры имела свою историю. Она была органической и посему неизбежной – уходила корнями в проблемы мировоззренческие, широко раздвигающие рамки их обоюдной несовместимости; этот своеобразный конфликт вырвался за пределы единоборства двух незаурядных личностей и перекинулся на территорию общественных интересов – стал делом публичным, касаясь каждого сознательного члена общества.
Тень, падавшая на галерею особняка на улице Ясной, расползлась далеко за пределы укромной резиденции премьер-министра. Многие инстинктивно чувствовали, что произошел случай, чреватый последствиями, что дело Прадеры является эпилогом не сегодня и не вчера начатой схватки двух враждующих сил, финалом борьбы за определенные принципы, трагическим исходом спора, завязавшегося на заре времен и с удивительным упорством возрождающегося из века в век. Чувствовали – но не вполне сознавали. До этого, к сожалению, общество не дозрело. Проглядывало кое-что в лавине газетных статей, слышалось в гомоне брошюрок ad hoc, "прощупывающих лучом анализа" таинственное происшествие на улице Ясной, – но на глубокую и решительную постановку проблемы никто не осмелился; как водится, только недомолвки, робкие, на каждом шагу отступающие в окопы повседневности домыслы, мелкие, низводящие факт до банальности предположения.
"Господа! – остерегал трезвый голос одной из газет. – Господа! Давайте не будем вводить в сферу обычного убийства метафизические элементы. Что угодно, только не это! Бесплодность такого подхода очевидна".
Предостережение было услышано. Дело Прадеры не выпускалось с тесной арены практической жизни. Свора легавых по старинке вынюхивала след убийцы, а верные рутине следователи изощряли мозги в хитроумнейших допросах свидетелей.
Результат равнялся нулю. После месяца розыскных трудов следствие застыло на мертвой точке, дело зашло в тупик, из которого не виделось выхода. Надо было трубить отступление, но на это недостало отваги и… искренности перед самими собой…
Только Помян сразу ухватил суть случившегося. После первых дней шока, вызванного внезапностью факта, он опамятовался и принялся размышлять. Потрясение от негаданного удара мало-помалу отступало на задний план, зато росло огромное, готовое вылиться в догадку изумление. Странное стечение обстоятельств – удивительнейшее совпадение гибели премьера и несостоявшегося поединка – казалось ему неслучайным. В этом просматривался некий тайный смысл: трагедия, разыгравшаяся двадцать второго сентября, как бы подтверждала справедливость взлелеянного им замысла. Рок, признав его правоту, упредил удар, который он вознамерился нанести Прадере. Смертоносная рука, вонзившая нож в сердце премьер-министра, была всего лишь слепым орудием высшей воли – Прадера погиб, потому что должен был погибнуть, так ему было назначено. Помян, разумеется, предпочел бы борьбу на равных, с одинаковыми шансами, но сверху распорядились иначе: его "выручил" кто-то другой. Для чего выручил – вот вопрос.
Может, для того, чтобы удар был неотвратимым, а может, чтобы уберечь его, Помяна, избавить от нежелательных последствий дуэли. Видимо, ему суждено остаться в живых и докончить начатое – его сберегли для идеи. Трагическая гибель противника стала для Помяна аргументом в пользу справедливости дела, за которое он ратовал, вокруг него словно бы сгустилась атмосфера метафизической приязни, бдевшей над его шагами и спасавшей его от злого случая. Он отдался невидимой опеке с детской радостью, но без излишней спеси, ибо знал, что это благоволение временное, зависящее от неподвластных ему высших сил…
С Прадерой они были знакомы давно, еще со школьной скамьи. Тогда уже, чуть ли не с первой стычки на классном "пятачке", стало ясно, что в жизни им предстоит расположиться на противоположных позициях – контраст духовной структуры и склада ума сразу же проступил отчетливо, даже разительно. В самом их физическом облике запечатлелось знаменательное отличие: Прадера, рослый, широкоплечий, удачливый в спорте, был любимцем товарищей, смотревших на него как на полубога. Помян же, хрупкий и слабогрудый, считался изнеженным слабаком и размазней.
Тем не менее оба выступали на первых ролях, хотя и в разных амплуа. Прадера, наделенный незаурядными способностями и феноменальной памятью, подходил к знанию с практических позиций и блистал в естественных науках и математике. Помян был мечтателем. Пропуская все жизненные впечатления сквозь фильтр души, он взирал на мир расширенными от изумления, невзрослеющими глазами, голубыми, немного сонными, словно очарованными таинственной глубиной мира. Воспитанный матерью, женщиной необычайно чуткой, наделенной богатым воображением и глубоко чувствительной, он унаследовал от нее склонность к мистическому взгляду на мир и экзальтированную религиозность. За это его особенно не любили. Товарищи сторонились "святого Помяна", подозревая его в ханжестве. Он тоже держался особняком, уязвленный разнузданным цинизмом ровесников, считающих делом чести измываться над учителем закона Божьего, провозглашая модные в ту пору лозунги, беспорядочно надерганные из дарвиновской теории. Не по возрасту развитой и чувствительный как мимоза, мальчик испытывал инстинктивное отвращение к плебейскому оплевыванию вещей таинственных и святых. К концу гимназического курса он и сам высвободился из тесных формул церковного догматизма, но опыт детской веры не пропал даром, углубив врожденное спиритуалистическое мироощущение.
После гимназии, как только перед соперниками открылся вольный путь самостоятельных поисков, их вражда обрела четкие очертания: полуосознанная неприязнь прошлых лет выкристаллизовалась в форму принципиальной, питаемой духовным антагонизмом ненависти. Дороги их расходились в диаметрально противоположных направлениях, а поскольку оба, несмотря на несхожесть характеров, принадлежали к натурам активным и стремились влиять на окружающих, втягивать их в круг своих идей и намерений, конфликт становился неизбежным.
Выявился он на почве докторских диссертаций: чуть ли не умышленно оба выбрали одну и ту же философско-психологическую проблему, дав ей противоположные толкования. Победила трактовка Прадеры. Его взгляд на теорию подсознательных состояний, изложенный трезво и осторожно, без интуитивных выходов за безопасные рубежи эксперимента и здравого смысла, показался профессорам более убедительным, чем "туманные и рискованные построения визионера, отдающие болезненным мистицизмом".
Это решило судьбу Помяна. Расстроенный неудачей, он раз и навсегда отказался от научной карьеры, чтобы попытать счастья в творчестве. После трех лет внутренних борений и упорных духовных поисков за несколько безумных ночей расцвел экзотический цветок его поэзии. Не успев опомниться, Помян обнаружил себя на вершине славы. Чары, веющие от его экстатических, завораживающих стихов, мгновенно покорили и читающую публику, и критику. Молодой поэт, еще не перешагнувший за тридцать, создал собственную школу, приобрел учеников и последователей. И, разумеется, ожесточенных противников. Иначе и быть не могло. Страстный ритм его поэзии, ее профетический накал предполагали безоглядное поклонение или резкий протест – одни его принимали без оговорок, другие столь же безоговорочно отвергали.
После хвалебных, исполненных энтузиазма оценок накатила едкая волна критики.
Гонения на дух возглавил Казимеж Прадера, впервые выступивший против недруга в печати, развернув против него шумную газетную кампанию. Хоть и "непрошеный", скорее ученый, чем литератор, он взялся за перо по соображениям принципиальным и художественной стороны стихов деликатно не касался, оставляя эту заботу специалистам, зато очень жестко воспротивился идеологии, по его мнению, губительной для общества – заманивающей на ложный путь.
"Помян, – писал он в одной из таких статей, насыщенных желчью и апломбом, – силится навязать нам свое мироощущение способом чрезвычайно суггестивным, создавая фикции сильные, действующие подобно наркотику и, стало быть, небезопасные. Влияние этого несомненно даровитого поэта чревато фатальными последствиями. Творчество Помяна, изломанное и болезненное, уводит читателя в бездорожье разнузданной фантазии и утопической мистики. Именно посему я почитаю священной своей обязанностью доказать безосновательность его отправных точек, насквозь фальшивых, хоть и драпируемых в тогу просвещенности и науки. Господа! Это только видимость, поза, за которой кроются истерические импульсы не уравновешенного мыслью воображения. Нам нужна литература здоровая, здоровая и еще раз здоровая!.."
Помян поднял брошенную перчатку и ответил – новыми сборниками стихов. Так завязалась ожесточенная борьба, которой суждено было длиться целые годы…
Помян боролся за свое миропонимание не из честолюбия и не ради суетной сатисфакции, какую дает протаскивание собственных взглядов, – для него речь шла о человеческом братстве, о совместном восхождении на вершины разума. Наблюдая, как общество, охваченное жаждой потребления, загипнотизированное культом успеха, барахтается в безнадежных хлябях прагматизма, как с каждым днем фатально снижается полет его духа, застревающего в колдобинах жизни, Помян пытался обратить взоры "измельчавших Антеев" к небу, напомнить о целях высших, – дар свой, редкий и удивительный, он сжигал как жертвенный фимиам на алтаре Неизреченного. Борьба велась во имя Духа и его бессмертия, во имя идеалов, связующих эту и ту стороны, – всей силой своей души он хотел вызвать в людях великое пробуждение, хотя бы им пришлось увидеть проблески Истины в остекленевших от жути глазах безумцев или прочитать ее грозные письмена, склонившись над бездной – в пароксизме страха… Его творчество должно было провести читателей завещанной классиками "дорогой над пропастью", чтобы сквозь вселенские трещины вспыхнули для них в мгновенном замыкании духа таинственные луга иного берега…
Казалось, его усилия вот-вот увенчаются успехом. Мощная экспрессия его стихов брала в полон упрямых, окрыляла колеблющихся, наэлектризовывала равнодушных. Он ощущал себя чуть ли не демиургом, видя, как магия его слов будоражит застойную жизнь, как закручиваются в этой жизни водовороты, все дальше расширяющие свои круги, втягивающие в себя все больше обращенных. Словно бодрящий ветерок пронесся благодаря его стихам над читателями – мещанскую муть повседневности прорезал свет вечности…
Прадера тем временем тоже входил в силу и собирал вокруг себя ретивых приверженцев. Заполучив кафедру философии, он принялся метать оттуда громы и молнии в стан противника. Его тщательно приготовленные лекции, чеканные и лапидарные, обещали со временем превратиться в убийственное оружие – профессор владел языком крепким и гибким, как дамасская сталь. С неуклонной последовательностью вырывал он из душ слушателей любые, даже хиленькие ростки мистицизма, распуская на суровые нити неприглядной реальности голубую вязь метафизических чаяний.
Укрепившись в сфере идеологической, Прадера двинул в политику – начал хлопотать о депутатском мандате. Удача ему сопутствовала: он прошел в сейм, снискав на этом поприще скорую популярность. Речи его на заседаниях, эффектные и энергичные, блистающие безупречной, хотя и несколько бесстрастной логикой, сразу обратили на себя всеобщее внимание. Через недолгое время он сколотил из своих клевретов клуб "Друзей Отечества", не покладая рук расчищавших ему путь на самый верх. И когда через полгода разразился политический кризис, и часть кабинета ушла в отставку, Прадера ухватил министерский портфель и вскоре выбился на первое место.
Мощно подпираемый своими сторонниками, которые его стараниями составили большинство в правительстве и в парламенте, новый лидер развернул широкомасштабную акцию. Направление, которое он выбрал для своей политики, идеально отвечало философским принципам, успешно опробованным на профессорских лекциях: Прадера-политик явился практической реализацией Прадеры-философа.
Правительство Прадеры приступило к действиям под лозунгом "оздоровление внутренних артерий государственного организма и экспансия вовне".
Программа, предложенная реформатором в его первом эффектно составленном expose,, ошеломила широкие общественные круги. С энтузиазмом говорилось о "забившемся пульсе народной жизни", о "чудодейственном росте и возмужании тела нации", о "наплыве племенной энергии". Пресса стройным хором распевала дифирамбы в честь гениального государственника, припасшего козырную карту, в покорном почтении гнулась даже строптивая выя вчерашней оппозиции. Прадера одержал верх по всей линии.
Помян наблюдал и помалкивал. Триумф противника не казался ему собственным поражением. Более того, в первые месяцы воцарения новой системы он тоже словно бы поддался массовому внушению и впал в сомнения. Явилась мысль, что, вероятно, для заветных его, Помяна, идей еще рановато, может, надо подождать, пока народная душа не окрепнет в благополучии. Правда, назойливый внутренний голос ехидно напоминал ему непреложную истину: все из духа и все для духа, любая сила, даже облеченная властью, уязвима и непрочна, если не опирается на мощный духовный фундамент. Помян старался, однако, не слушать несвоевременные подсказки строптивца – молчал и ждал результатов.
Ожидание было недолгим. Через несколько лет деятельности Прадеры здание, поспешно возведенное его бестрепетной рукой, дало первые трещины. Изгнание идеализма в высший, чуть ли не потусторонний мир идей, оборачивалось ущербностью дел земных. Страной безраздельно владело духовное хамство, на горизонте внешней политики появились тяжелые свинцовые тучи, готовые разразиться страшной бурей, с которой явно было не справиться растучневшим сибаритам из окружения Прадеры. Его несокрушимая система, которую столь охотно сравнивали с гранитным монолитом, зашаталась.
Прадера тем не менее удерживался на своем посту. Забравшись на правящие высоты путем потакания низменным инстинктам толпы, он судорожно цеплялся за руль, выскальзывающий из рук. Как только подняла голову долго молчавшая оппозиция, он предпринял меры пресечения, попахивающие диктатурой. Как знать, не подумывал ли он о государственном перевороте? Быть может, в честолюбивых снах грезилась ему королевская корона?..
А положение тем временем ухудшалось из месяца в месяц. Неуступчивость и гонор премьера разжигали враждебность соседей, отвращали союзников; стране грозила фатальная изоляция. Тогда-то и забрезжила в душе Помяна мысль о его ликвидации – удачливый соперник превращался в помеху на пути развития общества, которую надлежало устранить любой ценой. Надо было измыслить способ. Легитимная дорога исключалась: хотя и пошатнувшийся, Прадера имел еще достаточно сил, чтобы отразить любые законные попытки низложения. Оставалось покушение или убийство как результат личной стычки. Чтобы не угодить в террористы, Помян выбрал поединок. Вызов к барьеру казался ему единственно достойным выходом из ситуации: вверяясь року и рискуя собственной жизнью, можно было идти к грозной цели с чистой совестью.
Сторона техническая, связанная с исполнением замысла, не представляла трудности. Поскольку Прадера, если зацепить его как политика, обойдет молчанием даже явное оскорбление или, того хуже, не погнушается затащить обидчика в суд, он решил инсценировать светскую ссору.
Оказия подвернулась быстро благодаря обширным связям Помяна с литературным бомондом. Зная, что премьер весьма охотно бывает по пятницам на приемах, устраиваемых радушным домом Рудзких, он тоже добился приглашения на двадцатое сентября. Во время салонной беседы на философские темы противники обменялись весьма острыми репликами, зазвучали слова недвусмысленные и обидные – Помян старался вести себя как можно оскорбительнее. Поединок делался неотвратимым…
Через несколько часов обговорили условия: тяжелые, исключающие для дуэлянтов возможность выйти из дела целыми и невредимыми. Встреча была назначена на полдень двадцать второго сентября, и… в тот день, за полчаса до дуэли, Прадера погиб, смертельно пораженный неизвестным злодеем. Рок опередил и избавил Помяна от хлопот…
Так, во всяком случае, казалось, ибо он не верил в случайность. Видимо, существовала некая таинственная сила, укрытая в организме мира, – разум, бдящий над тем, чтобы определенные границы не переступались: как только одержимый фанатичной мыслью человек подавался слишком далеко в ту или другую сторону, грозя нарушением баланса, сила эта являла себя посредником справедливым, хоть и немилостивым. Именно ее вмешательство спасло Помяну жизнь. Удивляло только, что никто об этом пока не догадался. А ведь даже беглый взгляд на подробности трагической гибели Прадеры наводил на подобные размышления. Уже несколько месяцев с напряженным вниманием следил Помян за ходом дела, часами вчитываясь в отчеты газетных репортеров. Ему сразу бросилась в глаза характернейшая деталь трагедии: явная иррациональность преступления. Убийство произошло при следующих обстоятельствах.
22 сентября, около 11 часов 30 минут на квартиру премьер-министра Казимежа Прадеры явились два его близких друга, господин З. и доктор К., по неотложному делу, требуя немедленно доложить о себе хозяину. Слуга, ушедший с докладом, вернулся через минуту бледный как полотно и не мог слова вымолвить от ужаса, жестами приглашая визитеров следовать за собой. Сильно встревоженные, они направились в глубину дома. Миновав два зала, свернули в боковой коридор, ведущий в застекленную с трех сторон угловую галерею. Тут слуга остановился и пропустил гостей вперед, сам же стал пятиться, словно боясь ступить хоть шаг дальше. Господа З. и К., предчувствуя несчастье, быстро пересекли галерею и очутились в белой мраморной лоджии, выходящей в парк.
На забрызганном кровью полу они увидали Прадеру: локтем одной руки он упирался в плитку пола, а пальцами другой – судорожно уцепился за железную балясину балюстрады. В глазах его, уже затянутых смертной пеленой, застыл ужас, смешанный с изумлением, из груди, пробитой ножом в области сердца, сочилась темно-багровая струйка…
Посетители, словно пораженные громом, с минуту неподвижно стояли в дверях. Первым очнулся д-р К. и бросился к несчастному, но тут же убедился, что помощь бесполезна: убийственное острие рассекло артерию…
Труп немедленно перенесли внутрь дома, одновременно сообщив о случившемся в службу безопасности. Через полчаса столица, а через два часа вся страна узнали печальную новость…
Возбужденное тотчас следствие не давало никаких положительных результатов, наоборот: розыскные старания полиции только запутывали дело. Не удалось даже установить мотив преступления. Впрочем, большинство газет зачисляло его в категорию политических покушений, но эти ничем не подтвержденные декларации звучали неубедительно.
Показания свидетелей, супруги погибшего Амелии Прадеры и челяди, не способствовали выявлению правды, скорее, вносили в дело элемент таинственности. Особенно одна деталь, сообщенная камердинером покойного, придавала темному происшествию гротескный, но не лишенный загадочности оттенок.
Камердинер, беседовавший с Прадерой в 11 часов 15 минут, помогая ему переодеваться, показал следующее.
22 сентября ясновельможный пан вернулся домой около одиннадцати утра с важной дипломатической конференции. Он был чем-то сильно расстроен и жаловался на головную боль. Быстро позавтракав в обществе жены, он внезапно покинул столовую, объявив, что до обеда ему предстоит управиться с очень срочным делом, и немедленно проследовал в спальню, чтобы переодеться. Свидетель отлично помнит, что на нем в тот день был белый пикейный жилет – подарок супруги на именины. Во время переодевания свидетель заметил, что белье господина, а также вышеупомянутый жилет сильно пропотели, чего раньше никогда не случалось.
– Ясновельможный пан, должно быть, слишком быстро взбирался по лестнице, – робко высказал слуга осторожное предположение.
– Должно быть, – согласился хозяин, – вынеси все это вон и проветри.
Швенцкий тотчас же выполнил приказание: выйдя в лоджию, повесил жилет на перила, после чего, уже не заходя в спальню Прадеры, вернулся коридором во внутренние покои. Видимо, нервное и мрачноватое расположение духа хозяина подействовало на него столь угнетающе, что только через десять минут он осознал свой промах: жилет следовало вывесить не в лоджии, а где-нибудь в ином месте. Чтобы исправить свою оплошность, слуга, перед тем как доложить о визитерах, завернул в лоджию, где и застал хозяина в предсмертных конвульсиях. Ужас случившегося заставил его начисто позабыть, зачем он вернулся в лоджию, и лишь немного спустя, когда на место происшествия прибыла полиция, он заметил, что жилет бесследно исчез. Поиски жилета в парке, куда его могло унести порывом ветра, результата не дали…
На этом заканчивались показания камердинера Швенцкого. Старый слуга, с пеленок пестовавший покойного сановника, придавал своему сообщению исключительное значение, тем самым вызывая ироническую усмешку на устах проводившего допрос следователя: почтенный, но слегка ополоумевший старичок пропажей хозяйского жилета, казалось, был потрясен не меньше, чем внезапной гибелью самого хозяина.
"Так вот и бывает в жизни, – философски заключал репортер "Штандара", комментируя показания слуги, – трагическое и смешное сплетаются воедино, образуя диковинную карикатуру".
Тем не менее среди лавины газетных отчетов, посвященных делу Прадеры, именно показания старого камердинера обратили на себя особое внимание Помяна. Он, пожалуй, был единственным, кто не увидел в них ничего смешного, напротив, упоминание о белом пикейном жилете не на шутку его встревожило. Странным стечением обстоятельств деталь эта, подобно назойливому мотиву, дважды пыталась вклиниться в его сознание: в первый раз в доме Рудзких накануне трагического дня, второй – за полчаса до несостоявшейся дуэли. С тоскливым упорством появлялось на экране памяти видение двух скрепленных ассоциативной памятью жилетов: один – в виде обрамления для непорочно белой рубашки премьер-министра на последнем его файф-о-клоке, другой, точно такой же снежно-белый и шелковый, – на груди незнакомца, ни с того ни с сего раскланявшегося с ним на улице в ту самую минуту, когда он шел стреляться с Прадерой… Почему он улыбнулся ему столь поощрительно?.. Этот тип, показавшийся ему смешным, этот странный тип…
После месяца вчитывания в подробности розыска Помян почувствовал, что дело Прадеры действует на него как гашиш: чем дальше он забредал в его лабиринты, тем сильнее манила его загадочность темного случая. С пагубным ражем углублялся он в подземные коридоры преступления, с какой-то странной готовностью заворачивал в самые темные его закоулки, не думая о возможных последствиях. Незаметно в душе его сорняком разрасталось отравное любопытство, пускала жилистые цепкие корни маниакальная одержимость этим убийством: он начал вживаться в психическое состояние преступника.
Отныне все его поведение должно диктоваться страхом перед разоблачением: постоянная бдительность, осторожность на каждом шагу – малейший неосмотрительный жест или непродуманное слово чреваты гибелью. Теперь придется взвешивать и отмерять каждое свое высказывание. Стены тоже имеют уши – вот его девиз на новом отрезке жизни. Вечерние тени вон на той стене определенно затаили опасность – есть что-то человеческое в их контурах, может, поблизости соглядатаи?.. Незнакомый человек, в обеденную пору равнодушно рассматривающий афишу на противоположном углу улицы, выглядит подозрительно… Лучше убраться с его глаз!.. Прочь отсюда, живее!.. Что за мука!..
Помян физически ощущал адские терзания преступника, изводился его страхом. Неуловимым образом остатки дистанции между ним и убийцей сократились до нуля, и однажды он с изумлением обнаружил свое полное с ним слияние. Дело было после полудня, он сидел в каком-то кафе и читал статью в "Ежедневной газете", комментирующую результаты зашедшего в тупик следствия. Догадливый комментатор предлагал взглянуть на преступление с иной точки зрения, тем самым подталкивая следственные органы на новый путь. Помян его советы находил опасными: следуя им, полиция непременно возьмет настоящий след…
Внезапно он оторвал глаза от газеты, ощутив на себе чей-то пристальный взгляд – к нему присматривался господин, расположившийся за соседним столиком. Он смутился, задрожал и почувствовал, что бледнеет. Что со мной происходит, черт возьми? – спросил он самого себя, гневно укрываясь газетой от нахального взгляда.
"Заподозрил, – нашептывал чей-то голос, холодный и острый как сталь. – Наверняка догадывается…"
"Да мне-то до всего этого какое дело?!" – чуть ли не вслух огрызнулся он и подозвал официанта, чтобы расплатиться. Через минуту Помян уже шел нервным шагом вдоль эспланады.
Несколько дней спустя на него напала охота посетить особняк на улице Ясной; желание, поначалу робкое и как будто случайное, наперекор доводам разума становилось все сильней и неодолимей. Он упирался неделю – потом уступил.
Пришел туда после полудня.
Дом был пуст. Через две недели после смерти Прадеры красивая двухэтажная вилла почти полностью обезлюдела. Кроме дворника и старого камердинера, в доме никого не осталось. Даже уравновешенный и исполненный национальной невозмутимости американский посол, при жизни премьера занимавший правое крыло здания, переехал в другой квартал. Опустевший особняк обрастал сплетнями, затягивался паутиной зловещих вымыслов и легенд. Поговаривали, что в доме завелись привидения…
Неудивительно, что Помян без особого труда проник внутрь. Тихонько приоткрыв входную дверь, охраняемую двумя дремлющими в нишах каменными львами, он проскользнул в вестибюль. Первые двери у лестничной клетки на втором этаже были открыты. Он вошел не колеблясь. Неодолимое любопытство потянуло его вправо, в анфиладу комнат, упирающихся в галерею, что ведет к лоджии. Внезапно он задрожал: в соседнем помещении кто-то был – скрип паркета выдавал чье-то присутствие.
Он замер с бьющимся сердцем. Затем на цыпочках, бесшумно приблизился к полуоткрытым дверям библиотеки. Посреди покоя стоял камердинер Швенцкий, вглядываясь в висящий над столом портрет Прадеры в натуральную величину. Выцветшие, затянутые старческим туманом глаза с обожанием и почти собачьей преданностью впились в изображение господина. Внезапно из впалой груди старика вырвался глубокий вздох. Сняв медленным жестом очки, он тяжело опустился в кресло и тихонько заплакал, свесив голову…
Помян воспользовался моментом. Мягким кошачьим шагом скользнул мимо и добрался до галереи, полукругом опоясывающей это крыло здания. Через минуту он был в лоджии. Глаза его с наивной жадностью искали следы злодейства, совершенного тут два месяца назад, высматривали ржавые пятна крови на плитках пола. Тщетно! В зеркально блестевшем мраморе он видел только собственное отражение. Перегнувшись через перила, он выглянул в сад. Оттуда ему кровавой усмешкой ответили розы и меланхолические взгляды тюльпанов. Сбоку, в левом углу, сиротливо торчал голый флагшток – память об американском после.
Здесь, окончив труды земные, не раз, вероятно, вслушивался в предвечернюю тишину великий государственный муж… Здесь, подставляя натруженный лоб порывам прохладного ветерка, ковал он гордые планы на будущее. Опершись на этот вот парапет, предавался грезам владыки… А может, в белые лунные ночи выслеживал отсюда по звездам свою судьбу?..
Помян усмехнулся, полугорько, полуязвительно.
– Sunt lacrimae rerum, – задумчиво прошептал он. – Взлеты и падения, суета сует… Sic transit gloria mundi.
Он покинул лоджию и, наткнувшись на боковой выход, стал спускаться по винтовой лестнице. Внезапно на повороте он углядел взбирающуюся ему навстречу фигуру. Какой-то изможденного вида человек, согбенный, в длинном грязно-буром рабочем халате, прихрамывая поднимался по лестнице. Помян откуда-то знал это смуглое, в глубоких морщинах лицо и неуклюжую прихрамывающую походку… Эта физиономия, эта отталкивающая физиономия, чья-то отвратительная карикатура… Только чья?
Гнев – напрасный, необъяснимый – залил ему кровью глаза.
– Чего ты тут шляешься, старый прохвост? – выкрикнул он, распираемый непонятной злостью. – В полицию тебя надо свести, негодяя!
Человек в буром халате поднял на Помяна глаза – спокойные, с выражением холодной издевки – и молча, слегка коснувшись его мимоходом, продолжил свое восхождение наверх: он, видимо, направлялся туда, откуда возвращался Помян, – в лоджию. Одного его взгляда было достаточно – холодея от страха, постукивая зубами точно в ознобе, Помян его узнал. Узнал и в тот же миг потерял из виду: не дойдя до верхней площадки, странный субъект распался на мглистые хлопья и бесследно сгинул.
Помян глубоко вздохнул и, отерев потный лоб, крадучись двинулся к входной двери, чтобы вырваться наконец из объятий проклятого дома. Он уже коснулся дрожащей рукой дверной ручки, когда сзади раздался сухой кашель Швенцкого.
– Вы к кому приходили, сударь? – подозрительно спросил камердинер.
– Я пришел навестить тень твоего хозяина, – ответил Помян чужим деревянным голосом, – но вместо этого повстречал…
Он не докончил и, махнув рукой, выскочил на улицу.

ПРЕЛЮДИИ

Вот уже три недели почти каждый день повторялись одни и те же "шуточки". Со стороны они могли показаться невинными проказами бездельного лоботряса, пускающего из-за куста бумажные шарики прямо в лоб докучливому наставнику. Пустые, лишенные особого смысла шалости. Да, так могло показаться со стороны. И Помян не стал бы придавать этим мелочам большого значения, если бы не упорная, из глубин души поднимающаяся уверенность, что забавы эти служат предвестием чего-то серьезного. Какое-то полуосознанное, но прочное воспоминание, питаемое опытом прошлых лет, остерегало его перед опасностью, грядущей по стопам невинных прелюдий.

Началось же все с поистине смешных злоключений. Кто-то иной, настроенный к окружающему не столь чутко, мог их попросту не заметить, но Помян с ходу сообразил, что дело нечисто.
Он заметил однажды нечто странное в обстановке своего кабинета. Обычно в нем царил артистический беспорядок и полная, ничем не смущаемая свобода; однако в тот день, войдя после обеда в свой санктуарий, он с изумлением обнаружил идеальную, прямо-таки буржуазную чинность: кресла парами выставлены у стены, словно солдаты на смотру, бумаги и мелочи на письменном столе симметрично разложены по обоим его концам, книги аккуратно убраны в книжные шкафы.
Помяну сразу сделалось как-то не по себе: он не терпел симметрии. Неужели Юзеф осмелился преподать ему урок, устроив интерьер кабинета по своему вкусу? Он рассерженно позвонил слуге и, едва тот вошел, набросился на него с упреками.
– Кто тебе позволил наводить здесь порядок? Мало тебе тех двух комнат?
Глаза старика округлились.
– Да я сюда уж шесть дней как не заходил, в прошлую среду, стало быть, неделя прошла, смахнул легонечко пыль, а больше ничего не трогал, не велено так не велено. А со вчерашнего дня комната на запоре стоит, живая душа сюда не могла проникнуть. Не иначе, – слуга одобрительно заулыбался, – к вам домовой заявлялся сквозь замочную скважину.
Старик Юзеф был прав, Помян и сам припомнил, что вчера, уходя утром в город, запер за собой кабинет.
– Гм, – буркнул он озадаченно, – действительно…
А через несколько дней он заметил, что все картины в кабинете висят как-то криво, явственно съехав с прямой линии вбок. Это бросилось в глаза Юзефу, который как раз вошел в комнату.
– Ха-ха-ха! – рассмеялся старик, с любопытством озирая стены. – Все картинки съехали набекрень, словно их шут какой перекривил. Да с фасоном эдак перекривил, ха-ха-ха! Ни дать ни взять наш Гжесек, что живет внизу у сапожника в подмастерьях, тот, как лишку переберет, точно так же вот картузик сдвигает на ухо. Не беда, сей момент подправлю.
И, не спрашивая позволения, вернул картины в правильную позицию.
Эти два происшествия обострили бдительность Помяна, он стал держаться настороже. С той памятной среды, когда впервые обнаружились подозрительные перемены, он не оставлял кабинет открытым и не расставался с ключом. Юзефу дозволено было входить в комнату только в его присутствии, а гостей он решил принимать в салончике флигеля. Впрочем, к нему редко кто и заходил: Помян был холостяк, немногочисленные родственники жили в провинции или в Кракове. Несмотря на меры предосторожности, "шуточки" не прекращались, ни один день не обходился без какого-либо сюрприза. Что-то зловредное вкралось в его дом и устраивало мелкие каверзы. Кресло, сегодня стоящее под окном, назавтра неведомо как появлялось в другом конце комнаты под зеркалом, вазон с пальмой, обычно пребывавший в нише возле письменного стола, однажды пропутешествовал – Помян в это время ушел по делам – в заднюю часть комнаты, за печку; то рассыпалась по ковру коробочка с перьями, то на полу оказывались листы рукописи или опрокидывалась вверх дном мусорная корзина.
Помян был в бешенстве. Если поначалу его даже забавляли эти "чертовы фокусы", то со временем их назойливое постоянство стало действовать ему на нервы. К тому же глухое предчувствие говорило, что ни к чему хорошему это не приведет. Неуловимый механизм памяти, регистрирующий прошлое, уложенное в кладовых подсознания, остерегал его перед чем-то, что должно произойти скоро – вот-вот; временами Помян не мог отделаться от смутного ощущения, что в подобном положении он уже некогда бывал, что возобновлялось, хоть и в несколько измененном виде, преследование, которому он уже подвергался. Стиснув зубы, он постановил во что бы то ни стало выследить и прихватить на месте преступления неуловимого пакостника.
С этой целью он дни напролет проводил в осаждаемом кабинете, бдительно следя за каждой мелочью. Увы! Ни разу не удалось ему никого изловить, ни разу не удалось подметить хотя бы малейшую передвижку мебели и предметов. Зато достаточно было покинуть помещение хоть на минуту, чтобы по возвращении застать какой-либо новый фокус.
В конце концов он придумал способ: начал вести наблюдение за кабинетом снаружи – из прилегающей к нему спальни. Часами просиживал в кресле, обозревая внутренность кабинета в замочную скважину. Результат нулевой: он так и не сумел углядеть ничего подозрительного, всегда он оказывался перед результатом фокуса, а сам процесс фокусничания оставался для него закрытым.
Тогда он ухватился за другое средство: решил застать злодея врасплох. Несколько раз на дню в разную пору он внезапно заскакивал в кабинет, тщательно проверяя его убранство, но и это не помогло. В комнате не обнаруживалось живой души; как всегда, подремывали небрежно рассованные по углам предметы его ученого обихода, да на столе валялись в обычном беспорядке рукописи и карточки.
Однажды ночью, крепко уснув после долгого чтения, Помян был внезапно разбужен чьими-то шагами в соседней комнате. Сорвавшись с постели, он зажег свечу и ринулся в кабинет.
Там никого не было. Только в ногах ползали черные укороченные тени предметов. Но когда он случайно глянул в зеркало, из его стеклянных глубин надвинулась на него чья-то страшная образина: широкий чувственный рот безостановочно двигается, словно пережевывая жвачку, затекший, налитой кровью левый глаз с дьявольским лукавством прижмурен, а от черной, цвета воронова крыла шевелюры аж до вислых усов непрестанно сбегает волнами нервная дрожь. Это он! Это он! – воплем прозвучало что-то внутри Помяна, пробуждая дремлющее сознание.
– Это ты! Это ты! – эхом отозвался неведомый голос.
Свеча выскользнула из дрожащих пальцев и, упав на пол, погасла. Среди абсолютной тишины, подстегнутый бичом страха, он добежал до двери и захлопнул ее за собой. Ощупью натянув одежду, выскочил из дома…
Вернувшись к себе под утро, Помян долго изучал собственное лицо в большом зеркале, украшавшем салон. Результаты исследования, видимо, его опечалили: расстроенный и угрюмый, он затянул все зеркала в доме серыми полотняными чехлами. Брился после обеда "по памяти". В тот же вечер он последний раз объяснился со слугой лицом к лицу: судя по обхождению Юзефа, пришла пора отдавать ему распоряжения через дверь. Старик поглядывал на него исподлобья и с удивлением, похоже, он с трудом удерживался от замечаний. Любопытство, однако, взяло верх, и под конец беседы он вроде ненароком осведомился:
– Видать, вельможный пан собрался в далекий путь?
Изумленный Помян глянул на него вопросительно.
– С чего ты взял? Откуда такая новость?
Старик сконфуженно отвел глаза и понес сущую околесицу:
– Так мне как-то сдавалось… вроде… так оно вам полагается ноне… Не впервой с вами такое случается и… завсегда вы в эдакую паскудную пору из дома уезжаете. Правду молвить, больно вы переменились… ноне, вельможный пан.
– Пошел ты ко всем чертям! – вскипел Помян, срываясь со стула. – Кто тебе позволил соваться куда не просят? Держи язык за зубами, не то вылетишь отсюда раз и навсегда!
Юзеф, весьма смущенный реакцией господина, поспешно убрался в свою каморку.
После этой стычки они переговаривались только через дверь. Вообще начиная с того вечера Помян сделался для мира невидимым: перестал выходить из дома, разве что поздними вечерами, и у себя не принимал никого – устроил себе полнейшую изоляцию.
Замечание слуги произвело на него огромное впечатление, стало ясно, что надлежит считаться с изменением своей наружности. Одновременно ощущались уже и перемены внутренние. Он поймал себя на том, что сделался равнодушным к проблемам, которые волновали его совсем недавно, – направление его интересов менялось неузнаваемо. "Высокие материи" более его не волновали, потянуло на комфортное безделье, он стал поглядывать на мир оком примирившегося с положением вещей прагматика, почтительно признающего культ силы и житейскую хватку. Мало-помалу он превращался в субъекта коварного и злорадного, в нем просыпалось некое звероподобное, на что угодно готовое существо.
Пока еще он отдавал себе отчет в загадочной метаморфозе, но ведь могла наступить минута, когда способность к самоанализу зачахнет и исчезнет бесследно. Что тогда?..
Помян предчувствовал страшную минуту и дрожал при одной мысли об этом. Что тогда? И что делать теперь для предотвращения беды?
Эти вопросы мучили его невыносимо, и невольно напрашивался ответ, подсказанный старым Юзефом:
– Уехать! Убраться отсюда как можно скорее и как можно дальше!
Он, вероятно, так бы и поступил, не ожидая дальнейших знаков деградации, если бы не странный случай – приключение таинственное и романтическое, удержавшее его на известное время от путешествия.

ВЕРОНИКА

Он прощался с любимым городом из окна. Через час Восточный экспресс унесет его в далекие края, к неведомым впечатлениям, к непережитым эмоциям. Рядом на стуле лежал набитый до отказа чемодан, в соседней комнате исходила нетерпением любимая борзая, учуявшая отъезд и перемену места.
Помян не спеша раскурил сигару и, отдаваясь печали разлуки, глядел вниз, на звучавшую предвечерним хоралом панораму. Город плавился в закатной шири. Над пестротою крыш и куполов, над каменными ребрами зданий пламенели в агонии солнца стрелы башен; раскинув руки, благословляли мир церковные кресты. Серые ленты улиц, оживляемые тут и там людским муравейником, пересекались и, образуя бесчисленные сплетения, кружили извилистыми линиями вокруг зданий, ползли меж домов, словно длинные ленивые змеи. В воздухе неподвижно мрела тяжелая голубовато-бурая дымка – взвесь из тумана, фабричных дымов и речных испарений. В южной части города из купола обсерватории кто-то пускал в мягкий бирюзовый простор фейерверки: огненные снаряды, выброшенные в пространство мощным толчком, летели подоблачным путем далеко-далеко, достигали зенита, разрывались с шипением и, сея вокруг звездный искристый дождь, тихой параболой опускались на землю… Раздался колокольный звон: на крыльях сплывало на город предвестие благой предвечерней радости. Ave Maria!
Чья-то ладонь робко коснулась его плеча. Помян вздрогнул и обернулся…
Что это, видение или годами грез выстраданная очевидность? Мадонна, по своей безграничной милости сошедшая с пьедестала небес в келью отшельника, или мечта, мощью души реализованная на миг – на краткий, невозвратимый миг?
В рамке монашеского чепца сияло алебастрово-белое, словно изваянное искусным резцом лицо дивной черницы. Глаза цвета фиалки, несказанно мягкие и задумчивые, отливающие золотистыми бликами, утопали в пространстве. На слегка приоткрытых губах загадочная усмешка. Улыбка тоскующей розы или гримаса горечи?
Помян склонился в глубоком поклоне.
– Красота непорочная! – невольно сорвался с его губ очарованный шепот. Он боялся двинуться с места, повысить голос, чтобы не спугнуть чудесное видение.
– Да хранит тебя всемилостивый Господь! – услышал он словно откуда-то из небесной сферы слетевшее к нему приветствие. – Да низойдет благодать Его на дом твой, пораженный печалью, и да развеется наваждение, коварно в нем затаившееся!
Она оторвала взор от какой-то точки в пространстве и перевела на него. Сраженный непомерной красотой выразительных глаз, он опустил голову. Безбрежная радость и восхищение затопили сердце, неземное блаженство перехватывало дыхание, туманом застилало глаза; он зашатался и оперся рукой о стену, чтобы не рухнуть к ее стопам.
– Дева предивная, сестра небесная!
Из складок монашеского одеяния протянулась к нему узкая, изысканного рисунка ладонь. Он стал на колени и, прижав ее руку к губам, в упоении осыпал поцелуями – происходящее выглядело нереальным и фантастическим, словно в сказке. На мгновение ему показалось, что это сон или греза, но живое, пульсирующее молодой кровью тепло руки под его губами свидетельствовало, что монахиня является дивной реальностью.
Она подняла его с колен движением руки. Сплетя ладони, они молча вглядывались друг в друга. Он слышал удары собственного сердца, ощущал, как волнуется ее грудь под монашеским платьем. В глазах ее вспыхивали и гасли лазурные огоньки, точеные скулы то расцветали румянцем, то покрывались холодной, болезненной бледностью. Лицо монахини непрестанно менялось, словно охваченное смертельной горячкой…
Проходили, падали в вечность минуты, время бежало своим невозвратным путем – а они все стояли в угловой нише, оцепенелые, онемевшие, всматриваясь друг в друга… В какой-то из ночных мигов их ладони распались. Стройная, как надгробная стела, фигура начала удаляться, словно сон, спугнутый предчувствием утра. Он ее не удерживал – только вытянул руки вслед уходящей, взором умоляя о возвращении. В конце коридора она обернулась и подняла руку как бы для благословения… Он склонил голову перед знаком прощальной милости, а когда через секунду поднял глаза, ее уже не было…

Предыдущая страница 9 Следующая страница


Тень Бафомета 10

По небу проходила первая рассветная дрожь.
Монахиня обычно являлась вечерней порой. Когда мир, истомленный дневными трудами, готовился к вечернему отдыху, а уставшее от дневного странствия солнце наполовину укрывало под землю свой диск, она сплывала к нему в сумеречных шелестах…
Дом его превратился в часовню, святыней которой была она. В глубине застекленного витражами покоя расположился ее алтарь. Ежедневно, в предвечерние часы, когда церковные колокола играли извечную мелодию благовеста, расцветали в его храме пламена канделябров и свечей, среди бликов разыгравшихся огоньков жемчужно слезилась роса в чашах лилий, нарциссов и тюльпанов – свежеспрыснутые заботливой рукой, склонялись они в мистическом забытье над киотом. В медных амфорах тихонько сгорали мирра и ладан, воскуряясь сине-белыми завитками, овевавшими дымной вуалью яшмовый пьедестал – округлый, холодно поблескивающий трон в нетерпении ждал…
Среди тихого треска свечей, среди сладкого чада курений поднималась на возвышение, увитое дымными пахучими кольцами, сестра Вероника. Недвижимая, с головой, слегка склоненной как бы в знак принятия небесного приговора, со сложенными на груди руками, она воистину походила на угодницу Божию. Опущенные веки прикрывали пламенный сапфир очей, длинные шелковистые ресницы бросали тень на лицо монахини, на устах дремала улыбка…
Он поднимался по ступеням пьедестала и, пав на колени, приникал к ее стопам. С его губ срывались слова обожания, страстные призывы и тихие клятвы. А когда пламенная молитва добела раскалялась в ослепительный цветок экстаза, статуя оживала: поднимались стыдливо опущенные веки, из очей постреливали загадочные огоньки, а скрещенные руки парой лилий сплывали на голову обожателя…
Бережно принятая его руками, Вероника спускалась вниз, под витраж, впускающий в часовню бледно-голубой свет, и, подойдя к изящному, украшенному черными резными асфоделями аналою, открывала старинную пожелтевшую книгу. В укромной тиши часовни шелестели страницы, перебираемые тонкой, почти прозрачной рукой. Через минуту начинал звучать ее мелодичный голос: Вероника читала. Средневековые мистические трактаты, полные глубины и детской наивности; фрагменты теософских диспутов, глубокомысленные и изощренные; диковинные жития святых. Плыли то выражения простые, но сочные, словно виноградины в осеннюю пору, то символы звучные, опалом переливающиеся в прекрасных устах, – слова драгоценные пречистой лилии…
Молитвы аскетов, покаянные псалмы отъявленных грешниц, антифоны угрюмых отшельниц… Из дикой глуши, из суровых пещер отзвучавших столетий проносились повторным эхом литании страждущих душ, жалобы самоистязателей, стенания бичующихся мучеников… Струилась кровь под добровольно принятыми ударами, открывались раны-стигматы, сукровица сгущалась в синеватые знаки гвоздей. И на эти раны, на эту пожаром багровеющую кровь благостным елеем изливалась целительность небесных обетований…
Со временем – незаметно, неуловимо – стали меняться тона и краски. На зыбкой грани безумства духа и безумства плоти раскрывали свои чаши странные неведомые цветы. Уста Вероники, гордые и искусительные, изрекли однажды четверостишие св. Терезы:

Пред жизнью, не пред смертью, цепенею,
За гробом видится мне мир такой,
Что персть земная кажется тоской,
И горько мне, что умереть не смею…

Таинственный жар поэзии серафической девы, влюбленной в тело Распятого, ее ревнивая страсть, соперничающая с любовью Марии из Магдалы, окрасили бледно-розовым румянцем щеки декламирующей Вероники, всем сердцем переживающей чужую боль:

Когда из Распятого жизнь исходила,
Не с ней, а со мной, со мной это было!
. . . . . . . . . . . . . . . . . . . . . . . .
Стражду без меры – люблю безгранично,
Но мука моя Тебе безразлична.
Вся обратилась в стремленье одно,
Но воли небес мне сменить не дано.
Бессмертный Бог к служанке не сойдет…

На мраморном челе Вероники выступили капли пота, в глазах загорелась страсть. Вдруг она пошатнулась и рухнула без чувств на алтарные ступени…
Следующим вечером она читала Visiones ancillae Domini, полубезумные сатанинские стихи неведомой монашки XIV века, – сострадая мукам Люцифера, несчастная предалась ему душой и телом. Посреди декламации Вероника внезапно умолкла и, схватив руку Помяна, поднесла ее к страстно расширенными ноздрям.
– Как сладко пахнет твоя ладонь… – прошептала она в экстазе.
По его телу прошла дрожь наслаждения и страха. Он невольно отпрянул, вырывая руку.
– Бред, Вероника, бред, – ласково уговаривал он, подавляя волнение. – Оставь, сестра, земные напевы. Они действуют на тебя как отрава.
– Может быть, ты прав, – погасшим голосом согласилась она. – Да, разумеется, прав.
Но с этой памятной сцены отношения их переменились. С ощущением невыразимого счастья и тревоги он замечал, что мистическая экзальтация монахини все явственнее обращалась на него – он становился предметом ее поклонения и восторгов. Одновременно характер ее чувства обретал все более земное обличье: парение души в лазурных сферах грозило обернуться пожаром крови. Она все дольше удерживала в своих ладонях его руки, все упорней вглядывалась в него затуманенным взором; долгая лихорадочная дрожь сотрясала девичье тело, на лице вспыхивал и гас страстный румянец. Дивная обезумевшая черница святотатственно тянулась к нему всем своим естеством.
Помяна ее страстность пугала. Он не хотел опускаться в земные пределы, не хотел лишать свое приключение таинственного и возвышенного очарования. Не хотел – или боялся?.. Бог весть. Может, в нем отзывалось чистым эхом детство, полное искренней набожности… А может, его страшила роль осквернителя собственного идеала…
И странное дело: во время его "мистической авантюры" – так он окрестил свой необычный роман – процесс столь тревожившей его метаморфозы приостановился, пробудившийся в его душе зверь снова уполз в свое темное логово. Надолго ли? Он не знал.
А между тем любовные притязания Вероники могли выманить из укрытия злую силу: демоническая монахиня, словно учуяв ее, все настойчивей дразнила Помяна чарами огражденной монашеством девственности…
Однажды вечером она явилась раньше обычного и прошла прямо в его кабинет, видимо желая избежать мистических воспарений. Помян, рассеянно заглядевшийся в окно, в первую минуту не заметил ее присутствия. Неведомо как на него накатила волна детских воспоминаний. Перед внутренним взором замелькали картины безмятежные и простые, образы прошлого набирали изначальную силу и яркость… Вот он в светлом нарядном костюмчике в глубине сада под старой раскидистой грушей. Гжегож, садовник, укрытый густой листвой, сшибает палкой плоды. Сладко пахнут зрелые сочные груши. Маленький Тадзик тайком набивает карманы… А вот подгорная деревушка на берегу реки. Каникулы. Июль. Зной. Пастухи возле брода поят коней. Тадзик входит в воду. Бодрящая дрожь пробегает по телу и больше не возвращается, согнанная движением вспарывающих воду рук. Серебристая стихия собирается бесчисленными морщинами, зыбью уходит в бесконечность. Он ложится на спину и, держась на волнистой поверхности, задумчиво всматривается в струящийся воздух… Детская комната – большая, залитая светом горница, тесно составлены стулья и столики. Он играет в "лошадку"…
Затуманенные воспоминанием глаза внезапно натолкнулись на чернеющую у порога гордую фигуру монахини. Гостья на него не глядела, бродила взглядом по кабинету, задерживая его то тут, то там. Наконец перевела взгляд на него.
– Что за прелестный мальчик! – воскликнула она с улыбкой.
Изумленный Помян встал, стряхивая с себя остатки грез…
– О ком ты, сестра?
– О веселом синеглазом мальчишке, минуту назад игравшем здесь в "лошадку".
– Мальчишка? Здесь?
– Ну да. Садился верхом на стулья, как на коней, перескакивая с одного на другой. Потом выбежал вон в те двери. Кто это? Твой младший братишка? Очень похож на тебя. Лет в восемь ты, должно быть, выглядел так же.
Она протянула к нему руки.
– Я пришла сегодня раньше обычного, потому что хотела попасть сюда. Мне надоела роль храмовой жрицы, – добавила она с дивной усмешкой, закидывая руки ему на плечи. – Сегодня я хочу быть только Вероникой, твоей Вероникой. Забудь хоть на минуту о невесте Христовой…
Быстрым движением она распахнула монашеское платье.
– Целуй! – прошептала она, с дьявольской усмешкой, полузакрыв прекрасные очи и придвигая к его губам упругую белоснежную грудь.
Кровь бросилась ему в лицо. Желание кипятком побежало по жилам, он жадно вбирал в себя запах девичьего тела. Но внезапно, точно рывком железной руки, его отшвырнуло от монахини.
– Нет! Невозможно! – вскричал он, делая над собой нечеловеческое усилие. – Нет! Нет! Нет!
Прикрыв глаза рукой, ослепленный белизной ее тела, Помян выскочил в коридор и кубарем скатился по полутемной лестнице. Внизу чья-то рука крепко ухватила его за шиворот.
– Ага! Попался птенчик! Чего в потемках шастаешь?
Он узнал голос Юзефа. Слуга посветил ему в глаза фонариком.
– Зачем ты закрался в дом на ночь глядя? – допрашивал старик, усиленно вглядываясь в него. – Вот ужо сведу тебя в околоток!
– Юзеф! – удалось наконец прохрипеть Помяну. – Юзеф! Ты что, совсем обалдел? Это же я!.. Ну, пусти меня, старый осел!
Рука слуги моментально разжалась. Он узнал хозяина по голосу.
– Ха! Вельможный пан? Неужто взаправду вы?.. Гм… Не признать, право слово, никак не признать… Кабы не голос…
Старик одурелым взглядом изучал лицо пана, не виденное уже месяца два, после чего всхлипнул и грохнулся Помяну в ноги. Припав к хозяйским коленям, Юзеф жалостно причитал:
– Батюшки-светы, что же это с паном поделалось? Боже милостивый, за что моему пану этакая напасть?
Помян окончательно разъярился и закричал:
– Вставай, дурень, и отвяжись от меня! Слышал?! Готовь чемоданы на завтра! Кому говорят? Ну, будет тебе выламывать тут комедию!
И, сурово отодвинув старика в сторонку, он поспешно вышел из дома.
На следующий день на рассвете Восточный экспресс уносил Тадеуша Помяна в далекие восточные земли.

ПАВЕЛЕК ХРОМОНОЖКА

Как-то ранним утром, через две недели после отъезда Помяна, обитатели улицы Кафедральной стали свидетелями того, как металлические жалюзи на окнах углового дома под номером восемнадцать, пять лет уже закрытые наглухо, медленно поползли вверх. Вскоре над входными дверями, меж верхушек точно конвульсией искривленных пилястров, появилась вывеска "Церковная утварь", выполненная серебряными литерами на черном фоне, а несколькими дюймами ниже, в виде поясняющего дополнения, надпись: "Мастерская и хранилище предметов церковного обихода фирмы ПАВЕЛ ХРОМОНОЖКА".
Первым, кто заметил появление новой лавки, был сторож местного костела, пан Петр Пенежек, седой восьмидесятилетний старичок в темно-синих очках на длинном ястребином носу. Почтенный труженик церкви как раз направлялся к колокольне и по пути загляделся на ласточек, тревожно круживших над главным куполом. Опустив утомленный взор вниз, он внезапно споткнулся глазом о примечательную вывеску и заметил, что одна из витрин магазина переливается в бликах раннего солнца золотом дароносиц, кубков и чаш.
Ого! – подумал он, с интересом разглядывая витрину. Вот это новость! Ба, какая работа! И к тому же, как уверяет вывеска, отечественные изделия. Ну-ну… То-то возрадуются наши патеры. Странно только, что никто из них словом не обмолвился про эту лавку. Гм… Видать, еще не проведали. Сюрприз…
И, задумчиво свесив голову, он проследовал в башню к своим любимым колоколам.
Действительно, истинным сюрпризом для духовных лиц оказался магазин церковной утвари, открытый в партере дома на углу Кафедральной и Монастырской. Весть о появлении новой фирмы привела всех в странное возбуждение – неведомо почему об этом не очень примечательном факте сразу заговорили со значением и интересом. Возможно, причиной всеобщего возбуждения послужило место, выбранное под магазин: обширное шестикомнатное помещение с громадными, чуть не до второго этажа окнами-витринами и прекрасным застекленным эркером, расположенным напротив церковной башни с часами. О самом доме несколько лет уже кружили нелестные слухи: проживавшие по соседству обитатели улицы Кафедральной в один голос твердили, что в угловом доме водится нечистая сила. Потому, вероятно, последний его владелец, некто Раклинский, ловкий и оборотливый книгопродавец, вынужден был пять лет назад убрать из проклятого места свою лавку и перебраться на Замковую. С того времени негостеприимное помещение пустовало, защищенное спущенными и запертыми на замок железными шторами. Павел Хромоножка оказался первым смельчаком, дерзнувшим после пятилетнего перерыва занять скомпрометированный призраками этаж, да еще с явным намерением обосноваться в нем надолго. Ничего удивительного, что толпа набожных прихожан и просто зевак моментально осадила лавку, пытаясь проникнуть за стеклянные витрины взглядами, исполненными сомнения и любопытства.
А внутри тем временем кипела работа. Хозяин, видимо, желал как можно скорее подготовить магазин к приему клиентов, лихорадочная спешка заметна была в его движениях и командах, на высокой визгливой ноте отдаваемых двум смазливеньким, смахивающим на ангелочков приказчикам.
Потешное зрелище представлял из себя пан Хромоножка. Среднего роста, временами казавшийся почти маленьким, с торчащей кверху лопаткой, с растрепанным чубом и обвислыми усами, в длинном, бурого цвета рабочем халате, он метался по залу неуклюжей ковыляющей побежкой, приволакивая короткую ногу. По лицу хозяина фирмы, оливково-серому, изборожденному глубокими морщинами, пробегал нервный тик, особенно заметный возле левого глаза, который то и дело жмурился с коварно-добродушным видом. Именно этот постоянный прижмур сообщал его физиономии выражение издевки, подавляемой мощным усилием воли, доминирующей над всеми эмоциями этого странного субъекта.
Пан Хромоножка пребывал в отменном настроении: улыбка удовольствия не сходила с его сочных чувственных губ, сильно выдвинутых вперед. Подобно ткацкому челноку, неустанно сновал он между прилавком, конторой и боковыми помещениями вправо и влево от приемной залы, мурлыча какую-то неопределенную мелодию фальцетиком, настроенным на самый высокий тон. Чувствительное ухо после напряженного вслушивания могло различить в ней два контрастных мотива: один развеселый и удалой, другой – похожий на похоронный марш. Песенка Хромоножки отзывала поминками.
– Эй, ребята! – закричал он, прерывая арию. – Поосторожней там, с этим переносным алтариком. Гжесек, черт тебя побери, неси аккуратней! Все крылья ангелочкам пообломаете, дьяволы косорукие! Резные крылышки, настоящая позолота!.. Эй, Петрик, отодвинь-ка образ чуть правее, подальше от большого креста, а то он все личико Мадонне перецарапает! Вот так! Теперь хорошо. Святого Антония и святого Франциска по бокам поставьте. Так. Пускай украшают фланги. Прекрасно! Пошли дальше. Статую святой Вероники, вон ту, из липового дерева, на постаменте и с ручками, да, эту самую, поднимите наверх. Осторожней, Петрик! Смотри, платок не вырви у нее из рук! Платочек нежный, из резного кружева, знал бы ты, бездельник, во что он мне обошелся! На черта она без платка годится! Ничего там не поправляй, не надо передвигать, а то она сверзится вниз!
Статуи наконец уставились. Молодцы с дрожащими от напряжения руками, отдуваясь, сползли со стремянки.
– А вон там в глубине, – снова послышалось повеление неугомонного шефа, – поместить для самого дальнего фона Иисуса в пластмассовом гробу, а за ним полукругом двенадцать апостолов с Иудой Искариотом во главе. Выставить его наперед, негодяя! Пусть он со стыда сгорает, висельник! Идем дальше! Живее!.. Туда вон бессовестного разбойника! Туда торговца косоглазого с мошной! Туда, туда! Под торбу с ладанками и колокольчиками из Лорето! Ну вот, витрина более-менее готова. Остается подчеркнуть детали и навести окончательный лоск. Гжесек, разбросай тут внизу несколько требников! Петрик, сбегай за евангелиями и псалтырями! Они там, в угловом шкафу. Эту книжечку с духовными стихами в оранжевой кожице выставьте на самый вид, прямо под стекло – с золотым обрезом, да на индийской бумаге, да с шелковыми закладками! Загляденье! Так. Молитвенники и часословы сложите стопочкой посередке. Да не забудьте о лопатках для выпекания облаток! Ковчежец с предметами для святой мессы поставьте вон в ту нишу! Прибить к притолоке два звонка со шнурками! Тут и там расставьте небрежно этак на подносах флакончики, стеклянные и хрустальные, и ларчики для хранения гостий. Хорошо. На этом стояке развесить четки! От каждого сорта по две штуки! Пару кокосовых, пару стеклянных, пару костяных! Из коралла и перламутра по одной штуке да по одной из самых шикарных – из гранатов, аметистов и ляпис-лазури. Баста! Витрина номер один готова. Раздайтесь, хлопцы! Я хочу кинуть взгляд на картину в целом.
Картина, видимо, его впечатлила, ибо пан Хромоножка потер от удовольствия руки и приступил к оформлению следующей витрины. В ней должны были расположиться изделия из золота, серебра и металла. Вскоре выставочная ниша замерцала бликами бронзовых кружек, позолоченных сосудов для хранения освященных гостий, серебряных чаш и ковчежцев. В глубине, на драпировке из голубого плюша, вырос лес крестов и разнообразных светильников. Под левой стеной распустились металлическими гроздьями многорукие канделябры, лампады и подсвечники; с достоинством расставились узорчатые медные тазы для омовения рук перед мессой. Сверху свисали позолоченные и лакированные люстры, кадильницы, никелированные и серебряные, оксидированные бра. К правой стене приникли латунными губами кропильницы, мисы, умывальники. В глубине, на подкладке из красного шелка, устроились склянки для кадильного ладана, баночки для лампадного масла, металлические кропила, подносики из китайского серебра, алюминиевые медальончики, миссионерские крестики и огнеупорные образки из асбеста. Посреди витринного потолка затеплилась вечным стражем негасимая лампада, испускающая нежный красноватый свет…
На пороге магазина показалась высокая фигура прелата. Лицо гостя, выразительное, с резко обрисованными чертами, вреза,лось в память с первого взгляда. Фанатичная набожность, словно заключившая тайный союз с жестокостью, придавала ему странное выражение; черные, глубоко посаженные глаза горели угрюмым огнем. Сильные, должно быть, страсти сотрясали это геркулесово тело, и долгой была борьба с ними, прежде чем ему удалось победить их напряжением стальной воли. Этот необычный человек был, вероятно, тяжел для окружающих, но и самому себе он явно сделался в тягость. В тайных борениях незаметно очерствела душа. Казалось, он вышел из средневековья, тронутого тенью громадных сатанинских крыльев, – от фигуры ксендза Дезидерия Правиньского веяло холодом готических соборов, сумрачностью длинных монастырских галерей.
Хромоножка при виде гостя радостно зарумянился и, воссияв довольной улыбкой, бросился ему навстречу.
– Какой сюрприз! Какая нежданная честь! Слуга покорный вашего преподобия, слуга покорный! От всего сердца приветствую вас в сем недостойном доме! Входите же, прошу вас! Не угодно ли расположиться в кресле?
И, ни на минуту не прекращая поклонов и любезных ужимок, он указал гостю на старинное кресло, выдвинутое из угла.
– Хвала Господу нашему Иисусу Христу! – лаконично ответил ксендз на бурный поток приветствий и медленным тяжелым шагом проследовал в глубь магазина.
– In saecula saeculorum! In saecula saeculorum! – зачастил в ответ Хромоножка. – Да возрадуется небо и все праведники, да изничтожится сатана с ангелами его. О, кого я вижу! – внезапно прервал он свою благочестивую тираду, меняя тон. – И вы ко мне в гости, пан каноник? Что за день, какое многообещающее начало для моего предприятия! Покорный ваш слуга, прошу, входите, пожалуйста, сыщется кресло и для вас. Какой день, какой удачный день!
Рассыпаясь в любезностях, он старался просверлить пытливым взором второго гостя – ранее заслоненный импозантной фигурой отца Дезидерия, тот лишь теперь четко обрисовался в дверном проеме.
Внешность его являла разительный контраст с обличьем ксендза. Нежные, болезненно тонкие, почти женские черты лица выдавали характер аскета-идеалиста. Задумчивые глаза лазурного цвета казались засмотревшимися в пространство, расположенное далеко за пределами земной юдоли. Каноник Алоизий Корытовский производил впечатление существа из иного мира, случайно оказавшегося среди людей.
– Хвала Господу нашему! – негромко приветствовал он изломавшегося в поклонах хозяина.
– Хвала, хвала! – вторил писклявым дискантом Хромоножка. – И да сокрушится сатана со всем его адским воинством!
Ксендз Дезидерий Правиньский вскинул брови.
– Невместно поминать князя тьмы всуе!
– Ха-ха-ха! – игриво хохотнул хозяин. – В Писании сказано не совсем так.
– Слишком часто вы призываете сатану, – стоял на своем ксендз.
– Что ж, ваша правда, как говорится: не зови волка из колка, – ответил Хромоножка, не теряя развязности, и спокойно, не моргнув глазом выдержал суровый взор Дезидерия. – Чем могу вам служить, отцы преподобные? – прервал он минуту молчания легким, свободным от всякого смущения тоном.
– Странное дело, – отозвался молчавший до сих пор каноник, – впечатление такое, будто пан Хромоножка знает нас с давних пор.
– Вот именно, – подтвердил ксендз Дезидерий, – только откуда? Что до меня, то я не припомню, чтобы мы встречались хоть раз… Давно вы прибыли в наш город?
– Вчера, позвольте вам доложить, не ранее чем вчера.
– Очень странно!
Левый глаз Хромоножки плутовато зажмурился.
– Коммерческая тайна, – пояснил он сладким голосом, – секрет предпринимателя, святые отцы. Шеф фирмы должен за полгода разузнать все о жителях города, где он решил завести дело. Вот так-то, отцы мои, за полгода.
– И все-таки странно, – повторил ксендз Дезидерий, не спуская с него глаз, – очень странно…
– В чем дело, ваше преподобие? – ласково поинтересовался Хромоножка. – Что вам кажется странным?
– Ваше лицо временами напоминает мне кого-то… знакомого.
Но вот кого – никак не припомню.
– Значит, не очень близким было ваше знакомство. Быть может, вам припомнился какой-то случайный прохожий с улицы.
– Возможно. Впрочем, физиономия ваша столь переменчива, что вот теперь вы мне опять никого не напоминаете.
– И слава Богу, – чуть ли не с облегчением вздохнул хозяин.
– Лица повторяются, – задумчиво произнес каноник. – Иногда. Удивления достойна изобретательность матери-природы, которая на великое множество человеческих лиц лишь изредка производит пару подобных.
– Святая правда, пан каноник, черт на черта и то не похож, а человеки и подавно.
– Опять вы со своим чертом! Что за невоздержанность! – возмутился ксендз Дезидерий.
– Пардон! Такая уж у меня скверная привычка. Но верьте, ваши преподобия, черт мною упоминается по великому к нему отвращению, а всем сердцем своим я порываюсь к небесным сферам. Так чем могу вам служить, благодетели?
– Мы пришли для закупки церковных облачений, – пояснил ксендз Дезидерий, озирая магазин. – Но я пока что не вижу у вас того, что нам требуется. Судя по всему, вы еще не вполне устроились, пан Хромоножка?
– У меня вы найдете все необходимое. Тряпки мы действительно еще не развесили, но как раз собирались это сделать, и сундуки уже вскрыты. Можно полюбоваться. Извольте подойти вот сюда. Петрик, подними крышку!
И он начал поочередно вынимать из уемистого сундука шелковые ризы и мантии, богато обшитые золотой тесьмой, украшенные вышивками, с прошивками из бархата и муара, узорчатые и разноцветные; епитрахили из дамаста; просторные далматики из настоящей парчи, похожие на золотые туники. Шелкам, бархату и гипюру не видно было конца…
У святых отцов аж в глазах зарябило от обилия украшений и искусных орнаментов.
– Богатый выбор, – с уважением признал ксендз Дезидерий.
– Может, сразу и примерочку устроим? – предложил услужливый хозяин. – О, вон та зеленая риза, праздничная, парчовая с золотым позументом. Годится? Я вас мигом оболоку.
И, не дожидаясь ответа, он уже через голову натягивал ксендзу дорогое, блистающее золотом одеяние.
– Чудесно! Точно влито! – восхищался он, отступив на несколько шагов, чтобы полюбоваться издали. – Можете сами удостовериться. Зеркало у нас вот тут, в уголке.
Сумрачный до сих пор Дезидерий расцвел от удовольствия, одеяние, видимо, весьма ему приглянулось.
– Искуситель, – выговаривал он хозяину с мягкой усмешкой, оправляя складки, – воистину искуситель…
А тот уже успел подскочить к следующему сундуку и раскладывал перед гостями новую партию товара. Его деликатные, почти женские руки любовно расправляли белые вышитые льняные скатерки для гостий; двойные квадратные салфетки для накрывания чаш, обшитые кружевами; полотенца для отирания рук и сосудов и белые льняные шарфы, надеваемые священниками под ризы. Длинные узкие пальцы, унизанные перстнями с изумрудом и ониксом, вынимали шелестящие, ослепительно белые альбы; пахнущие свежим полотняным запахом алтарные покровы; батистовые стихари; муаровые черные пояса; манжеты, воротнички, шарфы; кашемировые шапочки, круглые и квадратные.
– А вот тут, – пояснял он, переходя к соседнему сундуку, – мы храним умбракулы в рамах позолоченных или полированных – на любой вкус, завесы, расшитые цветами либо виноградными листьями, и балдахины из шелкового дамаста с бахромой. Кроме того, мы продаем на метры по доступным, можно сказать, низким ценам бархат рытый и шелковый, парчу с цветочным орнаментом, шерстяной дамаст, а также плюш, зеленый либо бордовый…
Ксендз заткнул уши, утомленный нескончаемым перечислением сокровищ фирмы.
– Довольно! – нетерпеливо прервал он хозяина. – А то у меня барабанные перепонки лопнут от вашего треска.
– Какой слог! – восхитился несразимый Хромоножка. – Напоминает сатанинского Доктора из "Кордиана". Вы, стало быть, большой почитатель Словацкого, ваше преподобие?
Ксендз вытаращил на него глаза, видимо, он был абсолютно безвинен в приписанной ему эрудиции.
– Всяко бывает, – утешил его хозяин, – такое из тебя иногда вылезет, чего и не знавал никогда.
Отец Дезидерий взором искал сочувствия у духовного своего собрата, но каноник, чем-то пристыженный, избегал его взгляда, низко опустив веки на пречистую лазурь задумчивых глаз…

Великий пост набирал силу. Черным крепом затянулись распятия на алтарях, мессы служили священники в фиолетовых ризах, из храмов доносились заунывные песнопения: Церковь вступала в период печальных раздумий и покаяния. В мартовские сумерки, когда чахлое предвесеннее солнце, пробравшись сквозь стекла витражей, облекало прощальным светом фигуры святых и потолочную роспись, а ранняя тьма вступала в сговор с тенями по нишам и углублениям, раздавались в тиши церковных приделов сдавленные шепотки, стыдливые вздохи, короткие всхлипы раскаяния. К концу исповеди невидимый шелест губ прерывался суровым голосом исповедника, дающего отпущение. Бальзамом падали на раны страждущих слова утешения и поддержки: ego te absolvo – разрешаю тебя.
В тот год на диво обильная духовная жатва скопилась в исповедальнях. Словно огромная волна давно не виданного раскаяния прокатилась сквозь город, подхватив боль и сердечное сокрушение человечьих толп, и выплеснула их полноводным приливом к подножию алтарей. Ксендз Дезидерий Правиньский торжествовал.
Никогда еще такой мощью не звучал его голос в церковных стенах, никогда таким жаром не пылали его слова, как в тот памятный для обитателей города Великий пост года 19**. Отец Дезидерий превзошел самого себя. Ветхозаветная страсть раскаляла его проповеди, произносимые в пригородном костеле, в монастырской церкви Отцов бонифратров, наставления для женщин – у Св. Барбары и для мужчин – в костеле Св. Креста. Дрожь проходила по рядам слушателей, когда на кафедре, над морем людских голов появлялась его величавая фигура и под церковными сводами металлом звучал чеканный голос. Казалось, дух библейского пророка чудом вошел в тело этого гиганта и его устами, словно во времена Иеговы, прожигает вещим глаголом уши грешников. Его голос громыхал громом и посверкивал молнией, пульсировал кровью – проповеди отца Дезидерия отбрасывали зловещие багровые блики. Средневековый их пафос вгонял в дрожь и сотрясал души, могучий напор дробил закоснелую привычку ко злу, прорывался сквозь кольцо бастионов, оградивших сердце. Страх угнездился в верующих, страх пред Судами Божиими, клонивший ниц самых отчаянных грешников…
Великий проповедник воззывал к борьбе с отпавшим от Бога и проклятым, борьбе безмилостной – не на жизнь, а на смерть. Веками укрывавшийся в окопах просвещения, якобы обезвреженный прогрессом науки, оправданный тонкой иронической усмешкой современного искусства, соблазнитель рода человеческого был вытолкнут ксендзом на яркий свет. Пригвоздив врага к позорному столбу, Дезидерий хлестал его бичами слов, когтями вырывал из закромов сердец, опутанных густой сетью уловок и лжи…
Среди усерднейших почитателей новоявленного пророка оказался и Павелек Хромоножка. Принаряженный в черную потертую накидку, он располагался поближе к амвону и жадным ухом ловил каждое слово Дезидерия. Временами на его мясистых, выпяченных губах появлялась неопределенная усмешка, полуязвительная-полумеланхолическая, временами его длинные вислые усы подергивались, словно от сдерживаемой конвульсии; по оливково-серому лицу, изрытому сетью борозд и морщин, пробегала судорога мрачного довольства, а нервный левый глаз принимался мигать безостановочно.
Когда после богослужения или проповеди ксендз покидал костел боковыми дверями, на выходе его уже поджидал Хромоножка. С бесчисленными комплиментами и поклонами он увлекал святого отца к себе в церковную лавку.
Удивления достойно, но ксендз никогда не противился. Подчиняясь магнетическому влиянию странного человечка, он покорно следовал за ним в тайные недра магазина, где они проводили долгие вечерние часы в совместном чтении или дебатах. Хозяин открывал секретным ключом длинный, обитый лосиной кожей сундук и гостеприимно делился с ксендзом своим богатством. Из бездонной пропасти тайника под свет вечерней лампы выкладывались старые, тронутые плесенью рукописи и пергаменты – средневековые прения о дьяволе и его свычаях и обычаях, трактаты о коварстве демонов, сборники экзорцизмов. Перед глазами свежеиспеченных приятелей раскрывались мрачные ретроспективы давно минувших веков, освещенные кровавым заревом костров инквизиции. Из непроглядных провалов мрака вздымался прельстительный силуэт нижнего владыки, с ликом, искривленным усмешливой гримасой, прикрывающей судорогу бесконечной боли. Перед их изумленными взорами вереницами проходили бесноватые женщины – нагие, бесстыдные, пожираемые похотью, они совершали омерзительные акты соития с дьяволом, творили кощунственные обряды…
Воин Христов вбирал в себя страшные страницы с ожесточением и страстью фанатика: в течение недели он освоил целый пласт демонологической литературы. Хромоножка подгребал угли и подливал масла в огонь – бросал в нужный момент меткое замечание, высказывал догадку, заполнял пробел. Услужливый, любезный и скромный, Павелек не выпячивал своих знаний, напротив, ловко прятался в тень, выдвигая на первый план монументальную фигуру сатаны.
Ксендз Дезидерий уходил от сундуков Хромоножки охваченный святым страхом Божиим, укрепленный в своей праведной ненависти к князю тьмы и настроенный еще воинственней. Проповеди его делались с каждым днем все суровей, все пронзительней свистели с амвона бичи его слов.
Примеру его последовали и прочие священники из окрестных храмов, особенно усердствовали монахи и миссионеры, амвоны дрожали от эха громовых стрел, пускаемых в искусителя…
А Павелек слушал и исподтишка похохатывал. Маленький, распотешный человечек…
Вскоре пришло время собирать плоды. Воистину буйными были они в тот год в винограднике Божьем, ветви ломились от гроздей набухших и сочных, хотя и слишком терпких на вкус. В исповедальни рвались толпы уставших покорствовать греху женщин, чтобы сбросить с себя бремя плотских утех, сладострастных слов и похотливых мыслей. В уши священников западали страшные, давно не слышанные признания, заливая краской стыда их лица. Изгнанный из трущоб, вытащенный из глухих закоулков душ, дьявол, казалось, мстил за нарушение вековой дремы, горделиво похваляясь своими победами. Грешники увязали в трясине, где грязь блуда смешивалась с горестью сокрушения…
Именно тогда Хромоножка подал отцу Дезидерию мысль об устройстве грандиозной процессии за пределами церкви – он предлагал повторение крестного пути в назидание верующим.
– Сами, ваше преподобие, прикиньте, – толковал Павелек, учащенно помаргивая левым глазом, – пора приступить к усилению воздействия. Пора вывести проповедь за церковные стены: в замкнутом пространстве все как-то ежится и теряется, а на воле есть возможность для широкого жеста, эффект получится потрясающий. Настоятельно необходим пафос пространства. Само физическое усилие, потребное для хождения по мукам, сделает свое дело, ваша паства не только душой, но и телом восчувствует Страсти Христовы, само собой возникнет подобающее настроение.
– Да, да, вы правы, нужен пафос пространства. Только где его найти, это самое пространство? Я полагаю, церковный двор не очень-то для этой цели подходит.
– Церковный двор совсем не подходит. А нельзя ли попросить отцов бонифратров уступить нам на великопостное время монастырский сад? Пространство подходящее, лучшего не попросишь. Какие террасы, какие завороты, сущий вертоград да и только!
Глаза ксендза загорелись энтузиазмом.
– Отличная мысль! Место отменное! Я нынче же переговорю с настоятелем.
Переговоры прошли удачно. Как только было получено от монахов дозволение, Хромоножка приступил к устройству пути для процессии и несколько дней почти не вылезал из монастырского сада. Окруженный толпою усердных плотников, добровольно вызвавшихся потрудиться ради благочестивого дела, он возводил на садовых опушках часовни, ставил кресты – оформлял места для помина Господних мук. В половине четвертой великопостной недели приготовления закончились, и на ближайшую пятницу, на седьмое апреля, назначен был крестный ход под открытым небом.
День выдался расчудесный. Весеннее солнце, описав по лазури дугу, тихонько склонялось к западу, над садом царила глубокая послеполуденная тишь. Около пяти часов огромная толпа верующих, собравшихся у садовых ворот, завела старинный "Плач Богородицы" и под водительством ксендза Дезидерия двинулась к месту первой муки.
Посыпанная гравием и песком дорожка змеилась вдоль садового взгорья, над ней склонялись голые еще сплетения деревьев, перекрывая небесный свод черной сетью ветвей и сучьев. Местами она расширялась в растоптанную полосу тракта, стены оврага расступались или пропадали совсем, открывая просторный вид на виднеющиеся вдали силуэты Карпат. Под закатным светом, отливающим кровью далеко на западе, звучала мелодия скорбной песни. Предвечерний ветер, приплутавший сюда с далеких вершин по речным руслам и скалистым проходам, принимал на резвые крылья и уносил вдаль древние и священные, напоенные материнской болью слова:

На спасенье всем рожденный,
В плоть земную облеченный,
Сын мой, Агнец мой закланный,
Раздели со мною раны!
Оброни хоть слово матери своей,
Данный мне от Бога, свет моих очей!

С пеньем дошли до места. На обширной, зарослями ежевики и бирючины обрамленной поляне стрелой возносилась к небу часовенка с изображением Христа в претории перед судом.
Песнь смолкла, недвижимо застыли переносные образа, люди припали к земле. Вперед выступила группа монахов в надвинутых капюшонах и дружно завела новую песнь:

Поразмыслите, верные христиане,
Сколь жестокое претерпел Исус наказание,
Без вины Его Пилат осуждает
И к разбойникам причисляет…

Тягучую и унылую, словно стон осеннего ветра, мелодию подхватил с противоположной стороны отряд пилигримов, громко повторив рефрен:

Без вины Его Пилат осуждает
И к разбойникам причисляет…

Коленопреклоненный люд, расположившийся обширным полукругом перед часовней, в сто голосов подхватил последнюю ноту, наполнил песнь звучной силой. В синюю предвечернюю даль эхом уплывали отзвуки древних событий, оживших вдруг в глуши далекого польского края…
Тронулись дальше. Впереди Дезидерий в окружении клириков, за ним процессия монахов и Божьих путников с Пилигримом Житомирским во главе, потом сестры-черницы, и завершала шествие толпа грешников, жаждущих покаяния. Над головами верующих, словно зыблемый волнами корабль, покачивалась восковая фигура Христа в натуральную величину: освобожденный от одежд Спаситель с кровавыми бичевыми ранами на плечах склонил на грудь голову, увенчанную терновым венцом, опутанные вервием руки бессильно свесились вниз. Плывущие вокруг него огромные свечи, воткнутые в железные ушки по краям алтаря, бросали свет на искаженное безмерным страданием лицо. Насмерть замученный Богочеловек возносился над ограждением свечей вечным символом – человеческой злобы и скверны. Ecce homo!.. В какой-то миг взоры участников процессии, словно направляемые таинственной волей, дружно устремились на пламенеющий свечами алтарь, и из тысячегрудого скопища вырвался душераздирающий стон.
Когда подходили к пятой остановке, сооруженной справа от дороги на песчаном юру в окружении четырех плакучих ив, из группы Божьих путников выступил облаченный в бурый плащ Пилигрим Житомирский: пряча лицо под низко надвинутым просторным капюшоном, он опередил процессию и, подойдя к часовенке, подхватил с земли и взвалил на себя большой деревянный крест…
Подождав, пока подтянутся остальные, отец Дезидерий стал на колени перед образом Спасителя, падающего под тяжестью креста, и полураспевом произнес:
– Кресту Твоему поклоняемся, Владыко…
– Кресту Твоему Святому, спаси, Господи, люди Твоя! – дружно подхватила толпа и сразу перешла к основному мотиву помина:

Стал Киринеянин под крестовый гнет,
Всех Ему радеющих Исус к себе возьмет.
Тот, кто Его муку терпит как свою,
Будет непременно с Господом в раю!

Примеру Пилигрима Житомирского последовали другие путники, взваливая себе на плечи тяжелые кресты – большая груда их лежала наготове на ступенях часовенки. Присоединившись к шествию, крестовый лес двинулся в гору, зловещим знамением простирая над головами людей черные руки…
На шестой остановке из рядов черных дев выступила молоденькая, дивной красоты монашенка и, вскинув высоко над головой снежно-белый платок с изображением Христова Лика, стала впереди шествия. Люди, заколыхавшись подобно волнуемой ветерком ниве, почтили святую песней простенькой, но чувствительной:

Вся в слезах святая Вероника,
Горестная к Господу приникла.
Платом Божий Лик отирает,
На плату Исус проступает.

Но, прежде чем эхом повторились слова рефрена, случилось непредвиденное. Житомирский Пилигрим, всматриваясь в инокиню, словно в неземное видение, вытянул руки и в восторженном забытьи двинулся к ней; взор его, опьяненный девичьей красотой, затуманился, дрожащие губы трепетали в блаженном экстазе:
– Вероника! Вероника! Это она! Она!
Покаянный крест сполз с его плеч и с глухим стуком свалился на землю. Возникло замешательство. Послышался ропот, возмущенные крики. Пилигрим наконец опомнился. Надвинув капюшон, подобрал крест и неловким прихрамывающим шагом вернулся на свое место, смешавшись с толпой. Замолкшая было мелодия ожила в мощном звучании, наверстывая упущенную минуту. Шествие потянулось дальше.
С псалмами, молитвами и песнопениями, переходя от муки к муке, процессия взбиралась на гору все выше и выше. Словно длинный черный змей полз, извиваясь, по склону монастырского взгорья, на минуту останавливался и сжимался, а затем вновь неуклонно продвигался к вершине горы… Солнце уже подкатилось к горизонту, огромным красным стягом оперевшись на его подножие. Угрюмые серовато-синие облака залегли над ним плотной полосой и отрезали от остальной части неба. Светило одиноко умирало под их черной тенью…
Дорога подходила к концу. Уже горел в закатном пурпуре верх Голгофы, голый, скалистый, с тремя крестами. Лучи догорающего солнца окрасили их в зловещий цвет, казалось, кровь стекает с их раскинутых плеч. Словно покрытые сукровицей стояли три древа казни, позора и муки, угрожая небу обрубками высохших рук. Большие черные птицы, рассевшиеся на крестах, отливали издалека металлическим блеском.
Сестры-монахини затянули "Stabat Mater". Словно вызванный скорбной мелодией, налетел вырвавшийся из каких-то впадин ветер и, молниеносно прорезав шествие, сгинул по ту сторону горы в садовом овраге. Городские часы пробили шесть. Толпа опустилась на колени. Ксендз Дезидерий остановился и поднял руку для благословения. В лучах догорающего солнца рука его отбросила на тропу огромную, далеко размахнувшуюся тень, насыщенную чернотой. Контуры черной тени явственно образовали диковинное обличье – на песке дорожки остро обозначился козлиный профиль: выставленная вперед пара рогов домогалась битвы, упрятанные в тени горбатого носа губы сложились в сардоническую ухмылку, косматая борода угрожающе вздернута…
Шум пробежал по рядам процессии – зловещую тень заметили.
– Что это?! Поглядите-ка, там на дорожке!..
Ксендз, бросив взор на тень, тотчас кинул руку вниз. Но было поздно. Люди, стоявшие впереди, успели рассмотреть вызванного отцом Дезидерием дьявола и передавали недобрую весть из уст в уста. Через минуту о случившемся знали все. По толпе прокатилась дрожь ужаса. Последние звуки затухавшей молитвы смешались с испуганными женскими всхлипами. Две монахини, разразившись истерическим хохотом, упали на землю и с пеной на губах бились в корчах. В ту же минуту погасло солнце. Внезапный мрак хлынул от западных пределов мира и залил пространство тьмой. В речных ложбинах взвыл ветер и штурмом ринулся на монастырский вертоград. Закрутил песчаный вихрь на дорожках и, совершив отчаянный кувырок, принялся сражаться с деревьями. Под стать ветряному посвисту и скрипу расшатанных сучьев были людские крики. При свете зажженных факелов стало видно, как голгофские пустые кресты рушатся наземь, ликующий ураган подхватывал их обломки и лупил ими о скальный выступ на обочине. По черни неба просверкнул кровавый зигзаг молнии, среди оглушительного треска ударивший в башню приходского костела.
– Боже милосердый, пощади нас! – молили несчастные. – Смилуйся, Господи!
Согнутые дугой фигуры корчились в судорогах на дорожках и вокруг часовни, в конвульсивных подскоках скатывались по склонам, покорно, без противления, будто мертвые, валились в жерла оврагов. Панический страх пробрался в ряды шествия, расширял зрачки, щелкал зубами. Толпа кинулась в бегство…
Исхлестанные дождем, ослепленные блеском молний, оглушенные раскатами грома, люди мчались вслепую, спотыкаясь о тела упавших, оскальзываясь на камнях, налетая на древесные пни. Среди непроглядной тьмы долго еще взблескивал монастырский сад огоньками факелов, рвущихся вперед словно в бешеной гонке, затеянной пламенем. А поздним вечером, часов в девять, когда буря уже прекратилась, и гром утих, через калитку двинулся из аббатства в сад отряд отцов бонифратров с фонариками. Помогая себе тусклым светом, они искали по садовым откосам беспамятных сестер и заблудших братьев. Кое-кого находили.

СВЯТОТАТСТВО

Невесело в этот год прошла Пасха. Будто мрачная тень злополучного шествия пала и на Светлое воскресенье, в унылые тона окрасив солнечный праздник. Не было радости в людских сердцах, и даже пасхальные звоны звучали как-то угрюмо.
Отошла Пасха, отошел апрель, и наступил май. По садам зацвели груши и яблони, покрылись весенним убором сливовые деревца. Из садов наплывал сладковатый аромат черемухи, распускалась сирень. Год обещался добрый, крестьяне из окрестных сел ворожили богатый урожай…
А в середине месяца накинулась на сады тля и проела красноватой ржавчиной цвет и зелень. Полчища каких-то отвратительных паразитов расползлись по садовым деревьям и за несколько дней напрочь уничтожили завязь.
В довершение бед под конец мая появилось в предместьях множество самого отчаянного вида бродяг и нищих – грязная, проеденная хворями шайка осадила пригородные закоулки и постоялые дворы. Особенно много их скопилось в Дубнике – местечко прямо-таки роилось поганью, производя впечатление паноптикума, выставившего напоказ все мыслимые увечья и уродства. Чуть ли не из каждого проулка выворачивались навстречу жуткие уродцы, без рук, без ног, с горбами на искривленных телах, с провалившимися носами и зияющими вместо ртов ямами, чуть ли не на каждом углу пугали прохожего морды получеловечьи-полузвериные, освещенные дикими, лихорадочно блестящими гнойными зенками. В пыли большаков, на церковных ступенях, у кладбищенских ворот выстраивались окутанные плотной завесой смрада нищие с язвами по всему телу, изувеченные слоновой болезнью или сифилисом, трущобные ловеласы с кровью, отравленной ядом уличных Венер, тянули за подаянием страшные грязные лапы, расплющенные до размеров лопаты.
Скопище паразитов расползалось по домам и садам, по придорожным трактирам и постоялым дворам, толпилось на торгах и выгонах, заползало ночами в сараи и овины, крылось по чердакам и под навесами…
Под конец месяца внезапно ударила жара, и бродяги гурьбой обступали колодцы, вырывая друг у друга ковши и бадейки. В лучах майского солнца светились серебристые брызги воды, щедро разливаемой приблудным стадом на свои язвы и раны. А когда, утолив жажду, бродяги наконец отваливались от фонтанчиков и колодцев, после них непременно оставались на каменных плитах или деревянных срубах комья пропитанной ядом грязи.
Вскоре обнаружилась в окрестностях Дубника загадочная хворь. Первой ее жертвой оказался скорняк Выростек: точно в полдень, проходя через торговую площадь, он внезапно с громким криком рухнул на мостовую и за несколько минут испустил дух в страшных муках. В тот же день после обеда подобным образом умерло еще пятеро – лица у всех сделались синевато-серыми, на губах выступила красная пена, под мышками вздулись большие кровянистые пузыри. На следующий день зараза перебрала все предместье: не было дома, куда она забыла бы заглянуть. Люди гибли десятками, точно мухи, мор валил их с ног где попало – на улицах, в магазинах, дома и даже в костеле. Перед невидимой напастью невозможно было укрыться: не было такого тайника, куда не просунулись бы ее когти, не было такой стены, за которую ей был заказан доступ. Ужас охватил живых, охваченные паникой, они ринулись к городу, но все дороги были перекрыты: военный кордон завернул несчастных в гнездо заразы. Санитарная комиссия, присланная из центра, поставила в пригороде несколько бараков, и только тут дозволено было искать спасения. Однако не помогла даже самоотверженность трех молодых врачей, вступивших с невидимым врагом в героическую схватку: на четвертый день пали и они, один за другим выронив шприцы из окостеневших пальцев. Неодолимый мор продолжал свирепствовать…

Предыдущая страница 10 Следующая страница


11 Стефан Грабинский

В такой крайности глаза паствы вновь обратились на всесильного пастыря, удалившегося в последнее время от своих духовных овец: ксендз Дезидерий с молчаливого согласия обитателей Дубника взял их под свою опеку. Покинув свои покойные хоромы возле кафедрального собора, он переехал в маленький, заросший диким виноградом домик предместья, чтобы взять в свои могучие руки участь душ, обреченных на смерть.
Первым делом он решил отслужить молебен для очищения вод. В роще у восточных пределов Дубника лесорубы повалили огромное столетнее дерево и освободили его от ветвей и сучьев. Явились плотники, обтесали ствол, отточили грани, прибили крепкий поперечный брус – сделали крест устрашающих размеров: высотой в двадцать метров, шириной в восемь. Древо муки, освященное в костеле Св. Войцеха, страшной тяжестью опустилось на плечи жаждущих избавления от моровой напасти: подпирая друг друга, потные от изнеможения и зноя, с налитыми кровью глазами, в посконных рубахах, в дерюжных балахонах, а то и просто в мешках с проделанными по бокам прорезями для рук, волокли они покаянный крест с песней на устах и с сокрушением в сердце. Освещенная зловещим блеском погребальных свечей и фонарей, затянутых крепом, шествовала страшная процессия по улицам и площадям, по садам и огородам, тащилась среди стонущего колокольного звона под бирюзовым сводом майского неба по полям, дорогам и тропам, немилосердно палимая солнцем и обвитая клубами пыли, которую знойный ветер укладывал облаками над головами бредущих. Из забитых пылью гортаней, из стиснутых страхом глоток выползала суровая как наказанье и тяжкая как расплавленный свинец молитва: "Святый Боже, Святый Крепкий, Святый Бессмертный, помилуй нас!"
В раскаленный воздух жаркого дня, в пронизанную солнцем лазурь взмывала с земли, пытаясь дорваться до неба, хриплая мольба об избавлении.
Над лесом голов высился крест-великан с широко раскинутыми крыльями поперечного бруса, плыл полегоньку, покачиваясь на людских плечах. Когда изнеможенным молебщикам ноша становилась невмоготу, крест подхватывали другие, добровольно отдавая руки и плечи в покаянную пытку. Ветер заползал в шевелюры мужчин, взметывал кверху кудри женщин. Со свечей, кренившихся из одеревенелых пальцев, медлительно капали большие, горючие слезы…
К вечеру, когда на небе уже загорался закат, а раскаленная земля, казалось, испускала в мировое пространство всю скопившуюся боль и отчаяние, процессия остановилась перед источником. В бликах заходящего солнца над мраморной раковиной склонялся нежный силуэт Мадонны. Последние солнечные лучи стекали коралловой дрожью по складкам одеяния к стопам Пречистой, к блестящей мириадами блесток водной глади. Из переполненной до кромок раковины отравленная вода спадала с шелестом в резервуар. Вечернюю тишь нарушил громкий, отдающий металлом голос ксендза:

Дева Пречистая, Звезда Негасимая,
Владычица вод, Мария!

– Мария! – дружно подхватила толпа. – Заступи нас, Царица Небесная!
Сквозь вечерние сумерки моление устремлялось вдаль, добиралось до домов и улиц, расходилось широкими кругами по нивам и поймам и глохло в зеленых закоулках на опушке дубравы.
Под водительством выставленного в первый ряд образа Пречистой Девы переходила процессия от колодца к колодцу, от водоема к водоему, стараясь жалостными мольбами умилостивить Покровительницу вод.
А поздно ночью, когда тени уже прикрыли истомленную землю, девичья стайка, усевшись с переносным образом Богородицы в ладью, отплыла при свете факела на лесистый островок. Там, освещенный пламенем костров, образ Пречистой всю ночь принимал почтительные, но страстные просьбы: самые пригожие девицы Дубника до рассвета молили Благую Деву об очищении родных ключей и колодцев…

В третий, и последний, из покаянных дней, когда процессия обходила старое кладбище, среди заброшенных могил точно из-под земли выросли люди, бичующие друг друга кожаными плетками по обнаженным спинам. Свист ударов мешался с глухими стонами и словами молитвы:
– Боже, смилуйся над нами! Спаси нас, Господи! В потоках крови нашей загаси, Владыко, пожар Твоего гнева!
И свирепо ожигали друг друга по плечам, по рукам, по лопаткам, полосовали скорченные от боли спины, выхлестывали кровь из кожи. Мужчины, молодки, девушки, даже дети. Покаянный пыл превозмогал стыд, женщины не стесняясь подставляли под плети обнаженные тела – струйками крови обагрялись белые груди, синими полосами покрывались соблазнительные бедра и спины…
Смолкла песнь водосвятной процессии: загипнотизированная видом самоистязателей, она замерла у кладбищенских стен и в оцепенении следила за действиями безумцев. Над пронзительными криками боли вознесся вдруг острым вибрирующим тоном чей-то истерический смех – женщина, молодая и статная, выдралась из глубин процессии и, сорвав с себя платье, подставила белоснежную спину под плеть. Брызнула кровь, алой струйкой потекла по белому телу.
Полоумие мигом перекинулось на смиренное стадо отца Дезидерия. Ряды процессии расстроились. Увлеченные жутким примером, люди сдирали с себя одежду и с дикими криками врывались в ряды бичующихся, норовя угодить под удар. Иные, особенно мужчины, вырывали у бичевателей орудия казни и сами наносили себе жесточайшие удары. Вскоре беснованием было охвачено все предместье. Орды запыхавшихся, жаждущих своей и чужой крови безумцев с вознесенными веревками и ремнями метались с одного края Дубника в другой. С похотливым пылом подставлялись женские тела под крепкие удары немилосердных мужских рук, вожделенно ощущая на своих истерзанных спинах и грудях ярую мужскую силу, ту самую, что недавно сжимала их в страстных объятиях на любовных ложах… Изуверское наказание оборачивалось блаженством…
На ступенях маленькой церкви, осененной темной зеленью дубравы, возвышался ксендз Дезидерий, погруженный в угрюмое созерцание ополоумевшей паствы. Суровое непроницаемое лицо его походило на маску.
Из рощицы вышла, направляясь к нему, группка монахинь и, подойдя к церкви, опустилась на колени. Стройная, необычайной красоты инокиня отделилась от сестер и неспешным величавым шагом двинулась к ступеням.
– Сестра Вероника! – зашелестела толпа. – Сестра Вероника…
Инокиня, подойдя к священнику, протянула ему монастырскую ременную плетку и, глядя умоляющим взором, промолвила:
– Отец духовный! Не пожалей для меня ударов! Да сойдет и на меня благословение казни!
И на виду у всей толпы обнажилась по пояс, смиренно оборачивая дивную спину под плеть.
Дезидерий принял из ее рук плетку и, слегка подавшись назад для размаха, поднял руку… Но в тот же миг выросла рядом с ним словно из-под земли фигура Пилигрима Житомирского. Капюшон сполз с его головы, открыв искаженное гневом лицо Павелека Хромоножки. Карающая рука так и не опустилась на дивную спину – угодила в железный захват, чуть не расплющивший ксендзу пальцы. Дезидерий выронил плеть из омертвелой ладони и вперился в лицо нападателя. Среди воцарившейся тишины они какое-то время мерили друг друга полными ненависти взорами.
– Негодяй! – задыхаясь от злобы, прошипел наконец сдавленным голосом Хромоножка. – Попробуй только к ней притронуться!
При звуке его голоса Вероника вздрогнула и, поднявшись с колен, вгляделась в Пилигрима. В глазах ее зажегся проблеск узнавания – побледнев, инокиня зашаталась и, подобно смертельно пронзенной голубице, упала навзничь на ступени церкви.

Под охраной ночи, освещенный только скудным месячным светом, Хромоножка крался вдоль монастырской стены. Как только месяц вырывался из скопления туч, плотно кутавший его голову капюшон отбрасывал причудливую, заострявшуюся в удлиненный конус тень.
Майская ночь дышала теплом. Пропитанная дневным зноем земля испускала жар мягкими темными волнами. В монастырском саду заливались соловьи и пахло сиренью. По хмурому небу сквозь облака пробирался задумчивый месяц…
Хромоножка остановился у железной калитки. Осторожно нажал ручку, пробуя отворить. Заперто. Ухватившись за выступающий косяк, он подтянулся вверх и поставил одну ногу на ручку калитки, но достиг лишь до половины стены, над ним еще тянулась метра на три с лишним гладкая кирпичная кладка.
Прижавшись к стене, с трудом удерживая равновесие, он дал себе роздых. Внезапно его осенило. Вынув из кармана своего пилигримского плаща большой складной нож, он раскрыл его и начал острием выковыривать ямку в стене приблизительно на уровне своего пояса. Другую, такого же размера, он выдолбил в нескольких сантиметрах от своего правого бедра, а третью, над головой, – на высоте вытянутой руки. Окончив дело, спрятал нож и немного отдохнул, собирая силы. Затем, сунув руку в проделанную над головой выемку и, уцепившись за нее, точно за крюк, он всем телом рванулся кверху. На какое-то время ноги зависли в воздухе, отыскивая опору, и, нащупав продолбленные внизу углубления, всунулись в них кончиками пальцев. Теперь он стоял словно в стременах. Оставалось одолеть кусок стены не более одного метра. Ему посчастливилось: только он собрался сверлить снова, как услышал над головой легкий стук. Поднял глаза и увидел ветку, ветром переброшенную через стену. Судорожно вцепившись в нее, он подтянулся и, уперев левую ногу в верхнее углубление, со всей силы оттолкнулся вверх. Маневр удался: через минуту он сидел верхом на стене.
Отбросил капюшон и отер лоб, полной грудью вдыхая душистые струи, наплывающие снизу из сада. На правом его бедре устроилась на отдых спасительная ветка, время от времени ласково постукивая его по колену. Слева, метрах в пятидесяти, виднелись стрелами уходящие в небо шпили монастырских башен. Городские часы пробили одиннадцать. Гудящий медью звук вывел его из раздумья.
Пора, встряхнулся он, пора действовать. Ловким кошачьим движением Хромоножка спустился по ветке в сад. Тут остановился и, опершись о ствол дерева, вгляделся в даль.
Тем временем месяц, прорвавшись наконец сквозь облака, выплыл на открытую гладь темно-синего неба, усеивая землю яркими пятнами. Зелень сада переливалась серебристыми волнами. Неподалеку, в нескольких десятках шагов, морщинилось зыбью озеро, поделенное надвое длинным узким мысом, добегающим до середины. Там белела часовня, с трех сторон омываемая водой. В открытую дверь виднелся алтарь, освещенный тусклым сиянием двух свечей, нижняя его часть была прикрыта каким-то черным, плохо различимым предметом. Вверху под потолком теплилась неярким красноватым светом негасимая лампада…
Волны озера, подгоняемые порывами ветра, тихо плескались о каменные стены часовни и, мягко отброшенные назад, возвращались в свое ложе. На крышу часовни закинулись коралловые гроздья калины, одиноко торчавшей из скального взлобья; укрытый ее листвой, вовсю заливался соловей. За часовней, играя светом и тенью, таинственно шелестели зеленые дебри…
От монастыря послышалось пение. Поплыла по садовым аллеям скорбная мелодия "Salve Regina". Сквозь девичьи голоса, чистые и печальные, пробивалась глубокая, напоенная запредельной тоской втора альтов. В конце обсаженного кленами прохода замерцали огоньки фонарей и свечей, в зеленоватый полумрак вступила процессия монахинь.
Они продвигались медленно, тройным рядом облаченных в белое фигур окрыляя вознесенные на руках шести сестер погребальные носилки с телом безвременно угасшей подруги: на белой атласной, расшитой серебряными лилиями подушке покоилась коронованная миртовым венцом прелестная головка. Опущенные ресницы бросали тень на алебастрово-бледное лицо, в руках, сложенных на груди, блестел посеребренный луной крест. Уста, с которых смерть не посмела стереть кораллового цвета, застыли в загадочной улыбке…
В майскую ночь, пьяную от запаха черемухи и сирени, отправлялась к месту последнего упокоения инокиня Вероника. На своих руках несли ее сестры, чистые девы, навеки повенчанные с Христом…
Прошли кленовую аллею, обогнули озеро и ступили на мыс. Колеблемые ветром огоньки свечей отражались в озерной бездне – из глубины выплывало навстречу еще одно скорбное шествие.
Лишь только монахини переступили порог часовни, помещение озарилось ярким светом и заиграл орган. В ночной тиши поплыла по волнам озера нежная мелодия "Ave Maria" Гуно.
Монахини расступились, пропуская носилки. На фоне алтаря, украшенного ландышами и лилиями, чернел ярко освещенный катафалк. Сестры опустили носилки и бережно переложили усопшую в гроб. При неумолкающих звуках органа склонилась над Вероникой настоятельница, легонько коснувшись губами ее чела. Затем одна задругой стали подходить к гробу монахини, отдавая сестре последнее лобзание. Когда прощание было окончено, они выстроились длинной вереницей и тихонько потянулись к монастырю…
Замолк орган, и заглохло пение – только огоньки вокруг гроба горели ровным спокойным светом. В кладбищенской тишине, в покое смерти неизменным оставался лик сестры Вероники, обрамленный венком и цветами, – таинственно улыбаясь, безмятежно спала она на своей белоснежной постели…
Словно громом пораженный стоял Хромоножка под кленовым деревом, проходившие перед его взором картины казались сновидением. Когда стихли последние звуки органа, и смертная тишина объяла сад, томимый неодолимым стремлением Павелек стал осторожно прокрадываться к часовне. Он должен был увидеть ее еще раз, запомнить ее последнее земное обличье, пока… не поздно.
Он остановился на пороге часовни, устремив внутрь исполненный тоски, алчущий взгляд. Она ответила ему усмешкой – усмешкой столь же загадочной, как тогда… Эта усмешка, эта поистине странная ее усмешка…
– Дивная моя, пречистая! Лилия непорочная!.. Ха-ха-ха! Что за потешная комбинация! Сестра Вероника и я! Сестра Вероника и Павелек Хромоножка!..
Его обуяло бешеное веселье, затем наступила боль. Боль и безумная тоска. Пошатываясь, он подошел к изголовью. Его жаждущие, лихорадочно горящие губы впились в холодные коралловые уста. По телу его прошел пламень, кощунственное желание выползало из скрытых закоулков его естества, домогаясь успокоения…
Он уже потянулся к девичьей груди, как вдруг почувствовал на своем плече чью-то руку. Обернулся и увидел каноника – Алоизий Корытовский глядел на него спокойно, но твердо.
– Зачем ты сюда явился?
Их взгляды на минуту скрестились. Первым опустил глаза Хромоножка – не смог выдержать нестерпимого лазурного света. Выдернув плечо из-под руки каноника, Павелек обратился в бегство. Его гнал вперед безумный страх. За несколько секунд он одолел мыс, пробежал через какой-то луг, продрался сквозь березовую чащу и домчался до ствола старой липы возле самой стены. В мгновение ока заскочив на сук, он вскарабкался на вершину, а оттуда переполз на стену. Отчаянный прыжок – и он внизу, отделенный от монастырского сада стеной. Не оглядываясь, беглец ринулся напролом через пустые поля и пашни.
Хромоножка мчался без остановки, без передышки, цепляясь за кусты, спотыкаясь о комья грязи и камни. Наконец, когда небо уже прояснело и на востоке протянулась млечная полоса рассвета, он добрался до леса. Нырнул в густые заросли на опушке дубравы, тут же сомкнувшиеся за ним. Плотные зеленые стены укрыли Павелека от людского глаза…

АМЕЛИЯ

В половине июня Помян возвратился из путешествия. Выйдя из поезда и пройдя по сводчатому туннелю под перроном, он очутился в выложенном белыми плитками вокзальном вестибюле. И тут его охватило удивление – все вокруг показалось странным, не таким, как он ожидал. Чтобы размять онемевшее от долгой езды тело, он не стал брать извозчика, а, забросив багаж в камеру хранения, двинулся в город пешком, длинной, обсаженной липами аллеей. Необычное ощущение странности окружающего не покидало его ни на минуту. А ведь с тех пор, как он уехал отсюда, прошло всего три месяца.
Что же тут изменилось? – думал он, обводя взглядом башни костелов, выглядывающие из хаоса крыш и пышных древесных крон.
Ничего не изменилось, и именно это приводило его в изумление. Вдумавшись поглубже в свое состояние, он удостоверился, что его поразило как раз отсутствие чего-то исключительного, чему надлежало проступить во внешности города. Просто-напросто Помян надеялся, что по возвращении застанет все совершенно другим. Пока что ничто не обещало ожидаемой перемены, все оставалось прежним. Лица прохожих лениво скользили перед его взглядом, серенькие и обыденные, как всегда.
Странное дело! – думал он, сворачивая у костела Св. Эльжбеты на Монастырскую. – Значит, здесь ничего не произошло? Люди разгуливают себе спокойно, как ни в чем не бывало. Может, кого-нибудь разговорить этак поделикатнее?
Он застыдился собственных мыслей.
Не годится, не ровен час, попадешь впросак. Может, тут и вправду ничего особенного не случилось. Может, это странное состояние отчужденности чисто субъективно и зависит от настроения. Надо быть поосторожнее.
Внезапно он почувствовал сильный голод, будто целые сутки ничего не ел. Глянул на башенные часы. Подходило к шести. Слишком рано, рестораны наверняка еще закрыты, сделал он неутешительный вывод. Жаль, не догадался позавтракать на вокзале.
И тут по правой стороне на углу Кафедральной он заметил гостеприимно распахнутые двери Центрального кафе. Довольно улыбаясь, он вошел внутрь.
– Одну белого бочкового! – вполголоса сделал Помян заказ, с наслаждением опускаясь в уютное кресло под окном. Через минуту он уже смаковал пахучий напиток, одновременно просматривая газеты.
– Сплошная серость, – пробурчал он, скучающе откладывая газеты. – Обыденщина.
Испустив продолжительный зевок, он выглянул в окно. Утомленный взгляд скользнул по апсиде собора, прошелся по скатам граненой башни и лениво перекинулся на дома, образующие угол Кафедральной и Монастырской. Мало-помалу внимание его сосредоточилось на угловом каменном здании, расположенном точно напротив башни с часами. Неведомо отчего, он с особым упорством вглядывался в партер дома под номером восемнадцать. Там, должно быть, располагался магазин либо склад – окна дома были плотно забраны железными шторами. С непонятным изумлением прочитал он вывеску над входом: "Стефан Зеленевич".
– Быть не может! – поразился он довольно громко. – Невероятно!
– Что такое? Чем наш уважаемый гость недоволен? – любезно поинтересовался, склоняясь над ним, старший кельнер Мартин, добрый знакомый с давних развеселых лет. – Вы о чем?
– Там помещается магазин? – спросил Помян, глазами указывая на вывеску.
– Да, Зеленевич и компания, магазин скобяных изделий, – преспокойно пояснил Мартин. – Старая солидная фирма. Вы же здешний, неужели никогда о ней не слыхали?
– Но здесь же совсем недавно была лавка с церковной утварью! – чуть ли не обиженно возразил Помян.
Круглые глаза кельнера расширились, сделавшись похожими на шары.
– Лавка с церковной утварью?! – повторил он, словно не доверяя собственным ушам. – Здесь, напротив нашего кафе? – И тут же от души рассмеялся. – Нет, вы просто изволите шутить. Ха-ха! Интересно, как бы принял Зеленевич такую новость? Ха-ха-ха! Зеленевич в лавке с церковной утварью! Хи-хи-хи! Сегодня же порадую его этим проектом!
Помян разозлился.
– Пан Мартин! – одернул он кельнера, с трудом сдерживая раздражение. – Давайте без глупых шуточек! Уж будьте так любезны. Говоря о лавке с церковной утварью, я вовсе не имел в виду Зеленевича.
– Тогда кого же вы имели в виду, позвольте поинтересоваться? – с игривым смешком допытывался Мартин. – Кого?
– Павелека Хромоножку, – холодно, отчеканивая каждый слог, ответил до крайности разобиженный Помян.
В первую минуту кельнер словно остолбенел. Отбежав несколько шагов от столика, он не спускал глаз с клиента, следя за выражением его лица. Разыгрывает меня или у самого не все дома? – гадал он, вглядываясь в искаженное волнением лицо. Наконец, видимо проникшись серьезностью ситуации, примирительно произнес:
– Тут явно какая-то ошибка. Вы просто что-нибудь перепутали. Может, лавка этого Хромоножки расположена совсем на другой улице. Хотя я, по правде сказать, не припомню, чтобы у нас в городе был торговец с подобной фамилией, а ведь я на этом месте торчу уже тридцать годков и все местные фирмы знаю как свои пять пальцев. Хотя… пардон! Так, так – что-то такое припоминается, будто во сне. Да, точно. Эту фамилию, совсем было вылетевшую у меня из головы, носил в свое время гробовщик, мастерская его располагалась на Зеленой улице. Павел Хромоножка, точно, он самый. Теперь вот даже песенка припомнилась, которую про него сложили уличные шатуны. Неприличные эдакие куплетики. Только все это давненько было. Бедный Павелек приказал долго жить, уже лет двадцать, как помер.
Помян очнулся. Спокойный тон Мартина, а главное, выражение искренней озабоченности на почтенном, тщательно выбритом лице привели его в чувство. Пожалуй, надо быть поосмотрительней в разговоре.
– Значит, вы абсолютно уверены, – продолжал он допрос, доверительно взяв кельнера за руку, – что напротив вас три или четыре недели назад не было никакой вывески с фамилией Хромоножки?
– Ясное дело, не было. Зеленевич это помещение занимает уже лет сорок; когда я сюда заявился, а мне тогда всего девятнадцать было, он уже прочно в своем магазине сидел и с тех пор с места не тронулся, постарел в своем магазине, как и я в этой вот забегаловке.
Помян подпер голову рукой и задумался.
– Странно, – бормотал он, забыв о присутствии собеседника, – очень странно. С какой стати взбрело мне в голову это имя?
– Может, попался вам купец с такой кличкой и с такой лавкой где-либо в иных краях? – услужливо подсказал Мартин. – Вы ведь, судя по всему, из далекого путешествия возвращаетесь…
– Нет, нет, – живо запротестовал клиент, – наверняка нет. Если все это было, то только здесь. То же самое окружение, тот же пейзаж, точное соответствие деталей… Нет, возможность ошибки исключена… Гм… фамилия… эта кличка…
– Фамилия странная, – поддакнул Мартин. – Прямо скажем: имечко распотешное. Ха-ха-ха!.. Хромоножка, колченогий то есть. От Бога отпадает, к сатане хромает – такой про него слушок люди пустили. Ха-ха-ха! Угораздило же так назваться! Да еще Павелек. Смеху подобно!
Удерживая новый приступ веселья, кельнер удалился в глубь помещения, дабы не раздражать явно пребывающего не в себе клиента. Помян расплатился и вышел.
Тем временем июньское утро уже засияло повсюду розовым блеском. На куполах, на готических башнях костела зажглись красноватые огоньки, над крышами домов появилась переливчатая голубоватая дымка. Со стороны фабрик наплывали протяжные гудки, на дорогах затарахтели моторы. Разбуженный город наполнялся дневным гомоном…
Помян медленно пробирался узкой улочкой между колокольней и апсидой собора. Он очень любил этот проулок, напоминавший средневековую городскую Европу, известную ему по гравюрам и старым картинам. Погруженная в старческую дремотную думу, эта часть города, казалось, была окутана сумраком веков. Могучее, насыщенное бременем лет дыхание исходило от каменных кладок башен, скапливалось в карнизах и нишах кафедральных эркеров. Под ногами гулко звучали плиты, выдавая местонахождение подземных склепов, даже в летний зной из щелей и трещин церковного двора выбивался затхловатый могильный холод. Видимо, некогда костел был окружен кладбищем, теперь на месте его зеленел поросший травой сад с деревцами самшита, пребывающего под стражей строго высящихся тут и там кипарисов.
У колокольни под каменной тумбой в конце улочки сидела, как обычно, старая нищенка Теклюсия. Помян кивнул ей, бросив милостыню в грязный подол ветхой юбки.
– Дай вам Бог всякого блага, – вялым голосом поблагодарила старуха, поднимая на него тусклые слезящиеся глаза. – О, вы ли это, вельможный пан? Давненько мне так щедро не подавали. Не было моего милостивца, не было. Какой уж месяц и видом вас не видать. Что-то вы с лица побледнели, а? Неужто Господь попустил, чтобы к вам хворь прикоснулась?
– Я надолго уезжал из города, – коротко пояснил Помян. – А что тут у вас слышно, Теклюсия? Как прошла Пасха?
– Прошла как обычно. По заведенному чину.
– Все как обычно? – с недоверием переспросил он. – И ничего особенного не случилось?
Старуха глянула на него удивленно.
– Само собой, ничего особенного, уж как я говорю, так оно и есть. Да и чему тут у нас случаться? Отцы преподобные говорили проповеди с амвона, службы справляли и исповедовали, а людишки, известное дело, каялись в грехах, чтобы сразу же после Пасхи опять за свое приняться, им грехи эти самые что свиньям грязная лужа.
Помян сделал нетерпеливый жест.
– Да я не про то… А как там насчет процессий, были они в этом году?
– Процессии были, как без них, ходили по страстям Господним.
– Ходили по страстям? – подхватил Помян, неведомо с чего вдруг оживившись.
– По страстям, как же без них, – повторила старуха, слегка ошарашенная его интересом к церковным обрядам. – Ходили в костелах от одной картинки к другой, знамо дело, каждый год так.
Помян забеспокоился.
– Как это в костелах? Передвигались внутри, а наружу не выходили?
– Знамо дело, внутри. В костеле картинки понавешаны, все там обозначено, на каком месте какая с Господом мука приключилась. А на улице где ж картинки развесить?
Помян с недоверием качал головой.
– Быть не может, чтобы здесь чего-то важного не случилось. Ну, припомните хорошенько, Теклюсия!
Нищенка в раздумье свесила голову.
– О, насилу вспомнила, – наконец изрекла она, поднимая на Помяна оживившиеся глаза.
– Ну-ну, выкладывай поживее, что же ты вспомнила, – заторопил он ее.
– В Великую седмицу ксендз Тыльжицкий выгнал из Общины Антонину Ковнацкую, вдову колесника, за то, что она, бесстыжая, прелюбы творила с чужим мужем.
Черт тебя побери! – выругался он про себя, ни с того ни с сего разгневавшись на старушку. Вспомнила, называется! Тьфу!
Он вознамерился было распрощаться с нищенкой, но тут из-за угла показалась внушительная фигура священника. Не обращая на них внимания, он угрюмо проследовал мимо.
– Это здешний ксендз? – спросил у старухи Помян с чувством человека, хватающегося за соломинку.
– Ксендз, да не абы какой, а прелат, Дезидерий Правиньский, – с важностью сообщила Теклюсия.
Помян обрадовался и решил продолжить допрос.
– Вид у него суровый, наверно, проповеди говорит по всякому поводу и исповедует строго?
– Будешь небось суровым – народец в нашем приходе паскудный, а он человек святой.
– Слышал я, что он в этом году устроил большой молебен в Дубнике?
Старуха вылупила на него выцветшие глаза.
– В Дубнике, говорите? Да где ж этот самый Дубник обретается? Место, что ль, такое особое для молебнов, а?
Помян почувствовал, что снова попал впросак.
– Ну как же, бабуся, есть под городом выселки такие, все их Дубником называют. Над рекой, сразу же за Зеленой Рогаткой.
– Ха-ха-ха! – зашлась от смеха Теклюсия. – Знаю, знаю теперь, что вельможному пану вспало на память. Только это никакой не Дубник, чтоб вы знали, а Дубовый Гай. Что-то у вас в голове помешалось. А про молебен ничего не слыхала. Кто-то вам с дурна ума наболтал. Будь там какое шествие, я б о том первая знала. Пан Пенежек, церковный сторож, мне доводится кумом, уж он бы мне про это сказал.
– До свидания, матушка, оставайтесь с Богом, – сказал Помян, покончив с розыском.
– Спасай вас Бог, милостивый пан! Господь вашей щедрой благостыни не забудет! – напутствовала его старуха, провожая слезящимся взглядом своих слабых глаз.
Через двадцать минут Помян уже был дома. Юзеф встретил его как ни в чем не бывало, с ласковой понимающей ухмылкой. Старик никогда ничему не удивлялся. Он настолько привык к фантастическому нраву своего хозяина, что многие странности, изумлявшие других, казались ему вполне натуральными и даже само собой разумеющимися. Да и что такого случилось? Вельможный пан внезапно выехал на три месяца, Бог весть куда, выехал, правду молвить, в самую пору, и вернулся так же неожиданно, как уехал. Кого это касается и кому мешает? Ему, Юзефу, не мешает, тем более что ему такие выезды и приезды не впервой. И раньше бывало, что после какого-либо сильного переживания вельможный пан сперва заметно менялся в наружности – Юзеф называл эти перемены "форпостовыми", – а потом куда-то укатывал, и всегда ровно на три месяца. Слуга так к подобному образу действия привык, что был бы даже обескуражен отступлением от заведенного порядка.
И на сей раз он уже несколько дней готовился к приему хозяина и ничуть не удивился его появлению. Через несколько минут по прибытии Помян, вальяжно развалившись на софе, смаковал свой излюбленный черный кофе, составляющий основной и единственный пункт второго завтрака. Вскоре, однако, дорожная усталость взяла свое, и его одолел сон: Юзеф осторожно вынул из расслабленных пальцев хозяина недокуренную сигару и подсунул ему под голову подушку.

Проснулся Помян далеко за полдень, разбуженный боем часов на башне костела. Он потянулся и взглянул в окно. Солнце уже клонилось к западу, грустный, прощальный отблеск его, упавший на стену комнаты, полегоньку двигался куда-то вверх, к потолку, бледнея на глазах, догорая…
Помян поднял отяжелевшее тело с софы и подошел к столу. На зеленом фоне сукна резко, почти вызывающе выделялся белый прямоугольник конверта.
Письмо!..
Он взял его в руки и с минуту колебался: вскрыть сразу или отложить на завтра? Может, в нем что-нибудь неприятное?
Однако тонкий фиалковый аромат, исходивший от послания, подействовал на него поощрительно, он разорвал конверт и, взглянув на подпись, пришел в изумление: Амелия Прадера. Вдова его заклятого недруга. Странно, думал он, вглядываясь в изящный и весьма характерный почерк. Странно! Что нужно от меня этой женщине?
Он быстро пробежал глазами письмо.
"Сударь! Исполняя последнюю волю покойного мужа, я хотела бы встретиться с Вами, чтобы обговорить одно важное дело, касающееся моего безвременно почившего супруга. Полагая, что наиболее подходящим местом для нашей встречи будет мой дом, я была бы искренне Вам признательна, если бы Вы соблаговолили навестить меня в какую-либо среду или субботу между пятью и семью часами вечера. В настоящее время я проживаю по ул. Липовой, 1, 23. Примите заверения в искреннем уважении
Амелия Прадера".
– Черт возьми! – выругался он, отрывая глаза от письма. Исполняя его последнюю волю! Неужто Прадера, отправляясь на дуэль и предчувствуя свою смерть, оставил завещание со специальным пунктом, касающимся моей особы? Гм… Почему же она вызывает меня только теперь, когда со дня его смерти прошло почти девять месяцев? Почему не дала о себе знать раньше? Или это тоже продиктовано его волей? И вообще, чего он домогается от меня с того света? Странно, очень странно.
Он уселся за стол и погрузился в размышления. Письмо Амелии оживило уже слегка притупившийся от времени круг мыслей и чувств, связанный с таинственной смертью Прадеры. Встрепенулся интерес к "делу", разгорались, точно тлеющие под пеплом угольки, прежние сомнения и колебания. В последние месяцы он перестал заниматься этой мрачной историей, иногда только узнавал при случае из газет, что следствие продолжается, хотя без заметных сдвигов: вроде бы арестовали нескольких человек, подозреваемых в покушении на знаменитого политика, но их пришлось освободить за недостатком улик. Вообще же, насколько ему помнилось, дело пребывало в стадии затяжной стагнации и порядком поднадоело даже журналистам, все реже упоминавшим о нем на страницах газет. Тем не менее Помян был глубоко убежден, что следственным органам не так-то легко будет списать "дело Прадеры" со счета и рано или поздно история эта снова выплывет на поверхность.
Стряхнув задумчивость, он еще раз окинул письмо беглым взглядом. Глаза его задержались на словах приглашения: "...в какую-либо среду или субботу между пятью и семью часами...".
Сегодня же как раз суббота! Помян взглянул на часы. Шесть. Целый час в запасе. Позвонил Юзефу:
– Сюртук и лакировки!
В полседьмого он уже был на улице Липовой и звонил в дверь квартиры на втором этаже. Открыла ему хорошенькая черноглазая горничная. Он приподнял шляпу.
– Пани Прадера дома?
Девушка заколебалась и ответила не очень любезно:
– Она сегодня не принимает.
Пришлось подать ей визитную карточку, одновременно втиснув в руку купюру.
– Будьте любезны все-таки доложить обо мне.
Кокетливая головка в белом чепце исчезла за дверью, а через несколько минут появилась снова с очаровательной улыбкой на устах.
– Пани Прадера просит. – И, пропустив гостя вовнутрь, указала ему салон направо.
– Она выйдет через минуту.
Помян сел за стол, машинально взяв в руки альбом с фотографиями. Взор сразу же пристыл к первой странице – с карточки взирали на него Прадера с супругой. Свадебная фотография, оба в венчальных нарядах. Новобрачная, прислонив голову к плечу избранника, смотрит в будущее с радостью и доверием, мужчина с ненавистным, столь хорошо ему знакомым лицом вызывающе, с видом триумфатора улыбается.
Услышав за собой шелест платья, он обернулся и встал от стола. Хозяйка ответила на его глубокий поклон кивком прелестной светловолосой головки и, не подавая руки, указала место напротив себя. Усевшись, они какое-то время мерили друг друга взорами.
Помяну впервые довелось приглядеться к этой даме вблизи, прежде он видел ее всего раза два и то мельком: в бальном зале французского посольства в окружении толпы и на каком-то публичном торжестве – она тогда проезжала в экипаже, восседая рядом с супругом.
Амелия Прадера была изумительной женщиной в полном смысле этого слова – высокая, идеально сложенная, грациозная. Женственная, хорошо развитая фигура представляла своеобразный контраст овальному продолговатому лицу с орлиным носом, слегка заостренные черты которого смягчались темными мерцающими глазами, полными задумчивости и огня. Смугловатая, редкая у блондинок кожа прекрасно оттенялась светлыми, золотисто взблескивающими волосами.
Необычная ее красота сильно действовала на чувства, вызывая восхищение, смешанное со смутной тревогой. Прекрасная дама принадлежала к тому типу женщин, которые, пробуждая вожделение у противоположного пола, внушают вместе с тем определенный пафос дистанции. Неведомо почему, мужчина, влюбленный в такого типа женщину, не может отделаться от ощущения, что физическая победа над ней отдает кощунством; опасение это, обостряя чувственное влечение, не дает ему переступить границу, удерживая в состоянии мучительной неопределенности. Амелия Прадера сочетала в себе противоположности: в ней было что-то от ангела и что-то от чувственной, способной на безумные оргии самки.
– Я пришел сюда, исполняя вашу просьбу, – нарушил Помян затянувшееся до неловкости молчание.
– Благодарю вас, – ответила она звучным альтом. – Чтобы не испытывать дальше ваше терпение, объясню сразу, в чем дело… Через несколько дней после смерти мужа, разбирая его письменный стол, я обнаружила в бумагах два письма: одно мне, другое вам. В письме, адресованном мне, как свою последнюю волю муж выразил пожелание, чтобы по истечении восьми месяцев после его гибели я отослала другое письмо в ваш адрес.
Дрожащей рукой она протянула ему письмо. Помян старательно спрятал его в бумажник и поднялся, собираясь откланяться.
Она остановила его жестом.
– У меня к вам небольшая просьба.
– Слушаю.
– Прошу вас прочитать письмо сейчас же, при мне. Может, потребуется немедленный ответ.
Он глядел на нее с изумлением. Неужели ей известно содержание письма? Пани Амелия слегка зарумянилась под его взглядом.
– Нет, нет, – смущенно проговорила она, – ваши подозрения напрасны. Но все-таки садитесь вот здесь и читайте. А я, чтобы вам не мешать, займусь своим делом.
И она с напускным равнодушием принялась перелистывать какую-то книгу на столе.
Помян повиновался и, вынув письмо, некоторое время с любопытством его рассматривал. На белом, обычного формата конверте, старательно запечатанном, с левой стороны четко выделялся адрес, выведенный знакомым ему решительным почерком. Немного поколебавшись, он распечатал конверт и стал читать:
"В., 22 сентября
Помян! Тебя наверняка удивит просьба, с какой я к тебе обращаюсь, да еще за несколько часов до нашей роковой встречи. Но если тебе доведется читать это письмо, я уже перейду в мир иной, и ваши земные правила приличия не будут надо мною властны. Впрочем, другого выхода у меня нет.
Если мне суждено погибнуть, прошу тебя, даже заклинаю – во имя нашей великой неприязни, во имя крепко нас повязавшей вражды – позаботиться о моей жене Амелии. Доверяю ее тебе в полном сознании и уверенности, что ты мою надежду оправдаешь, ибо я глубоко убежден, что ты, и только ты, способен заместить меня в ее сердце. Прощай!"
Прочитав письмо, Помян долго не отрывал от него глаз. Последние слова звучали столь неправдоподобно, что он вглядывался в их начертание, словно в затейливый фантастический иероглиф. Ощутив на себе пристальный взор пани Амелии, он очнулся и поднял взор.
– Прочитали? – спросила она с оттенком нетерпения.
– Да, прочитал.
– И вам нечего мне сказать?
Он вперился в ее лицо испытующим взглядом, пытаясь разгадать надменную даму. Знает она, о чем просит Прадера? Или хотя бы подозревает о характере просьбы?
Лицо прекрасной вдовы выражало лишь легкое беспокойство. Помян внезапно принял решение. Окинув сидящую напротив женщину странным взглядом, он твердо произнес:
– Последняя воля вашего покойного супруга будет исполнена.
– Благодарю вас.
Он поднес к губам ее руку.
– Странная история, – взволнованно произнес он чуть спустя. – Для вас ведь, вероятно, не секрет, каковы были наши взаимоотношения?
– Не секрет. Едва завидев друг друга, вы вступали в драку.
– Мы были смертельными врагами, пани Амелия.
– Знаю. Я знаю все. Даже о вашей ссоре накануне его гибели.
– Даже так?
– Да, у Казика не было от меня секретов. Я знаю, что в то роковое утро у вас должна была состояться дуэль за городом.
Удивление Помяна росло с каждой минутой. Он не понимал, как после всего этого она может беседовать с ним столь мирно.
– Но неужели вы не чувствуете неприязни к врагу своего мужа? – спросил он, не сдержав недоумения.
По лицу Амелии скользнула странная улыбка.
– Я пока не задумывалась над этим, – уклончиво ответила она. – Не забывайте, я всего лишь исполняю его волю. Сам факт, что в такую минуту Казимеж обратился со своей просьбой к вам, свидетельствует о том, что в каких-то вопросах он вам весьма доверял и, невзирая на вражду, высоко ценил… однако вернемся к нашему делу – не могу ли я вам как-то помочь в исполнении его последнего желания?
Помян усмехнулся. Ситуация становилась архикомичной.
– Мне не остается ничего иного, как ознакомить вас с содержанием письма. Полагаю, что в данном случае лучше всего играть с открытыми картами.
Он протянул ей послание. Осторожно взяв листок, Амелия быстро пробежала его глазами. Помян внимательно следил за выражением ее лица во время чтения. Сперва изумление, затем обида, бешеный гнев, а под конец – злорадная усмешка. Гамма разнообразных чувств пробежала по прекрасному лицу, чтобы уложиться наконец в язвительную гримасу. В глазах загорелись опасные огоньки, способные испугать даже человека неробкого. Прелестная женщина казалась почти безобразной в эту минуту. Помян невольно отпрянул от нее, словно отброшенный невидимой силой.
Кажется, подумал он, я совершил промах. Ну и пусть. Дело хотя бы поставлено на твердую почву. Все-таки лучше, чем играть в жмурки. И проговорил вслух:
– Судя по всему, я зря показал вам письмо. Его содержание явилось для вас слишком неприятным сюрпризом.
– Наоборот! Сердечно благодарю вас за откровенность! Очень дружеский жест с вашей стороны, пан Тадеуш, и я надеюсь, мы и вправду можем стать друзьями.
Помян остолбенел. Перед ним в блеске заходящего солнца стояла совершенно другая женщина. Недавние злобные огоньки в глазах потухли, не оставив следа; с нежной шаловливостью глядя ему в лицо, она протягивала свою маленькую холеную руку.
– Ну как, пойдете ко мне в друзья? – спросила она, окутывая его томным взглядом.
– Постараюсь заслужить ваше доверие, – любезно ответил он.
– Тогда до свиданья, жду вас в ближайшую среду между пятью и семью. – Она закрепила приглашение чарующей улыбкой.
– Непременно буду, – заверил он, касаясь губами ее руки.
И вышел в ошеломлении, раздираемый противоречивыми чувствами.

"Дружба" с сановной вдовой требовала сугубой осторожности. Слишком странно и искусственно завязанная, поначалу она не отличалась искренностью – что-то вроде постылого наследства, оставленного ненавистным человеком, враждебный дар, опасность которого не вызывала сомнений. Помян сознавал это вполне и не питал иллюзий. Когда прошло первое ошеломление, вызванное необычайным содержанием письма и поведением Амелии, настала пора холодной рефлексии. Проанализировав дело со всех сторон, он на волоконца разобрал хитроумную ткань неприятельского замысла, разгадал коварный маневр врага. С того света надвигался на него неотразимо-мужественный лик, затаивший издевательскую ухмылку. Жест руки, протянутой в знак примирения, выглядел натянутым и фальшивым.
Но догадалась ли Амелия о замысле мужа? Догадалась и решила подыграть его плану? Злорадная усмешка, стершая следы первоначального гнева, вызванного письмом, пожалуй, служила тому подтверждением. Если это действительно так, Амелия сто,ит своего мужа. Правда, игра могла оказаться для нее небезопасной, поскольку грозила утратой женской чести, но для Помяна она была еще рискованнее. Прадера знал, что делает, поступаясь своей мужской гордостью. Ставка была высокой, но и выигрыш обещался немалый. Противник пускал в ход жену, надеясь из могилы нанести ему сокрушительный удар. Без сомнения, он посчитал Амелию подходящим орудием мести – десятилетнее сожительство с ней, видимо, вполне убедило его в наличии необходимых для такой цели качеств. Не исключено, что он их взрастил в ней самолично. Кто мог поручиться, что Амелия не была "шедевром" одаренного могучей волей человека? Что эта роковая женщина, созданная для власти и поклонения, не была духовным творением покойника? Когда он забрал ее от алтаря в супружеские объятия, Амелии было не больше семнадцати; с тех пор прошло десять лет, срок вполне достаточный для Прадеры, чтобы вылепить из юной души что угодно. Следы, оставленные этим человеком, должны быть прочными и ощутимыми. Что рано или поздно они обнаружатся, в этом Помян не сомневался, как и в том, что им назначено затянуть его в опасную зону. Тем не менее, он решил поднять брошенную перчатку. В случае победы награда выпадала слишком заманчивая, чтобы не принять вызова. Он приступил к игре бдительно и осторожно, твердо постановив, что не позволит увлечь себя вихрю разыгравшейся чувственности…
В ближайшую среду пани Амелия приняла его как старинного знакомого. Выплыла из будуара разрумянившаяся и душистая, сияя улыбкой; снежно-белое, с глубоким декольте кимоно позволяло видеть при каждом наклоне по-девичьи упругую грудь; широкие, опадающие от каждого движения рукава открывали полные, янтарного тона руки, покрытые золотистым пушком.
Минут пятнадцать шел довольно банальный разговор о том о сем, потом последовал чай, поданный хорошенькой горничной, черноглазой Юстинкой, той самой, что открыла ему дверь в день первого визита. Помян перехватил ее взгляд – девушка глядела на него слишком, пожалуй, пристально. У него возникло такое чувство, что горничная его невзлюбила.
– Девушка давно у вас служит? – спросил он хозяйку, когда горничная вышла.
– Несколько месяцев, – ответила та, внимательно на него взглянув. – Понравилась?
– Недурна. Такое впечатление, что она моими визитами недовольна.
Пани Амелия принужденно улыбнулась, скрывая явное замешательство.
– Ну что вы! Вам показалось.
– Может быть.
– Впрочем, какое нам до этого дело! – промолвила хозяйка, поспешно переводя разговор на иную тему.
Около семи, когда стало уже смеркаться, Амелия предложила ему поехать в цирк. Помян согласился не очень охотно – он не имел вкуса к подобным зрелищам. Вскоре автомобиль мчал их в сторону Солярной площади.
Во время тряской езды она как бы случайно несколько раз наваливалась на него всей тяжестью своего роскошного тела. Умышленно или невольно, когда машина делала резкий поворот с Сенаторской на Зеленую, ноги их сблизились, сомкнув колени на долгую приятную для обоих минуту.
В три минуты восьмого они уже сидели рядышком в одной из лож бельэтажа. Если бы не присутствие прекрасной соседки, Помян бы умер со скуки. Вульгарное зрелище, полное грубых, возбуждающих не лучшие чувства эффектов, мучило его и раздражало. Зато можно было без помех понаблюдать за Амелией.
Пани Прадера следила за цирковым представлением с настоящим азартом. Особенно один номер, показанный под конец, полностью поглотил ее внимание. Это были трудные и весьма рискованные упражнения на трапециях, подвешенных под самым куполом.
Выступали три гимнастки: две зрелые дородные дамы лет тридцати, атлетически сложенные, и молоденькая, не старше двадцати лет девчушка, тоненькая и гибкая как тростинка. На ее долю выпадала самая трудная часть номера. Исполнив ряд сальто под куполом, прелестная Эсмеральда бросалась наискосок вниз и, проплыв в воздухе известное расстояние, падала прямо в руки партнерши, поджидавшей ее на трапеции, расположенной пониже. Слегка отдохнув, они дружно раскачивали свою перекладину, при этом внимательно следя за движениями расположенной на том же уровне в нескольких метрах от них третьей трапеции, на которой качалась их товарка. В момент наибольшего сближения обеих трапеций Эсмеральда стрелой прорезала разделявшее их пространство и, подхваченная подругой на руки, обретала временный приют подле нее на расходившихся качелях. Наступал третий, самый трудный этап номера. Передохнув после двух рискованных полетов, дерзкая девушка мощным рывком отрывалась от безопасной пристани и с вытянутыми вперед руками плыла вверх – к пункту своего отправления. Добравшись до спасительной перекладины, она лихорадочно вцеплялась в нее пальцами и на минуту зависала в вертикальном положении, раскачиваясь и трудно дыша. Через несколько секунд, виртуозным движением обогнув перекладину и подтянув тело кверху, она полуоборотом влево ловко усаживалась на железном валике качелей. Маленькая золотая головка склонялась вниз к зрителям, а рука, поднесенная к улыбающимся губам, посылала публике поцелуй. В ответ раздавались исступленные крики и буря аплодисментов.

Предыдущая страница 11 Следующая страница


Тень Бафомета 12

Однако головокружительные курбеты, видимо, утомили Эсмеральду: трехкратная воздушная прогулка выжала из нее последние силы – улыбка, обращенная к аплодирующей публике, готова была обратиться в гримасу муки. Опершись головой о канат трапеции, она для верности ухватилась за ненадежную опору рукой. Помяну сделалось не по себе. Больно было смотреть на бессмысленную игру со смертью, бледная девочка, подвешенная к куполу на высоте нескольких этажей, вызывала у него жалость и гнев. Будь это в его власти, он немедленно приказал бы ей спуститься вниз на арену по предохранительному канату, раскачивавшемуся так заманчиво в досягаемости ее руки.
Но наряженный в красный жокейский фрак директор цирка маэстро Гамастони, следивший за каждым движением снизу, под растянутой над ареной сеткой, не желал обманывать ожиданий Ее Величества Публики, которая требовала исполнения смертельного номера в четвертый раз.
– Encore une fois! – подстегивал ее снизу сладковато-грозной улыбкой цирковой тиран. – Encore une fois, mademoiselle Esmeralde!
Помян перевел взгляд на свою очаровательную соседку и невольно вздрогнул. Наполовину высунувшись из ложи, Амелия Прадера пожирала глазами обессилевшую гимнастку. Он почувствовал вдруг, как ее пальцы сжимают его руку, и услышал странные слова, произнесенные шепотом:
– Как она измучена! Дорого же ей обойдется еще одна попытка! О какое блаженство! Какое безумное блаженство!
И, отцепив от груди пунцовую розу, Амелия бросила ее в сторону старавшейся превозмочь слабость девушки:
– Encore une fois, belle Esmeralde! – прозвучал в тишине внезапно встревожившегося зала ее звучный альт.
Роза и ободрительный окрик произвели действие магическое: Эсмеральда, одолев слабость, в четвертый раз поплыла по воздуху в объятия партнерши. Однако героическое усилие исчерпало остатки ее сил, перелететь на соседнюю трапецию она уже не смогла – в полубесчувственном состоянии девушку спустили по канату на арену.
Помян взглянул на Амелию.
– Не надо было ее заставлять, – с укором произнес он.
– Вы полагаете? – спросила она, блеснув на него глазами, в которых еще не угасли шальные огоньки. – В этом как раз и был самый смак.
– В этом не было ничего, кроме жестокости, – гневно возразил он.
– Вы сегодня явно не в настроении. В таких случаях лучше оставаться дома.
Молча они сели в автомобиль и отъехали. Перед дверью ее дома распрощались холодно и суховато. Амелия не повторила приглашения на субботу, и он был этому даже рад. Сцена в цирке оставила тягостный осадок, мешавший сближению. Слишком быстро она обнаружила перед ним повадки тигрицы. Они могли бы подействовать на него возбуждающе, если бы не оскорбляли элементарную человечность.
В субботу он к ней не пошел.
А через два дня получил записку, полную обид и попреков.
Погодим еще малость! – решил он, прочитав записку. Пускай приучается к терпению.
Вместо среды он отправился на Липовую в пятницу, специально выбрав такой день, когда Амелия, по ее заверениям, принимала официальных гостей.
Ему пришлось позвонить несколько раз, прежде чем его впустили. Вообще создавалось впечатление, что никаких гостей в этот день не ожидалось и лишь для него было сделано исключение. Он бы голову поставил в заклад, что, перед тем как открыть дверь, его внимательно осмотрели через глазок над почтовым ящиком. Ему казалось даже, что в коридоре слышался сдавленный шепот.
Переступив порог, он столкнулся лицом к лицу с Амелией – сама сиятельная хозяйка изволила открыть ему, факт из ряда вон выходящий в этом респектабельном доме. Помян не стал скрывать своего изумления.
– Юстинка сегодня нездорова, мне пришлось ее заменить, – несколько сконфуженно пояснила она, закрывая за ним двери на ключ. Лжет, подумал он, снимая накидку.
Когда хозяйка, опередив гостя на несколько шагов, вела его в салон, Помян в зеркале, висевшем слева в прихожей, увидел Юстинку – полуоткрытые двери кухни позволяли обозреть ее весьма подробно. Она стояла в одном белье, босая, с распущенными волосами и пылающим лицом, искаженным то ли наслаждением, то ли болью. Рубашка, расстегнутая на боку, сползла с плеча, обнажив грудь девушки, пышную и упругую. Грудь была окровавлена: несколько рубиновых капель, словно от укола иглой или булавкой, выступило вокруг правого соска. Юстинка, поглощенная осмотром пораненного места, не почуяла на себе чужого взгляда.
Помян сделал вид, что ничего не заметил, и молча проследовал за Амелией в парадный покой. Беседа сперва никак не клеилась, он чувствовал, что пришел не вовремя, помешав чему-то, о чем ему знать не полагалось. Амелия выглядела смущенной и избегала его взгляда. Только после вечернего чая, который она подала собственноручно, атмосфера слегка разрядилась: неловкость прошла, и хозяйка дома, обретя обычную непринужденность, завела оживленный разговор на литературные темы.
Амелия обнаружила незаурядную начитанность, однако вкус ее был слишком односторонним. В искусстве ее интересовали проблемы исключительно сексуальные – пол и плоть, особенно случаи извращенной любви захватывали ее воображение; высшие проявления жизни, интеллектуальные или духовные, не имели для нее никакого смысла.
Помян быстро сообразил, что она жаждет втянуть его в круг собственных интересов, совершенно при этом не интересуясь миром его души и его пристрастиями. Ее потуги вызывали у него внутреннюю усмешку, довольно благодушную: он, пожалуй, даже находил забавным ее очевидное намерение перекроить его по собственному образцу. Ничего страшного, если эта породистая самка какое-то время будет тешить себя иллюзией, что он попал под ее "влияние". Он не прочь был прикинуться новичком в этой области и испробовать на себе ее методы воспитания. Судя по всему, в сфере любви пани Прадера была крута и не умела обходиться без жертв.
– Я приготовила вам любопытную книжку, – вдруг вспомнила она посреди разговора, – думаю, она вас займет. Книга стоит в том вон шкафу, снизу, в третьем ряду направо. Та, что оправлена в красную кожу, посмотрите ее внимательно. А я сыграю вам свою любимую "Аппассионату"... для соответствующего настроения.
Сев за рояль, она взяла первые аккорды сонаты. Помян подошел к книжному шкафу и открыл зеленовато-матовые застекленные дверцы.
Собрание было небольшим, но весьма характерным. Преобладали французы, мастера любовной науки: необузданный Рабле и фривольный Брантом, Мопассан и Флобер, Бальзак и Золя, демонический Гюисманс, распущенный Прево и чувственный Пьер Луи. Среди писателей прочих национальностей почетное место занимали Боккаччо и Пьетро Аретино, а также современные авторы – эффектный, но плосковатый Габриэле д’Аннунцио, гальванизирующий время от времени свою увядшую славу каким-нибудь экстравагантным выпадом, о котором немедленно трубили на весь мир падкие на эпатаж европейские газеты. Сюда же попал и Август Стриндберг – мрачноватый северный скальд расположился рядом с великим женоненавистником Отто Вайнингером.
Особым почетом окружила пани Амелия любовную лирику греческой поэтессы Сафо. Шедевры певицы с Лесбоса в разных переводах – польском, французском, немецком – обращали на себя внимание изысканным и полным вкуса наружным видом.
Отдельный уголок предназначался писателям-извращенцам, чья богатая приключениями эротическая жизнь нашла несколько приглушенное цензурой отражение в творчестве. Не все тут расположившееся пребывало на уровне искусства, книги отдельных авторов представляли специфический, так сказать, психиатрический интерес в качестве образцов разнообразных половых извращений.
Именно в этот укромный уголок и направила своего гостя пани Амелия. Рядом с писаниной прославленного дегенерата Захер-Мазоха соседствовали два тома, оправленные в красный сафьян. Ни имени автора, ни названия книги на корешке не было, издатель тоже скромненько укрылся внутри, от глаз подальше.
Помян вынул книгу и начал ее просматривать.
"Сто двадцать дней Содома, или Школа разврата" – прочитал он заглавие на первой странице. Звучит интригующе, подумал он, изучая фривольную, но прекрасно выполненную виньетку. Имя автора оказалось еще более интригующим – маркиз де Сад. Книга, которую он держал в руках, была библиографической редкостью. Запретное, анафеме преданное творение, отпечатанное в небольшом количестве экземпляров, продавалось тайком, в тесном кругу "проверенных и надежных". Легенда гласила, что автор писал его в заточении, в Бастилии, на узкой полоске бумаги длиной в 121 метр, ее потом удалось передать на волю, к великой утехе развратников и психопатов. Помян слышал о существовании этого опуса, но в руки он ему раньше не попадался.
Невольно повернувшись спиной к продолжающей играть Амелии, он принялся перелистывать книгу. Иллюстрации поражали своим безграничным цинизмом, текст, напрочь лишенный художественных достоинств, но внешне оформленный под "литературу", содержал историю весьма немудреную: несколько стареющих развратников, собравшись в уединенном, отрезанном от мира замке, проводят в нем сто двадцать дней, давая волю самым больным и извращенным своим желаниям. Автор, сам ярко выраженный психопат на сексуальной почве, задался целью втиснуть в свой "шедевр" все виды эротических извращений, какие только может вообразить себе больная фантазия.
Прочитав несколько фрагментов, Помян почувствовал скуку и отвращение – омерзительные сцены повторялись с небольшими вариациями и завершались одним и тем же… Потуги маркиза компенсировать отсутствие художественности половой эрудицией производили жалкое впечатление.
Он собрался было отложить книгу, но внимание его привлекла финальная иллюстрация, не вполне пристойная, но отменно выполненная. Склонившись над прекрасной гравюрой, изображавшей изощренную ласку, какой женщина одаривала сидящего на краю ее постели мужчину, он не заметил, как Амелия перестала играть, и пришел в себя, лишь почувствовав на своих плечах пару нежных рук и горячее женское дыхание на своем лице.
– Прекрасно сделано, не правда ли? – услышал он страстный шепот.
– Гравюра великолепная!
И, не в силах совладать с закипавшей кровью, он откинул назад голову и губами нашел ее рот…
Внезапно двери в комнату отворились и вошла Юстинка. Красивые черные глаза субретки остановились на них с выражением откровенного гнева.
– Ах! – процедила она сквозь зубы. – Прошу прощения. Не думала, что помешаю…
Помян был вне себя. Дерзость горничной переходила всякие границы. В глазах его потемнело, он сорвался с места. Но Амелия остановила его жестом.
– Laissez! – умоляюще шепнула она. – C’est mon affaire! Юстина, немедленно ступай к себе и ложись в постель, – приказала она горничной тоном до странности мягким, даже заискивающим. – И будь добра не входить в комнату, если тебя не звали. Запомни это на будущее.
Юстинка, казалось, не слышала слов хозяйки и продолжала стоять на пороге, буравя обоих злыми глазами. Наконец, испустив короткий истерический смешок, исчезла за дверью.
– Она вас ревнует, – брезгливо скривившись, заметил Помян после ухода служанки.
– Что за мысль! – энергично запротестовала Амелия, меняясь в лице под его взглядом. – Просто она слегка экзальтированна, в остальном же вполне нормальная девушка.
Он не ответил, не желая продолжать разговор на неприятную тему, но столь заманчиво начавшийся вечер был испорчен.

Тем не менее поцелуй открыл Помяну врата рая. В следующее же свидание Амелия отдалась ему безовсяких ужимок. Страстность ее дурманила, после нескольких часов бешеных ласк он вышел от нее опьяненный, с затуманенными блаженством глазами.
Начался период безумного, неправдоподобного счастья. Ему не хотелось верить, что можно быть таким счастливым с нелюбимой женщиной. Ибо на любовь их связь вовсе не походила. С его стороны была только страсть, возбуждаемая ее необычайным физическим обаянием, она же, из-за вдовства лишенная мужских ласк, дала полную волю своей приторможенной чувственности.
Но как только миновали первые восторги, Амелия вознамерилась занять главенствующую роль в их отношениях, пытаясь забрать бразды правления в свои руки. Тут, однако, она столкнулась с решительным и продуманным сопротивлением.
Незаметно разгоралась тайная, но ожесточенная борьба по двум направлениям: он, во-первых, не желал подчиняться ее эротическим капризам, во-вторых, ей никак не удавалось оторвать его от прежних жизненных интересов и целей и замкнуть в тесный круг сексуальных восторгов. Помян, хоть и был пылким любовником, в некоторых вещах оставался неуступчив и тверд. Лишь только Амелия пыталась преодолеть воздвигнутый им барьер, ее на полдороге останавливала невидимая сила. Особенно раздражало ее неисполнение любовником некоторых ее эротических требований. Все "воспитательные" попытки в этом отношении кончались ничем. Страсть Помяна, здоровая и естественная, стихийно противилась всяческим извращениям, оскорбляющим его мужское и человеческое достоинство. Амелия вынуждена была довольствоваться невинными суррогатами, символизирующими "настоящий секс". Несмотря на всю свою чувственную привязанность к ней, Помян твердо держался нормального курса.
Еще меньшим успехом венчались ее старания сбить его с избранной духовной дороги и затащить в вязкую трясину будней. Пренебрежение к его творчеству, упорное предпочтение суетной злобы дня он принимал с улыбкой снисхождения. Они же не любили друг друга, их связывала только постель – при чем тут ее участие или ее мнение? Он был благодарен ей за ощущение полноты жизни, за усиленное биение пульса, вызываемые ее страстностью. Чего еще можно было требовать от этой женщины?
Ничего. Решительно ничего.
Даже времени она не сумела у него похитить, драгоценного времени, которым он, художник, умел пользоваться столь искусно. Несмотря на усиленные старания, Амелия не смогла заполнить собой каждый его час, каждую минуту. Он остался самим собой, воспротивившись опасной экспансии: ее заразительной порочности не удалось перекинуться на него. Женское тщеславие Амелии было глубоко уязвлено, однако физическое влечение к любовнику и неохота завязывать новый роман пока что удерживали ее от гневных вспышек. Но ситуация обострялась от недели к неделе, и столкновение делалось неизбежным. В один из последних дней августа дело дошло до ссоры.
Помян в этот день пребывал в отменном настроении. Последняя его повесть была очень радушно принята критикой, и в утреннем номере одной из газет появилась восторженная рецензия. Амелия, эту газету выписывающая, рецензию, разумеется, прочитала, но не обмолвилась об этом ни словом, обходя упорным молчанием его успех. Он тоже не стал обсуждать с ней приятную новость, направив разговор в иное русло. Но радости своей не скрывал, что явно портило настроение любовнице, – несколько раз он ловил на себе ее разгневанный взгляд.
Часам к семи, однако, враждебность прекрасной дамы улетучилась, и она сама предложила ему пройти в роскошную спальню.
Словно вознаграждая его за недавний холод, Амелия в этот вечер была особенно обольстительна. Когда, крепко оплетенная его руками и ногами, она третий раз взимала с него любовную дань, по ее пылающему телу волной прошла спазматическая дрожь, а из груди вырвалось тихое рыдание. Она плакала от наслаждения… Прижав губы к ее груди, он страстно водил ими по нежной коже…
Внезапно, подняв голову с подушек, она укусила его в плечо так сильно, что он вскрикнул от боли. Но тотчас усмехнулся и, отирая платком струйку крови, спросил:
– Сегодня ты, кажется, довольна мною, Мела?
– Не совсем, – ответила она, странно глядя на него пылавшими глазами.
И, вынув из шкатулки на ночном столике длинную булавку с турмалиновой головкой, занесла ее над бедром любовника. Он помрачнел и, соскочив с постели, резко произнес:
– А вот этого я тебе не позволю ни в коем случае. Ты должна уразуметь раз и навсегда, что я тебе не Юстинка. Пора бы тебе отучиться от твоих диких выходок.
Словно от удара, Амелия сорвалась с постели и, прожигая его гневным взором, указала на дверь.
– Юстина! – позвала она сдавленным от злости голосом. – Юстина!
В глубине коридора, отделяющего спальню от соседней комнаты, показалась горничная.
– Что прикажете?
Но нервное напряжение взяло свое: белая как полотно Амелия, сотрясаемая истерической дрожью, упала в обморок, растянувшись всем телом поперек кровати.
– Езус Мария! – вскрикнула горничная, глядя на Помяна ненавидящими глазами. – Что вы здесь вытворяете?
И бросилась спасать хозяйку. Но Помян отшвырнул ее с нескрываемой злобой.
– Вон отсюда! Немедленно! Обойдемся без тебя. – И, не обращая внимания на протесты разъяренной девушки, начал приводить любовницу в чувство солями из домашней аптечки. Когда через несколько секунд Амелия открыла затуманенные глаза, он доверил ее опеке горничной, угрюмо взиравшей на его хлопоты.
– Советую держать язык за зубами, – сказал он ей на прощанье. – Твоей хозяйке необходим покой, не смей ее ничем раздражать. Гляди, – с угрозой предупредил он, – а то неприятностей не оберешься.

МЕСТЬ

Не прошло и недели после этой душераздирающей сцены, как он получил от Амелии письмо, в котором она как ни в чем не бывало приглашала его на "дружеский чай". Письмо он по прочтении сжег, а приглашением, разумеется, не воспользовался. Через два дня пришло следующее послание, в котором уже звучали виноватые нотки. Амелия просила, чтобы он перестал "дуться" и забыл о "пустяковом, в сущности, недоразумении". При этом называла его "большим ребенком, ничего не понимающим в шутках".
Когда и это воззвание осталось без ответа, она обратилась к нему в третий раз, уже тоном умоляющим и покорным: в словах, полных раскаяния, просила его быть снисходительным и забыть ссору. Он промолчал и на сей раз. Тогда она явилась к нему сама – часов около трех пополудни, в это время он обычно бывал дома.
Увидев ее похудевшее, чуть ли не жалкое лицо, освещенное лихорадочно блестящими глазами, Помян почувствовал что-то вроде угрызений совести и, когда она припала к его груди, долго держал ее в объятиях. Оба сознавали, что в эту минуту зарождается их любовь.
Амелия переменилась до неузнаваемости. Ее страстность, прежде несколько агрессивная, обретала оттенок мягкости и глубокой нежности. Дом ее за время трехнедельного отсутствия Помяна тоже стал совершенно иным. После бурного объяснения с Юстиной она уволила горничную. Место смазливой девчонки заняла пожилая женщина, степенная и положительная, хоть и любящая поворчать.
Эти перемены очень его обрадовали – они сулили надежный поворот к здоровым, естественным отношениям. Атмосфера порока, образовавшаяся вокруг Амелии и ставшая для нее привычной, очищалась.
В тот день, когда она явилась к нему, в их отношениях наступил решительный перелом, положивший начало духовному сближению. Сменились склонности, иной характер обрели беседы и развлечения. Случилась вещь довольно редкая и странная, которую он позднее назвал "спиритуализацией страсти". Волшебная птица любви заглянула и в их сад, правда, с опозданием, зато тем чище и тем проникновенней была песня, которой она их одарила.
Однажды Помян, войдя в будуар Амелии, застал ее за чтением "Дикой утки".
– Взялась за Ибсена? – поощрительно улыбаясь, спросил он.
– Ты мне так его расхвалил, что я не устояла перед искушением.
– Ну и как?
– Сильно и глубоко. Пожалуй, слишком глубоко для меня, – призналась она сокрушенно, положив ему голову на плечо. – Тебе придется кое-что мне растолковать.
– С удовольствием! Давай читать вместе. А потом посмотрим великого старца в театре. Сейчас как раз собираются возобновить весь его цикл.
– Согласна!
– Но перед тем ты имеешь возможность познакомиться с другим интересным норвежцем – завтра дают Бьёрнсона, "Свыше наших сил". Это будет прекрасной подготовкой к более сложным вещам, каковыми являются драмы Ибсена. Ты пойдешь?
– Разумеется, пойду, мой дорогой наставник.
На следующий день вечером они были в театре.
Пьеса произвела на Амелию огромное впечатление. Воспитанная под бдительным оком покойного мужа исключительно на французских комедиях и банальных фарсах или на эпигонских подражаниях домашнего производства, она, наконец, вздохнула полной грудью в благородной и чистой атмосфере подлинного искусства. Особенно потряс ее финал первого действия. Великому драматургу удалось оживить в ее богатой, полной скрытых возможностей душе новые, до того молчавшие струны. Годами копившиеся вопросы, от которых Прадера отделывался иронической усмешкой или равнодушным пожатием плеч, стали рваться наружу. Несколько последующих дней она живо обсуждала с Помяном затронутые в пьесе проблемы.
– Несомненно одно, – заметила она под конец дискуссии, – мы стоим на распутье. Пастор, нечеловеческим усилием воли поднявший с одра смерти больную жену, гибнет под тяжестью жестоких сомнений. На какой-то миг кажется, что сцену прорезает ослепительная молния чуда – таинственные двери распахнуты, вот-вот откроются вгоняющие в дрожь горизонты иного мира… К сожалению, это всего лишь миг.
– Бога не дано видеть никому, Амелия. Тот, кто Его увидит, заплатит жизнью или… рассудком. Идеал смутен, укрыт смертью… Но сам факт, что тяжко больная женщина встала с ложа на колокольный призыв, посланный Им, говорит мне очень и очень много, может, гораздо больше, чем намеревался сказать сам драматург.
– Но это же свидетельство могучей воли ее мужа!
– Да, так говорится обычно. Воля, внушение… удобные, "научно" звучащие общие слова. А я вижу в этом довод, что в нас обитают загадочные силы, которые, попирая физические законы, победительно существуют и за пределами жизни. Сцена, предшествующая трагической гибели пастора, символизирует для меня эти самые силы, которые не гибнут и не исчезают с распадением нашей земной оболочки. Человек – бессмертное существо!
Амелия слушала его очень внимательно.
– Казимеж не верил в жизнь после смерти, – неожиданно возразила она решительным тоном, – ему всегда были смешны эти отвлеченные бредни. А ведь он был человеком очень умным.
– Это не аргумент. Пифагор, Платон, Данте, Шекспир, Словацкий или Достоевский были не глупее министра Прадеры, а верили… Впрочем, так называемые метапсихические науки в последнее время добывают все больше и больше убедительных доводов по этой части. Взять хотя бы весьма знаменательное явление, известное под названием медиумизма.
– Это ты про верчение столиков? – пренебрежительно усмехнулась Амелия. – Я как-то участвовала в таком сеансе, но он меня нисколько не убедил. Все можно очень легко объяснить действием какой-то энергии, каких-то флюидов, что ли, исходящих сквозь кончики пальцев из нашего организма, а "духи" тут ни при чем.
– Допустим, но ведь известны явления куда более странные и загадочные. Тебе не приходилось наблюдать феномен материализации?
– Нет, но я слышала об этом, Казимеж как-то упоминал.
– И что же, он усомнился в реальности этого явления?
– Нет, но он полагал, что фантомы являются творением самих медиумов и не имеют никакой связи с потусторонним миром.
– Если даже оставить в стороне связь с миром иным, разве не удивителен сам факт материализации, странного до неправдоподобия возникновения призраков, иногда наделенных свойствами живого тела из плоти и крови? Разве не перешагивает через все ныне известные и признанные основы физики и биологии способность медиума выделять таинственную эктоплазму, формирующую фигуры, человеческие и даже звериные? Ведь партеногенез фантомов, иначе выражаясь, самопроизвольное их зарождение, колеблет основы прежнего знания о человеке… И именно здесь я вижу возможность перехода с этого берега на тот, именно здесь, в загадочном полумраке этого эксперимента, перебрасывается мост на ту сторону.
– Сколько раз этих самых медиумов уличали в обмане, – упорно стояла на своем Амелия.
– Это вовсе не означает, что все явления подобного типа имеют шарлатанское происхождение. Явлениям сомнительным или откровенно поддельным можно противопоставить сотни и тысячи экспериментов, проведенных под строгим научным контролем, исключающим надувательство. О таких вещах вслепую не судят, в них убеждаются собственными глазами, как это сделал я. Опыты действительно потрясающие!.. Мне хотелось бы заманить тебя хоть на один сеанс, а то ты прямо как Фома неверующий.
– Благодарю покорно, меня к этому как-то не тянет. Я чувствую отвращение к подобным экспериментам. Они мне кажутся чем-то враждебным и противоестественным.
– Будем надеяться, что со временем ты переменишь мнение.
– Возможно. А пока что я предпочитаю оставаться в сфере обычной жизни.
На том их разговор и завершился.
Вскоре, однако, в сферу обычной жизни Амелии закралось нечто такое, что, к сожалению, подкрепило позицию Помяна.
В зимние месяцы он стал замечать, что у Амелии расшатались нервы. Без всякого повода она вдруг прерывала начатый разговор и к чему-то прислушивалась. Стала рассеянной, меняла ни с того ни с сего свои планы и словно чего-то ждала. Прежде самоуверенная и, пожалуй, чересчур трезвая, теперь она стала робкой и суеверной, зависящей от пустяковых примет. Понедельник, например, превратился для нее в день фатальный, подарки любовника и те вызывали подозрение – усаженную жемчугом остроконечную брошь, преподнесенную им на именины, она не приняла, опасаясь, как бы с ним не рассориться.
– Я пришла к убеждению, – извинилась она чуть смущенно, – что близкие люди не должны дарить друг другу ничего острого, всяких там ножиков, шпилек, булавок. Да и у жемчуга слава дурная – говорят, он приносит несчастье.
Помян укоризненно качал головой, но переубедить ее так и не смог.
Однажды вечером, в середине марта, он застал Амелию в обществе новой горничной, которая ее успокаивала, гладя по голове точно ребенка. При его появлении почтенная женщина облегченно вздохнула.
– Слава Богу, наконец-то вы появились!
– А что случилось? – встревоженно спросил Помян.
– Да примерещилось, видать, что-то недоброе, испугало. Вельможная пани сама вам расскажет.
И она скромно удалилась в свою комнату.
Помян сел рядом с Амелией, взял ее за руки и обеспокоенно заглянул в глаза.
– Что с тобой происходит, Мела?
– Ты должен ко мне переехать насовсем. Я не могу больше оставаться в этом доме одна, особенно вечерами.
– У тебя разыгрались нервы, дорогая. Не сменить ли тебе квартиру?
– Не поможет, я потащу с собой на новое место все свои страхи. Ты должен поселиться у меня, Тадзик. Конечно, не здесь, на Липовой, а где-нибудь в другом месте. Я уже присмотрела для нас симпатичную трехэтажную виллу в Дубовом Гае.
– Странно!
– Что странно?
– Странно, что именно там ты решила свить наше гнездо, именно… в Дубовом Гае.
– Тебя связывают с этим местом какие-то воспоминания?
– Воспоминания?.. Пожалуй, нет… Скорее, какой-то мираж, зловещий сон… Но это неважно.
– Значит, ты согласен?
– Разумеется, если тебе там нравится. Но давай вернемся к твоему состоянию: что с тобой – сдали нервы или речь идет о чем-то более определенном?
– Вот уже несколько дней в комнатах раздаются какие-то шорохи – мебель стала потрескивать ни с того ни с сего и… слышен шепот… Сперва я подумала, это просто так, слуховые обманы, и ничего тебе не сказала. А сегодня, перед тем как тебе прийти, из спальни послышался странный звук, похожий на человеческий стон. Я закричала, прибежала горничная и стала меня успокаивать. А потом вошел ты.
– Обычные акустические галлюцинации, вызванные расстройством нервов. Да и мебель твоя порассохлась – у тебя слишком натоплено.
– Ну уж нет! Не уговаривай меня, что все это мне только кажется. Есть и еще кое-что.
– Решено, меняем квартиру, будем жить вместе, и все войдет в нормальную колею.
– Но сегодня ты останешься здесь, Тадзик, – попросила она, закинув ему руки на шею.
В знак согласия он замкнул ее губы долгим поцелуем…

Ближайший четверг они встретили уже на новом месте. Вилла "Под ольхами" ютилась в укромном дворике, в отдаленном районе города, точнее сказать, уже в пригороде, укрытом со всех сторон плотными стенами пихт и сосен. Отсюда, с высоты третьего этажа, перед ними расстилался просторный зимний пейзаж. Под вечерней зарей, красноватым заревом разлившейся на горизонте, постреливали в небо схваченные морозом ряды деревьев, над которыми кружили запоздалые птицы. По засыпанной снегом ленте тракта, теряющегося в дремучих зарослях, мчались сани; звук бубенцов, серебристый, звонкий, отчетливо доносился сквозь прозрачный, словно кристалл, поблескивающий мириадами иголок воздух.
Они отошли от окна.
– Смеркается, – тихо произнесла она, – надо зажечь люстру.
– Зачем? Сумеркам больше всего идут уютные угольки камина, – ответил он, ласково притянув ее к себе.
На минуту они застыли в поцелуе, погружаясь в густеющий мрак… Внезапно тишину нарушил глухой грохот в соседней комнате. Амелия вздрогнула и, нервно вскрикнув, прижалась к его груди.
– Ты слышал?
– Что-то упало в гостиной. Пойду посмотрю.
– Нет, нет! Не оставляй меня одну в темноте!
– Сейчас я зажгу свет.
Мягко высвободившись из ее рук, он засветил люстру и нажал на выключатель в гостиной.
– Упал вазон с пальмой, которую я тебе сегодня прислал, – констатировал он, оглядев гостиную.
Амелия испугалась.
– Дурной знак. К тому же это твой подарок на новоселье. Вазон уцелел?
– Разбился вдребезги. Даже странно – упал совсем с небольшой высоты.
Обескураженные и погрустневшие, они подняли пальму и тут же пересадили ее в глиняный горшок. Вечер, однако, был испорчен – им стало как-то не по себе…

Случай с вазоном был вступлением к целой серии иных происшествий, в которых явственно ощущался некий глумливый умысел. Почти ни один вечер не обходился без подозрительных шумов или какого-либо неприятного казуса. Мебель ни с того ни с сего переворачивалась, тени предметов складывались в изображения чудищ, по тщательно запертым и хорошо натопленным комнатам пробегали холодные струи.
Хуже всего было по ночам. Амелия спала мало и нервно. Часто пробуждалась, покрытая ледяным потом ужаса, и жаловалась, что чья-то рука водит по ее лицу холодными влажными пальцами, чье-то тяжкое ледяное дыхание овевает ей шею.
Помян, сочувствуя мукам Амелии, уговаривал ее пойти к известному невропатологу. Она наотрез отказалась – не верила в результативность врачебной помощи.
– Это не нервы, Тадзик, ты и сам знаешь. Тут что-то совсем другое.
Наконец он отважился сказать ей правду.
– После долгих размышлений, – объявил он однажды утром, когда измученная бессонной ночью Амелия дремала, привалившись к его плечу, – я пришел к убеждению, что по причинам, мне непонятным, в тебе раскрылись медиумические способности.
Она встрепенулась и изумленно заглянула ему в глаза.
– Если так, то что же делать?
– По-моему, лучше всего связаться с каким-нибудь профессиональным медиумом и с его помощью разгадать эту историю. Может, он нам укажет средство, которое избавит тебя от мучений.
– Делай, как считаешь нужным, – согласилась она усталым голосом.
– Я поговорю с доктором Точиским, он давно уже проводит эксперименты с очень одаренным медиумом, выступающим обычно под именем Монитор.
– Прошу тебя только, чтобы это держалось в тайне. Мне бы не хотелось, чтобы мой недуг стал темой оживленных сплетен в светских кругах.
– Сделаю все возможное, чтобы избежать нежелательных толков.
Однако Помяну не удалось повести дело в полной секретности. Точиский, узнав, о чем идет речь, сразу же объявил, что в сеансе примут участие несколько известных врачей-психиатров в качестве контролеров. Опасения Помяна насчет возможного шума вокруг этого дела он успокоил заверением, что все детали сеанса останутся строгой служебной тайной, а протокол эксперимента будет выдан ему для цензуры.
Сеанс состоялся десятого апреля в теплое весеннее предвечерье. Около шести часов пополудни, когда уже спускались сумерки, участники эксперимента собрались на вилле "Под ольхами", на третьем этаже, в укромном салоне Амелии. Настроение у всех было серьезное, сосредоточенное и полное ожиданий. Монитор, как уверял его импресарио и наставник доктор Точиский, был в превосходной форме и обещал показать "нечто исключительное".
И он не обманул ожиданий. Когда через несколько минут полнейшего молчания один из присутствующих зажег лампу, прикрытую красным абажуром, и по комнате расплылся теплый приглушенный свет, Монитор был уже в состоянии глубокого транса.
– У тебя есть какие-то особые пожелания? – спросил его Точиский, заметив беспокойные, словно что-то отталкивающие, движения рук медиума.
– Вывести! – прозвучал в ответ сонный и какой-то автоматический голос Монитора. – Вывести!
– Вывести из нашего круга? Кого? Назови!
– Ее!
Точиский в замешательстве обратился к хозяйке дома:
– Прошу извинить великодушно форму и содержание требования: в трансе человек перестает соблюдать светские условности. Видимо, ваше присутствие ему мешает, возможно, от вас исходят токи, которые препятствуют выделению эктоплазмы.
– Я должна выйти из комнаты? – спросила Амелия, вставая.
– Что вы, что вы! Достаточно будет, если вы сядете вон там в глубине, позади нашего кружка… Ну как? – спросил он Монитора, когда пани Прадера заняла место в "нейтральном поясе", в уголке салона. – Теперь ты доволен?
– Спойте что-нибудь! – потребовал медиум своим лишенным всякой окраски голосом.
– Давайте что-нибудь из "Марты", это его любимый автор.
Через минуту в комнате зазвучала ласковая сентиментальная ария из старой романтической оперы Фридриха Флотова.
– Приглушить свет! – слетел новый приказ из судорожно сведенных губ Монитора. – Открыть окно!
Когда блеск лампы сгустился в сочный, глубокого тона пурпур, а через открытое окно стал заползать холодок весенних сумерек, состояние спящего претерпело заметное изменение. Тело его стало изгибаться в нервических корчах, из груди вырывались какие-то невнятные звуки, подобные стонам.
– Прошу усилить контроль! – распорядился доктор Точиский.
– Я обеими руками держу его правую руку и ступней зажимаю правую ногу, – ответил коллега-доктор, сидящий с правой стороны Монитора.
– Левый фланг тоже в полном порядке, – заверил контролер с другой стороны.
– А вы, быть может, проверите, как обстоят дела, с помощью этого вот прибора? – обратился Точиский к Помяну, подавая ему особый фонарик с одной лишь стеклянной стенкой. – Только осторожнее! Следите, чтобы свет не попал ему в глаза.
– Все в порядке, – засвидетельствовал Помян, пустив узкий сноп красных лучей в направлении ног медиума. – Стреножен как полагается.
И погасил фонарик.
Над головами присутствующих появились и запорхали в воздухе маленькие голубые огоньки.
– Первые признаки, – пояснил Точиский, – сегодня начинается со световых феноменов.
Из угла послышались тихие звуки рояля.
– Прекращаем музыку! – распорядился доктор Точиский. – Это вы играете, пани Амелия?
– Нет, я сижу в противоположном конце комнаты, – прозвучал в ответ далекий и слегка дрожащий голос хозяйки.
Невидимые пальцы пробегали по клавишам, извлекая мелодию Пана из оперы Монюшко "Страшный двор".
Освещенное тоскливым красноватым светом лицо медиума скривилось в гримасу муки.
– А-а-а… А-а-а…
– Постепенно его забирает в свою власть Spiritus Rector, – пояснил стоявший позади зрителей врач. – Так обычно называется таинственная личность, которая должна явиться через него.
– А-а-а… А-а-а… – стонал спящий.
По лицу доктора Точиского пробежала тень беспокойства.
– Что-то он сегодня слишком мается, – шепнул он на ухо соседу профессору.
– Ха! Кто это? – внезапно захрипел Монитор. – Кто это? – повторил он слабее, словно ратоборствуя с невидимым противником, и умолк, окончательно одоленный…
Из области лона, с губ, из-под пазух медиума начали исходить серовато-белые полосы эктоплазмы. Вскоре Монитор почти совершенно исчез за молочными пасмами. Выделение было исключительно сильным…
Помян повернул голову к Амелии. Она сидела, скорчившись, в углу комнаты, расширенными глазами наблюдая зарождение фантома. Внезапно она сорвалась с места и дико вскрикнула, не отрывая взора от какой-то точки в пространстве. Помян поглядел туда же и вздрогнул от ужаса…
В центре круга, составленного из участников сеанса, возвышался над их головами мужчина: сильное выразительное лицо с массивной челюстью и широким олимпийским лбом.
– Премьер Прадера! – послышались голоса узнавших черты знаменитого государственного мужа. – Премьер Прадера!
На лице фантома заиграла зловещая усмешка. Правый глаз, вооруженный моноклем, сильней зажал стеклышко и задергался в нервном тике. Он вздрогнул, закачался и начал продвигаться в сторону Амелии.
По-прежнему не отрывая глаз от мужа, она машинально пятилась от него вдоль стены.
– Вон! – внезапно нарушил смертельную тишину голос Помяна: нечеловеческим усилием одолев ужас, он пытался преградить дорогу врагу. – Вон отсюда!
Но его ударило невидимым током и отшвырнуло далеко в угол комнаты. Еле держась на ногах, он привалился спиной к стене. Неодолимый фантом беспрепятственно гнался за женой. Никто не посмел ему воспротивиться – словно зачарованные ужасом, все пристыли к своим местам.
Когда Помян, оправившись после полученного удара, снова бросился на помощь несчастной, было уже поздно. Зажатая в угол комнаты, отрезанная от живых неумолимым призраком, Амелия вдруг разразилась безумным хохотом и, вскочив на софу, ринулась из открытого окна вниз…

У ВЖЕСЬМЯНА
(Отрывки из дневника Тадеуша Помяна)

Вчера я навестил Вжесьмяна в его обители. Человека невозможно узнать! На глазах догорает. Постарел, поседел, одичал. Живет почти в полной изоляции. Упрятался от людей и мира в глухой загородный уголок и здесь в глубочайшей тишине проводит долгие одинокие часы. Мне до странности близок этот измученный тридцатичетырехлетний старец. Так близок, что временами мне кажется, будто это мое второе "я", мое нутро, выступившее наружу, совсем иное, неведомое миру обличье моей индивидуальности. Ибо фундамент, на который оба мы опираемся в своем творчестве, один и тот же; разница между нами в том, что я предпочел дорогу славы, покоряя себе толпу, он же, неизлечимый мечтатель, хотел влиять только на души избранные. Мои произведения, играющие кровью, расцвеченные красками жизни, влекли за собой многих, тогда как творчество Вжесьмяна, приглушенное, затянутое мистической дымкой, лунное, чаровало только людей исключительных. Мы разнились характерами, точнее сказать, темпераментами, но не творческой сутью. Один из приятелей попрекнул его как-то в порыве откровенности, что он "не принадлежит к покорителям". О, это уж точно – у Вжесьмяна никогда и мысли не было "покорять". Он был для этого слишком глубок и тонок, слишком изыскан интеллектуально. Потому и не пользовался популярностью.
Зато у него была масса последователей и подражателей. Его необычные идеи действовали оплодотворяюще на таланты низшие, компенсирующие отсутствие творческого дара литературной хваткой. Книги Вжесьмяна превратились в общедоступные копи, из которых полными горстями и безнаказанно можно было черпать диковинные идеи и темы. И, нотабене, официальная критика ни словечка про это не проронила: написав много похвальных слов о ловкачах-эпигонах, она старательно обошла молчанием источник их творческой активности. Да и что проку о нем писать? Вжесьмяна ни в какую литературную клику не заманишь и ни на какую интригу не употребишь. Постепенно, с ходом лет, вокруг этого странного таланта образовалась пугающая пустота, та пронизывающая холодом полная изоляция, которая стала его гордостью и наградой.
Но именно этой уединенности, этой поразительной самодостаточности коллеги не могли ему простить. Поскольку он не умел и не хотел льстить и раболепствовать, подыгрывать кому-то или входить в чью-то милость, за ним следом тянулась тихая, но неотступная месть "обиженных". Мелочная архичеловечья зависть разбавляла ядом и желчью чернила, остро оттачивала стальные перья собратьев. Атаковали его со всех сторон как кому вздумается. Были удары прямые и замаскированные, грубые выпады и хитроумные экивоки. Не обошлось и без самой обычной подлости – травля велась по всем направлениям.
Вжесьмян при случае почитывал критическую писанину и усмехался. С одной стороны, слишком она была злорадной, чтобы поверить в ее искренность, с другой – слишком пристрастной и мелкой, чтобы с ней считаться. Во всяком случае, в литературном мире он был заметен сразу, хотя и вызывал у собратьев по перу самые противоречивые чувства.
Без особых усилий, как-то сам собою, вокруг него собрался небольшой, но преданный кружок сторонников. Люди тонкой духовной организации, склонные к мистическому взгляду на мир и признававшие его духовное водительство, окружили Вжесьмяна заботливой опекой. В греющем свете этой дружбы его необычный талант дозрел, однако и склонность к отшельничеству все возрастала, ослабляя узы товарищеской приязни. В довершение полное отсутствие "хватки", необходимой каждому честолюбивому человеку, чтобы как-то держаться на поверхности жизни, привело к тому, что критика вовсе перестала им интересоваться. Уже несколько лет Вжесьмян молчал и не публиковал своих книг. Замкнутый четырьмя стенами своей берлоги в пригородной глуши, он напрочь исчез с литературной сцены.
Уважая его одиночество, я старался не досаждать ему своими визитами, хотя меня он любил и не чурался моего общества. Однако лишь вчера, то есть почти через месяц после страшной гибели Амелии, я отважился на визит к нему – словно какой-то таинственный позыв толкнул меня к этому человеку.
Я застал его в неказистом домишке, ютившемся в самом конце захолустной улицы: опершись руками о подоконник распахнутого окна, он глядел прямо перед собой. Так задумался, что даже не заметил, как я вошел в комнату. Только когда я коснулся его плеча, он вздрогнул и живо обернулся ко мне.
– Какой сюрприз! – воскликнул он, сердечно пожимая мою руку. – Я уж думал, ты совсем вычеркнул меня из памяти.
– Не хотелось тебе докучать. Всем известно, что ты до гостей не охотник.
– Верно, но к тебе это не относится.
– Благодарю. Правду сказать, я к тебе выбрался по делу.
– Тогда выкладывай. Чем могу служить? – Он устремил на меня взгляд серых выразительных глаз.
– Мне нужна твоя моральная поддержка и твое мнение о материях, прямо скажем, смутных и трудноуловимых. Признаться, я уже давно не в себе, а в последние года два совсем выбился из колеи. Мне необходим твой совет, твой взгляд на дело, которое меня сейчас очень волнует. Может, тебе удастся разрешить или хотя бы слегка прояснить его.
– Речь идет о проблеме психического порядка?
– Скорее метафизического. Я хочу поговорить о смерти Прадеры.
Вжесьмян беспокойно поерзал в кресле.
– Странно, меня тоже почему-то встревожило это дело. А ты что, знаешь больше, чем сообщалось в газетах? Своими путями раздобыл новые сведения?
– Ты слышал что-нибудь о его жене?
– Нет, откуда мне слышать, сюда уже несколько месяцев никто не заглядывал, а газеты я перестал читать.
– Амелия Прадера погибла месяц назад – покончила жизнь самоубийством. Поскольку обстоятельства, предшествовавшие ее смерти, тесно связаны с моими личными переживаниями, более того, я стал невольным виновником ее страшного конца, мне придется ознакомить тебя с некоторыми подробностями. Я бы не стал говорить об этом, если бы не глубокое убеждение, что весь ход наших с ней отношений, завершившихся столь трагически, таинственными нитями связан с гибелью ее мужа. Думаю, рассказав кое-что из жизни Амелии перед кончиной, я облегчу тебе задачу. Разумеется, я рассчитываю на полную тайну.
Вжесьмян в ответ задумчиво усмехнулся.
– Можешь не беспокоиться, – ответил он, испытующе заглядывая мне в глаза. – Здорово тебя, должно быть, припекло, если ты решаешься на такой шаг.
– Да. От этого зависит моя будущая позиция в жизни, может даже, и сама жизнь. Я хочу дознаться, кто из нас был прав: я или он? Должен ли я считать его смерть знаком благоволения, проявленного ко мне высшими силами как к их союзнику, или же она была чистой случайностью? Мне необходимо понять: все, за что я борюсь и боролся, главное устремление моей жизни, да и твоей тоже, является ли оно эволюционно полезным и направленным к благу или же относительным и проблематичным? Думаю, что тебе, далекому от кипения будней, погруженному в мир метафизических поисков, легче улавливать невидимые волны, все время наплывающие оттуда к нашему берегу. Я верю в твою интуицию.
– Ты, кажется, переоцениваешь мои возможности, – ответил он, опустив шторы и зажигая лампу, так как на улице уже смеркалось.
– Не скромничай. Во всяком случае, выслушай мой рассказ.
Кратко, ограничиваясь лишь самыми важными моментами, я поведал ему историю своего знакомства с Амелией. Он слушал внимательно, не прерывая меня ни словом. Когда я закончил, он долго сидел в молчании, вперив взор в угол комнаты, затянутый мрачной тенью.
– Итак, – сказал он наконец, медленно переводя глаза на меня, – Прадера потерпел повторное поражение. То, на что он рассчитывал, доверяя Амелию твоей опеке, провалилось. И она пала жертвой его мстительности. И жертвой собственной плоти, вернее, вечной союзницы плоти – любви.
– Да, но эти факты не вписываются в мою концепцию о благоволении высших сил, убирающих с эволюционного пути преграды, тормозящие полет Духа.
– Верно, не вписываются. Признаюсь, о смерти Амелии я пока ничего не могу тебе сказать, слишком неожиданно для меня это событие, чтобы уловить его скрытый смысл. Тем более речь идет о женщине, в подобных случаях все страшно усложняется и запутывается, так как в игру вступает сексуальная стихия, иногда совершенно автономная, никак не связанная с пределами высшего порядка. Я, разумеется, не исключаю каких-то глубинных переплетений в твоей столь трагически завершившейся любовной истории, но мне пока трудно их почувствовать. Очевидно одно: Амелия под конец жизни не была существом нормальным, и непосредственную причину ее смерти, вероятно, надо искать с "той стороны". Впрочем, сам знаешь, судить о подобных вопросах – дело весьма рискованное. Симптомы, о которых ты рассказал, можно толковать различно…

Предыдущая страница 12 Следующая страница


13 Стефан Грабинский

– Ты прав. Но если ее страх не был следствием галлюцинации или собственных ее телекинетических проявлений, а имел под собой реальную почву, то…
– То Прадера собственноручно затолкал в могилу орудие своей неудавшейся мести.
– Поняв, что это орудие не сработало.
– Вот именно. Однако существуют и иные возможности.
– Согласен с тобой. К сожалению, существуют.
– А вот что касается ее мужа, о его смерти я могу тебе сказать куда больше.
– Ты мне этим очень поможешь. Мне нужна отправная точка, чтобы двинуться в запределье.
– Прадеру могла убить коллективная воля определенной общественной группы. У него было много сторонников, но и врагов предостаточно, он вертелся в омуте самых разнообразных людских устремлений. Могло случиться так, что на время набрали силу враждебные ему токи – воспользовались вакуумом, временно образовавшимся вокруг него, или же в какой-то фатальный день его занесло в нейтральную зону, облегчающую действие враждебных сил… Может, они подстерегли такой момент в его жизни…
– Какой момент? Что ты имеешь в виду?
– Момент обычной человеческой слабости – колебания, страха, тревоги… Смерть, как известно, охотнее кидается на ослабших духом…
– Интересная мысль, – прошептал я, вглядываясь в сосредоточенное лицо друга, – очень интересная… Ты слышал о нашей несостоявшейся дуэли?
– Да, слышал. Она была намечена на роковой день. Как знать, не из-за этого ли он потерял внутреннюю устойчивость…
– Ну и третья твоя версия?
– Прадеру могла спихнуть на тот свет сильная сконцентрированная воля одного человека. Разумеется, во всех трех случаях непосредственной причиной его смерти была чья-то рука, всего лишь сыгравшая роль слепого орудия. В этом преступлении есть кое-какие детали, приводящие к выводу, что оно свершилось не по хотению непосредственного убийцы. У меня такое впечатление, что он действовал под влиянием таинственного приказа. Отсюда отпечаток странности, отличающий это дело, отсюда и неимоверные трудности, с самого начала вставшие на пути следствия.
– Что определенное настроение целого людского сообщества может толкнуть индивида на действие, это мне представляется вполне возможным, – заметил я, воспользовавшись паузой в ходе его рассуждений. – Но чтобы сконцентрированная воля отдельной личности могла толкнуть кого-то на подобный поступок, очень и очень сомнительно. Этот кто-то, получая приказ, должен находиться в состоянии гипноза.
– Не обязательно. При огромном напряжении мысли можно обойтись и без гипноза. Само собой, не каждому и не с каждым это удается. Позволю себе предположить, что в данном случае убийство совершил человек исключительно слабой воли, легко подпадающий внушению чужой силы… Мысль человеческая – могучая штука: накалившись до определенного, достаточно высокого градуса, она может совершать чудеса.
– Ты постиг это на собственном опыте? – поинтересовался я, почти убежденный.
Вжесьмян медленно встал и подошел к окну.
– Взгляни-ка туда, напротив, – сказал он, поднимая штору.
Я подошел и поглядел в указанном направлении. На другой стороне улицы, узкой полоской поблескивающей в лунном свете, на фоне кипарисов и тополей вырисовывалась одинокая вилла.
– Это мои угодья, – произнес он глубоким взволнованным голосом. – Дом моих свершений.
– Дом твоих свершений, – машинально повторил я, вслушиваясь в эту не совсем понятную мне фразу.
– Заброшенная вилла, которую я заселил созданиями собственной мысли, – пояснил он, вглядываясь в таинственно укрывшийся среди кипарисов дом.
– Твоя собственность? – задал я наивный вопрос.
Он усмехнулся.
– Духовная. Ее у меня уже никто не отнимет. Ха-ха-ха! Вздумай ее легкомысленный владелец внезапно вернуться и поселиться в ней, его начнут атаковать призраки. Небезопасно находиться в пространстве, до краев заполненном человеческой мыслью.
– Как странно ты говоришь, – прошептал я, водя взором по унылой аллее, ведущей к входным дверям, по треугольному фронтону дома, по играющим лунными бликами окнам.
– Слышишь шелест фонтанов? – спросил он, понизив голос. – Журчание струй похоже на шепот…
– Песнь воды, – дополнил я, поддаваясь его настроению.
Вжесьмян вытянул руку в сторону сумрачной виллы.
– Они уже там, все, – заговорил он медленно и раздумчиво. – Ждут… Вот-вот они призовут меня к себе…
– О ком ты? – воскликнул я изумленно.
– Эти существа, эти творения – детища моей мысли. Я бросил слово, чтобы они воплотились и жили.
– Это бред!
– Это высшая реальность – слова, которые стали плотью…
– Вампиры обезумевшей мысли!
– Возможно, ты прав, возможно, они упыри… Но ведь это же… самая первая на земле и наивысшая – ибо наитруднейшая – реализация мысли… Я пойду к ним, я обязан…
– Дружище, покинь это место, поживи хотя бы какое-то время у меня, – умолял я, пытаясь спасти его от мрачного наваждения.
– Никогда, ни за что!.. Вчера я получил от них первый сигнал. Вскоре ожидаю дальнейших… Я им нужен – им не прожить без меня… Я – их родитель… А теперь уходи, прошу тебя, уходи… Я хочу остаться один, мне это необходимо…
Я взглянул на него. Глаза помешанного. Потрясенный до глубины души, я удалился без слов.

БОГАДЕЛЬНЯ

Осень царила в мире – золотистая, с грустной улыбкой осень. Отцвели уже последние розы, а дикий виноград по верандам и садовым беседкам бессильно оползал вниз красноватыми завитками. На горизонте ржавели в утренних испарениях широко раскинувшиеся леса, по бульварам тихо стелились увядшие листья каштанов. Из предместий свозили в город запоздалые фрукты, огородники укрывали парнички циновками от утренних холодов, раскатывали по стеклам теплиц соломенные маты. Окна укромных домиков были уставлены вазами и кувшинами, из которых выглядывали бахромчатые короны хризантем и грустные астры, напоминавшие о конце теплого времени… Осень царила в мире – золотистая, повитая меланхолией, закутанная туманной вуалью осень…
Осень царила и в душе Помяна. Разрасталось, пуская цепкие корни, чувство неизбывного одиночества, жизнь окрашивалась в серые тона запустения. Один за другим пали на него два болезненных роковых удара: смерть любимой и внезапная гибель друга. Не прошло и нескольких недель после его визита, как разнеслась печальная весть о загадочной кончине отшельника. Труп Вжесьмяна, застывший в смертельной судороге, найден был в странном месте и в странной позе: перекинувшись через парапет окна, он пытался проникнуть внутрь давно заброшенной виллы напротив его дома.
Так странно ушел из жизни одинокий мечтатель, и только теперь, после его смерти, Помян вполне осознал, как крепки были связывавшие их духовные узы. После ухода Вжесьмяна в нем словно что-то сломалось, словно пресеклась главная артерия, соединявшая его с жизнью и ее делами. Гибель друга обрела со временем символическое значение, стала чем-то вроде указателя на будущее – предостерегающим знаком. Приглохли скрытые, самые глубокие струны души, остановился и замер ток, подспудно питавший его духовное бытие.
В мире, создаваемом другом, творчество самого Помяна словно бы находило оправдание и поддержку: книги Вжесьмяна зачастую были идеализированным воплощением тех мыслей, которые у Помяна обретали земную и более конкретную реализацию. Творчество друга было своего рода искуплением, Помян считал его очистительной жертвой за свой "грех" – за чувственный облик своих творений. Они с Вжесьмяном дополняли друг друга неповторимым образом: один взял на себя бремя отречения и остался в тени, другой, более приспособленный для житейских схваток и побед, грелся в лучах славы и поклонения. Помян вполне отдавал себе отчет в тихой жертвенности друга и, как только его не стало, не смел и не желал действовать в одиночку. А взваливать на себя его бремя, стать им, оставаясь собой, – нет, это ему явно не по силам…
Назойливым рефреном повторялся в памяти последний их разговор, отдельные его фрагменты разбухали до неимоверных размеров, все собой заслоняя. Он был не в состоянии думать о чем-то ином. Ночным аккомпанементом к раздумьям дня стал один и тот же, упорно повторявшийся сон – пейзажный, сохранивший смутную память о действительном, давно пережитом происшествии.
Снился ему какой-то дом на окраине города по правой стороне узенькой улочки, круто идущей вверх. Дом почему-то казался знакомым, и улочка тоже, может, он действительно когда-то побывал там ненароком, но наяву ему никак не удавалось сообразить, где находится это место.
Навязчивость сновидения раздражала и наводила на размышления. Похоже было на то, что сфера подсознания упорно настаивала на каком-то своем желании, которое ускользало от него в бодрствующем состоянии. Измученный назойливостью ночного пейзажа, он решил непременно разыскать этот дом и таким путем избавиться от кошмара.
Если улочка его сна существовала в реальности, ее следовало искать в южной, холмистой, части города. Именно туда и направил Помян свои стопы после полудня в один из солнечных сентябрьских дней.
Инстинкт ориентации его не подвел.
Это был один из самых старых кварталов, известный ему лишь по названию – он туда никогда не заглядывал. Столетия назад как раз здесь, вероятно, и зародился город, теперь же это была убогая окраина, населенная всяким подозрительным сбродом.
По дну глинистого оврага, склоны которого успели обрасти домишками, крытыми гонтом или огнеупорным толем, некогда протекала река, а ныне место ее заняла сыпучая бледно-желтая дорога, вьющаяся среди строений, полуприкрытых зарослями лозняка. Русло реки передвинулось на северо-запад, вслед за ним туда же ушло и бурление городской жизни.
Помян медленно шел Колодезной улицей, которая, наискось пересекая склон оврага, попутно скрещивалась со всеми другими улицами и переулками квартала.
В воздухе висела пронизанная солнцем дымка золотисто-ржавого цвета. Курились трубы, расстилая над крышами густые завитки дыма и пропитывая чадом все предместье. Клубы пыли, взбитые автомобилями и фургонами, разворачивались на солнце серыми свитками, затрудняя дыхание.
Миновав третий по счету перекресток, Помян оказался в начале узкой, ощетинившейся заборами улицы. Что-то в ней его удивило. Глянув на табличку, прибитую к столбу, он прочитал: "Улица Птичья".
До поры до времени не анализируя внезапно нахлынувших чувств, он сменил направление и начал взбираться вверх по этой тесной улице, с двух сторон зажатой дощатыми оградами.
И вправду птичья дорожка, думал он, с любопытством озираясь вокруг. И почему-то она не кажется мне чужой. Такое впечатление, будто я здесь прохожу не впервые. Вот эту рябину, просунувшую ветви в щели забора, я помню совершенно определенно. Ее одиночество среди окрестной бесцветности меня уже удивляло…
Вскоре ограды кончились, потянулся ряд неогороженных бедных домиков, старых, одноэтажных, вросших в землю. Их окружали грязные дворы, пахнущие помоями, поросшие кое-где чахленькими кустами.
Какая убогость! И это жизнь? – не без отвращения восклицал про себя Помян, переводя взор на дорогу.
Минут через десять ряд домов оборвался, дальше стелилась двойная полоса заросших сорной травой выгонов. В верхнем конце одного из них, справа, обрисовывались какие-то строения. Подойдя ближе, он разглядел, что они составляют единое целое, замкнутое штакетником и живой изгородью. Маленький мостик соединял входную калитку с улочкой. Над калиткой, на дугообразной вывеске значилось: "Дом для престарелых и инвалидов".
Он заглянул в окошко ближайшей постройки. Блеск стекла, зажженного лучом закатного солнца, пробудил стершееся воспоминание; внезапно ожив, оно заиграло яркими красками. Помян совершенно точно припомнил, откуда он знает это заглушье: он проходил тут накануне рокового дня так и не состоявшейся дуэли. Погруженный в мысли о том, что готовит им с Прадерой грядущий день, он во время своей вечерней прогулки забрел случайно на эту самую Птичью улицу и дотащился до богадельни.
Ситуация повторялась: точно так же проходил он здесь два года назад, такие же закатные блики играли по стеклам, точно так же взглянул он ненароком в первое окошко флигеля, прикрытое зеленой занавеской. Нет, не точно так же. Тогда, накануне страшного дня, он увидел в окошке чье-то бледное, болезненное лицо с лихорадочным румянцем на скулах – измученное жизнью лицо пожилого мужчины. Взгляды их встретились и на секунду переплелись. Потом Помян двинулся дальше, обогнув богадельню… Сегодня за стеклом, окрашенным красноватым отблеском солнца, никого не было… Да, точно, именно в этом и состояла разница между его приходом сюда два года назад и нынешним…
Внезапно в голове его зародилась идея, через несколько секунд обратившаяся в решение: с этим человеком надо непременно увидеться. Надо воспользоваться оказией и разыскать его среди божедомов. Как знать, не в нем ли таится разгадка всей истории? Упорный сон, вот уже несколько недель преследовавший его, может, он был указательной стрелкой, направленной на этого человека?
Помян нажал на кнопку звонка. Через минуту у калитки появился дряхлый, седенький как лунь привратник.
– Родственника проведать? – спросил он, не дав гостю рта раскрыть.
– Нет, я журналист. – Помян с ходу подыскал подходящий предлог. – Мне хотелось бы осмотреть ваш приют, о котором я слышал много хорошего.
Старичок радушным жестом пропустил его внутрь.
– Входите, милости просим, – проговорил он, закрывая за ним калитку. – Может, вам надо потолковать с паном заведующим?
– Благодарю. Сперва я хочу тут оглядеться немножко. Можно мне пройтись по аллейке, что тянется среди домов?
– Пожалуйста, прогуливайтесь, где вам угодно. А если понадобится что спросить у пана заведующего, тогда зайдите вон в тот домик, в глубине направо, прямо под каштанами. Он там живет.
– Спасибо за указание.
Сунув ему в руку злотый, Помян двинулся по аллее, обсаженной смородиновыми кустами, – начинаясь чуть не у самой калитки, она извилистой линией тянулась вглубь, к опрятным, под черепичными крышами домикам.
Между забором и стеной смородиновых кустов, давно уже лишившихся ягод, расположились грядки с овощами. На осеннем солнышке грелись круглые лбы арбузов и дынь; с тянувшихся кверху плетей конусами свисали запашистые огурцы; яркими кровавыми пятнами алели сочные помидоры; на высоких ножках совершали полный оборот вокруг своей оси влюбленные в дневное светило подсолнухи; усердно лезли из земли толстые побеги спаржи. А дальше, поделенная межами, зеленела публика попроще: свекла, капуста, кольраби.
В конце смородинной улочки, перед серым домиком с горшками фуксий на окнах, сидели на лавочке несколько стариков. Осеннее раздумье пригнуло их головы к крепко стиснутым на палках рукам. Никто не взглянул на него, когда он проследовал мимо. Полная отрешенность…
Чуть подальше старушка в черной шали, накинутой на сгорбленные плечи, поливала из лейки цветы, скромные и непритязательные, мелькающие обычно по садам окраин, по окошкам деревенских домов, по обочинам польских трактов: красные и фиолетовые мальвы, просвирки и скабиозы. Рядом копался в грядке высокий, одетый в серый пыльник мужчина, широкие поля шляпы затеняли его лицо. Когда Помян поравнялся с ним, мужчина выпрямился и взглянул на прохожего. Помян сразу узнал в нем человека, которого решил разыскать, – та самая увядшая, побитая жизнью физиономия, мелькнувшая за стеклом два года назад.
Он подошел к нему и, снимая шляпу, представился. Мужчина, ответив поклоном, тоже назвался:
– Шантыр, почтовый чиновник на пенсии. – И бросил заступ, отирая со лба пот. – Уф, и намаялся же я сегодня, – пожаловался он свойским тоном, словно разговаривал со старинным знакомым. – Может, не откажетесь заглянуть ко мне? Я живу тут поблизости, вон в том флигельке. Там можно поговорить спокойно. Так я и знал, что вы на этих днях ко мне явитесь.
Помян остолбенел.
– Но вы же никогда меня не видели, – протестующим тоном заметил он.
Шантыр усмехнулся.
– Шутите! Мы с вами друг друга видели, хотя с тех пор минуло немало времени. Впрочем, ведь вы же ко мне пришли, специально пришли, чтобы со мной встретиться.
Они двинулись к его флигелю. Шантыр обитал в скромно обставленной, но солнечной и уютной комнате.
– Вот здесь я и живу, – промолвил хозяин, пододвигая гостю стул. – За эту комнатенку вместе с содержанием отдаю всю свою пенсию, да еще работаю в огороде.
– Неплохое занятие, – вежливо заметил Помян. – Общение с природой полезно для здоровья.
– О да! Особенно для моих расшатанных нервов.
Последние слова хозяина кое-что напомнили Помяну. Он вдруг сообразил, что фамилия огородника знакома ему по газетам – несколько лет назад она упоминалась в связи с какой-то сенсационной историей.
– Ваше имя мне начинает припоминаться, – сказал Помян, с интересом приглядывась к хозяину. – Впрочем, весьма смутно, лет десять-одиннадцать назад разыгрался грандиозный скандал, жертвой которого стал, кажется, человек с вашей фамилией.
Шантыр грустно склонил голову.
– У вас отменная память. Да, именно я пал жертвой подлого гипнотизера.
– Он, помнится, занимался врачебной практикой?
– Занимался. Доктор Юзеф Вокерда, пользуясь той властью, какую возымел надо мной благодаря многолетним экспериментам, силой гипнотического внушения склонил меня к бесчестному поступку.
– Но правда все-таки вышла на явь?
– Да, защита доказала мою невиновность. Меня освободили, а он угодил за решетку. Но со службы мне все равно пришлось вскоре уйти. Шуточка, сыгранная со мной негодяем, вконец подорвала мое здоровье, я стал неспособным к исполнению служебным обязанностей. И вот теперь провожу остаток дней своих в богадельне.
На минуту воцарилось молчание. Помян почувствовал легкое замешательство. Оказавшись лицом к лицу с этим странным типом, он не знал, как дальше вести беседу. Но тот выручил его из неловкой ситуации, заговорив первым.
– Я жду от вас кое-каких объяснений, – вдруг вымолвил он, стараясь сосредоточить на госте взгляд дремотных, усталых глаз.
– К вашим услугам. Что именно вас интересует?
– Два года тому назад вы, проходя в эту же приблизительно пору мимо нашего приюта, бросили в одно из окошек случайный взгляд. Помните вы тот вечер?
– Да, помню.
– Вы тогда думали о каком-то человеке – в вечернем фраке, в белом жилете, с моноклем в глазу.
– Возможно. Я уже запамятовал. Такая несущественная подробность.
Шантыр запротестовал энергичным жестом.
– Для меня очень даже существенная. Вы, должно быть, размышляли об этом господине с чрезвычайной интенсивностью.
– Вы так полагаете? Интересно, почему?
– Потому что с той минуты, с того самого вашего взгляда, образ этого барина преследовал меня неотступно.
– Позвольте узнать, каким образом?
– Я все время мысленно видел его перед собой, он снился мне ночью. Вы ненавидели этого человека!
– С чего вы взяли? – спросил Помян, невольно бледнея.
– С того, что я заразился вашей ненавистью. И знаете, что, меня больше всего в нем бесило?
– Что?
– Монокль – отвратительный, вызывающе втиснутый в глаз монокль… и еще, еще… меня злила его усмешка – эдакая самодовольная, победительная… Кто он такой, что за шишка?
– Не знаю, – солгал Помян, избегая его взгляда.
– Знаете, только не хотите сказать. Я бы не спрашивал, да обнаружилось кое-что связанное с этим господином… несколько дней спустя.
– Кое-что?
– Да, кое-какие вещички.
– Вы говорите загадками.
– Я говорю гораздо больше, чем вы, хотя должно быть наоборот.
Он встал и начал нервно прохаживаться по комнате. Его изрезанное морщинами лицо еще сильнее окрасилось кирпичным румянцем.
Внезапно Помяна осенило. Взяв несчастного за плечо, он повернул его к себе и, пристально глядя ему в глаза, заговорил ровно, спокойно, тоном внушения:
– Вы очень устали. Вам хочется спать. Сядьте и отдохните.
Лицо Шантыра выразило изумление, тут же сменившееся выражением покорности. Без слова протеста он подчинился приказу и сел, вперив в пространство сонные, словно остекленевшие глаза, а буквально через секунду впал в глубочайший сон.
– Вернемся на два года назад! – приказал Помян, усаживаясь напротив. – Двадцать второе сентября!
Шантыр молчал. Только глаза с закатившимися кверху белками слегка дрогнули.
– Приближается полдень, – подсказывал Помян, – погода отличная, много солнца… Мы подходим к особняку на улице Ясной…
– Да, да, – хрипловатым голосом подтвердил спящий, – мы подходим к особняку на улице Ясной…
– Что ты видишь?
– Вижу, как он перегнулся через перила веранды и смотрит…
– Кто?
– Господин в вечернем фраке… наглый, отвратный тип, в монокле, наставил на меня свое стеклышко…
– Дальше! – понукал Помян. – Дальше! Что ты делаешь? Что ты собираешься делать?
– Выбить эту стекляшку, вышибить прямо из глаза! И жилет тоже отнять! Ободрать с этого павлина перья! Хватит надо мной измываться! Я больше не потерплю!..
Снова наступило молчание. Только грудь Шантыра сильно вздымалась да дыхание стало прерывистым и свистящим.
– В руках у меня нож, – продолжал он после минутной паузы, – острый, отточенный садовый нож. Иду вперед. Меня словно несет неведомая темная сила – чувствую себя великаном, любая преграда мне нипочем… Стена?.. Пустяк!.. Всползаю по гладкой стене, точно муха, взбираюсь на самый верх… Меня уже не остановить никакой силой… Мне везет, вокруг ни души, улица пустынна – всех будто вымело… Я уже в саду, за оградой… Он пока ничего не замечает, попыхивает своей сигарой, отворотившись от меня… Нас разделяют каких-нибудь три метра… Всего ничего! Карабкаюсь по трубе, по карнизам… Наконец-то! Он обернулся и увидел меня! Поздно спохватился!.. Тебе не спастись от удара, погибай, мерзавец!..
Шантыр сорвался с места и вскинутой кверху рукой повторил грозный жест. Но это усилие доконало его – с пеной на губах он покатился по полу.
– Каталепсия, – констатировал Помян, перенося бесчувственное тело на софу. – Я тебя избавлю от мук, бедняга!
Легким массажем он снял одеревенелость членов, но приводить больного в чувство не стал.
– Отдохни немного и слушай, – приказал Помян. – Я должен тебе сказать еще кое-что.
Минут через пять, когда черты спящего помягчели, а дыхание стало ровным, Помян задал вопрос:
– Где вещички?
– В угловом шкафу, слева.
– Как проснешься, отдашь их мне. Ровно через пять недель, в восемь часов утра, придешь на Южный вокзал. Возьмешь с собой все пожитки, кроме мебели. О будущем не беспокойся. Положись на меня. Поедешь в город, проставленный в билете, а прочее не твое дело, о тебе позаботятся. И еще одно, самое главное: о том, что произошло – сегодня и два года назад, двадцать второго сентября, – ты позабудешь навсегда! Понял?
– По-нял, – прозвучал невнятный, еле слышный ответ.
– Даже в снах запрещаю тебе вспоминать об этом!.. Человека с моноклем больше не бойся! Он тебя мучить не станет – с сегодняшнего дня он исчезнет, понял? – исчезнет из твоей памяти. Когда ты через минуту проснешься и отдашь мне спрятанное, немедленно отправляйся в сад копать грядки!
Он ладонью потер спящему лоб. Шантыр открыл глаза и удивленно повел ими по сторонам. Потом встал с софы и словно автомат двинулся к угловому шкафу. Помян в молчании ждал. Распахнув дверцы, Шантыр что-то нашарил внизу.
– Вот, – буркнул он, доставая небольшой узелок.
И подал гостю.
Помян развернул. Белый жилет, видимо сорванный Шантыром с перил, – ржавые пятна, похожие на следы окровавленных пальцев, виднелись внизу, у самой кромки. В кармашек был засунут монокль.
– Все в порядке, – сказал Помян, заворачивая жилет и старательно перевязывая пакет шнурком. – Благодарю вас за этот небольшой, но чрезвычайно ценный подарок.
Но Шантыра уже не было в комнате.
Направляясь садовой аллеей к выходу, Помян издали заметил его – тот старательно рыхлил грядку.
– До свиданья! – вполголоса бросил он и напомнил своему пациенту: – Жду вас через пять недель на вокзале.

ОТПУЩЕНИЕ

Когда тридцатого октября около девяти утра Помян вступил на третий перрон Южного вокзала, там его уже поджидал Шантыр. Было самое время: поезд отходил через десять минут.
Он сунул ему в руку билет, разместил в удобном купе и, ободряюще похлопав по плечу, сказал:
– Вы едете в Венгрию, в Будапешт, без пересадок. Ваши документы в порядке. Вот они, прошу. – Помян подал ему небольшую клеенчатую папку. – Тут же и деньги, необходимые вам для начала.
Шантыр сделал протестующий жест.
– Мне достаточно своей пенсии!
– Деньги вам наверняка потребуются. Я устраиваю ваш отъезд и должен обо всем позаботиться. В Пеште к поезду выйдет встретить вас мой кузен, он живет там постоянно с семьей. Милые, порядочные люди, примут вас как родного. Ну а теперь – прощайте!
Он пожал Шантыру руку и сбежал по ступенькам вагона. Поезд тронулся…
Покинув вокзал, Помян задумчиво брел широкой, обсаженной с обеих сторон липами Железнодорожной улице.
Итак, дело сделано, думал он, минуя постройки товарной станции, – начался эпилог. Да такой негаданный, вовсе не похожий на тот, какой представлялся мне всего полгода назад. Инициатором убийства, а значит, настоящим злодеем оказался я – я, и никто иной! Почтовый чиновник начисто развеял дымку таинственности, окутавшую гибель Прадеры. Разбилась вдребезги версия о вмешательстве высших сил. Я остался наедине с этим страшным убийством. Мне не с кем его разделить. Не с кем, не с кем! Я за все отвечаю один. Какое крушение!
Помян остановился и сел на одну из скамеек. Из тумана ушедших дней вынырнула зловещая тень руки прелата, вознесенной для благословения…
– Ха-ха-ха! Так вот кого она благословляла – тень Козла-Бафомета!
"Umbra benedicentis maledictus adumbratur" – припомнились ему слова, поясняющие дьявольскую проекцию.
– Ха-ха-ха! Так вот он, символ моих трудов в этой юдоли! Оборотная сторона моих "высших" свершений! Изнанка моих благих помыслов! Символический показатель их этической ценности!.. Как знать, может, Прадера был прав, а я впал в ужаснейшую ошибку? Может, жизнь именно такова – великий компромисс, и ничего больше? Может, дух, облекаясь в плоть, должен от многого и многого отказаться?..
Он, Прадера, был могучим конденсатом земного, полнокровной манифестацией жизни, а я его уничтожил. Не есть ли это преступление против жизни?..
Жизнь! Жизнь! Чарующая и полная соблазнов, как юная красавица, и, подобно ей, полная греха!
Где же истина? Где путь? Куда ни кинешь взгляд – бездорожье, глушь. Ни одного просвета, ни одного путевого знака! И мечется по этому беспутью ополоумевшая мысль и не находит выхода…
Остается этика… Ха-ха-ха!.. Нормативная этика, регулятор общественных отношений… Совесть, совесть!..
Совесть у него была. Оттого он и выслал отсюда Шантыра, присвоив себе улики, которые станут доказательством его, Помяна, вины. Теперь предстояло вырвать из когтей следствия безвинного кровельщика – именно этот бедняга попал в последнее время под подозрение. В роковой час он чинил на улице Ясной чью-то крышу по соседству с особняком министра и слышал крик жертвы. Слышал, но не заявил властям, не желая впутываться в это дело…
Глупец! Месяц назад кто-то донес, что видел его на крыше в момент убийства. Похоже, его вот-вот упекут за решетку!..
Нет, этого он им не позволит, он представит им настоящего убийцу. Добровольно отдастся в их "справедливые" руки. Ему поверят, никуда не денутся – у него "улики".
Он поглядел на свой маленький пакетик, старательно перевязанный бечевкой, и усмехнулся.
– Corpus delicti. Мой финал и моя судьба.
Помян покинул скамейку и, пройдя немного по улице, завернул в цветочный магазин. Выбрал несколько хризантем и чайных роз.
Любимые ее цветы, подумал он, как ни странно, но эта сильная, демоническая женщина любила нежные оттенки и запахи. Вскочив в проезжающий трамвай, Помян вскоре оказался у ворот Центрального кладбища…
Над местом вечного упокоения утренний туман еще не развеялся. Прозрачной скорбной вуалью овивал он могильные стелы и бесприютными пасмами печально расходился по кладбищенским аллеям. Было пусто. Никто в такую раннюю пору не наносил визитов усопшим.
Помян свернул во второй ряд направо и остановился перед могилой с искусно выполненным надгробием: задумчивый гений смерти склонялся над ней с выражением несказанной нежности. Тюльпаны, принесенные им неделю назад, не увяли, их холодные горделивые чаши мягко покачивались на утреннем ветерке.
Он убрал из ваз засохшие цветы, заменив их свежими. Потом уселся на лавочке, вкопанной в землю с правой стороны надгробия, вынул из бумажника фотографию Амелии и долго, с болезненным восхищением всматривался в нее…
Внезапно он услышал чьи-то шаги. Поднял голову и увидел приближающуюся из глубины аллеи стройную черную фигуру священника. Лицо ксендза, тонкое и серьезное, показалось ему знакомым, особенно глаза – мягкие, лазурного цвета, с задумчивым, даже отрешенным выражением.
– Ксендз Алоизий, каноник! – прошептал он, пряча фотографию и поднимаясь с лавочки. – В эту пору и в этом месте… Странная встреча…
Помян приблизился к нему, отвесив почтительный поклон. Ксендз ответил на приветствие, несколько удивленный.
– Извините, ваше преподобие, что осмеливаюсь остановить вас. Но удивительное стечение обстоятельств, столкнувшее нас в эту минуту и в этом месте, подсказывает мне, что я должен представиться. Ведь я имею честь говорить с паном Алоизием Корытовским, каноником?
На устах ксендза появилась мягкая усмешка.
– Здесь какая-то ошибка, – ответил он, с интересом вглядываясь в беспокойное лицо Помяна. – Вы меня приняли за кого-то другого, меня зовут Ян Совиньский.
– Тем не менее я глубоко убежден, что мы с вами уже встречались. Моя фамилия Помян, я литератор. Вам это ничего не говорит?
– Фамилию вашу я, разумеется, знаю, она известна в интеллигентской среде, но вас я вижу впервые. Я очень рад, что эта действительно несколько странная встреча позволяет нам завязать знакомство.
Он сердечно пожал Помяну руку. Какое-то время они молча петляли среди могил. Шелестели под ногами сухие листья, да иногда с жужжаньем прорезала воздух осенняя муха.
– Мне и самому удивительно, что я принял вас за другого, – наконец отозвался Помян. – Извините за любопытство, но вы случайно не знакомы со священником Дезидерием Правиньским?
Ксендз слегка вскинул брови.
– Нет, лично мы не знакомы.
– Странно. Мне все время кажется, что я вас где-то встречал обоих – вместе.
– Его сопровождал, вероятно, кто-то иной, весьма на меня похожий.
– Вы для меня являетесь воплощенной антитезой Дезидерия Правиньского, – уклончиво пояснил Помян. – Может, именно потому вы привиделись мне рядом с ним. Неважно, что я перепутал вашу фамилию, имя Алоизий могло быть для меня только символом.
Ксендз слушал с напряженным вниманием. Затем поднял голову и заглянул ему глубоко в глаза.
– Что ж, такое бывает. Может, в каком-нибудь сновидении по праву контраста явились вам наши два образа одновременно.
Помян протестующе качнул головой.
– Это было нечто более сильное, чем сновидение. Это было… переживание.
– Где и когда оно посетило вас?
– Точно не могу сказать. Не очень давно. Я тогда пребывал в странном состоянии… А с вами в последние два года не случалось ничего необычайного? Какое-нибудь происшествие или хотя бы сон, исключительный, необъяснимый?
Ксендз задумался.
– Гм, и вправду, – через минуту промолвил он, – среди моих снов, а я их имею обыкновение записывать, промелькнул один очень и очень странный. Года полтора тому назад мне приснилось, что я участвую в каком-то скорбном и многолюдном шествии… Это было где-то за городом, огромная толпа на полях и черный, гигантских размеров дубовый крест на плечах молельщиков…
Помян нервно ухватил его за руку и признался:
– Именно так – то же самое шествие я видел в то же самое время: измученные скорбные люди, согнувшиеся под бременем креста… А дальше? Может, вам припоминаются еще какие-то детали? – лихорадочно допытывался он, впиваясь взглядом в лицо священника.
– Нет, не припоминаются… Помню только, что я проснулся в слезах, в воздухе ощущался запах потухших свеч…
– Да, со мной случилось такое тогда же… Тот момент мы пережили сообща. Только вы во сне, а я в каком-то ином, загадочном состоянии… Наше знакомство завязалось за пределами сего мира…
Ксендз Совиньский мягко положил ему на плечо руку.
– Загадочны и неисповедимы пути человеческих душ, – тихо произнес он, всматриваясь в кладбищенские аллеи. – В том, что вы пишете, много правды. Некоторые ваши взгляды, хотя и выраженные в форме, зачастую для меня неприемлемой, я разделяю полностью. Читая ваши книги, я убеждался неоднократно, что царство Духа имеет в вашем лице одного из самых отважных своих воителей.
– Воителей… – Помян внезапно застыл на дорожке как вкопанный. – Нужны ли они царству Духа? Представьте себе, преподобный отец: я убил человека.
Он опустил голову, словно под тяжестью вырвавшегося признания. Спустя минуту раздался вопрос священника:
– На дуэли?
– Нет, силой ненавидящей мысли. Наслал на него другого человека… невольно…
Он зашатался, точно от удара. Ксендз подхватил его под руку.
– Сын мой, – заговорил он тихим, успокаивающим голосом, – велика твоя вина перед Богом, но и боль твоя велика, из глубин сердечных исходит твое раскаяние… Что ты можешь сказать в свое оправдание?
– Человек, погибший по моей вине… Казимеж Прадера.
Священник выпустил его руку и даже слегка попятился. Какое-то время он размышлял с печально опущенной головой.
– Ясно, – прошептал он наконец, – теперь я все понимаю. Вы были как огонь и вода.
– Я сделал ложный шаг.
– Да. Опустившись до его представлений, ты невольно сравнялся с ним.
– Я потерял себя. – Сделав это горькое признание, Помян стал на колени и срывающимся голосом произнес: – Через минуту я иду предаваться властям мирским. Я хочу наказания. Отче, во имя Господа всеблагого можешь ли ты отпустить свершенный мною тягчайший грех?
Ксендз положил ему ладони на голову и минуту тихо молился. Затем вознес руку кверху и, начертав над грешником знак креста, громко произнес:
– Ego te absolvо!.. Иди с миром!
Когда Помян поднял голову, ксендза Совиньского уже не было рядом.

Дозревал полдень. Октябрьское солнце, описав на небе полдуги, собиралось клониться к западным рубежам. Над городом нависла медного цвета пелена из пыли и дымов. Окутанные ею старинные башни и шпили костелов рисовались на бирюзовом небесном фоне в стертых контурах, приглушенных и полупризрачных. По скверам и садам, по парковым аллеям безжалостный ветер сшибал последние листья, оголяя костяки деревьев, сиротливо застывшие черными предвестниками осенней тоски. В воздухе словно затаилось тяжкое болезненное раздумье. Безымянной скиталицей разгуливала по улицам грусть, вихревато расходилась прозрачная дымка бабьего лета, качались заплетенные в сеть электрические провода…
На гладких, поблескивающих белыми мраморными плитами ступенях, ведущих в Дворец Правосудия, зачернел силуэт – Помян поднимался нервным торопливым шагом. И вдруг – вздрогнул, остановился, стал прислушиваться… Городские часы отбивали двенадцать: началось с ратуши, затем мелодию подхватил костел, вступили своим чередом и все остальные… Под конец, словно далекий вздох облегчения, раздался звон колоколов с окраин…
Колокола из Дубового Гая – мелькнула и тотчас погасла приглушенная остротой минуты странная мысль.
Помян попрощался взглядом с погруженным в солнечный разлив городом и вошел в здание суда.
– Следователь Гуральский принимает сегодня? – спросил он, подходя к конторке швейцара.
– Принимает. Он только что закончил допрос. Пройдите вон через те стеклянные двери на первый этаж. Вторая комната справа.
– Благодарю вас.
Помян зашагал по длинному мрачному коридору…

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Из книги "Безумный странник" (Страница 1)
    • СЕРАЯ КОМНАТА (Страница 1)
    • ПРОБЛЕМА ЧЕЛАВЫ (Страница 1)
    • САТУРНИН СЕКТОР (Страница 2)
    • ВОПЛОЩЕНИЕ (Страница 3)
  • Из "Книги огня" (Страница 3)
    • КРАСНАЯ МАГДА (Страница 3)
    • БЕЛЫЙ ВЫРАК
      (Быль из жизни трубочистов)       (Страница 3)
    • ГОРЕЛЬЩИНА (Страница 4)
    • ГЕБРЫ (Страница 4)
    • МУЗЕЙ ЧИСТИЛИЩНЫХ ДУШ (Страница 5)
    • МЕСТЬ ОГНЕДЛАКОВ (Страница 6)
  • Из книги "Чудовищная история" (Страница 6)
    • ЛЮБОВНИЦА ШАМОТЫ
      (Страницы из найденного дневника)       (Страница 6)
    • В ДОМЕ САРЫ (Страница 7)
    • ПО СЛЕДУ (Страница 8)
  • ТЕНЬ БАФОМЕТА (Страница 8)
    • ГРОМ (Страница 8)
    • ВИЗИТ В ОСОБНЯК НА УЛИЦЕ ЯСНОЙ (Страница 9)
    • ПРЕЛЮДИИ (Страница 9)
    • ВЕРОНИКА (Страница 9)
    • ПАВЕЛЕК ХРОМОНОЖКА (Страница 10)
    • СВЯТОТАТСТВО (Страница 10)
    • АМЕЛИЯ (Страница 11)
    • МЕСТЬ (Страница 12)
    • У ВЖЕСЬМЯНА
      (Отрывки из дневника Тадеуша Помяна)       (Страница 12)
    • БОГАДЕЛЬНЯ (Страница 13)
    • ОТПУЩЕНИЕ (Страница 13)


Стефан Грабинский

Тень Бафомета

 Читать книгу

Аннотация

Второе отдельное издание сочинений в 2-х томах классика польской литературы Стефана Грабинского, работавшего в жанре "магического реализма".

Писатель принадлежит той же когорте авторов, что и Г.Майринк, Ф.Г.Лавкрафт, Ж.Рэй, Х.Х.Эверс. Злотворные огненные креатуры, стихийные духи, поезда-призраки, стрейги, ревенанты, беззаконные таинства шабаша, каббалистические заклятия, чудовищные совпадения, ведущие к не менее чудовищной развязке - все это мир Грабинского.

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Стефан Грабинский - Биография

Стефан Грабинский

На основную страницу

Биография

Несмотря на то, что Стефан Грабинский написал множество оригинальных и интересных произведений фантастической литературы ХХ века, при жизни он был практически не известен в Польше и, за исключением двух незначительных публикаций в Италии, не переводился. Период наибольшего успеха Грабинского приходится на 1918-1922 годы, когда он опубликовал пять сборников рассказов. Но эти впечатляющие достижения не способствовали признанию творчества Грабинского в стране, где художественная литература о сверхъестественном не принималась всерьёз. Грабинский не добивался расположения критиков и публики и вскоре занял воинствующую позицию по отношению к критике своих произведений. Не удивительно, - и весьма показательно, - что в одном из ранних рассказов, «Воплощение», он изобразил своего вымышленного двойника: самоотверженного художника, который презирает норму и расстаётся со своей публикой, чтобы двигаться к постижению могущественных, сверхъестественных сил, порождённых его воображением. Подобно персонажу этого рассказа, Грабинский был идеалистом-одиночкой, который стремился к пониманию скрытых сил мира и человеческого разума. Его творческая цельность зависела от изображения этих сил в самой убедительной форме, которая ему была доступна, - в художественной литературе о сверхъестественном.
Грабинский родился в Каменке-Струмиловой, городке в Галиции на реке Буг недалеко от Львова (тогда Лемберг), 26 февраля 1887 года в семье окружного судьи и учительницы по игре на фортепьяно. Уже в раннем возрасте у него развился костный туберкулёз. Эта болезнь станет для него самого и членов его семьи роковой. По этой причине рано уйдут из жизни отец, брат и сестра Грабинского. Болезненная натура, вкупе с мечтательным, интроспективным характером, несомненно, привели его к увлечению фантастической литературой.
Сдав экзамен на аттестат зрелости, Грабинский в 1905 году поступает в Лембергский университет на филологический факультет с целью изучения полонистики и классической филологии. Его учителями были Вильгельм Брунхальский и Йозеф Калленбах. В стенах университета он завязал знакомства с людьми, ставшими в последующем представителями лембергской-варшавской школы, одной из сымых значительных логических философских школ Польши: с Юлиусом Кляйнером, Станиславом Лемницким, Станиславом Котом, Стефаном Вирчинским.
По окончании учёбы он выбирает учительское поприще, профессию, которой был верен (за исключением коротких перерывов) с 1911 по 1930 годы. Сначала Грабинский преподаёт в публичной и частной гимназиях Лемберга, а в 1914-1915 годах в Вене.
Литературный дебют состоялся в 1909 году, когда он издал за свой счёт небольшой томик макабрических сочинений «Из фрагментов: В сумерках веры» под псевдонимом Стефана Zalny. Книга канула в Лету, подобно большинству самиздатовских публикаций.
В 1917 году Грабинский женится тоже на учительнице и переезжает в Пржемысль (Польша). Брак, правда, оказался неудачным, и писательствующий учитель оставляет в 1921 году жену и дочь, возвращаясь обратно теперь уже во Львов (после создания независимой Польши), где ведёт жизнь аутсайдера.
В силу необходимости он стал учителем, но его литературные устремления не ослабевали. Он продолжал писать, регулярно издаваться в журналах и, после окончания Первой мировой войны, «официально» дебютировал в 1918 году сборником из шести рассказов «На взгорье роз». Благодаря введению детективного момента как, например, в рассказе «В вилле у моря», книга приобрела своё особое напряжение. Этот томик получил несколько хороших отзывов. Самое сильное впечатление он произвёл на Кароля Ижиковского, влиятельного критика и автора новаторской авангардной прозы. Ижиковский, уже знакомый с парочкой рассказов Грабинского, опубликованных в уважаемом журнале «Маски», назвал его поразительно оригинальным автором, который обнаруживал острый ум и мастерски владел словом, - удивительное явление в стране, где писатели обычно занимались «польскими вопросами» под влиянием трагической истории их родины.
В самом деле, в польской литературе ни раньше, ни позже не было автора, который добился бы таких же успехов в литературе о сверхъестественном, как Грабинский, посвятив себя исключительно этому жанру.
Хотя Грабинский доказал, что мог написать прямолинейную «страшилку» наподобие «Рассказа о могильщике», большинство его лучших произведений открыты для разнопланового толкования и демонстрируют множество как старых, так и новых влияний, представляя связное мировоззрение Грабинского. Страстный противник механицизма и детерминизма, он соединял концепции таких античных философов, как Гераклит и Платон, с современной философией Анри Бергсона и Мориса Метерлинка в своей борьбе против современного мира, где первоначальное человеческое чувство собственного «Я» и природы изглаживалось машинами, ограничительными системами и недалёкими людьми.
Особенно большое влияние оказал на него Бергсон. Грабинский блестяще использовал его теорию длительности в «Сатурнине Секторе». Но самые глубокие струны задело в Грабинском бергсоновское понятие «жизненного порыва» - духовной силы, или энергии, лежащей в основе реальности и влияющей на материю. Он совместил эту «жизненную силу» с теориями движения, выдвинутыми такими учёными, как Ньютон и Эйнштейн, в цикле железнодорожных рассказов, собранных под названием «Демон движения» в 1919 году.
Несомненно, в силу важности железнодорожных поездок, сборник «Демон движения» встретил наиболее тёплый приём в Польше. Легко представить себе человека, который едет в поезде и заворожённо, с тревогой читает рассказы о бездомных железнодорожниках, сумасшедших пассажирах и таинственных поездах. Но Грабинский стремился не просто развлекать публику. Железнодорожный мир подарил Грабинскому идеальный символ бергсоновского «жизненного порыва». Здесь присутствовала движущаяся вперёд, мощная, непосредственная сила, которую можно было почувствовать под ногами и в движении вагонов, сила, олицетворявшая скрытую силу жизни; это была среда, которую мог понять любой человек того времени. Железнодорожный мир уводил прямиком к основным проблемам антиавторитарного, антиматериалистического мировоззрения самого Грабинского.
За «Демоном движения» последовали сборники «Безумный странник » (1920), в котором атмосфера создаётся за счёт загадочных феноменов, «Чудовищная история» (1922) - своеобразные страшные рассказы, и, в том же году, «Книга огня» (1922).
Грабинский не избегал и ещё одной составляющей «силы» жизни - секса. В то время как сексуальные вопросы обсуждались в процессе психоаналитических дебатов того времени, Грабинский откровенно и смело раскрывал тёмные силы либидо в таких рассказах, как «Чад», «Любовница Шамоты» и «В купе». В этих рассказах Грабинский предвосхитил проблему гендерной идентификации, столь актуальную в наши дни. Некоторые из его железнодорожных историй заканчиваются явным оргиастическим взрывом, а «Любовница Шамоты» может рассматриваться, на одном из уровней восприятия, как уникальный рассказ о безумии, вызванном мастурбацией.
В отличие от других писателей Восточной Европы, Грабинский обычно воздерживался от использования доступной ему богатой польской фольклорной традиции. В этом отношении его взгляд был более обращён к Западу, нежели к Востоку, и писатель осуществлял современный подход к фантастической литературе. В своих произведениях он изображал лишь те сверхъестественные сущности, которые были известны в фольклоре всех европейских народов. Но даже эти сущности приобретали отчётливый «грабинский» характер. В «Мести огнедлаков» он использовал злобные существа, населяющие стихии (в данном случае, огненные элементали), и заставил их вступить в фиософскую схватку, наделив их при этом забавными, весьма оригинальными именами. (Огонь, конечно, представлял другую основную «силу», которую наивный современный человек всё менее осознавал и который перестал интересоваться; поэтому Грабинский написал серию «огненных рассказов», собранных в «Книге огня» в 1922 году).
Все новаторские рассказы Грабинского служили примером особого типа фантастики, который он сам предложил называть «психо-, или метафантастикой». В отличие от прямолинейной, традиционной фантастики, носившей внешний, декоративный характер, данный тип брал за основу психологические, философские или метафизические проблемы. В действительности автор был магом, который хотел обнажить скрытый мир и, если не объяснить «тёмную сферу», что не под силу человеческому разуму, то хотя бы признать его присутствие и обращаться с ним с «психическим» уважением.
Когда в 1922 году Грабинский, в основном, отказался от формы рассказа и обратился к роману, проснувшееся в нём призвание исследователя неведомого переросло в мистицизм-обстоятельство, обрёкшее его произведения в глазах критиков. Грабинский начал утрачивать интеллектуальную позицию в своих сочинениях, а его задорный юмор, явственно проступавший в рассказах, стал ослабевать и, в конце концов, совсем исчез.
Как и следовало ожидать, его романы были холодно встречены публикой. Однако Грабинский не сошёл со своего пути и не оставил литературу, которая, по его мнению, могла изображать жизнь, какой он её видел.
В 1927 году он совершает поездку в Италию, а два года спустя, в 1929 году, в Румынию.
Но тело не позволило ему вести литературную борьбу в полную силу. К постоянным будничным заботам - его учительского жалованья едва хватало на жизнь - добавился туберкулёз лёгких. В 1929 году туберкулёз распространился на лёгкие, что привело к кровотечению и невозможности преподавать. В связи с ухудшением здоровья он был вынужден переехать в деревню. Вскоре писатель оказался в отчаянном положении. Лекарства и надлежащий уход стоили дорого, равно как и его новая, уединённая резиденция. Зная о плачевном положении Грабинского, Кароль Ижиковский и ещё один критик, Ежи Пломенский, добились того, что город Львов признал своего родного сына. В 1931 году Грабинскому была присуждена Львовская литературная премия, но полученные деньги были вскоре растрачены, и ему пришлось покинуть свой деревенский приют и переехать во Львов. Очередное резкое ухудшение здоровья писателя в 1931 году заставляет его поселиться в лёгочном санатории в Бржуховицах, что недалеко от Львова. Именно там проходят последние годы его жизни, которые были мучительны. Директор последней школы, где работал Грабинский, писал в мемуарах, вышедших в 1948 году: «Когда я познакомился с ним под конец его жизни (он был недолго в нашем учебном заведении, потому что резкое обострение ужасной болезни безвозвратно вырвало его из наших рядов), он уже напоминал фигуру из собственных книг и производил впечатление одинокого чудака, отделённого от мира толстой стеклянной стеной и без остатка погружённого внутрь себя. Сильно исхудавший по причине изнуряющей болезни, всегда одетый в чёрное, с бледным прозрачным ликом, из которого слабость как будто бы высосала все краски жизни, казалось, он смотрит на мир своими голубыми глазами с совершенной другой стороны чем все, его окружавшие.»
Прикованный к постели и едва ли способный писать, но всё же не сдающийся, он угасал на глазах у матери. Ежи Пломенский навестил автора в конце 1935 года, когда Грабинский уже не вставал с постели. Пломенский увидел писателя, изменившегося до неузнаваемости: исчезли некогда благородные черты, мертвенно-бледное лицо обросло бородой, взгляд потускнел, губы распухли и потрескались, и между ними сочилась кровавая слюна. Пломенский пытался приободрить умирающего писателя и заверил, что его произведения прочтут и признают будущие поколения, что они встретят одобрение за рубежом. Грабинский не поддался на уговоры и горько посетовал, что в Польше нет места писателям, которые хотят быть личностями, а не последователями литературной моды.
12 ноября 1936 года Грабинский скончался в возрасте 49 лет. В газетах и журналах появилось несколько заметок и трогательных некрологов, написанных теми, кто, подобно Ижиковскому, знал писателя и признавал ценность его творчества. Затем Вторая мировая война окутала всю Европу своей мрачной пеленой, и казалось, что мир больше никогда не услышит о Грабинском.
Но, начиная с 1949 года, творчество Грабинского пережило новый расцвет в Польше. В этом году поэт Юлиан Тувим издал крупный сборник польской фантастики, куда были включены два рассказа Грабинского. Позднее, в 1950-х годах, был опубликован сборник лучших произведений Грабинского, а также колоссальная диссертация профессора Артура Хутникевича, посвящённая его творчеству. Постепенно увидели свет и другие произведения Грабинского, в том числе сборник 1975 года, изданный знаменитым писателем Станиславом Лемом, одним из самых пылких почитателей Грабинского. В 1970- и 1980-е годы произведения Грабинского были переведены на немецкий язык, в 1994 году на английский (антология «The Dark Domain»). Наконец, большим событием книжного рынка России стал выход избранных сочинений Грабинского в двух томах в издательстве «Энигма» в 2002 году.
В 1999 году в Германии был экранизирован рассказ «Любовница Шамоты» (1999 год, реж. Хольгер Мандель «Szamotas Geliebte» 17 минут) и в 2001 году тем же режиссёром рассказ «Ultima Thule» (19 минут).
И сегодня этого макабрического бродягу, писавшего в духовной изоляции и в тисках физической боли, снедаемого сущностью «тёмной сферы», открывают для себя новые читатели.
Мы не знаем, что чувствовал Грабинский в последние минуты жизни. Наверняка - отчаяние, гнев, горечь и, возможно, смирение: в последние годы жизни он обратился к католичеству. Но если он размышлял над центральной идеей своих рассказов - о том, что ни одна мысль не исчезает и что однажды она облечётся плотью, - тогда, возможно, испуская последний вздох, он надеялся на подлинное возрождение и признание своего творчества в будущем. Именно эта мысль и эта надежда действительно облеклись плотью. Один из великих голосов литературы о сверхъестественном звучит вновь.