Стефан Грабинский - Саламандра

1 Стефан Грабинский

Из книги "На Взгорье роз"

ИСКОСА

Не помню, когда и откуда приблудился ко мне.
Звали его Бжехва, Юзеф Бжехва. Вот имечко! Дерет горло, наждаком скребет по нервам. Бжехва косил. Особенно скверно косил правым глазом – пронзительный леденящий зрачок из-под рыжих ресниц. Небольшая, уродливая, кирпично-румяная физиономия вечно кривилась ядовитой, иронической ухмылкой, как бы мстя столь отвратительным способом за свое плюгавое безобразие. Ржавые усики, нагло торчащие вверх, постоянно шевелились, словно щупальца ядовитого насекомого – острые, колючие, злые.
Гаденький тип.
Ловкий, верткий, будто мяч, среднего роста, ступал легко, пружинисто, неслышно, вкрадывался внезапно, по-кошачьи.
Я не выносил его с первого взгляда. Весь его гнусный облик язвил душу – угадывался пакостный характер.
Трудно найти столь несхожих – я и он – людей во всем: в манерах, склонностях, в отношении к миру. Во всем живая мне антитеза, он вызывал непреодолимое отвращение, и ни за что на свете мне не удалось бы с ним примириться. Возможно, именно оттого, угадывая принципиально-экзистенциональное мое неприятие, он впился в меня с каким-то неистовым исступлением.
Казалось, его снедает жгучее наслаждение, когда он иронически наблюдал мои безнадежные попытки вырваться из его прочных пут. Мне нигде не удавалось от него отделаться: в кафе, на прогулках, в клубе он умело втирался к близким знакомым; женщины, особенно те, с кем у меня завязывалась живая приязнь, благоволили к нему; он безошибочно угадывал малейшее мое желание, предварял малейшее настроение.
Порой, затравленный, я – хоть на день избавиться от ненавистной физиономии! – тайно покидал город – в пролетке или в автомобиле, или, не сказав никому, уезжал куда глаза глядят. Отчаянию моему не было предела: где бы я ни скрылся, передо мной, словно из-под земли, вырастал Бжехва и с глумливо-сладенькой усмешечкой радовался столь неожиданной и приятной встрече.
Мало-помалу подкрался суеверный страх – признаюсь, я страшился, не демон ли Бжехва, не мой ли злой дух. Кошачьи повадки, непристойно и многозначительно подмаргивающий правый глаз, особенно же леденящие, неведомой угрозой косящие зрачки сковывали душу неизъяснимым ужасом и вместе с тем вызывали яростное негодование.
Он всегда ловко умел привести в бешенство, затронуть самую уязвимую струну. Разгадав мои склонности, выпытав мнения и взгляды, пользовался любой возможностью с издевательской иронией переиначивать все навыворот, а наглое самодовольство, точно некая последняя инстанция, заранее исключало всякое публичное несогласие с ним.
Самый ожесточенный спор всегда вызывала проблема индивидуальности, адептом индивидуализма я всегда был жарким и самозабвенным. Пожалуй, весь наш антагонизм сосредоточился на этой оси.
Я страстно поклонялся всему самобытному, оригинальному, неповторимо прекрасному; Бжехва не терпел любое проявление индивидуальности, субъективное низводил до химеры самонадеянных глупцов; отрицал творческий импульс, изобретательность и все сводил к влиянию среды, расы, так называемого духа времени и тому подобному.
– Допускаю, следственно, – цедил он не раз, кося в мою сторону, – в каждом человеке несколько индивидов тузят друг друга за обладание жалкими останками какой-то там души.
Столь явный выпад, разумеется, провоцировал на бурную отповедь. Но, разгадав его замысел, я делал вид, будто ничего не слышу, игнорировал вызов. Он поджидал нового случая, дабы продемонстрировать, как он выражался, свою "общественную" позицию.
Стоило мне увлечься новым произведением искусства или научным открытием, Бжехва цинично и самоуверенно разглагольствовал насчет беспочвенности моих восторгов, а то молча усаживался напротив, пригвоздив меня пронзительным косящим зрачком, и желчная ироническая усмешка кривила его губы.
По-видимому, эстетическое наслаждение вообще было ему не доступно, прекрасное равно не трогало его. Зато был он типичным снобом от спорта. На автомобильных или мотоциклетных гонках, на футбольных матчах витийствовал среди самых рьяных болельщиков. Мастерски фехтовал, великолепно стрелял, считался первоклассным пловцом. Науку и ученых игнорировал, придерживаясь расхожего мнения – nihil novi sub sole. И все-таки Бжехве не откажешь в уме – его сарказмы снискали немалый успех. Натура вспыльчивая, не признающая чужого мнения, он вечно вызывал скандалы, часто дрался на дуэлях и всегда оставался победителем.

Удивительное дело – со мной он никогда не выходил из себя: безропотно сносил грубые, а то и просто оскорбительные замечания, нередко спровоцированные его же поведением. Я обладал привилегией безнаказанно оскорблять Бжехву. Видимо, он даровал мне своего рода индульгенцию за постоянные насмешки и преследования. Впрочем, не уверен: возможно, существовал иной, более глубокий повод.
Порой я умышленно перебирал всякую меру, вынуждая всерьез разделаться со мной, и, хотя бы таким способом, порвать тягостные отношения. Не тут-то было! Неистощимо проницательный, он ответствовал наисладчайшей улыбочкой на моральные пощечины и все обращал в шутку…
И все-таки я отделался от него. Случай, казалось, навсегда избавил меня от этого человека. Погиб он внезапно, смертью насильственной. Невольной причиной оказался я.
Однажды, доведенный до отчаяния, я ударил его по лицу. В первый момент Бжехва не сдержался, побледнел как полотно, и тогда, единственный раз, в его глазах метнулся странный стальной блеск. Одно лишь мгновение – и тотчас овладев собой, он положил мне на плечо дрожащую руку; голос еще прерывался, когда он сказал:
– Не следует забываться. Этак вы ничего не добьетесь. И вообще ни я вас не могу оскорбить, ни вы меня. Видите ли, дорогой мой, ведь не в состоянии же вы дать пощечину самому себе. Мы с вами едины…
– Подлец, – пробормотал я сквозь зубы.
– Полноте. Гневом делу не поможешь.
И начал ужасно косить.
Скандал, однако, имел серьезные, трагические последствия. Стычка произошла в присутствии знакомых, и очевидцы перестали с Бжехвой здороваться. Он безумствовал, закатывал все новые скандалы, наконец вынудил некоего заядлого своего недоброжелателя стреляться. И меня, в сущности зачинщика ссоры, Бжехва все-таки просил быть секундантом. Я отказался и предложил свои услуги противной стороне, хотя отнюдь не симпатизировал оппоненту Бжехвы. Умышленно и давно искал я случая хотя бы через кого-нибудь сойтись с моим преследователем. Мои услуги приняли, и поединок на весьма суровых условиях состоялся в пригородной рощице. Бжехва пал, смертельно раненный в голову.
Его последний взгляд предназначался мне: косой, леденящий, парализующий. Вскоре он испустил дух. Я поспешно удалился, не смея смотреть в мертвое, дьявольски искаженное лицо. Но маска эта навечно запечатлелась в памяти, и косящий взгляд вечно стальным клинком будет пронзать душу.
Смерть Бжехвы, особенно его агония, потрясла меня столь сильно, что вскоре я слег с воспалением мозга. Болезнь затянулась на месяцы; когда героическими усилиями врачей, постоянно опасавшихся рецидива, наконец поднялся с одра болезни, я сделался совсем другим человеком. Характер изменился неузнаваемо в угоду чуждому мне, даже враждебному произволу. Былые увлечения, благородная страсть к прекрасному и возвышенному, восприимчивость к тончайшим нюансам оригинальности – все исчезло бесследно. Остались лишь – загадочный штрих – воспоминания о том, что некогда эти прекрасные движения души доставляли мне величайшее наслаждение, да еще страдание, причиняемое страшной метаморфозой.
Человек здравого смысла, трезвый и практичный, нормальный до омерзения, недруг любой эксцентричности, я вопреки частым вспышкам отчаяния, принялся бесчестить прежние идеалы. С тех пор ирония, злобная ухмылка и желчность сделались неотъемлемыми чертами моего характера, и фальшью теперь отдавали все мои поступки.
Удивительно! И все-таки я полностью отдавал себе отчет в этом неожиданном перерождении, коему бесславно пытался противопоставить добрую волю. Так вспыхнула во мне отчаянная борьба полярных начал, двух главных миропониманий – но, увы, тесное их взаимодействие было глубоко обусловлено. Почти всегда верх одерживал приблуда, вкравшийся неведомо как; с гадливостью прислушивался я к его нашептываниям. Теория и практика странным образом уживались во мне. В теории я оставался тем же, кем был некогда, и с негодованием следил за другим – приблудным чужаком: он, словно вор, проник в тайная тайных моей души и бессовестно вышвыривал вон достояние драгоценное, подменяя его суррогатом.
Мое состояние не имело ничего общего с известным в психологии раздвоением личности, возникло мироощущение совсем иное, трудноопределимое, не связанное с прежней жизнью. Да, не раздвоение, а скорее "сдвоение" давило меня, в мое "я" вторглась некая проклятая примесь, некто новый, совсем иной поселился во мне. И я носил его в себе, то и дело калечился об это постыдное "со-бытие", в отчаянии, бессильный что-либо изменить или преодолеть. Каждый поступок, извне навязанный чужой волей, вызывал внутреннее сопротивление, любое слово, не подкрепленное внутренним убеждением, лишенное чувства, оборачивалось заведомой ложью, изъязвляло уродливым паразитическим наростом. Вскоре дело приобрело совсем скверный оборот: приблуда настолько обжился в моих мыслях, убеждениях, что собрался с силами для основательного перевеса.
Сколько бы ни старался я руководствоваться прежними принципами, смотреть на мир и людей прежними глазами, нечто властное, неколебимое веление, гнало меня фальшивой стезей, издевательский хохот распирал грудь, а где-то в отдалении косым зигзагом сверкал дьявольский зрачок.
Ненавистный себе нравственно и физически, с негодованием отвергал я столь омерзительно карикатурное новое свое естество.
Стараясь свести выходки недруга к минимуму, я надолго уединялся дома, избегал людей, ибо выражали их глаза удивление и отвращение.
Здесь, на окраине города, в тихом доме, переживал я долгие часы душевных мук, вовлеченный в поединок с невидимым врагом. Здесь, в четырех стенах, минуту за минутой анализировал навязанную мне в удел пытку.
Постепенно, в борениях с пришлым негодяем, я научился, хоть и на малое время, исключать его из своих мыслительных комбинаций. В полном одиночестве, ничем не нарушаемой тишине, мне удавалось, пусть на ничтожно малое мгновение, сконцентрировать прежнюю сущность, освободиться от назойливого вмешательства узурпатора.
Борения эти требовали поистине гигантских усилий; я уподобился титану, неимоверным напряжением мышц разъявшему и на миг удержавшему на расстоянии две неодолимо тяготеющие друг к другу полусферы, что составляют неделимое целое – шар.
И тогда, уловив благоприятный момент, я бросался к перу и бумаге, исписывал многие страницы заметками, давно уже смутно угаданными в вихре наблюдений, но так и не сформулированными – задушенными "его" произволом. Писал я как одержимый, не переводя дыхания, судорожно скользила рука по листам бумаги, фиксируя мысли и чувства, дабы убедить некоего идеального читателя: я вовсе не тот, каким опять стану через минуту, через час.
Однако яростные мои усилия не были продолжительны. Любой звук с улицы, лицо прохожего, появление слуги – и напряженные нервы рвались, как натянутые постромки, взбугренные усилием мускулы опадали, и довлеющие себе полушария смыкались в шар – монолитный, замкнутый, безысходный. И губы кривились смехом, жалким, циничным смехом, и я, рыдая, рвал в клочья рукопись, топтал страницы…
И приходил в мир извращенным негодяем, злобным циником без веры и совести, обуреваемый низменными страстями. И снова долгие, непомерно тяжкие усилия интеллекта, отречение от людей, полное одиночество – лишь бы на миг избежать нападения ненавистной твари, изгнать ее из моей души.
Так, упорно повторяя опыты, я добился кое-каких успехов. Все дольше и дольше удавалось держать на расстоянии враждебную мне сущность, все явственнее в такие минуты ощущал я свою прежнюю индивидуальность и очищался от паразитических влияний.
Позже снова впадал в свое обычное состояние, но воспоминание о достигнутом, пусть минутном, освобождении побуждало к новым усилиям. Вскоре мне удавалось изолировать наглого чужака уже на несколько часов, пока он снова не овладевал мной.
Концентрация внимания и тщательный самоанализ на каждом шагу, неизбежные при психическом электролизе сдвоенного "я", истощали организм, взвинчивали нервы – начались внезапные головные боли.
И все-таки, едва мелькала слабая надежда обрести себя, я не щадил трудов и уже мечтал о том, чтобы безнаказанно, будучи собой прежним, появиться среди знакомых…
Однажды после довольно длительного пребывания на людях снова я скрылся от мира с известной целью и начал тяжкий труд обретения себя.
Обычные приемы на сей раз помогли быстрее, подлинная моя индивидуальность вскоре возобладала, и я впервые обратил внимание на близкое окружение, чтобы с первой же попытки научиться держать в узде свое истинное "я", несмотря на стократ сильнейшие внешние раздражители и отвлекающее, хотя и отдаленное, присутствие людей.
Постепенно я переключил внимание на окружающие предметы и рассеянно переводил взгляд с одной вещи на другую. Вдруг за стеной слева раздался какой-то шорох. Прислушался, однако слишком резко отвлекся на звук, и тотчас же едва обособленные сущности роковым образом опять слились – я снова перестал быть собой.
В негодовании проклинал я подозрительный шорох, который, впрочем, мог попросту мне почудиться из-за расстроенных нервов. Увы, первое усилие обрести себя и одновременно зафиксировать внимание на внешнем, хотя бы ближайшем бытии, потерпело крах.
Неудача не обескуражила меня, и через несколько дней я возобновил эксперимент.
Пока сосредоточенно концентрировал мысль на себе, за стеной не происходило ничего особенного, но стоило на мгновение отвлечься, слева опять послышался тот же таинственный шорох.
Прекрасно понимая, что сорву опыт и снова вернусь к постыдной двойственности, я тем не менее быстро выглянул из окна, в надежде открыть причину странных звуков за левой стеной.
Одноэтажный дом состоял из трех квартир. Я занимал левое крыло дома, за мной не было никаких помещений, а у глухой стены был разбит небольшой сад, обнесенный забором. В саду, как обычно, никого; да и вообще на эту сторону никогда не заходили, – оберегая мое уединение, люди деликатно миновали кружным путем даже мои окна.
Обеспокоенный, я вернулся в глубь комнаты.
А не сопутствовал ли уже давно загадочный шорох процессу дистилляции моего "я"? Возможно, занятый интенсивным внутренним поиском и записями эксперимента, я просто не обращал внимания на звуки? И лишь некоторая отрешенность от моей едва очищенной, но не окрепшей сущности ныне позволяла ориентироваться в обстановке и различать таинственный шорох. Поначалу вовсе не убежденный в причинной связи этого феномена с опытом духовной эмансипации, я тем не менее вынужден был констатировать: связь существует, ибо шорох возникал в те мгновения, когда мне удавалось сбросить ненавистные путы.
Часто, пребывая в обычном двойственном состоянии, я прислушивался, не донесется ли из-за стены хотя бы легкое шуршание, – напрасно: глухая стена безмолвствовала.
Порой мерещилось, не оказался ли я во власти акустического заблуждения, и шорох слышится за стеной справа, где жил тихий молчаливый холостяк. Но и это предположение пришлось отбросить, внимательно сопоставив звуки…
Шуршало только за левой торцовой стеной, где ничего не было. Пустота. Не странно ли?
И я приступил к тщательному обследованию левой стены, ибо шелесты при моих опытах не прекращались.
Вскоре сомнений не осталось: за стеной есть какое-то пространство – постукивания отзывались глухим эхом.
Догадка подтвердилась и наблюдениями с улицы. Внимательный осмотр левого крыла привел к поразительному открытию: от угла, где сходились две стеныстроения, до крайнего окна по меньшей мере четыре метра; левая стена в моей комнате удалена от окна едва на метр – неужели толщина торцовой стены составляет три метра – для жилого дома по меньшей мере странно! Очевидно, за стеной находилось еще какое-то помещение, замурованное, без дверей и окон. Оттуда, по-видимому, и доносился странный шорох.
Обеспокоенный открытием, довольно долго я не выходил из дому, целыми часами предаваясь самоконцентрации. Правда, опыты давались с трудом – слишком часто я отвлекался, прислушиваясь к голосу пустоты. Да, так в моей цели не преуспеть; снова и снова я углублялся в себя и, только убедившись, что вновь обретенная мною свобода в силах противостоять внешнему миру, я начинал прислушиваться к шорохам в замурованной комнате.
Вскоре научился улавливать явственные оттенки, некий определенный звукоряд. Когда удавалось углубить процесс высвобождения и я ощущал себя более независимым от чужеродного влияния, чем обычно, звуки усиливались: что-то беспокойно сновало, билось в замкнутом пространстве вдоль стены, в бессильной ярости металось из угла в угол.
Когда же, подавленный чуждым естеством, я пассивно уступал несчастной двойственности – отголоски за стеной умиротворенно затихали.
Нечто загадочное, в высшей степени подстрекавшее любопытство, не давало покоя и холодным страхом перехватывало горло.
Позже, пока я изнемогал в борьбе с ненавистным врагом, компенсируя свою ущербность и утверждая собственное высокое "я", там, за стеной, вегетировало нечто, нарождалось чье-то бытие… Измученный неизвестностью, я решил пробить стену и вторгнуться в глухое пространство.
Действовать следовало, разумеется, осторожно и методично – не спугнуть бы странное существо. Едва удавалось прислушаться к таинственным движениям – все смолкало, а я вопреки своей воле разражался дьявольским хохотом и опять оказывался во власти моего alter ego.
– Вот наглая бестия, – негодовал я, несколько успокоясь после загадочного пароксизма хохота. – Ну погоди, доберусь до тебя, не уйдешь. Захватить бы эту тварь врасплох…
Не медля долее, я решился исполнить задуманное. Начертил мелом на стене четырехугольник, более или менее отвечающий моему росту, отбил штукатурку, осторожно стесал острым инструментом поверхность стены, так что осталась лишь тонкая перегородка: по моим расчетам, такая перегородка развалится от одного удара.
В тот же вечер закончив подготовку, я решил ворваться в замурованную комнату и захватить это "нечто", столь долго не дававшее мне покоя.
Дождило, мир погрузился в унылую осеннюю слякоть. Ранние сумерки пряли на узких пригородных улочках серые нити густого тумана, сочились сквозь слезящиеся решета обнаженных деревьев. Редкие фонари, будто погребальные свечи, отбрасывали желтые полосы, умиравшие в набухшем сыростью пространстве. Мокрые, осклизлые возы тащились по дороге, клацая продетыми в колеса цепями…
Я опустил шторы и зажег лампу.
Судорожное беспокойство ворожило неведомое. Положив усталую голову на руки, я углубился в тяжкий опыт высвобождения. Как обычно, вспоминал свой прежний характер, привычки, привязанности; отдавался канувшим в прошлое порывам, вживался в столь естественные прежде переживания, в которых до болезни моя индивидуальность воплощалась наиболее полно. Наконец устремился в глубины сознания, обретая подлинную сущность своего "я".
О счастье! Я снова тот светлый человек, с надеждой и верой смотрю в будущее, грудь моя полнится любовью к добру и красоте, восхищением жизнью и ее таинственным очарованием! Еще мгновенье – и я освобожусь, уже удалось нейтрализовать насилие, вот оно, мое чистейшее свободное "я"…
Быстрым взглядом окидываю комнату. Тотчас же с левой стороны в мое одиночество врывается шум: за стеной что-то бьется об пол, бросается наверх, к потолку, отчаянно царапает стены, содрогается в конвульсиях безысходных мучений…
Затаив дыхание, я прислушивался, стиснув в руках кирку.
Через мгновение все замерло, и вдруг раздались быстрые, нервные шаги. За стеной кто-то ходил из угла в угол.
Я поднял кирку, изо всех сил ударил в тонкую перегородку.
Посыпался щебень, открылся узкий черный пролом.
Ворвался… Оглушительная могильная тишина.
В лицо пахнУло спертым гнилым воздухом давно замурованного пространства.
Темень на миг поразила слепотой. Но следом за мной через пролом в пустоту прокрался длинный луч лампы и, клином лизнув пол, осветил угол…
Дрожь безграничного ужаса парализовала меня, я выронил кирку…
Там, в углу, в стену вжалось человеческое существо – косящий зеленый зрачок впился в меня: покорно, влекомый будто магнитом, этим взглядом, я приблизился. Существо выпрямилось, неестественно огромное… Бжехва!..
Он стоял безмолвный, лишь шевелились кончики усов. Внезапно нагнулся, сдавил меня руками, навалился… и вошел, вторгся в меня…
Оглушенный, я выбежал в комнату, схватил со стола лампу и снова ворвался в пролом. Пустота. Никого. Паутина, на стенах потеками холодных слез ползет сырость.
Вдруг что-то захрипело, засипело, захлебываясь, завыло…
Господи, что это?!
– Хе-хе-хе! Хи-хи-хи! Ха-ха-ха-а-а-а!!! – эхом билось об стены.

ПО КАСАТЕЛЬНОЙ<

Он решил предпринять длительную прогулку, чтобы затеряться в каменных дебрях улиц, бесцельным кружением заглушить вот уже месяц мучающий его кошмар мыслей, разорвать цепь силлогизмов, нескончаемой пыткой истязающих бедный мозг неврастеника.
Нервы его, до крайности изнуренные, с болезненной чуткостью реагировали на малейшие движения внутренней жизни. Полгода назад он перенес тяжелое психическое заболевание, оставившее в нервной ткани неизгладимый след, подобно отливу, усеивающему отмель водорослями. Патологические наносы, поначалу чуждые и паразитные, мало-помалу впитывались в организм, обживались в нем, обретая способность к новым образованиям.
Прежде несколько беспорядочный в мыслях, он в последнее время пристрастился к теоретизированию, с беспримерной, до абсурда доходящей логикой выстраивал абстракцию за абстракцией, подпадая иллюзии мнимой внятности своих построений. Так возник целый ряд представлений искусственных, но властных, которым он всецело покорствовал.
Навык к насильственным императивам зародился, без сомнения, еще в детстве, только тогда он питался почвой религиозно-мистической. Неисполнение какой-либо пустяковой обязанности, а то и просто ритуального жеста грозило мальчику Божьей карой, проклятием и прочими невероятными казнями. Неотступное самоистязание подчас ввергало его в безграничное отчаяние, но окованная ложным страхом детская мысль не умела освободиться от добровольных уз. По мере интеллектуального мужания недуг этот изжился сам собой и вот теперь, после перенесенной болезни, вернулся вновь, хотя и в новых, неузнаваемо измененных формах.
С железной логикой выковывал он диковинные понятия, возводил фантастические системы, выглядывая в реальный мир лишь затем, чтобы подыскать для своих химер мало-мальски годное обоснование. Слабенькая тень аргументации обрастала в его расшатанном воображении плотью и кровью, наделяя выдумку лжеочевидностью, требующей беспрекословного послушания. Он испытывал истинную отраду, когда его теориям удавалось вырвать у жизни хоть какое-то право на существование.
Стоит, однако, отметить один знаменательный факт, хотя бы отчасти его оправдывающий: сама реальность предлагала иногда такой расклад обстоятельств, который прямо-таки напрашивался стать доказательным материалом – жизнь как бы стремилась подыграть умозрительным конструкциям своего отщепенца. Но тут уже начинается призрачное порубежье дня и ночи, света и мрака, почва зыбкая и трясинная, испускающая мглистый дурманный чад. Кто он, Вжецкий, безумец или угадчик сокрытого? Возможно и то, и другое. Вопрос без однозначного ответа.

В глетчерах бытия кровью исходит солнце,
Огненной кровью горные пики сочатся…
Глетчеры бытия мглистый покров совлекают,
Только за пики еще цепляется мгла…
Что там, кровь или мгла?
Ведь и солнце мглу источает…

Вжецкий уже целый час метался по улицам, кружил по оживленным площадям и бульварам, выстаивал перед витринами магазинов, силясь переключить остекленелый взор на конкретные формы и краски…
День был осенний, затянутый дымкой, пропитанный дождевой влагой. Из туманных разрывов выглядывали призрачные лица – загадки, укрывшиеся за маской, запечатанные уста сущностей. Ему казалось, что все они глядят на него с особенным выражением, словно бы заговорщически; под безразлично-сонной гримасой таилось понимание доступной обеим сторонам правды, очевидной и не требующей подтверждений.
Лица утомили его, он свернул в безлюдную улицу.
Она была до краев забита молочным туманом. Он двигался осторожно, чтобы не натолкнуться на фонарь, и внезапно почувствовал на плече чью-то руку:
– Привет, Владек!
– А, это ты! Ничего не разглядеть в такой мгле!
Вжецкий сердечно пожал протянутую руку.
– Куда направляешься?
– В прозекторскую.
– Понятно, резать трупики. Интересный покойник, да?
– Нечто в этом роде.
– А что за ценная рукопись торчит из твоего кармана?
– Рукопись еще та: "О самоотравлении у змей". Занимательная проблема. Как знать, может, и у них бывают трагедии…
– Что ж, не исключено. Но ты, как я вижу, спешишь. До скорого!
Они разошлись. Вжецкий уже собрался свернуть направо, но приятель-медик его нагнал.
– Да, вовремя вспомнил. Советую тебе, мон шер, прошвырнуться по выставке, пока на тебя снова не напала страсть к отшельничеству. Вот билет, воспользуйся случаем. Даю слово, не пожалеешь! Несколько превосходных эскизов, пейзажи, портреты, причем один групповой – наш старик в кругу ассистентов, ну и рожа! А мы вокруг, словно схваченные на месте преступления злодеи. Выглядим впечатляюще. Ну, пока!
Приятель сунул ему в руку билет и поспешно удалился.
Вжецкий машинально повернул в сторону выставки. Немного погодя всплыл тревожный вопрос: с какой стати Бжегота погнал меня на эту выставку? Неспроста!
Еще через минуту его встревожил собственный интерес к бумагам, торчавшим у молодого эскулапа из кармана плаща. Не спроси я про эти бумаги, название странной статьи осталось бы мне неизвестным. Почему я спросил?
Как во сне промелькнула мимо пара прохожих, о чем-то оживленно толкующих. Мозг зафиксировал обрывок разговора:
– Ну и ну, чистое полоумие! С чего это?
– Говорят, дуэль по-американски. Черный шар достался ему…
Конец диалога увяз в тарахтении подъехавшего автомобиля, прохожих затянуло туманом.
Что за идиотизм – доверять решение дела слепому случаю, пожал плечами Вжецкий.
Он почувствовал страшную усталость, голова раскалывалась от докучливой нервной боли. Усевшись на скамейке ближайшего скверика, Вжецкий вынул сигарету и закурил. Место было тихое, заросшее отцветающими кустами осенних роз. Мелкие, шафранного цвета лепестки, опадая, застревали в ветвях или укладывались на газон хаотичным орнаментом. Голые прутья уныло слезились дождевыми каплями: узкая прозрачная струйка набухала водой, раскачивалась и, обретя напоследок выразительную форму пули, срывалась вниз. Что-то подкрадывалось к его сознанию тайным ходом, внедрялось все увереннее, все настойчивей… кристаллизовалось.
Так, надо обдумать. Разве нет связи между встречей с Бжеготой и обрывком подслушанного разговора? Ага! Берем след! Самоотравление у змей и черный шар, доставшийся какому-то полоумному. Отменно! Превосходно! Явственно ощутим общий стиль, точки можно соединить.
Вжецкий пришел в отличное настроение – почуял доказательный материал к одной из своих "теорий". Пристрастие его к математике придавало ей весьма своеобразный колорит.
По аналогии с планетарной системой он графически представлял себе протекание отдельного события или ход жизни отдельных индивидуумов в виде эллиптических орбит, по которым они передвигаются на манер математической точки. Замкнутые кривые, с особой организацией, идеей, планом, со своей конфигурацией. Разумеется, эллипсы эти в плане межчеловеческого общения должны между собой пересекаться в самых различных комбинациях, воздействуя друг на друга, ибо они пребывают в одной плоскости. Эллипсы более вытянутые, означающие ход событий и судьбы людей в их абсолютной смежности, нигде с другими не пересекаются. Вжецкий, однако, заметил один любопытный факт: кривые эти способны выстроиться так, что точки максимума, точки наибольшего прогиба или взлета, легко соединить прямой линией – общей касательной, связывающей точки эллипсов за пределами их полей. Линией сиюминутных позиций, которые в ближайший момент сменятся иными, обретая утраченную последовательность ивозобновляя движение в выбранном направлении, но ведь на какое-то время, хотя бы на один миг, они служили опорными точками непредсказуемой касательной – линии бесцельно смешных совпадений, до абсурда диковинных стечений обстоятельств, игры слепого случая!
Впрочем, в их слепой случайности Вжецкий весьма сомневался: он сумел разглядеть известную стилизацию в расположении точек максимума. Этот ряд при всей своей кажущейся непреднамеренности обнаруживал систему. Тут прослеживалась особая связь, имеющая целью что-то указать, открыть, исполнить роль предопределения для того, кто сумеет проникнуть в тайну фатальной линии. До сих пор Вжецкий пребывал в пределах теории: дедуцировал. Не наткнулся еще на свою касательную в действительности, хотя твердо верил в возможность ее реального существования. Жизнь его пока что кружила, как и у большинства людей, по обыкновенному эллипсу, терпеливо подчиняясь центростремительному ходу будничных обстоятельств, не возбуждающей подозрений последовательности причин и следствий, психологических или механических результатов. Тем не менее он готов был в любую минуту от малейшего внешнего толчка сорваться с предписанной орбиты и на фатальной скорости устремиться по негаданному пути, хотя и предчувствовал, что тогда центробежные силы одержат над ним решительный верх и покатят его, точно колесо, выскользнувшее из приводного ремня, в сумасшедшую даль. Его тянула туда страсть к необычайному и лестная возможность проверить свою теорию, а быть может, его манил туда фатум. Вжецкий был почитателем таинственных сфер…
Куда его занесет на этом пути, он не знал – все зависит от того, какие точки угодят на касательную. Но Вжецкий чувствовал, что его вот-вот вывернет из орбиты, подтверждением тому служили два странных происшествия, ознаменовавших начало его прогулки. Темная сила полегоньку вытесняла его из привычного круга и толкала прямо перед собой. Куда – он пока что сообразить не мог. Конец касательной терялся в непроглядных далях перспективы. Или… или он ошибается, морочит себе голову? Может, выгиб его кривой просто так, случайно подошел к непредсказуемой касательной почти вплотную? Он решил запастись терпением и ждать.
Покинув скамейку, Вжецкий двинулся по направлению к выставке. Дорогой подчищал последние выводы.
Уточним факты. Связывает их не только общность по существу, можно сказать, идейная, но и побочные обстоятельства, наводящие на размышления. Вырисовывается двойная линия связи. Зачем Бжегота уговаривал меня посетить выставку? Видимо, затем, чтобы направить на улицу, где мне предстояла встреча с незнакомцами, рассуждавшими об американской дуэли. Избери я другую дорогу, встреча бы не состоялась. Разумеется! Да, но к галерее можно пройти и через площадь Согласия. Нельзя! Тогда приходится делать слишком большой крюк. Нет, не случайно меня свернуло в эту именно сторону. Оттуда это была единственная дорога. Значит, Бжегота прямо-таки толкнул меня в объятия двух болтливых типов. Хорошо. Только с какого боку меня все это касается? Куда меня тащит? Спокойствие, прежде всего спокойствие. Дело выяснится.
Вжецкий ускорил шаги. Напряженное до взвинченности ожидание сжимало его как в тисках. Чей-то хриплый голос прервал дальнейший ход его размышлений: по тротуару брел, пошатываясь, пьяный мастеровой. Вжецкий хотел его обойти, но не успел – распухшая физиономия чуть ли не уткнулась в него, обдав тошнотным перегарным смрадом. Пьянчуга вытаращил на него налитые кровью глаза и рассматривал с бессмысленной хмельной задумчивостью. Вдруг во взгляде его мелькнуло выражение смертельного ужаса, он отшатнулся и залепетал почти протрезвевшим голосом:
– Валек! Господи оборони! На кой ляд ты сюда явился? Людей среди бела дня пугать? Сгинь!
– Попрошу без глупостей! Пропустите меня, не то я позову полицию! Ну! Кому говорят!
Услышав человеческий голос, мастеровой очухался окончательно.
– Ладно, господин хороший, сердиться нечего. Правду говорю, нечего. Мне помстилось. С пьяных глаз, не иначе, воскресенье нынче, вот и залил лишку за воротник. Но уж больно ты, господин хороший, на Валека машешь, капля в каплю, разве что собой поглаже да одежа чистая. Кореш мой, тот всю жизнь в рванье проходил. А в лице большая сходственность будет, такой же был у бедолаги видок, как сняли его с крюка. Удавился, бестия, с голодухи.
Вжецкому стало не по себе. Он хотел было свернуть в соседний проход между домами, но мастеровой, нацелившийся туда же, стал его упрашивать с пьяной настойчивостью:
– Нет уж, господин хороший, ты за мной в тот двор не ходи. А то мне боязно будет, будто смерть за мной тащится по пятам. Давай разойдемся по-доброму. Вон – туда тебе вольный путь… – И он пропустил его в узкий проулок, расположенный несколькими шагами дальше. Чтобы отвязаться от него, Вжецкий уступил. Мастеровой тут же нырнул в темную подворотню.
– Пошлепал по своему эллипсу дальше, – машинально прокомментировал Вжецкий. – Вернулся на свою орбиту. Для него наша встреча всего лишь незначащий эпизод. Даже не подозревает, какая ему выпала роль.
Он отер залитый ледяным потом лоб. Пробудился инстинкт самосохранения. История становилась слишком уж выразительной, знамения сами кидались ему навстречу с назойливой откровенностью. На миг с нестерпимой яркостью проблеснул в мозгу конец рискованной линии. Он погасил видение, обратившись к здравому смыслу. Стоит ли обращать внимание на такой пустяк? Пьяному бродяжке привиделся во мне знакомый удавленник. Какое мне до этого дело? Я всегда питал отвращение к подобной смерти.
Вскоре, однако, он признал свою рацею недостаточной и включил в касательную пункт третий. Он почти примирился с навязанной ему новой дорогой, хотя выставка теперь явно выпадала из его маршрута – слишком круто он свернул вбок, поддавшись уговорам пьянчуги. Это укрепило его в убеждении, что дело было вовсе не в том, чтобы он полюбовался впечатляющей группой молодых медиков на портрете, а в том, чтобы совершились две первые встречи: как только они состоялись, его развернуло в другую сторону.
Прозрачные клочья тумана лепились к фронтонам зданий, зависали в просветах неба между крышами. Сквозь их неровную ткань несмело заглядывали в провалы улиц тускловатые блики солнца. Странно! Именно теперь, когда история начинает обретать явственные контуры. Неужели и тут какая-то связь?
Веко его нервически задергалось, перед глазами заходили мглистые, серые круги, ноги, независимо от его воли, делали неуверенные шаги. Он с трудом дотащился до открытой террасы кафе и тяжело опустился на козетку. Подали газеты и черный кофе. Жадно выхлебав чашку, Вжецкий погрузился во вступительную статью "Фигаро". Однако что-то ему мешало, он не мог свободно читать: несколько раз уже поворачивал голову и неспокойно вертелся на месте, тщетно стараясь стряхнуть неприятное ощущение. Всеми нервами он чувствовал на себе чей-то взгляд. Наконец он открыто повел глазами в ту сторону, откуда шло беспокойство. И только теперь за столиком справа заметил пожилого уже господина в странном облачении – на нем была желтоватая накидка с прорезями для рук, шея живописно задрапирована испанской шалью. Незнакомец, видимо, давно уже приглядывался к нему с оскорбительным любопытством. Физиономия его была если не симпатичной, то, во всяком случае, весьма оригинальной. Сморщенное, пожелтевшее, как пергамент, лицо с широкими губами, лишенное растительности и совершенно неподвижное, напоминало маску античного актера; кожа на висках точно присохла к черепу, отливавшему в свете лампы матовым трупным блеском. Он имел вид ученого, заполучившего для исследования интереснейший экземпляр. Из-под кустистых бровей посверкивали глаза зеленовато-желтого цвета, очень и очень необычные: тысячи фосфоресцирующих иголочек подергивались и перемещались в них, точно в искровом разряднике, отчего зрачки напоминали просвечивающее устройство, казалось, они проницали человека насквозь, вплоть до мельчайшего волоконца.
Вжецкий заметил, что незнакомец не смотрит ему в глаза, а скорее изучает голову на уровне лба. Он хотел было подняться и потребовать от нахала объяснений, но тот опередил его: покинув свой столик, стал неспешно приближаться к Вжецкому, не спуская глаз с облюбованного на его черепе пункта. Подойдя почти вплотную, он воскликнул:
– Поздравляю, сердечно поздравляю! Вот это называется меткость! Пиф-паф! И ведь куда угодило! Прямо в зрительный центр сквозь шишковидный отросток. Нет, это в своем роде шедевр! Но признайтесь, дорогуша, вы ведь ослепли начисто? Ба! Что я вижу! "Крупп и компания", калибр девять миллиметров, стальная рубашка prima sorta. Ну, поздравляю, поздравляю, прямо в зрительный центр и ни на миллиметр в сторону…
Вжецкий не понимал. Он был лишь до бешенства раздражен назойливостью незнакомца, тем более что на них уже начали обращать внимание; вокруг его столика собралась куча любопытных. Наконец Вжецкий выдавил из себя осевшим от злости голосом:
– Гарсон! Избавьте меня от этого наглеца!
Но просьба оказалась излишней. Незнакомец, все еще держа палец нацеленным в его лоб, полегоньку пятился к выходу и вскоре исчез за дверью. Публика тоже разошлась, только какой-то поджарый, английского кроя джентльмен не трогался с места, усмехаясь себе в усы; он производил впечатление человека, неоднократно бывшего свидетелем подобных сцен. Отвесив Вжецкому легкий поклон, он, не спрашиваясь, присел к его столику со словами:
– Вижу, вам не очень пришлось по вкусу выступление дядюшки Эдди?
– Вы имеете в виду этого чокнутого?
– Именно. Мы его зовем дядюшкой Эдди, в нашем кафе это знаменитая личность. Заходит сюда по воскресеньям и праздникам. Феноменальная помесь сумасшедшего с экстрасенсом.
– С экстрасенсом?
– Да. Вы, вероятно, слышали о существовании людей с исключительным, аномальным даром: они видят человека насквозь – нервы, мышцы, костяк, словом, весь человеческий организм развернут перед ними словно карта. Дядюшка Эдди, когда-то прекрасный врач, благодаря своим исключительным способностям нажил целое состояние. Его использовали во время операций для интроспекции, он оказывал медицине огромные услуги. А потом спятил – стал замечать у пациентов невероятнейшие вещи. Мне он, к примеру, объявил, что в полости сердца у меня проживает не кто иной, как микроскопическая лягушка. Как вам это понравится? У вас он тоже углядел кое-что интересное…
– Что? – Вжецкий дрожал от нетерпения.
– Как что? Неужели вам не ясна его ахинея? Впрочем, дядюшка Эдди обожает таинственность и рядит свои диагнозы в пифийские одежды, его без толмача не уразумеешь. Так вот, в вашем черепе он разглядел мастерски всаженную пулю…
– Пулю?
– Конечно, пулю. "Крупп и компания" – это же знаменитая фирма. Да что с вами? Вы побледнели? Ну, не надо ребячиться. Еще чего! Расстраиваться из-за бредней старого дурня!
– Да, вы совершенно правы. Я просто… забылся. Гарсон, два шампанских! Позвольте вас угостить…
Выпили несколько бокалов. Вжецкий напрасно силился захмелеть. Наконец он заплатил, распрощался с любезным англоманом и вышел.
На улице почти совсем прояснилось. Вдоль карнизов, вокруг куполов и верхушек деревьев сновали пасма тумана, быстро поглощаемые открывшейся синевой. Сквозь редеющую дымчатую пелену все увереннее глядело вызревшее до жаркого цвета закатное солнце. Вжецкий болезненно остро, всеми клетками ощущал его палящие, безжалостные прикосновения, старался укрыться от них подальше в тень, забивался в темные закоулки. Ему чудилась неуловимая связь между выползавшим из мглистого кокона солнцем и все яснее проглядывающим концом безумной касательной. Темп, в каком этот образ обретал выразительность, казался ему слишком быстрым, будь его воля, он бы охотно его замедлил – так хорошо было бесцельно кружить в лабиринтах тумана, так заманчиво скользить по самому краю мирно дремлющих пропастей… Забава, однако, подходила к концу: сквозь потревоженные покровы уже проступал грозный лик искушаемой тайны, готовящейся наказать неосторожного смельчака. На язык просилось определение, точно выражавшее случившееся, оно рвалось изнутри, пытаясь получить доступ в сознание, но он силой вернул его туда, откуда оно пришло. Тщетно! Все равно за ним гналось солнце, палило глаза, лицо, голову, убийственными ударами отзываясь в груди. Он остановился на углу какой-то улицы, не зная, куда идти. Из воротного зева блеснула навстречу пара взволнованных лиц.
– Росстанная, тридцать.
– Хорошо, я непременно приду. Как ты добра, как ты безмерно добра ко мне…
Он машинально двинулся по указанному адресу, сделав последнее слабое усилие к сопротивлению.
– С какой стати я туда тащусь? Ха-ха! Там меня поджидает рок – вот с какой!
Его прямо-таки гнало в ту сторону. На повороте он ненароком вскинул голову, взгляд упал на большую голубую афишу. Он охватил глазами первый пункт программы:
"Синьора Беллестрини, примадонна итальянских сцен, в качестве вступления исполнит арию: “Пепито, ах, там укажу тебе, что надо совершить! Пепито, ах, ах, там укажу…”"
Так, достаточно и этого, остальное пусть остается для ознакомления публики.
Через пятнадцать минут он вступил на лестничную клетку подслушанного номера. Дом был трехэтажный, возникали сомнения насчет этажа. Я откажусь от этого глупейшего фарса, если не получу точного указания, твердо постановил он.
В ту же минуту снизу послышался скрип ступеней, кто-то нагнал его на лестнице и пробежал мимо.
– Может, это мой провожатый?
Пришелец уже поднялся на второй этаж. Остановился на площадке. Вжецкий последовал за ним.
На втором этаже он застал незнакомца рассматривающим табличку с фамилией на чьих-то дверях. В тот момент, когда Вжецкий одолел последнюю ступеньку, тот повернулся и посмотрел ему прямо в глаза, после чего не мешкая стал подниматься по лестнице вверх.
– Благодарю! – чуть не крикнул ему вслед Вжецкий, уловивший в глазах незнакомца особое, подстрекающее выражение.
Значит, тут… Надо признать, опекают меня до самой последней минуты. Подумать только, какая услужливость!
Он без колебаний распахнул двери, у которых только что стоял "провожатый". В ту же секунду из глубины квартиры раздался сухой треск. Он ринулся внутрь: в заливающем комнату закатном блеске стоял молодой человек с приставленным к виску пистолетом; видимо, в самый момент прибытия Вжецкого он выстрелил, но оружие дало осечку. Он заметил вошедшего, но по-прежнему стоял истуканом, не меняя позы. Вжецкий любовался им, скрестив на груди руки.
– Что за картина! Какое изящество линий, какая точность в деталях! И освещение, самое главное освещение, прямо-таки гениальное… Нет, вы бесподобны. Вы идеальный тип – пардон! – образец самоубийцы. Да что там! Вы идеальное воплощение самой идеи этого акта.
Он гневно вырвал пистолет из рук юноши.
– А теперь хватит! Эта игрушка не для вас! Вы ошибаетесь, мой дорогой. Но это неважно. Такая уж вам выпала роль. Что? Сейчас станете хныкать о разбитой любви или о долге чести? Ерунда, молодой человек, ерунда! Вы всего лишь символ, знак, уже разгаданный другим! Понимаете? Потому ваша машинка и не сработала. "Пепито, ах, Пепито, ах, там укажу тебе, что надо совершить…" Славная арийка, вы не находите?
Вжецкий осмотрел магазин.
– Ага! Хватит еще на один выстрел. Прекрасно! А вы знаете, получается забавное qui pro quo…
Он озабоченно сморщил лоб.
– Да, чуть не забыл! У вас могут быть неприятности, квартира как-никак ваша… Скажете, что… что причиной послужила стилизация случая… вы же явились ее последним, кульминационным пунктом… Да, так им и скажите… Подумать страшно, чего бы вы могли натворить, явись я минутой позже. – Вжецкий посмотрел на часы, одновременно взводя курок. – Шесть. А ведь я и сам не предполагал, выходя в пятнадцать ноль-ноль из дома, что ровно через три часа…
– Что?
– А вот что!..
Молниеносным движением он приложил дуло к виску и спустил курок. На сей раз машина сработала, и Вжецкий мертвым врезался в солнечный экран пола.

Из книги "Демон движения"

ЛОЖНАЯ ТРЕВОГА

Из-под искореженных вагонов были извлечены последние жертвы – двое тяжелораненых мужчин и женщина, насмерть раздавленная в мощных тисках буферов. Санитары из местной больницы положили окровавленные тела на носилки и понесли их в зал ожидания, временно превращенный в перевязочный пункт. Оттуда уже доносились стоны, пронзительные крики боли, долгие судорожные всхлипы. От первой стрелки можно было в открытое окно разглядеть халаты хирурга и ассистентов, снующих по залу среди составленных на пол носилок. Кровавая жатва была богатой: пятьдесят жертв…
Бытомский отвел глаза от перрона и снова принялся следить за работой железнодорожников – под присмотром его коллеги, начальника станции Рудавского, они убирали с путей обломки разбитого поезда.
Разразившаяся катастрофа ужасала своими размерами: из пятнадцати вагонов состава уцелело только два, остальные были порушены начисто. Паровоз с тендером, врезавшийся в хвост товарняка, вошел в его последний вагон словно выдвижной ящик, да так и не смог вырваться из зажима. Несколько средних вагонов, с выбитыми стеклами, без пола, без колес, вздыбились и уперлись друг в друга, подобно разогнавшимся осатанелым коням, на скаку остановленным руками безрассудных наездников. Один вагон размозжило вдребезги, осталась лишь бесформенная груда мелко искромсанных стен, превращенных в щепу перегородок, скрутившихся в рулоны каркасов; посреди этого дикого крошева дерева и металла торчали тут и там обломки труб, щербатые, причудливо выгнутые железки, грозно щетинились оголенные прутья, шесты, сорванные с петель двери со следами засохлой сукровицы, вывернутые из купе скамейки, диванчики, кресла, облепленные клочьями человеческих тел…
Почти весь персонал станции Бежава трудился над приведением полотна в порядок. Прибыл из депо аварийный локомотив – направленный на злополучный путь, он усердно волочил за собой останки разбитого поезда. Там, где свернувшиеся с рельсов вагоны накренились или упали вниз на насыпь, работа предстояла долгая и тяжелая: ничего иного не оставалось, как с помощью рычагов спихивать их вниз по откосу, чтобы они не загромождали путь. В других местах лихорадочно взлетали лопаты, забрасывая на тачки оставшиеся от вагонов железки, деревяшки и рассыпанный по рельсам мелкий мусор. Слышался отовсюду лязг цепей, то и дело раздавались свистки, подающие сигнал к отправке, и пронзительный ответ паровоза, увозящего прочь собранные обломки.

1 Следующая страница


Саламандра 2

Бытомский, опершись о столб водокачки, попыхивая сигарой, следил в угрюмой задумчивости за суетой путейцев. Время от времени он отрывал руку от столба, посильней затягивался дымом и, сокрушенно покачивая головой, бросал косой взгляд на своего товарища.
Но тот, поглощенный спасательными работами, казалось, вовсе его не замечал, и Бытомский, усмехаясь полуязвительно-полупечально, отворачивался от него. Раз только, когда из перевязочной долетел особенно пронзительный стон, начальник бежавской станции тревожно вздрогнул и невольно оглянулся на коллегу из Тренчина.
– Я же предупреждал, – отозвался Бытомский с укоризной, склоняясь к уху Рудавского, – ведь сколько раз остерегал вас перед катастрофой, коллега, но вы только смеялись. Не послушались старого волка из Тренчина и вот теперь пожинаете плоды собственного легкомыслия.
– Вот еще, – нетерпеливо отмахнулся от него Рудавский. – Опять вы со своими глупостями. Случайное совпадение, и баста! Не верю я в ваши вычисления.
– Тем хуже для вас, упрямого ничем не излечишь. Подумать только, даже теперь, после случившегося, не признавать моей теории фальшивых сигналов!
– Не признаю. Фальшивые сигналы бывают, согласен даже, что случаются они слишком часто, но все это результат усталости служащих, нервного перенапряжения, заставляющего отзываться на каждый бумажный шорох. Своего рода избыток служебного рвения, и ничего больше. Понятно? – спросил Рудавский и повторил с нажимом: – Ничего больше.
Бытомский спорить не стал.
– Что ж, – произнес он с печальным вздохом, – я хотел уберечь вас от этой страшной истории, но, видимо, суждено иначе. Рок головы ищет.
Начальник бежавской станции пропустил мимо ушей эту фаталистическую сентенцию, переключив свое внимание на одного из путейцев, который подошел к нему за инструкциями.
Время близилось к семи вечера. Бытомский, затенив ладонью глаза, какое-то время вглядывался в мягкое сентябрьское солнце – еще не ушедшее за горизонт, оно багровым диском висело над вокзалом. Пора было возвращаться, станция в Тренчине, с утра оставленная на помощника, слишком долго оставалась без руководства. Поджидавший на боковой ветке паровоз, которым он приехал в Бежаву, выказывал явные признаки нетерпения – постреливал паром, словно торопя к отъезду.
Не прощаясь с подавленным несчастьем коллегой, расстроенный бесплодностью своей поездки, Бытомский залез на платформу и дал машинисту знак к отъезду. Отозвался короткий свисток, и паровоз тронулся.
Усевшись на железной скамейке в тендере, Бытомский нервно закурил. Он был ужасно обижен и даже зол на своего бежавского коллегу. Еще вчера вечером, узнав о ложной тревоге на станции Вышкув, он понял, чего следует опасаться.
Депеша, предупреждавшая о возможной катастрофе, поступила на станцию в четверг утром, а через несколько часов, когда были предприняты все возможные предохранительные меры, оказалось, что тревога ложная, не имеющая под собой никакой почвы. Начальник вышкувской станции, растревоженный понапрасну, клял на чем свет стоит фальшивые сигналы, но Бытомский смотрел на его злоключение с иной точки зрения. Если бы тревога была обоснованной и принятые меры предосторожности сработали, он бы успокоился сразу, радуясь, что с опасностью удалось благополучно разминуться. Но как только дело касалось фальшивых сигналов, он весь внутренне напрягался, стараясь в точности разузнать, откуда они пришли и куда.
Начальник тренчинской станции давно уже следил за ними бдительным оком. И посему, узнав в семь вечера в четверг, что тревога оказалась ложной, он с ходу сориентировался в ситуации. Коллега из Вышкува пожаловался ему по телефону, что его обеспокоили без причины, что несколько часов он провел в страшном напряжении, короче говоря, на станцию Вышкув поступил фальшивый сигнал, но ведь Вышкув – это от Бежавы третья станция справа… Значит?.. Значит, это был предостерегающий сигнал для Бежавы! Там, не позднее чем завтра, а может, еще сегодня грянет катастрофа, о которой предупреждали Вышкув. Вещь ясная и очевидная, как солнце на небе! Не в первый и не в последний раз такое случается. Бытомский уже собаку съел на этих "финтах". Надо было немедленно предупредить Рудавского!
В четверг, в семь часов пятьдесят минут вечера, то есть через пятьдесят минут после того, как выяснилась ложность поступившего в Вышкув предостережения, он связался с Бежавой по телефону, дословно повторив содержание предупредительного сигнала, полученного в Вышкуве. Представив ситуацию в истинном свете, он всеми святыми умолял коллегу быть настороже и на всякий случай освободить второй путь, если он занят каким-то составом. Рудавский язвительно поблагодарил его за "умный совет", заявив, что он еще не до такой степени свихнулся, чтобы страховаться от опасности, о которой предупрежден другой, да к тому же совершенно напрасно.
Бытомский был в отчаянии. Убеждал, заклинал, даже грозил – никакого толку. Свободный от "предрассудков" Рудавский уперся в свое здравомыслие и закончил разговор ехидными пожеланиями спокойной ночи и приятных сновидений.
Положив трубку, Бытомский, удрученный недоверием коллеги и охваченный зловещим предчувствием, принялся нервно расхаживать по перрону. Всю ночь не мог глаз сомкнуть, а утром, не в силах одолеть мучительное беспокойство, оставил Тренчин на помощника и на свободном паровозе вихрем помчал в Бежаву. Прибыл туда около одиннадцати утра и с облегчением вздохнул, застав станцию в полном порядке.
Рудавский принял его вроде бы любезно, но не без скрытой насмешки. Об освобождении второго пути не хотел и слышать. А там со вчерашнего дня, как назло, расположился на длительную стоянку товарный поезд. Напрасно Бытомский расписывал ему опасность ситуации, напрасно растолковывал, что товарняк без особого труда можно перевести в тупик. Рудавский как скала стоял на своем, не имея ни малейшей охоты поддаваться "химерам чокнутого из Тренчина".
В спорах и ругани прошло несколько часов. Тем временем станцию счастливо миновал пассажирский из Н., молнией проскочил экспресс из Т., тяжелым медлительным ходом прошел товарный из Г.
После каждого поезда Рудавский потирал руки и весело поглядывал в сторону нахмуренного товарища.
А в пять часов десять минут пополудни примчался скорый из Оравы и с силой поспешающего великана врезался в товарняк со второго пути. По какой-то фатальной оплошности диспетчер перевел стрелку на занятый путь и отправил разогнавшийся скорый на верную гибель.
Бытомский одержал печальную победу…
Неподвижно уставив глаза в какую-то точку на мутнеющем в закатном сумраке горизонте, он вновь погрузился в невеселые мысли. Его удивляло и злило ничем не одолимое упорство Рудавского: даже когда зловещее предсказание сбылось, он не желал признать его правоту, объясняя катастрофу несчастной случайностью.
– Бестолочь! – процедил он сквозь зубы, давая выход скопившемуся гневу. – Строптивый козел!
Как можно было столь легкомысленно отнестись к его предостережению? Как можно было лишь насмешливым пожатием плеч встретить доброжелательный совет старого путевого волка, не с сегодняшнего и даже не со вчерашнего дня занимающегося психологией так называемых фальшивых сигналов и сумевшего постичь механизм их действия хотя бы на этом участке железных дорог?
Бытомский заинтересовался этой проблемой более двадцати лет назад, разбираясь в причинах железнодорожных катастроф. Одаренный умом проницательным и находчивым, он с жаром принялся за исследование катаклизмов движения, изучая предпосылки и стараясь не упустить ничего.
Через некоторое время он пришел к интересному выводу: если принять в соображение несовершенство человеческих органов чувств, тем более переутомленных напряженной работой, если учесть всевозможные неполадки в железнодорожных правилах и расписаниях, то все равно ощутим некий осадок – не поддающееся выяснению "нечто", не подводимое ни под какую категорию причин, вызывающих катастрофу.
Тут начиналась территория его величества случая, слепого удара, непредвиденного стечения обстоятельств, что называется, зыбкая почва. После десяти лет кропотливых упорных разысканий Бытомский вынужден был признать, что в сфере железнодорожных катастроф действует трудноуловимый, загадочный фактор, по сути своей выходящий за пределы измеримых величин. Не оставалось сомнений, что при каждом почти крушении глубоко под поверхностью так называемых "причин" крылась замаскированная тайна. Некий злобный дух таился по трещинам железнодорожной жизни – укрытый во мраке, но не дремлющий, поджидающий удобной минуты для коварного удара…
Именно тогда он начал обращать особенное внимание на фальшивые сигналы.
Первый подозрительный случай произошел в 1880 году, то есть почти одиннадцать лет назад, перед нашумевшей в свое время катастрофой под Иглицей, когда погибло более ста человек. Крушение бурно обсуждалось на страницах газет, к ответственности привлекли кое-кого из чиновников, уволили со службы машиниста и одного из дорожных рабочих, напоследок, как водится, приступили к анализу "поводов" и "причин".
И никто не обратил внимание на деталь вроде бы второстепенную, но весьма любопытную. А именно: за несколько часов до трагедии фальшивый сигнал, предупреждающий о катастрофе, получил Збоншин, третья станция слева от Иглицы. Разумеется, меры предосторожности, принятые в Збоншине, не смогли предотвратить столкновение поездов под Иглицей.
Подобный же случай повторился спустя четыре месяца на подгорной станции в Двожанах. И тут несчастье предварялось сигналом, к сожалению, предупреждавшим третью станцию справа от пункта подлинной катастрофы.
Если поначалу Бытомский склонен был считать эти случаи диковинным стечением обстоятельств, то позднее, когда подобные сигналы стали множиться, а вслед за ними шли слегка сдвинутые в пространстве катастрофы, он выработал иную точку зрения на сей предмет.
Никому из начальников окрестных станций в голову не приходило заподозрить какую-либо связь между катастрофой, разразившейся на его территории, и сигналом, остерегающим третьего коллегу справа или слева, только Бытомский углядел тут хитрый маневр для отвода глаз и отвлечения внимания в другую сторону.
С тех пор, стоило ему услышать о каком-либо крушении, он проводил тщательные опросы начальников движения, чтобы выяснить все предшествовавшие несчастью события. И непременно рано или поздно выходил на след фальшивого сигнала, полученного третьей станцией по ту или по другую сторону от фатального места. Во всяком случае, именно такие результаты давали дознания, проведенные им в том районе, к которому сам он принадлежал служебно. Этот участок сети железных дорог, густо заплетенной на северо-востоке, образовывал довольно изолированную и замкнутую в себе целостность, что облегчало наблюдение и контроль.
Так ли обстояло дело с фальшивыми сигналами в иных районах, Бытомский не знал и не старался узнать – слишком трудно было проводить розыск в отдаленных районах среди незнакомых людей. Там все могло обстоять иначе, но не исключалась и сходная ситуация.
– Беда подстерегает всюду, – говаривал он в минуты откровенности своему помощнику, – и разные каверзы измышляет: того ущипнет, другому даст щелчка в нос, третьему ножку подставит. А результат одинаковый. Ясно одно: некто нам угрожает, враг коварный и злобный, ждет случая. Стоит чуть зазеваться, отвлечься в сторону – беда тут как тут.
Обнаружив этот демонический фактор в железнодорожной жизни, Бытомский объявил ему войну без пощады. А поскольку супостат предполагался могучий, к схватке надлежало изготовиться как следует. Теперь, после многих лет наблюдений, он знал уже, как обставить и обойти врага, научился парировать его внезапные удары.
Сопоставив на железнодорожной карте своего района пункты случившихся за последние одиннадцать лет катастроф, он заметил, что все они расположены на геометрической кривой, называемой парабола, вершина которой, как ни странно, приходится на Тренчин, ту самую станцию, что уже пять лет пребывает под его управлением. Координаты каждого из этих фатальных пунктов легко входили в уравнение х2=2–py, поддающееся решению. После проведения тщательных расчетов и замеров оказалось, что пункты, получившие сигнал, тоже образуют параболу, обе линии – парабола катастроф и парабола фальшивых сигналов – без труда совмещались наподобие конгруэнтных (совмещающихся при наложении) фигур.
Начиная с года 1880-го и по сей день Бытомский насчитал пятнадцать таких пунктов, располагающихся двумя ветвями: один ряд, состоящий из семи пунктов, шел в направлении с востока на юго-запад, другой, состоящий из восьми пунктов, шел с востока на северо-запад. Обе ветви неотвратимо двигались в сторону Тренчина.
Хотя линии еще не сомкнулись и между ними оставался значительный пространственный промежуток в несколько десятков миль, Бытомский не колеблясь соединил ветви красной скобой в полную, вытянутую на запад кривую. Для него параболическая тенденция линий была столь выразительна, что он уже сегодня под присягой мог обозначить направление, в каком пойдут фальшивые сигналы, а следом – сопутствующие им катастрофы.
Слишком много данных скопилось в его руках, слишком солидными выглядели предпосылки, чтобы еще раздумывать и сомневаться. Обе составляющие фатальной параболы, верхняя, "положительная", и нижняя, "отрицательная", устремлялись с неумолимой, поистине геометрической последовательностью к вершине, которой могла быть только станция Тренчин…
Последняя катастрофа в Бежаве, предсказанная им с такой точностью, окончательно укрепила его в этом убеждении. Теперь уже не оставалось сомнений: ветви параболы продолжали сближаться с фатальным упорством, подобно клещам, готовым вот-вот сомкнуться. Через некоторое время, быть может совсем недолгое, они братски протянут друг другу руки… на его станции.
Бытомский ожидал этой минуты с нетерпением игрока: жажда схватиться с противником в открытую и смутный страх попеременно владели им, едва он начинал думать о решительном моменте. К тому же он пока не знал, какая роль отведена Тренчину: разыграется на его станции комедия ложной тревоги или трагедия катастрофы. Дело упиралось в то, чтобы вовремя получить известие о фальшивом сигнале с третьей от него станции справа или слева и предотвратить несчастье или же, если фальшивый сигнал будет получен Тренчином, остеречь оказавшегося под угрозой соседа.
По возвращении из Бежавы он тотчас кинулся к своим графикам и расчетам.
Итак, конечными пунктами, до которых добрались уже обе ветви, были станция Бежава на юге и Могиляны на севере. Между ними раскинулась еще на несколько десятков миль железнодорожная сеть, приблизительно в центре этого промежутка находился Тренчин, третьей станцией слева от него были Ганьчары, справа – Полесье. На пространстве между Ганьчарами и Могилянами, а также между Полесьем и Бежавой насчитывалось еще более десятка больших и малых железнодорожных станций. Поскольку следующий удар должен быть нанесен по одному из этих пунктов, надлежало глаз не спускать со всего попавшего под угрозу участка.
Теперь начальник тренчинской станции не знал покоя. Постоянно опасаясь, что враг застигнет его врасплох, он каждый день допрашивал коллег с ближних и дальних станций по телеграфу или по телефону. Не проходило дня, чтобы начальники станций этого участка не получили из Тренчина депеши, выпытывающей с достойной удивления назойливостью, не поступал ли в их контору фальшивый сигнал. Поначалу ему отвечали спокойно и лаконично – нет, мол, не поступал, но, когда ежедневные допросы по одному и тому же поводу стали отдавать занудством, если не бзиком, принялись насмешничать, а то и вовсе оставлять их без ответа.
С подобным отношением Бытомский сталкивался не впервые. Сколько раз, еще до бежавской трагедии, пытался он остеречь заинтересованных, но ему никто не верил. Только однажды некий Радловский, начальник станции в Преленчине, отнесся к его предостережению с подобающей серьезностью и, приняв необходимые меры, избежал катастрофы.
Не в силах одолеть упорное сопротивление коллег, Бытомский решил предоставить их своей судьбе.
Тем упорней поддерживал он непрерывный контакт с начальниками третьих станций справа и слева от Тренчина: с Качмарским из Полесья и с Венборским из Ганьчар. Пользуясь близким соседством, он сумел-таки обратить их в свою веру. Путем телефонных внушений, а также во время дружеских визитов по выходным ему удалось убедить соседей в достоверности теории фальшивых сигналов. Устрашающий пример недавней бежавской катастрофы сильно подействовал на обоих, сделав их восприимчивыми к урокам старшего коллеги из Тренчина. Тем более, что дело шло о безопасности доверенных им станций и сохранности собственных шкур. С редким терпением, не выказывая ни тени неудовольствия, то и дело рапортовали они Бытомскому, – а он иногда дергал их по десяти раз за день, – что в Полесье и Ганьчарах все в порядке, полнейшая тишь и гладь…
Так прошел месяц, два, три, миновал год, другой – о фальшивых сигналах и катастрофах ни слуху ни духу: они словно бы демонстративно обходили район Бытомского.
– Затаилось лихо, – пояснял бдительный страж из Тренчина своему помощнику.
– А может быть, оно нас боится, учуяло, что мы знаем, где собака зарыта, – отвечал помощник Жадурский, горячий приверженец теории своего шефа.
Но Бытомский этому спокойствию не доверял и не позволял себе расслабиться. Как оказалось вскоре, он был совершенно прав.
В один из зимних вечеров, за несколько дней до Нового года, около пяти часов пополудни пришла депеша из Кротошина, большой узловой станции к востоку от Тренчина, уведомляющая, что пассажирский № 25, ожидаемый в 5.15 вечера, опаздывает на два часа. Бытомский подтвердил получение телеграммы и, закуривая трубку, заметил стоящему рядом Жадурскому:
– Опять начинаются эти проклятые опоздания. Наверняка где-нибудь занесло пути.
– Несомненно, – ответил помощник, – вчерашние газеты сообщали о сильных метелях в Стенжицком уезде.
– Да, да, – грустно покивал головой начальник, выглядывая на перрон сквозь замерзшие стекла.
В эту минуту заработал аппарат на другом конце стола. Жадурский скривился и нехотя принялся читать выползающую полоску бумаги.
Внезапно он нахмурил брови.
– Гм, неужели мы наконец получили то, чего ожидали так долго? – прошептал он с оттенком тревоги.
Бытомский сорвался с места.
– Что там? Говорите! Фальшивый сигнал? Кто?! Что?! Откуда? Ну-ка покажите!
– Из Подвыжа, – ответил, успокаиваясь, Жадурский. – Там, видимо, ничего не знают о двухчасовом опоздании пассажирского номер двадцать пять.
Начальник чуть ли не грубо отпихнул его от аппарата и сам склонился над лентой. Телеграмма гласила:
"В виде исключения пустить номер двадцать пятый на боковой путь! Главный путь освободить для принятия экстренного поезда, который должен разминуться с двадцать пятым в Тренчине в 5.30. Если двадцать пятый придет первым, задержать его на боковом пути до прибытия экспресса. Ситуация рискованная! Внимание!"
Бытомский с многозначительной усмешкой поднял голову от стола и посмотрел на часы: 5.15.
– Значит, поезда должны разминуться через пятнадцать минут? – с иронией в голосе спросил он помощника.
– Вроде бы так, пан начальник. Но телеграмма эта представляется бессмысленной, если учесть известие, полученное нами четверть часа назад из Кротошина. Двадцать пятый опаздывает на два часа и будет тут не раньше четверти восьмого.
– Разумеется. Зря о нас беспокоятся. Кстати сказать, что за фантазия пускать в такую собачью погоду экстренные поезда!
– Наверняка опять важная политическая миссия или какой-нибудь сановник решил прокатиться в салон-вагоне.
– Гм, возможно. Во всяком случае, перед нами типичный фальшивый сигнал.
– Значит, вы не собираетесь распорядиться насчет выездной линии со стороны Кротошина? Не будем ее соединять с боковой веткой?
– С какой стати? Чтобы в угоду господам из дирекции Подвыжа пустить на нее двадцать пятый и очистить главный путь для приема важного гостя? И не подумаю.
– Что нам стоит, пан начальник? – несмело настаивал на своем предложении Жадурский. – На всякий случай переведем стрелку – и никаких забот.
Бытомский с упреком взглянул на помощника.
– И ты, Брут? Решили перекинуться в стан неверующих? Сами же только что обозвали эту дурацкую депешу бессмысленной. Не мы в эту минуту находимся под угрозой.
– Да, да, конечно, – краснея, лепетал Жадурский, – вы правы, пан начальник, это я просто так, для подстраховки… Такой пустяк… перевести стрелку…
– Нет, дорогой коллега! Именно в этом случае не пустяк, дело в принципе, понимаете? Сопоставив обе эти депеши, высланные из противоположных пунктов, мы пришли к выводу, что Тренчин предостерегают безосновательно, иными словами, что сигнал фальшивый. Какой отсюда следует вывод?
– Что на самом деле опасность угрожает третьей станции справа или слева от Тренчина, – отчеканил в ответ помощник, словно отличник, выучивший урок наизусть.
– Прекрасно! Тогда за работу! Нужно немедля предупредить Полесье и Ганьчары. Я беру на себя Качмарского, а вы свяжитесь по телеграфу с Венборским, который наверняка уже уведомлен о непрошеном госте, ведь депеша из Подвыжа должна была пройти через его станцию. Передайте по телеграфу то, что я буду одновременно говорить по телефону.
Жадурский молча вытянулся у стола, положив руку на аппарат Морзе.
– Алло! – зазвучал через минуту голос начальника. – Говорит Тренчин – Бытомский. Мы только что получили фальшивый сигнал. Посему удвойте бдительность. На всякий случай освободите главный путь! Должен пройти экстренный поезд – экспресс из Подвыжа! – Тут он прервался и заметил помощнику: – Хватит. Этого для Ганьчар достаточно. Заканчивайте телеграмму.
Жадурский послушно отошел от аппарата.
– Алло! – Бытомский вновь принялся наставлять Полесье. – Если, чего доброго, на вашу станцию раньше срока занесет опаздывающий номер двадцать пятый, пустите его на всякий случай на боковой путь. Вам угрожает серьезная опасность! Предупреждаю. Будьте начеку, коллега!
Повесил трубку и, довольный, покосился на помощника.
– Ну, пан Жадурский, кампания начата, роли распределены. Посмотрим, кто кого. Я тебе покажу фальшивый сигнал! – погрозил он кулаком невидимому злодею.
Снова глянул на станционные часы.
– Пять двадцать пять. Через пять минут поездам назначено столкнуться на нашей станции – ха-ха-ха! Только не на нашей! Мы вовремя разгадали коварный умысел…
Раздался сигнал на въезд.
Жадурский выбежал из конторы. Шеф сокрушенно покачал головой ему вслед.
– Пошел проверить, откуда поезд.
Через минуту помощник вернулся явно успокоенный.
– Из Подвыжа, – с облегчением в голосе пояснил он. – Через пять минут явится к нам важный гость.
– Конечно, из Подвыжа. Зря вы суетитесь, коллега, – с кислой миной сделал ему замечание Бытомский, – поезд к нам может прийти только слева. Из Кротошина мы в данный момент никого не ждем, запоздавший пассажирский притащится только в половине восьмого. Разминутся благополучно где-нибудь на другой станции.
Издалека послышался басовитый свисток экспресса.
– Кто-то из нас должен выйти на перрон для встречи сановной особы, – ехидно произнес начальник. – Уступаю вам эту почетную обязанность. Возьмите служебную фуражку.
Жадурский вышел. Сквозь полузамерзшее стекло Бытомский наблюдал за его движениями, видел, как, облаченный в форменную шинель, он вытянулся у главного пути и, повернув в сторону подходящего поезда голову, жестикулируя, говорил что-то одному из путейцев…
Вдруг к нему со всех ног подбежал диспетчер из правого крыла станции – со стороны Полесья – и начал что-то выкрикивать, отчаянно размахивая руками; одновременно отовсюду послышались пронзительные свистки…
У Бытомского кровь застыла в жилах.
Что это может значить? – мелькнул в голове ненужный вопрос.
В следующую секунду он вылетел на перрон и узрел единственную по своему ужасному смыслу картину. С противоположных сторон на главный путь въезжали на полном ходу два поезда: экспресс из Подвыжа и пассажирский номер двадцать пять из Кротошина; их разделяло не более шестидесяти метров. Столкновение должно было произойти неминуемо – во исполнение дьявольского предписания.
Машинисты, видимо только в эту минуту сориентировавшиеся в ситуации, предпринимали отчаянные усилия, чтобы притормозить разогнавшиеся паровозы… Тщетно!..
Странная апатия внезапно охватила станционную службу: побледневшие и беспомощные, все стояли недвижимо, устремив наполненные ужасом взоры на неумолимо сближающиеся машины. Белый как полотно Жадурский водил по лбу рукой и дико улыбался. О спасении никто не думал, страшный миг парализовал мысли и волю. Жутковатое спокойствие созерцателей усугубляло надвигавшуюся трагедию…
В последнюю секунду Бытомский посмотрел в узкий, составляющий всего несколько метров просвет между локомотивами и увидал мчащуюся по тракту вереницу свадебных крестьянских саней. Усмехнулся, вынул из кармана пальто пистолет и приложил к виску…
Звук выстрела слился с оглушительным скрежетом врезающихся друг в друга составов…

СТРАННАЯ СТАНЦИЯ
(Фантазия будущего)

Мигнул, как сквозь сон, морской маяк в Вандре, первом крупном порту по ту сторону Пиренеев. Адский поезд не замедлил свой бег. Отойдя от Барселоны без малого пятьдесят минут назад, он с головокружительной скоростью одолевал по 300 километров в час, приближаясь к следующей остановке, которая будет лишь в Марселе.
Стальная лента вагонов, напрягаясь, как змея напрягает мускулистые свои кольца, стрелой неслась вдоль побережья, огибая широкую излучину Лионского залива. В окнах, глядящих на сушу, в ореоле заката висело огромное августовское солнце, с противоположной же стороны медленно перетекал в гранатовый цвет ультрамарин морских просторов.
Было около семи часов вечера.
"Infernal Me,diterrane, № 2" Адский Средиземноморский (франц.).начинал с обычным размахом бравурное свое турне вокруг Средиземного моря. Приводимый в движение электромагнитной энергией колоссальной мощности, экспресс объезжал средиземноморскую котловину примерно за трое суток. Отправным пунктом была Барселона. Перевалив через один из пиренейских кряжей, "Infernal" несся по южнофранцузской равнине вплоть до самого Марселя, чтобы оттуда – после короткой, в несколько минут, стоянки – через Тулон и Ниццу молнией пересечь под альпийскими склонами франко-итальянскую Ривьеру и задержаться лишь в Генуе. Дальше он на три часа покидал побережье и, промчавшись долиной По, заворачивал на четверть часа в Венецию. Затем следовала безумная гонка вдоль далматинского берега с остановкой в Рагузе, ураганный, без роздыху и задержек, рывок наперерез через Балканы – и длительная передышка в Константинополе. Здесь, над заливом Золотой Рог, на пограничье двух миров, адский поезд задерживался на целый час, переводя дух перед дальнейшим путешествием. А когда турецкие мечети уже начинали простирать вдаль свои тени, и протяжные свистки возглашали сигналы отбытия, с железных блоков спадал разводной мост и огромным крюком на минуту-другую скреплял Европу с Азией. Поезд, стремительный как мысль, въезжал на движущийся помост и, промелькнув за считанные секунды над Босфором, нырял в крутой лабиринт малоазийских просторов. Путь из Смирны в Бейрут, Яффу, Синай и мостом через Суэцкий канал был сплошь прекрасным, как восточная греза, сном. От Александрии железнодорожная колея шла уже плавно, без виражей, как брошенный в даль морского берега серп. С юга дышала жаром пустыня, с севера крыльями влажного ветра овевали ласковые волны. Перед глазами путешественников молниеносно рассыпались в калейдоскопах зеленые купы пальм, золотые песчаные дюны, ослепительные миражи белых городов. Опьяненный скоростью поезд миновал Триполи, Алжир и дерзновенно одолевал зигзаги скалистых раздорожий Марокко. А поскольку этот конечный отрезок пути обычно приходился на предвечерние часы, то казалось, что поездом движет великая страсть к солнцу, золотисто-алым парусом летящему впереди, в сторону Атлантики. Но не раз бывало так, что, когда он подъезжал к Сеуте, светило в полном апофеозе своего блеска уже погружалось в океанскую пучину. И тогда, распростившись с ним, "Адский" задерживался на несколько минут в Пунта-Леоне, давая себе передышку перед очередным стремительным броском. По команде портовой сирены спускались с платформ по обеим сторонам Гибралтара стальные пролеты Геркулесова моста, технического чуда XXIV века, и, протянув над тесниной навстречу друг другу гигантские культи, железными узлами связывали Африку с Европой.
В исступлении поезд взлетал на эстакаду, прошивал дуги мостовых арок и спустя несколько минут уже скользил по рельсам испанской суши. А когда из волн Венецианского залива всплывала серебристая Аврора и утренний клин почтовых голубей, летящих от Балеаров, возвещал миру рождение нового дня, "Infernal" триумфально въезжал под своды Барселонского вокзала. Здесь его приветствовали восторженные крики встречающих и изумление собравшихся зевак:
– Bravo toro! Tren diabolico! Viva bestia de infierno!
На этом блистательный трехдневный пробег завершался.
Так "Адский" объезжал средиземноморское побережье уже пять лет, то есть с той самой поры, как один лондонский globetrotter подал идею пустить по этому маршруту такого рода поезд. Проект, предложенный как бы мимоходом в одной из редакционных статей "The International Sportsman", встретил горячую поддержку среди туристов и путешественников. Тотчас же было основано международное общество "The International Mediterranean Railway Association", в которое вошли акционерами несколько мультимиллиардеров, представляющих четыре державы – Англию, Францию, Италию и Испанию, теснейшим образом связанные со Средиземноморьем. Общество, заполучив крупный оборотный капитал и заручившись серьезной поддержкой соответствующих правительств, немедля приступило к строительству средиземноморской трассы.
Задачи стояли колоссальные: учитывая, что поезд будет небывало скоростным, его колея нигде не должна была пересекаться с уже существующими, и новой железнодорожной линии требовалось сохранить полную независимость от сети обычных путей. Одновременно под руководством профессионалов разрабатывался новый вагонный "комплект" и создавались тягачи.
Поскольку предстояло использовать электродинамические двигатели, позволявшие развивать скорость свыше 300 километров в час, пришлось отказаться от прежних конструкций и приложить немало усилий для разработки всего проекта в целом.
Через год колея была готова, и в присутствии международных депутаций состоялось торжественное открытие новой линии. Под неумолчные виваты многоязыкой толпы "Адский Средиземноморский", украшенный англо-романскими стягами, вышел из-под перронных сводов барселонского вокзала и с дьявольской скоростью устремился в сторону снежных вершин Сьерра-дель-Кади. Восторгу зрителей не было предела. Торжественное открытие переросло в международное празднество и звучным эхом прокатилось по страницам прессы. Многочисленные статьи на эту тему исполнены были триумфа и гордости: журналисты писали о творческом гении Европы, о гигантском техническом скачке XXIV века, излагали всевозможные прогнозы на будущее.
А между тем "Infernal" с поразительной пунктуальностью совершал свои головоломные рейсы. Со временем было запущено по кольцевому маршруту семь таких поездов, то есть по одному на каждый день недели. Вскоре выяснилось, что новым средством передвижения пользуются не только заядлые любители спорта, туризма и путешествий, но и предприниматели, государственные мужи и жаждущие впечатлений люди искусства.
Таким образом, назначение новой железной дороги оказалось гораздо шире запланированного, она вошла в обиход жизненных потребностей, перспективы у нее были самые богатые и радужные. Для каждого культурного европейца стало уже делом чести хотя бы раз в жизни вкусить путешествия на "Infernal".
Сегодняшний рейс – с отправлением во вторник 23 августа 2345 года – предвещал весьма приятное путешествие, на этот раз среди пассажиров "Mе,diterranе," были члены научной экспедиции, намеревавшиеся провести в некоторых пунктах маршрута астрофизические замеры и эксперименты; именно в это время ожидалось предсказанное уже десять лет назад появление кометы и связанных с нею феноменов. Кроме того, в Марселе к пассажирам присоединилось несколько англичан и французов, спешивших на международный конгресс в Константинополе.
Миновали Тулон, далеко позади осталась волшебная Ницца, поезд с дьявольской скоростью приближался к Монако – городу рулетки, азарта и его величества везения.
В вагоне-ресторане, размещенном в середине состава, царил неописуемый гвалт. Пора была поздняя, наступил вечер, время ужина. Капелла испанских цыган, рассевшихся в углу вагона на подмостках, устланных красным сукном, наигрывала какие-то danze appassionate, томительно-пылкие болеро и головокружительные танцы опаленной солнцем Перуджи; заливались страстные скрипки, тихо рыдала печальная флейта. У потолка сверкали бутоны электрических ламп, гидрообразные пучки стеклянных люстр, букеты актиний, рассеивая снопы света на собеседников. Кто-то в углу напевал арию из "Пикадора"…
За одним из столиков шел необычайно оживленный разговор. Общество подобралось изысканное: группа ученых, несколько человек из мира искусств, два журналиста и один дипломат. Говорили об эволюции культуры на Земле, о ее темпах в последнем столетии и предположительных ее целях. Как раз держал речь сэр Реджиналд Пембертон, известный английский астроном.
– Господа! – говорил он тихо, слегка картавя. – Господа! Учитывая колоссальное развитие земной цивилизации за несколько последних веков, учитывая аномальное ускорение ее темпов сравнительно с черепашьим продвижением в прежние эпохи, мы приходим к неоспоримому выводу, что человечество вскоре окажется в стадии какого-то чрезвычайного перенапряжения.
– Так ли? – засомневался его vis-а.-vis Шарль Жерар, журналист из Бордо. – Так ли, господин Пембертон? По-моему, эволюция может носить характер неравномерно-ускоренного движения, и это еще не основание для боязни катаклизмов.
Астроном снисходительно усмехнулся.
– Видите ли, господин Жерар, везде во Вселенной царит закон пульсации энергии и связанный с ним второй закон энтропии. В микрокосме, так же как и в макрокосме, после периода концентрации энергии наступает период постепенного ее рассеивания до нуля. Как бы мощный вдох и выдох, повторяемый бесконечно, в неумолимом ритме. Сдается мне, что после нынешнего нарастания вскоре, возможно в ближайшем будущем, наступит со столь же безумной скоростью спад вселенской энергии.
Жерар задумался.
– Получается, – заметил он после паузы, – вы безоговорочно относите к макрокосму закон пульсации, открытый в радиологии мира атомов?
– Разумеется, ведь мир един.
– Позволю себе небольшую поправку, – вмешался в разговор молчавший до сих пор физик Лещиц, профессор Варшавского университета. – Я разделяю мнение коллеги Пембертона, но с некоторыми оговорками. Я тоже в принципе допускаю возможность близкой энтропии, но лишь частичной. Вряд ли полное исчезновение охватит целиком Вселенную или хотя бы нашу почтенную старушку Землю. Скорей всего, с лица Земли исчезнут те или иные категории явлений, людей, предметов, возможно, даже целые народы.
– Как это? – ужаснулся шведский географ Свен Варборг, известный путешественник. – Это что же, бесследное исчезновение? Своего рода абсолютная смерть? Гм, странно. Вы, спиритуалист, – и верите в абсолютное небытие?
– Да, в случае безусловной материализации духа. В некоторых категориях жизненных явлений и у некоторых личностей физическая, феноменальная сторона иногда настолько перевешивает, что духовное начало полностью исчезает – иными словами, попросту улетучивается из негостеприимной оболочки.
– А ведь в самом деле, – поддержал его поэт "Молодой Италии" Луиджи Ровелли, – в самом деле, наша эпоха отличается безудержным развитием практического материализма. Наш "стремительный прогресс", к сожалению, чересчур односторонен. Вслед за коротким всплеском метафизики, который мы наблюдали после европейской войны 1914–1918 годов, наступил постыднейший откат в совершенно противоположную сторону.
– Хм, частичная энтропия, – недоверчиво поморщился англичанин. – Мне ваша теория кажется неубедительной.
– Я мог бы привести в доказательство множество примеров. Сколько раз мы слышали о таинственном исчезновении людей и предметов: пропадают бесследно, безвозвратно. Попросту исчезают со вселенских подмостков, бесповоротно рассеиваются в мировом пространстве. Это даже нельзя назвать смертью, все же смерть есть переход к новой форме бытийствования. Это что-то хуже – полное исчезновение, переход в абсолютное ничто.
Пембертон раздосадовано поправил пенсне.
– Я не разделяю, – сухо сказал он, – вашего, господа, пренебрежения к современной культуре и не понимаю, почему надо различать две цивилизации – в духе материализма и спиритуализма. Эволюция ведь одна, и она такова, на какую способно человечество, переходя из века в век. И я поднимаю бокал за ныне существующую цивилизацию! Да здравствует двадцать четвертое столетие!
Несколько человек подхватило здравицу, несколько рук подняло бокалы.
Лещиц не поддержал тоста. Рассеянно отодвинул он рюмку с рубиновым напитком и выглянул в окно…
Поезд мчался мимо пляжа, залитого лунным светом. Совсем рядом с железнодорожной насыпью зыбились посеребренные месяцем морские волны. Где-то вдали, на горизонте, прорезали бездонную тьму красные фонари судна, ночным дозором обследовали побережье огромные зрачки сторожевых прожекторов. Затерявшийся в поднебесье самолет рассекал воздушные пространства параллельно бегу поезда, пронзая безмятежную августовскую ночь очередями сигнальных огней…
Лещиц отвел взгляд от окошка, встал и, молча раскланявшись с компанией, перешел на правую сторону вагона.
Здесь было чуть потише. Притененные абажурами лампы цедили темно-розовый, затаенно-жаркий свет.
С утомленным видом прошелся он в поисках уголка потемнее и тяжело опустился на один из диванчиков. Дремота и какая-то неясная раздражительность навалились на него.
Поблизости, за откидным столиком под окном, сидела молодая красивая пара – скорей всего, молодожены, совершавшие свадебное путешествие. До его слуха долетали обрывки приглушенной беседы, отдельные фразы, слова. Они разговаривали на языке благородной Кастилии. Лещиц знал этот язык, он ему очень нравился. Его ухо то и дело ловило выразительные, эмоционально окрашенные звуки, звонкие, как далматинская сталь, и в то же время сладостные, бархатистые, как бутон розы под ласкающей рукой.
– Elegida de mi corazо,n! – страстно нашептывал мужчина. – Dulснsima Dolores mia!
– Querido amigo mio! Mi noble, mi carнsimo esposo!– шелестело в ответ из уст женщины, склонившей темноволосую, прелестную свою головку на плечо спутника.
Затем наступило молчание, молодые люди безмолвно упивались вином любви, до беспамятства опьяненные друг другом. В какой-то миг она судорожно ухватила его за руку и, показывая на серебрившуюся за окном морскую ширь, сказала дрогнувшим голосом:
– Дорогой мой! Как было бы чудесно вот сейчас, в этот блаженный миг, который никогда больше не повторится, погибнуть вместе там, в этих водах, блистающих так заманчиво!
Мужчина вздрогнул и в раздумье поглядел на нее.
– Ты права, – помолчав, отозвался он глухо, как сквозь сон. – На этом мягком серебристом ложе… В самом деле, разве мы сейчас не наверху блаженства? Чего еще нам ждать от жизни?
И они снова умолкли, очарованно засмотревшись в море света.
Затем он, не отрывая глаз от завораживающего зрелища, заговорил уже спокойно, уравновешенно, даже безучастно:
– А ведь не такое уж большое расстояние… Хватило бы совсем незначительного зигзага колеи, всего лишь в несколько метров, одного броска, одного пружинистого прыжка – и великолепной параболической дугой поезд рухнул бы в пучину… Ты дрожишь, Долорес? Ну пОлно! Успокойся!
И, прижавшись щекой к ее щеке, он стал нашептывать ей ласковые слова утешения.
Лещиц разлепил отяжелевшие веки и встретился взглядом с чьими-то темными, неистово сверкающими в полумраке глазами. Он стряхнул с себя остатки сонливости и вгляделся повнимательней. Ему ответил мягкой, рассеянно-задумчивой улыбкой один из его собратьев по путешествию – незнакомец в причудливом костюме индийского махатмы.
– Аменти Ришивирада, – представился философ с берегов Ганга, – адепт сокровенного знания, последователь Будды из Мадраса.
И он высвободил для пожатия руку из ниспадающего одеяния восточных йогов.
Знакомство состоялось.
– Эти молодожены из Кастилии, – завел разговор индиец, – сказали о себе великую правду. Поистине благоволение к ним судьбы достигло своего пика, большего блаженства в будущем им ожидать не приходится. Ибо жизнь они собой уже никак не обогатят и выше не вознесутся. В своей любви они растратились целиком, без остатка. А посему должны погибнуть, устраниться с подмостков мирового действа, поскольку ничего более не жаждут…
За окнами, как всполохи молнии, замелькали ярко освещенные строения крупной станции; на секунду в глубь вагона ворвался зеленый сноп света, отбрасываемый прожектором какой-то башни, хлынул поток огоньков от мигающих вокзальных фонарей. Поезд миновал Монако.
Махатма с пренебрежительной усмешкой махнул в сторону исчезающего во тьме города.
– Вот он, расцвет европейской цивилизации и прогресса.
– Не слишком ли одностороннее обобщение? – попытался возразить Лещиц. – Европа не лишена прекрасного и возвышенного, возросшего из духовности и для духовности.
– Знаю, – коротко согласился Ришивирада, – но перевешивает то, что удовлетворяет плоть и плотские потребности. А коли перевешивает, следовательно, определяет и суть, не так ли, любезный друг из Полонистана?
– Согласен.
Индиец погладил свою длинную, почти до пояса, молочной белизны бороду и, пересев напротив, продолжал:
– Господа за тем вон столом, ваши ученые друзья-европейцы, вполне довольны нашей Землей и состоянием человечества. Я слышал ваш недавний разговор.
– Ну… не все, – счел нужным уточнить Лещиц, – не все мы так уж гордимся современной цивилизацией.
– Знаю. Например, вы и тот молодой итальянец.
– Не только мы.
– Может быть. Прискорбно было бы убедиться в обратном. Странное дело: сколь часто европейская наука приближается к нам, сынам Великой Тайны, и сколь она все же далека от нас. Профессор Пембертон прозорливо предвидит возможность скорой катастрофы. И мы прорицаем ее, но нам она не видится в таких устрашающе мрачных красках, как сторонникам его взглядов. Ибо, пусть даже Земля бы погибла, бессмертный ее дух не погибнет, но спустя века возродится и снова облечется плотью.
– А индивидуальность ее обитателей?
– И она сохранится в неприкосновенности. Ибо Вселенная вечна и от Духа проистекает, однако же зримо явленной бывает лишь периодически. Через определенные временные периоды волна жизни наплывает на нашу Землю, прокатывается по ней в течение примерно 300 миллионов лет и, исполнив свое дело, переходит на другую планету. Во время наплыва жизнетворной волны, называемой "манвантара", возникают и погибают расы человеческие, число коих семь. А когда волна схлынет и Земля с ее обитателями завершит свой цикл развития, наступит цикл покоя и отдохновения, так называемая ночь Земли, "пралайя", период которой равен периоду манвантары.
– И когда же человечество достигнет высшего пика своего развития?
– После седьмого цикла. И тогда Дух его освободится от очередного воплощения и упокоится на лоне Предвечного. По исчислениям посвященных, ныне мы пребываем на исходе четвертого цикла.
– Иными словами, конец Земли близок?
– В сравнении с вечностью – да. Но если мерить время средней длительностью человеческой жизни, до четвертой пралайи еще далеко. У нас в запасе более десяти тысяч лет.
Лещиц усмехнулся.
– Стало быть, беспокоиться пока рано. Во всяком случае, мы с вами не доживем до этого удивительного времени. – Он стряхнул с сигары пепел и, пристально глядя в лицо индийца, стал пытать его дальше. – Но прежде чем развяжутся в четвертый раз все связи земные, будут иметь место отдельные тому предзнаменования, не так ли? Предвидишь ли ты, махатма, частичные случаи энтропии?
– Почему бы и нет? Частичная пралайя – явление бесспорное. Сухая ветвь скорей погибает и обламывается от пня, нежели живые побеги – они-то успеют еще раскрыть почки… Впрочем, и пралайя может проявляться двояко: либо временным, пусть даже на десятки миллионов лет, исчезновением, но с надеждой возврата, либо абсолютной гибелью без возможности восстановления. Последнее не часто, но все же случается во вселенской истории – как справедливая кара за скудость духа, развращенного и порабощенного плотью.
Он умолк и, опершись рукой о подоконник, загляделся на разворачивающийся перед его взором ночной пейзаж.
Поезд как раз проезжал какую-то станцию. С перронных навесов ударило в стекла буйством огней, и снова потемнело.
– Ментона, – объяснил Лещиц, – последняя станция Французской ривьеры: через несколько минут пересечем итальянскую границу. – Он взглянул на часы. – Восемь сорок пять. Гм, странно, сдается мне, мы движемся со значительным опозданием. В это время поезд должен быть возле Сан-Ремо, если не в Порто-Маурицио.
– В самом деле, скорость как будто снизилась. Я заметил это уже с час назад, наблюдая в окошко за пейзажем: он сменялся гораздо медленней, чем прежде, поначалу все сливалось в одну серую массу, сейчас же можно уже различить отдельные детали.
– Parbleu! – ругнулся, подходя к ним с часами в руке, какой-то француз. – Если и дальше будем так ползти, восхода солнца нам в Венеции не видать.
– Да, вам его не видать, – спокойно подтвердил Ришивирада, глядя куда-то вдаль, мимо него.
Француз вскинул монокль и с въедливой пытливостью воззрился на него:
– Etes-vous prophete?
Не дождавшись от индийца никакой реакции, он круто повернулся на каблуках, бросив на прощание с иронической усмешкой:
– Ah, du reste – je m’en fiche.
– Проезжаем границу, – сказал кто-то в другом конце вагона.
– Bendita se tierra de Italia! – вполголоса выдохнул влюбленный испанец.
– И ты благословен будь на пороге моей отчизны, – отозвался на его реплику патетичный итальянский поэт. – Въезжаем на территорию Ривьера-ди-Поненте. А вот и первая крупная станция по эту сторону – Вентимилья.
Поезд, миновав станцию, мчался дальше. Вскоре пейзаж заметно изменился. Очевидно, колея свернула в глубь суши – морской горизонт, неотлучно сопровождавший их справа, исчез из поля зрения. Зато с противоположной стороны вздыбились величественные скалистые кручи каких-то гор…
Температура снаружи неожиданно понизилась – судя по тому, как внезапно окна вагонов затуманились изморозью. Кто-то чувствительный к холоду подключил в сеть систему реостатов, извивавшихся вдоль стен.

Предыдущая страница 2 Следующая страница


3 Стефан Грабинский

– Corpo di Bacco! – проворчал Ровелли. – "Infernal" мне сегодня совсем не нравится, мы снова ползем как черепаха.
Поезд в самом деле замедлил свой бег. Словно бы устав от бешеного темпа увертюры, теперь он, тяжело дыша, неспешно взбирался на предгорье. Вдруг раздался протяжный свист локомотива, скрежет резкого торможения, и поезд стал. То тут, то там из купе высовывались головы – люди пытались узнать, что случилось.
– Вот напасть! Стоим в открытом месте!
– Нет-нет! Там какой-то сигнал. Мы рядом со станцией.
– Какая здесь, к черту, может быть станция?
– Наверное, Сан-Ремо.
– Исключено. Слишком рано. А хотя бы и Сан-Ремо, зачем останавливаться? У этого поезда ближайшая стоянка только в Генуе.
– Терпение, господа! Подождем – увидим.
Лещиц внимательно смотрел на сигнал. Он ярко светил впереди наверху, по правой стороне колеи, – в виде большого фиолетового фонаря, прикрепленного к одному из плеч семафора.
– Странный сигнал, – пробормотал он, обернувшись назад, и встретил взгляд Ровелли. – Видали?
– Да. Действительно, я тоже впервые вижу такого рода железнодорожный сигнал. Что за цвет! Мне всегда казалось, что в сигнализации используется зеленый, красный, синий либо обычный белый, но что означает фиолетовый – ума не приложу.
– Господин кондуктор, – спросил кто-то у пробегавшего мимо железнодорожника, – что это за сигнал?
– А пес его знает, – растерянно бросил кондуктор и помчался дальше, к головным вагонам.
– Хорошенькая история, – пробурчал Пембертон. – Персонал и тот не понимает сигналов. Боюсь, тут что-то не в порядке. Может быть, сойти и разузнать там впереди, у машиниста?
– Выходите, выходите! – послышались голоса снаружи.
– Кто это там кричит?
В ответ под окнами загудела толпа. Очевидно, пассажиры уже гурьбой покидали вагоны.
– Ну что ж, последуем их примеру!
Вскоре состав совсем опустел. Движимая единым импульсом, толпа устремилась в сторону станции. На обочинах насыпи чернели под фиолетовым светом удлиненные силуэты мужчин, женщин, детей. Еще минуту назад шумливые и возбужденные, сейчас они шли тихо и как-то отрешенно, мерным шагом, не слишком торопясь…
Лещиц почувствовал на плече чью-то ладонь. Он обернулся и увидел сосредоточенное лицо махатмы.
– Любезный друг из Полонистана, держись теперь со мною рядом.
Профессора слегка удивил его тон, но, поскольку ученый-йог был ему симпатичен, он дружески подхватил его под локоть.
– С удовольствием, махатма.
Проходя мимо локомотива, он хотел было расспросить машиниста, но того уже не было: ушел по примеру остальных к станции, оставив поезд на произвол судьбы.
– Ничего не поделаешь, придется и нам идти туда же. Но что это за станция, черт бы ее побрал?
– Вскоре ты удовлетворишь напрасное свое любопытство, – заверил его Ришивирада.
Но вот в нескольких десятках метров за семафором обозначились контуры здания.
– Проклятие! – вырвалось у Лещица, когда они миновали последнюю стрелку. – Здесь все выдержано в одном цвете. Взгляни, махатма! Все путевые указатели подсвечены фиолетовым. Да и сама станция тонет в нем: ни одна лампа не застеклена обычным белым колпаком, все рассеивают этот назойливый фиолетовый цвет.
– Станция Буон-Ритиро, – услышали они за спиной голос Ровелли.
– Ага, точно, – удивился Лещиц, прочтя надпись на фронтоне перронного навеса. – Означает что-то вроде "Уединения". Красивое название. Но откуда она взялась на этом маршруте?
– Я тоже, сколько ни стараюсь, не могу припомнить такой станции, это я-то, урожденный генуэзец, знающий этот край как свои пять пальцев.
– В моем путевом расписании ее тоже нет.
– Загадки, господа, сплошные загадки.
Они подошли к группе кондукторов, вяло слонявшихся по перрону.
– Почему мы не едем дальше? Чем вызвана остановка?
Те подняли на вопрошающих удивленные взгляды, словно не понимая, чего, собственно, от них хотят.
– А зачем ехать дальше? – наконец собрался с силами самый бодрый. – Плохо тут, что ли? Тишь да благодать, как в раю.
– Как у Бога за пазухой, ей-ей, – восхитился другой.
– Оттого-то, стало быть, вы и погасили свои фонари – единственные лампы с белым светом во всей этой странной округе?
Ответом были благодушные усмешки.
– А и правда – небось оттого. Чего ради противиться свету, который тут всем владеет? Да и не надобны они нам более. Так и так дальше не поедем.
– Люди добрые! – воскликнул вконец уже взбешенный Лещиц. – С ума вы, что ли, посходили? Что все это значит?
Ришивирада, мягко взяв его под руку, отвел в сторонку.
– Дорогой профессор, напрасен твой гнев. Или не видишь, что, кроме нас троих, тут, сдается, никто не возмущен сложившейся ситуацией? Или не видишь, что все выглядят вполне довольными? Чего же тогда ждать от этих простых, бесхитростных людей?
Лещиц машинально огляделся вокруг. Как раз в этот миг фиолетовый паводок словно бы с новой силой, тысячами новых огней, залил только что окутанные мраком окрестности.
У профессора и поэта одновременно вырвался восторженный вопль. Ибо чуден и грозен был представший их взору пейзаж. Железнодорожный путь, на коем почивал "Infernal", оказался узкой расщелиной, стиснутой двумя отвесными, казалось смыкающимися вверху скалистыми стенами, взмывающими ввысь километра на три. К подножию одной из этих чудовищных громад лепился вокзал Буон-Ритиро. Он припадал к ней смиренно, с кротким самоотречением измученного смертельной тревогой ребенка. Два страшных выступа на обочине скалы, две хищные лапы титана нависали над станцией, угрожая неотвратимой гибелью.
Вот от этих-то отвесных скал вдруг и хлынул фиолетовый свет – тот самый, что пропитывал здесь все и вся. Скалы Уединения фосфоресцировали.
В зловеще прекрасном этом свете предстали перед профессором лица его товарищей по путешествию.
Странно спокойными и дремотными были они. Только что возбужденно гадавшие о причинах задержки, полные интереса к жизни, эти люди теперь, казалось, отрешились от всего. Заторможенные, сонные, сновали они поодиночке и группками вдоль рельсов, вялым шагом бродили по перрону либо устало и обессиленно валились на скамьи. Женщины с детьми приютились в зале ожидания, словно настроившись на ночевку. О дальнейшем путешествии никто даже не помышлял. Все молчали, будто неким таинственным образом уже о чем-то сговорились. Безмолвно сновали они друг подле друга, стараясь не встречаться взглядом.
– А где же персонал этой странной станции? – прервал молчание Ровелли. – Надо разыскать начальника. Может быть, он нам что-то объяснит. Люди бродят тут как тени.
– Пойдем разыщем, – оживился Лещиц, стряхивая накатившее оцепенение.
– Напрасный труд, – пытался удержать их Ришивирада.
Не дав себя отговорить, они направились к станционной конторе. Помещение было пусто, на столе стояли два бездействующих аппарата. На обратном пути им встретился знакомый кондуктор с "Infernal".
– Сударь, – раздраженно кинулся к нему Лещиц, – где начальник этой станции?
– Нет здесь никакого начальника.
– Как это? Вы что, издеваетесь?
– Упаси Боже. Мы все обыскали, но ни одного служащего на станции не нашли. И вообще, когда мы сюда прибыли, на вокзале не было ни единой живой души.
– А путейские рабочие, а диспетчер?
– Никогошеньки из службы, не считая наших с поезда.
– Кто же тогда поддерживает на станции порядок, кто следит за сигнализацией, кто, наконец, зажег эти проклятые фиолетовые фонари?
Кондуктор пожал плечами.
– Я знаю аккурат столько, сколько и вы. Доброй вам ночи, господа, пойду спать.
И, широко зевнув, он растянулся на одной из лавок. Другие кондукторы его в этом уже упредили. Весь персонал "Infernal" вповалку лежал прямо на полу перронного холла и, подложив под головы плащи, безмятежно спал, как после благополучно завершенного рейса.
– У меня такое впечатление, – заметил Ровелли, когда они возвращались к тому месту, где оставили махатму, – что атмосфера станции воздействует наподобие сильного наркотика.
– Все дело, сдается, в этом проклятом фиолетовом свете. Обратите внимание на его удивительные свойства: он пронизывает тело насквозь, проникает через ткани, как рентгеновские лучи.
– И вправду. Феноменально! Взгляните на этих людей, которые еще слоняются туда-сюда: они просвечены так, что отсюда явственно видны контуры скелетов. Но, кажется, и эти уже сыты по горло своей прогулкой и готовы сдаться.
Действительно – последние пассажиры сходили с колеи, направляясь в укрытие перрона.
– Смотрите-ка! – негромко воскликнул Лещиц. – Это ведь Пембертон!
– Он самый. Но в каком плачевном состоянии! Едва держится на ногах. И тот, рядом с ним, выглядит не лучше; если не ошибаюсь, это журналист Берхавен.
Тем временем оба спутника приблизились к ним. Пембертон бормотал сонным голосом:
– I am very tired! Смертельно устал! O yes, господа! Where is my sleeping-room? My sleeping-room, – жалобно повторял он, пока наконец не свалился без памяти на рельсы, увлекая за собой своего спутника…
Вскоре вся станция уподобилась одному огромному дортуару – люди спали где попало: на стульях, скамьях, на полу, кое-кто был сморен сном настолько неожиданно, что так и остался стоять, навалившись на перила; другие валялись в колее между рельсами, на откосах насыпи. И на это становище людей, сраженных каким-то ужасным массовым наркозом, сверху, с утесов и скал, лился свет – ласковый, умиротворяющий, темно-фиолетовый…
И тут вдруг Лещицу отчего-то вспомнилась зловещая молитва Первого лица из пролога к "Кордиану" Словацкого:

Господь, на твой народ, разгромленный в сраженье,
Дремоту ниспошли, тишайший сон забвенья;
Могильных призраков отчаянье немое
Прикрой завесой с радужной каймою,
Чтоб накануне дня восстания из мертвых
Проснулись не в слезах мильоны распростертых…
– Губительный свет, – прошептал Ровелли, судорожно ухватив Лещица за руку. – Прочь отсюда, скорей! Меня здесь как будто льдом сковывает. Ну же, идем!
– Куда идти? Мы ведь не знаем дороги. Я это место вижу впервые в жизни.
– Я тоже. Но полагаюсь на махатму. У него инстинкт первобытного человека. Кроме нас двоих, только он еще в полном сознании. Взгляните, подает нам знаки.
И действительно, индиец с нетерпением поджидал их. Его благородная статная фигура казалась сейчас как бы еще выше, какой-то сверхчеловечески монументальной. Он издали звал их за собой нетерпеливым мановением руки.
Когда они наконец догнали его, он на ходу бросил:
– Нельзя терять ни минуты. Постараюсь как можно скорее вывести вас отсюда, за пределы действия света.
И они молча поспешили прочь от загадочной станции, шли на восток какой-то тесной скалистой горловиной. Вскоре рельсовый путь неожиданно оборвался, дальше петляла меж гор узкая тропа.
– Вот теперь можно ненадолго и оглядеться, – первым нарушил молчание Ришивирада, прислонясь к террасному выступу.
Спутники не замедлили воспользоваться его предложением. Тут-то они и увидели в последний раз станцию Буон-Ритиро, а дальше за нею чернеющие контуры "Infernal".
Они увидели, как из фосфоресцирующих глыб стал сочиться густой туман и огромными фиолетовыми клубами накрывать вокзал и окрестности. Клубы расцветали на ощетиненных пиками гребнях, в устланных осыпями расселинах, в ущельях, на перевалах и, завиваясь в гадючьи кольца, лавиной сползали вниз. Вскоре туман накрыл собой все. В клубящемся фиолетовом месиве исчезла станция, мертвенно застывший поезд и спящие путешественники…
– Вот и конец, – вполголоса сказал индиец. – А нам пора в путь. Через три часа встретим рассвет.
И, не обмолвившись более ни словом, они двинулись дальше на восток…

Европейские газеты от 30 августа 2345 года и в последующие дни заполнены были сенсационной новостью о таинственном исчезновении поезда "Infernal Me,diterrane, № 2", отбывшего из Барселоны 23 августа в 6.10 вечера. Последней станцией, которая еще сигнализировала (в 21.15) о его прохождении, было селеньице Вентимилья. Что стряслось в дальнейшем с поездом и его пассажирами, так и осталось загадкой. Во всяком случае, в Сан-Ремо ни в ту ночь, ни в следующие он не прибывал. Но и катастрофа была исключена: на линии нигде не найдено никаких следов, которые подтверждали бы такую версию. Все поиски и расследования ни к чему не привели. "Infernal" самым необъяснимым образом безвозвратно исчез где-то на перегоне между Вентимильей и Сан-Ремо.

БЛУЖДАЮЩИЙ ПОЕЗД
(Легенда железной дороги)

На вокзале в Горске лихорадочное оживление. Канун праздников, несколько нерабочих дней – вожделенная пора! Мелькали возбужденные женские личики, трепетали яркие ленты на шляпках, пестрели дорожные пледы. В толпе прокладывал себе дорогу элегантный господин в стройном цилиндре, чернела сутана духовного лица, под арками в толпе мелькали синие колеты военных, а неподалеку преобладало серое – в серых блузах работали путейцы.
Бурная жизнь клокотала и, стесненная слишком тесными перронами вокзала, с лязгом и грохотом перехлестывала на привокзальную площадь. Голоса пассажиров, выкрики носильщиков, сигнальные свистки, шипенье пара – все звучало вразнобой, сливалось в ошеломительную симфонию, втягивало, оглушало – волны этой могучей стихии усыпляли, укачивали, дурманили…
Служба движения жила интенсивно. В вокзальной сутолоке выныривали красные фуражки железнодорожных служащих; отдавали распоряжения, удаляли с путей зевак, быстрым внимательным взглядом провожали отходящие поезда. Вдоль длинных составов лихорадочно и нервно пробегали кондукторы; служащие блокировочных постов – лоцманы железнодорожных станций – исполняли указания короткие и четкие, как свисток – сигнал отправления. Правил темп, размеренный на минуты, секунды – служащие то и дело сверялись со временем по двойному белому диску станционных часов.
И все-таки спокойный сторонний наблюдатель уже через несколько секунд ощутил бы нечто, противоречащее обычному распорядку.
Похоже, что-то непредвиденное проскользнуло в нормированную предписаниями и освященную традициями жизнь станции. В механическую равномерность движения вкралась какая-то неопределенная, но важная помеха.
Быть может, чуть более нервная жестикуляция, беспокойные взгляды, выжидающее выражение лиц. Что-то нарушилось в безупречно отлаженном организме. Нездоровое, зловещее напряжение растекалось по его разветвленным артериям, прорывалось нервными, полусознательными вспышками.
Служащие усердно преодолевали озабоченность, подспудную неуверенность, загадочным образом внесшую сбои в привычно действующий механизм. Каждый суетился больше обычного, лишь бы заглушить тягостное недоумение, удержать на уровне идеальную слаженность работы, кропотливое, но зато безопасное равновесие функций.
Ведь это их территория, их сфера, где они добросовестно и прилежно трудились много лет, сфера, которую, казалось бы, навряд ли кто изучил лучше их, то есть par exellence прекрасно.
Работа на железной дороге – особого рода жизнедеятельность, где посвященные не имеют права чего-либо не уметь; они единственные, кто осуществляет целую сложную систему действий, не могут позволить себе растеряться или захватить себя врасплох. Потому что любое движение издавна рассчитано, взвешено, отмерено, тщательно подогнано; и хотя сложный организм железнодорожной службы вовсе не превосходит возможностей человеческого разума, точность и мера без всяких неожиданностей, бесперебойный ритм повторяющихся движений – закон в жизни железной дороги.
Поэтому персонал станции чувствовал солидарную ответственность за бессчетные толпы пассажиров, коим надлежало обеспечить покой и полную безопасность.
А между тем внутренняя неуверенность, напряжение, даже страх неуловимыми флюидами передавались публике, вызывали повышенную нервозность.
Будь то хоть случайность, которую невозможно предвидеть, но по прошествии времени все же удается рационально объяснить (к примеру, непредусмотренные стечения обстоятельств), – они, профессионалы, при всей своей беспомощности, не впали бы в отчаяние. Но… произошло нечто, не поддающееся никакому объяснению.
Нечто невообразимое, химерическое, безумное, одним мановением перечеркнувшее весь отлаженный распорядок действий, всю привычную систему.
И железнодорожным служащим было стыдно перед собой и перед другими людьми, непрофессионалами.
В данное мгновение все усилия сосредоточились на том, чтобы "дело" не получило огласки и "широкая публика" не узнала; задача предельно ясна: "странная история" не должна попасть в газеты, любой ценой следует избежать "скандала".
До сих пор просто чудом удалось сохранить тайну, оберегаемую узким кругом лиц, то есть специалистов. Поразительная солидарность объединила этих людей в исключительных обстоятельствах: они молчали. Лишь выразительные взгляды, условные жесты и многозначительные намеки позволяли им понять друг друга. "Общественность" пока ничего не знала. Однако беспокойство рабочих, судорожная торопливость служащих незримыми токами передались и публике, уже предрасположенной к "наваждению".
А "наваждение" было загадочное и странное…
С некоторых пор на линиях государственных железных дорог появился какой-то поезд, отсутствующий в расписаниях, не зарегистрированный ни в одном документе, не числящийся среди курсирующих составов, словом, чужак без всякой лицензии и полученного на выход на линию разрешения. Не удалось даже определить, к какой категории он относится, из какого вышел депо, ибо в краткие мгновения, когда его видели, сориентироваться не представлялось возможным. Во всяком случае, судя по неправдоподобной скорости, с какой поезд проносился перед глазами изумленных зрителей, он значился в весьма высоком ранге – по меньшей мере экспресс.
Более всего беспокоила непредсказуемость его появления. Чужак налетал то здесь, то там, внезапно врывался на станцию откуда-то из дальних пространств железных дорог, с дьявольским грохотом мчался по рельсам и снова исчезал в неведомой дали. Сегодня его видели под станцией М., завтра он оказывался где-нибудь в чистом поле за городом В., еще через несколько дней с ослепительной наглостью и скоростью метеора миновал будку путевого обходчика неподалеку от полустанка Г.
В первые дни надеялись: безумный поезд где-нибудь зарегистрирован как положено и лишь нерасторопность или ошибка железнодорожной службы помешала до сих пор установить его принадлежность. Начались дознания, станции то и дело передавали сигналы, выясняя отношения, – все напрасно. Чужак издевался над усилиями путейцев, врываясь обыкновенно там, где его меньше всего ждали.
Его не удавалось захватить врасплох, нагнать или задержать. Не раз организованная с этой целью погоня на одной из самых совершенных машин, последнем чуде современной техники, терпела позорное поражение: зловещий поезд легко оставлял позади чудо прогресса и без малейшего усилия устанавливал невиданные рекорды.
И тогда суеверный страх и глухая, тлеющая под этим страхом ярость одолели людей. Слыханное ли дело! С давних пор поезда курсировали по заранее составленному расписанию, над которым трудились в дирекциях, которые утверждали в министерствах и наконец осуществляли на линиях, – годами велись расчеты, формулировались предвидения, а если и вкрадывались "ошибка" или "недосмотр", то легко исправимые, логически объяснимые, – и вдруг непрошеный гость врывается на линию, выворачивает наизнанку распорядок, вносит в слаженную систему разлад и дезорганизацию!
К счастью, до сих пор этот кошмар не вызвал крушения, что, пожалуй, удивляло с самого начала. Каким-то сверхчудесным образом путь, куда поезд врывался, всегда в данную минуту оставался свободным; так что безумец до сих пор , к облегчению службы движения, не вызвал столкновений. Но авария могла произойти в любое мгновение, тем более что чужак начал проявлять агрессивность. Вскоре пришлось с ужасом констатировать – он явственно стремится войти в близкий контакт с регулярно курсирующими собратьями. Поначалу, казалось, он избегал близкого соседства, появляясь всегда на значительном расстоянии за идущим поездом или впереди него, сейчас же внезапно возникал на рельсах вслед за только что прошедшими поездами. Однажды уже пролетел рядом с экспрессом, идущим в О., неделю назад едва не обогнал пассажирский между С. и Ф., третьего дня лишь чудом не столкнулся на перекрестке со скорым из В.
Начальники станций покрывались холодным потом при известии об этих чудом избегнутых катастрофах; добеды не доходило благодаря либо параллельным путям, либо виртуозному самообладанию машинистов. Подобные "чудесные спасения" в последние дни участились, а шансов счастливого исхода после упомянутых встреч с каждым днем становилось все меньше.
Чужак от роли преследуемого явно перешел к роли активной: гонимый магнетическим импульсом, он начал угрожать всему, что руководствуется нормам, и упорно стремился к нарушению четко отлаженного порядка. Любая встреча в каждую минуту могла кончиться трагедией.
Начальник станции в Горске уже месяц был удручен невыносимо; постоянно опасаясь нежеланного визита, он бодрствовал, ни днем, ни ночью не оставляя поста, доверенного ему менее года назад за "энергию и похвальную предприимчивость". А станция досталась ему трудная – здесь, в узловом Горске, пересекалось несколько основных железнодорожных путей, обслуживавших огромную территорию.
Сегодня, особенно из-за небывалого наплыва пассажиров, работалось весьма тягостно.
. . . . . . . . . . . . . . . . . . . . . . . .
Медленно опускался вечер. Вспыхнули электрические лампы, прожекторы мощными лучами освещали нужные участки. В зеленых огнях железнодорожных стрелок рельсы отливали мрачно-металлическим блеском, извивались холодными железными змеями. Кое-где в сумраке загорелись неверным колеблющимся пламенем фонари кондукторов, блеснула лампа дорожника. Вдали, за вокзалом, там, где уже гаснут изумрудные глаза фонарей, прочерчивал свои ночные сигналы станционный семафор.
Вот он изменил горизонтальное положение, повернул под углом в 45° и остановился по косой линии: шел пассажирский поезд из Бжеска.
Уже слышно натужное дыхание локомотива, мерное постукивание колес, видны светло-желтые очки. Поезд остановился на станции.
В открытых окнах золотистые головки детей, любопытные лица женщин – пассажиры машут платками…
Встречающие на перроне торопятся к вагонам, тянутся в приветствии руки…
Внезапно резкий грохот справа! Пронзительные свистки разрывают воздух. Начальник надрывно, неистово кричит охрипшим голосом:
– Назад! Назад! Контрпар! Задний ход! Задний ход!.. Беда!!
Плотная толпа напирает на хрупкую ограду, раздается треск сломанного дерева... Испуганные глаза инстинктивно смотрят вправо, куда бегут служители станции: там бесцельно и яростно размахивают фонарями в надежде остановить поезд, что полным ходом врывается с противоположной стороны на путь, занятый пассажирским из Бжеска. Шквал свистков, завывание гудков, отчаянные крики людей. Напрасно. Нежданный локомотив мчится на бешеной скорости, огромные зеленые глаза машины разгоняют темень призрачным светом, мощные поршни работают с фанатической одержимостью…
Набухший безграничной паникой, вырывается жуткий тысячеголосый крик:
– Безумный поезд! Безумец! На землю! Спасите! На землю! Спасите!
Гигантская серая масса проносится над лежащими телами, пепельная, мглистая масса с пролетами сквозных окон – из открытых проемов дьявольский вихрь сквозняка, бешено, неистово треплющего жалюзи; мелькают призрачные лица призрачных пассажиров…
И происходит странное. Обезумевший хищный поезд… не сокрушает настигнутого сотоварища, проходит сквозь него, подобно туману; на мгновение видно, как проникают друг друга два состава, бесшумно просачиваются вагоны, в парадоксальном осмосе сливаются шестеренки и колеса – еще секунда, и пришелец, с молниеносным неистовством навылет пронзив материально-металлический организм стоящего поезда, сгинул, растаял вдали. Все стихло…
У станции по-прежнему стоит пассажирский из Бжеска. Беспредельная тишина. Лишь издали, с лугов, слышится приглушенный стрекот кузнечиков, да вверху по проводам бежит ворчливая болтовня телеграфа…
Люди на перроне, служащие, начальник, очнувшись, протирают глаза, сосредоточенно смотрят на Бжеский, по-прежнему тихий, молчаливый. Только лампы внутри горят ровным, спокойным светом, только в открытых окнах ветерок легонько играет занавесками…
В вагонах гробовая тишина; никто не выходит, никто не выглядывает. В окнах видны пассажиры: мужчины, женщины и дети; все целы, не ранены – никто не получил даже царапины. Но выглядят они странно…
Все стоят, обернувшись за призрачным поездом; таинственная сила сковала людей и держит их в молчаливом оцепенении; могучий ток пронзил это собрание душ и поляризовал на один лад: руки воздеты к неведомой, верно, далекой цели, тела подались вперед, порываясь в ошеломительную даль, в мглистый таинственный край, а глаза, остекленелые в неистовом ужасе и… восторге, устремлены в бесконечность…
Молчание, ни один мускул не дрогнет в их лицах, глаза широко открыты.
Дивное дуновение коснулось этих людей – их уделом великое пробуждение: б е з у м и е...
Немного погодя раздались гулкие знакомые звуки – такие уютно-будничные: удары крепкие, четкие, будто сердце бьется в здоровой груди, – размеренные привычные звуки, что годами возвещали одно и то же.
Бим-бам… пауза, бим-бам… бим-бам…
Сигналы...

ТУПИК

Лишь в одном отделении третьего класса, в пятом от конца вагоне, оживленно; компания подобралась говорливая, бодрая, интересная. Общим вниманием завладел низенький горбатый человечек в форме путейца, видно, простой служащий, он что-то рассказывал, помогая себе очень пластичной и экспрессивной жестикуляцией. Слушатели не сводили с него глаз; кое-кто из сидевших далеко протиснулся поближе, чтобы лучше слышать; любопытные высунулись из-за стенки соседнего отделения.
Железнодорожник говорил. В блеклом свете лампы, вздрагивавшем на стыках рельсов, ритмично покачивалась его голова – большая, странной формы, в космах седых волос. Широкое лицо с неправильной линией носа то бледнело, то краснело от бурного прилива крови: неповторимое, неумолимо-жестокое лицо фанатика. Глаза, рассеянно скользившие по слушателям, горели упорной, годами взлелеянной одной-единственной мыслью. Мгновениями этот человек хорошел до красоты. Казалось, горб исчезал, лицо преображалось, вдохновенные глаза метали сапфировое пламя, и тогда весь облик карлика дышал благородством, завораживал. Но, воодушевление гасло, чары рассеивались, и перед слушателями снова сидел обыкновенный человек в железнодорожной блузе – хоть и умелый рассказчик, но очень уж уродливый.
Профессор Рышпанс, худой, высокий господин в светло-сером костюме, с моноклем в глазу, извиняясь на каждом шагу, пытался пробраться через отделение и вдруг задержался, внимательно вглядываясь в рассказчика. Возможно, что-то в речи путейца привлекло его внимание. Он остановился, оперся о железную консоль перегородки и прислушался.
– Уж поверьте, господа, – говорил путеец, – в последнее время, и в самом деле, участились загадочные случаи на железной дороге. Все это, как представляется, имеет некую цель, с неумолимой последовательностью ведет к своему предначертанию.
Он помолчал, выбил трубку и спросил:
– А про "вагон смеха", уважаемые господа, вам не доводилось слышать?
– И в самом деле, – вмешался профессор, – в прошлом году что-то мелькало в газетах, да я не придал значения, решил – обычные россказни, очередная журналистская штучка.
– Какое там, сударь! – пылко возразил железнодорожник, обратившись к новому слушателю. – Ничего себе штучка! Чистейшая правда, факт, подтвержденный многими очевидцами. Я сам разговаривал с людьми из этого вагона. Они после поездки проболели чуть не месяц. – Расскажите, пожалуйста, подробней, – раздался чей-то голос. – Интересная история!
– Да не просто интересная, а веселая, – уточнил карлик, встряхнув своей львиной гривой. – Так вот, история такова: год назад какой-то увеселительный вагон втерся в общество солидных и серьезных коллег и куролесил в дороге две с лишком недели на потеху и на горе людям. Потеха, правда, оказалась весьма сомнительного свойства, смахивала порой на издевательство: пассажир, попавший в этот вагон, сразу же приходил в превосходное настроение, вскорости сменявшееся буйным весельем. Словно вдохнув веселящего газа, люди принимались хохотать без всякого повода, в полном смысле слова за животики держались, слезами обливались; в конце концов смех доходил до страшного пароксизма: у пассажиров от дьявольской радости начинались конвульсии, они как безумные бросались на стенки, не переставая реготать, точно стадо животных, от хохота захлебывались пеной. На каждой станции приходилось выносить кое-кого из несчастных счастливцев, не то они просто умерли бы со смеху.
– Ну а как реагировало ваше начальство? – спросил, воспользовавшись паузой, инженер Знеславский, приземистый крепыш с энергичным профилем.
– Поначалу эти господа думали, все дело, мол, в психической эпидемии, и люди просто заражаются друг от друга. Только вот случаи веселья повторялись ежедневно да к тому же все в том вагоне, но тут одному из железнодорожных врачей пришла в голову гениальная идея. Уверенный, что вагон заражен бациллой смеха, которую он наспех окрестил bacillus ridiculentus или bacillus gelasticus primitivus , лекарь отдал распоряжение немедля дезинфицировать вагон.
– Ха-ха-ха! – расхохотался над ухом несравненного говоруна, профессионально задетый сосед, врач из В.
– Любопытно, какое же дезинфицирующее средство он применил – лизоль или карболку?
– Ошибаетесь, уважаемый господин, ни то, ни другое. Злополучный вагон облили с крыши до полу специально ad hoc изобретенным препаратом, упомянутый доктор окрестил свое изобретение lacrima tristis, то есть "слеза печали".
– Хи-хи-хи! – заливалась в углу дама. – Какой вы шутник! Хи-хи-хи! Слезка печали.
– Именно так, сударыня, – невозмутимо продолжал горбун. – Вскорости после выхода на линию выздоровевшего вагона несколько пассажиров лишили себя жизни выстрелом из револьвера. Эксперименты, подобные такой дезинфекции, не минуют бесследно, отмщения не избежать, сударыня, – заключил он, грустно покачав головой. – Да, да, радикализм в подобных случаях вреден для здоровья.
На мгновение возникла пауза.
– Ну, а через несколько месяцев, – продолжил свою байку путеец, – по стране разошлись панические слухи о появлении "трансформирующего вагона" – carrus transformans, как назвал его некий филолог, сдается, тоже жертва нового бедствия. В один прекрасный день во внешности нескольких десятков пассажиров, совершивших поездку в том самом роковом вагоне, произошли странные перемены. Многочисленные родственники, друзья и знакомые были ошеломлены бросившимися им на шею индивидами, прибывшими указанным поездом. Жена судьи, молодая, привлекательная брюнетка, с ужасом отталкивала от себя тучного господина с обширной лысиной, утверждавшего, что он ее муж. Девица В., красивая восемнадцатилетняя блондинка, билась в истерике в объятиях седенького, как лунь, подагрического старичка, поднесшего ей на правах жениха букет азалий. И, наоборот, пани советница, дама в возрасте, приятно изумилась встрече с элегантным молодым человеком, апелляционным советником и своим супругом, чудесным образом посвежевшим на сорок с лишним лет.
В городе при известии о таких чудесах началась небывалая шумиха – только и разговору было, что о таинственных метаморфозах. Через месяц новая сенсация: все чудесно преобразившиеся дамы и господа понемногу обрели свой обычный облик – дарованную судьбой внешность.
– А вагон тоже обеззараживали? – что-то уж очень озабоченно поинтересовалась одна дама.
– Нет, сударыня, на сей раз пренебрегли. Напротив, дирекция окружила вагон особой заботой, ведь железная дорога могла заработать колоссальные прибыли. Выпустили даже специальные билеты только в этот вагон – так называемые трансформационные билеты. Спрос, само собой разумеется, был огромный. Первыми за билетами ринулись старушки, некрасивые вдовы и старые девы. Кандидатки добровольно набивали цену, платили втрое, вчетверо дороже, подкупали служащих, проводников и даже носильщиков. В вагоне, у вагона и под вагоном разыгрывались душераздирающие сцены, порой доходило до потасовок. А однажды энное количество девиц зрелого возраста в приключившейся давке испустили дух. Страшный пример, однако, никого не обескуражил и не умерил страсти к омоложению; кровопролитные бои продолжались. И только сам чудо-вагон положил конец воцарившейся сумятице: после двух недель бурной трансформационной деятельности он как-то вдруг и разом прекратил свои волшебные манипуляции. Станции вернулись к серым будням, а толпы разгоряченных старушек и старичков схлынули к своим домашним очагам и перинам.
Рассказчик умолк и под гомон веселых голосов, под смех и шуточки на пикантную тему украдкой выбрался из купе.
Рышпанс тенью последовал за ним. Его заинтересовал путеец в заштопанной на локтях блузе, говоривший хорошим литературным языком, правильнее, чем иной интеллигент; таинственный ток симпатии привлекал его к этому оригиналу. В коридоре первого класса профессор слегка прикоснулся к его руке:
– Извините, сударь. Не могу ли я поговорить с вами?
Горбун с готовностью улыбнулся:
– Разумеется. Даже найдется местечко, чтобы спокойно побеседовать. Здесь, в вагоне, я знаю все закоулочки.
И он увлек профессора за собой, свернул налево, где коридорчик из отделения вел в тамбур. В коридорчике, как ни странно, никого не было. Железнодорожник показал профессору на стену последнего отделения:
– Видите, сударь, тот карнизик наверху? Замаскированный замОк – тайный приют для высоких путейских чинов на всякий непредвиденный случай. Вот мы этот уголок и обследуем.
Он сдвинул карниз, достал из кармана кондукторский ключ, вложил в скважину и повернул. Вверх мягко скользнула стальная штора, и открылось маленькое, прекрасно оборудованное купе.
– Пожалуйста, входите, – пригласил странный человечек.
И вот они сидят на мягких подушках, изолированные от шума и тесноты вагона опущенной шторой.
Железнодорожный служащий выжидательно смотрел на профессора. Рышпанс не спешил заводить разговор. Нахмурился, сильнее сжал в глазу монокль и задумался. Немного погодя заговорил, не глядя на собеседника:
– Меня поразил контраст между юмористическим вашим рассказом и весьма серьезным предисловием к нему. Насколько я понял, в последнее время на железной дороге участились загадочные явления, кажется, по вашему мнению, ведущие к определенной цели. Если я правильно уловил тон, вы сказали это вполне серьезно; у меня сложилось впечатление, вы серьезно относитесь к неким сокровенным целям и считаете их не только вескими, но предопределенными.
Лицо горбуна осветилось таинственной улыбкой:
– И вы, сударь, не ошиблись… Контраст исчезнет, если оные "веселые" штучки расценивать как глумление, вызов, провокацию, как прелюдию к иным, более серьезным явлениям, – например к пробе сил неизвестной освобожденной энергии.
– All right! – хмыкнул профессор. – Du sublime au ridicule il n'y a qu' un pas. Так я и понял. Иначе вряд ли начал бы разговор.
– Вы из числа немногих исключений; до сих пор в поезде я обнаружил всего семь человек, понявших более глубокий смысл подобных казусов и согласных вместе со мной отправиться в лабиринт возможных последствий. Не найду ли я в вас восьмого добровольца?
– Все зависит от объяснений, которые вы обещали мне дать.
– Разумеется. Для того мы здесь и уединились. Перво-наперво, сударь, вы должны знать, что таинственные вагоны вышли на линию прямо из т у п и к а.
– Что это значит?
– Это значит, перед пуском их в эксплуатацию они довольно долго отдыхали в т у п и к е и буквально пропитались особыми флюидами тех мест.
– Не понимаю. Прежде всего, объясните, что такое тупик?
– Боковая, заброшенная и презираемая всеми ветка, одинокий побег рельсов длиной в пятьдесят – сто метров, без выхода, не связанный с другими путями, упирается в искусственную насыпь, навсегда замкнутый шлагбаумом. Засохшая ветвь зеленого дерева, обрубок искалеченной руки...
Глубоко, трагически-лирично прозвучали слова путейца. Профессор посмотрел на него с удивлением.
– Представьте себе полное запустение. Ржавые рельсы поросли сорняком; буйные полевые травы, лебеда, дикая ромашка, чертополох. Одинокая, мертвая железнодорожная стрелка с разбитым фонарем, который не зажигают по ночам. Да и зачем? Ведь путь закрыт; далее ста метров не уедешь. Неподалеку на линиях неугомонное движение локомотивов – кипит жизнь, пульсируют железнодорожные артерии. Здесь – всегда тишина. Лишь изредка забредет маневровый паровоз, ненадолго оставят отцепленный вагон; или перегонят на отдых отслуживший свое вагон – вкатится он тяжко, лениво и, онемев, застрянет здесь на многие месяцы, а то и годы. На обветшалой крыше птица совьет гнездо и выведет птенцов, в щелях на полу укоренятся травы, пробьется ивовый побег. Над полотном проржавелых рельсов раскинет вывихнутые руки вышедший из строя семафор, да так и замрет, благословляя вечную печаль покинутости…
Голос рассказчика дрогнул. Профессор почувствовал его волнение; глубокое чувство удивляло и трогало. Но откуда такое чувство?
– Я могу понять, – начал Рышпанс, помолчав, – поэзию тупика, то есть безвыходности... но, хоть убейте, ума не приложу, что порождает явления, о коих вы говорили.
– В поэзии тупикового мрачного одиночества – неизбывная тоска, тоска по бесконечным далям, недоступным из-за ограничительной насыпи, из-за вечно закрытого шлагбаума. Совсем рядом мчатся поезда, в бескрайний прекрасный мир устремляются машины – здесь барьер, глухой предел, поставленный насыпью. Т о с к а о б е з д о - л е н н о с т и . Понимаете? Тоска без надежды на самореализацию порождает ущербность, питающую самое себя, пока могучим усилием она не одолеет ту счастливую действительность… успехов и привилегий. Так рождаются потаенные силы, годами накапливается невзысканная их мощь. И кто знает, не обернется ли она стихией? И тогда превозможет будни, устремится к целям высоким, более прекрасным, чем сама жизнь. У с т р е м и т с я д а л ее з а е е п р е д е л ы ...
– Скажите, пожалуйста, а где же находится именно этот тупик? Ведь вы, разумеется, имели в виду определенную ветку?
– Гм, – ухмыльнулся горбун, – как бы вам объяснить... Некий тупик, естественно, послужил исходным пунктом. Ведь тупиков очень много на любой станции. Поэтому тот или иной – не все ли едино.
– Я имею в виду тупик, откуда вышли на линию наши вагоны.
Горбун нетерпеливо покачал головой:
– Мы с вами не понимаем друг друга. Кто знает, возможно, таинственные пути есть повсюду? Да, их надо найти, почувствовать, отыскать – попасть на них, привыкнуть к новой колее. А такое пока удалось лишь одному человеку…
Он умолк, глянул на профессора мерцающим фиалковым взглядом.
– И кому же? – задумчиво спросил тот.
– Некоему Вюру. Вавжинец Вюр, горбун, обиженный природой, служащий железной дороги, ныне – король тупиков, их мятежная, тоскующая по свободе душа!
– Понимаю, – прошептал Рышпанс.
– Да, путеец Вюр, – страстно продолжал горбун, – некогда ученый, мыслитель, философ, по иронии судьбы заброшенный на рельсы презренного тупика, добровольный страж забытых путей, их посланник…
Они поднялись, намереваясь выйти. Рышпанс протянул руку Вюру.
– Я согласен, – твердо произнес он.
Штора поднялась, они вышли в коридор.
– До скорого свидания, – попрощался горбун. – Отправляюсь на охоту за душами. Еще три вагона…
И он исчез за дверью в следующий вагон.
Профессор задумчиво подошел к окну, срезал кончик сигары и закурил.
За окнами не видно ни зги. Только огни поезда летучим дозором скользили по склонам насыпи, высвечивая пространство прорезями окон; поезд мчался пустынными лугами и пастбищами…
К профессору подошел с просьбой прикурить сосед по купе. Рышпанс стряхнул с сигары пепел и вежливо протянул незнакомцу.
– Благодарю. Инженер Знеславский.
Завязался разговор.
– Вы не обратили внимания, как неожиданно опустели вагоны? – спросил инженер, осмотревшись вокруг. – В коридоре вообще никого нет. Я заглянул в два отделения: к вящему моему удовольствию, много свободных мест.
– Интересно, – подхватил Рышпанс, – а как в других классах?
– Можно проверить.
И они прошли через несколько вагонов к хвосту поезда. Пассажиров и в самом деле осталось значительно меньше.
– Странно, – заметил профессор, – еще полчаса назад и яблоку негде было упасть, а поезд останавливался всего один раз.
– Да, очевидно, на этой станции все и вышли. Сразу все, да еще на маленькой станции, – скорее даже на полустанке… Странно, – согласился Знеславский.
Профессор и Знеславский сели на лавке во втором классе. У окна вполголоса разговаривали двое мужчин.
– Знаете, сударь, – беспокоился чиновник чопорного вида, – я просто не могу не сойти с поезда, не понимаю, в чем дело...
– И со мной то же самое! – ответил второй пассажир. – Мне тоже хочется выйти. Хотя и глупо как-то. Я сегодня обязательно должен быть в Зашумье, и билет туда, а все-таки сойду на ближайшей станции, дождусь утреннего поезда. Вот ведь нелепость, да и времени жаль!
– Высадимся вместе, хотя мне тоже не с руки. Опоздаю в присутствие на несколько часов. Да ничего не поделаешь. Этим поездом не поеду.
– Извините, – вмешался инженер. – А что, собственно, господа, вынуждает вас прервать поездку?
– Трудно сказать, – ответил чиновник. – Вряд ли определишь – какое-то беспокойство…
– Пожалуй, нечто вроде приказа, – попытался объяснить его спутник.
– Возможно, вы чего-то боитесь? – насмешливо заметил Рышпанс.
– Вполне возможно, – спокойно согласился первый. – Но я вовсе не стыжусь. Чувство, вынуждающее меня сойти, столь своеобразно, столь sui generis , что ничего общего не имеет с обычным страхом.
Знеславский многозначительно взглянул на профессора.
– Не пройти ли нам дальше?
Через минуту они оказались в почти свободном отделении третьего класса. Сигарный дым клубился у потолка. На скамьях сидели трое мужчин и две женщины. Одна – молодая, пригожая горожанка – говорила соседке:
– Странная эта госпожа Зетульская! Ехала со мной в Жупник, а вышла раньше, не доехав четыре мили до места.
– И не сказала почему? – спросила вторая.
– Да говорила, только сдается мне, дело вовсе не в том. Плохо, мол, себя чувствует. Бог знает, с чего ей так приспичило?
– А вы обратили внимание, как эти господа – они еще в Гроне назавтра утром развлекаться собирались – вдруг поспешили выйти уже в Пытоме? После Туроня притихли, забеспокоились, по вагону туда-сюда забегали, а чуть поезд остановился, их словно вымело. Знаете, сударыня, честно говоря, и мне как-то не по себе…
В соседнем вагоне инженер и профессор застали явно обеспокоенных и взволнованных пассажиров, поспешно достававших из сеток свертки и вещи. Люди с нетерпением выглядывали в окна, толпились у выхода.
– Черт возьми, что происходит? – пробормотал Рышпанс. – Сплошь интеллигентная публика – дамы и господа…Почему спешат выйти на ближайшей станции? Насколько помню, здесь глухое захолустье.
– Мягко говоря, – уточнил инженер. – Дрогичин просто полустанок в чистом поле – настоящий медвежий угол. Станция, почта, полицейский участок. Н-да, интересно! И что они собираются ночью там делать?
Он взглянул на часы:
– Второй час…
– Н-да, н-да… – покачал головой профессор. – Я вдруг вспомнил любопытные выкладки одного психолога, изучавшего статистику потерь в железнодорожных катастрофах.
– И к каким же выводам он пришел?
– По его подсчетам, людей погибает намного меньше, чем можно было бы ожидать. Статистика доказывает – в поездах, попавших в катастрофу, всегда оказывается значительно меньше, чем обычно, пассажиров. По всей видимости, люди выходили заранее или вообще отказывались от поездки в роковом поезде. Одних перед самым отъездом задерживали непредвиденные дела, другие внезапно заболевали, порой даже надолго.
– Понятно, – задумался Знеславский, – похоже, все зависит от того, насколько развит инстинкт самосохранения, выражающийся в разных формах; у одних беспокойство проявляется сильнее, у других меньше. Вы полагаете, здесь происходит нечто подобное?
– Вряд ли. Просто мне вдруг припомнились эти соображения. Впрочем, если и так, буду рад случаю понаблюдать такой феномен. Вообще-то мне следовало выйти на предыдущей станции, у меня там дела. И вот, видите, еду дальше из чистого любопытства.
– Похвально, – одобрительно откликнулся инженер, – я тоже не собираюсь покидать, так сказать, свой пост. Хотя, говоря откровенно, меня тоже беспокоит какое-то напряженное ожидание. А вы не испытываете ничего подобного?
– Ну… пожалуй, нет, – медленно протянул профессор. – Хотя вы правы. Как бы сказать… что-то такое в воздухе: мы все чувствуем себя здесь не вполне естественно. Но у меня это выражается в обостренном интересе к тому, что произойдет далее и произойдет ли что-нибудь вообще.
– В таком случае мы с вами заодно. И сдается, мы не одиноки. Влияние Вюра, по-моему, очевидно.
В лице профессора что-то дрогнуло:
– Значит, и вы знаете этого человека?
– Разумеется. Я сразу понял, что вы его сторонник. Да здравствует б р а т с т в о т у п и к о в о -г о п у т и !
Восклицание инженера прервал скрежет тормозов: поезд остановился у вокзала. Из вагонов высыпали толпы пассажиров. В свете станционных ламп виднелись удивленные лица дежурного и единственного на полустанке стрелочника, наблюдавших столь необычный в Дрогичине наплыв приезжих.

Предыдущая страница 3 Следующая страница


Саламандра 4

– Пан начальник, – смиренно заискивал элегантный господин в цилиндре, – не найдется ли где переночевать?
– Разве что на блокировочном посту, прямо на полу, если вам угодно, – отвечал вместо начальника стрелочник.
– С ночлегом худо, уважаемая госпожа, – объяснял начальник даме в горностаях. – До ближайшей деревни два часа пути.
– Господи Иисусе! Куда же мы попали? – жаловался в толпе высокий женский голосок.
– Поезд отправляется! – нетерпеливо скомандовал дежурный.
– Отправляется! Отправляется! – неуверенно повторили в темноте два-три голоса.
Поезд медленно набирал скорость. Станция уже проплывала мимо и таяла в ночном мраке, когда Знеславский, стоявший у окна, указал профессору на кучку людей неподалеку от перрона:
– Видите – вон те, налево, у стены?
– Разумеется, это кондуктора из нашего поезда!
– Ха-ха-ха!.. – засмеялся инженер. – Господин профессор, periculum in mora! Крысы бегут с корабля. Плохой знак!
– Ха-ха-ха! – вторил ему профессор. – Поезд без кондукторов! Эх, погуляем же мы по вагонам!
– Ну, не так уж плохо все обстоит, – уточнил Знеславский. – Двое кондукторов остались с нами. Вон один закрывает купе, а второго я видел в момент отправления – вскочил на подножку.
– Это адепты Вюра, – засмеялся Рышпанс. – Хорошо бы убедиться, сколько пассажиров осталось в поезде.
Они прошли несколько вагонов. В одном застали аскетического склада монаха, погруженного в молитву, в другом – двоих тщательно выбритых мужчин, похожих на актеров; остальные вагоны зияли пустотой. В коридоре около отделения второго класса вертелось несколько человек с чемоданами: беспокойные глаза, нервные движения – крайняя степень возбуждения.
– Намеревались, по-видимому, выйти в Дрогичине, – предположил инженер, – да в последнюю минуту раздумали.
– А теперь жалеют, – досказал Рышпанс.
В этот момент в вагоне появился горбатый страж тупика. Его лицо светилось зловещей дьявольской улыбкой. За ним гуськом вошло еще несколько пассажиров. Проходя мимо профессора и его собеседника, Вюр приветствовал их как добрый знакомый.
– Смотр закончен. Прошу за мной.
В конце коридора раздался женский крик. Все оглянулись: какой-то пассажир выскочил в открытую дверь.
– Он упал или сам выскочил?
Словно в ответ в черную пропасть прыгнул еще один человек, за ним – третий, и в бегущую черноту на полном ходу бросились все панически настроенные.
– С ума они посходили? – спросил кто-то. – Прыгать с поезда на полном ходу! Ну и ну…
– Очень уж на землю приспичило, – иронизировал инженер.
И, не думая больше о случившемся, все вернулись в отделение, где уже находился страж тупиковых путей. Кроме Вюра, профессор и инженер застали десять человек, среди них двух кондукторов и трех женщин. Все уселись на лавках, не спуская глаз с горбатого железнодорожника, который стоял перед ними.
– Дамы и господа! – начал он, окинув присутствующих пламенным взором. – Нас, вместе со мной, тринадцать человек. Роковое число! Нет, ошибка, вместе с машинистом нас четырнадцать, он тоже мой человек. Да, нас всего-то… но мне и этого хватит…
Последние слова он пробормотал вполголоса, для одного себя, и замолчал. Лишь гудели рельсы да перестукивались колеса.
– Дамы и господа! – продолжил Вюр. – Наступила торжественная минута: неутолимая жажда жизни, движения наконец-то будет утолена. Поезд принадлежит только нам – и безраздельно нам; организм поезда целиком очищен от чуждых, инертных или враждебных стихий. С нами лишь одна жестокая стихия тупикового пути и его мощь. Эта мощь незамедлительно явит себя. Кто не готов, пусть вовремя отступит; через несколько минут будет поздно. За вашу жизнь и безопасность я ручаюсь. Дверь открыта, пространство манит… Итак? – Он окинул всех пытливым взглядом. – Итак, слабонервных нет?
Ему ответило молчание – глубокое молчание, пульсирующее учащенным дыханием двенадцати человек.
Вюр торжествующе усмехнулся:
– Прекрасно. Все остаются по доброй воле, каждый сам отвечает за свой шаг.
Пассажиры молчали. Беспокойные, лихорадочные глаза впились в стража тупиков. Одна из женщин вдруг начала истерически смеяться, Вюр взглянул строго и холодно – она умолкла. Вюр извлек из-за пазухи четырехугольный картон с картой.
– Вот наш путь до сих пор, – он показал на карте черную двойную линию. – Здесь справа точка – это Дрогичин, мы только что его миновали; вторая точка вверху, побольше, – Гронь, конечная станция на этом отрезке железной дороги. Но мы туда не доедем – нам Гронь не нужен.
Он прервал объяснения, внимательно рассматривая карту. Слушателям сделалось не по себе. Слова Вюра свинцовой тяжестью ложились на душу.
– Здесь, налево, – продолжал он объяснения, передвинув указательный палец, – цветет пунцовая линия. Видите, этот путь удаляется от главной железной дороги? Это – л и н и я т у п и к а. Сюда мы и свернем…
Он снова замолк, изучая кровавую ленту.
Гулко стучали колеса, освобожденные от земных пут: поезд удвоил скорость и с неистовой яростью пожирал пространство.
Вюр продолжал:
– Мы приблизились к апогею. Пусть каждый поудобнее сядет или лучше ляжет. Так… хорошо. – Он внимательно оглядел пассажиров, безропотно исполнивших его распоряжения. – Можно начинать. Внимание!..
Раздался адский грохот сокрушаемых вагонов, бешеный лязг кореженного железа, визг и скрежет болтов, буферов, звяканье цепей и разогнавшихся колес. С оглушительным треском в щепу крошились скамейки, выворачивались и рушились потолки, полы и стены, лопались трубы, резервуары, звенели провода, застонал отчаянный гудок локомотива…
Внезапно все смолкло, словно поглощенное самой землею, и зазвучал величественный, могучий, беспредельный гул…
И весь мир на долгое, долгое время погрузился в это гулкое извечное бытие, и, казалось, грозную песнь играют все земные водопады, и беспредельностью листвы шелестят все земные дерева… Потом все утихло, и над миром воцарилась великая тишина мрака. В пространствах немых и мертвых простерлись чьи-то невидимые ласковые руки и успокаивали, и утишали вечную печаль… И под нежной их лаской набежали мягким руном легкие волны, убаюкали, навеяли сон… Сладостный, тихий сон…
. . . . . . . . . . . . . . . . . . . . . . . .
Профессор очнулся, недоуменно осмотрелся и обнаружил, что находится один в купе. Все вокруг сделалось неизъяснимо чуждым – необычным, неведомым, с чем еще только предстояло освоиться. К чуждому, однако, не так-то просто оказалось приспособиться – приходилось привыкать, что называется, ощупью. Похоже, оставался один выход – сменить "точку и угол зрения" на вещи. Рышпанс испытывал ощущение человека, выходящего к дневному свету после длительного путешествия по туннелю не менее мили длиной. Он протирал ослепленные темнотой глаза, как бы снимая мрак, заслонивший виденное ранее. Возвращалась память…
В мыслях одна за другой сменялись картины воспоминаний, предварившие… самое последнее: страшный гром, грохот, внезапный, заглушивший все впечатления удар…
– Значит, катастрофа! – мелькнуло неопределенно.
Профессор внимательно осмотрел себя, провел рукой по лицу, по голове – все в порядке! Никаких следов крови, никакой боли.
– Cogito – ergo sum! – заключил он.
Захотелось встать и походить по купе. Профессор опустил ноги и… повис в нескольких дюймах над полом.
– В чем дело? – пробормотал он удивленно. – Откуда невесомость? Чувствую себя легким, как перышко.
И он поднялся вверх под самый потолок.
– А где же остальные? – вспомнил он и опустился около входа в соседнее отделение.
И тут же натолкнулся на инженера, тоже парящего в нескольких сантиметрах над полом. Инженер от всего сердца пожал ему руку.
– Приветствую вас, сударь! Я вижу, вы тоже в разладе с законом тяготения?
– Ничего не поделаешь… – покорно вздохнул Рышпанс. – Вы не ранены?
– Боже сохрани! – заверил Знеславский. – Жив и здоров. Только что п р о с н у л с я.
– Ничего себе – п р о б у ж д е н и е. Хотелось бы сориентироваться, где мы, собственно, находимся?
– Я бы тоже не прочь кое-что выяснить. Мчимся, по-моему, с головокружительной скоростью.
Они выглянули в окно. Ничего не видно. Пустота. Лишь мощный холодный поток овевал вагон – поезд неистово мчался в пространстве.
– Странно, – заметил Рышпанс. – Ничего не видно. Повсюду пустота – вверху, внизу, впереди…
– Вот так феномен! Вроде сейчас день – светло, а нет ни солнца, ни тумана…
– Мы словно плывем… Который теперь час?
Оба взглянули на часы. Инженер поднял глаза на профессора и встретил такой же недоуменный взгляд.
– Не понимаю… Цифры слились в сплошную черную волнистую линию…
– И безумные стрелки плывут по ней, ничего не означая…
– Волны вечного бытия набегают одна за другой, без начала и конца…
– Нет больше времени…
– Посмотрите! – воскликнул Знеславский, показывая на противоположную стену вагона. – Через стену виден монах-аскет, помните, из наших единомышленников?
– Да, брат Юзеф, кармелит. Я с ним разговаривал. Вот и он нас заметил, улыбается и делает нам знаки. Что за парадоксальное явление! Стена прозрачна, словно стекло.
– Непрозрачности тел больше не существует, – сделал вывод инженер.
– Кажется, с непроницаемостью дело обстоит не лучше, – ответил Рышпанс, свободно проходя сквозь стену в другое отделение.
– В самом деле, – подтвердил Знеславский, следуя за ним.
Так они миновали несколько перегородок и в третьем вагоне приветствовали брата Юзефа.
Кармелит только что закончил "утреннюю" молитву и, укрепив душу, всем сердцем радовался встрече.
– Неисповедимы пути Господни! – говорил он, вознеся горе глубокие, задумчивые глаза. – Мы переживаем удивительные минуты: чудесное пробуждение. Хвала Предвечному! Где же остальные братья?
– Мы здесь, – раздалось со всех сторон, и через стены вагонов проникли десять человек. Люди самых разных профессий и общественного положения, среди них машинист и три женщины. Все невольно оглядывались в поисках Вюра.
– Нас тринадцать человек, – начал худой, с острыми чертами лица юноша. – Я не вижу мастера Вюра.
– Мастера Вюра здесь нет, – торжественно и сосредоточенно произнес брат Юзеф. – Здесь путевого сторожа Вюра не ищите. Загляните, братья, глубже в души свои. И, быть может, обнаружите его.
Все молчали. И лица осветились дивным спокойствием, и они читали друг у друга в душах и проницали друг друга чудесным ясновидением.
– Братья, – начал монах, – телесная оболочка дана нам снова лишь на краткое мгновение, вскоре мы расстанемся с ней навсегда. И тогда каждый из нас направится по пути, предначертанному ему судьбой и записанному от правеков в книге судеб; каждый устремится своим путем, за свою черту, обозначенную им самим еще на том берегу. Повсюду с любовью ожидают нас многочисленные наши братья. Но прежде чем разойтись, послушайте голос того мира, где еще столь недавно пребывали и мы. Я прочитаю вам нечто, написанное десять дней назад по земному времени.
Брат Юзеф с тихим шелестом раскрыл газету и прочитал глубоким, взволнованным голосом:
– "В., 15 ноября 1950 года.
З а г а д о ч н а я к а т а с т р о ф а
На железнодорожной линии Залесная-Гронь вчера, в ночь с четырнадцатого на пятнадцатое ноября сего года, произошла загадочная катастрофа, обстоятельств коей до сих пор не удалось выяснить. Речь идет о судьбе пассажирского поезда номер двадцать, потерпевшего аварию между двумя и тремя часами ночи. Катастрофе предшествовали странные явления. Пассажиры, будто предчувствуя опасность, почти все покинули поезд на станциях и полустанках еще до места рокового происшествия, хотя все намеревались ехать значительно дальше; железнодорожные власти на станциях пытались расспросить о причинах столь неожиданной поспешности, однако, пассажиры отвечали неохотно, явно избегая как-либо интерпретировать свои странные поступки. Совсем уж необъясним факт, что в Дрогичине поезд покинули почти все кондуктора – эти люди предпочли понести суровое наказание и лишиться работы, лишь бы не оставаться в поезде; только трое из всего обслуживающего персонала выполнили свой долг до конца. Из Дрогичина поезд ушел почти пустой. Несколько человек из нерешительных, в последнюю минуту замешкавшихся, пятнадцать минут спустя выскочили из вагона на полном ходу и чудом избежали гибели. Около четырех часов утра они добрались до Дрогичина пешком. Они – свидетели последних мгновений перед роковой катастрофой, разразившейся несколькими минутами позже…
Около пяти утра из железнодорожной будки обходчика Золы, в пяти километрах за Дрогичином, поступил первый сигнал тревоги. Начальник станции сел на дрезину и через полчаса добрался до места происшествия, где уже собралась комиссия из Раквы.
Странную картину застали прибывшие. В поле, в нескольких сотнях метров за будкой обходчика, на рельсах стоял неполный состав: два задних вагона, совершенно не пострадавших, затем разрыв длиной приблизительно в три вагона и снова два не пострадавших вагона, соединенных цепью, далее отсутствовал один вагон, а впереди стоял тендер: самого же локомотива не было. На путях, в вагонах и в других местах следов крови не обнаружено, нет ни раненых, ни убитых. Вагоны абсолютно пусты и безмолвны; оставшиеся в поезде пассажиры исчезли; вагоны, стоявшие на рельсах, не повреждены…
Все подробности зафиксированы на месте происшествия и переданы в дирекцию железных дорог. Дело представляется загадочным, и в управлении железных дорог на быстрое выяснение обстоятельств происшествия не надеются…"
Кармелит отложил газету, помолчал и зачитал другое сообщение:
"В., 25 ноября 1950 года.
С е н с а ц и о н н ы е п о д р о б н о с т и о ж ел е з н о д о р о ж н о й к а т а с т р о ф е , имевшей место 15 ноября сего года.
Загадочные события, разыгравшиеся 15 ноября сего года на линии за станцией Дрогичин, до сих пор не удалось выяснить. Более того, происшедшее вызывает тревожное недоумение, ибо загадочность не рассеивается, напротив, покров таинственности становится непроницаем.
Сегодня мы получили удивительнейшие известия об имевшей место катастрофе, которые окончательно затемняют дело и порождают серьезные, далеко идущие гипотезы. Вот что сообщается в телеграммах, поступивших из компетентных источников.
Сегодня, 25 ноября 1950 года, рано утром на железнодорожном пути, где десять дней назад произошла катастрофа, вдруг появились вагоны пассажирского поезда номер двадцать, отсутствие которых комиссия констатировала в день аварии. Следует отметить, что вагоны появились на пути не сцепленные вместе, а группами в следующем порядке: один, два или три вагона на тех отрезках железнодорожного пути, где 15 ноября было зафиксировано исчезновение именно этих вагонов. Впереди первого вагона, перед тендером, появился локомотив без всяких повреждений.
Испуганные внезапным явлением, железнодорожные рабочие поначалу не смели приблизиться к вагонам, считая их призраками или своеобразным миражем. Однако, убедившись, что вагоны вполне материальны, люди отважились войти.
Здесь их глазам предстала ужасная картина. В одном отделении находились трупы тринадцати человек, лежавших или сидевших на лавках. Причину смерти установить не удалось. Погибшие не ранены, не изувечены, нет следов отравления или удушья. Загадка гибели этих людей, вероятнее всего, навсегда останется тайной.
Из тринадцати погибших пока удалось установить личности шести человек: брата Юзефа Зыгвульского, кармелита, автора нескольких серьезных мистических трактатов; профессора Рышпанса, знаменитого психолога; инженера Знеславского, весьма ценимого изобретателя; машиниста поезда Ствоша и двух кондукторов. Имена остальных пока не известны…
Слух о небывалом таинственном происшествии потряс всю страну. В прессе уже появились многочисленные, порой весьма серьезные интерпретации и комментарии. Многие считают происшествие не "железнодорожной катастрофой" – такое определение, по их мнению, в корне неверно и наивно.
Общество психологических исследований планирует цикл лекций выдающихся психологов и психиатров.
Итак, случившееся, вероятней всего, на многие годы определит развитие науки, открывая перед нею новые, неведомые горизонты…"

Брат Юзеф закончил и едва слышным голосом обратился к соратникам:
– Братья! Минута расставания наступила. Наша телесная оболочка распадается…
– Мы преступили рубеж жизни и смерти… – далеким эхом отозвался голос профессора. – Дабы войти в действительность высшего порядка…
Стены вагонов рассеивались… Плавно снимались зыбкие чаши крыш, уплывали в пространство эфемерные геометрические формы площадок, тамбуров, буферов, летучие спирали труб, проводов…
Прозрачные смутные силуэты братьев бледнели, меркли, размывались в пространстве…
– Прощайте, братья, прощайте!..
Голоса затихали, замирали, пока не погасли где-то в межпланетных далях…
ULTIMA THULE
Уже десять лет прошло, как это случилось. Событие обрело полупризрачные, миражные очертания, заволоклось голубой дымкой минувшего. Теперь оно представляется чуть ли не бредом или диковинным сном, но я доподлинно знаю, что все, до мельчайших подробностей, было именно так, как мне помнится. С той поры не один удар обрушился на мою поседелую голову, я многое пережил и много перевидал всяких странностей, но память о том удивительном случае остается неизменной, его образ навеки врезался в мою душу: патина времени не приглушила выразительного рисунка, наоборот, с бегом лет таинственным образом углубились тени.
Я был тогда начальником станции в Кренпаче, маленьком горном местечке поблизости от границы: с моего перрона как на ладони виднелась удлиненная щербатая цепь порубежных гор. Кренпач был предпоследней станцией на линии, бегущей к границе, а последняя, замыкающая сеть отечественных железных дорог и удаленная от меня на пятьдесят километров, называлась Верховки. Там начальствовал бдительный, как журавль, Казимеж Йошт, мой собрат по профессии и приятель.
Он любил сравнивать себя с Хароном, а станцию, доверенную его заботам, именовал на античный лад Ultima Thule. Мне в этом чудилась не просто классическая реминисценция – если вдуматься, в обоих названиях и впрямь обнаруживалась скрытая связь.
Окрестности Верховок отличались редкостной красотой. Казалось бы, от моей станции всего три четверти часа езды пассажирским поездом, а местность совсем иная, непохожая ни на что, небывалый, даже для этих горных мест своеобразный, пейзаж.
Маленькое здание станции, лепившееся к гранитному утесу, отвесно уходящему вниз, напоминало ласточкино гнездо в скальной выемке. Вокруг вздымались на две тысячи метров вершины, погружавшие в полумрак пути, склады, вокзал. С угрюмых взлобий гигантов наползала печаль, окутывала станционный поселок невидимой пеленой. Наверху клубилась вечная мгла, оседая вниз хлопьями испарений. На уровне тысячи метров, приблизительно в половине своей высоты, утес образовывал выступ в форме огромной платформы, ее углубление полнилось до краев серебристо-синей озерной водой. Подскальные ручейки, побратавшись тайком в недрах горы, рвались из ее бока искрящейся дугой водопада.
По левую сторону – скалы в накинутом на плечи вечнозеленом плаще из кедров и пихт, по правую – поросшее горной сосной урочище, впереди межевым столбом высилась необоримая грань вершины. Над нею – просторы неба, хмурого или подрумяненного на заре ранним солнцем, за ней – мир иной, неведомый, чуждый. Дикое, в себе сосредоточенное заглушье, поэзией высот овеянный неприступный рубеж…
Станцию соединял с остальным миром длинный, пробитый в скале туннель, не будь его, изоляция горного уголка была бы полной.
Само движение здесь словно бы умалялось и сходило на нет, сдавленное горами. Немногочисленные поезда напоминали болиды, случайно сорвавшиеся с центральной орбиты; изредка выныривали они из туннеля и подъезжали к перрону тихо, бесшумно, стараясь не нарушить суровую думу каменных великанов. Слабенькие вибрации, занесенные их прибытием в скалистую глушь, быстро цепенели и оробело глохли.
Когда вагоны пустели, паровоз продвигался на несколько метров вперед и въезжал под своды выбитого в скале огромного зала. Тут он простаивал долгие часы в ожидании смены, вглядываясь в пещерный мрак зияющими провалами пустых окон. Как только являлся долгожданный сменщик, он неспешно покидал свой горный приют и отправлялся в жизнь, в мир бушующих ритмов. Пришелец занимал его место. Станция снова погружалась в сонную дрему, повитую дымчатой пеленой. Безлюдную тишину лишь изредка нарушал клекот орлят, угнездившихся в окрестных расселинах, да шорох сползающих в пади осыпей…
Я страшно эту горную обитель любил. Она была для меня символом таинственных пределов, мистическим пограничьем двух миров, паузой между жизнью и смертью.
В каждую свободную минуту, доверив Кренпач опеке помощника, я ездил туда дрезиной в гости к коллеге Йошту. Старинная наша дружба, завязанная еще на школьной скамье, окрепла благодаря общей профессии и близкому соседству. Мы притерлись друг к другу, а согласие в мыслях рождало духовную близость.
Йошт никогда визитов не отдавал.
– Я отсюда уже не сдвинусь, – отвечал он обычно на мои упреки, – отживу свое в этом месте. И разве тут не прекрасно? – добавлял он через минуту, окинув окрестности восхищенным взглядом.
Я молчаливо соглашался, и все шло прежним порядком.
Редким человеком был мой приятель Казимеж Йошт, во многих отношениях странным. Несмотря на свою голубиную кротость и беспримерную доброту, он не пользовался симпатией окружающих. Горцы обходили начальника станции стороной, стараясь не попадаться ему на глаза. Причина крылась в диковинной репутации, которую он умудрился заработать себе в этих местах. Местные люди считали его "ведуном", причем в самом неприязненном смысле этого слова. Утверждали, будто он умел угадывать приближение смерти, словно бы видел ее печать на лице избранника.
Не знаю, сколько в том было правды, но я тоже замечал за ним кое-что странное, способное встревожить впечатлительное или склонное к суевериям воображение. Мне запомнился один загадочный случай, наводящий на размышления.
Был на его станции среди служащих стрелочник по фамилии Глодзик, человек толковый и работящий. Йошт очень его ценил, относился к нему не как к подчиненному, а по-дружески, как к товарищу по работе.
В одно из воскресений, приехав, как обычно, проведать Йошта, я застал его в очень мрачном расположении духа. От моих расспросов он отделался какими-то пустяками и постарался взять себя в руки. В это как раз время к нему завернул Глодзик – о чем-то докладывал, спрашивал распоряжений. В ответ Йошт лопотал нечто невразумительное, глядел на него странным взором, а на прощание даже ни с того ни с сего пожал его натруженную шершавую руку. Стрелочник ушел явно удивленный обхождением начальника, недоуменно покачивая своей кудрявой большой головой.
– Бедняга! – с тоской глядя ему вслед, прошептал Йошт.
– Почему? – спросил я, донельзя изумленный этой сценой.
Йошт почел за лучшее объясниться.
– Сегодня ночью я видел дурной сон, – сказал он, избегая моего взгляда, – очень дурной.
– Ты веришь в сны?
– К сожалению, тот, который я видел, всегда сбывается, такие сны называют вещими. Мне приснилась старая заброшенная лачуга с выбитыми стеклами. Всякий раз, как покажется в моем сне проклятая развалюха, жди несчастья.
– А Глодзик тут при чем?
– В одном из пустых окон лачуги я отчетливо различил его лицо. Он высунулся из черной дыры и махал мне своим клетчатым платком – он всегда его носит на шее.
– Ну и что?
– Жест был прощальный. Этот человек скоро умрет – сегодня, завтра, вот-вот.
– Страшен сон, да милостив Бог, – попытался я успокоить его старинной мудростью.
Йошт с усилием улыбнулся и замолчал.
Вечером того же дня Глодзик пал жертвой собственной оплошности: двинувшийся на его неверный сигнал паровоз переехал стрелочника, испустившего дух на месте.
Случай потряс меня до глубины души, долгое время я избегал разговоров с Йоштом на эту тему. Позднее, может быть, год спустя, я словно бы невзначай поинтересовался:
– С каких пор стали тебя посещать зловещие сны? Сколько помнится, раньше ты на них не жаловался.
– Ты прав, – ответил он, явно расстроенный затронутой темой, – зловещие сны стали посещать меня в последние годы.
– Извини, что докучаю неприятным разговором, но мне бы хотелось избавить тебя от опасных свойств. Когда ты впервые ощутил в себе дар ясновидения?
– Приблизительно лет восемь тому назад.
– То есть через год после твоего переселения в эти края?
– Да, через год после переезда в горы. Тогда в декабре, в самый сочельник, я почуял смерть Гроцелы, здешнего старосты. История стала широко известной и за несколько дней снискала мне прозвище ведуна. С тех пор горцы бегают от меня как от чумы.
– Странно. Но в этом, однако, что-то есть. Похоже, мы имеем дело с классическим примером так называемого "второго зрения", о котором я столько в свое время читал в книгах по старой магии. Подобный дар нередко встречается среди шотландских горцев.
– Именно, я тоже с понятным интересом штудировал специальную литературу. Мне даже кажется, что в общих чертах я уловил причину. Своим замечанием о шотландских горцах ты попал в самую точку, остается лишь небольшое дополнение. Ты забыл упомянуть, что этих ненавистных своему окружению зловещих филинов частенько изгоняют, точно прокаженных, за пределы селения, и если несчастные покидают родной остров и оказываются на континенте, их скорбный дар пропадает, они становятся такими же, как прочие смертные.
– Интересно. Выходит, этот редкостный психический феномен находится в зависимости от хтонических сил?
– Да, видимо, этот дар возникает не без участия хтонических, или, как еще выражаются, теллурических сил. Мы сыны Земли и испытываем ее мощное воздействие, даже когда нам кажется, что мы от нее отрезаны.
– И свою способность предугадывать смерть ты выводишь из подобных же причин? – спросил я, немного поколебавшись.
– Разумеется. На меня, без сомнения, влияет окружающее, я нахожусь под воздействием здешней атмосферы. Мой злополучный талант порожден душой этой горной кельи. Я оказался на пограничье двух миров.
– Ultima Thule! – шепнул я, опуская голову.
– Ultima Thule! – эхом отозвался Йошт.
Я замолк, охваченный жутью, но немного погодя, стряхнув оцепенение, спросил:
– Почему же ты, так ясно все понимая, не переедешь в другое место?
– Не могу и ни в коем случае не желаю. Чувствую, что если я отсюда сбегу, то пойду наперекор своему предназначению.
– Ты становишься суеверным, Казик.
– Нет, это не суеверие. Это предназначение. Я глубоко убежден, что именно здесь, в этом уголке земли, мне предстоит исполнить какую-то миссию, какую – я не знаю еще, только слабо ее предчувствую…
Он умолк, словно испугавшись сказанного. Через минуту, переведя свои серые, засветившиеся от закатного блеска глаза на скалистую пограничную стену, он прибавил шепотом:
– Знаешь, мне кажется иногда, что этой отвесной гранью кончается видимый мир, а там, по другую сторону, начинается мир иной, новый, некое невыразимое на человеческом языке mare tenebrarum.
Он опустил к земле утомленные пурпуром вершин глаза и повернулся в противоположную сторону, к железнодорожной линии.
– А тут, – продолжал он, – тут кончается жизнь земная. Вон оно, ее конечное ответвление. Тут делает она последний рывок и исчерпывает творческий свой размах. А я поставлен на этой скалистой грани стражем жизни и смерти, поверенным тайн той и этой стороны гроба.
Договаривая эти слова, Йошт заглянул мне глубоко в глаза. Он был красив в эту минуту – лицо мистика и поэта: вдохновенный взгляд вобрал в себя столько огня, что я не мог вынести лучистой его мощи и склонил голову. Напоследок он задал мне такой вопрос:
– Ты веришь в жизнь после смерти?
Я медленно поднял голову.
– Не знаю. Утверждают, что доводов "за" и "против" одинаковое количество.
– Смерти нет, – с силой промолвил Йошт.
Наступило долгое, погруженное в себя молчание.
Тем временем солнце, описав дугу над ущельем, скрылось за его зазубренным краем.
– Уже поздно, – заметил Йошт, – тени выходят с гор. Тебе пора отдохнуть, ты утомлен ездой.
На том и закончился наш памятный разговор. С тех пор мы ни разу не касались вечных вопросов, не вспоминали о пугающем ясновидческом даре. Я избегал дискуссий на эту тему, которая Йошта заметно нервировала. Но однажды он сам напомнил мне о своих невеселых способностях.
Случилось это десять лет назад, в середине лета, в июле. Все детали я помню с исключительной точностью – они навсегда врезались в мою душу.
Была среда, 13 июля, праздничный день. Я, как обычно, приехал утром, мы собирались вместе наведаться с ружьишком в соседнюю балку, где объявились дикие кабаны. Йошта я застал в настроении серьезном и сосредоточенном. Говорил он мало, словно поглощенный какой-то упорной заботой, стрелял плохо, рассеянно, часто мазал. Вечером на прощанье с чувством пожал мне руку и подал запечатанное письмо в конверте без адреса.
– Послушай, Роман, – начал он дрожащим от волнения голосом, – в моей жизни могут наступить важные перемены. Возможно, мне придется выехать отсюда надолго, сменить место обитания. Если такое и впрямь случится, ты вскроешь конверт и отошлешь письмо по адресу, указанному внутри. Сам я этого сделать не в состоянии по причине, которой пока назвать не могу. Позднее ты все поймешь.
– Собираешься меня покинуть, Казик? – спросил я, до глубины души огорченный. – Почему? Получил какую-то неприятную весть? Почему ты выражаешься так неясно?
– Ты угадал. Я снова видел во сне свою вещую развалюху, а в одном из ее окон лицо человека, мне очень близкого. Вот и все. Прощай, Ромек!
Мы бросились друг другу в объятия на долгую, долгую минуту. Через час я был уже у себя и, раздираемый бурей противоречивых чувств, автоматически давал указания.
В ту ночь я не сомкнул глаз, беспокойно прохаживаясь по перрону. Под утро, не в силах больше выдержать неизвестность, я позвонил Йошту. Он тотчас ответил, сердечно поблагодарив за заботу. Голос был уверенный и спокойный, тон разговора легкий, почти шутливый, я мог вздохнуть с облегчением.
Четверг и пятница прошли без волнений. Я время от времени ему позванивал, каждый раз получая успокоительный ответ: ничего серьезного не случилось. Тем же порядком шли дела и в субботу до самого вечера.
Я уже начал обретать утраченное спокойствие духа и вечером около девяти, устраиваясь на отдых в служебном помещении, даже слегка пожурил Йошта по телефону, предостерегая от филинов, воронов и прочих зловредных тварей, которые сами не знают покоя и другим его не дают. Он снес мой попрек с кротостью и пожелал доброй ночи. Вскоре я крепко уснул.
Спал я часа два и проснулся от отчаянного телефонного звонка. Ничего не соображая, я вскочил с кровати, прикрывая глаза от режущего света газовой лампы. Телефон продолжал надрываться, я ринулся к аппарату и приложил ухо к трубке.
Говорил Йошт – с усилием, ломким голосом:
– Прости… прерываю твой сон… но… в виде исключения я вынужден раньше… пустить сегодня… товарный номер двадцать один… Мне что-то не по себе… Товарняк отправится через полчаса… Приготовь соответствующий сигн… Ха!..
Аппарат, издав несколько хрипов, замолк. С гулко бьющимся сердцем я продолжал напряженно вслушиваться – тщетно, с того конца провода шло ко мне глухое молчание ночи.
Тогда я принялся говорить сам. Склонившись над аппаратом, я посылал в пространство нетерпеливые, пульсирующие болью слова… Мне отвечало каменное молчание. Наконец, пошатываясь словно пьяный, я отошел в глубину комнаты.
Вынув часы, я глянул на циферблат – десять минут первого. Машинально решил сверить со стенными часами над столом. Странное дело! Часы стояли. Застывшие стрелки, надвинутые друг на друга, указывали двенадцать – значит, часы остановились десять минут назад, в тот самый миг, когда внезапно прервался наш разговор. Холодная дрожь прошла по моему телу.
Я беспомощно стоял посреди комнаты, не зная, куда кинуться и что делать. Первейшим моим желанием было вскочить на дрезину и помчаться к Йошту. Но я вовремя себя удержал: Кренпач бросить нельзя – помощника нет, служба спит, а внеплановый товарняк мог подъехать в любую минуту. Я не имел права рисковать безопасностью своей станции. Оставалось только смириться и ждать.
И я, стиснув зубы, ждал, бегая, точно раненый зверь, из угла в угол, ждал, то и дело выскакивая на перрон и прислушиваясь к сигналам. Абсолютная тишина, злополучный товарняк не появлялся. Вернувшись в контору и несколько раз обежав комнату, я возобновлял атаку на телефон. Безрезультатно: с той стороны ответа не было.
Я чувствовал себя бесконечно одиноким в просторной станционной конторе, освещенной ослепительно белым светом газовой лампы. Какой-то ужас, доселе неведомый, дикий, ухватил меня в свои хищные когти и тряс – я дрожал с головы до ног как в лихорадке.
Обессиленный, я опустился на кушетку, укрыв лицо в ладонях. Я страшился смотреть перед собой, страшился наткнуться на черный, образованный стрелками палец, неумолимо указующий на полночный час; словно малое дитя, я боялся глянуть по сторонам в ожидании какой-нибудь жути, леденящей кровь. Так прошло часа два.
Внезапно я вздрогнул. Затренькал звонками телеграф. Я подскочил к столу, лихорадочно пустил в ход приемное устройство.
Из аппарата медленно потянулась длинная белая лента. Склонившись над зеленым квадратом сукна, я взял в руку ползущую ленту, ища знаков. Но лента была чиста – ни одной буквы. Я ждал, напрягая зрение, следил за движением белой полоски…
Наконец стали появляться первые слова, с длинными, минутными, промежутками, выражения невнятные, составляемые с огромным усилием, словно бы в борьбе с оцепенением разума…
"…хаос… мрачно… сумятица… будто сон… далеко… серый… свет… ох! Как тяжко!.. как тяжко… вырваться… мерзость! Мерзость!.. серая масса… густая… запах… наконец-то… я оторвался… я… есть…"
Затем наступил долгий, на несколько минут перерыв, но лента продолжала выползать ленивой волной. Опять появились знаки – теперь проставленные увереннее, смелее:
"…есть! Я есть! Я есть!.. там… моя оболочка… лежит… холодная, брр… разлагается… понемногу… изнутри… все равно… находят волны… длинные светлые… волны… вихрь!.. чувствуешь… какой вихрь… нет… не чувствуешь… ты не можешь… передо мной теперь… все… все явлено… какой круговорот… волшебный… затягивает меня… уносит… с собой… унесло!.. иду!.. иду!.. прощай… Ром…"
Депеша внезапно оборвалась, аппарат стал. Видимо, именно тогда я зашатался и грохнулся на пол. Во всяком случае, в таком виде застал меня помощник, вошедший в контору около трех утра, – я лежал на полу без памяти, с рукой, обмотанной телеграфной лентой.
Очнувшись, я первым делом спросил про товарный поезд. Так и не прибыл. Не мешкая ни секунды, я вскочил на дрезину и погнал ее полным ходом сквозь расходящуюся рассветную марь. Через полчаса был в Верховках.
Уже на подъезде я заметил, что произошло нечто необычайное. Обычно спокойное и пустынное привокзалье было забито толпой, осаждавшей станционное здание. Бешено расталкивая людей, я прорвался в служебное помещение. Там я застал двух мужчин, склонившихся над диваном, на котором с закрытыми глазами лежал Йошт. Оттолкнув одного из них, я схватил друга за руку. Но рука его, окоченелая и холодная как мрамор, выскользнула из моей и бессильно свесилась. Лицо под шапкой буйных пепельных волос, уже схваченное холодом смерти, застыло в чуть заметной ласковой усмешке.
– Сердечный удар, – пояснил врач, стоящий рядом. – Случился ровно в полночь.
Я почувствовал острую, колющую боль в левой стороне груди. Поднял глаза на часы, висящие над столом, – они указывали двенадцать: стрелки замерли в трагическую минуту.
Я присел на диван рядом с Йоштом.
– Он умер сразу? – спросил я у врача.
– Мгновенно. Смерть наступила ровно в двенадцать часов ночи во время телефонного разговора. Я прибыл сюда в десять минут первого, уведомленный одним из сотрудников станции. Пан Йошт был уже мертв.
– Кто же общался со мной по телеграфу в третьем часу ночи? – спросил я, вглядевшись в лицо друга.
Присутствующие удивленно переглянулись.
– Исключено, – ответил мне помощник Йошта. – В эту комнату я вошел около часа ночи, чтобы принять дела, и с того времени не покидал служебное помещение ни на минуту. Нет, пан начальник, ни я, ни кто иной из сотрудников не пользовались этой ночью телеграфным аппаратом.
– Тем не менее, – вполголоса настаивал я, – сегодня ночью, в третьем часу я получил депешу из Верховок.
Воцарилось глухое, напряженное молчание.
– Письмо!
Я вынул из кармана письмо, разорвал конверт: адресовано мне. Йошт писал:
"Ultima Thule, 13 июля
Дорогой Ромек!
Я должен погибнуть – скоро, внезапно. Человек, показавшийся мне сегодняшней ночью в одном из окон лачуги, – я сам. Настал срок исполнить мою миссию, тебя же я выбираю в посредники. Расскажешь людям, засвидетельствуешь истину. Может, тогда поверят, что существует и мир иной… Прощай! Нет! До свидания – до встречи по ту сторону…
Казимеж".

ЧУМАЗЛАЙ

Утомленный беспрерывным хождением по вагонам, охрипший от выкрикивания станций в осенний, влагой набухший воздух, он мог наконец расслабиться на узенькой, обитой клеенкой лавке, радуясь долгожданному роздыху. Нынешний рейс подходил к концу, поезд уже прошел отрезок густо расположенных станций и мчался во весь опор к конечному пункту. Теперь ему больше не придется то и дело срываться с места, сбегать по ступенькам вниз и сорванным голосом объявлять всему свету, что поезд прибыл на станцию такую-то, пересадка туда-то, остановка пять, десять или целых пятнадцать минут.
Он погасил висящий на груди фонарик, поставил его высоко на полку, снял и повесил на крючок шинель.
Суточное дежурство так было забито всяческими делами, что он даже перекусить не успел. Организм требовал своего. Боронь вынул из сумки припасы и занялся едой. Серые выцветшие глаза кондуктора неподвижно уставились в оконное стекло, словно вглядываясь в мир, проносившийся мимо. Стекло подрагивало от неровного хода поезда, но все равно оставалось гладким и черным, не пропускающим сквозь себя ничего.
Боронь оторвал глаза от надоевшей оконной рамы и устремил их в глубь коридора. Взор скользнул по шеренге ведущих в купе дверей, пробежал по ряду окон напротив и угас на скучном плинтусе вагонного коридора.
Управившись с ужином, кондуктор закурил трубку. В служебном помещении, правда, не полагалось, но на этом отрезке пути, в самом конце маршрута, контролера можно не опасаться.
Пахучий дым – табак был отменный, контрабандный – расходился затейливыми завитками. С губ кондуктора сползали гибкие ленты и, сворачиваясь клубами, катились, словно бильярдные шары, по коридору, или же дым выходил плотными сгустками – поднявшись столбом, они петардой разрывались у самого потолка. Кондуктор Боронь знал толк в курении трубки…
Из купе выплеснулась волна смеха: пассажиры, видимо, пребывали в отличном настроении.
Кондуктор угрюмо поджал губы, с презрением процедив:
– Коммивояжеры! Торгашье племя!
Кондуктор Боронь принципиально не терпел пассажиров, их практичность его бесила. Для него железная дорога существовала сама по себе, а вовсе не на потребу пассажирам. Предназначение ее состояло не в перевозке людей с места на место, а в движении как таковом – в преодолении пространства. И остановки делались не для высадки и посадки, а чтобы отмерять проделанную дорогу, их калейдоскопическое мелькание свидетельствовало о победах скорости. Благородную идею движения не должны были мутить ничтожные делишки земных пигмеев, их пошлые торговые сделки и мошеннические аферы.
Посему кондуктор всегда с презрением посматривал на толчею перед дверями вагонов, с иронической гримасой созерцал запыхавшихся дамочек и господ, рвущихся в купе очертя голову, с криками, бранью, а то и с тычками на все стороны – занять место, обогнать других людишек из того же суетливого стада.
– Быдло! – сплевывал он сквозь зубы. – Словно мир обрушится, если какой-то там пан Б. или какая-то пани В. не докатят "вовремя" от Г. до З.
Действительность, однако, решительно не желала признавать его принципов. На каждой станции люди ломились в вагоны все так же назойливо и остервенело и все с теми же корыстными целями. Зато и Боронь мстил им как только мог при любой оказии. О сугубой строгости кондуктора свидетельствовал уже сам вид его вагонов: никогда они не бывали переполненными, никогда не возникало в них пресловутой давки, столько крови портившей его коллегам.
Как он этого добивался, какие употреблял средства для достижения идеала, лишь в мечтах доступного товарищам по работе, неведомо. Но факт остается фактом: даже по праздникам, в пору наибольшей заполненности, вагоны Бороня сохраняли пристойный вид – проходы свободны, в коридорах можно дышать сносным воздухом. Мест дополнительных и стоячих Боронь не признавал. Самоотверженный и ревностный в исполнении служебного долга, он и пассажирам не давал спуску, требуя неукоснительного соблюдения всех предписаний с поистине драконовской суровостью. Не помогали ни уловки, ни льстивые уговоры, ни попытки сунуть "в лапу" – Боронь не продавался. Несколько раз он даже писал жалобы на обидчиков, одного типа отхлестал по щекам, сумев при этом выкрутиться перед начальством. Случалось и так, что где-то на полпути, на глухом полустанке, а то и прямо посреди чистого поля он вежливо, но решительно высаживал из вагона зарвавшегося вояжера.
За всю свою долгую службу только два раза столкнулся кондуктор Боронь с достойными пассажирами, более-менее отвечающими его идеалу путешественника.
Первым представителем этой столь редко встречающейся породы был какой-то безымянный бродяга, без гроша за душой расположившийся в купе первого класса. Когда Боронь потребовал у него билет, оборванец очень убедительно растолковал, что билет ему вовсе без надобности, едет он просто так, без цели – в никуда. Ему нравится ехать, вот и все. Кондуктор не только признал его абсолютную правоту, но и всю дорогу пекся об удобствах редкого гостя, никого не впуская в занятое им купе. Скормил бродяжке половину своих харчей и даже раскурил с ним трубочку по ходу увлекательной беседы на тему: путешествия на авось.
Еще один такой настоящий путник попался ему несколько лет назад, на пути из Вены в Триест. Им оказался некто Шигонь, кажется, помещик из Польши. Этот симпатичный субъект, явно хорошо обеспеченный, тоже проник в первый класс без билета. На вопрос, куда направляется, ответил, что пункт неважен, куда привезут, туда и ладно.
– В таком случае, – заметил кондуктор, – вам, пожалуй, лучше всего сойти на ближайшей станции.
– Вот еще! – возмутился богатенький заяц. – Я непременно должен двигаться, меня гонит вперед какая-то сила. Выправьте мне билет по своему вкусу, куда вам нравится.
Ответ настолько очаровал кондуктора, что он позволил зайцу ехать до конечной станции бесплатно и старался больше не докучать. Шигонь этот наверняка считается чокнутым, думал Боронь, пускай, зато сколько любви к процессу движения!
Да, не перевелись еще на белом свете настоящие пассажиры, но они были редкими перлами в море человеческого ничтожества. Боронь частенько с умиленным вздохом возвращался мыслями к этим двум своим дорожным встречам, грея душу воспоминаниями о бескорыстных странниках…
Откинув голову, Боронь следил за извивами сизого дыма, слоями заполняющего коридор. Сквозь мерный перестук колес стал просачиваться из труб шепоток горячего пара. Послышалось бульканье воды, он почувствовал ее теплый напор в батареях: вечер был холодный, заработало отопление.
Газовые рожки под потолком внезапно заморгали светящимися ресницами и погасли. Но ненадолго, в следующую же минуту усердный регулятор поспешно впрыснул свежую порцию газа, подпитавшую померкшие лампы. Боронь сразу же распознал его специфический терпкий запах, напоминающий волошский укроп, въедливый и дурманный, он забивал аромат трубочного табака…
Внезапно кондуктору показалось, что он слышит шлепанье босых ног по коридору.
Дух, дух, дух – гулко отдавались шаги, – дух, дух, дух…
Боронь сразу понял, чтоґ это значит: не впервые слышал он в поезде такие шлепки. Высунув голову, он бросил взгляд в мрачную перспективу вагона. В самом конце, там, где стена делала заворот к купе первого класса, он на какую-то секунду углядел его голую, как обычно, спину, залитую обильным потом, на одну-единственную секунду мелькнула перед глазами его согнутая в пружинистую дугу фигура.
Боронь задрожал: Чумазлай снова показался в поезде.
В первый раз он привиделся ему двадцать лет назад – за час до страшной катастрофы, случившейся неподалеку от Знича, сорок человек в ней погибло, не говоря уж об огромном числе раненых. Боронь до сих пор помнил все подробности катастрофы, вплоть до номера злосчастного поезда. Был он тогда тридцатитрехлетним, молодым, с крепкими нервами, дежурил в хвостовых вагонах, может, потому и уцелел. Гордый только что полученным новым чином, отвозил домой невесту, бедную свою Касеньку, ставшую одной из жертв тогдашней трагедии. Не забыть вовек, как сидел он у нее в купе и посреди беседы его вдруг неодолимо повлекло в коридор. Не ведая зачем, он выскочил наружу и в тамбуре, на самом выходе, разглядел исчезающую уже фигуру голого великана: тело его, чумазое от сажи и залитое грязным потом, источало удушливый чадный смрад, отдающий волошским укропом и мазутом.
Боронь кинулся за ним вдогонку и чуть было не ухватил, но великан на глазах расплылся в воздухе. Невидимый, он убегал от него, кондуктор явственно различал звук поспешно удаляющихся, шлепающих шагов: дух, дух, дух – дух, дух, дух…

Предыдущая страница 4 Следующая страница


5 Стефан Грабинский

Через какой-то час их поезд столкнулся со встречным скорым…
С той поры дважды являлся ему Чумазлай, всякий раз как знамение беды. Он видел его под Равой, за несколько минут до того, как состав сошел с рельсов. Чумазлай бежал по крыше вагона и махал ему промасленной шапкой, сорванной с разгоряченной головы. Выглядел он не таким страшным, как в первый раз, и дело обошлось пустяками: слегка поранилось несколько человек, но погибших не было.
А пять лет назад, следуя пассажирским поездом до Бонска, кондуктор заприметил его меж двух вагонов встречного товарняка. Чумазлай примостился на буферах и, став на корточки, поигрывал цепями. Коллеги, с которыми Боронь поделился своей тревогой, подняли его на смех и обозвали психом. Однако опасения Бороня сбылись, и очень скоро: той же самой ночью товарняк, проезжая через подгнивший мост, рухнул в пропасть.
Чумазлай был предвещаньем сбывчивым: если он объявлялся, несчастья не миновать. Убежденный трехкратным опытом, Боронь твердо веровал в зловещего великана и даже, подобно идолопоклонникам, чтил его как божество могучее, но злое, требующее покорности и страха. Кондуктор окружил своего божка особым культом, более того, оправдал его существование оригинальной теорией собственного измышления.
Чумазлай гнездился в организме поезда, пропитывал собою весь многочленный его костяк, терся в поршнях, жарился в паровозной топке, шлялся по вагонам – Боронь не всегда видел его воочию, но всегда явственно ощущал его близкое присутствие. Чумазлай дремал в душе поезда, был его таинственным флюидом – в минуты грозные, в моменты исполнения злых предчувствий он выделялся, густел и обретал обличье.
Бороться с ним, по мнению кондуктора, было делом не только бесполезным, но и смешным. Все усилия, предпринятые во избежание возвещаемой им беды, окажутся тщетными и пустыми, ибо Чумазлай – рок.
Появление монстра в поезде, да еще перед самым концом маршрута, привело кондуктора в приподнятое настроение: с минуты на минуту надо было ждать катастрофы. Что ж, с судьбой не спорят, против Чумазлая не попрешь…
Боронь встал и начал нервно прохаживаться по коридору. Из какого-то купе долетел до него оживленный говор, женский смех. Он подошел и вбуравился в открытую дверь суровым взором. Пригасил веселье. Раздвинулись двери соседнего купе, и выглянула голова:
– Пан кондуктор, до станции еще далеко?
– Через полчаса будем на месте. Скоро конец.
Что-то в его интонации насторожило спрашивающего, он обеспокоенно уставился на кондуктора. Боронь загадочно усмехнулся и проследовал дальше. Голова исчезла.
Какой-то мужчина вышел из купе второго класса и, открыв окно в коридоре, вглядывался в пространство. Резкие движения, казалось, выдавали его тревогу. Опустив окно, он удалился в противоположную сторону, в конец коридора. Там затянулся несколько раз сигаретой и, бросив изжеванный окурок, вышел на площадку. Боронь видел сквозь стекло его силуэт – он высунулся наружу, вглядываясь вперед.
– Изучает местность, – злорадно усмехаясь, пробурчал кондуктор. – Зря старается. Изучай не изучай, рок не дремлет.
Тем временем нервный пассажир вернулся в вагон.
– Наш поезд уже встретился со скорым из Гроня? – заметив кондуктора, спросил он с наигранным спокойствием.
– Пока нет. Скорый должен появиться вот-вот. Впрочем, быть может, мы разминемся с ним на конечной станции, не исключено опоздание. Поезд, о котором вы спрашиваете, подойдет с боковой ветки.
В эту самую минуту с правой стороны послышался страшный грохот. За окном промелькнул громадный контур мечущего снопы искр локомотива, за ним мгновенно проскользнула цепочка черных коробочек, освещенных прямоугольниками окон. Боронь вытянул руку в сторону исчезающего поезда.
– Вот он прошел.
Нервный господин со вздохом облегчения вытащил портсигар и любезно предложил:
– Угощайтесь, пан кондуктор. Настоящие "моррисы".
Боронь приложил руку к козырьку фуражки.
– Благодарю покорно. Курю только трубку.
– Жаль, у меня сигареты превосходной марки.
Закурив, пассажир вернулся в купе.
Кондуктор язвительно ухмыльнулся ему вслед.
– Хе-хе-хе! Что-то учуял, только успокоился рановато. Не говори, братец, гоп, пока не перепрыгнешь.
Но счастливо завершившаяся встреча со скорым малость его встревожила. Шансы катастрофы начали убывать.
А было уже три четверти десятого – через пятнадцать минут Грон, конец маршрута. По дороге не предвиделось больше ни одного моста, годного для обвала, не предполагалось никакого встречного поезда, единственный, с которым можно было столкнуться, только что благополучно прошел. Видимо, их составу суждено сойти с рельсов или же беда поджидает их на конечной станции.
Так или иначе, но катастрофа, предреченная явлением Чумазлая, состоится, он за это ручался, он, старший кондуктор Боронь.
Дело было не в поезде, не в пассажирах и даже не в его собственной убогой жизни, нет, тут вставал вопрос принципиальный – о праве чумазого идола на страхопочитание. Чрезвычайно важно было укрепить его репутацию, поднять его престиж в глазах неверующих. Кондукторы, которым он не раз рассказывал о таинственных посещениях босого великана, относились к этой истории юмористически, утверждая, будто тот ему просто примерещился, а иные добавляли, что с пьяных глаз. Последнее особенно уязвляло Бороня, ибо он отродясь не брал в рот спиртного. Многие считали его суеверным, полагая, что на этой именно почве возник у него странный бзик. Затронутой оказывалась не только Чумазлаева, но и собственная его честь. Кондуктор Боронь согласен был на любую жертву, лишь бы не допустить позора своего божка…
До конца оставалось десять минут. Он докурил трубку и взобрался по ступенькам на крышу вагона, в застекленную со всех сторон будку. Отсюда, с высоты аистова гнезда, он решил обозреть окрестность. Позади него расстилалось пространство, погруженное в глубокий мрак. Окна поезда отбрасывали пятна света, словно прощупывали желтыми глазами обочины насыпи. Впереди, отделенный от него пятью вагонами, плевался кровавыми искрами паровоз, изрыгал из трубы розоватый, с белыми завитками дым. Черный, двадцатикольчатый змей поблескивал чешуйчатыми боками, разевая жаркую пасть и освещая дорогу огненными очами. Вдали уже забрезжила залитая светом станция.
Словно чувствуя близость желанной цели, поезд мчался во весь дух, удвоив скорость. Уже замаячил впереди сигнал, наставленный на свободный въезд, уже семафоры приветственно расправляли крылья. Рельсы начали умножаться, скрещиваться, образуя углы и затейливые переплетения. Справа и слева из ночного мрака выныривали навстречу огоньки стрелок, тянули шеи станционные краны и журавли водокачек.
Внезапно в нескольких шагах от разогнавшегося паровоза зажегся красный сигнал. Машина испустила из медной глотки истошный свист, бешено заскрежетали тормоза, и остановленный мощным усилием состав застыл у второй стрелки.
Боронь сбежал вниз и присоединился к группке сослуживцев, высыпавших из поезда разузнать причину неожиданной остановки. Дежурный диспетчер с блокпоста, давший красный сигнал, разъяснил ситуацию. Первый путь, на который должен был въехать состав, занят товарняком, надо перевести стрелку и пустить поезд на второй. Обычно эта операция производится на блокпосту с помощью рычага, но подземная связь между блокпостом и путями в неисправности, и стрелку придется перевести вручную прямо на месте. Растолковав, в чем дело, диспетчер с помощью ключа открыл движок и начал переводить стрелку.
Успокоенные кондукторы вернулись в вагоны ждать знака к отправлению. Боронь, однако, словно пристыл к месту. Безумным взглядом глядел он на кровавый сигнал, одурело вслушивался в хруст переставляемых рельсов.
– Все-таки сообразили! И ведь в самый последний момент, до станции осталось каких-то пятьсот метров! Неужто Чумазлай дал маху?
И тут его словно озарило – Боронь понял, какая роль назначена ему роком. Решительно приблизился он к диспетчеру, который уже менял цвет сигнала на зеленый.
Любой ценой надо отвлечь этого человека от стрелки, вынудить его уйти отсюда.
Тем временем машинисты уже приготовились ехать. По составу из конца в конец перекатывалась команда "Трогаем!".
– Сейчас! Погодите чуток! – крикнул своим сослуживцам Боронь.
– Пан дежурный, – вкрадчиво окликнул он диспетчера, уже занявшего служебную стойку. – К вам на блокпост забрался какой-то бродяга!
Диспетчер встревожился. Стал напряженно вглядываться в сторону кирпичного домика.
– Да бегите же скорей! – понукал Боронь. – Того гляди рычаги посдвигает, поломает приборы!
– Трогаем! Трогаем! – скандировали кондукторы.
– Да обождите вы, чтоб вас! – рассвирепел Боронь.
Диспетчер, поддавшись внушению, повелительной силе его голоса, пустился бегом к блокпосту.
Пользуясь моментом, Боронь ухватился за ручку движка и снова перевел рельс на первый путь. Операция была совершена ловко, быстро и тихо. Никто не заметил.
– Трогай! – крикнул Боронь, отступая в тень.
Поезд рванул с места, стараясь наверстать опоздание. Через минуту во тьме растворился уже последний вагон, волоча за собой длинный красный шлейф, откинутый фонарем…
Прибежал с блокпоста сбитый с толку диспетчер, тщательно проверил переводное устройство. Сразу заметил неладное. Поднес к губам свисток и дал отчаянный трехкратный сигнал.
Поздно!
Со стороны станции уже разорвал воздух страшный грохот, за ним последовал адский шум – стоны, плач, вой смешались в диком хаосе с лязгом цепей, скрежетом выворачиваемых колес, треском рушащихся вагонов.
– Свершилось! – шептали побелевшие губы. – Вот она, катастрофа!

СТРАСТЬ
Венецианская повесть

Над sestiere di Cannareggio, в самом сердце лагуны, висела легкая, едва заметная дымка. В блеске июльского солнца, процеженного сквозь эту нежнейшую из вуалей, дремали сонные волны Canal Grande, а в них гляделись немыслимо прекрасные, будто ставшая явью сказка, дворцы и виллы, дома и соборы. Походило все это на золотистый мираж, оживший благодаря чьей-то щедрой фантазии, на сонное видение, сотканное из грез художника в минуту удивительной творческой благодати.
И лишь прибрежная волна, с тихим плеском подтачивающая ступени, лишь песенка гондольера, скользящего мимо в траурной своей ладье, заставляли меня, ослепленного, очнуться от забытья и возвращали в реальность, не менее, надо сказать, отрадную, напоминая, что я и вправду сейчас здесь, в Венеции…
Итак, влюбленный в город дожей, очарованный упоительной архитектурой и печалью черных таинственных вод, ожидал я этим чудесным утром vaporetto, чтобы переправиться на ту сторону Большого канала. За моей спиной высился старый, середины XVIII столетия, собор S. Marcuola с небольшим двориком за воротами, по левую руку за узким rio – дворец Vendramin-Calergi, великолепием уступающий разве что резиденции дожей, тот самый, в котором испустил последний свой вздох великий творец "Нибелунгов". Взор мой, блуждая по дворцовому фасаду, как раз задержался на девизе "Non nobis – Domine – Non nobis", когда тишину довольно бесцеремонно разорвал протяжный свисток водного трамвайчика.
Скользнув напоследок взглядом по венцу здания, я взошел на шаткий помост и вскоре уже сидел на корме.
– Avanti!– скомандовал штурвальный через раструб в машинную утробу, и vaporetto, освободившись от пут, стал разрезать килем ленивые воды.
Путешествовать мне предстояло самую малость, до ближайшей пристани S. Stae. Пароходик проплыл мимо бывшего дома патриция Теодора Коррера и основанного им Museo Civico, мимо старого зернового склада Республики, мимо дворцов Erizzo, Grimani della Vida и Fontana и, выйдя уже на линию Palazzo Tron, свернул вправо к берегу.
– Ferma! – покатилась команда с мостика в нутро vaporetto.
Утих рокот гребного винта, спустил пары работяга котел, и пароходик, мягко пришвартованный к борту понтона, снова соединился минутными узами с пристанью.
Протиснувшись наконец сквозь кордон пассажиров, я очутился на набережном бульваре. Отсюда до дворца Pesaro с его Galleria d’Arte Moderna – цели моего путешествия – рукой подать. Я прошелся по небольшому ponticello, гибкой аркой переброшенному через rio Di Mocenigo, и оказался на Fondamenta Pesaro.
Особенная какая-то тишина царила здесь в этот ранний час, и плеск волны, лениво накатывающейся назамшелые ступени террасы, гулко отдавался в аркадах дворца.
Я взошел на второй этаж. У входа в галерею меня встретили осовелые и неприветливые взгляды служителей, скорее всего недовольных тем, что я, попросив билет, нарушил их dolce far niente
Меня пропустили внутрь. В салонах было пустынно, лишь кое-где блуждали одинокие фигуры stranieri, с бедекерами в руках, а какая-то костлявая мисс, приставив пенсне, пожирала глазами впечатляющий мужской акт. Мое внимание привлекла группа "Граждане Кале" Огюста Родена. Отведя наконец взгляд от скульптуры, я заметил в глубине соседнего зала молодую красивую даму, стоявшую перед одним из полотен. Ее профиль, нежный, но и волевой, с орлиным носом, четко и резко вырисовывался на фоне ярко освещенной солнцем стены. Волосы цвета воронова крыла, с металлическим отливом, обрамляли овал смуглого лица со жгучими темно-ореховыми глазами. Взгляд их, неповторимый, незабываемый, напоенный сладостной томностью, излучал в то же время стальную, несгибаемую волю – в минуту гнева такие глаза способны вселять трепет. Безупречной аристократической формы головка идеально сочеталась с гибким и стройным станом, в меру подчеркнутым неброской элегантностью туалета. Тем ярче пламенела на простом и скромном ее платье оранжевая шаль, сливаясь в цветную симфонию с большой чайной розой, приколотой к волосам.
Чудная женщина! – подумал я, переступая порог следующего зала. Она обернулась, и наши взгляды встретились: ее – слегка рассеянный, потом испытующий, наконец заинтригованный, и мой – плененный, исполненный восторгом. Слабая улыбка осветила ее уста и, погашенная усилием воли, медленно исчезла без следа; бесстрастно скользнув по мне, бархатные глаза ее залюбовались картиной фра Джакомо "Рыбаки в робах во время шторма".
И тогда мне на помощь пришел счастливый случай.
Я уже проходил мимо со щемящим сердцем и чувством утраты, как вдруг книга, которую она держала в руке, выскользнула у нее из пальцев и упала на паркет подле меня. Молниеносным движением наклонился я за нею, успев, впрочем, прочесть название: "El secreto del acueducto" – por Ramo.n Gomez de la Serna
Она испанка, подумал я и, возвращая с поклоном книгу, спросил:
– Dispence Vd. Este libro le pertenece a Vd. No es verdad?
Приятно удивленная, она благосклонно взглянула на меня и, взяв книгу, ответила на том же языке:
– Вы говорите по-испански. Мы соотечественники?
– Нет, сударыня, я поляк, – ответил я, – но мне не чужд благородный язык детей Кастилии.
Знакомство завязалось. Равно как и беседа, оживленная и изысканная, ибо и она любила стиль слегка цветистый, богатый искусством слова, я же тем паче, очарованный ее обликом, подбирал выражения красочные, как порхающие мотыльки.
Донья Инес де Торре Орпега, родом из Эстремадуры, уже несколько лет как овдовела. Бо,льшую часть года она проводила в Мадриде у старшей своей сестры и ее мужа, придворного сановника, и лишь на летние месяцы наезжала к родственникам в Венецию. О Польше и поляках она почти ничего не знала и жадно слушала мой рассказ. Спустя полчаса мы покинули картинную галерею и вышли на бульвар Fonda-menta Pesaro уже хорошими знакомыми.
– И куда вы теперь направляетесь? – поинтересовалась она. – Для обеда пора еще ранняя, зато самая подходящая для второго завтрака. Если вы не против, можем позавтракать вместе в каком-нибудь из ресторанов с видом на Ponte Rialto. Люблю смотреть на него в утренние часы.
Я пришел в восторг и тотчас предложил:
– Тогда лучше "Corvo Nero" нам не найти. Это рядом с пристанью для vaporetto.
– Прекрасно. Тогда дайте мне вашу руку и пойдемте к гондоле.
Я удивленно огляделся.
– Но я пока ни одной не вижу. Придется немного подождать.
В ответ она рассмеялась серебристым смехом.
– Мой Беппо долго ждать себя не заставит. Ручаюсь, уже узнал меня по голосу и спешит к нам на своей "Rondinella".
И в самом деле, из-за угла бульвара показался нос "Ласточки": припав черным своим подбрюшьем к водам канала, разделяющего дворец Pesaro и Corner della Regina, она на мгновение замерла, выжидая лишь знака.
– Беппо Гуальчони, мой придворный gondoliere, – представила она своего лодочника с миной наполовину серьезной, наполовину buffo, – старый, давнишний слуга дома Раморено, моих родственников.
И мы сели в лодку.
Гондола доньи Инес была как игрушка. Легкая, изящная, резвая как юла, с красивым резным носом в форме лебединой шеи, покачивалась она на волнах, словно колыбель для королевского инфанта. Прислонясь спиной к подушкам сидений, обитых темно-зеленым плюшем, под укрытием низко нависающего, украшенного золотыми кистями балдахина, который зовется здесь felze, плыли мы, казалось, в бесконечность, завороженные ритмичными всплесками весла.
Развеялась бесследно кисея дымки, и под бирюзовым небесным шатром открылась волшебно-красочная панорама Canal Grande.
Доминировали в ней три цвета: черный, как агат, исходил от воды, белый – от зданий и оранжевый – от жалюзи и спущенных штор. Сочетание трех этих цветов, счастливо соединенных естественным отбором, было как звук единственный и непреложный, как таинственное отражение души этого города, укрытой в непроницаемых глубинах. И все вокруг было пронизано этим изначальным, самосущим тоном, мириадами вибраций одной-единственной струны, золотым монокордом, имя которому – Венеция.
Сонным видением проплывали мимо нашей ладьи шедевры венецианской архитектуры, ажурные дворцы и здания, почти каждый из которых мог похвалиться тем, что к нему прикасался резец или кисть великого художника. Июльское солнце золотило медью и киноварью надменные аристократические фасады и фронтоны, пронизывало все аркады и колоннады, насыщенные вековечным сумраком, пылко ласкало зеленые оазисы садовых террас и виноградом увитых лоджий.
Мы проплыли мимо дворца Ca d’Oro, самого пышного готического строения Республики, мимо Segredo, Michiel della Colonne и Morosini и оказались на линии Рыбного рынка. Запах водной живности, долетающий из глубины торгового зала, окутал нас густыми испарениями. Peschiera была переполнена в эти утренние часы говором и гулом.
Донья Инес прикрыла нос платочком и, вдыхая аромат духов, поглядела на меня с улыбкой. Гондола поднялась уже к Овощной пристани. Утомленные оргией света, глаза наши с облегчением отдыхали на зелени белокочанной и цветной капусты, сельдерея, петрушки и морковной ботвы.
– Какой контраст между этой прозаической, хотя и бодрящей картиной и рафинированной красотой дворцов, – заметила донья де Орпега.
– Вы правы, – согласился я, – и меня это поражает всякий раз, когда приходится проплывать мимо Erberia. Что поделать, иначе и быть не может; невозможно жить одним лишь созерцанием красоты. Более того, сдается мне, в таком вот смешении прозы жизни с поэзией искусства и древности и кроется очарование удивительного этого города.
Она склонила голову, соглашаясь.
Впереди, уже совсем близко, растопырился серый, покрытый патиной мост Rialto. Несколькими ловкими взмахами весла Беппо направил лодку к противоположному берегу, и она, скользнув левым своим бортом мимо Fondaco dei Tedeschi, подплыла под арку моста. Через минуту я уже выскочил из гондолы на плесневелые от воды ступени набережной и подал руку Инес.
Было одиннадцать часов утра. Мы миновали Cerva с причалом для vaporetto и, продолжая держаться берега, вышли на Riva del Carbon. Там царила толчея; трамвайчики приставали почти каждые четверть часа, высаживая все новые толпы пассажиров. Мы уединились в укромном уголке "Corvo Nero" – небольшой малолюдной gelateria, с видом на Rialto. Здесь, под крылом полотняной маркизы, донья Инес показалась мне еще прекрасней; глубокие тени под глазами еще более подчеркивали их негу и пылкость. Я глядел на нее неотрывно. А она, видя мое восхищение, улыбалась одними уголками губ и медленно цедила сквозь жемчуг зубов свой оранжад. Взгляд ее, слегка дремотный, слегка мечтательный, рассеянно блуждал по той стороне канала, затем скользнул на стайку гондол, колышущихся у пристани, и задержался на арке Rialto.
Кондитерская, где продают мороженое.
– Не напоминает он вам флорентийский Ponte Vecchio? – спросила она.
– Тот в три пролета, – напомнил я.
– Я имею в виду пешеходную часть моста.
– Да-да, вы правы, – согласился я, – оба густо застроены, особенно флорентийский.
– Эти магазины и рынки, эти ярмарочные киоски над водой… оригинально, не правда ли?
– Экзотика, изъясняющаяся с прохожими из двадцатого столетия на лапидарном и красноречивом языке минувших веков. А что, если и нам прогуляться по мосту?
– Я как раз собиралась вам предложить то же самое: признаться, меня тянет порой к прогулкам в сутолоке этих аляповатых лавчонок.
Мы оставили наше тенистое пристанище и вскоре были уже на мосту. Нас окружила рыночная суета. На узкой улочке меж двух торговых рядов живописно клубились толпы. Преобладали женщины: стройные породистые горожанки в характерных черных шалях с кистями. Их гордо посаженные головки, нередко украшенные яркими лентами, с любопытством склонялись над образцами товаров, разложенных на лотках и прилавках, а красивые, изящной формы руки любострастно ласкали рулоны шелка, сатина и перкаля – капризные, прихотливые, разборчивые руки. Хаосу красок вторил хаос запахов: в этом буйстве выделялся аромат дешевых духов, резкий запах юфти и всепроникающая симфония заморских пряностей.
Исключительным успехом пользовался лоток с куклами и соседний, туалетных принадлежностей – прекрасный пол осаждал его плотным кольцом. Владелец, плечистый, средних лет мужчина со скорбно опущенными усами, соблазнял венецианских красоток товаром, пропуская сквозь окольцованные пальцы скользящие нити фальшивого жемчуга, кораллов, янтаря либо пересыпая из ладони в ладонь пригоршни серег, брошей и браслетов.
– Синьор Джулиано, как всегда, оборотист в делах, – заметила, проходя мимо, донья Инес. – Умеет подать свой товар лицом.
– Сплошь дешевка и подделка, – заметил я.
– Не обязательно, – возразила она, – иногда тут можно выловить и настоящую жемчужину: надо лишь знать в этом толк и уметь отличать зерно от плевел. Лавка Джулиано – это своего рода bric а brac. Мы можем прийти сюда еще как-нибудь, в послеобеденное время, когда на Rialto не такая толчея. А сейчас прошу вас проводить меня к гондоле, пора возвращаться.
Насквозь пропитанные гомоном и криком, мы спустились в лодку. Беппо, успев подкрепиться несколькими кружками пива и порцией макарон в прибрежной trattoria, проворно отвязывал гондолу от тумбы. Сняв шляпу, я впился в донью Орпега взглядом, полным немой мольбы о скорейшем свидании, она же вместо ответа потянула меня за собой в глубь гондолы.
– Составьте мне компанию до моего дома.
– Вы так добры, – прошептал я, прижимая ее руку к губам.
Гондола уже разрезала носом воды канала. Мы плыли обратным путем в сторону Cannareggio. По дороге Инес назначила мне встречу тем же днем, после полудня.
– Вы здесь новичок, – говорила она, склонив чудную свою головку к плечу, – я буду вашим cicerone, покажу все достопримечательности этого города. Сама продумаю распорядок наших прогулок. Согласны?
– Буду вам бесконечно благодарен. С чего начнем?
Она улыбнулась.
– Секрет. Узнаете после обеда. Хочу сделать вам сюрприз. Итак, ждите в четыре у Ca d’Oro. До скорой встречи!
Гондола пристала к берегу, лебединая ее шея уткнулась в замшелые ступени лестницы, поднимающиеся среди колонн одного из тех чудесных дворцов, которые верным своим подобием отражаются в темной воде Canal Grande. Здесь Инес сошла на берег. Поджидающий слуга подал ей руку, поддерживая на зеленых от плесени, скользких, ненадежных ступенях.
– Беппо, отвезешь господина к S. Marcuola, – распорядилась Инес и, послав мне на прощание чарующую улыбку, исчезла за завесой в глубине галереи.

Сгорая от нетерпения, ждал я благословенного часа. Радостный подъем, вызванный неожиданным знакомством, был столь велик, что я, позабыв об обеде, не желая возвращаться в свое жилище у вокзала, неприкаянно бродил над каналами поблизости от Золотого Дома; никакими банальными действиями не хотелось отвлекать себя от сладостных, неотрывных мечтаний о ней. Я не мог допустить, чтобы между первой и второй встречей с предметом моих грез вторглись какие-нибудь прозаические события, потому-то и предпочел кружить все это время поблизости от назначенного места свидания. Часа через два, когда меня одолели голод и усталость, пришлось все-таки отойти от пристани Ca d’Oro; темной, узкой vicoletto вышел я на какое-то второразрядное кафе на углу улицы Vittorio Emanuele, где одним духом выпил чашку кофе. А несколькими минутами спустя снова стоял на бульваре, нетерпеливым взглядом уставясь в ту сторону, откуда должна была выплыть на своей гондоле Инес.
И она в конце концов приплыла. Нежная, смуглая, ослепительная. Я протянул ей руку, предлагая выйти, но она покачала головой:
– Поплывем дальше в гондоле. Садитесь вот здесь, – и показала мне место рядом с собой. – Beppo, cava il felze! – велела она гондольеру.
Пока слуга, исполняя ее волю, свертывал над нашими головами шелковый балдахин, Инес оперлась на мое плечо и, лукаво заглядывая в глаза, спросила:
– Вы хотя бы раз вспомнили обо мне с тех пор, как мы расстались?
– Синьора – отвечал я, утопая глазами в ее глазах, – я очарован вами.
– Так и должно быть, иначе и быть не могло.
– Куда направляемся? – кратко спросил я.
– В сторону Fondamente Nuove по системе поперечных каналов. Мне нравится скитаться в гондоле по этим тихим водным тропкам, вьющимся среди старых, пропитанных влагой домов.
Мы отчалили от берега. Направляемая уверенной рукой гондольера, лодка держалась близко к набережной, чтобы вскоре, после ловкого маневра, сделать пол-оборота вправо и, покинув Canal Grande, протиснуться в узкую горловину Rio di S. Felice.
– A-oel! – разнесся предупредительный клич Беппо. – A-oel! Sia stati!
Гондола проскользнула под аркой мостика, соединяющего улицу Vittorio Emanuele с площадью S. Felice, и снова свернула направо, в Rio di S. Sofia. Заслушавшись плеска весел, мы молча наслаждались плаванием.
Было в этой прогулке среди каменных зданий что-то завораживающее. Несмотря на всю прозу жизни, исходившую от этих двух-трехэтажных домов, старых, облупленных, с сохнувшим тут и там на жердях и веревках бельем, их окутывала загадочная атмосфера. Что-то притягательное таилось в сумрачных, скупо освещенных газовыми язычками портиках, что-то притягательное дремало в темных, проглядывающих сквозь створки ворот дворах, скрывалось в грязных, давно протухших бассейнах. Порой высунется из окна чья-то головка, сверкнут очи страстные, южные и сей же миг исчезнут, как бы испугавшись чужих глаз; порой из глубин таинственных альковов выплывет чудная, томлением исполненная песенка, завибрирует меж домов стенающим arpeggio и умолкнет, застыдившись неуместной своей красоты.
В черной, вязкой, застойной воде сливались в дрожи объятий причудливые контуры камней, водную гладь прошивали, радужно переливаясь на свету, какие-то маслянистые, толстые строчки и полосы. Кое-где из массивов жилых домов и зданий выступали воздушные крытые галереи – "мосты вздохов" серой, тоскливой обыденности, – как ладони, протянутые друг к другу над бездной, сопрягали они берега каналов; а вон каменный свод, выгибая подбрюшье над водой, перекидывает свой гибкий хребет из заулка в заулок.
Тишину улочек время от времени прорезали крики гондольеров.
– Sia fermi! – Sia stati! – Sia di lungo! – окликали они друг друга на поворотах.
На Rio di S. Andrea нам пришлось ненадолго задержаться: лодки сбились на узкой полоске воды, образовав затор; особенно туго пришлось пузатой, нагруженной углем товарной барже, зажатой суденышками в тиски; наконец, чиркнув бортом о набережную, она выбралась из западни, освободив путь и другим. Мы выплыли на канал Св. Екатерины.
– Налево, Беппо! Под арку ponticello! – распорядилась донья Инес.
Гондола подплыла к сходням дебаркадера. Мы высадились.
– Жди нас через десять минут на причале Fondamente Nuove, – наказала госпожа лодочнику.
– Sta bene, signora, sta bene.
Опершись на мое плечо, Инес стала подниматься по ступеням на берег, а старый гондольер пустился дальше в путь, чтобы свернуть каналом на север и через Stacca della Misericordia выплыть к Новым Набережным. Мы же тем временем миновали собор Св. Екатерины и углубились в лабиринт закоулков венецианской субурры..
Послеполуденное солнце, неспешно клонясь к западу, текучим золотом заливало квадратные плиты мостовой и слепило глаза.
– Как здесь весело, солнечно! – воскликнула донья Инес; статная, элегантная ее фигура отбрасывала густую длинную тень.
– Особенно если попадаешь сюда из мрачной утробы каналов, – добавил я. И, как мог, стал откупаться мелочью от настырной стайки грязных, оборванных детишек, увязавшихся за нами.
– Un baiocco, bella signora, un baiocco di poveri bambini! – скулила за всю компанию худая веснушчатая девчушка.
Донья Орпега вынула из сумочки десятка полтора монет стоимостью в пол-лиры, завернула в бумагу и со смехом подбросила вверх. Монеты со звоном рассыпались по плитам мостовой.
– Бежим отсюда, пока они собирают.
Мы торопливо свернули в ближайший переулок. Впереди, в нескольких шагах от нас, сверкнула бриллиантовым блеском лагуна.
– Вот мы и на месте. Это и есть Fondamente Nuove – в благословенном июльском великолепии предзакатной поры.
Убегающая вдаль линия бульвара кишела людьми. За столиками, расставленными перед кафе и кондитерскими, пили сладко-терпкую марсалу, турмалиновое chianti, пурпурную гранатину или крепкое nostrano родом из местных виноделен. Гондольеры в оранжевых блузах и широкополых черных шляпах зазывали прохожих, предлагая прогулку на Лидо, острова Св. Михаила, Мурано, Бурано или чарующую izola di S. Francesco del Deserto. Сияющий Беппо, довольный тем, что опередил нас, уже поджидал на своей "Rondinella" в живописной позе, опираясь на весло. Я вопросительно поглядел на Инес. А она, сходя в лодку, стройная и изящная, в облегающем сатиновом платье цвета bleu fonce, коротко бросила:
– San Michele!
– На Кладбищенский остров? – переспросил я, занимая место рядом с нею. – Почему именно туда?
– А что, вы уже там были?
– Нет, не был. – Я озадаченно глядел на нее. – Но, видите ли, меня не привлекают кладбищенские обители.
– И все же стоит осмотреть; в соседнем монастыре есть, кажется, монахи из поляков. Ну так что же, вы решительно возражаете?
– Ни в коем случае, – запротестовал я. – Как можно вам возражать? Avanti, signor gondoliere, avanti! Меня только слегка смущает, что мы начинаем наши прогулки с такого места.
– Por Dios!– воскликнула она, заслоняя меня и себя зонтом от назойливых солнечных лучей. – Не люблю суеверных мужчин. Adelante, Beppo! Sia di lungo!
Гондола отчалила от берега. Волны, разрубленные палашом весла, вспыхнули мириадами бликов, закудрявились рябью, разбежались концентрическими кругами.
– Чувствуется, что вода здесь чистая, подпитывается морскими приливами: сразу как-то посвежело, – прервал я молчание.
– Да, никакого сравнения с застойной, вязкой гнилостью каналов.
– Зато в тех есть что-то таинственное – если уж говорить о душе венецианской лагуны, то она кроется в черных и сонных пучинах каналов с их городскими испарениями.
– Взгляните-ка! – прервала она меня, указывая направо. – Какой вид! Находка для художника!
Мимо проплывала наполовину осевшая баржа под треугольным италийским парусом; нагружена она была овощами с острова Le Vignole, фруктами из садов соседнего плодоносного Torcello. Над грудами кирпично-красных помидоров, пирамидами моркови, свеклы, холмами винограда, персиков, крупных слив и оливок мягко вздувалось в порывах западного ветра лимонно-желтое парусное полотнище с изображением Св. Марка-покровителя.
– Сочетание красок как у Клода Моне.
– Или у нашего Вычулковского.
Вдали забелела полоса кладбищенской стены.
– Где-то здесь предмостные укрепления понтона, в дни поминовения его по приказу городских властей наводят между Венецией и островом Святого Михаила.
Гондола проплыла под стеной, омываемой ласковыми всплесками волн, и свернула к пристани у монастырского портала. Мы высадились и, войдя в ворота аббатства отцов-францисканцев, вскоре оказались во внутренней галерее. В глубине прогуливались между колоннами монахи. Грубые очертания монашеских ряс выразительными темными пятнами отпечатывались на фоне залитых солнцем стен, колонн и каменных плит. Широкие рукава иноческих одеяний обнажали руки, перебиравшие бусины четок или тихо шелестевшие страницами требников. С левой стороны галереи, из базилики, плыл аромат курений и оплывших свечей, в глубине перистиля, из волшебной Capella Emiliana, лились сладкие звуки фисгармонии; кто-то играл "Ave Maria" Гуно.
Мы пересекли замкнутую колоннадой площадь и через другие, внутренние ворота вышли на кладбище. Был седьмой час пополудни. Залитый закатным светом, приют покоя ослепил золотом и белизной – золотом солнца и белизной мрамора. Я невольно зажмурился. Мы шли вдоль кладбищенской стены с плитами, испещренными надписями, и могильными нишами. Под ногами глухо резонировали подземные склепы, со всех сторон отражались и били в глаза ослепительные солнечные блики.
– Как здесь мало зелени! – огорченно посетовал я. – Какая иссушающая белизна! Все-таки, синьора, эта деспотичная, всеподавляющая белизна угнетает. Она причиняет мне чуть ли не физическую боль.
Инес, слегка приподняв брови, вскинула на меня свой взгляд.
– Это в вас говорит сын Севера. Очевидно, ваши кладбища выглядят совсем иначе?
– О да. У нас места вечного покоя утопают в деревьях и кустарниках; буйная сочная зелень укутывает приюты умерших завесой плюща, драпирует кистями берез и калины мертвую белизну надгробий и гробниц. На польских кладбищах природа укрывает обители смерти в материнских объятиях, тогда как здесь, в этом благословенном краю вечно смеющегося солнца, даже в пристанищах душ усопших искусство бесстыдно справляет свой бездушный мраморный триумф – прискорбный триумф повапленных гробов. Увы, как же мне не хватает здесь зелени!
Я задержался у одной из усыпальниц, невольно привлекшей мое внимание. Сразу бросилась в глаза оригинальная скульптурная композиция.
На террасе дома запечатлена была женщина в натуральную величину, с милой, юностью чарующей внешностью; левой рукой она поддерживала складки платья, в правой же с изяществом несла вазу с цветами.
– "A Luisa Riccardi, moglie adorata – il marito", – прочел я надпись внизу.
– Это могила одной из здешних патрицианок, – объяснила Инес. – Она умерла скоропостижно. Безутешный муж велел увековечить свою супругу выходящей на прогулку в сад: говорят, такой он видел ее в последний раз, такой она запомнилась его взору за несколько часов до смерти. Этот вот миг ваятель и запечатлел в скульптуре.
– Она прекрасна, синьора, – сказал я в задумчивости.
– И, быть может, потому-то соседствует с красотой иного рода, – заметила Инес, переходя к другой гробнице. – Что вы скажете об этой могиле?
На алебастровой плите выделялись en relief два торса: молодого человека и волшебно-чарующей женщины. Впившись в нее влюбленным взором, он тянулся устами к чаше, которую она с улыбкой ему подносила. Невольно напрашивалось подозрение, не яд ли в сосуде. Тем паче что в улыбке женщины угадывались фальшь и коварство. Но ослепленный мужчина, казалось, не замечал этого – как наверняка не замечал острия узкой венецианской даги, которую она сжимала в другой руке, повернутой к нему тыльной стороной…
Я пробежал глазами ленту надписи.
"Al suo adorato sposo, Don Antonio de Orpega, spento nel supremo piacere – la moglie" – с лапидарной выразительностью поверяла миру свою тайну необычная эта могила.
Потрясенный до глубины души, я уставился на Инес.
– Значит, здесь лежит…
– Мой супруг, – договорила она со странной улыбкой, какой я прежде у нее не замечал.
И только сейчас, по этой улыбке, я узнал ее в женщине, запечатленной на гробовой плите.
– Давайте присядем на скамью – вон там, в кипарисовой аллее, – предложила она.
Я пошел за ней, охваченный смятением. Мы уселись в нише у кипарисов. Какое-то время между нами царило молчание. Длинные тени могильных стражей простирали к нашим ногам заостренные контуры своих крон, испещряя золотой гравий дорожки иероглифами смерти. Откуда-то из глубины кладбища долетал стук молота, трудившегося над новым каменным надгробием, разносились отзвуки вечернего органа…
– Мой муж покончил с собой, – услышал я вдруг ее низкий голос, – на пятом году нашего супружества.
– Это вы, синьора, толкнули его в объятия смерти, – сказал я почти сурово.
– Откуда такой прокурорский тон? – Она легонько стукнула меня кончиком своего огненного ombrella. – Не забывайтесь. В конце концов, он умирал в экстазе счастья, умирал ради меня и из-за меня. Разве это не прекрасно?
"Чудовище или безумная", – подумал я, но, переведя на нее взгляд, тотчас позабыл про все этические категории, упиваясь демонической ее красотой. А она меж тем рассказывала голосом ровным и спокойным, как будто речь шла о чем-то известном ей лишь понаслышке:
– Случилось все неожиданно. Так неожиданно, так внезапно, как бывает только со счастьем или смертью. Вот тут-то и сокрыто самое прекрасное в этой истории. Согласитесь, ведь я заслуживаю того, чтобы жизнь одаряла меня чем-то исключительным.
Она вызывающе вскинула на меня глаза. И точно – слишком красива была она, чтобы не признать ее правоту. Мне ничего не оставалось, как склонить в молчании голову и слушать дальше.
– В одну из лунных ночей, ночей истинно венецианских, звенящих мандолинами, дон Антонио де Орпега, уронив разгоряченное лицо меж холмов моих грудей, сказал: "Ты подарила мне ночь наивысшего блаженства, Инес. Не знаю, переживу ли я ее, доживу ли до первых лучей зари". – "Ха-ха! – легковерно рассмеялась я, лаская прекрасное его тело. – Не чересчур ли ты высокопарен, несравненный мой муженек?" – "Не веришь?" – "Не верю, Антонио. Слишком пылко ты меня жаждешь, чтобы так уж легко расстаться с жизнью". – "Не веришь?" – повторил он с тенью безумия в своих чудных, удивительных глазах. "Лучше обними меня снова, Антонио, мы с тобой всего лишь люди, всего лишь ненасытные любовники". – "Ну что ж, я докажу тебе". И он вышел из спальни. Через мгновение выстрел из револьвера поставил последнюю точку в поэме его жизни. Несравненным мужчиной был мой супруг, дон Антонио де Орпега, не правда ли, друг мой?
– Он любил вас так, как мало кто из мужчин на этой земле любит женщину, – ответил я тихо.
– О да, это была l’amore altissimo – l’amore supremo. И он боялся, как бы однажды не оказаться перед лицом ее кончины; потому-то и решил уйти в сумрак небытия, дабы не случилось ему пережить великую свою любовь. Это был гений любви.
– Я поражен вами обоими: его страстью и вашей рассудочностью, сударыня.
– Свои чувства, – надменно сказала она, – я держу за семью замками и с третьими лицами предпочитаю говорить об этом как о явлении искусства, исключительном и единственном в своем роде. Советую и вам, дорогой друг, воспринимать и оценивать сей случай лишь с такой точки зрения.
– Слушаю и повинуюсь, синьора, но позволю себе обратить ваше внимание, что я не напрашивался на такую откровенность.
И я встал со скамьи. Она молча протянула мне руку жестом примирения. Я прижал ее к своим губам и сказал:
– Поздно уже, да вон и сторож напоминает, что пора уходить.
В самом деле, показавшийся в глубине аллеи служитель издали подавал нам знаки.
– Да, пора возвращаться, – согласилась она с задумчивым видом. – Кладбище здесь закрывается рано.
Вскоре наша гондола снова рассекала волны лагуны.
– Куда теперь? – поинтересовался я, скользя взглядом по водной глади.
– На Riva degli Schiavoni. Послушаем с вами оркестр в "Cafe, Orientale" и понаблюдаем вечернюю толчею у molo Святого Марка.
– Самая замечательная часть города, – сказал я рассеянно.
Она хлопнула меня веером по плечу.
– О чем задумались?
– Место, куда мы едем, вызывает у меня одну не очень веселую ассоциацию; впрочем, расскажу после.
– Ну хорошо, а пока выбросьте из головы все ваши мрачные думы, любуйтесь лучше пейзажем.
Действительно, стоило последовать совету Инес: красота лагуны захватывала с непостижимой силой. Гондола как раз огибала восточный мыс Венеции и, миновав доки Арсенала, втиснулась в канал между островом Св. Петра и береговой кромкой собственно города. Рассекаемые лопастью весла, волны ласково плескались о борта лодки и, отброшенные черным ее остовом, в тысячах морщин отбегали к берегам. У мола Punta di Quintavalle откуда-то набежал высокий упругий вал и сильно раскачал гондолу.
Это идет piroscafo из Torcello в Ponte del Vin, – пояснил лодочник. – Разрезает брюхом лагуну, вот до нашей гондолы и докатилась волна.
Мы вышли в пролив между островом Св. Елены и Публичными cадами. Издали все отчетливей долетали звуки музыки. По усыпанной песком и гравием прогулочной аллее, узкой полосой вьющейся вокруг Punta della Motta, кое-где прохаживались пары. Из-за живой изгороди глядел с каменного постамента бронзовый Рихард Вагнер.
– Надо сказать, – заметил я, – место для бюста выбрано очень удачно. Такое впечатление, что создатель "Летучего Голландца" уносится духом вслед за волнами в головокружительные дали…
Лодка выплыла на широкие воды Canale di S. Marco. Перед нами распахнулась величественная панорама порта. Бессчетное множество гондол и лодок, окрыленных парусами – желтыми либо цвета а. la terra cotta, – приплясывало на глади лагуны. Отовсюду, словно к некой точке притяжения, поспешали к пристани суда, украшенные флагами и флажками. Вот торжественно надвигается со стороны porto di Lido морской колосс, далеко окрест красуясь цветами Альбиона, а там вон, пройдя адриатические шлюзы в порту Malamocco, легким сильфом вырастает на горизонте залива французский фрегат, а вот из теснины между Giudecca и островом S. Giorgio Maggiore выплывает пассажирский пароход, возвращающийся из Chiorgia.
Беппо, разнеженным взглядом обводя родной город и лагуну, затянул бессмертную "Santa Lucia". Лодка приближалась к молу. Еще несколько ударов весел, несколько ловких маневров в лабиринте гондол – и мы причалили к мосту della Paglia.
– Беппо, – попрощалась с гондольером синьора де Орпега, – на сегодня ты свободен. Домой я вернусь отсюда пешком.
И она взошла, воспользовавшись моей помощью, на мраморный цоколь набережной.
– Итак, идем в "Cafe, Orientale".
Взгляд мой с привычным восхищением устремился к белоснежному Дворцу дожей, затем, рассеянно скользнув вдоль Моста вздохов, мрачного массива тюремных бастионов, задержался на "длинном гранитном урочище, разделенном зелеными каналами, воссоединенном белыми мостами, странноприимном месте для тысяч и тысяч судов" – словом, на Riva degli Schiavoni. И внезапно среди этого роскошества красок и оттенков, среди божественного пиршества красоты, перехватывающего дух неустанным изумлением и восторгом, на меня нахлынула безбрежная, неодолимая грусть.
Но грусть эта "не мне принадлежала". Черными платами инокинь надвигалась она на меня из далей минувших лет, отраженными волнами катилось ко мне эхо раздумий великого поэта-отшельника, который вот здесь, на этом самом берегу, прогуливался "под вечерней зарей", тихий, "в себя склоненный"…
А когда я уже сидел рядом с прекрасной Инес за одним из столиков и, ослепленный огнями и бликами, блуждал взглядом по залитой пурпуром бухте, мне снова пришли на память слова забытого поэта об этом уголке Венеции:
"Там, на утренней заре, уплывают в туман рыбацкие суденышки… Там, в полуденном свете, проникаешь в таинство палитр Веронезе, Тинторетто, Тициана… Там, в лунном сиянии, уходят корабли во мрак великий, а где волну посеребрил луч месяца, блестящая секира, прицепленная к носу гондолы, зубастым профилем своим ощеривается…"
Но тут меня вывел из задумчивости голос Инес:
– А теперь, быть может, соблаговолите поделиться со мной теми невеселыми думами, которые, судя по всему, навеяла на вас Riva degli Schiavoni? Кстати, позвольте напомнить вам о вашем обещании.
– А я и не собираюсь отказываться.
Допив свой кофе и закурив сигарету, я заговорил, глядя в сторону Дворца дожей:
– Здесь, на этой самой набережной, ежеутренне встречающей солнце мраморной, белоснежной своей улыбкой, в такую же предзакатную пору прохаживался восемьдесят три года тому назад гениальный творец европейского символизма, предшественник Метерлинка. Звали его Циприан Камиль Норвид, и был он славным среди соотечественников польским поэтом, потомком Собеских по материнской линии. А сопровождал его в той вечерней, тревожным предчувствием омраченной прогулке некий Титус Бичковский, художник и тоже поляк, – назавтра, купаясь в Лидо, зайдет он "слишком далеко в волны" и якобы случайно утонет. Бичковскому было в ту пору шестьдесят лет; некогда учился он в дрезденской академии, затем в Мюнхене, "везде со славянским послушанием покоряясь традициям той или иной местной школы, – образец терпения, упорства и кротости", а потому накануне своей гибели закончил он небольшую картину, изображавшую рыбака с чадами его – рыбака, трудившегося от зари до зари, чтобы к вечеру в руках у него оказался "единственный улов его – пустая раковина". Итак, два этих польских путешественника, столь несхожих между собой – один родился с душой творца, другой – с невольничьей душой славянина, – прогуливались вечерней порой тысяча восемьсот сорок четвертого года по набережной degli Schiavoni, "или, как гласит единственная, еще не стертая надпись" – по Riva dei Slavi, то бишь славян.

Предыдущая страница 5 Следующая страница


Саламандра 6

Беседовали об Искусстве, а когда сворачивали уже с Ponte della Paglia к piazzetta, Бичковский обратил внимание спутника на богатство архитектурных замыслов в капителях, подпиравших Дворец дожей; по странной случайности он перевел разговор как раз на то, чего недоставало в собственном его творчестве: на изобретательность и новизну.
И тогда объяснил ему великий творец "Прометидиона": бессмертно в Искусстве лишь то, что зачато в любви, а истинная красота есть та же перевоплощенная любовь.
– А что потом, любезный друг мой? – прервала минутное молчание Инес. – Что было потом?
– Потом они вышли на площадь Святого Марка, наступили сумерки, "вокруг, под окружающей прямоугольник площади галереей, нарастало оживление, один за другим освещались ресторанчики, а вскоре ожидалась и музыка, концерт военной капеллы, состоявшей, по обыкновению (в те времена), из чехов и игравшей здесь по вечерам". В один из этих ресторанчиков, скорее всего в тот, что у аркад Procuratie Vecchie, они и вошли…
– А назавтра, – подхватила донья Инес, – Бичковский был уже мертв.
– Совершенно верно. Пошел ко дну – как дочь Ялмара из "Дикой утки" Ибсена, сошел в глубины моря, прозрев неразрешимо противоречивую правду своей жизни. "Поистине печален этот мир до самой гробовой доски…"
Я умолк, рассеянно глядя на чернеющий у наших ног табор гондол, лодок и моторных суденышек. Уже совсем стемнело. Как по знаку, данному свыше невидимым взмахом руки, внезапно вспыхнули электрические дуги в светильных шарах, лампах и фонарях, а с площади Св. Марка поплыла серенада, исполняемая капеллой – Венеция отмечала наступление сумерек достойным ноктюрном. В лагуне здесь и там ожили, пришли в движение блуждающие сигнальные огоньки. На одном из военных кораблей, бросившем якорь напротив мола в акватории острова San Giorgio Maggiore, отмечали именины адмирала; по сему поводу судно было украшено флагами и торжественной иллюминацией. От Punta della Salute, по ту сторону канала, взмывали к небу веретена ракет, взрывались ливнем искр огненные фонтаны и букеты; на Лидо длинной цепочкой огней и лампочек засверкала вечерняя рампа набережной…
Оторвавшись наконец от залива, взор мой встретился с испытующими глазами Инес. Какое-то время я спокойно выдерживал их взгляд. Затем с моих губ сорвался неожиданный вопрос:
– Вы верите в ворожбу?
Она схватила меня за руку и с оттенком изумления спросила:
– Почему вам взбрело это в голову именно сейчас? Вы читаете в чужих душах?
– Отнюдь, просто вырвалось как-то само собой, непроизвольно. Мыслям не прикажешь, приходят невесть откуда и невесть зачем.
Она живо возразила:
– О нет! В данном случае вы заблуждаетесь. Я как раз думала о старой цыганке из Астурии, которая нагадала мне преждевременную кончину мужа.
– А потом ваши мысли передались мне, – заключил я.
– Do you know something about painter-medium Luigi Bellotti? – вдруг явственно донесся до нас обрывок разговора за соседним столиком.
Там сидели двое мужчин: один в клетчатом костюме, с моноклем, тщательно выбритое лицо выдавало типичного англичанина, что же касается второго, то восстановить его генеалогическую линию было затруднительно.
– Вот вам еще одна игра случая, – заметила донья Инес. – Эта фраза из диалога наших соседей как бы продолжает затронутую нами тему, а кроме того, она кое-что мне напомнила.
– Какое отношение имеет художник Беллотти к предмету нашей беседы?
– Как, вы не слышали о нем?
– Увы.
– Это феноменальный медиум, входя в транс, он рисует с завязанными глазами картины, поразительно напоминающие манеру старых итальянских мастеров. Я читала о нем недавно любопытную статью в "La Tribuna".
– Пока не вижу никакой связи.
– Сейчас увидите. Так вот, этот Беллотти якобы общается с потусторонним миром и время от времени слышит голоса умерших.
Я взглянул на нее с иронией.
– И вы верите в сказки о "духах"?
– Ну, назовем это перевоплощением его подсознательного "я", если вас так больше устраивает. Во всяком случае, прочтя статью в "La Tribuna", я решила повидаться с господином Беллотти. Надеюсь, с помощью своих "голосов" он откроет мне что-нибудь из моего будущего.
– Ах вот как, понимаю – стало быть, это тоже из разряда ворожбы.
– Разговор этих двух господ напомнил мне о моем намерении – я осуществлю его в ближайшие же дни. Вы пойдете со мной, не так ли?
– Как это пойду? Разве Беллотти живет здесь поблизости?
– Он постоянно живет в Венеции, возле calle della Rosa. Итак, согласны составить мне компанию?
– С превеликим удовольствием. С некоторых пор я заметил, что ступил на тропу необычных событий.
– Так бывает в жизни: вдруг после череды дней серых, рутинных наступает полоса удивительных происшествий. Мне, к примеру, внутренний голос подсказывает, что я живу в преддверии чего-то решающего в моей судьбе. Кто знает, возможно, знакомство с вами, signor Polaсco, первое звено в этой цепи.
– Не смею надеяться, – улыбнулся я. – Слишком большая честь для меня.
– Какая скромность! Я в нее ни капли не верю. Просто в вас говорит прирожденное мужское плутовство.
На меня полыхнул обезоруживающий взгляд бриллиантовых ее очей.
Вот так, в беседе, скоротали мы вечер, даже не заметив, как стрелки висевших на стене часов подкрались к десяти.
– Por Dios! – воскликнула она, внезапно спохватившись. – Пора возвращаться домой.
И мы покинули кафе; миновали riva, потом мол, оставили позади толпу, теснившуюся на piazzetta, и выложенное мрамором каре перед собором Св. Марка, а затем, пройдя под аркой Torre dell’Orologio, свернули на Merceria.
Несмотря на поздний час, город жил полнокровной жизнью. Казалось даже, что пульс его бьется сейчас сильнее, чем днем, под палящими лучами солнца. Из приоткрытых магазинов, кафе и ресторанов вырывались снопы света, таинственно преломляясь в черных водах каналов и канальцев. Продавцы и покупатели, жильцы и консьержи, выбравшись из душных, пропитанных зноем домов, расположились у ворот и подъездов, служивших пунктами наблюдения за ночной толчеей и иллюминацией, а заодно и кузницей провинциальных сплетен. Ибо Венеция – прекрасная, боготворимая всем культурным миром Венеция с ее музеями, дворцами и галереями – остается при всем при том провинцией. И в этом, пожалуй, неповторимость ее очарования. Именно в таком согласном слиянии высокой многовековой культуры с простотой и безыскусностью небольшого городка. Потому-то чужестранец чувствует себя в Венеции лучше, чем, например, во Флоренции или в Риме, где его иной раз подавляет царящая вокруг монументальность и "сановитость". Лично мне эта жемчужина Адриатики полюбилась как раз за ее desinvolture. При всей своей несравненной красоте Венеция позволяла мне оставаться самим собой, не принуждала к искусственному, обременительному настрою торжественности.
Обмениваясь нашими мыслями и впечатлениями, навеянными городом лагун, мы миновали линию Ponte Rialto, театр Malibra,n, Scuola dell’Angelo Custode и вышли на всегда многолюдную calle Vittorio Emanuele.
– Все-таки хорошо, что здесь нет места автомобилям, этому бичу двадцатого века, – заметила Инес. – Этот чудесный город за два месяца исцеляет на весь год мои издерганные нервы.
Через calle di Traghetto мы углубились в район узких параллельных улочек, выходивших к Canal Grande. Здесь было намного тише: ночное движение, сосредоточенное в артериях улиц Vittorio Emanuele и Lista di Spagna, отдавалось в этих прибрежных капиллярах лишь глухими отзвуками. Изредка скользнет меж домов сотканный из сумерек силуэт прохожего да прошмыгнет под ногами драный одичалый кот.
В конце одного из таких проулков, на так называемой calle dei Preti, или Священнической улочке, играла у стены дома стайка детей. Горевший под аркой фонарь отбрасывал на них конус худосочного света, толикой слабосильных бликов освещая и соседний особняк. Вдруг среди ребятишек поднялся переполох: замер на губах напев считалки, руки, сомкнутые в хороводе, разжались, и щуплые жалкие фигурки сбились у стены.
– Donna Rotonda passa! Donna Rotonda! – услышали мы пугливый шепоток.
На прямоугольник небольшой площади, разделявшей две улочки, упала длинная фантасмагорическая тень женщины. Высокого роста, с негнущейся, как у статуи, фигурой, вышла она из ближнего проулка. Шляпа а. la Lindbergh – почти до бровей, с наушниками, прикрывающими щеки, и с застежкой под горлом – так плотно укутывала ее голову, что напоминала шлем со слегка приоткрытым забралом, из небольшого прямоугольного выреза виднелся лишь фрагмент белоснежного, как бы морозом скованного лица с узкими поджатыми губами – лицо это, суровое и неподвижное, как мумия или трагическая маска, не оживлялось даже взглядом, ибо глаза заслонял низко надвинутый на лоб козырек. И если бы не уверенность и твердость поступи, можно было бы предположить, что донна Ротонда слепая.
Необычность внешнего вида усугублял еще и наряд – несовременный, старомодный: облегающая жакетка с буфами блекло-песочного цвета и такое же платье на кринолине. Подол этого платья, запыленного и безжалостно траченного временем, длиннющего и широкого, как абажур, – видимо, ему-то Ротонда и обязана была своим прозвищем, – волочился за нею по земле с тихим, каким-то странным шелестом.
Прямая и холодная, как могильная стела, прошествовала она ровным, размеренным шагом, двумя руками поддерживая на правом плече высокий сосуд, напоминающий греческую амфору.
– Это сумасшедшая, – пояснила Инес, когда Ротонда исчезла за углом собора. – Живет где-то поблизости. Время от времени я ее встречаю. Не очень-то приятное соседство.
– Донна Ротонда, – повторил я в задумчивости. – Круглая Синьора. Неудивительно, что ее вид так пугает детей. Есть в этой несчастной что-то тревожащее. Прошла мимо как символ страдания и комизма, сплетенных в какой-то трагический узел.
– Мне тоже не по себе, когда я сталкиваюсь с нею, – тихо призналась Инес, прижимаясь к моему плечу. – Я стараюсь обойти ее стороной… А вот и мой дом. Buenas noches, caballero! Hasta luego!
Она вынула из сумочки ключ и вставила его в замок узкой неприметной двери – бокового, со стороны суши, входа в небольшой дворец. Я припал к ее руке долгим поцелуем. Она мягко высвободила ее и скользнула внутрь.
Я остался один в самом конце утопавшей во мраке улочки. В нескольких шагах от меня плескались о ступени воды Canal Grande, в глубине, на углу, мерцал фонарь. Медленно побрел я к центру, погружаясь в лабиринт улиц, улочек и проулков. Домой не тянуло. Теплая июльская ночь располагала к романтической прогулке. Взбудораженный дневными событиями, долго еще слонялся я как лунатик среди каменных теснин, в головоломных ловушках всех этих венецианских rughe и rughette, corti, salizzade, sottoportici, rami, rioterra и saccho. Наконец, устав от блужданий и насладившись владевшим мною настроением, я прибился к воротам тихой своей обители, ютившейся в проулке, называемом calle di Priuli.
Последнее, что всплыло в моем сознании перед тем, как сон одолел меня, был таинственный, особенный какой-то шелест. Но его реального источника я бы не смог найти – это было навязчивое воспоминание о шелесте, с которым платье донны Ротонды скользило по мощеной улочке dei Preti…
15 июля
Два дня тому назад мы с Инес были у Луиджи Беллотти на calle della Rosa. Этот визит произвел на нас очень сильное впечатление; посейчас мы не можем прийти в себя.
Навстречу нам вышел мужчина лет тридцати, щуплый, очень бледный, с широким выпуклым лбом и удлиненным овалом лица; в сумрачном его взгляде еще блуждали отблески недавнего экстатического состояния. Как он сам объяснил, только что у него был "сеанс" с каким-то французским профессором, специально приехавшим из Парижа для совместных экспериментов.
Решив, что мы хотим посмотреть его картины, он любезно провел нас по своему ателье, показав два-три пейзажа, поразительно напоминающих по манере Сегантини, и несколько полотен, подписанных Чарджи и Маджоли. На мой вопрос о том, как он сам себе объясняет свой дар, хозяин ничтоже сумняшеся ответил, что считает себя орудием умерших художников, которые и направляют его руку.
– Исследователи подобных явлений, изучающие их вместе с вами на ваших научных сеансах, придерживаются, очевидно, несколько иной точки зрения, – осторожно заметил я.
– Знаю, – ответил он, – но я не согласен с ними, а мой внутренний опыт подтверждает мою правоту.
Я объяснил ему цель нашего визита, он улыбнулся и сказал:
– Сомневаюсь, смогу ли исполнить вашу просьбу, я ведь, собственно, мантикой не занимаюсь, а голоса, которые, бывает, слышатся мне, будущего не открывают. Во всяком случае, до сих пор такого не случалось. Но я все-таки попытаюсь войти в транс и придать ему определенное направление; для этого, синьора, мне надобно установить с вами контакт. Прошу вас, дайте мне какой-нибудь предмет, который давно уже вам принадлежит.
Инес протянула ему браслет. Он подцепил его левым мизинцем и, устроившись в кресле рядом с мольбертом, на котором было натянуто еще не тронутое кистью полотно, завязал себе глаза черной повязкой.
– А сейчас попрошу на несколько минут полной тишины, – сказал он, слегка подавшись вперед.
Мы с Инес уселись рядышком на софе и во все глаза уставились на него. В студии залегло мертвое молчание. Тем отчетливей слышался городской шум, проникавший сквозь раскрытое окно, и тиканье часов на противоположной стене. Инес нервно сжимала мою руку. Так прошло десять минут.
Вдруг Беллотти схватил в руки кисть и палитру и начал писать. Мы подкрались на цыпочках к мольберту и впились глазами в полотно. Мазки ложились с такой быстротой, что вскоре уже стало вырисовываться содержание.
Поперек холста пролегла сине-стальная лента бурлящей реки. На правом берегу раскинулся какой-то большой город, левый застилали непроницаемые клубы туманов. Меж берегов аркой изгибался мост. Странный это был мост! Левый его пролет, вздымаясь из клубящейся мглы, был как бы ее призрачным продолжением, столь же зыбким и туманным; от четких же форм правого пролета, тянувшегося со стороны цветущего города, исходило ощущение весомости и осязаемости.
На мосту как раз встретились двое: из пучины туманов вышел мужчина, а с противоположной стороны – женщина. Мы узнали их. Это сошлись на рубеже двух миров призрак дона Антонио де Орпега и безумная Ротонда. Остановившись на середине моста, они протягивали друг другу руки как бы в знак примирения…
Но вот на картину лег последний мазок. Художник отложил кисть и заговорил сонно и глухо:
– Я слышу голос слева: "Мы заключили союз, сестра моя во страдании. Связанные узами мученичества, оба жертвы великой страсти, сегодня мы сошлись здесь, на пограничье жизни и смерти, в последний раз.
Ибо час твой, сестра, близится. Человек, призванный стать связующим звеном между нею и тобой, уже явился. Помни об этом, сестра, помни!.."
Беллотти в изнеможении упал в кресло. Мы стояли молча, вглядываясь в таинственную картину, вдумываясь в темный смысл ее толкования…
Внезапно Беллотти вновь ухватился за кисть и несколькими энергичными взмахами перечеркнул свое полотно – слились краски, расплылись контуры, уступив место хаосу пятен; все исчезло как мираж.
Художник сорвал с глаз повязку и, возвращая Инес браслет, спросил:
– Ну как? Удалось вам благодаря тому, что я рисовал и говорил, прояснить для себя будущее?
Я описал ему содержание картины и повторил его слова. Он склонил в раздумье голову, а потом обратился к Инес:
– Синьора, вы вдова?
– Да.
– Значит, покойный появился благодаря браслету.
– Но откуда взялась фигура донны Ротонды? – вмешался я. – И какая может быть связь между нею и покойным мужем синьоры?
– Возможно, в последнее время вы думали об этой несчастной, – предположил Беллотти.
– Так оно и есть, – ответила Инес, – как-то вечером, совсем недавно, мы оба видели ее. Эта встреча угнетающе подействовала на меня, почему-то встревожила сильнее, чем прежде, и той ночью я думала о ней больше, чем следовало бы.
– И все же, – заметил я, – это еще не объясняет символики их свидания и смысла разговора.
– Не знаю, ничего не знаю, – несколько раз повторил он. – В ту минуту я был лишь орудием неведомых сил, а быть может… быть может, всего лишь их игрушкой…
Мы поблагодарили его и, погруженные каждый в свои мысли, спустились к гондоле.
Вечер того дня я провел с Инес в Giardini Publici. Здесь, в парковом уединении, среди греческих колонн одного из павильонов Искусства, я впервые испытал сладость ее поцелуя, а часом-двумя позже сжимал ее в своих объятиях в одном из покоев старинного дворца, помнившего еще времена дожей.
– Чему быть, того не миновать, – говорила она мне, в истоме потягиваясь всем своим прекрасным, гибким телом на средневековом ложе под балдахином. – Я не могла больше противиться: ты явился как предопределение…
Я не верил своему счастью. Пробило полночь, когда я, одурманенный любовным угаром, выскользнул из ее дома через боковую дверь. Неверным шагом лавировал я меж закоулков. На углу calle della Misericordia дорогу мне перешла донна Ротонда. Минуя меня, она вскинула голову – видимо, чтобы взглянуть на церковные часы. И тогда я увидал ее глаза. Темно-фиалковые, со стальным оттенком, бездонно грустные. Чу,дные глаза.

10 августа
Вот уже месяц я счастлив, несказанно счастлив со своей возлюбленной доньей Инес де Торре Орпега. Эта женщина стократ прекраснее и намного утонченнее, нежели я предполагал. В искусстве любви она несравненна. При этом всегда сохраняет эстетическую меру, ни следа вульгарной безудержности.
Вот уже месяц мы живем как влюбленные полубоги, не замечая никого вокруг, не считаясь с людским мнением. Дни у нас отданы прогулкам. Ежедневно переправляемся на Lido, там купаемся в море, а потом осматриваем достопримечательности лагуны. Посетили уже стекольные заводы Murano и знаменитую школу кружевниц на острове Burano, беседовали с рыбаками в прохладе уютных винных погребков Torcello и провели несколько чудесных часов в кипарисовых рощах острова S. Francesco del Deserto. Так проходят наши дни. Но я не променял бы их даже все разом ни на одну из наших ночей. Ибо ночи наши подобны волшебным сказкам Востока, в которых грезы ткут свои радужные миражи – ткут на канве всякий раз исчезающей под ними действительности. В экзотических садах нашей любви мерцают алебастровые, посеребренные дремотной луной лампионы, качаются на ветвях диковинные златоперые птицы, скользят по тихим водам влюбленные лебеди.
Благословенна будь та ночь на острове Chioggie, единственная ночь, которую нам даровано было до самого рассвета провести под одной крышей, на правах супружеской пары.
– Un letto matrimoniale, signore? – встретил нас вопросом любезный служитель гостиницы – вопросом естественным и уместным, исключавшим всякие сомнения.
– Si, signore, un letto matrimoniale, – ответил я, и нас разместили как супругов.
Не знаю, то ли эта невольно навязанная нам роль, то ли живописный, предзакатно печальный портовый пейзаж настроили Инес на глубоко лирический лад, но той ночью в ее страстности без остатка растаял благородный холодок. Когда в пылу ласк и поцелуев я взял ее на руки с ложа и, качая как дитя, стал носить по спальне, она обняла меня за шею и громко разрыдалась.
– Любовь моя, супруг мой возлюбленный! – услышал я прерываемый всхлипываниями шепот.
Часу во втором она уснула, обессиленная, на моей груди.
Такие вот наши ночи…
Безмерное мое счастье доброжелательно и отзывчиво настроило меня к людям: я вхожу в их положение, сочувствую им, по закону контраста сильнее теперь ощущаю чужое несчастье. Тем более что жизнь как нарочно на каждом шагу меня с ним сталкивает. Словно опасаясь, как бы я не забылся. Словно хочет меня остеречь. Почти ежедневно напоминает об этом, подстраивая мне встречи с Ротондой.
Теперь уж и я так называю эту блаженную беднягу, ставшую пугалом для городской детворы и как бы воплощением покаянного духа венецианской лагуны.
Бедная женщина пробудила во мне искреннее участие, и я попытался кое-что о ней разузнать. Настоящее ее имя Джина Вампароне, матерью ее была кастелянша одного из дворцов на Canal Grande. В юности Ротонда слыла красавицей, а в разуме помутилась после того, как ее бросил какой-то венецианский аристократ. Покидая город лагун навсегда, соблазнитель подарил Джине на память свой дворец вместе со всем содержимым, однако мать ее предпочла остаться в своей скромной комнатушке в глубине флигеля и здесь вместе с безумной дочерью коротает остаток грустных дней своих, не перебираясь в господские покои. Дворец до сих пор стоит никем не заселенный, разве что пустотой; только Джина время от времени наводит в нем порядок, протирает мебель и чистит ковры. Ее, видимо, и хозяйкой-то не считают – просто кастеляншей, дескать, вот вернется владелец, тогда она сдаст ему все дела.
А propos o греческой амфоре, скорей всего памяти о возлюбленном: безумная носит в ней каждый день, утром и вечером, молоко для матери.
Вот такие крупицы подробностей собрал я среди соседей и знакомых. Они не утолили моего любопытства – только подстегнули его. Есть что-то такое в характере ее безумия, в выражении лица, в одежде, что остается для меня загадкой. Она будоражит меня, и потому я вот уже несколько дней, когда выпадает свободная минута, издали слежу за Ротондой. Разве это не парадокс? Я, самый счастливый человек в Венеции, я, любовник доньи де Торре Орпега, украдкой слежу за помешанной дочерью какой-то кастелянши! Что это – жалость короля к нищенке или каприз, который может себе позволить grand seigneur фортуны? Странно, смешно, но что тут поделаешь? Да, Джина Вампароне не выходит у меня из головы…

30 августа
Как это произошло? Каким образом? Каким образом? Как я мог? Ужасно, отвратительно!..
И все же это случилось, случилось непоправимое.
А дело было так.
Вчера, часов в одиннадцать вечера, я по обыкновению возвращался от Инес домой. Ночь была душная, светила луна. Я шел медленным шагом, все еще разнеженный, все еще чувствуя в жилах истому любовных услад. На одном из pontestopto, якорной дугой скрепляющем берега, я остановился и, опершись о балюстраду, наслаждаясь тишиной, загляделся в черные воды канала. Но вот у меня за спиной послышался шум. Я обернулся и увидел Ротонду. Она переходила мост и была уже в нескольких шагах от меня, прямая и безучастная, в надвинутой низко на глаза шлемовидной своей шляпке, левой рукой придерживая амфору на плече. На меня она, казалось, не обращала ни малейшего внимания, хотя в этот поздний час я был здесь единственной живой душой. Возможно, даже не видела меня? Прошла мимо как видение и стала отдаляться в сторону S. Felice.
Подстегиваемый любопытством, я последовал за нею, сохраняя приличную дистанцию. Так дошли мы до следующего моста, через Rio di Noale, затем Джина свернула налево, к побережью. Я задержался в тени углового дома, выжидая, пока она пересечет пустую безлюдную площадь, залитую лунным половодьем. Но как только силуэт ее исчез за изломом дома, я быстро одолел разделяющее нас пространство и снова пошел следом, держась от нее в нескольких шагах. Теперь уже не оставалось сомнений, что она возвращается к себе, во дворец бывшего своего возлюбленного.
Вскоре фигура ее растворилась в сумраке дворцового портика.
Осторожно, крадучись, подошел я к ближайшей колонне и, укрывшись за цоколем, окинул взглядом дворик. Прямоугольной формы, он был окаймлен галереями в мавританском стиле; посредине, окруженный купами папоротника, тихо шелестел серебристый фонтан. В другом конце перистиля я увидел исчезающую с глаз Ротонду.
Там, должно быть, пристанище смотрительницы дома, подумал я, там она и живет со своей матерью.
И я уже хотел было удалиться, но тут фигура ее снова появилась в поле зрения, озаренная бликами мерцающей луны. Со связкой ключей в руке она остановилась посреди дворика, казалось задумавшись; потом взошла по лестнице наверх.
Под прикрытием теней, отбрасываемых колоннами, я поднялся на второй этаж и через приоткрытую дверь проскользнул вслед на нею в одну из зал. Интерьер был выдержан в стиле раннего Ренессанса. В восторге забывшись при виде живописных шедевров, развешанных по стенам, я чуть было не выдал себя. К счастью, женщина была погружена в свои мысли. Я укрылся за ширмой рядом со старинным камином и оттуда наблюдал за ее действиями.
Она остановилась перед большим напольным зеркалом и сняла с головы свою несуразную шляпу. Мягкие, медно-золотые локоны хлынули на плечи сверкающим водопадом. Потом она поменяла освещение – в залу из-под абажуров люстры хлынул мягкий теплый пурпур.
Женщина подошла к оттоманке, стоявшей посреди комнаты, и стала быстро раздеваться. Фигура ее преображалась как по мановению волшебной палочки. Ниспадали пропыленные грязные лохмотья каждодневного ее одеяния, лег на пол диковинный кринолин, и вот уже красные снопы света озаряют роскошную медновласую красоту. Исчезла донна Ротонда, мрачное пугало, унылый зловещий призрак дремотной лагуны, – передо мной стояла Джина Вампароне, несчастное дитя венецианского простонародья, в уединении дворца расцветшее в чу,дную, любовью помраченную красавицу. Пред ликом горделивой, царственной своей наготы она преобразилась до неузнаваемости. Черты лица смягчились, суровости плотно сжатых губ как не бывало, влажным блеском затеплились темно-фиалковые глаза. Красота ее была совершенна. Таких женщин, должно быть, сподобился встречать в любимом своем городе божественный Тициан, такие являлись ему во вдохновенном видении "Donna Incomparabile"…
Насытив взор созерцанием собственной прелести, она снова стала одеваться. Но теперь уже в совсем другие одежды. В дорогое, изысканное платье, как бы уподобляясь одному из женских портретов, висевших прямо перед ней на стене.
В голубом парчовом платье с воротником, наподобие чаши тюльпана окаймлявшим прелестную ее шею, Джина походила теперь то ли на Лукрецию Борджа, то ли на роковую Беатриче, словно сошедшую под чарами заклинаний с одного из ренессансных полотен. Манящая улыбка заиграла в глазах, спорхнула на раскрытые лепестки губ и медленно растаяла в уголках рта. Припомнила ли Джина годы любви и счастья? Повторяла ли одну из сцен, в которой когда-то участвовала? Или именно так одевал ее он, стилизуя под образец итальянских красавиц?
Весь во власти чар, веявших от ее облика, я забыл об осторожности и вышел из своего убежища, охваченный изумлением и восторгом. На шорох шагов она обернулась и заметила меня. Отпрянув назад, закрыла лицо руками, затем опустила их, неподвижно прижав к телу, словно пытаясь укрыться маской Ротонды, наконец, под упорным моим взглядом, смятенно запылала как роза. Затем вдруг, протянув ко мне руки и обжигая огнем прекрасных своих глаз, прошептала в экстазе:
– Giorgio mio! Giorgio mio! Mio carissimo Giorgino!
Кинувшись к ней на зов, не отдавая себе отчета, что зов этот – не более как трагическое недоразумение, что она увидела во мне того, другого, я бросился к ее ногам, обнял ее колени. Она задрожала всем телом и упала в мои объятия. Губы наши встретились, а тела слились в любовном исступлении…
Придя в себя и вдруг осознав, что же произошло, я увидел, что Джина лежит в беспамятстве. Я побежал за водой и стал приводить ее в чувство. Лишь только первые толчки крови стерли смертельную бледность с ее щек, и она с глубоким вздохом открыла свои грустные, изумленные глаза, я поспешно, как вор, выскользнул вон.

6 сентября
С того памятного происшествия, случившегося в ночь с 29 на 30 августа, минула неделя. Словно бы ничего и не было. Как и прежде, мы с Инес ежедневно видимся, пьем блаженство из общего кубка, плаваем, как прежде, в гондоле по лагуне, выбираясь на ближние и дальние прогулки. А все же что-то вкралось в наши отношения, какое-то отчуждение пролегло между нами. Несколько раз Инес ловила меня на приступах беспричинной задумчивости; однажды она бросила мне полный обиды упрек, что нередко во время любовных наших услад я произвожу впечатление безучастного. Но и я заметил в ней перемены. В них нет ничего такого, что можно истолковать как охлаждение ее чувств: перемены эти особого свойства. Донья Орпега с некоторых пор стала пугливой и нервозной. Малейший шум вызывает в ней преувеличенные страхи, малейшая тень вырастает до размеров страшилища. В последние дни она как будто постоянно к чему-то прислушивается, чего-то ждет.
Не далее как позавчера Инес, вся дрожа, прижалась ко мне, а когда я спросил, в чем дело, ответила:
– Мне постоянно кажется, что кто-то крадется ко мне неслышным шагом или затаился у меня за спиной. А то вдруг приходит в голову, что кто-то должен был сюда прийти и задержался в дороге; но от намерения своего не отказался, лишь отложил его на какое-то время – на неопределенный срок.
– Ну что за ребячество, дорогая, – успокаивал я ее. – У тебя просто нервное переутомление, ты стала чересчур впечатлительна.
– Нет-нет, Адамелло! Ты ошибаешься. Дело совсем в другом. Больше всего нервирует меня именно эта неопределенность, эти сомнения, эта нерешенность.
– Нерешенность насчет чего?
– Не знаю. Знала бы, не боялась. Страх перед неведомым – страх самый мучительный. Я чувствую, что окружена какими-то зловещими, враждебными флюидами.
Я пожал плечами и намеренно перевел разговор на другую тему. Мне почти всегда удается рассеять в ней эту болезненную боязнь неизвестно чего, и если бы не такие перепады настроения – хоть и минутные, но довольно неприятные, – жизнь наша напоминала бы цветущий майский сад.
За все это время Ротонду мне довелось увидеть лишь однажды. Сдается, она не узнала меня: прошла мимо с суровым и безучастным по обыкновению видом, с глазами, прикрытыми шлемом. Теперь я избегаю ее и возвращаюсь от Инес кружным путем…

10 сентября
И все же Инес была права. Ее опасения начинают приобретать более определенные формы. Сегодня уж можно сказать, что в каком-то смысле они небеспочвенны. Если, конечно, предположить, что этой помешанной бедолаги вообще стоит опасаться.
Ротонда преследует ее! Сомневаться не приходится. С некоторых пор старается держаться поблизости, кружит вокруг нее как зловещая сова, то и дело возникает перед нею как из-под земли – цветком скорби и печали. Никаких признаков агрессии – просто проходит мимо как неумолимое memento. Никогда даже не глянет на нас – хотя мы прекрасно понимаем, что она знает о нашем присутствии, что ищет встреч с нами, вернее, с Инес. И сдается, именно это каменное, высокомерное спокойствие, эта изысканная невозмутимость более всего нервируют мою возлюбленную. Нет возможности даже защититься от нее, ведь не пристает, не провоцирует. Вся ее сила в том, что она просто проходит мимо. Donna Rotonda che passa…
Она любит также подстраивать нам неожиданности – любит подстеречь внезапно, когда мы менее всего ее ждем. Третьего дня, поздно вечером, наша гондола отчалила от Ca d’Oro. Увлекшись разговором с Беппо, которому помогал править, я сидел спиной к набережной и на блюдал за игрой световых отражений на воде. И вдруг почувствовал, как Инес нервно сжала мне руку.
– Что, carissima?
– Взгляни, взгляни: там, на набережной, – она!
Я бросил взгляд в том направлении и в самом деле заметил ее над каналом – неподвижную и прямую как колонна.
– Очевидно, вышла на берег, чтобы проводить нас, – попытался я пошутить, но, взглянув на Инес, умолк…
В другой раз, в мое отсутствие, Ротонда неожиданно объявилась в саду Papadopoli, где донья Орпега ждала моего прихода. Она возникла из-за купы дерев так внезапно, что пораженная Инес невольно вскрикнула. К счастью, как раз в эту минуту подоспел я. Именно эта встреча утвердила меня в подозрении, что донна Ротонда преследует Инес.
Мою же особу она, кажется, полностью игнорирует, словно я для нее не существую. Или это только уловка ревнивой женщины? Хотя почему я считаю, что Джина должна ревновать меня, возможно, у нее совсем другие мотивы. Что, если мне суждено быть только "связующим звеном" между этими двумя женщинами, связующим звеном, и ничем более? Ведь очевидно, что она ищет встреч только с Инес. Неудивительно, что донья Орпега в такой тревоге.
– Не хотелось бы мне остаться с нею наедине, – призналась она мне сегодня за ужином. – Всегда я испытывала какое-то инстинктивное отвращение к этой юродивой, а теперь страшусь ее как нечистой силы. Вчера, после твоего ухода, когда я вышла на лоджию партера подышать вечерней прохладой, мне показалось, что Ротонда пыталась подплыть ко мне на гондоле.
– Это невозможно! – живо возразил я. – Тебе только показалось. Неужели она осмелилась бы?
– Уверена, это была она, я узнала по одежде, по этому ужасному то ли шлему, то ли шляпе. Она проплывала как раз возле моих ступеней и явно собиралась пристать к ним. Я в ужасе бросилась назад, в дом, – запереть входные ворота. Наглая идиотка! Не отходи от меня больше ни на шаг, мне страшно, Адамелло…

14 сентября
А ведь Ротонда ревнует меня! Ревнует как любимого мужчину! Меня убедил в этом комичный по сути инцидент на Ponte Rialto.
Мы отправились туда с Инес в полдень – поглазеть на людские толпы, стекавшиеся по случаю ярмарки, походить по рыночным рядам. Мост кишел гуляющими, торговцами и покупателями; в шумливом, разгоряченном суетой людском скопище задавали тон темноволосые, голубоглазые венецианки, cittadine с томными глазами, в черных траурных платьях и традиционных шалях и мантильях.
Мы остановились перед торгом синьора Джулиано, который звучно и вдохновенно перечислял достоинства своих колье. Одно из них, из овальных жемчужных зерен, приглянулось Инес. Я вклинился в словоизвержения торговца, нахваливающего свой товар, с вопросом о цене. Он подал нам колье с шутовской учтивостью, моментально заломив, по крайней мере, двойную цену. Я расплатился, мы уже собирались было отойти, но вдруг возле доньи де Орпега как из-под земли выросла Ротонда. Не успел я вмешаться, как она вырвала из рук Инес украшение и нырнула со своей добычей в теснящую нас толпу. Случилось это так неожиданно, что все вокруг оторопели. И только спустя какое-то время взорвался шквал возмущенных криков и ругательств.
– Ladra Rotonda! Ladra, ladra!
Несколько человек кинулись даже в погоню за беглянкой. На лице Инес, побледневшей от испуга, проступила улыбка.
– Lasciate la! – успокаивала она разъяренных людей. – Lasciate la povera passa! Non m’importa!
А мне вполголоса бросила:
– Пускай носит его на здоровье. Я даже довольна случившимся. Может быть, она наконец-то оставит нас в покое.

Происшествие на Rialto не на шутку растревожило меня, и я всерьез стал беспокоиться за безопасность Инес. В тот же вечер мы решили уехать из Венеции и поселиться на Chioggie. И осуществить свое намерение не откладывая, завтра же после полудня. Поскольку суденышко, курсирующее между Венецией и этим живописным островом в южной части лагуны, отчаливает в пятом часу, а весь путь занимает часа два, мы рассчитали, что прибудем на место к ночи и найдем себе временное пристанище в одном из отелей. Потом я подыщу какую-нибудь виллу со стороны Адриатики, и там мы с Инес и поселимся.
На обдумывание планов и подготовку к отъезду у нас ушел вечер и часть ночи. Инес была очень оживлена, глаза у нее лихорадочно блестели, в таком состоянии она попрощалась со мной около полуночи. Мы условились, что я приду за нею завтра в три и мы поплывем гондолой к пристани на канале Св. Марка. Я ушел от нее успокоенный и вскоре уснул глубоким сном.
Утро следующего дня я посвятил улаживанию дел, связанных с переездом, а в полдень пообедал в trattoria на Cannareggio. Вышел из ресторана во втором часу. Охваченный нервозным нетерпением, немного прошелся по calle Vittorio Emanuele, выкурил массу сигарет и, не дожидаясь трех часов, велел ближайшему к берегу гондольеру отвезти меня к Инес. Когда мы подплывали к дворцу, я заметил у ступеньки какую-то гондолу, привязанную к одной из голубых тумб. Лодка была чужая, и в ней дремал не Беппо, а незнакомый гондольер.
– У синьоры гости? – недовольно спросил я.
Лодочник зевнул и, лениво потянувшись, ответил с загадочной усмешкой:
– О да, у синьоры гость, редкий гость.
Когда я поднялся по ступеням, завеса, отделяющая лоджию от комнат, раздвинулась и оттуда вышла Ротонда. Увидев меня, она вздрогнула, но тотчас овладела собой и с невозмутимым, каменным лицом двинулась мимо. Меня затрясло от ярости.
– Что тебе здесь нужно? – резко спросил я ее. – Почему ты все время околачиваешься возле этого дома?
Она ответила мне молчанием и, сойдя по лестнице, села в гондолу. Плеснула лопасть весла, заплясала рябь по воде, и лодка торопливо выплыла на середину канала.
Отодвинув завесу, я бросился в холл. На паркете, под одной из колонн, лежала Инес; в груди ее торчал вонзенный по рукоять венецианский стилет. Твердая рука была у Джины Вампароне, твердая и меткая: угодила в самое сердце…

И снова стоит прекрасный венецианский полдень, солнце играет на опаловой волне, и гладь лагуны искрится мириадами бликов. И снова, как в тот день, когда я впервые встретился со своей возлюбленной, я отчаливаю с нею от Fondamente Nuove. И так же, как тогда, мы плывем в том же направлении: к Кладбищенскому острову…
Она покоится предо мною на дне черной гондолы, прекрасная и безмятежная, с улыбкой на алебастровом лице, утопая в фиалках и белых розах, – спит, кроткая и царственная, на баюкающей волне, а сверху ее укрывает сапфировый свод небес…
Я припадаю к крохотным, в атласных туфельках, стопам, прижимаюсь губами и слышу, как за моей спиной, на возвышении, кто-то плачет…
Это Беппо – наш гондольер…

САЛАМАНДРА

ЛЮДИ С МОСТА СВЯТОГО ФЛОРИАНА

С некоторого времени в мою жизнь вторглись загадочные силы – являются некие знаки, по видимости невинные, облаченные в уютный покров обыденности. Я счел бы случайностью, стечением обстоятельств, повторись один, два, даже три раза: но коль скоро нечто происходит почти ежедневно и несколько недель кряду, невольно рождается сомнение: а нет ли тут какой-то цели? Неужели прелюдия неведомого?.. Неужели после многих лет будничной повседневности в книге моей жизни откроется первая таинственная страница?..
Кто он, этот человек? Отчего скоро месяц, как я постоянно встречаю его в самых неожиданных местах? Какое мне дело до этого высокого седого господина в потертой накидке?
Встреча обычно происходит не сразу – сперва он непременно "дает о себе знать": то есть за несколько минут до встречи обязательно привидится в ком-либо из прохожих. И сходство порой столь велико, что я готов присягнуть – опять он… и лишь в последний момент, минуя незнакомца, отдаю себе отчет: нет, этого человека я никогда раньше не видел. А через несколько минут встречаюсь с ним…
Интересно, нарочно ли он ищет со мной встреч? Сомневаюсь. Напротив, похоже, он ни разу и не приметил меня; во всяком случае никогда не смотрит в мою сторону, – его мягкие серо-голубые глаза всегда устремлены куда-то в пространство… Странный человек. Неужели вопреки желанию нас сводит какая-то неуловимая таинственная сила? Возможно, он и не подозревает о моем существовании. Наоборот, я сам преследую его, подобно тени? Неужели его предварительный "знак о себе" – лишь мое подсознательное предчувствие его приближения, и потому я усматриваю черты незнакомца в лицах других людей, или он и в самом деле сигнализирует свое скорое появление, на мгновение навязывая свой облик любому из прохожих?.. Сдается, проблема неразрешимая…
Не раз в безлюдном месте я едва было не отважился остановить его и прямо спросить, почему он преследует меня, но смущение в последний момент удерживало от решительного шага: я не отважился на подобную, как ни рассуди, вольность. Ведь и он, в свою очередь, мог задать мне такой же вопрос…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Сегодня, проходя по мосту Святого Флориана, я снова увидел всех троих. Похоже, не ошибаюсь: я встречаю этих людей уже в пятый раз за последний месяц. Да, странное стечение обстоятельств! Медноволосая женщина необычайной красоты, стоит на мосту у первой правой арки и натягивает перчатку жемчужного цвета. В нескольких шагах от нее, ближе к середине моста, над железным парапетом, будто вглядываясь в течение бурной Дручи, склонился человек в рыбачьем комбинезоне, с рыжеватой бородкой клинышком; когда я прохожу мимо, взгляд его отрывается от воды и впивается в женщину: во взгляде и ненависть и безграничное обожание. Она, по всей видимости, не обращает на него никакого внимания…
А далее, у последней арки моста, прислонившись к статуе Святого Флориана, мой седовласый незнакомец, коего постоянно встречаю, мечтательно устремил взгляд в небеса.
Какое удивительное совпадение приводит этих людей уже в пятый раз в то же самое место, и я вижу их все в тех же позах?! Будто актеры на театре, неизвестно почему повторяют одну сцену. И видит ли сцену еще кто-нибудь, кроме меня? Или это предчувствие событий грядущих, проекция потрясений в далекой перспективе? Одно пока очевидно – люди на мосту не знают меня и ни в чем не отдают себе отчета. Ну что ж, подождем, подождем…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Вчера вечером я как всегда гулял в Стршелецком Парке – поднимался на холм; здесь мое любимое уединенное место – сюда почти никто не заглядывает. Парк запущен, почти одичал. Я прошелся по липовой аллее и задержался над обрывом с южной стороны. Шестой предвечерний час – золотой, закатный. Снизу доносится приглушенный шум города, погруженного в вечернюю дымку, колокола перебирают бронзовые четки звуков. В соседнем монастырском саду за решеткой ограды скользят чередой сестры кармелитки. Кажется, в предвечерней тишине я слышу их шепот – "Angelus". Черные одеяния стройными абрисами выделяются на фоне зелени, пурпуром умирающего солнца окрашиваются белые монашеские чепцы… Свернули в сторону между дерев и скрылись из виду. Вскоре зазвучал хор и орган.
Вечерня в часовне, отметил я, снимая шляпу.
На заброшенном теннисном корте пусто. Из асфальта, испещренного трещинами, пробивались редкие кустики травы, безжалостно разорванная металлическая сетка свисала странными клочьями.
Я сел на скамью и задумался.
Вдруг сзади раздался шорох легких шагов. Я обернулся… совсем близко, за решеткой монастырского сада, в роскоши заходящего солнца, стояла стройная, будто могильная стела, монахиня. В снежном обрамлении головного убора ее ангельское лицо обращено ко мне. На мгновение подняла она большие грустные глаза и, казалось, хотела что-то сказать. Я поднялся и невольно шагнул к разделяющей нас решетке. Женщина, вскрикнув, отпрянула. С несказанной тревогой и удивлением я узнал мою невесту.
– Хеленка! – Я бросился к решетке. – Хеленка! Что это значит?
Но прекрасная монахиня уже исчезла: вспугнутой птицей метнулась в чащу монастырских пихт, в поисках спасения, тишины и покоя святой обители…
Подстегнутый ужасными подозрениями, я сбежал с холма и бросился в первую встреченную пролетку – немедленно к Гродзенским! С тревожно бьющимся сердцем крикнул слуге, дома ли панна. В ответ из-за дверей раздался ее милый голос:
– Ну, конечно же, Ежи, я здесь, уже час понапрасну жду тебя, дорогой обманщик! Разве можно так непозволительно опаздывать? Ведь ты, недобрый, обещал быть в шесть!
Чудные руки нежным плющом обвились вокруг моей шеи, а моих губ драгоценной лаской коснулись ее уста. Я, счастливый, смотрел в ее глаза, ласкал руки, прижимал к груди дивную головку.
– Хеленка, Хеленка моя!..
Она забеспокоилась и удивилась…

ВИРУШ

После дискуссии он пригласил меня на "скромный ужин". Я принял приглашение с величайшим удовольствием и был приятно удивлен, когда вместо ожидаемой убогой мансарды Вируш привел меня в красивую одноэтажную виллу в глубине тихого сада на Парковой улице.
Обстановка поражала суровым аскетизмом. Вируш занимал, собственно, всего две комнаты: спальню, обставленную лишь самым необходимым, и мастерскую – большую, солнечную комнату в несколько больших готических окон. Остальные два помещения занимала обширная библиотека: все стены от пола до потолка заставлены книгами.
Пользуясь отсутствием хозяина, вышедшего дать распоряжения к ужину, я просмотрел несколько рядов, ориентируясь по табличкам, прибитым к полкам.
Преобладали философские произведения. К моему удивлению, Вируш обладал трудами почти всех величайших мыслителей с древнейших времен и до наших дней, собраниями сочинений по психологии, астрономии и естественным наукам; множеством математических исследований. Почти целая стена во второй комнате была отведена "тайному знанию" – наиболее важным работам оккультистов всех времен и народов.
Я как раз разглядывал название на корешке книги какого-то индусского философа, когда за моей спиной послышался голос Анджея:
– Сначала прошу отужинать. А на это, – он глазами показал на длинные ряды переплетенных в коричневый сафьян фолиантов, – достанет времени и позже.
Мы вернулись в кабинет, на столе стояли два чашки дымящегося молока, свежий, ароматный хлеб и масло, на кварцевом блюде прекрасной резьбы краснели осенние яблоки и виноград.
– Извините, нет мясных блюд, я вегетарианец, а гостей сегодня вечером не ждал.
– За ужином я тоже не ем мяса, – и я с удовольствием выпил стакан молока. – А вегетарианство ваш философский принцип или требование организма?
Вируш улыбнулся:
– Тело должно следовать за душой, и организм формируется согласно определенному принципу. Мысль повелевает телом и его физическими возможностями, не наоборот.
На миг воцарилось молчание. Никто не спешил заговорить, и я не испытывал никакого смущения, обычного в подобной ситуации. В обществе этого странного человека чувствуешь себя свободно; его присутствие не стесняет; напротив: Вируш внушает доброе спокойствие. Здесь, в тихом доме, беседа текла непринужденно, а если хотелось, приятно было и помолчать. Минутная пауза в течение разговора не столько давала отдохновение, сколько углубляла мысль.
Немного погодя Вируш, проницательно взглянув мне в глаза, заговорил:
– Сегодня вечером вы некстати оппонировали докладчику; ведь я все равно к вам подошел бы первый.
Я посмотрел на него, не совсем поняв мысль.

Предыдущая страница 6 Следующая страница


7 Стефан Грабинский

– Разумеется, вы полемизировали со мной, а не с ним, – объяснил он с мягкой улыбкой. – Я отчасти принимал его сторону, и вы попытались, вопреки вашим убеждениям, выступить против, понудить меня заговорить и тем самым вступить со мной в контакт.
Я невольно покраснел. Анджей тонко уловил мои побуждения, а я в пылу спора этого почти не осознавал.
– И в самом деле, вы обратили внимание на то, в чем я сам не совсем отдавал себе отчет. Вы просто читали мои мысли, – договорил я, помолчав, с некоторым беспокойством.
– Просто иногда удается уловить некоторые вибрации человеческой психики, – ответил он скромно.
Я поднял голову и внимательно посмотрел на него.
– В таком случае вы уже давно знаете меня? Ведь мы чуть не каждый день встречались вроде бы случайно уже целый месяц. Не замечали?
– Разумеется. Я знаю вас дольше, чем вы полагаете; ваша индивидуальность вошла в орбиту моей духовной жизни уже год тому назад; ваше приближение я чувствовал за много дней до того, когда мы встретились впервые на реальном плане.
– Неужели? Вот странно.
– Но конкретно с вами я познакомился, разумеется, лишь сегодня на лекции.
– Да, по-видимому, так оно и есть. Раньше вы ни разу не обратили на меня внимания.
– Вернее, не обратил к вам глаз, хотели вы сказать, а точнее говоря, телесных глаз.
– Интересно. Мне не раз доводилось размышлять над целью таких псевдослучайных встреч, однако я так и не понял цели.
– Будущее покажет. Я старше вас, опытнее – могу и пригодиться.
– Вы правы, – согласился я. – Мне многого, очень многого недостает; здесь, у вас, возможно, удастся обрести нечто совершенно необходимое. Внутренний голос убеждает: благодаря вам я избавлюсь, наконец, от духовной тщеты и пустоты – в часы одиноких раздумий зияние этой пропасти часто преследует меня. Вы не откажете в помощи, не правда ли?
Он ласково положил мне руку на плечо и просто ответил:
– Будем друзьями, Ежи!
Я встал и растроганно пожал его руку.
– Спасибо.
– Случайности вообще не существует, – сказал он и сел напротив большого стенного зеркала. – Заранее никогда нельзя предугадать бесцельность каких-либо событий. Кто знает, возможно, наше знакомство в равной мере необходимо нам обоим?
– Да какую же услугу в состоянии оказать вам я?
– Хотя бы позволите, в некотором роде, духовно опекать вас.
Вдруг он прервал разговор, всматриваясь в зеркало напротив. Я взглянул тоже и невольно вскрикнул… В зеркале появилась демонически прекрасная медноволосая женщина в черном, шитом гагатом плате, и оранжевой шали. С вызовом посмотрела она на нас, натягивая жемчужно-серую перчатку…
Женщина с моста Святого Флориана… Я обернулся, уверенный, что увижу ее за моей спиной в соседней комнате, – однако, там никого не было: погруженный в ночной мрак чернел дверной проем в библиотеку… Снова посмотрел в зеркало: никого; в светлой от газового светильника поверхности отражалась лишь моя особа. Я обратился к Вирушу.
– Вы видели?
– Да.
– Она где-то здесь?
– Что за предположение! Я вовсе не знаком с нею. Вижу впервые. Но берегитесь этой женщины!
Я снисходительно усмехнулся:
– Люблю другую – у меня есть невеста.
– И все-таки будьте настороже! Она злое существо!
– Эта дама не совсем мне незнакома. Мы встречались, во всяком случае, довелось видеть ее не раз.
И я поведал Анджею об удивительных людях на мосту, не скрыл и его присутствия.
– Н-да, – прошептал он, выслушав меня внимательно, – и в самом деле, я не раз проходил по мосту и останавливался у фигуры святого; уже тогда безотчетно чувствовал враждебные токи. Теперь понимаю.
– Какие-то странные тайные связи?
– Несомненно. Пути наши взаимно пересекаются все чаще. Некая высшая сила все теснее сплетает до сих пор чуждые и далекие судьбы.
– А откуда отражение в зеркале? Галлюцинация?
– Нет. Она в то мгновение думала о тебе.
– И этого довольно, чтобы ее отражение возникло в зеркале?
– Далеко не каждый в состоянии выполнить такое. Она, по-видимому, да. Отсюда вывод – она обладает неординарной силой воли.
– Ты считаешь видение в некотором роде проекцией мысли?
– Не уверен; возможно и так. Впрочем, – продолжил он, помолчав, – кому ведомо, не стояла ли она и в самом деле за нашей спиной?!
Я вздрогнул и машинально обернулся к двери в библиотеку.
– Разве подобное возможно?
– А почему бы нет? Наши мысли и воспоминания любят порой принимать отчетливые очертания и формы. Мир переполнен личинами и масками, порожденными мыслью. Подобные фрагменты, оторванные от матриц, какое-то время слоняются бесприютными призраками, пока не рассеются в пространстве, или их не поглотят более сильные токи.
– Ты открываешь мне новые миры, прекрасные и ужасные, как мечты безумца.
Вируш печально улыбнулся.
– Увы. Эти миры слишком часто светятся фосфорическим светом тлена.
Он встал и подошел к фортепиано у окна, взял несколько минорных аккордов.
– Друг мой, – обратился он ко мне, не убирая рук с клавиатуры, – по удивительной прихоти судьбы ты оказался сегодня под моей крышей в совершенно исключительную минуту. Тоска по былому нахлынула неизбывной волной и уносит меня в дни, давно минувшие. Обещай же сохранить спокойствие, свидетелем каких бы странных явлений ты ни оказался.
– Обещаю, – ответил я, тронутый до глубины души его доверием. – Не сойду с места, не шевельнусь.
Анджей, успокоенный заверениями, отдался игре: бескрайняя, будто море, грустная фантазия полилась из-под его пальцев. Неутоленная тоска великих пространств, грусть пустых черных ночей, плач судьбы, блуждающей в бескрайней пустыне. Играл великий артист. Его всегда мягкий профиль, грустная улыбка словно застыли, смертельная бледность разлилась по щекам, прерывистое дыхание с хрипом вырывалось из груди, веки, утомленные светом, тяжело опустились на глаза…
Он играл, подняв лицо, не глядя на клавиатуру.
Неопределенный страх закрался мне в душу; не в силах видеть эту смертную маску, я отвернулся к окну.
Окно выходило в сад. Осенний вихрь яростно гнул скелеты дерев, вся листва давно облетела. Сильные порывы пригоршнями швыряли в комнату сухие листья; они с шорохом струились по полу, блеклые, иссера-желтые… Черный проем окна приковал мой зачарованный взгляд.
Вот из глубины сада приблизился высокий белый старец и, опершись о парапет окна, заслушался… Подавленный крик замер в моей груди. Холодный пот выступил на лбу; расширились от ужаса глаза, не было сил шевельнуться…
Еще миг, и видение, подняв на прощание худую дрожащую руку, исчезло во мраке сада…
Вируш продолжал играть. Под тонкими нервными пальцами родилась причудливая колыбельная. Тихая и трогательная, она в материнские объятия заключила чью-то маленькую душу и, лаская, прижала к груди.
– Ой, люли-люли, любимый, глазки милые сомкни!.. – Прозрачные руки в кольцах, гибкие женские руки, показались в окне, благословляя, почили на голове Анджея, пропали в ночном мраке…
А он все играл. Лишь поначалу неестественно прямой, он поник над клавиатурой; на губах, плотно сжатых неизбывной мукой, выступила пена…
Характер мелодии изменился. Колыбельная взметнулась кровавым вскриком любви, неутолимая, взмывая смерчем страсти, любовь рвала аккорды, сметая все на своем пути лавиной безумных звуков…
За окном в рыданиях осеннего листопада с гордо откинутой, трагически прекрасной головой явилось видение юной женщины. Ангел отречения прикрыл рукой глаза – печальные, темно-карие; чудные уста, уста розового бутона, полураскрылись в неутоленной жажде других губ… Порыв безмерного страдания поверг видение ниц. Она безвольно уронила руку на парапет окна и склонила на нее голову…
Музыка внезапно оборвалась. Черные пропасти ночи поглотили фантом.
Нечеловечески изнуренный, Анджей замертво рухнул на пол. Я бросился к нему с водой, – напрасно. Он оставался недвижен, окаменелый – следовало немедленно применить магнетические пассы! К счастью, приемы мне известны. Несколько пассов – и вернулась нормальная гибкость, белки глаз приняли обычное положение, весь в обильном поту Вируш очнулся.
– Благодарю, Ежи, – шепнул он, пожав мне руку. – Прошу тебя, – продолжил он чуть погодя, глубоко вздохнув, – никому не рассказывай о том, что привиделось сегодня ночью.
– Успокойся, – заверил я, поддерживая его. – Наша с тобой общая святая тайна…
Когда через полчаса я возвращался домой, уже занимался рассвет и тихо угасали последние звезды.

МАСКАРАД

Хелена в прелестном голубом домино выглядела как весеннее утро. Я избрал костюм испанского гранда и интриговал гостей маской, стилизованной а. la черный характер.
Танцы начались только после полуночи. Преобладали, разумеется, тустеп и фокстрот. Не любил я этих танцев: где-нибудь в мексиканских равнинах на фоне субтропической флоры подобные танцы в исполнении бандидос и ковбоев вокруг кроваво полыхающего костра, верно, производят сильное впечатление; в Европе, в обычной бальной зале, они поражают вульгарностью и… разнузданностью. Хелена догадывалась об этом, и, верно потому, ограничила танцы до минимума. Дорогая моя, умница…
Во втором часу я впервые заметил стройное черное домино – лицо, тщательно укрыто кружевом. Вскоре к даме присоединился венецианский дож и уже ни на миг не оставлял черное домино. Кадриль мы танцевали с Хеленой, внезапно перед нами оказалась таинственная пара.
– Нельзя ли попросить вас vis-а-vis? – раздался звонкий металлический голос черного домино.
Я смутился.
– Очень приятно, – помогла мне Хелена, кланяясь дожу.
И они встали напротив друг друга. Выполняя па второй фигуры, венецианский сановник, минуя меня, бросил вполголоса:
– Тебя приветствуют люди с моста Святого Флориана, se~nor hidalgo!
И он перешел к своей даме, танцуя с истинно аристократическим обаянием.
Голос показался мне знакомым; где-то я с этим человеком несомненно говорил, но где и когда?
Тем временем распорядитель объявил "замену партнерши", и я оказался с черным домино. Признаюсь, танцевала она бесподобно. Стройная и гибкая, словно туя, она не шла – плыла, легко, будто сильфида, слегка закинув назад чудную головку. По-видимому, в упоении танца по ее обнаженной спине пробегала дрожь, моя рука уловила страстный изгиб ее талии… Не уверен, случайно ли ее волосы коснулись моей щеки, а пальцы судорожно сжали мое плечо, – я услышал сдавленный экстазом шепот:
– Простите! – через минуту: – Diamine! Вы прекрасно танцуете, с вами хочется плыть в вечность.
Акцент несколько чуждый нашему языку. Не иностранка ли она? И откуда она здесь? Возможно, просто чья-то мистификация?
Я собрался было просить разрешить загадку, но, минуя какую-то пару, встретился с пристальным взглядом Хелены. Не уверен, так ли понял, или мне показалось, – в ее глазах я прочел мягкий укор. Заметив мой взгляд, она принужденно улыбнулась и заговорила со своим партнером. Меня кольнуло что-то вроде совести и, поблагодарив таинственную маску, я проводил ее на место.
– Вы устали? – спросила она, капризно надув губки. – Мне казалось, у кавалеров из Кастилии больше огня.
– На следующий танец я просил мою невесту, – ответил я просто, кланяясь даме. – Нельзя же заставлять ее ждать.
– Ах, так вот в чем дело! – нервно рассмеялась она. – Вы примерный жених! Не смею более удерживать.
И она пустилась в пляс с каким-то господином в костюме тирольского птицелова.
Около пяти утра веселье понемногу сменилось усталостью. Танцевали только самые упорные. Общество собралось в соседней зале под розовым светом двух люстр.
Подали чай и закуски к завтраку. Маски, отдыхавшие в объятиях кресел, на софах и козетках, выглядели таинственно в пурпурном полумраке залы. В небрежных позах сквозила усталость, пресыщение танцами. Кто-то потихоньку зевал…
Только в левом углу залы царило оживление. Гости толпились вокруг кого-то, сидевшего за столом, и с интересом слушали.
Заинтригованный, я под руку с Хеленой подошел к группе.
– Линия Сатурна, – услышали мы звонкий голос черного домино, – сулит недоброе. Вас, мадам, в недалеком будущем ждут разочарования и неудачи.
Смущенная женщина коротко засмеялась – смех оборвался.
– Ваши "гороскопы" вовсе не утешительны, – бросил кто-то из окружающих.
И я увидел маску в платье цвета "танго", над чьей рукой склонилось черное домино.
– Мне плохо видно, – заметила гадалка, раздраженно поднимая голову. – Дайте побольше света.
Какой-то услужливый пан принес трехсвечный канделябр с фортепиано и зажег.
– Вы, мадам, много пережили, – продолжила хиромантка. – Приключение в Лионе роковым образом сказалось на всей вашей жизни.
Женщина сдавленно вскрикнула и вырвала руку. Ее глаза в прорезях маски странно полыхнули молнией гнева:
– Кто вы такая?
Гадалка, ни мало не смущаясь, спокойно ответила:
– Здесь все пользуются правом маски. Прошу уважать и мое инкогнито. Впрочем, вас никто не вынуждал прибегать к моим услугам.
– Совершенно справедливо, – поддержало ее несколько голосов.
Дама в "танго" молча вышла в соседнюю залу и затерялась в толпе вальсирующих.
И вдруг меня неодолимо потянуло испытать судьбу в предсказаниях столь необыкновенной женщины. Хелена пыталась воспротивиться.
– Ежи, пожалуйста, не надо, я ужасно боюсь. Пожалуй, она скажет что-нибудь дурное, как той даме.
– Хеленка, – успокаивал я ее вполголоса, – это же игра – салонное развлечение между турами вальса, не более того.
И я подошел к гадалке.
– Не погадаете ли вы и мне?
Она вздрогнула и быстро обернулась. Я почувствовал на себе сильный, повелительный взгляд.
– Вам? – заколебалась она. – Пожалуй, не стоит!
– Ежи! – послышался сзади умоляющий шепот Хелены. – Видишь, она сама не советует. Умоляю тебя, уйдем отсюда, Ежи!
Казалось, гадалка поняла Хелену, несмотря на тихий голос, и тут же своевольно заявила:
– Впрочем, попробую, сударь. Дайте левую руку – начнем с вашего прошлого и характера. Ведь у мужчины левая рука негативна и фиксирует лишь прошлое или настоящее; у женщины все наоборот. И что же? Вы не опасаетесь возможных сенсационных и нежелательных оглашений?
– Ничуть, – ответил я, скептически усмехаясь.
– Ну что ж, начнем… Ваша рука – образец противоречий редкого типа: рука художника и мыслителя.
– Ben toccato! – похвалил дож, внезапно оказавшийся за моей спиной.
– Пожалуйста, не мешайте, – напомнил кто-то из гостей.
– Форма пальцев и ногтей выдает нервную и легко возбудимую натуру. Вы болезненно самолюбивы, мечтаете о славе; рукоплескания толпы приятно ласкают ваш впечатлительный слух. Тем не менее, в вашей жизни нередки минуты, когда вы презираете мишуру земного счастья и замыкаетесь в недосягаемой святыне своих дум. Мистический характер склоняет вас к панпсихической контемпляции мира… Ребенком вы, по-видимому, были необычайно набожны; следы глубокой веры сохранились по сию пору… Отношение к природе, поначалу трепетное, проницательное, позже несколько притупилось. И не удивительно – вы воспитанник города… Детство "сельское, ангельское" до двенадцатого года жизни,.. до смерти отца. Юношей вы долго и тяжело болели. Если не ошибаюсь, дважды пережили операцию. И если бы не удивительный случай, кто знает, имели ли бы мы честь видеть вас здесь. Вылечил вас человек без диплома врача…
Она замолчала, усталая от напряжения; на лбу выступили жемчужинки пота…
Я был поражен. Все сказанное – истинная правда. Откуда эта женщина столь точно знала иные подробности моей жизни? Я неохотно вспоминаю о них – вряд ли она что-либо слышала от знакомых… Определение же моего характера просто великолепно!
– А теперь правая рука, – прервала она общее молчание слегка неуверенным, сорвавшимся от внезапного волнения голосом. – Правая рука у мужчины – позитивная, предрекает будущее…
Я неловко протянул правую ладонь. Кто-то сильно дернул меня за рукав. Обернувшись, я встретил умоляющий взгляд Хеленки.
– Довольно развлечений! Прошу тебя, не спрашивай ни о чем больше!
– Поздно, – ответил я шепотом, – теперь уже неудобно отказаться.
– Линия жизни, – начала гадалка, внимательно рассматривая рисунок моей ладони, – подчиняется особому велению.
И подняв ко мне загадочное, скрытое кружевом лицо, отчетливо произнесла:
– Законом всемогущей судьбы вы приблизились к зенитному пункту двух противоположных потоков; в этот миг вы – на пересечении смертельно враждебных влияний. Вы – путник на развилке дорог. От вашего решения зависит… возможно, даже чья-то жизнь?.. А вот здесь красивым выразительным рисунком вьется "линия Луны", называемая также "Млечным путем", и обещает многочисленные путешествия на суше и на море; далекий юг манит вас: вижу множество буйных экзотических цветов и золотой песок пустыни. Но эта линия обычно зависит от предыдущей; события, предсказанные ею, зависят от пути, который вы изберете под натиском одного из упомянутых влияний… А вот "линия Фортуны", капризная, обманчивая линия между "холмом Юпитера" и "долиной Марса". Вы пользуетесь большим успехом у женщин и легко добиваетесь дружбы мужчин. Берегись седовласого человека! Он ложный друг!!
Раскатистый сардонический смех был ответом на предостережение. Я обернулся на смех… вокруг – лишь серьезные сосредоточенные лица людей, внимательно следивших за гаданьем.
– Не доверяй и прекрасной белокурой девушке, на время ей удалось опутать тебя.
Вдруг ее голос сорвался, рука, державшая мою кисть, задрожала в нервном пароксизме. Дама поднялась и, обращаясь прямо ко мне, воскликнула сильным, вибрирующим голосом:
– Счастье, подлинное счастье, блаженство и богатство даст вам совсем другая женщина. Ее день на горизонте вашей жизни уже занялся. Та – никогда не станет вашей женой.
Последние слова слились с криком Хелены. Побелев словно полотно, она потеряла сознание, я едва успел ее поддержать.
– Пожалуйста, воды! – закричал я, беспомощно оглядываясь.
– Есть кое-что и получше, – отозвался рядом со мной спокойный голос дожа. – Верное средство.
И он поднес к лицу Хелены флакон с солями. Хелена тотчас же открыла глаза и, глубоко вздохнув, улыбнулась чудесной улыбкой:
– Где эта женщина? – спросила она, тревожно озираясь.
– Успокойтесь, – ответил дож, помогая мне отвести невесту в будуар для дам. – Ее уже нет здесь. В замешательстве, вызванном ее бестактным финалом, она ускользнула из дома… Авантюристка! – договорил он тихо, сквозь зубы.
У входа в будуар мы остановились. Хеленка исчезла за портьерой, мы с дожем направились в костюмную комнату для мужчин – пора возвращаться домой. По пути я поблагодарил своего спутника.
– Простите, кого мне благодарить за помощь и доброжелательность? – спросил я, останавливаясь под аркой входа. – Меня зовут Джевецкий.
В ответ дож снял маску, дружески протягивая руку.
– Ты, Анджей?!
– Да, я. Игра началась. Что бы ни случилось, помни: есть друг, всей душой преданный тебе, живо заинтересованный в твоей судьбе, во всяком случае, больше, чем ты полагаешь. До свидания, Ежи!
И пожав мне руку, он быстро сбежал по лестнице к выходу. А я отправился к Хеленке, помог им с матерью сесть в пролетку.
– До свидания, Ежи! – сказала она на прощание, протянув мне свою маленькую изящную ручку. – До свидания в субботу! Не забудь!
– До свидания, дорогая моя!
Пролетка отъехала, растаяла в предрассветной мгле.
Внезапно в свете фонаря, догорающего у ворот, передо мной возникла стройная, закутанная в плащ фигура незнакомки! Она схватила меня за руки и, сорвав маску, шепнула:
– И я жду в субботу. Люблю вас, вы мне обречены. Вот адрес.
И втиснув мне в руку визитную карточку, она исчезла в предрассветном полумраке.
Я долго стоял не в силах сделать и шага. В ушах звучали слова гадалки, звучали не терпящим возражения приказом, а пальцы судорожно сжимали белую жесткую карточку. Медленно, почти невольно, я поднял карточку к глазам и прочитал: Кама Бронич. Парковая, 6.
Женщина с моста Святого Флориана жила в доме Вируша!..
VIVARTHA
В четверг и пятницу я претерпевал все муки ада. Эти два дня решительно повлияли на мою жизнь, роковым образом предначертав будущие события. После бессонной ночи с пятницы на субботу, весь разбитый, я поднялся рано утром и посмотрел в окно на еще сонный мир; кленовый листок, медленно подгоняемый ветром, более противился натиску стихии, нежели я.
И все-таки – удивительное дело! – я ощущал себя в своей слабости счастливым, упоенным столь сладостным иссякновением воли и чувств. С гедонистическим легкомыслием, свалив ответственность неизвестно на чьи плечи, я отдался течению, все ощутимее увлекавшему в неведомое. Apre.s moi le deluge…
В одиннадцать я переоделся и отправился к Гродзенским. Здороваясь, прочел в глазах Хеленки беспокойство и неуверенность. Мой непринужденный и беззаботный смех быстро рассеял ее опасения; вскоре она развеселилась как дитя.
После обеда, около трех, настало время garden party. Нас оставили одних в огромном диком парке Гродзенских. Этот парк – не то сад, не то лес – уникален в своем роде. Некогда он был, кажется, частью Добецкой Пущи, тянувшейся на много миль и укрывавшей в своих зарослях бурную, глубоким яром протекавшую Дручь. Пущу выкорчевали, остались река и парк Гродзенских – останки минувшей славы лесных дебрей.
Семья Хелены с пиетизмом поддерживала первобытный колорит парка. И многокилометровый парк производил скорее впечатление леса. Лишь небольшой участок, непосредственно примыкавший, к усадьбе, был отдан во власть садоводческой цивилизации; ландшафты, годами не знавшие секаторов, неискалеченные порубками, жили буйно, дико и привольно. Никто не обкашливал заросших тропинок, не убирал завалов, не выкорчевывал пней от поваленных осенними бурями деревьев, не расчищал буреломов. В лесу осталось множество заповедных мест: мощные, вырванные с корнем деревья, засеки, недоступные, хищно ощеренные укосины ревниво оберегали лесные чащобы, и лес уже давным-давно сделался убежищем для всевозможного дикого зверья, не пуганного охотами, – зверь хоронился под защитой обрывов над Дручью.
В самой красивой юго-западной части парк пологим склоном сбегал к реке и далеко вдающимся клином врезался в излучину Дручи. Туда мы и направились с Хеленкой. Взявшись за руки – двое радующихся солнечному небу детей, – мы брели по старой, засыпанной листвой дороге. Ветви древних дубов простирались над нами, эхо далеко разносило их неспешную беседу.
Хеленка взяла меня под руку и, прислонясь головкой к моему плечу, задумчиво говорила:
– Как здесь чудесно, Юр, не правда ли? Все такое подлинное, торжественное…
– Душа векового леса, – бормотал я, жадно насыщаясь голубизной ее глаз. – Твой отец, Хеленка, наверное, очень любит природу.
– О да. Он боготворит природу как язычник. Часто целые дни бродит в самых отдаленных и глухих уголках и всякий раз приходит странно задумчивый, рассеянный, ничего не замечает вокруг.
– Лес действует как наркотик – можно и опьяниться его душой…
Мы примолкли, и некоторое время слышался лишь шорох листьев под нашими ногами. Хелена первая прервала молчание.
– Отец мой человек очень суеверный.
– Я не заметил ничего подобного.
– Он скрывает даже от нас. Кажется, я унаследовала его склонность.
– Ты, Хеленка?
– Как раз сегодня утром, до твоего прихода, я еще раз убедилась в этом.
– Расскажи мне подробнее.
– Разумеется. Мне просто необходимо поделиться с тобой даже самыми пустяковыми впечатлениями.
Я с благодарностью посмотрел на нее.
– Мы уже далеко зашли, я что-то устала, присядем здесь, на мху.
– Прекрасно! – согласился я, расстилая мягкий шотландский плед, который нес из дому, перекинув через плечо.
– Сегодня утром, за час до твоего прихода, я сидела одна на террасе, заканчивая утренний туалет. Вдруг на лестнице со стороны сада появилась нищенка – за подаянием. Взгляд старухи мне не понравился: в ее черных, страстных глазах таилось что-то злобное; на увядших бледных губах блуждала загадочная усмешка. Хотелось поскорее избавиться от нее; велев ей подождать на лестнице, я пошла за деньгами, да как назло не могла найти кошелек – оставила его вчера в непривычном месте. Наконец кошелек отыскался, и, отсчитав несколько монет, я вернулась и застала нищенку на террасе – она что-то собирала на полу около стула, где я только что сидела. Завидев меня, она поспешила сложить собранное в красный платок, завязала его узелком и злобно усмехнулась:
– Спасибо панне за труд и добрые пожелания. Я получила здесь нечто стократ ценнее золота. Adieu, красивая панна, adieu!.. А впредь побыстрее убирай с полу ногти после утреннего маникюра, коль не желаешь, чтобы кое-что с твоих розовых пальчиков попало в чужие руки.
Злобно хихикнув, она сбежала по ступеням и скрылась за воротами.
– Странное происшествие. А денег старуха так и не взяла?
– Нет. Сдается, подаяние было лишь предлогом, чтобы попасть на террасу.
– Да… похоже.
– После ее ухода мне сделалось как-то холодно и страшно, до сих пор не могу совладать с собой.
– Хеленка, ты просто слишком впечатлительна! Лучше не думать о таких пустяках.
– Почему-то боюсь я этой старухи. Бабушка не раз твердила мне: срезанные волосы, ногти или выпавший зуб надо тотчас сжечь, иначе, того и гляди чужие враждебные руки воспользуются твоей небрежностью.
– Ха-ха-ха! Я тоже об этом слышал. Нельзя же доверять смешным суевериям, Хеленка. Совершенно не понимаю, зачем подобной ерунде ты придаешь такое значение.
– И все-таки старуха взяла что-то от меня. И знаешь, Юр, кажется, теперь между мной и колдуньей возникла невидимая тайная связь.
– Ты преувеличиваешь. Просто минутное настроение… явно преувеличиваешь незначительные и недостойные внимания вещи… Б-р-р… Здесь что-то холодно… Пойдем на солнце!
Хеленка облегченно вздохнула и подала мне руку.
– Ты прав. И всегда умеешь успокоить меня, Юр!
Я обнял ее, и так, обнявшись, мы на мгновение замерли… Вскоре лес поредел, и меж древесных стволов заблестело тихое дремотное озеро. По берегам, заросшим камышом, трепетали стайки синекрылых стрекоз, плескались водяные курочки, и весеннее небо будоражили их пронзительные крики. От большой воды подымались испарения и туманной вуалью затягивали сонную гладь. Плакучие березы в раздумье склонились над топью, будто поверяя глубинам печаль своих кос. Далеко от берега, где-то посередине озерной глади, вилась светлая ажурная лента течения – начинался отлив…
Мы сели в лодку, укрытую в золотистых ветвях ракитника. Отвязав цепь и упершись веслом в берег, я сильно оттолкнулся. Залепетала разбуженная от послеполуденной дремы вода, закружились воронки потревоженной илистой мути. Лодка, скрипнув бортами о колена рагоза, развела пелену ряски и выплыла на середину. Я правил к скалистому гранитному островку в южной части озера.
Странная загадка природы подобный островок. Откуда взялись здесь первобытные скалы? Все окрестности, привычно равнинные, никак не объясняли этой аномалии – серая, зубчатая, обрывистая, местами отвесная стена грозно высилась над верхушками самых высоких деревьев.
При нашем приближении из гнезд со скалистых уступов и выемок сорвались ласточки и, покружив в вышине, вернулись в свои укрытия. Мы объехали остров в поисках места для высадки. Крутые, обрывистые берега, наглухо обшитые кустами шиповника и ежевики, отовсюду преграждали всякий доступ. И только с южной стороны, там, где озеро внезапно и резко сужалось, чтобы через несколько метров ринуться вниз по склонам мощным водопадом в Дручь, за выступом скалы, удалось заметить небольшой удобный залив. Осторожно, близко придерживаясь берега, чтобы не подхватило течение, здесь уже сильное, я обогнул мыс и благополучно добрался до залива. Выбрал со дна лодки цепь и несколько раз накрепко обвязал ее вокруг ствола прибрежной карликовой сосны, и только теперь обратился к Хелене, молчаливо и рассеянно устремившей взгляд в быстрое течение:
– Выйдем на берег?
– Стоит ли? Не лучше ли посмотреть отсюда – с лодки вид великолепный!
– Разумеется, можно остаться и здесь, на подвижном помосте.
Я сел на носу, а она уютно устроилась на пледе, разостланном на дне лодки, и спиной прислонилась к моим коленям.
– Я люблю этот гул, Ежи.
И подняла ко мне голову.
– Хорошо тебе здесь?
Я склонился к ее милому личику.
– Как в сказочном сне, – ответила она, подставляя уста для поцелуя.
И снова лишь грохот мощного водопада: тихие, широко разлившиеся выше островка воды озера, внезапно схваченные в клещи берегов, через узкую скалистую горловину падали в реку. Отсюда, с островка виднелась лишь завеса брызг и пены, это бурлящая водная стремнина обдавала светлыми потоками вечно влажные ущелья. А там, внизу, где разбитая на струи вода протискивалась между пилонами черных – вечных стражей – подводных камней, в отступавших склонах ущелья виднелась голубая, уже спокойная, лента Дручи.
Насыщенный солнцем, лениво-сонный третий час. Над нагретой землей мерцает едва заметное марево, дрожит в безграничных просторах подобно космическому эфиру. С земли доносятся ароматы трав и лесных цветов, от воды струится сырая, рыбой и камышом заправленная терпкость. О лодку то и дело бьются влажные плавники волн, плещутся ласковым ритмом у борта, с тихим звоном раскручивается и вдруг железной змеей цепь снова приникает к берегу.
– Хеленка! Какой чудный час!
В ответ – ровное, глубокое дыхание: заснула как дитя. Длинные белокурые косы соскользнули с головки, доверчиво поникшей на моих коленях, на дно лодки.
Осторожно, не разбудить бы мою Хеленку, я поднимаю одну косу, прижимаю к губам и долго, страстно целую, лаская лицо шелком ее волос. Теплые ароматные девичьи косы…
Вдруг, взглянув на реку, в проеме меж скал я увидел медленно плывущую лодку с сестрами из монастыря святой Клары. Одна сидела за рулевым веслом, две гребли, остальные, перебирая четки, задумчиво смотрели на воду. Когда лодка миновала устье озера, скрываясь за скалу, одна из монахинь, очнувшись от задумчивости, обернулась к нам. Мгновение ее глаза смотрели с неизбывной печалью, она простерла к нам руки, опутанные черными зернами четок. Еще один удар весел и лодка исчезла за скалистым обрывом. Я с беспокойством посмотрел на Хеленку. Спокойное лицо, полуоткрытые губы и мягко прикрытые глаза – спит спокойно как дитя. Никого не видела.
Вдруг рука ее, безвольно опущенная, поднялась, прелестные ресницы нервно дрогнули, и она открыла глаза.
– Я заснула? – спросила, вспыхнув как заря.
– Только что, – ответил я, лаская завитки волос на ее висках. – На самую крошечную минуточку.
– Какой странный сон мне приснился…
– Верно, очень приятный сон – перед тем как проснуться, ты улыбнулась.
– Как понять?.. Я шла через поле цветущих красных маков, шла медленно, и то сбивала пурпурные бутоны зонтиком, то срывала их в букет и прижимала к груди… Стена ограждала луг, моя тень, сочная и глубокая, падала на стену, был полдень… По лугу ко мне шла монахиня. Лицо, милое и грустное, опущено, пальцы перебирали четки. Остановилась, взглянула – глаза темные, сокрушенные, и, взяв меня за руку, тихо сказала: "Наконец ты пришла. Я ждала тебя долго, сестра. Иди за мной! Нам хорошо будет вместе!" И повела меня в противоположную сторону, совсем не туда, куда я спешила. Впереди, вдали, в солнечной перспективе виднелся средневековый монастырь… Я проснулась…
– Да, странно!..
– Ох, как мне грустно, Юр… – пожаловалась Хелена.
Я молча сложил цепь в лодку. Через полчаса мы уже входили на террасу, где ждали обеспокоенные нашим долгим отсутствием родители Хелены.
За столом разговаривали мало. Хелена задумчива и грустна, я возбужден и явно не в своей тарелке. То и дело смотрел на часы, нервничал – стрелки бежали явно быстрее, чем обычно. Около пяти, не в силах преодолеть какое-то внутреннее принуждение, я поднялся, прервав общий разговор, и распрощался.
– Вы сегодня очень спешите? – спросила пани Гродзенская, взглянув на Хелену.
В ее глазах читался немой упрек.
– К сожалению, необходимость, – неловко объяснил я. – Заседание в союзе в половине шестого, а до места довольно далеко.
В холле Хелена схватила меня за руку, крепко прижав ее к сердцу:
– Юр, – молила она дрожащим голосом, сдерживая слезы, – не уходи от меня сейчас! Только не теперь! Меня что-то мучает…
– Ничего не могу поделать. Мое присутствие необходимо. Завтра я снова у вас. Не будь же, Хеленка, ребенком!
И я быстро сбежал по лестнице. Чья-то неумолимая воля толкала меня в сторону Парковой.
Я вскочил в проходящий трамвай, через четверть часа уже достиг хорошо знакомой мне улицы и пошел медленно, сдерживая шаг, чтобы внутренне овладеть собой. "Номер шесть! – повторял про себя, словно сомневаясь, вдруг забуду. – Номер шесть! но это же вилла Вируша! – вдруг осознал я, будто пробудясь от тяжкого сна. – Не любовница ли она Анджея Вируша?"
Мне стало весело. "Кама Бронич любовница Анджея! Ха-ха-ха! Великолепная мысль!" И все-таки на визитной карточке именно такой адрес. "Но почему он все скрыл от меня? Ведь я бывал здесь столько раз, и Анджей ни разу о ней не упомянул. Напротив, похоже, настроен к ней враждебно".
И что-то вроде неприязни к другу кольнуло меня. "Седой донжуан! – проворчал я сквозь зубы. – Старый гипокрит!"
Вот и вилла.
– Номер шесть, – прочитал я вполголоса номер на воротах, – номер шесть. Да, здесь. Никаких сомнений…
Калитка приоткрыта. Я вошел на тропинку. И задумался: "Что же теперь? Куда идти? Если через веранду, встречусь с ним, если с черного хода, его тотчас же известит слуга. И вообще, где, собственно, она живет? План дома и помещений знаю досконально. Неужели существует где-то тщательно замаскированная комната, о которой я до сих пор не подозревал? И кто меня туда проводит?"
В дом я вошел с черного хода и вдруг с удивлением остановился на пороге.
Передо мной в полумраке колонн тянулась коринфская галерея.
– Где я? Где я? – Голос мой звучал чуждо, словно спрашивал кто-то другой.
Куда исчезла узкая, обычно освещенная язычком газа прихожая, где Анджей провожал меня столько раз? А три двери, выходившие в прихожую, куда они подевались?
Я протер глаза – не сон ли это? Где-то под потолком мягким светом вспыхнула греческая лампа; от колонн на алебастровый пол под мрамор упали тени, наверху, на капителях распустились листья акантуса. Испуганный полумрак съежился, сник и притаился где-то в глубине каменной аллеи…
Вдруг между колоннами показался Вируш. Я видел его профиль – напряженно-неподвижный, глаза устремлены в пространство прямо перед собой: словно лунатик… Я подошел, хотел заговорить с ним, но вдруг, пораженный, замолк: Анджей не шел, а плыл в воздухе… и у меня на глазах растаял на фоне одной из колонн.
– Анджей! – крикнул я, обнимая рукой гладкую округлую колонну. – Анджей, да что же это такое?!
Мне ответило лишь странное искаженное эхо…
Я беспомощно отступил от колонны; жестокое одиночество закралось в сердце и овладело безраздельно. Наугад двинулся дальше, дошел до лестницы, круто устремленной вверх. По ступеням кровавым потоком стекала вниз алость ковра.
"Второй этаж?" – подумал я, всматриваясь в лик Меркурия, посохом державшего люстру у лестницы. Раньше здесь никогда не было лестницы! Ведь дом одноэтажный!
"Пожалуйста, туда – наверх, наверх" – гостеприимно приглашала протянутая рука изваяния.
Я начал подниматься. На втором этаже, прямо напротив лестницы широко раскрытая дверь в комнату.
Вошел. В глубине комнаты, склоненная над чашей стояла Кама, стиснув в поднятой руке шелковое лассо. Ее уста бормотали какие-то непонятные, темные слова.
Она подняла голову. Фанатичные глаза, глаза пантеры ударили хлыстом, парализуя волю.
– Наконец-то! – услышал я голос откуда-то из бесконечной дали и почувствовал, как ее губы впиваются в мои.
– Ты мой, – шептала она, оплетая меня своим телом, словно плющом. – Теперь ты мой! Любишь меня?
– Люблю, – ответил я безвольно, околдованный ее страстью. – Ты прекрасна, Кама!
И в самом деле, она была прекрасна. Из облегающей, шафранно-желтой туники в черных тюльпанах словно огненная орхидея поднималась ее маленькая стройная головка в ореоле волос медного цвета. Овальное лицо, бледное, с сеточкой голубых жилок на висках мерцало от сапфирового зноя глаз… Она бросилась на софу страстно-небрежная, грациозно-ленивая, искушающая.
– Иди ко мне, Ежи! – звала Кама.
Я сел подле, упиваясь гармонией и очарованием ее движений. Гибкое, обтянутое материей тело постоянно, едва уловимо, словно извиваясь, меняло очертания. Мимолетно скользнуло странное сравнение.
– Кама! Ты сейчас похожа на очаровательную золотую ящерку, греющуюся на солнце…
Она вскочила, словно от удара; в чудных бархатных глазах вспыхнули огоньки гнева:
– Как ты смеешь?
– Кама, что с тобой, разве я оскорбил тебя? Просто ни с того, ни с сего мелькнуло сравнение…
– Не выношу подобных сравнений, – ответила она и снова откинулась на софе.
– Прости меня, Кама.
Молча обвила меня руками и прижалась. Закружилась голова, сладостный трепет пронзил меня. Где-то в туманной дали мелькнула печаль голубых очей и растаяла – пурпурная завеса страсти тотчас заслонила видение. Я ласкал молодое, ароматное тело, мои обезумевшие губы упивались сладостью девичьей упругой груди, а руки с наслаждением погружались в медное руно волос, пропуская сквозь пальцы струящееся бесценное их золото…
Вдруг мои губы, блуждая по ее бедрам натолкнулись на препятствие: широкий черный шарф укрывал левое бедро.
– Сбрось шарф, Кама! Пусть губы мои впитают каждую клеточку твоего тела.
Она крепко прижала ладонью шарф и решительно отказалась.
– Нельзя.
– Да почему же?
Засмеялась вызывающе.
– Не будь слишком любопытен! Возможно, когда-нибудь позже, когда мы ближе узнаем друг друга, я тебе все объясню. Впрочем, так ли уж это необходимо? Ты безраздельно владеешь мной.
И она провела пальцами по моей груди.
– У тебя кожа нежная и белая, как у молодой девушки. Не принимаешь ли ты порой молочные ванны?
– Не выдумывай! Слишком дорогое косметическое удовольствие…
Она не ответила. Лишь участилось дыхание и страстно вздымалась грудь. Рука ее блуждала по моему телу, белые тонкие пальцы словно насыщались волшебством прикосновений.
Время шло. Часов в семь вечера, когда комната осветилась люстрой в виде паука о восьми ножках, мы оба истомились ласками. Прильнув спиной к ковру у софы, держась за руки, не отрываясь смотрели мы друг на друга в безумном упоении.
– Что за медальон? – спросила она вдруг, протянув руку к моей шее.
– Память, – неохотно пробормотал я, пытаясь стряхнуть любовное оцепенение.
Она положила медальон на ладонь и открыла.
– Оставь в покое, Кама, прошу тебя.
– А! Волосы! Светло-пепельные волосы!
Я вырвал медальон у нее из рук.
– Они так тебе дороги? – нахмурилась она. – Верно, ее волосы, не так ли? Той красивой панны, с кем ты был в маскараде?
– Да, это волосы из кос моей невесты.
– Ха-ха-ха! Какая чувствительность!
– Перестань, Кама!
– Почему же? Не ты ли мне запретишь?
– Ну прошу тебя, – добавил я мягче, – не стоит сейчас затевать подобный разговор. Хорошо?
– Ненавижу! – прошептала она злобно.
Я невольно задрожал.
– Чем ты занималась, когда я вошел к тебе? – спросил я, чтобы перевести разговор на другую тему.
– Ждала тебя.
– И смотрела вот в эту чашу? – упорствовал я, подходя к столу, где в центре нарисованного мелом круга, стояла золотая чаша. – Что здесь? Вино?
– Вода. Обыкновенная вода, только магнетическая.
– А что означают знаки на меловом круге?
– Символы семи планет. Кружок с крестиком внизу – знак Венеры; в ее сфере центробежная сила преодолевает внешние влияния.
– Ты на знаке Венеры сосредоточилась, когда я вошел?
– Нет. Та стадия операции минула значительно раньше. При твоем появлении я искала уже результатов – искала на поверхности воды отражение твоего лица.
Я испуганно посмотрел на нее.
– Ты привлекла меня магией! Так нечестно, Кама! Зачем тебе подобная победа?
– Пока что иначе не удалось бы; пришлось сначала отторгнуть враждебное влияние, прежде меня овладевшее тобой. Теперь я не нуждаюсь в таких приемах.
И небрежным движением руки она опрокинула чашу. Разлитая на столе жидкость длинной узкой струйкой начала стекать на пол.
– Ты слишком уверена в своей привлекательности, – заметил я раздраженно.
Она непринужденно рассмеялась.
– Да, сознаюсь, уверена. К тому же я познала тебя сегодня и довольно: ты уже мой, Ежи!
Она склонилась к моему лицу и легонько дунула в глаза. Теплая волна пронизала все мое существо.
– О, как ты прекрасна, Кама! – невольно повторял я.
Она тем временем достала из буфета бутылку и две рюмки.
– Maresciallo rosso antico, настоящее, – угощала она, налив до краев кубок молодым красным вином. – Не бойся. Вино не отравлено.
Мы выпили. Вино прекрасное, крепкое, его благотворная сила подкрепила меня, разливаясь в крови. С бокалом в руках я в первый раз внимательно осмотрел комнату.
Как будто все знакомо. Стены, обтянутые материей турмалинового цвета, стулья, кресла, шестиугольный стол, покоящийся на сфинксах, – все знакомо… Вдруг возникла странная ориентация: предметы, мебель, лишь по-иному расположенные, я видел у Вируша. Этот покой загадочным образом соединял в замкнутом пространстве четырех стен разные объекты из квартиры моего друга.
– Ты знакома с Анджеем Вирушем, Кама? – спросил я прямо.
– Нет, – ответила она, не глядя мне в глаза.
Я понял – ложь. Но почему? Зачем бы ей скрывать знакомство с Анджеем?
– А ведь этот дом принадлежит одному человеку, моему другу?
– Теперь здесь я, и с тебя довольно.
В ее голосе звенели триумф и гордость.
– Странно все-таки! Где же я, собственно, оказался?
– В заколдованном дворце, если уж так обязательно тебе знать. Эх вы, мудрые господа, – бросила она с презрительной усмешкой, – всегда и все постигающие разумом, господа – смекалистые математики, идолопоклонники мозга! Есть кое-что, неизбежно ускользающие от вашего контроля… Тебе мало, что ты здесь со мной и пережил небывалые минуты? А вдруг твое "где" вопрос второстепенный или вообще неуместный?
– Ты права, Кама, – признал я, взяв ее за руку. – Ты одарила меня исключительным вечером! Если бы!..
Но вопрос замер на моих губах. В лице Камы, до тех пор дышавшем сознанием собственной силы и очарования, вдруг промелькнуло как бы колебание, в глазах надменных и вызывающих затлел блуждающий огонек беспокойства. Она быстро взглянула на большие с маятником часы над софой: восемь.
– Уходи, Юр! – мягко попросила она. – Иди! Сегодня здесь больше оставаться нельзя. Жду тебя во вторник об эту же пору. Ты придешь, не правда ли, Юр?
– Приду.
– Не сердись, – ластилась она, умильно засматривая мне в глаза, – время позднее. Я должна быстро отсюда уйти. Существуют некие препятствия. Понимаешь?
Долгая ласка поцелуя, прощальный пристальный взгляд… и я вышел. Глухо захлопнулись и закрылись на замок тяжелые дубовые двери…
Я осмотрелся. Лестница исчезла, в глубь полутемного пространства уходил знакомый узкий коридор с тремя дверями, слабо освещенный язычком газового пламени – прихожая в доме Вируша.
Где же вход в комнату, откуда я только что вышел? – вместо дубовых дверей гладкая белая стена…
Значит, всего лишь сон? Неправда! Ведь я еще чувствовал сладкое бессилие любовной истомы.
– Кама! Кама!
Голос вернулся из противоположного угла коридора и угас в полумраке. Я подошел к средней двери с левой стороны, ведущей в кабинет Анджея, и постучал. Никто не ответил. Нажав ручку я открыл дверь.
Вируш сидел за столом, голова на спинке кресла. В бледном, аскетическом лице ни капли крови. При моем приближении он открыл тяжелые веки и взглянул на меня.
– Я вернулся, – произнес он с трудом, – ты, Ежи, приходишь вовремя.

Предыдущая страница 7 Следующая страница


Саламандра 8

– Ты спал?
– И да, и нет. – Улыбнулся он. – Который час?
– Пробило восемь.
– Понадобилось три часа…
– В пять я видел тебя в коринфской аркаде – ты выходил из дому.
– Да, в тот час я покинул мое тело… В коринфской галерее, говоришь? – повторил он, неожиданно выпрямляясь.
– Да, здесь, в твоем доме, внизу. Потом я поднялся по лестнице на второй этаж.
Он проницательно заглянул мне в глаза и прочел остальное.
– Плохо, – шепнул, вставая. – Очень, очень плохо… Да, да – случайная возможность… Видишь ли, – объяснял он, останавливаясь передо мной, – использован момент, когда я на время покинул физический континуум. Иначе я ни за что не допустил бы до того, что случилось, ибо моя воля сильнее, когда опирается на физическое тело, нежели во время экстеоризации. Во всяком случае утешительно, что она действует хитростью. По-видимому, не чувствует себя в силах повести открытую борьбу со мной.
Он отошел на несколько шагов в глубину комнаты и, остановился перед атанором – огромной печью для алхимических операций.
– Из двоих магов равной приблизительно квалификации побеждает тот, кто обладает более крепкой нервной системой.
– Значит, она обладает серьезными способностями к познанию сверхъестественного?
– Магическими – да, и даже в весьма высокой степени. Но, увы, использует данные ей силы в целях ничтожных и низменных, и потому никогда не станет истинным адептом. И все же она представляет большую опасность даже для посвященных в высшие степени тайного знания. По неосторожности я отчасти вошел в сферу ее влияния. Мой дом, во всяком случае, на некоторое время пронизан ее отравляющей эманацией. Знаешь ли ты, как махатмы – посвященные – называют подобное состояние?
– Откуда же? Не имею ни малейшего понятия.
– Они называют это астральным condominium. Я уже не полный господин моего дома и вопреки своей воле вынужден делиться властью с этой женщиной. Предчувствую, сколь тяжела будет борьба, однако надеюсь, вопреки всему, вопреки твоей слабости, Ежи, сумею победить.
Я склонил голову, подавленный, вполне сознавая свою вину. И хотя слова друга остались для меня темны и непонятны, вполне уразумел одно: из-за меня Анджей вовлечен в турбуленцию враждебных сил. Сидя за столом я машинально вертел в пальцах какой-то предмет. Оказалось, пепельница, несколько минут назад виденная в комнате Камы. В ней все еще лежала недокуренная сигара, – на бандероли с маркой в виде черепахи стояла надпись: "Тортуга". Итак, сигара та самая, что я недавно курил там, "наверху".
– Разве и ты куришь сигары "Тортуга"? – спросил я с недоверием.
Вируш отрицательно покачал головой:
– Откуда же? Ведь ты знаешь, я вообще не курю.
– Тогда объясни, как попал к тебе мой окурок?
– Остался от твоей сигары.
– Вроде бы так, только непонятно: здесь ведь я не курил.
– Возможно, сигара повторяется в моей комнате?
– Да нет. Кроме пепельницы и сигары был этот же стол и идентичная обивка стен.
– А больше ничего?
– Еще кое-что, но, кажется, остальное из твоих библиотечных комнат.
– All right!
Я смотрел на Анджея, широко раскрыв глаза. Совершенно загадочное для меня не представляло трудностей для него.
– Весьма хитроумно она сумела использовать объекты моей обстановки.
– Но ведь все происходило где-то на втором этаже! – воскликнул я, пораженный его невозмутимостью. – Разве кто-нибудь в доме видел лестницу на второй этаж или холл с колоннами?!
Он снисходительно улыбнулся:
– Ну представь себе, например: в течение трех часов ты находился в так называемом четвертом измерении, и Кама временно воспользовалась некоторыми моими вещами. Ну как, понял?
– Не очень.
– Ничего не поделаешь. Тут я ничем не могу помочь… Но… не обратил ли ты внимания на какой-нибудь предмет, какого у меня не видел? Понимаешь, очень важно, не заметил ли ты в том пространстве нечто иное?
– Постой-ка… минутку… Да, припоминаю… золотую чашу…
– В центре круга с вписанным в него знаком септенера?
– Септенер? Что это такое?
– Усложненный образ семнадцатого аркана таро: семиконечная звезда со знаками семи планет на концах. Девиз: Spiritus dominat formam.
– И в самом деле, такой символ был нарисован мелом на столе… Она пристально всматривалась в чашу, когда я вошел.
– Естественно, чаша с водой?
– Да, только потом она разлила воду по столу: больше ей, кажется, уже не понадобятся эти операции.
В глазах Анджея вспыхнуло оживление.
– Возможно, здесь еще кое-что осталось, если вода не высохла.
И он внимательно начал рассматривать поверхность стола.
– Есть! – воскликнул он обрадованно. – Эврика!
Он подбежал к атанору и, достав из печи платиновый тигель, ложкой собрал в него остатки жидкости.
– Прекрасно!
Анджей спрятал сосуд в нишу в стене около печи и удовлетворенно потер руки:
– Наконец-то нашел отправную точку.
Я недоумевал:
– Что это значит?
– Как-нибудь позднее все объясню. А пока мои объяснения ничего не прояснят, Юр, – готовимся к борьбе! – договорил он, и его серые глаза загорелись.
Из-под рубашки он достал шелковый мешочек, развязал тесемку и вынул кружок с шестиконечной звездой на лазурном поле.
– Ты когда-нибудь видел это? – показал он издалека.
– Талисман?
– Нет – пантакль.
– Во всяком случае, похоже на талисман.
– В целом, однако есть и существенные различия. Талисман служит для концентрации энергии той планеты, под знаком коей родился его владелец. И потому имеет значение чисто индивидуальное: тесно связанный с данным индивидуумом и его планетой, талисман усиливает лишь то, что уже in potentia существует в человеке с рождения. А потому бесцельно, например, рожденному под знаком Марса носить талисман Сатурна.
– А что в таком случае пантакль?
– Пантакль, сделанный из сплава семи планетарных металлов, с помощью соответствующих магических приемов насыщается флюидами отвечающих ему планет; поэтому пантакль может искусственно завязать астральные отношения между тем, кто его носит и энергиями планет. Пантакль, который я тебе показал, обычно называют "печатью Соломона", "звездой Соломона" или "мистической гексаграммой".
– Разреши мне осмотреть его внимательней.
И я протянул руку. Вируш испуганно отпрянул, поспешно спрятав пантакль:
– Не смей к нему прикасаться! – предупредил он сурово.
– Почему же?
– Ты можешь заплатить своим здоровьем, и даже жизнью, спровоцировав сольвацию сконцентрированных в нем сил. Пантакль нанес бы непоправимый вред тебе, а опосредованно и мне – ведь лишенный флюидальной эмиссии, он утрачивает свою силу и не помогает владельцу, то есть мне.
– А не придаешь ли ты слишком большое значение обычному кусочку металла?
– Ежи, ты подобен ребенку, говоришь о вещах, сущности которых не понимаешь. Гексаграмма Соломона – чуть ли не самое сильное оружие в руках Посвященного, символ единства добра и зла, синтетическая концентрация магического равновесия. И этой печатью я преодолею черные силы, кем-то аккумулированные вокруг меня и тебя. Сегодня еще невозможно определить, кто эта женщина и откуда она, но силы, ее сопровождающие, – злые и преступные, здесь нет сомнения, и я одолею их, – повторил он резко, – должен одолеть, если только…
– Что?
– Если только моя деятельность на земле не пришлась на период временного регресса…
– И что тогда?
– Тогда я, – ответил он тихо, – потерплю поражение.
– Ты и поражение! Возможно ли?
– Благодарю тебя, Ежи, за веру в меня, но порой слишком трудно бороться против течения; волна космической инволюции, бывает, затопляет и самые высокие вершины. Впрочем, в такой борьбе случается одержать и пиррову победу.
– Как понять тебя?
– Иногда истощенный борьбой победитель вынужден уйти с поля битвы на длительное время, может статься, на многие века…
– Ты рассказываешь о таких странных вещах…
Я задумчиво всматривался в таинственные знаки печати.
– А что означают два вписанные друг в друга треугольника со знаком "Т" в центре: один – золотой, другой – серебряный? – прервал я вопросом затянувшееся молчание
– Золотой, обращенный вершиной вверх, называемый поэтому triangulus ascendens, символизирует Макропрозопа или белого Бога, второй же, серебряный, повернутый вершиной вниз – его мрачное отражение: знак Чернобородого Микропрозопа.
– Знаменательное соединение изображений!
– Именно здесь кроется сущность символа и одна из основных загадок бытия: "Quod superius, sicut quod infernus" , – гласят таинственные письмена Гермеса Трисмегиста на Изумрудной Скрижали. "Et sicut omnes res fuerunt abuno meditatione unius, sic omnes res natae fuerunt ab hoc una re: adaptione".
– Самой страшной загадкой для меня всегда останется генезис зла во вселенной.
– Ты коснулся проблемы, о которую, будто о подводную скалу, разбиваются отвлеченные умозаключения мыслителей всех времен. Мне представляется, что зло родилось из стремления к самореализации от правеков свойственной сущности бытия. Предвечный Атман, Бог-Слово, возжелал воплотиться и создал из себя жизнь. Мало показалось ему непроявленного существования, и он формализовался. Ибо чувствовал: необходимо мироздание, дабы развить тайные свои возможности. Атман извлек из себя материю и покрылся ею как плащом. Ибо только через контакт с телом возможна сублимация. Однако, выделив из своей сущности жизнь, Атман тем самым низринулся в сферу зла и греха; ибо то, что развивается, вынуждено бороться: достигать горних высей и вновь падать.
– Следовательно, – прервал я Анджея, – ты не веришь в абсолютное совершенство Предвечного?
– Нет. Абсолют – нечто искусственное, неестественное; одна из многочисленных абстракций человеческого мозга, стагнация, неподвижность. Напротив! Все указывает на вечное движение, вечные изменения, постоянную и вечную эволюцию. И он, этот Великий неизвестный, тоже должен развиваться вместе с нами, и у него есть свои взлеты и падения. Творец не может быть чужд творению своему. Spiritus mundi – потенциальный резервуар неиспользованных сил, из коего постоянно черпает материя, дабы осуществить его Предвечное стремление к манифестации. Постоянно черпает полными пригоршнями и платит Предвечному благодарностью, обогащая Его опытом феноменального бытия, из века в век творя Его никогда не завершаемое изваяние.
– Ты говорил что-то о моменте регресса…
– Эволюция движется логарифмической спиралью, она бесконечно ввинчивается во все более высокие регионы бытия. По циклическим законам периодов возвращения во Вселенной господствует бесконечная очередность перемен. После периода творческого подъема, когда преобладает динамис, двигающий мир вперед, наступает период стагнации и обратного хода; однако всегда пункт зенитный в данном периоде развития выше зенита предыдущего цикла.
– Значит, в конечном итоге мы постоянно движемся вперед?
– Да. Великая циркумбамбулянция Божественной мысли постоянно поднимается на все более высокие уровни.
– И мы вместе с ней?
– Да, мы вместе с Ней и в Ней: мелкие звенья гигантской вайварты.
– Таким образом, зло, по твоему мнению, равно вечно как добро?
– Да – увы. Но сумма его энергии, рассеянной во Вселенной, всегда меньше, чем напряженный потенциал сил положительных и чистых. И потому, в конце концов, всегда побеждают последние.
– Но ведь не обязательно?
– Нет. По-видимому, гигантский турнир будет длиться вечно; конец борьбы отодвигается в перспективу бесконечности. Правда, шансы зла уменьшаются, но судя по всему, никогда не упадут до нуля. Пожалуй, нулевой вариант возможен лишь в одном единственном случае.
– А именно?
– Если бы Предвечный, утратив интерес к борьбе, поглотил манифестированный мир и навсегда замкнулся в себе.
– И это возможно?
– Ежи, а ты любишь жизнь?
– Да, жизнь вопреки всем страданиям удивительно прекрасна.
– Вот тебе и ответ…
Я выглянул в окно. Совсем стемнело, на небе сияли звезды. Из города доносился металлический бой часов: девять вечера.
Анджей снова вложил пантакль в мешочек и, затянув тесемку, спрятал его на груди.
– Знак стауроса – "Т" – в центре печати, – возобновил он разговор, – символизирует отношение духа к материи; вертикальная черта – творческий Фаллос, оплодотворяющий горизонтальную Ктеис. Жизнь – преимущественно элемент женский. Женщина влечет нас к земле и земным делам. Ты никогда не задумывался, что в средневековье колдуний всегда было больше, чем колдунов?
– Действительно. Видимо, культ зла гораздо чаще присущ женщине, чем мужчине.
– И все в конечном итоге сводится к телесному акту с Сатаной – акту, творящему жизнь, а вместе с ней зло и преступление. Женщина – Magna Mater Тerrae – Matrix Admirabilis.
– А Слово стало Телом и поселилось среди нас. Святой Дух низошел в лоно Девы, и зачала Божьего Сына.
– Бессмертный закон противоположностей и контрастов – две неистребимые силы, вечно одолевающие друг друга в гуле столетий…
Я поднялся:
– Мне пора.
– Будь здоров, Ежи! – грустно попрощался Анджей. – Будь здоров! Советовать тебе сейчас ничего не могу; все во власти твоей собственной доброй воли. Только… Хелену жаль… Прелестная чистая девушка…
Взволнованный, опустив голову, я вышел.

ШАБАШ

Гродзенских навещаю как прежде. Люблю Хелену и не в силах отказаться от наслаждений, даруемых Камой. Часто в любовном экстазе у меня рождается желание убить ее и навсегда убрать с моего пути. Она, кажется, понимает мои думы и взгляд ее в такие мгновения подобен взгляду беззащитной голубки.
– Ну, ударь, ударь, если можешь!
И я тотчас сдаюсь…
Удивительное дело! Порой в ее глазах мелькает что-то от Хелены, и мне вдруг чудится – в ней я люблю другую. Хеленка для меня – святыня, я не смею и вообразить физической близости с ней. Не оттого ли Кама сделалась ее дополнением? Не оттого ли ищу в ней сексуальную антитезу, какой в Хелене искать не дерзаю?
Кама постоянно изменчива; вроде бы та же, и все-таки другая. Отсюда роскошная иллюзия новизны, иллюзия непознанного. И что за артистичная тактика! Ее эротические изысканность и распущенность превышают самые смелые фантазии. А ведь она так молода! Видно, этому нельзя научиться – с этим рождаешься. Я следую за ней без сопротивления: ее демонизм влечет меня. Жизнь столь убога и лишена яркого, необыкновенного, столь скупыми дозами отпускает она невиданные переживания…
С нетерпением ожидаю будущего понедельника. Кама приготовила новую неожиданность. Я должен ждать ее утром на углу Свентоянской, там, где кончается череда последних домов…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
В девять я был на месте. Серое холодное утро еще окутывало землю туманом; лениво расползавшиеся по угорам молочно-белые клочья цеплялись за кусты придорожного терновника. Там и здесь в мареве испарений то вырисовывался силуэт старой груши, то неподвижными крыльями пугала ветряная мельница. Где-то далеко на болотах взывал аист…
Кто-то легонько коснулся моего плеча.
– Ну что ж, идем?
Из-под бобрового меха на меня глянули прекрасные глаза.
– Веди, Кама!
И мы направились полевой тропой в туман. Намокшая земля налипала на ботинки, ноги скользили. То и дело хлюпали предвесенние лужи, затянутые тонким, словно паутина, ледком. На межах задумались скелеты прошлогодних сорняков – нищие остовы осени. Где-то на юру проплыл увеличенный туманом контур лошади, запряженной в плуг, и растаял во мгле…
Слева, на самом краю обрыва, замаячил домишко – вернее, изба.
– Вот мы и на месте.
Тропинка пропала, по глинистому бездорожью мы добрались до порога. Тихо и уединенно. С трухлявой крыши слезами сочился иней, в стекла окошек бились ветки лещины.
Кама толкнула дверь. Через сени вошли в комнату направо: небольшая, квадратная, чисто побеленная. Стол, скамья, два табурета и кровать. В нише около дверей – атанор – удивительная миниатюра того, что я видел у Вируша.
В расставленных на плите тигелях и ретортах бурлило, булькало варево, пенились зеленой пеной декокты, переливаясь через края сосудов; в середине плиты, на решетке, прямо над огнем поднимался пар от пузатого сагана.
Кама, сбросив шубку, надела широкий белый фартук.
– Помоги мне, Юр – ты ведь обещал.
– Как тебе идет фартучек, – отвечал я, провожая ее восхищенным взглядом. – Выглядишь на фоне алхимического очага как современная Канидия.
– Сейчас не до сравнений. Лучше прочитай рецепт мази Джанбатисты Порта.
И показала на толстую, оправленную в кожу marrochino книгу, лежавшую на столе.
– Это же раритет! – заметил я, с интересом рассматривая книгу.
– Ничего себе – обещающее название: "Magiae naturalis libri XX". Автор – Джанбатиста Порта. Известный демонолог!
– Ищи колдовской рецепт мази!
Я внимательно просмотрел несколько страниц.
– Нашел. Есть два рецепта.
– Прочитай первый!
– Возьми: сало, аконит (aconitum), молодые побеги тополя, корни мандрагоры, листья белены черной и безумной ягоды (solanum furiosum seu maniacum) – все это смешай с сажей и свари!
– Ясно. А второй?
– Рецепт второй: возьми сало, пятипальчатку (pentaphyllum), шалфей, то есть тень ночи, корень дурмана, известного под латинским названием как datura stramonium, долей отвара из персиковых косточек и несколько капель лаврового сока, этого сильнейшего яда; капля его, попавшая в ухо или на язык, убивает молниеносно; свари все это с ядом змеи, соком маниокового куста и выделениями кобылы в течке; затем процеди и, не давая остыть, долей оливкового масла и немного крови нетопыря.
– Выбираем второй рецепт – он детален и вызывает доверие.
– Самые чудовищные субстанции, какие породила земля, – ответил я, просматривая пожелтелые страницы сатанинского гримуара, – сплошь яды и наркотики. Дьявольская книга!
– Куда более интересные книги тщательно сохраняются в семейных библиотеках, отцом тайно передаются сыну – вот где поистине ключи к вратам ада.
– Кама, а ведь за то, что мы намереваемся с тобой предпринять, несколько веков назад сжигали на костре? Даже у нас, в известной своим попустительством Польше, заживо сожгли под виселицей в Познани в 1645 году некую Регину Борошку, родом из Стеншева, она созналась перед судом в сожительстве с четырьмя дьяволами – Тужей, Рокитой, Тшчинкой и Рогалем: "женщина сия, от Бога Единого отрекшись, время от времени с оными четырьмя блуду нечестивому предавалась", на что, впрочем, справедливо обрушивается неизвестный автор книги XVI века "Дело сатанинского закона"
– У меня в Польше гораздо больше предшественниц, чем ты полагаешь, – ответила Кама, растирая стеклянным пестиком травы в ступке. – "Испытанию водой и огнем" подвергали Анну Едыначку, обвиненную в колдовстве и "сатанинских с дьяволами на Лысой Горе конвентиклях", водой испытывали Анну Богдайку за ведовство и чернокнижие и Магду Стшежидушину, на пытки ее взяли по той причине, что будучи брошенной в реку, "она плавала, голову из воды, будто утка, вытягивая…" Сатана прекрасен, и никогда не переведутся его адепты, за его колесницей всегда последуют многие… Брось это в тигель!
И Кама передала мне кожаный мешочек с красным порошком. Я высыпал его в тигель и хорошенько помешал ложкой. На дне что-то заскворчало, запенилось ржавой пеной и утихло.
Кама извлекла из тайника под дымоотводным колпаком над очагом небольшую прямоугольную шкатулку орехового дерева.
– Посмотри-ка на этот корешок! – она вынула из ящичка странной формы изогнутое корневище какого-то растения. – Интересный, не правда ли?
– А что это такое?
– Мандрагора – android.
– Android?
– Да, корень – homunculus. Говорят, когда его вырывают из земли, он кричит как человек.
– Удивительное растение! По форме корень абсолютно напоминает маленького человечка.
– У нас его называют еще покриком или гневошем, он словно кричит, гневается и сердится на тех, кто осмеливается к нему прикоснуться.
– Неужели природа сохранила в нем одну из стадий эволюционного развития? Возможно, корень-карлик зародился как предвосхищение человека в растении?
– Вполне возможно. Во всяком случае, корень выглядит как предварительный набросок человека.
Кама возилась с тигелями – процедила отдельные ингредиенты в одну реторту; густая темно-зеленая жидкость на наших глазах начала остывать, оседать и сгущаться комьями. Кама нетерпеливо наблюдала химический процесс.
– Готово! – она ложкой достала из сосуда темную, клейкую, как смола, мазь.
– Ты выполнил все мои указания? – спросила она, расстилая на полу большие, пушистые, снежно-белые медвежьи шкуры. – Ничего не ел со вчерашнего дня?
– Все выполнил.
– Тогда начнем.
Быстрым, гибким, только ей присущим движением сбросила платье и в ослепительной наготе опустилась на медвежью шкуру. Я последовал ее примеру. Мгновение мы смотрели друг другу в глаза.
– Дивная моя колдунья! – воскликнул я, с дрожью обнимая ее.
Она уклонилась от объятия.
– Сегодня нельзя.
– Почему?
– Сегодня мы должны быть там.
И набрав в ладонь еще теплой мази, начала втирать ее под мышками.
– Если ты желаешь отправиться со мной туда, делай то же, что и я.
Глядя мне в глаза, она подала реторту с сатанинской субстанцией. Минуту поколебавшись, я согласился. Чуть погодя голова моя закружилась, охватила сонливость. Кама, тоже сонная, распростерлась на шкуре.
– Если вернешься раньше меня, тотчас выйди из дома, – пробормотала она.
– А если ты меня опередишь?
Не ответила. По ее телу пробегали судороги, на щеках разгорался болезненный румянец, сухие горячечные губы что-то бормотали. Я склонился к ней и успел уловить последние слова:
Дом – не дом,
Лес – не лес,
Ты неси нас, бес…
Голова ее поникла, буйная медь волос смешалась с белой волной меха и, бессильно разбросавшись поперек шкуры, она заснула.
Почти в то же миг и я утратил сознание. Мир закружился в сумасшедшей сарабанде, и, раскинув руки, я, словно мертвый, рухнул около Камы. Наступила ночь, черная, жестокая, набросила темный, непроницаемый плат…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
В мертвый сон ворвался вихрь, и разбудил меня, летящего в темных пространствах. Завывал ураган, гнулись и стонали деревья, во мраке с хохотом проносились какие-то тени. Вскоре полет снизился, я мчался в ущелье между отвесными скалами. Чье-то крыло, широкое, пушистое коснулось меня, обгоняя, и понеслось дальше. Звериные либо человечьи голоса, отраженные обрывистыми склонами ущелья, терялись где-то на просторах бездорожья…
Внезапно тучи разверзлись и в разрыве засверкала луна, затопляя землю призрачным зеленым светом. В вышине надо мной бешено мчался табун нагих человеческих тел: юные девушки с длинными волосами приникли нежными гроздьями грудей к козлиным хребтам; пышные, в знойном расцвете женщины погоняли огромных кабанов, стиснув ногами их бока; гибких, стройных юношей, мужчин в цвете сил и сладострастных старцев с угольками тлеющей похоти в погасших глазах уносили безумным галопом окровавленные кобылы в течке; омерзительные седые мегеры оседлали кочерги, лопаты, палки, – взбесившийся хоровод бесстыдных тел, искореженных монстров, бешеных ведьм-мартышек…
Узкая горловина ущелья внезапно раздалась, и я очутился в котловине, окруженной горным хребтом: посредине, подобный срезанной голове сахара, вздымался в небо гранитный конус. Здесь человеческая саранча опускалась на землю, наполняя долину гиканьем, ржанием, реготом. Откуда-то из-под земли вырвался огонь и кровавыми отблесками осветил котловину. Все взгляды устремились к плоской вершине конуса, залитой пурпурным светом: там, на высеченном в скале троне сидел, поджав под себя косматые копыта, гигантский андрогин с головой бородатого козла, с козьими выменами и возбужденным фаллосом – ужасный, угрюмый, крылатый…
Толпа внизу заволновалась, зашелестела:
– Он! Господин! Он, Бафомет братьев мистического Тампля, Тифон египетских магов, предвечный Ариман-Пифон!.
– Хвала тебе, повелитель огненных бездн, слава тебе, владыка греха и телесных утех, заступник от лученных от лика Божия! Покорные, припадаем к стопам твоим, лишь тебе послужим, о даритель наслаждений и безумств крови! У подножия трона твоего воздаем почести, извечно лишь тебе надлежащие, слагаем к стопам твоим поклонение детей земли… Осанна, Господин Бездны! Осанна! Осанна!..
Тьмы и тьмы склоненных голов заколыхались, волной изогнулись в покорном смирении нагие спины.
Лик Сатаны осветился усмешкой – странной усмешкой утоленной гордыни и зловещей радости. Он поднялся с седалища – огромный, неведомый – и взмахнул змеевидным тирсом. Двое братьев, убранных в козлиные шкуры и дьяволовы рога, повели к трону по скалистому склону какую-то женщину. Она быстро устремилась наверх, белоснежная в своей наготе, в золотолитом покрове волос, ниспадающих к стопам, крошечным, почти детским. Когда уже в третий раз женщина обошла конус, поднимаясь к трону, я узнал Каму. Восхищенный взор ее был прикован к Бафомету, она шла, вперясь в него, словно лунатик. У подножия трона остановилась смиренная и дрожащая… И тогда раздался хриплый смех и прогремело повеление:
– Сверши поцелуй, надлежащий твоему господину!
С отвращением я увидел, как она прижалась губами к его левой ноге и руке.
– Хи-хи-хи! Ха-ха-ха! – реготало человечье месиво внизу. – Выполняй свой долг, ведьма-юница! Приветствуй господина своего, как пристало.
Сатана повернулся к ней спиной и поднял хвост.
– Целуй! – зарычал он, заглушая регот почитателей. – Целуй!
Она исполнила омерзительный приказ, и чудовище-андрогин, положив правую руку ей на грудь, возгласил:
– Вот печать – дар моего духа. Прими ее и носи во имя мое!
Он отнял руку, и на груди Камы остался багровый прочерк дьяволова когтя.
– Ты принята в число сестер и братьев моего ордена!
Церемония закончилась. В адском шуме и хохоте она спустилась со скалистого конуса и исчезла в толпе.
Невидимая музыка – поначалу медлительная, дремотная – внезапно взорвалась оргией звуков – хриплых, кроваво-знойных, опаляющих безумием. Сотни обнаженных тельхинов окружили гигантским кругом трон. Поплыл хоровод. Под неистовые выклики диаблотов в такт сатанинского болеро, раскачивались нагие торсы, дугой изгибались блестящие от мазей и пота спины. Безумный глухой топот босых ног по траве, отраженный венцом гор, вернулся стократ усиленным эхом…
При свете факелов, закрепленных в железных зажимах, в неимоверном темпе вращался бурлящий рой – алчущих соития самцов и самок.
– Ох-хо-хо, хейя! Ох-хо-хо! Хейя!
Внезапно кольцо хоровода распалось на тысячи звеньев, как планетные молнии, вращающихся вокруг собственных корней-средоточий. Но и они вскорости подчинились центробежной силе, дробясь на все более мелкие вихри и хороводы. И вот необузданное людское скопище рассыпалось по котловине в дикой гонке за утехами вожделенной плоти…
Мощный, волосатый самец навалился на атласно-белоснежный живот ошалелой от любострастия девушки; старуха с отвислыми сосцами обнимала цветущего красой юного эфеба; беременная любилась с диаблотом, обрекая на погибель будущий плод.
В горных пещерах, во тьме, куда не пробивался красный луч огня, свершался самый омерзительный блуд. Таясь в мрачных углах, будто опасаясь, что сам сатана покраснеет от стыда, удовлетворяли свои бешеные страсти содомиты. Под балдахином горного навеса, на скальном алтаре безоглядно раскинулась нагая женщина; святотатец-священник вершил сатанинскую мессу, вместо вина кровью причащал верных…
Неподалеку с "кафедры" к восторженно внимающей черни вещал пузатый, как бочка, одетый в контуш Костурбан, а дальше на досках, брошенных на бочонки с водкой, справляли дьяволову трапезу.
Над головами пирующих пролетали, хлопая перепончатыми крыльями, стрейги, что воруют из колыбели младенцев – красивых, пухленьких, спокойных – и подбрасывают худеньких, бледных; ведьмы-сорсии, лакомые до детской крови, страшные эмпузы и ламии-упырицы. Вдалеке от криков пиршества тенью скользила, – в заломленных руках черный хлыст – анофелия – призрак красного мора, прозванная Тихой Девицей…
Несметные полчища летучих мышей, ворон, хвостатых, с выеденными ягодицами павианов, котов, крыс, мышей и всевозможных гадов извивались в траве, нагло влезали в посуду, впивались в разверстые рты, в глаза, в лица… Неимоверные твари – не люди и не звери – злобные бобы-бабуки, мохи-матохи и жестокие мамуны-стрейги незаметно подкрадывались к столам в ожидании объедков…
А наверху, там, на площадке конуса, небрежно развалился на каменном троне повелитель Зла и Ночи. В его глазах, холодных и мудрых, зигзагами вспыхивали безграничное презрение и гордыня; поднятой вверх десницей, насмехаясь, указывал он на бледную луну, в тот самый миг скрывшуюся за тучей, дабы уступить место своей тени внизу, под левой рукой чудовища, – черному Гебураху.
– Эй-эй-эйя! Эй-эй-эйя! – снова призывно выло в глубине котловины. Погас кошмарный пурпурный свет, потухли факелы, и среди полного мрака началось последнее действо, уже скрытое от звездных очей. Лишь время от времени из змеиного клубка свившихся тел, корчащихся в любовной конвульсии спин, ягодиц, бедер, судорожно сплетенных рук и ног, доносились всхрапыванья ошалелых от неутолимой похоти кобыл, ржание бешеных от течки человеческих жеребцов, хриплое уханье безумцев. Вдруг наступила мгновенная тишина, и донесся смешной звук – не то икота, не то чих:
– Чха-хык… чха-хык…
А с высоты конуса раздался долгий, надрывный стон. Жалобная, трагичная, беспредельно глубокая тоска разорвала траур ночи шабаша и, отраженная молчаливыми горными вершинами, умерла где-то далеко в долинах…
Дрожь ужаса потрясла человеческое месиво.
– Что это? Кто так стонет?
И снова тишину пронзил тот же странный вопль – еще громче, еще отчаяннее, еще безнадежнее…
Вздрогнули горы, оробели люди, притихли животные: мощная грудь издала столь ужасный звук…
И вот венец из огненных языков окружил пурпурной короной сатанинский конус и мрачным отблеском озарил Бафомета.
Огромный, понурый, превыше горных вершин, он стоял; и лик козлиный, бородатый свела безграничная пытка; в глазах, огромных, глубоких, как бездна, мерцало великое, неизбывное страдание, беспредельное отчаяние отверженного от лика Божия. Как испокон веку, он закрыл рукой глубокими морщинами изборожденное чело и стонал. Чудовищную, волосатую грудь самого великого из бунтарей сотрясали детские рыдания…
– Господи! Почто ты отринул меня?
Вдруг пречудный свет озарил оцепенелые в мучениях черты, светлое пламя вспыхнуло меж козлиных рогов, и он воспрянул в потоках светлого милосердия. И чудесное превращение потрясло котловину и скалы: исчез омерзительный козел, и в огне и блеске, словно Феникс, возрожденный из пепла, к небу воспарил гигантский Адам-Люцифер…
Ослепленный нестерпимым светом, я упал лицом на землю и во второй раз потерял сознание…
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Было около пяти пополудни, когда я с трудом разомкнул тяжелые веки. В окна избы заглянул грустный февральский закат и прочертил длинные красные полосы на полу…
Я лениво приподнялся на медвежьей шкуре, попытался встать. Однако ноги не слушались, будто пьяный, я покачнулся и оперся руками о стол. В голове гудело, во рту пересохло, лихорадило. Я облизал сухие губы, изо всех сил прижав ладони к бешено пульсирующим вискам: кровь струилась по артериям мощными толчками…
Налитые кровью глаза с мучительной белизны стены соскользнули на белорунную медвежью шкуру: обнаженная Кама еще спала. Полураскрытые губы вздрагивали легонько, словно две вишни от порывов крылатого ветра, ноги сжимались и разжимались в сладострастных судорогах. Впервые проснулось во мне отвращение. Я брезгливо отвернулся, обнаружив, что и сам обнажен, быстро оделся. Шум в голове постепенно утихал, сменяясь невыносимой болью. В ушах все еще тревожно звенела кровь. Я бросил взгляд на спящую, прикрыл шалью и выбежал из избы в поле. Свежий, схваченный морозцем воздух отрезвил меня. Я направился к городу даже не надев шляпы; пронизывающий ветер ударил в грудь, и мне вдруг сделалось холодно. Застегивая пальто под самый подбородок, я обнаружил пропажу медальона с Хеленкиным локоном.
– Неужели оставил в чертовой халупе?
Повернулся и пошел к избе: любой ценой необходимо вернуть медальон. Однако дойдя до обрыва, я не обнаружил избы. Там, где только что стоял домишко, оголился незаросший, ровный четырехугольник. Лишь одинокий ствол лещины с оборванными листьями грустно потрясал культями ветвей…

ПОД ДРУЧЬЮ

Дела мои складывались успешно, и я уже подумывал в ближайшем будущем назначить нашу свадьбу. Почти ежедневно встречаясь после полудня, мы с увлечением мечтали о будущих путешествиях, давая полную волю воображению. Порой Хеленка садилась за фортепиано и, убаюканная очарованием наших фантазий, играла мелодии моря – его мощные напевы. Укрывшись где-нибудь в углу салона в кресле, я часами вслушивался в гул волн, шипение пены или отдавался тихой меланхолии вечерних приливов. Мелодия моря сменялась то криком морской чайки, то песней тоскующего по любимой моряка, то сиреной уходящего из гавани парохода. И снова все поглощал безбрежный, раздольный ритм стихии…
Только недолго продолжались покойные счастливые минуты… Однажды Хеленка пожаловалась на боль в руке выше локтя. Рука вдруг опухла до самого плеча, образовался нарыв. Вызванный врач рекомендовал срочную операцию. Хеленка сопротивлялась, молила еще подождать. Вечером нарыв вскрылся. Вместе с гноем вышло несколько иголок, щепка и клубок черных нитей. Старая няня Хелены, Кася, увидев странные выделения, потянула меня за рукав в другую комнату.
– Сударь, нашей панне эти гадости кто-то "вбросил".
– Не понимаю.
– Заурочили, сударь, нашу паненку. Не смейтесь над старой бабой. Кто-то злой заурочил панну.
– Кася, вы плетете Бог весть что!
Но Кася не уступала.
– Коли говорю, заурочили, значит, так оно и есть. Разве кто слыхивал, чтоб этакие штуки сами оказались в теле? Ясно, панне позавидовала злая женщина, вот и вбрасывает…
Через несколько дней рана затянулась, не оставив следа. А вскоре образовался нарыв на лопатке, нагноение продолжалось целую неделю, когда же нарыв лопнул, вместе со сгустками крови и гноя вышли кусочки угля, старые ржавые шпильки и даже кусочек темно-зеленого сукна.
Врачи оказались бессильны предотвратить столь странное заболевание, я обратился за помощью к Вирушу. Он пришел, как всегда сосредоточенный, молча выслушал рассказ Хелены о течении болезни и осмотрел больные места.
– Предупреждаю, – наконец заговорил он, одновременно производя магнетические пассы от средоточия нарывов к конечностям, – пока что я вылечу вас лишь временно; сейчас не удастся излечить окончательно. Однако надеюсь, – добавил он с мягкой улыбкой, отечески погладив ее светлую головку, – пожалуй, даже уверен – через некоторое время, возможно, даже вскорости мне удастся ликвидировать болезнь.
– Я вам верю, – и Хеленка с полным доверием посмотрела в его добрые мудрые глаза.
– Ваша вера поможет мне, укрепит мои силы. Ежи, подержи правую руку!
Я выполнил поручение, легонько придержав руку за кисть. И тогда под пассами Анджея болезнетворная материя набрякла в большой сине-багровый нарыв на ключице и медленно начала спускаться от воспаленного центра по руке к ладони…
Я взглянул на Анджея. Он молча сосредоточил взгляд на больной, на лбу залегла глубокая морщина, руку он держал в нескольких сантиметрах от предплечья Хеленки.
– Progrediaris!– отдал он тихий, не терпящий промедления приказ. И опустил руку на несколько сантиметров ниже к локтю. Опухоль, послушная воле врачевателя, обмякла и вытянулась узкой красно-синей полосой к локтю.
– Porro!– снова приказал он.
Больная тихонько застонала.
– Больно…
– Сейчас наступит облегчение, – успокаивал Анджей, держа свою руку над сгибом локтя. – Обычно суставы более болезненны… Porro!
Гнойная полоса опустилась ниже, к ладони.
– А теперь, Ежи, поддержи, пожалуйста, повыше, у плеча.
– Не больно? – спросил я, осторожно придерживая Хеленкину руку, где только что пылал огромный гнойник.
– Нисколько, – ответила она, чудесно залившись румянцем.
А Вируш тем временем подвел больную субстанцию к пальцам. Через пятнадцать минут лопнули нарывы на указательном и среднем пальцах, вместе с кровью и гноем вышли осколки стекла. Вируш промыл раны сулемой и, натерев ладонь больной какой-то мазью, наложил повязку.
– Как вы себя чувствуете? – спросил он, закончив операцию.
– Прекрасно. Ничего не болит. Благодарю вас, чудесный врачеватель!
И со слезами на глазах она пожала ему руку.
– Увы, – вздохнул Анджей, смущенный старым Гродзенским, настаивавшем на гонораре. – В любом случае, все меры пока лишь временны.
– Нет, спасибо, я решительно отказываюсь, – сказал он уходя. – Ведь я никогда не занимаюсь врачеванием; исключение сделал лишь для невесты моего друга.
– В таком случае я теряюсь, как же благодарить вас? – смутился, в свою очередь, отец Хеленки.
– Пустяки, сударь. Прошу вас обязательно увезти дочь на некоторое время в деревню, и подальше – лучше в горы. Пока необходимо удалить вашу дочь из города.
– Завтра мы уезжаем.
– All right! Прекрасно. А ты, дорогой мой Ежи, останешься здесь со мной.
Протесты Хелены и ее матери не помогли. В тот же вечер по воле Анджея я простился со своей невестой на долгое время.
– Ты сейчас же отправишься со мной, – решительно потребовал мой друг, почти насильно уводя меня от Гродзенских. – Необходимо обсудить весьма серьезное дело.
Вскоре, мы уже сидели в тихой мастерской, в задумчивости, не отрываясь глядя на пламя в камине. Анджей очнулся первый и посмотрел на меня.
– Полагаю, ты не сомневаешься, кто является причиной болезни Хелены.
– Да. Улики несомненны и указывают в одном направлении.
– Следовательно, промедление опасно, необходимо действовать, пока ядовитый вихрь оттуда не превратился в смерч, который уже не пресечешь.
– Я весь к твоим услугам.
– Ты помнишь остатки воды, разлитой Камой из чаши?
– Разумеется; ты тогда собрал воду в реторту и спрятал в нише атанора.
– Мне наконец удалось исследовать астральную тень этой воды.
– Значит у воды тоже есть астральная тень?
– Естественно, как у любой стихии и любого элемента. Ты читал Теофраста Парацельса? "De ente astrorum" и "Archidoxis magica"?
– Нет, не читал, лишь слышал об этом удивительном человеке. Кажется, у оккультистов он пользуется большим уважением.
– Парацельс один из наиболее серьезных магов в Европе, несправедливо оболганный официальной наукой. Так вот, в упомянутых произведениях этого философа различаются четыре вида астральных теней: Stannar или Truphat, то есть тень минералов, которая связуя их материальную форму и душу, вызывает кристаллизацию; астральная тень цветов, то есть Leffas – жизненная сила растения, алхимически ее можно сделать видимой в стеклянной пробирке, и, наконец, тень животных, называемая Evestrum, ну, и двойник человека.
– А нас интересует primum ens воды, то есть ее Stannar?
– Естественно. Я произвел алхимический анализ воды, насыщенной флюидами этой женщины. Задача оказалась не из легких, учитывая небольшое количество жидкости (анализ пришлось повторить неоднократно), но не жалею об этом: результаты превзошли все ожидания.
– Ты имеешь в виду возможность повлиять на нее?
– Пока нет, но я извлек весьма интересные указания.
– Какие же?
– Астральная тень воды, намагнетизированной Камой, имеет разветвления.
– Ничего не понимаю.
Вируш подошел к атанору, извлек из тайника оловянный сосуд, похожий на окарину, с крышечкой и с двумя торчащими сбоку рожками.
– Взгляни на эти два указующие пальца, – он показал на оловянные рожки,.
– Один значительно короче второго.
– Именно он и послужит нам дорожным указателем.
– Ты, верно, не станешь меня убеждать, что сосуд содержит астральную тень воды?
– Вовсе нет. Ее можно наблюдать лишь в пробирке и то на мгновение.
– Тогда что же в сосуде?
– Остатки воды, намагнетизированной Камой, смешанные со специальным препаратом, составленным мной для усиления флюидных свойств этой воды. Рожки, в алхимическом сосуде – это направления, в которых удлинилась астральная тень воды во время анализа. Направления жидкости в сосуде – верное отражение раздвоения ее астральной тени.
– Но я вовсе не понимаю этого явления.
– Разумеется. Сейчас все объясню. Прежде всего надлежит помнить о том, что между Камой и остатками намагнетизированной ею воды до сих пор осталась связь, так называемый магнетический rapport.
– Теперь начинаю догадываться.
– Рожки, – раздвоение астральной тени воды, словно щупальца протоплазмы, погруженной в растворе, указуют, где следует искать Каму, или то, что находится с ней в тонком и сильном соприкосновении.
– Зачем же искать Каму; если хочешь с ней поговорить, я в любой момент…
Анджей прервал меня:
– Разумеется, не нужно ее искать – во всяком случае пока. Но меня удивило, Ежи, раздвоение астральной тени. Будь она связана только с Камой, рожок указывал бы лишь одно направление. А их два. Вот в чем тайна! Понимаешь?
– Да. По-видимому, существует двойной магнетический раппорт.
– Прекрасно, дорогой! Прекрасно! Вот ты и научился кое-чему. Именно в этом все дело. И потому у нас две возможности, следуя им, быть может, удастся вторгнуться в орбиту ее сущности.
– Какую же ты избрал?
– Более слабую астральную тень.
– То есть направление, указанное более коротким рожком окарины?
– Да. И знаешь, почему?
– Не догадываюсь.
– Полагаю, направление длинного рожка, будучи вектором более сильного притяжения, привело бы нас к самой Каме. А нам интересно, напротив, едва заметное указание короткого рожка.
– И ты надеешься с помощью такого указания добраться до чего-то иного?
– Да. Это и будет tertium associationis magneticae, который я ищу.
– Оригинальный замысел!
– Если перевести операцию на язык геометрии, то магнетические взаимоотношения представляются в виде треугольника. Это triangulus magneticus, вершина коего – Кама, а углы основания – вода в моем сосуде и некий неизвестный Х, на который указывает короткий рожок.
– А каким образом ты используешь указание? Сосуд ведь не поведет к этому Х.
– Как раз нечто в таком роде. Сосуд сыграет роль астрального компаса: соответствующим образом установленный, он приведет нас на место.
– Все дело в установке. В обычном компасе довольно повернуть под определенным углом диск со сторонами света, чтобы направление согласовать со стрелкой, показывающей Север. А здесь?.. Ведь Кама – полюс подвижный, постоянно меняющий положение.
– Зато неизвестный Х, кажется, пункт постоянный.
– В самом деле?
– В любом случае, со дня, когда я занялся анализом, то есть уже несколько месяцев, и до сегодняшнего утра угол отклонения короткого рожка остается неизменным, тогда как длинное ответвление постоянно перемещается.
– Это и навело тебя на мысль, что оно указывает Каму, не правда ли?
– Отчасти здесь проявляется интенсивность радиуса действия.
– И все же, на мой взгляд, астральный компас не проводит нас к таинственному Х.
– Похоже. Дабы разрешить твои сомнения, сообщаю: таким "компасом" может пользоваться только человек в сомнамбулическом состоянии.
– Значит, указующий рожок – лишь вспомогательный фактор?

Предыдущая страница 8 Следующая страница


9 Стефан Грабинский

– И тем не менее решающий; без него не достигнуть пункта, таинственными нитями связанного с сущностью Камы. Необходимо иметь его под рукой, чтобы постоянно ощущать движение заключенных в нем флюидов.
– И тогда "компас" покажет тебе направление?
– Безусловно. Но прежде всего ты должен погрузить меня в состояние, необходимое для проведения операции. Сумеешь?
– Да. Ведь мы уже неоднократно делали подобные опыты.
– Разумеется, однако не забывай, мы ни разу не выходили за пределы гипноза; сейчас речь идет о трансе более глубоком.
– Понимаю. Не беспокойся, я сумею.
– Прекрасно. Сразу и начнем. Время суток подходящее – вечер; в сумерках мы не привлечем к себе внимания прохожих. Когда я засну, ты выведешь меня за калитку.
– Я последую с тобой рядом.
– Кто знает, куда нас заведет эксперимент. Возможно, неподалеку, а то и на расстояние нескольких километров или больше. Приготовься в дальний путь.
– Я повсюду пойду с тобой.
– И еще: когда окажемся у цели, ты разбудишь меня.
– Понял. Начинать?
– Начинай!
Вируш взял в левую руку астральный компас, сел в кресло и с минуту сосредоточенно всматривался в копию Рембрандтова "Урока анатомии" на стене напротив. Я встал в нескольких шагах и начал его усыплять. После шестого пасса он закрыл глаза, глубоко вздохнув. Еще несколько пассов, чтобы закрепить состояние, и я начал его углублять. Через пять минут белки глаз у Анджея закатились, и усыпленный обрел характерную свободу движений и речи. Я вынул из галстука булавку и легонько уколол его в щеку.
– Чувствуешь боль?
Он улыбнулся.
– Ничуть.
Я еще раз уколол его в предплечье с тем же результатом. Анджей не шевельнулся. И хотя кожа была глубоко проколота, кровь не показалась.
– Прекрасно. Теперь встань и иди за мной.
И я вывел его через сад на улицу.
Вечерело. Фонарь около виллы едва отбрасывал матовые блики – густой туман напитал воздух, лениво окропляя булыжник мостовой… Тишина. Время от времени из тумана выныривал прохожий, на мгновение оказываясь в круге слабого света, и снова исчезал в тумане. Вдалеке звенели трамваи.
Вируш нерешительно стоял на тротуаре. Я отошел на несколько шагов, оставляя ему полную свободу действий.
Он протянул руки горизонтально, затем раскинул их будто крылья. Пальцы левой руки разжались, открывая компас на ладони… Медленно, словно слепец, Анджей начал поворачиваться на месте, изучая пространство. После третьего полуоборота вправо он заколебался и вернулся к прежней позиции; снова повернул было в ту же сторону и снова отступил влево. В конце концов остановился на месте, опустив правую руку. Простертая левая рука упорно указывала на что-то вдали. На губах мелькнула довольная улыбка. Нашел…
Окарина на ладони спящего дрогнула и, словно движимая скрытой в ней силой, повернулась под определенным углом, направив короткий рожок параллельно указательному пальцу. Компас начал действовать…
Анджей осторожно прижал к себе напряженно вытянутую руку и снова сжал окарину, положив палец на короткий указатель. Еще немного постоял на месте, будто вглядываясь в пространство, затем двинулся напрямик через улицу.
Я пошел за ним. Мы наискосок срезали Парковую, миновали Солярную площадь, свернули вниз на Стромую, спускаясь к берегу Дручи.
Время от времени, особенно там, где приходилось менять направление, Анджей останавливался и сверялся с окариной. Чувствительный указатель предупреждал его при каждом повороте.
Мы углубились в лабиринт узких маленьких и очень людных улочек у реки. То и дело в закоулках возникали подозрительные фигуры – настороженные, мрачные, явно отмеченные преступлением. Минуя какой-то гнусный тупик, освещенный гуляющим и пляшущим кабаком, мы столкнулись с пьяным проходимцем:
– А ты, пан, зачем тут в нашей сторонке, а? Слепца ведешь на веревке с дневной выручкой, а? Много, видать, насобирали грошей – выглядите оба нехудо. Со мной не поделитесь, а? А старого хрыча не мешало бы пощупать, может, что и найдется, а?
Бродяга не затруднился бы привести в исполнение свою угрозу, не сверкни дуло моего браунинга перед его физиономией.
– Псякрев! Холеры острожные! – проворчал он, уступая путь.
Мы вошли в какой-то длинный узкий коридор. Темень, хоть глаз выколи. Я зажег красный фонарик. Пурпурная полоска света упала на пол, выстланный трухлявыми досками – грязными, в проломах и дырах. Коридор казался бесконечным; осклизлые, с отбитой штукатуркой стены, замкнутые бочкообразным сводом, черной перспективой тянулись вдали. Несло гнилью, спертым воздухом. Но Вируш не отступал. Напротив, он шагал твердо, движения обрели целенаправленную уверенность. По-видимому, мы приближались к цели. Неожиданно коридор резко свернул направо, и почва быстро начала понижаться. Пол кончился: под ногами скрипел мелкий желтый песок. Коридор сузился в тесный канал; пришлось идти друг за другом, а не рядом. Пробирал пронзительный сырой холод. Со стен ручейками стекала вода и впитывалась в грунт. В одном месте пришлось вброд перейти глубокую грязную лужу. Очевидно, мы находились в подземельях под руслом реки…
Об этих подземельях в городе ходили глухие слухи. Люди говорили, будто они милями тянутся вдоль и поперек под Дручью, только до сих пор никому не удавалось найти вход в таинственный лабиринт. Случай неожиданно привел нас в подречные переходы… Судя по времени, мы уже не раз добирались до противоположного берега Дручи и снова поворачивали к середине русла; путь вился тысячью зигзагов, вдруг отклонялся то влево, то вправо, петляя, подобно прихотям безумца. Через полчаса ходьбы начался спуск по каменным ступеням, круто уходящим вниз, в глубокий в потеках и ручьях колодец. Через несколько минут мы оказались на горизонтали. Тут Вируш задержался.
Я посветил фонариком вверх и по сторонам: перед нами небольшое пространство, замкнутое прямоугольными стенами, не имевшее другого выхода, кроме узкого колодца, через который мы спустились. Вокруг под стенами в беспорядке навалены бочки, деревянные, окованные железом ящики, связки выделанных шкур и тюки сукна. Воздух был насыщен запахами сивухи, кислого пива и юфти.
Взглянув в угол помещения, я вздрогнул. В нише на топчане виднелись человеческие останки; на охапке соломы, в рыбацкой зюйдвестке, низко надвинутой на лицо, лежал застигнутый агонией мужчина. В щелках неприкрытых глаз виднелись лишь белки, и все-таки в них застыл ужас. Лицо исхудалое, лицевые кости выдавались угловато, жестко, вызывающе. Рот полуоткрыт, длинный, угольно-черный виднелся язык…
Видимо, смерть наступила недавно, разложение еще не коснулось трупа. Умер от голода?.. Пожалуй, нет; на столике рядом с топчаном полбуханки хлеба, заплесневелого от сырости, тарелка с какими-то овощами. Или задохнулся? А может статься, совершено страшное преступление, надежно укрытое от мира в мрачном подземелье, в каких-нибудь шести метрах под руслом реки?
Я подошел к Анджею и легонько дунул ему между глаз. Он проснулся и пришел в сознание.
– Отдохни, – я придвинул ему табурет.
– Да, отдых необходим, – ответил он, усаживаясь. – Чересчур большая затрата энергии. Где мы?
– По-видимому, в нескольких метрах под руслом Дручи. Мы не одни…
– А кто?..
– Тут у нас незнакомец.
И я направил луч красного света в угол помещения.
– Какой-то удушенный рыбак.
Вируш вскочил с места и бросился к телу.
– Это же человек, которого мы искали, – он всматривался в лицо лежащего пристальным испытующим взглядом.
– Увы, он мертв.
– Ты ошибаешься, Ежи! Он просто спит.
– Ты шутишь?
И я прижался ухом к груди бродяги.
– Труп, сердце не бьется.
– А я, вопреки очевидности, утверждаю, человек не умер, давно, верно, месяцы или даже годы, он погружен в сон, подобный летаргическому.
– Ты намереваешься его разбудить?
– Нет, пока не в моих силах нарушить его сон.
– Тогда тело, наверное, надо вынести отсюда?
– Не обойдется без неприятностей, пожалуй, нежелательна огласка. Лучше оставить его на некоторое время здесь, в убежище.
– А как узнать, если он действительно связан с Камой…
– Наверняка связан, но едва ли сумел бы он хоть что-нибудь сообщить. Я уверен, этот человек никогда в жизни Каму не видел; во всяком случае, в нормальном состоянии, наяву. А о том, что сейчас переживает его душа за пределами тела, он или забудет по пробуждении, или воспоминания окажутся столь неопределенны и запутанны, что не помогут, а лишь затруднят задачу.
– Итак, придется ждать перемены в его состоянии?
– Это можно сделать искусственно. Как раз его состояние кое о чем мне говорит, возможно, мои подозрения насчет Камы и начинают оправдываться?
– Не поделишься ли своими догадками?
– Пока нет. Не люблю обсуждать гипотез, если не в силах доказать свою правоту непосредственным опытом. Потерпи, Ежи. Мы вернемся сюда через неделю-другую, когда я соответствующим образом подготовлюсь. А теперь пора возвращаться, уже поздно.
Он еще раз взглянул на окоченевшую фигуру, прикоснулся пальцем к виску лежащего человека и направился к выходу. Я опередил его, чтобы посветить фонариком. Мы шли быстро и уверенно, дорога, хоть и крутая, не петляла. Меня весьма удивило, когда через десять минут мы по какому-то склону вышли на поверхность, и выход находился в нескольких километрах от прибрежных закоулков, где мы так долго блуждали на пути к цели…
– Удивительно, – заговорил я, – мы вошли через какой-то мерзкий коридор в одном из прибрежных домов, а выходим из подземелья несколькими километрами восточнее и в чистое поле!
– По-видимому, существует несколько выходов.
– Да, похоже.
– За городом гораздо безопаснее, и выход прекрасно скрыт в зарослях кустарника.
– В самом деле, нам придется продираться силой через эту живую изгородь.
– Тут когда-то проходила просека, – ответил Вируш, рассматривая почву под ногами. – Правда, почти совсем заросла.
– Верно, давно никто не пользовался тропинкой.
– Без сомнения. А вон там мы, возможно, как-нибудь проберемся. Ты молод, прокладывай путь!
Я вторгся в заросли, и вскоре мы оказались на большом, поросшем травой и мелкими кустами выгоне. В ста шагах от нас в ночной тишине плескалась Дручь.

ПОДГОТОВКА

Он откладывал в сторону некоторые вещи, вытирал пыль с других, комбинировал, складывал, подбирал…
Однажды открыл большой ореховый шкаф с ритуальными одеяниями.
– Вот одеяние для мага, приступающего к операции в воскресенье, – показал Анджей первую с краю одежду пурпурного цвета. – В такой день полагается тиара и золотые нараменники.
Белый, окаймленный серебром, длинный хитон с тройным ожерельем из жемчугов, хрусталя и селенита предназначен на понедельник – день луны; тиару мага обвивает лента желтого шелка с монограммой Гавриила на древнееврейском языке; нараменники серебряные.
Вот наряд на вторник, день Марса, он-то нам и надобен.
Анджей снял с вешалки длинный хитон огненно-ржавого цвета, со множеством складок, стянутый поясом из стали.
– Знаменательный цвет, – заметил я, осмотрев наряд.
– Кровавый, как положено Марсу. Одеяние дополняют стальные нараменники и тиара, обвитая лентой из железа.
– Эта одежда напоминает мне palium римских салиев, в подобном снаряжении происходили воинственные пляски tripudia – тремя шагами – на улицах Рима.
– Ничего удивительного; одеяние священнослужителей Марса как раз и взято за образец.
Анджей закрыл шкаф и, положив палиум на спинку кресла, достал из бюро стройный, обитый лосиной сундучок.
– А это что?
– Ecrin magique. Не знаю, как перевести на польский. Специфически французское выражение, перевод на другой язык приводит в отчаяние педантов дословности. Ecrin – нечто вроде шкатулки для драгоценностей, понимаешь?
Он повернул ключик в замке. Пружинная крышка отскочила, и моим глазам предстало пречудное, всеми цветами радуги сверкающее собрание сигнетов и печаток.
– Вот этот, в золотой оправе, – объяснял он, вынимая очередные драгоценности, – с рубином украшает руку адепта в воскресенье. Тот, с хризолитом, и его сосед с бериллом рассеивают зелено-золотые блики в день Луны… Агат – камень Меркурия – чернеет на пальце мага в среду. Изумруд – сокровище Юпитера, его носят в четверг; иногда может выручить сапфировый сигнет, когда время спокойное, а душа оператора пребывает в полном равновесии. Властелинша пятницы, искусительница Венера, страстно любит бирюзу и ляпис-лазурь, перстень с ониксом предназначен на день сабата.
– Значит, сегодня?
– Да, однако сегодня я еще не вполне подготовлен к проведению операции.
– Догадывась, срок перенесен на вторник, ведь ты достал из шкафа одеяние Марса.
– Ты угадал. А теперь необходимо подобрать соответствующий сигнет.
И он надел на палец темно-фиолетовый в скромной стальной оправе аметист.
Во всех приготовлениях я неотступно следовал за Анджеем. Зачем ему понадобилось мое присутствие, до сих пор не понимаю. Ибо вся моя незначительная "помощь" весьма относительно была связана с тем, к чему он готовился. Полагаю, он надеялся, что в эти дни я займусь хозяйственными делами, которых не желал поручать никому другому; единственный слуга, Гжегож, до сих пор исполнявший его поручения, бесследно куда-то исчез.
Уразумев, что мой друг жаждет свести все отношения с внешним миром до минимума, я охотно взялся за выполнение поручений, – ведь из-за меня он изменил весь уклад своей жизни. Мои попытки получить более подробные объяснения насчет намеченной магической операции, – а он постоянно вспоминал об этом, – ни к чему не привели. Вируш замыкался и молчал, едва я заводил разговор на интересующую меня тему.
Наконец, в понедельник утром он велел мне на весь день уйти из дому.
– Прости, Юр, – оправдывался он, – я гоню тебя в интересах дела, мне необходимо остаться до вечера одному и сосредоточиться.
– Понимаю и удаляюсь.
– Вечером, около девяти, ты должен обязательно вернуться! Помни! До свидания, Юр!
– До свидания, порукой мое слово.
И я ушел.
Ясное майское утро. Над рекой едва заметно дымился легкий туман, накрывая город прозрачной вуалью. На весеннем небе в солнце купались облака, острием на юг плавно неслась стайка ласточек. Поблескивая на солнце белым брюхом, над бульварами кружил планер. Дымили сигары заводских труб – плюмажами-флюгерами распластались над землей длинные полосы дыма. По гребню холма со стороны Заклича мчался на север поезд…
Не помню, как я оказался на берегу Дручи далеко за городом. Пустынное безлюдное место. Пять лет назад здесь, у моста, сбивались в беспорядке многочисленные возы, лошади, люди. Но весной 1905 ледоходом снесло средние пролеты моста, и жизнь замерла. Новый стальной мост перекинулся вблизи города и увлек за собой жизнь ближе к центру. На месте катастрофы остались лишь покалеченные бетонные быки по эту и по ту сторону реки, безобразные обрубки железной арматуры, да культи арок; из реки повсюду щерилось железо, красноватое, изъеденное ржавчиной; ближе к берегам ощетинились со дна стальные шипы, предательские железные острия, разбитые контрфорсы, треугольные подпоры, опасные по ночам для лодок. Неподалеку от берега в воде стояла затянутая тиной и водорослями землечерпалка, много лет назад углублявшая русло реки. Теперь она бездействовала – огромная, ржаво-черная, с ковшом, вонзенным глубоко в песок.
На берегу пустовала пристань для лодок и паромов, перевозивших через реку кожи с городского кожевенного завода, с тех пор как рухнул мост и плавать в водах Дручи сделалось рискованно, движение по реке прекратилось и переместилось к югу. "Старая сплавня" превратилась в пригородную свалку ржавого металлолома, ненужных вещей, дырявых лодок, заслуженных барок, суденышек и осклизлых гнилых плотов. Никто уже не рисковал плавать в этих местах, люди тщательно избегали предательского железа. Лишь смелый контрабандист при свете луны скользил по реке в своей лодке, дабы избежать встречи со сторожевыми речными таможенниками.
На береговом склоне среди старых баржей, что раззявили в небо дырявые днища, среди штабелей бочек, бочонков и разорванных в клочья вершей, одинокая, будто ива на краю поля, стояла рыбачья хата. Жалкое строение, скверное, сколоченное кое-как из лодочных досок. В стене, обращенной к реке, глядело на свет божий гноящимся глазом грязное, затянутое паутиной оконце. Дверь, слатанная из лодочных трухлявых боковин, наглухо заколочена и подперта камнем. Знать, надолго покинул хозяин свое владение.
Я заглянул в окно. Внутри было совсем пусто, лишь у стены скамья, в углу куча мусора…
Позади меня раздались шаги. Я обернулся и увидел рыбака с удочкой в руке, через плечо перекинута торба с еще трепещущей, только что пойманной форелью.
– Добрый день, пан! – вежливо приветствовал он меня, сняв шапку.
– Здравствуйте! – ответил я. – Не ваша ли хата?
– Избави Бог! Это летняя халупа Ястроня.
– Он тоже рыбак?
– Вроде бы и так, а скорее нет. Вы вообще ничего не слышали об Ястроне?
– Нет.
– Он из самых настырных в околотке "водяных крыс".
– Водяная крыса – это значит рыбак?
Незнакомец лукаво подмигнул:
– Да, особый вид. Днем ловит рыбу, а ночами охотится на крупную дичь.
– Гм, – пробормотал я догадываясь.
– Этакий речной корсар, знаете, грабитель-пират, только что на реке.
– Понимаю.
– Хо-хо! Кум Онуфрий Ястронь парень ловкий! Особенно в темные бурные ночи бывал опасен. Его "Голавлю" – известный на Дручи плашкоут – повиновались все перевозчики и сплавщики кож. Ястроню нипочем подцепить сзади багром бочку сивухи или пива, стащить с плота крюком тюк сукна или у контрабандиста ящик с табаком. Хитрый был лис, игрок что надо! Все знали, что грабитель, да никто ничего доказать не мог! Тут-то вся и штука, уважаемый пан, – не дать поймать себя с поличным. Видать, где-то отличное убежище свил, потому как в этой лачуге и дома никогда никаких товаров! Да только вот все имеет свой конец. Сдается, и кума Онуфрия черти взяли.
– Почему "сдается"?
– Да так, никто толком не знает, что с ним сталось. Два с лишком года назад пропал на Троицын день – и никаких следов. Я первый обратил внимание. Проходил как-то утром мимо его халупы, гляжу, забита наглухо гвоздищами, да и камнем привалена. Я подумал было, не отправился ли за товарцем в дальнюю сторонушку, в низовья реки или еще куда. Ждали неделю, две, месяц, год, – Ястронь не появился. Пропал бесследно. Может, кто его и укокошил.
– Невелика и потеря.
– Да уж, что верно, то верно, – засмеялся рыбак. – Повадился волк в овечье стадо, а тут и на него управа нашлась. Ну, мне пора на рынок, рыба хороша, пока свежая. До свидания!
– До свидания! Желаю удачи!
– Спасибо! – крикнул он, направляясь к городу берегом.
Я сел около летней халупы на перевернутом бочонке. Передо мной текли бурные воды Дручи, волны гривами захлестывали останки моста. Глядя на омуты и воронки в течении реки, я размышлял о Ястроне. Имя этой "крысы" врезалось в память. Все услышанное от рыбака наводило на некоторые подозрения: не один ли персонаж – человек, обнаруженный мной и Вирушем в подземелье, и пропавший два года назад Ястронь? Штабеля тюков с товарами у стен в тайнике, похоже, подтверждали мои догадки. Мы открыли подземную нору "водяной крысы", где годами он копил свою добычу. Только одно не укладывалось в гипотезу. Судя по рассказу рыбака, следовало допустить, что Ястронь пребывал в состоянии странной летаргии по меньшей мере два года. Возможно ли такое? Да, ведь и Анджей не исключал чего-нибудь подобного. Он энергично отверг мое предположение о мертвом теле, утверждая, что незнакомец вовсе не умер, а спал, и сон его, подобный летаргическому, длился, возможно, месяцы, а то и годы. Во всяком случае, все услышанное надо Анджею рассказать. Кто знает, не пригодятся ли ему сведения и какие он сделает вывоА пока что мне приходилось ждать. Час еще ранний, и я не смел вопреки воле Вируша обеспокоить его. День тянулся ужасно медленно. Проблуждав несколько часов по берегу реки, я съел обед, выкурил множество папирос и, не в силах выносить бездеятельность, отправился в театр на вечерний спектакль. Давали какую-то глупую, как впрочем, почти всегда у нас, комедию, полную "актуальных" политических аллюзий. Публика заходилась в восторге от дешевых шуток и плоского юмора любимого автора, то и дело взрывалась гомерическим хохотом, который якобы весьма благоприятствует здоровью, ибо помогает переваривать пищу и усыпляет в животном благополучии. Поскольку политика и всевозможная "актуальность" омерзели мне раз и навсегда и вызывали стихийное отвращение ко всему, с ними связанному и из них проистекающему, я покинул "храм искусства" в середине второго акта, злясь и чертовски скучая. Оставшееся время решил добить в кафе "Дручь". Нашелся партнер по шахматам, и мы вскорости погрузились в сложные перипетии шахматной игры. Не успел я опомниться, как минуло несколько часов, выиграв четвертую подряд партию, я простился и вышел. Через десять минут был уже у Вируша.
Рассказ про Ястроня его заинтересовал.
– Твои предположения, вероятно, справедливы.
– Но возможен ли столь долгий летаргический сон?
– А почему бы нет? Восточные факиры переживают погребение в землю в течение нескольких лет.
– Ты думаешь, Ястронь вошел в свой странный сон добровольно, или кто-нибудь его усыпил насильно?
– Полагаю, неведомый сон застал его врасплох и внезапно.
– Значит, причина в нем самом, в его психофизической природе?
– По-видимому, да.
– Во всяком случае, явление необычное для человека такого типа.
– Как раз напротив: люди склада Ястроня легче поддаются аномалиям, чем обычная "порядочная" посредственность.
– Почему же?
– Они чаще уступают сильным страстям, а потому легче поддаются необычным состояниям.
– По-твоему, Ястронь впал в сон под влиянием серьезного потрясения?
– Такое определение, возможно, неточно, скорее под влиянием мгновенного нервного напряжения.
– Что? Эта "крыса", этот бандит?
– Откуда знать, не дремлют ли в таком человеке худшие и стократ сильнейшие страсти? Кто может поручиться, не решился ли он за несколько часов до сна совершить кровавое преступление?
– Я кое-что слышал насчет такого рода явлений. По наблюдениям, преступники после совершенного преступления якобы часто погружаются в многочасовой глубокий сон. Причина, кажется, в нервном истощении.
– То же самое может случиться и до преступления: решение, слепой прыжок в пропасть злодейства также сильно истощают нервную систему. Организм в напряжении борьбы, предшествующей решению собирается с силами во сне и тем поспешнее, чем мрачнее задуманное злодеяние…
– И засыпает…
– Да, только сон, естественный в подобных обстоятельствах, может смениться летаргическим, похожим на транс.
– И заснувшему не грозит опасность?
– Нет, если его не похоронят заживо и оставят в покое, пока он сам не проснется. Увы, часто происходят страшные ошибки. Случается, душа спящего уже никогда не сможет вернуться в тело.
– По своей воле?
– По своей воле или из-за того, что некая другая духовная монада, жаждущая инкарнации, воспользуется отсутствием души и завладеет оставленным на время телом.
– И тогда наступает пробуждение?
– Да. Но в знакомом теле пробуждается совсем другой, незнакомый окружающим человек.
– Какие-то безумные гипотезы!
– Нет, мой дорогой, это факты, редкие, правда, но факты.
– Ну, за Ястроня не приходится беспокоиться; мы воочию убедились – до сих пор никто еще не позарился на его мерзкую телесную оболочку.
– Физическое тело не использовано, а почем знать, не захватил ли кто его эфирное тело – то есть эфирного связного между душой и телом, коего индусская йога обозначает термином Linga Sharira?.. Из такой флюидной эктаплазмы дух может создать произвольный образ, придав ему обманчивую видимость физического тела. Ты никогда не наблюдал медиумическую материализацию?
Я не успел ответить, раздался тройной стук в дверь из коридора. Вируш взглянул на меня:
– Кто бы это в такой час?
Стук повторился.
– Войдите, – неохотно отозвался Анджей.
Вошел мужчина – прекрасная осанка, высокий, плечистый, изысканные движения. Мимолетно взглянув на меня, он все свое внимание сосредоточил на Вируше.
– Если не ошибаюсь, – заговорил он медленно, с чужеземным акцентом, – имею честь разговаривать с хозяином дома?
Вируш поднялся со стула:
– Да. С кем имею удовольствие?
Незнакомец странно усмехнулся.
– Удовольствие сомнительное. Дело не в моем имени. Я вашего имени тоже не знаю и знать не желаю. В жизни нередко возникают обстоятельства, когда условности не имеют значения. Я пришел как человек к человеку в исключительную минуту. Полагаю, вам ничего не надо объяснять. Вы и в самом деле человек исключительный, если я решился на такой шаг.
Слова гостя по всей видимости произвели на Анджея сильное впечатление – выражение недоброжелательности и рассеянности сменилось сосредоточенностью.
– Прошу вас, – показал он на стул. – Садитесь, пожалуйста.
– Благодарю. Я не отниму много времени, довольно нескольких слов.
– Слушаю.
– Я пришел простить вам зло, которое вы вскорости причините мне.
Вируш вздрогнул.
– Зло? – повторил он как во сне. – Какое зло?
– Не знаю. Влекомый некоей силой, я пришел сказать вам об этом. Что бы ни случилось, я вас прощаю. По-видимому, нравственный императив вынуждает меня. Возможно, несчастье, которое вскоре, быть может, еще сегодня, меня постигнет из-за вас, станет искуплением моей вины… Моей большой, тяжкой вины, – добавил он едва слышно, склонив голову.
Вируш бледный как полотно, взволнованно прошептал:
– Благодарю вас.
Гость протянул ему руку.
– Прощайте!
Они молча пожали друг другу руки. В следующее мгновение мы с Анджеем остались одни.
Мой друг, задумчивый и печальный, нервно ходил по комнате; боль избороздила морщинами его обычно ясное чело.
Пытаясь все обратить в шутку, я решился на легкомысленное замечание:
– Какой-то ненормальный…
Анджей посмотрел на меня серьезно, почти сурово. Я смутился и замолчал…

ЗАКЛЯТИЕ ЧЕТЫРЕХ

Я зажег три масляные лампы, и мягкий свет залил помещение. Вируш распаковал узел, принесенный нами с Парковой в подземный тайник. Мы принялись вынимать магические утенсилии и расставлять на тюках у стен. Анджей передал мне серебряную кадильницу и поручил наполнить чашечку смесью лавра, соли и камеди. Сам облекся в одежду цвета гематита, стянутую в талии стальным поясом, застегнул выше локтей пряжки железных нараменников и возложил на голову венец из руты и лавра.
Я раскурил кадильницу. Анджей помахал ею, ориентируясь на все четыре стороны света.
– Да будут повиноваться тебе эоны Малкута, Гебураха и Хесода, – шептал он сакраментальные слова ритуала.
В клубах тлеющей живицы фигура мага казалась выше человеческого роста и будто парила в воздухе.
– Михаил, Гавриил, Рафаил, Анаил!
Он положил кадильницу и суриком, разведенным с углем, начертал на земле широкий красный круг. В четырех пунктах круга, соответствующих сторонам света, появились изображения: нетопырь с надписью Berkail; человеческий череп с девизом Amasarac; бычьи рога с таинственным выражением Asaradec и кошачья голова в знаке Akibec. Затем Анджей вписал в круг каббалистический треугольник, на вершине которого установил высокий медный треножник с сосудом в форме чаши. В центре круга встал алтарь, где поместилась раковина для курений.
– Приготовления окончены, – сказал он, вступая в круг. – Встань здесь за мной, справа, и что бы ты ни увидел, не двигайся с места! Тебе нельзя ни на шаг выходить за линию чернокруга! Если неосмотрительно преступишь круг, я не ручаюсь за последствия.
– Я последую твоему совету.
И я занял указанное место у нижнего угла треугольника.
На мгновение воцарилась тишина. Вируш недвижно стоял посередине между алтарем и треножником и, горизонтально вытянув руки и закрыв глаза, сосредоточился на инкантации. Неяркий свет ламп сверху падал на его худое аскетическое лицо, скользил по камням пектораля, переливаясь в семи металлах магической гексаграммы. А в полутени, в нише на деревянной лежанке застыло тело человека – странное тело-загадка…
Внезапно Анджей очнулся. Опустив руку, украшенную аметистовым перстнем, в кожаный мешочек у пояса, извлек щепоть курений, бросил их в жар углей, тлеющих в раковине алтаря. Поднялось пламя, взвился дым; в воздухе запахло миррой и вербеной. Маг взял чашу с растертыми травами и начал всыпать содержимое в чашу на треножнике… Густой серо-желтый дым заклубился из магического трипода и сгустился под сводчатым потолком; я уловил запах цикуты, белены и мандрагоры…
Анджей взял левой рукой стилет, одновременно правой рукой поддерживая пантакль пламенной гексаграммы, символ власти над стихиями.
– Мертвая голова! – громко приказал Анджей, направляя два конца пятиугольной звезды к треножнику. – Господь повелевает тебе через живого и посвященного змея!..
Херувим! Господь повелевает тебе через Адама-Иотхабаха!
Орел блуждающий! Господь повелевает тебе через крылья быка!..
Змей! Господь повелевает тебе знаком тетраграмматона через ангела и льва!
Михаил! Гавриил! Рафаил! Анаил! Да течет влага через Элохима. Да длится сушь земли через Адама-Иотхабаха! Да будет прозрачной даль небес через Яхве-Себаоф. Да будет суд чрез огонь мощью Михаила!
Маг замолк и внимательно рассматривал клубы курений под сводом. Они лениво поднимались двойной колонной с алтаря и из треножника и сливались под сводом дугой…
Вируш воткнул стилет за пояс и, взяв чашу с водой, трезубец Парацельса, орлиное перо и шпагу, закончил формулу заклятия:
– Ангел о мертвых очах, слушай меня или отплыви с этой святой водой!
Змей быстрый, ползи к моим ногам или да покарает тебя святой огонь, и тогда улетучься вместе с благовониями, что я воскуряю!
Орел связанный, покорись моему знаку или отступи с этим дуновением!
Крылатый бык, работай или вернись на землю, если не хочешь, чтоб я пронзил тебя шпагой!..
Да вернется вода к воде; да горит огонь и вихри взовьются в воздух; да падет земля на землю по велению пентаграммы и во имя тетраграмматона, вписанного в центр светозарного креста!..
Курения дрогнули, заколыхались и заклубились… Из аркады возникла прозрачная, словно тюль, завеса и опустилась вниз, отделив нишу от подземелья. За первой клубилась вторая, третья, четвертая… Лентами перевились они вместе и образовали непроницаемый млечно-белый заслон, за ним исчезла ниша с лежанкой и спящим на ней человеком.
Маг дунул на поверхность воды в чаше, всыпал две щепоти соли и, погрузив в раствор пучок из веточек ясеня, барвинка и шалфея, окропил раствором алтарь, шепча ритуальные слова:
– Да удалятся от этой соли стихийные творения, дабы сделалась солью небесной и спасла души наши и тела наши от всякого порока и порчи, надежде нашей крылья дала для полета.
Затем, вытряхнув из кадильницы остатки пепла, произнес слова заклятия:
– Да вернется прах сей в источники живой воды и оплодотворит собою землю, дабы произвела древо жизни.
Он опустил ясписовую ложечку в сосуд и помешал. Когда соль и пепел начали в воде соединяться, из уст его прозвучало приказание:
– В соли вечной мудрости, в воде возрождения и в пепле, рождающих новую землю, да станет все во имя Гавриила, Рафаила и Уриила!
Теперь Вируш молча всматривался в дымную завесу. Под ней пробегали волны, вызванные силой его взгляда. И тогда, совершив знамение чашей, он громко призвал:
– Заклинаю тебя, креатура воды, дабы стала мне зеркалом Бога живого в делах его, источником жизни и омовением от гехов! Аминь!
Дух моря, страшный владыка вод, ты, кто владеет ключами небесной милости, властелин потопов и ливней весенних, страж источников и фонтанов, призываю тебя!..
В дымной завесе замерцало: однородная серо-белая завесь расслоилась, распалась и образовала контур человеко-зверя. Покачивая огромной головой в морских водорослях, он впился ненавистным взглядом в заклинателя.
– Чего ты ждешь от меня?
– Если ты или кто-нибудь из подвластных тебе обитателей вод, жаждущих воплощения, воспользовался сном этого человека и присвоил себе его мумию, повелеваю во имя пентаграммы вернуть ему оную немедля!
Личина креатуры исказилась злобной усмешкой. Человеко-зверь искоса взглянул в сторону ниши, ударил несколько раз ластообразным хвостом по брюху и рассеялся в дымке курений.
– Не они, – заключил Анджей, взглянув на меня. – Перейдем к их огненным антагонистам!
И подбросив в чашу треножника камедь, камфору и серу, он трижды призвал:
– Джинн! Самаил! Анаил!
И сотворив знамение трезубцем Парацельса, громко произнес:
– Заклинаю тебя, креатура огня, знаком пентаграммы и во имя тетраграмматона, в коих воля силы и правая вера! Аминь!
Феркун, господин огня и владыка ящеро-саламандр, властелин гор, зияющих раскаленной лавой, и громов, предстань предо мной в своем собственном виде или в образе одного из творений, подвластных тебе! Дух огня, призываю тебя!
Раздался оглушительный гул испепеляющей стихии, и вся ниша наполнилась пламенем.
– Джин! Самаил! Анаил! – гремел в красных языках пламени голос мага.
На фоне огнистого потока возникла фигура обнаженной медноволосой женщины со знаком ящерки на правом бедре.
– Кама! – крикнул я, бросаясь к моей пламенной любовнице.
Но стальная рука Анджея легла на плечо:
– Ни шагу дальше!
– Кама-Саламандра! – услышал я его голос, перекрывающий гул огня. – Исполни волю мою! Во имя пентаграммы приказываю тебе вернуть спящему его собственность…
Кама вперилась в мага полыхающим гневом и ненавистью взглядом. С пурпурных уст сорвался стон боли и жалобы. Знак ящерки на бедре ожил и начал чудовищно расти. Из лона возник флюидный шнур-пуповина и тонкой струйкой коснулся груди спящего человека. По мере того, как ящерка разрасталась, поглощала тело Камы, тело человека на лежанке проявляло все больше признаков жизни. Запавшие щеки окрасились притоком крови, исчезла мертвенная неподвижность членов, грудная клетка начала ритмично дышать… И когда саламандра безраздельно завладела образом Камы в огненных завитках и извивах, спящий проснулся…
Пламя и видение чудовищной ящерицы тотчас погасло, а разбуженный, открыв удивленные глаза, сорвался со своего лежака и, не обращая никакого внимания на нас, бросился, будто одержимый, в колодец, ведущий в глубь галереи…
– Скорей! – крикнул Вируш, сбрасывая одеяние на догасающий алтарь. – Скорей! Его нельзя упустить!
Мы выбежали со светильниками в коридоры подземелья.
Погоня продолжалась долго, ибо Ястронь избрал дорогу дальнюю, к рыбачьим домишкам на берегу в нижней части города. Наконец впереди показался выход. Отсюда бежать пришлось уже по земле. Ястронь далеко опередил нас, и нам никак не удавалось сократить разрыв. Миновали прибрежные переулки и свернули на уличку Святого Флориана. Ястронь бежал к мосту…
Смеркалось. Подслеповатые огни фонарей на берегу скупо освещали дорогу. Недавно, по-видимому, прошел дождь, мы несколько раз по щиколотку оступались в лужи, дремлющие в выбоинах улиц. Наконец, у фронтона моста в свете вечного огня заблестела каска Святого Центуриона. Фигура беглеца явственно темнела метрах в трехстах впереди на середине моста. С противоположной стороны, из-за реки, спокойным шагом на мост вошел какой-то мужчина…
Внезапно и дико, когда он и Ястронь миновали друг друга, бандит, подобно разъяренному кабану, бросился на прохожего, стиснул когтистые пальцы на его шее. Незнакомец понапрасну пытался освободиться от стальных когтей нападавшего. Борьба продолжалась едва ли несколько секунд. Пока мы добежали, несчастный был уже мертв. С силой, невероятной в столь истощенном теле, Ястронь взвалил жертву на спину, донес до парапета моста и сбросил в воды Дручи. Затем постоял, склонившись через парапет, словно наблюдая за волнами; при звуке наших шагов он очнулся и стрелой помчался за реку. Гнаться за ним не имело смысла. Следовало оказать помощь пострадавшему.
Мы отвязали лодку и начали поиски, освещая воду светильниками. Под одной из арок моста заметили тело жертвы. Баграми удалось втащить тело в лодку.
Вируш, направив свет в лицо несчастного, сдавленно вскрикнул. Задушенный Ястронем человек оказался тот самый высокий, широкоплечий мужчина, накануне вечером приходивший к моему другу со словами прощения…

В КОРЧМЕ "У НАЛИМА"

– В сущности, – комментировал Анджей мои сомнения и угрызения совести, – преступник виновен лишь отчасти.
– То есть как?
– Виновность доказана полностью лишь в том случае, если преступление совершено преднамеренно.
– Разумеется. А вдруг Ястронь принял решение в последнюю минуту, например, с целью ограбления? Внешность погибшего вполне могла возбудить в нем алчные упования…
– Откуда такие подозрения? Барон и вульгарный бандит – слишком мало между ними общего.
– Следовательно?
– Полагаю, убийца совершил преступление в полубессознательном состоянии. Точно так же задушил бы тебя или меня, окажись на мосту кто-нибудь из нас.
– Но почему?
– По-видимому, он реализовал свою последнюю мысль, с которой заснул два года назад.
– Так ты полагаешь, он планировал убийство накануне своего фатального сна?
– Да. И собирался убить того, кто переходил мост Святого Флориана в строго определенное время.
– Оригинальная догадка! В таком случае де Кастро погиб совершенно случайно?
– Не иначе. Преступление Ястроня – лишь запоздалая реализация плана, намеченного два года назад, а странный сон, одолевший его, – результат нервного напряжения перед исполнением задуманного. Поэтому первой мыслью после пробуждения, подобно стихийному течению вытолкнувшей его из мрака подземелья на свет, была неотвратимая необходимость исполнения. И он убил первого встреченного на мосту человека.
– Значит, барон был-таки прав, когда пришел к тебе со словами прощения?
– Увы, да. Необъяснимым образом он предчувствовал, что именно я стану виновником его смерти. Не верни я к жизни Ястроня, он бы не погиб.
– Сколь загадочное стечение обстоятельств!
– Да, да, – грустно повторил Анджей. – Я выпустил на него из подземелья этого бандита и потому не могу свидетельствовать против него.
– Ты прав.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Всякий след убийцы пропал, он словно сквозь землю провалился. Все наши поиски оказались тщетны. В том, что убийца – Ястронь, мы больше не сомневались. Ибо вскорости после трагического происшествия на мосту Святого Флориана между рыбаками поползли слухи о "возвращении" Ястроня "из далекой экспедиции". Я убедился в этом и сам, проходя однажды мимо его халупы на берегу Дручи. Дверь стояла открытая настежь, а куча сетей из угла исчезла. По-видимому, таинственный владелец "летней резиденции" заходил сюда, оторвал доски с забитой двери, забрал свой рыбацкий скарб и поспешно исчез подальше с глаз людских. Несколько раз мы с Вирушем прочесали все береговые укромные уголки, снова обошли все подземелья под Дручью, заглянули в подозрительные притоны, посещаемые рыбарями – все напрасно. Ястронь бесследно исчез.
Правда, в трактирных разговорах и беседах – а мы усердно прислушивались к любым известиям, – не раз упоминалось его имя, но ничего определенного узнать так и не удалось; солидарные "коллеги" относились к посторонним "господам" недоверчиво и проявляли упорную сдержанность.
Тем временем минул месяц со времени отъезда Хелены. Она вернулась из Болестрашиц прекраснее, чем когда-либо, и очень по мне соскучилась. На матовых щечках снова расцвел чудесный розовый вестник здоровья, пречистая лазурь очей словно углубилась и начала сверкать огнем. Красота моей нареченной повсюду, где бы она ни появилась, привлекала внимание. Мне завидовали, и не без оснований.
Так прошло несколько месяцев мягких и солнечных, как летние дни. О Каме заглохли все слухи. С момента "пробуждения" Ястроня она не подавала никаких признаков жизни. Прекратились страстные записочки, прервалась вся эта безумная корреспонденция, полная взрывов страсти, властная, деспотичная в своей любовной тирании.
Но Анджей не верил затишью.
– Пока мы не получим абсолютную и постоянную власть над Ястронем, все может повториться и с удвоенной силой, – говаривал он мне не раз на мое глупое спокойствие. – Не забывай о том, что существо, чьему влиянию ты столь долго уступал, является одним из элементалов, а монады стихий, уж коли пожелают человеческой жизни и человеческого облика, не уступают так легко, трудности их не пугают, и они охотно возобновляют попытки земной манифестации.
– Да ведь Ястронь разбужен, – упрямо твердил я.
– Ну и что же? Он человек и постоянно нуждается в сне и отдыхе. А мы, увы, не имеем возможности оберегать его в такие минуты.
– Полагаю, не скоро завладеет им желание убить кого-нибудь на мосту, значит, он не впадет снова в летаргический сон.
– Это для Камы не столь и важно. Вопреки очевидности она имеет на него более сильное влияние, нежели мы. Кто в течение двух лет с лишним оставался с этим человеком в психофизическом симбиозе, тому и впрямь легче, чем кому-нибудь другому, овладеть им снова. Я обеспокоен тем более, что мы не знаем, где находится Ястронь.
– А, собственно, какая польза в его поимке? Ведь такую тварь на долгое время удерживать трудно.
– Конечно, однако необходимо повлиять на него соответствующим образом, договориться. Или, к примеру, предложить, чтобы он некоторое время пожил под нашей опекой, хотя бы здесь, у меня дома.
– Гм… да. Пожалуй, так и в самом деле удастся обезопасить себя. Я охотно занялся бы этой проблемой, неизвестно лишь, где его искать. Залег в какой-нибудь норе, как и пристало водяной крысе.
Вируш задумался. В его лице, удлиненном, с резким суровым профилем, мелькнула тень колебания – редкий момент у такого стального человека – момент внутреннего разлада. Но он быстро совладал с собой и поглядел мне в глаза со своей обычной грустной улыбкой:
– Возможен лишь один способ напасть на след Ястроня: прибегнуть к экстериоризации.
– Термин мне не очень-то понятен.
– Поймешь в ходе опыта. А прежде всего – одно принципиальное условие.
– Заранее обещаю выполнить все до йоты.
– Говорить с Ястронем ты должен сам.
– Ну конечно же, даже прошу об этом. Только бы отыскать мерзавца.
– Путь тебе укажет проводник.
– Проводник? Кто он?
– Странник-отшельник.
– Где же его найти?
Анджей улыбнулся.
– Он придет сюда сам; узнаешь его сразу. Пойдешь за ним.
– А ты?
Вируш снова как-то особенно улыбнулся:
– Останусь здесь; буду ждать твоего возвращения в кресле! Ты меня посадишь, когда я засну.
– Хорошо. Тебя закрыть на ключ?
– Просто необходимо. У меня два ключа от двери в коридор; один останется у меня, второй возьмешь ты.
– Когда?
– Сейчас же. Вот ключ. Приверни лампу!.. Так! А теперь не разговаривай со мной; мне необходим полный покой.
Я отошел в угол комнаты, сел на софу, не спуская с него глаз. А он, поднеся к губам пантакль – символ микрокосма, поцеловал вырезанное в центре изображение Великого иерофанта. Затем, простерев вдаль руку, он начал монотонно, подобно муэдзину на галерее минарета, читать апострофы сетрама. В вечерней тишине странно звучал молитвенный напев – маг укреплял свои духовные силы перед началом операции. Я словно очутился далеко от тихого уголка Парковой улицы, где-то в золотых песках пустыни на заходе солнца, когда светило – огромное, багряное – погружает свой диск в морские волны, а я, в окружении верных Аллаха, слушаю вечерний намаз.
– Силы царства земли и неба, – молил Анджей, – да обрящетесь под моей левой ногой и в моей правой руке! Слава и вечность, коснитесь моих рамен и направьте меня на путь победный! Милосердие и справедливость, да будете равновесием и блеском моей жизни! Мудрость и благоразумие, увенчайте мою главу! Светлые духи, ведите меня между колоннами, на коих покоится тяжесть храма! Ангелы сфер, утвердите стопы мои на скалистом пороге пропасти! Херувимы, сделайтесь силой моей во имя Предвечного! Эоны, боритесь за мое дело во имя тетраграмматона! Серафимы, очистите мою любовь! Алилуйя, алилуйя, алилуйя!
Голос мага к концу сетрама звучал все тише, последние слова он прошептал едва слышно…
Он был в трансе. Я подошел к нему, мягко обнял за плечи и посадил в кресло. Затененный абажуром свет лампы погрузил в красноватую топь его тихий сосредоточенный лик и нервные, бессильно лежащие на подлокотниках руки…

Предыдущая страница 9 Следующая страница


Саламандра 10

Вдруг из груди, из-под мышек, изо рта спящего начали выделяться молочно-белые эманации. Гибкие подвижные ленты обвили его, закрывая голову и тело. На миг Вируш исчез в клубах эктаплазмы…
Через некоторое время в скоплении флюидов обозначилась формотворческая тенденция; возник контур головы, рук, тела, и через несколько минут я увидел рядом с Анджеем вполне отчетливую фигуру старца, опиравшегося на плечо Анджея. Лицо серьезное, благородное, с высоким лбом, орлиным носом и глубокой вертикальной бороздой над переносицей напоминало лицо спящего в кресле, однако не было ему идентично – как будто Вируш, но в трансфигурации.
Старец кутался в широкий плащ с капюшоном, с плеч сбегали глубокие складки, в правой руке – фонарь с тремя зажженными внутри фитилями, в левой – страннический посох с тремя утолщениями от сучков.
Незаметно "проводник" отделился от Анджея и, высоко подняв фонарь, направился к выходу. Я оделся и вышел следом.
Стемнело. Ранний осенний мрак затопил улицы. Старец в нескольких сантиметрах над землей плыл в воздухе впереди. Кажется, кроме меня его никто не видел; прохожие не обращали на нас внимания. То и дело он, подобно туману, просачивался сквозь стволы деревьев в липовой аллее…
Через несколько минут мы оказались на мосту. Я невольно вздрогнул. Со времени смерти барона де Кастро мне удавалось избегать этой части города, в случае надобности я переходил на другую сторону Дручи по мосту, ниже по течению, недалеко от таможни.
Миновав страшное место, мы свернули в сторону задручинских бульваров, почти безлюдных. Изредка попадались запоздалые солдатские возы, спешившие в пригородные казармы, или пошатываясь, проходил пьяный бродяга. Свет от сторожевых будок, видневшийся там и сям по крутому скалистому берегу Дручи, ложился на волнах длинными дорожками, отливая то изумрудом, то рубином. Рыбак, возвращавшийся с вечернего лова, напевал грустную песенку в такт равномерным всплескам весел…
Проводник вел дальше. Бульвары закончились, совсем опустела дорога, на воде уже не виднелось отблесков света. Мы шли тропинкой, полузаросшей бурьяном и чертополохом. Вскоре и она кончилась у плотно утрамбованного тока, за ним маячили очертания какого-то строения. Старец остановился, открыл фонарь, задул свет и бесследно исчез в темноте. Я был на месте.
Оглушенный полным одиночеством, я направился к чернеющему впереди в нескольких десятках шагов дому. Какая-то полуразвалившаяся хибара с выбитыми стеклами и проваленной во многих местах крышей. Нигде ни малейших признаков света. Глухой и черный дом в глухой и черной ночи…
Я достал из кармана вечный мой спутник во всех походах – электрический фонарик, посветил себе под ноги и подошел к двери. На стук никто не ответил, я выбил дверь ногой и вошел. Первое помещение зияло пустотой; на полу, ощеренном сломанными досками, там и здесь громоздились груды мусора и несколько обожженных кирпичей. Переступив высокий порог в соседнее помещение, я споткнулся и с трудом удержал равновесие. Луч фонаря осветил стену и несколько развешанных на ней рубищ. Я с отвращением отвернулся и посмотрел под ноги. Здесь досок вообще не было. На глиняном полу кучами валялось зловонное тряпье: грязью и кровью залитые отрепья, мерзкие лохмотья, грязные тампоны, оплетенные пылью и паутиной. Подвальной сыростью тянуло от стен с отбитой штукатуркой, спертый гнилой воздух бил из каждого угла. На годами тлевших клочьях одежды копошились насекомые и черви, омерзительные серовато-белые мокрицы…
Вдруг из-за двери в следующее помещение до меня донеслись тихие, но отчетливые металлические призвуки. Я погасил фонарик и остался в полной тьме. И тогда в щель под дверью вползла узкая полоска света. За дверью кто-то был…
С пистолетом наготове я вошел. Небольшая четырехугольная комната, освещенная сальной свечой. В углу логово из тряпья, несколько стульев, стол, немилосердно выщербленный, в пятнах, у окна большой сундук. У сундука на коленях стоял человек, исхудалый как сама смерть, и считал деньги. Занятие поглотило его, он меня даже не заметил, и продолжал сладострастно пропускать сквозь пальцы золотые и серебряные монеты. Звон металла ласкал его слух – он все снова и снова набирал в пригоршни монеты, играл ими и, насладившись их звоном, ссыпал через пальцы в сундук.
Монеты самые разные: массивные голландские гульдены, французские луидоры и наполеондоры, испанские дублоны, песеты и серебряные дуросы, старопольские дукаты и червонцы, индусские рупии и турецкие пиастры. Блестящие монеты заполняли сундук почти доверху.
Страсть этого нищего-богача развлекла меня, вызвав одновременно отвращение и жалость. Меня раздражало бессмысленное, детское движение его худых пальцев, погруженных в золото, смешил и раздражал спазм рук, с роскошным сладострастием перебиравших груды благородного металла.
Я решил прервать игру и громко кашлянул. Человек вздрогнул, машинально захлопнув крышку, вскочил. Я узнал убийцу барона.
Он изготовился броситься на меня, но вид блестящего дула, нацеленного в него, удержал его на приличном расстоянии. На увядшей, изборожденной тысячами страстей, физиономии сменялось выражение ярости и страха. Он чувствовал себя выслеженным.
– Кто такой? – спросил он грубо скрипучим как несмазанные петли голосом. – Чего шляетесь по ночам?
– Но-но, пан Ястронь, потише, поспокойней! – ответил я, усаживаясь за столом. – Понемножку все объясню. Времени у нас много – ночь долгая. Прежде всего, успокойтесь и не глядите на меня волком. Я вам не враг и не друг. Просто человек. Не собираюсь вас грабить или вынюхивать что-нибудь. Как видите, я не бандит, вроде, например, вас, и не полицейский шпик. Ну, так как? Будете слушать, пан Ястронь?
– Откуда вы знаете мое имя? – отозвался он уже спокойнее. – Откуда вы меня знаете? Дьявол меня подери, коли хоть раз видел вашу рожу!
– Потише, пан Ястронь, потише и повежливей. Не чертыхайтесь и не орите, а то, Боже, прости меня, придется воспользоваться "бамбером". А бамбер хорош, ни одного промаха… Откуда знакомы, дорогой? Я сейчас скажу: с моста Святого Флориана.
Сообщение подействовало как гром среди ясного неба. Испуганный бандит уставился на меня и начал заикаться:
– Мост Святого Флориана… Нет, н-н-не з-знаю, н-не б-был там никогда…
– Я помогу твоей памяти, – тянул я, поудобнее усаживаясь на стуле. – А того высокого широкоплечего мужчину, что шел тебе навстречу поздним вечером на мосту, тоже не помнишь, или как?
У Ястроня вырвалось глухое рычание, он поднял руки и, оскалив гнилые клыки, словно кабан, ринулся на меня.
– Стой! Стреляю!
Остановился неподалеку, тяжело дыша.
– Сядь за столом вон там, с другой стороны, напротив, – приказал я.
Послушался, будто овечка.
– Как видишь, ты в моих руках, – продолжал я, не спуская с него глаз. – Я знаю о тебе все.
– Сколько хочешь? – рявкнул он, закусив ус.
Я расхохотался. Этот человек, по-видимому, принимал меня за шантажиста.
– Слушай, Ястронь, еще раз повторяю, явился я сюда вовсе не за тем, чтобы вымогать у тебя деньги. Мне деньги не нужны. Оставь себе свои мерзкие сокровища и утешайся ими, коль скоро это утешает тебя.
Бандит перевел дыхание с явным облегчением.
– Какого черта тогда надо? – спросил он уже спокойней.
– Да поговорить с тобой кой о чем.
– Нету времени, – проворчал он.
– Коль не имеешь времени сейчас, найдешь его завтра под замком на Крутой улице. Гм… Ну, так как? будешь говорить сейчас или предпочитаешь пораздумать за решеткой?
– Чего надо? – спросил он отрешенно.
– Начнем с необходимого. Тебе известно имя человека, месяц назад задушенного тобой на мосту Святого Флориана?
Ястронь посмотрел на меня ошеломленно:
– Да. Из газет узнал: барон де Кастро. А откуда вам-то ведомо, что не знал, кого убил? Бог свидетель, – добавил он торжественно, подняв два пальца вверх, – не понимаю я ничего.
– Верю на слово. Объясни только, почему ты бросился на этого человека?
– Не понимаю, – ответил Ястронь беспомощно. – Не понимаю… Меня тогда будто толкало что на мост, велело укокошить первого встречного человека. Ничего больше не знаю. Клянусь, я невиновный.
– Ну, ну, посмотрим. Я помогу тебе припомнить кое-какие вещи, предшествовавшие убийству. Верно, помнишь, откуда выбежал в ту ночь?
– Да, помню, – ответил он мрачно.
– Ты проснулся и отправился выполнить свое намерение.
– Проснулся… – задумался он, – проснулся…
– Представляешь хотя бы как долго ты проспал в подземелье?
– Нет, ничего я…
– Более двух лет.
Он вскочил и ошалело уставился на меня.
– Быть того не может, – прошептал он, проведя рукой по лбу. – Два года меня здесь не было?..
– А где же ты находился тогда? – поинтересовался я.
– Не могу объяснить. Где-то в чужой стране, среди незнакомых людей… Припоминается все как в тумане… А может… может, и впрямь лишь сон, долгий чудно,й сон?..
– Допустим, ты и в самом деле "уехал" отсюда, допустим… Не припомнишь ли каких-нибудь деталей твоей жизни, непосредственно перед "путешествием"?
– Деталей? – смутился он. – Не понимаю. Говорите проще.
– Другими словами – не помнишь ли свои дела года два тому назад перед самым "отъездом" в "чужие" края?
Ястронь нахмурился, свел резко очерченные полукружья бровей. Совершенно очевидно – он изо всех сил старался вспомнить.
– Не вынашивал ли ты какой план? Может, тебе кто ненавистный перешел дорогу? Может, были с кем давние счеты?
В глазах Ястроня загорелся мрачный огонь.
– Деркач, – хрипло проговорил он. – Деркач…
– Кто такой?
– Подельник мой…
– Ага, – понял я, – сообщник по ночным походам на Дручи, не ошибаюсь?
– Вроде так.
– Слишком много знал и чересчур часто приходилось делиться заработком?
– Да, выходит, такой узорчик, – усмехнулся Ястронь злобно.
– Однажды вечером… – начал я, чтобы облегчить начало признания.
– Однажды вечером, – подхватил Ястронь, уже припомнив досконально подробности, – я договорился с ним встретиться.
– Да… вы должны были сойтись на мосту Святого Флориана…
– Именно. Около девяти вечера. И тогда я решил…
– Понимаю. Ты решил убрать его.
– Хе-хе! Больно уж вы догадливы!
– Неважно. Перед встречей ты заснул.
– Заснул?.. – вытаращил он глаза.
– Во всяком случае, Деркача ты не убил.
– Нет. Он куда-то бесследно пропал.
– Пронюхал, видать, кое-что. Предчувствовал.
– Может, и так… А на кой ляд все это ворошить?
Вопрос прозвучал искренне и наивно. Совершенно явно, он не улавливал связи между тем и другим. Не намереваясь посвящать его в психологический комплекс, я равнодушно ответил:
– Да из любопытства, ничего больше. Захотелось, видишь ли, убедиться в справедливости некоторых моих предположений. Впрочем, мы до сих пор не говорим о делах, из-за которых, собственно, я сюда и пришел.
– Чего еще надо? – нехотя бросил он.
– Сейчас узнаешь. А пока покурим.
– И то пора.
Он протянул руку к моей папироснице.
– Погоди, погоди, – я остановил его жестом, – у меня вовсе нет желания тебя угощать. Не такие уж мы близкие знакомцы.
И закурив, я спрятал папиросницу в карман.
– Обойдусь, – проворчал он обидчиво. – Свои у меня еще получше будут.
И вытащил из-за пазухи искусно выложенную бирюзой папиросницу, полную папирос, извлек одну и закурил. Мы помолчали, затягиваясь дымом. Я первый прервал молчание:
– Ты раньше никогда не засыпал надолго, не спал дольше, чем обычно спят люди?
Вопрос его рассмешил.
– Ха-ха-ха! Никогда. На кой мне? Напротив: частенько приходится спать меньше, чем другим. Случалось, летом целыми ночами без сна обходился.
– Понятно. Оставим это… А с того случая на мосту у тебя ничего такого странного не происходило?
– Не понимаю, чего вам еще?
– За прошедший месяц после пробуждения тебе ни разу не казалось, будто ты в чужих краях?
– Ага, вот об чем речь… Нет… нет – ни разу.
– А может, что необычное во сне видел?
– Гм… Вы вроде как меня про сны спрашиваете?
– Да. Может, образ, случай, чье-нибудь лицо?
– Во сне?
– Ну да. Может, повторяется какой-нибудь сон?
В глазах Ястроня мелькнула тень беспокойства.
– Откуда вы про все знаете? – спросил он удивленно. – Говорите, будто во мне сидели… Да, из ночи в ночь преследует уже несколько недель одно и то же.
– Что именно?
– Снится большая желтая ящерица с черными пятнами. Вылезает из норы в каком-то глухом подземелье, подползает ко мне и лезет в рот. Брр…
– Интересный сон!
– Пакостный! Я отбиваюсь от пестрой башки, боюсь… Брр… Скользкая, мокрая…
– И что дальше?
– Дальше? А ничего. Так всю ночь. Бывает, гадина часами мучает.
– Ну вот видишь, Ястронь, а я помог бы тебе от нее освободиться.
– От этой твари?
– Да. Ты проводил бы спокойные ночи. С одним только условием: я и пришел сюда, чтобы сделать тебе предложение…
Не успел я закончить фразу, раздался мощный громовой удар, и в клубах дыма в помещение ворвались красные космы пламени. Мгновенно комната наполнилась удушливой гарью. Густой дым заволок все грязно-серой пеленой, Ястроня не было видно. Огненные языки лизали руки и лицо, в груди и в горле невыносимо пересохло, я задыхался. Раскаленная рукоятка браунинга жгла ладонь и пальцы: оружие выпало у меня из рук, падая браунинг выстрелил. На мне тлела одежда…
Вслепую, задыхаясь в дыму и гари, я добрался до окна и, разбив кулаком стекло, выскочил на воздух. Раздался зловещий треск прогоревших потолочных балок…
Свежий ночной ветер вернул угасающее сознание. Я отдышался, обернулся к горевшему строению. К неописуемому моему удивлению пожар прекратился. Снова чернела мертвая и глухая глыба полуразрушенного строения; дым и пламя исчезли без следа. Через разбитое стекло я заглянул в комнату: темень, хоть глаза выколи; ни звука. Я обошел вокруг, чтобы снова с фонариком пробраться внутрь дома. Но уже никого не обнаружил. Ястронь исчез. Лишь на полу лежал мой браунинг и окурок.
Я поднял оружие и, проверив, заряжено ли, спрятал в карман.
– И опять он сбежал от меня, – проворчал я, удрученный неудачей, сбитый с толку, и направился к выходу.
Уже на пороге я снова обернулся, чтобы в последний раз бросить взгляд на проклятый дом. Луч фонарика скользнул по треугольному фронтону крыши и осветил вывеску. Многозначительное название – "У налима"; строение когда-то было рыбацким постоялым двором…

КУКЛА

В первый момент я бросился было немедленно встретиться с Вирушем и просить его совета; потом отказался от этого намерения. Желание в последний раз увидеть это странное существо победило разум и совесть; я не мог противиться искушению. Картины пережитых с ней минут, минут захватывающих, неповторимых, возникли в багрянце воспоминаний, сломили мою волю. Я пошел…
Пошел и не жалею – вопреки всему, что случилось, не жалею. Ни одна женщина в мире не дала бы мне такой полноты наслаждения, какое познал я в тот вечер – в тот последний, прощальный вечер. Словно предчувствуя, что нам не суждено более встретиться, она пожелала остаться в моей душе неувядаемым воспоминанием. И достигла цели. Я никогда не забуду ее.
Вихрь любовного безумия, пожар крови и забвения в ту ночь спалил мое тело, испепелил душу. Сегодня я – погасший кратер вулкана…
О Ястроне и Анджее мы не упоминали. Она ни разу не вспомнила о них в эту короткую знойную ночь. Ее уста, полные, сочные, как виноград, впитавший все осенние соки, приоткрывались лишь ради ласки и не проронили ни слова упрека или жалобы…
Когда поутру, усталый от бессонной ночи, я лениво бродил по комнате, мой взгляд случайно упал на восковую фигурку под стеклянным колпаком на камине. Что-то поразило меня в куколке, в общем, смешной и карикатурной – лишь одна какая-то знакомая черта. Кама причесывалась перед зеркалом и не обращала на меня внимания. Я быстро поднял колпак и взял фигурку, изображавшую женщину со светлыми пепельными волосами. Неопределенное беспокойство заставило меня вздрогнуть – я узнал волосы по цвету и теплому металлическому оттенку, волосы Хелены Гродзенской…
Не раздумывая, я спрятал куколку во внутренний карман… Через несколько минут мы простились.
Я задумчиво спустился по лестнице. У выхода обернулся: не произошла ли и на этот раз знаменательная метаморфоза места. Не фикция ли моего больного мозга эта лестница, обтянутая красным ковром, эта коринфская галерея?..
Не фикция ли и моя демоническая возлюбленная?..

Последствия возобновления отношений с Камой были ужасны. Вскоре Хелена начала жаловаться на внезапные резкие боли во всем теле. Возникнув неожиданно, без видимой причины, они продолжались по несколько часов без перерыва, после болей наступал полный упадок сил. Бедная девушка похудела за несколько дней, на ее пожелтевшем, искаженном страданием лице заиграл нездоровый румянец, глаза горели пожирающим горячечным огнем. Врачебное искусство и на этот раз оказалось бессильно. Приглашенные к больной выдающиеся интернисты, доктор Беганский и доктор Мокшицкий, оказались перед неразрешимой проблемой. Констатировали, правда, загадочное изменение состава крови, но болезни и лекарств назвать не моли. Я в отчаянии снова прибегнул к помощи Анджея…
Полдень 24 июня 1910 года. Страшный, белый от солнечного сияния час остался и по сю пору неизменным на часах моей жизни…
Помню, как молодые зеленые веточки приветствовали меня у входа в парк, как мимо пробежали двое прелестных детей, гнавших обруч, как бедный разносчик предложил мне газету. Такие мелкие, такие до смешного незначительные детали, однако, кто-то велел мне их запомнить навсегда. Резкая, яркая, в красках безумия картина событий, которые вот-вот должны были обрушиться на меня, бросила мощный сноп света на все, что им предшествовало, и вобрала в свой магический круг второстепенные подробности… Когда я входил к Анджею, пробило двенадцать.
Он принял меня понурый, во взгляде упрек. Мы не говорили о Каме, хотя из поведения моего друга я понял – он знает все.
– Тебе необходимо еще раз повидаться с этой ведьмой, – заявил он, выслушав мое сообщение о здоровье Хелены.
– Зачем? – осведомился я подавленно.
– Она завладела чем-то, ранее принадлежавшим Хелене: вещь – лента для волос или что-нибудь из одежды. Эти вещи необходимо отнять у нее, понимаешь? Отнять и тотчас отдать в мои руки.
Я вспомнил про восковую куклу. Странная мысль мелькнула у меня.
– Возможно, такая фигурка тебе пригодится? – Я достал из кармана куклу и протянул Анджею. – Обнаружил на камине среди других будуарных безделушек. Волосы на кукле я узнаю, – Хелена: тот самый драгоценный локон, потерянный мной в ночь шабаша. Помнишь?
– Помню, – ответил он, поспешно взяв восковую фигурку. – Помню, – повторил от тихо, внимательно рассматривая куколку со всех сторон. – Ты говорил об этом; уже тогда у меня возникло подозрение, что потеря не случайна.
Он положил куколку на ладонь и спросил, таинственно улыбаясь:
– Знаешь, кого изображает эта фигурка? Твою невесту.
– Ты шутишь!
– Я вполне серьезно. В подобной практике вовсе не обязательно, чтобы черты лица напоминали прототип, форма играет здесь второстепенную роль, все решает интенция, намерение. Кукла – лишь символ, алгебраический знак, введенный вместо человека, которому намереваются вредить. Довольно и того, если оперирующий таким символом черный маг скажет себе, что фигурка означает некое конкретное лицо. В нашем случае все сомнения исключены, намерение налицо – волосы, которые ты узнал.
– Да, это локон, пропавший вместе с медальоном.
– Ну и ну, – вскликнул вдруг Вируш, рассматривая у куклы руки. – Ты рассмотрел пальцы?
– И в самом деле удивительно! Даже ногти есть. Что за точность исполнения!
– Скорее основательность и тщательность. Ты знаешь, чьи это ногти?
– Полагаю, искусственные, из какой-нибудь массы.
– А я, напротив, уверен, ногти тоже Хелены. Кама раздобыла их каким-то хитрым способом.
Слова Анджея всколыхнули полузабытое воспоминание минувших дней.
– Подожди, что-то такое помнится… Да! Хелена однажды рассказала мне, год назад, примерно, о какой-то нищенке, заставшей ее на веранде во время утреннего маникюра…
– Итак, я прав.
– Но какая связь между изображением и болезнью Хелены?
– Очень простая и явная. Прикрепив к восковой фигурке волосы и ногти соперницы, Кама завязала между ними астральные симпатические связи. Заполучив таким образом препарированную куклу, она обрела почти абсолютную власть над телом Хелены.
– Не могу поверить! Если ты прав, девушка погибла! Нет, нет! Это невозможно! Каким образом обладание волосами или ногтями может дать такую власть над человеком?
– Кому-нибудь – конечно нет; но владеющей тайнами черной магии – да. Ведь даже самая крошечная частица нашего тела, более того, любая, даже совсем недолго бывшая в употреблении часть одежды, любой предмет, мимоходом взятый в руку, насыщен в большей или меньшей степени нашими флюидами. На всем, чего бы ни коснулся человек, он оставляет след своего астросома. В момент контакта от нас отделяется нечто из нашей психофизической пневмы и проникает в предмет, которого мы касались. Индивиды гипервпечатлительные чувствуют остатки астральных следов на одежде или предметах, принадлежавших даже давно умершим.
– Астральные реманенты, – прошептал я задумчиво.
– Да. Именно им мы обязаны целым рядом явлений из области так называемой психометрии.
– Итак, допустим Каме и в самом деле удалось таким способом установить особую связь между изображением и Хеленой – и что же? Почему такая связь вызвала бы у нее болезненные явления?
Вместо ответа Анджей поднес ближе куколку.
– Видишь эти отверстия в разных местах восковой плоти?
– Да, действительно. Похоже, уколы шпилькой.
– Именно. Следы магической операции, произведенной Камой, дабы уничтожить ненавистную соперницу.
– Невозможно! Просто быть не может!
– У меня это не вызывает сомнений. Уже давно доказано: любая рана, нанесенная подобному изображению страшным и несомненным эхом отзывается на теле оригинала. Кама, искалывая шпилькой восковую куклу, тем самым наносила на расстоянии невидимые раны Хелене.
– Какое безумие, суеверие! – возмущенно вскричал я. – Это предрассудок, недостойный человека двадцатого века! Ты, Анджей, ошибаешься!
– Такова правда, дорогой Ежи! Магическая операция, даже в тех случаях, когда она свершается неумело, из суеверия либо в безумии, часто оказывается действенна и достигает своей цели, если реализуется сильно сконцентрированной волей. Орудие, используемое магом в своей практике – лишь символ великого магического фактора, который под влиянием злой воли оператора превращается в ядовитую астральную проекцию. И горе тому, в кого направит он убийственные токи!.. Черная магия, по существу, является культом Сатаны, ненавистью к идее добра, усиленной до бешеного пароксизма. Это клоака кощунства и преступлений, растлевающая волю и природу человека, превращающая его в омерзительного демонического монстра!
Страстный голос Вируша, акцент на последних словах произвели впечатление; его убежденность передалась мне.
Он тем временем снял с книжной полки несколько старинных томов, переплетенных в оранжевый сафьян, и разложил их на столе.
– Такую ужасную операцию знал один из самых древних на земле народов – таинственное племя аккадов в Азии, использовали ее древние индусы, евреи, египтяне и греки; а в мрачном средневековье колдовство сделалось поистине оргией безумий и преступлений. Ты знаком с этой книгой? – спросил он внезапно, протягивая мне толстый, мелким готическим шрифтом заполненный фолиант.
– "Magiae naturalis libri XX", Джанбатиста Порта, прочитал я название.
– Необыкновенная книга, – продолжал Вируш, с пиететом переворачивая страницы. – Одно из основных произведений старого оккультизма. А вот мрачный Гленвилл и его "Sadducismus triumphatus", книга странная, как само безумие, и страшная, как видения безумца. Оба эти человека разных национальностей, живших в разное время, верили в мощь Дьявола и культ Сатаны.
Я взял в руки тяжелый, переплетенный в пергамент том с виньеткой, напоминающей гениальный цикл фантазий Гойи "Капричос".
– А это что за книга?
– Дель Рио и его шесть книг "Disquisitiones magicae". А вот "Псевдомонархия демонов" и "Прельстительные призраки сатанинские", пожалуй, самого фанатичного преследователя сатанизма и ведьмовства в Германии Иоганнеса Вира. Ты найдешь на этой полке потрясающую "Демономанию колдунов" Жана Бодена и Ремигиуса Лотарингского "Демонолатрию", Иеронима Кардануса "О разнородности вещей", Томазо Кампанеллу "О сущности вещей и о магии". Никто из них не сомневался в результатах астральных проекций на расстоянии, хотя по мере развития знаний и изучения природы человека эти операции каждый называет по-своему. А сущность явления остается все та же: злая, преступная и таинственная.
– А почему в наше время не слышно насчет подобной практики?
– Ты ошибаешься, Ежи. И сегодня происходит то же самое, разве, пожалуй, реже и в иной форме. Ты не слышал об опытах выдающегося французского психиатра Буарака, о его книге "Psychologie inconnu". Или об экспериментах полковника де Рохаса.
– Слышал. Кажется, последний писал об экстериозации?
– Именно об этом и речь. Опыты его и Буарака по накалыванию поверхности воды в стакане, на которую отчасти перенесена пневматическая пленка пациента, сегодня известны повсюду среди психиатров и неврологов.
– Неужели эти явления того же происхождения, что и суеверия полусумасшедших средневековых истеричек?
– Несомненно, только без всякого демонизма. У нас, в Польше, народ и сегодня верит, что с помощью фигурок, отлитых из воска или свинца, можно колдовать. Об этом свидетельствует предисловие к классическому произведению XVII века под названием "Сведущая колдунья". Подобным процедурам посвящены уголовные акты города Познани за 1544 год: тогда сожгли на костре за колдовство Дороту Гнечкову, она по просьбе пани Керской "лила воск на воду, дабы вора, унесшего деньги пани Керской, парсуну изобразить. А воск ливши, сперва три молитвы читала: пошла пречистая Дева Мария; ждал ее Сын Божий и спросил: куда ты идешь, Матушка моя дорогая? – А иду я, милый мой Сын, заколдовать вора, который учинил ущерб этой пани. – Сотвори, Пречистая Дева, своей божественной силой, силой всех Святых Господних и моей силой, чтобы на этом месте стал человек, деньги укравший, во имя Отца и Сына и Святого духа. При этих словах, когда весь воск был уже вылит, показался холоп пани Керской, названные деньги укравший…"
– Да, богохульное смешение христианства с ведьмовством…
– Разумеется. Подобные попытки привлечения святой Троицы и апостолов в суеверия и колдовские занятия нередко встречаются в анналах нашего оккультизма. Таковы проявления религиозной извращенности, апогей коей – почитание Сатаны и черная месса.
– А что известно о подобных операциях в связи с историческими личностями?
– Многое. Как раз упомянутый Дель Рио, книгу коего "Исследования магии" ты только что смотрел, в связи с таинственной смертью французского короля Карла IX утверждает, что он погиб в результате пробития in effigie, совершенного из мести еретиками за преследование их веры. Наш почтенный Бенедикт Хмелевский так описывает данную процедуру в "Новых Афинах":
"Еретики нашли таких чернокнижников, кои его портрет, alias куклу отлив из воска ad instar короля, изображение сие затем кололи различными инструментами то в голову, то в бок, то в сердце, то в ноги; а король во всех тех членах испытывал невыносимую боль, коей не могли утишить самые знаменитые медики".
– Ты сам, однако, признаешь: подобные утверждения не стоит защищать "почтенностью" автора "Новых Афин"?
– Естественно. Впрочем, я привел не его мнение, а цитату, к тому же смерть Карла IX наделала много шуму, и дело было отнюдь не исключительно. Я мог бы привести тебе тысячи примеров. Например, в Англии во времена Генриха I специально издавались законы, карающие операции с восковыми фигурками, которые называли тогда vultivoli или vultruarii. Вальтер Скотт в одном из своих писем о демонологии сообщает: в Шотландии смерть короля Дуффуса последовала от того, что было проколото его изображение, отлитое из воска.
– Все это звучит фантастично, трудно поверить. Похоже на странный сказ, порожденный умом наивным и коварным. Остается лишь дивиться злобной изобретательности.
– Демонизм человеческой натуры облекается в самые удивительные образы и формы. Мрачный ужас от обрядов некоторых первобытных народов загадочно ассоциируется с юмором экспрессии и создает чудовищный сплав, названный гротеском. Из бездны жизни порой выглядывают издевательски ухмыляющиеся личины.
– Смех и ужас – какое странное сопоставление!
– Странное, но ведь столь частое. Не характерно ли, что череп всегда смеется?
Анджей опустил голову и задумался.
– Символика народных суеверий, – заговорил он, немного помолчав, – полна внутреннего смысла и значения, в ней кроется зародыш глубокой философии. Надо лишь уметь видеть знаки…
Он снял с полки тяжелый фолиант in quarto в вишневом переплете с медной застежкой.
– Мои драгоценные диковинки! – продолжал он, открыв книгу. – Долго и кропотливо я собирал старинные польские книги и рукописи по колдовству. Прочти!
– "Польского чернокнижия, рукою Анджея Вируша, адепта Тайной Науки, составленные пять книг, или Польский Пентатеух по колдовству".
– Читай дальше.

– Книга первая: "Процедура дьявольского закона 1570 года от Рождества Христова". Книга вторая: Станислава Поклятецкого "Разоблачение чернокнижных ошибок, вероломства тьмаков и алхимической лжи в 1595 году от Рождества Христова". Книга третья: "Thesaurus magicus" 1637 года. Книга четвертая: "Колдуньи по призванию", 1639 год. Книга пятая и последняя: "Appendix, или Собрание различных рецептов и колдовских заклятий".
– Теперь открой страницу 323!
– Да.
– Читай третий абзац сверху!
– "Способы употребления колдовской куклы: homunculus cereus alias восковым человечком называемый". Да уж, книжечка…
– И дальше!
– "Как только гомункулусу таковому, наподобие избранной жертвы сотворенного, волосы оной особы или зубы ее вставишь, приготовь тогда и лук. Лук сделай из терновника, тетиву из шерсти козла изготовь, а стрелы из рыбьих костей или из гвоздей для подков. Когда же человечка оного и лук терновый прекрасно приспособишь, терпеливо дождись появления Сатурна либо Марса.
Как скоро фигуры сии враждебные на небе зажгутся, натяни лук и пусти стрелу в грудь, в сердце куклы…"
– Clausura nigromanticae – объяснил Вируш. – Слово заимствовано у Парацельса. Переверни две страницы и читай дальше!
– "В ночь тихую, в ночь лунную возьми девичье зеркало, не раз отражавшее личико красной девицы, и, погрузив в кадку с водой, зеркальной поверхностью обрати к свету. Когда же луна взойдет и в глубь кадки заглянет, брось на зеркало венок, сплетенный из тряпиц рубашки, испачканной кровью девичьей, что месячной хворью мается. Венок же, когда светом лунным напитается, возложи на голову кукле…"
– У этого фрагмента окончания нет.
Я снова перевернул страницу и читал далее:
– "Раздел 10. Колдовские таинства народа на Куявах в XVII веке. …Ежели на кого немилого тебе хворобу навести захочешь, слепи сперва из воска или из свежей глины маленькую куклу, фигурой и формой на человека того похожую, на кого хворобу напустить желаешь, а слепив, несколько волосков из-под мышки, либо зуб его, либо ноготь к кукле замешай… После с членов фигурки меру возьми ниткой, пропитанной в раздавленном пауке, меру ту привяжи за шею жабе или старой лягушке, какую в своем саду найдешь. А как меру эту на шее в виде петли повесишь, проколи лягушке глаз иглой, коей шит был саван для умершего… И верь, через неделю, самое большее, враг твой сердечный тяжко занеможет…"
– Не заметил ли ты в этом злом рецепте нечто вроде симпатического метода? – спросил, улыбаясь, Анджей.
– И в самом деле: любопытная связь между куклой, животным и жертвой.
– Если желаешь что-нибудь знать о магической гомеопатии, или о так называемой magia contagiosa, то есть заразной магии, послушай еще один рецепт: "Привяжи гомункулу на шею тряпицу, смоченную кровью хворой девицы, и кусок мяса от свиньи или зараженной овцы, а привязав, меру приложи из нити заговоренной. Очень скоро тело того, подобно кому был вылеплен гомункулус, покроется нарывами и зачахнет…"
– Если все эти дьявольские процедуры хотя бы отчасти достигали когда-нибудь цели, а не просто плод сумасшедшего вымысла, я правильно сделал, забрав куклу у Камы.
– Несомненно. Кама грозный враг – она вооружена сильным умом, посвящена в таинства магического знания. Однако ты ошибаешься, надеясь, что фигурка уже вне пределов ее "магического обстрела"!
– Но ведь фигурка у нас!
– Это не меняет дела. Кама по-прежнему остается с куколкой в астральном контакте и с ее помощью несомненно и впредь постарается вредить Хелене.
Я бессильно опустил голову.
– Что же делать? Неужели нет спасения?
– Есть, если ты согласишься на возможную "смерть" Камы.
– Смерть?
– Смерть или возвращение в стихию, которая ее породила.

– Я избираю второе.
– Увы, выбор зависит не от тебя.
– А от кого же?
– От того, в какой форме существует Кама в настоящую минуту. Если снова овладела астральной схемой Ястроня и существует в человеческом образе, она должна погибнуть, если же она саламандра, то переживет, возможно, лишь временное потрясение на своем магическом пути, а принять человеческий облик уже не сможет никогда.
– В таком случае, поступай, как сочтешь нужным.
– Предупреждаю: коль скоро мы решаемся на эту рискованную борьбу, оба подвергаемся смертельной опасности.
– Я с радостью отдам свою жизнь за жизнь Хелены. Тяжело виноват я перед ней.
Анджей пожал мне руку.
– Прежде всего необходимо ослабить связь между Хеленой и ее восковым двойником, – сказал он, снимая с пальцев куклы ногти и убирая с головки волосы. – Так. Теперь контакт отчасти ослаблен.
Он собрал волосы и ногти в стеклянную баночку и, держа ее на ладони, второй рукой начал описывать вокруг нее концентрические круги.
– Порядок! – вздохнул он с облегчением через несколько минут. – Теперь они замкнуты словно в магическом шаре. Доступ со всех сторон отрезан.
Он поставил баночку на стол.
– Следующая операция – во что бы то ни стало пресечь астральный шнур, соединяющий куклу с твоей нареченной. Именно здесь нам грозит наибольшая опасность.
– Почему нам?
– Восковая фигурка пропитана флюидами Хелены и ее соперницы; флюид первой – невинен и пассивен, соединенный астральной пуповиной с ее физическим телом, он все еще остается под влиянием Камы, направляющей на куклу концентр губительных токов. Если я сейчас выделю астральные элементы панны Гродзенской и прикажу им вернуться к материнскими истокам, произойдет местное нарушение равновесия астральных форм, в которое уже довольно давно сложились оба флюида. Любое астральное движение совершается по кругу, поэтому любой заряд, магнетический и флюидный, не встретив на своем пути намеченную цель, неизбежно возвращается к исходному пункту. Иначе говоря, астральная среда снова должна обрести состояние равновесия, поколебленное моим вмешательством.
– Отсюда следует – вредоносные потоки, исходящие от Камы, должны к ней вернуться, ведь так?
– Естественно. Вызванный магом астральный концентр, являющийся по сути напряженной волей, всегда достигает цели и не может отступить, не вызвав чьей-либо смерти. Если объект атаки уклонится с его пути, убийственный ток возвращается к тому, кто его выслал и поражает его.
– Поразительное явление! Значит, в подобном случае маг погибает, пораженный собственным ядом?
– Да. Такое явление называется в магии ревальвацией. Таким образом, оператор часто бывает подвержен великому закону "репробации", то есть магического "наказания".
– У меня мелькнуло сопоставление с известной историей из "Нового Завета" о демонах, изгнанных из тела одержимого и вошедших в свиней.
– Совершенно верно, Ежи. Христос, столь удивительно излечив несчастного одержимого, совершил чудо, свидетельствующее о его высокой магической силе: он прервал магнетический ток, направленный на одержимого злой волей. Весьма необычный в его деянии элемент: черные силы, овладевшие телом несчастного, были вынуждены вселиться в другой, низший организм. Изгнанный из человека астральный ток был направлен на животных, и они, одержимые демонами, бросились в море и утонули.
– Значит, не нам грозит опасность в случае разрыва контакта с Хеленой, а Каме?
– Ах, если бы Кама не была осведомлена, что черный маг, освобождающий кого-нибудь от колдовства, должен иметь в резерве вторую жертву; иначе удар поразит его самого.
– Не понимаю. Ведь Кама, наверняка, не намеревается освободить Хелену от своей власти?
– Верно, однако, я заставлю ее это сделать, прервав магическую связь между куклой и твоей невестой. Эффект такой же, как если бы Кама добровольно освободила от чар свою соперницу. В любом случае, она предусмотрела такую возможность и без сомнения затянула двойную петлю. Все дело в том, кому предназначена роль "заместителя" жертвы и кого поразит "заряд", отведенный от Хелены?
– Теперь понимаю. Нетрудно догадаться – одного из нас.
– Да, ты или я… Я остро чувствую – весь мой дом пронизан мстительным ядом этого злобного существа. Предугадываю, она обладает мощной силой и удар будет сокрушительный.
– Каким образом?
– Видишь араукарию?.. Мое любимое растение – память о ней, единственный и последний подарок в день расставания. Араукария полна сил и соков, быть может, она нас спасет, выдержит ядовитый удар…
Я удивленно взглянул на него, не поняв мысли.
– Не понимаешь, Ежи? Прежде чем прервать связь с Хеленой, я свяжу куклу с араукарией.
– Разве поможет другая связь?
– Возможно отчасти. Араукария тоже органическое существо, не примет ли она на себя удар, предназначенный одному из нас?
Он сделал между фигуркой и растением несколько эллиптических пассов.
– Связь налажена, – Анджей опустил руку. – Сейчас разорвем цепь с Хеленой.
Он посмотрел на меня. В светлых живых глазах его я впервые увидел скупые слезы…
– Ежи! – заговорил он взволнованно. – Нам необходимо проститься. Возможно, мы видимся последний раз. Прощай, Юр!.. Я любил тебя как сына… До свидания… на том берегу!..
Я бросился в его объятия, рыдания душили меня…
Через минуту Анджей уже "искал" направление, где следовало развязать "астральный узел". Устремив взор в пространство, с напряженно вытянутыми руками он быстро вращался вокруг вертикальной оси собственного тела, словно факир в вихре танца. Наконец нашел… резко остановился, будто вкопанный, и начал делать руками странные, поначалу едва уловимые движения. Но вот я различил две линии: одна кривая направлялась к нам, другая вела в противоположную сторону: сочетание их напоминало гиперболу…
Вдруг Вируш весь подобрался, словно для прыжка и, подняв правую ладонь вверх, резко рассек пространство между невидимыми линиями. Я невольно задрожал…
А он, тяжко опершись рукой на мое плечо, глазами показал на араукарию:
– Взгляни туда!
За одно мгновение прекрасное роскошное растение странно изменилось. Словно спаленное огненным вихрем, оно моментально изменило цвет; вместо сочного зеленого ствола и листочков-хвои в вазоне стоял рыже-ржавый, спекшийся в горячке скелет. Еще секунду назад буйные упругие ветви беспомощно повисли, свернулась хвоя, омытая ядом, конвульсиями боли искривились ствол и ветви. На наших глазах араукария погибала…
Не успел я оправиться от испуга, как раздался глухой зловещий гул. Инстинктивно я обратился к Анджею.
– Что это?
Лицо моего друга смертельно побледнело, глаза фосфоресцировали безумным светом.
– Дом рушится… – ответил он беззвучно.
Вируш был прав, во все стороны от пола до потолка разбегались, зловеще пересекаясь, длинные трещины…
Руки Анджея судорожно впилась в мое плечо.
– Посмотри туда! – прошептал он побелевшими губами. – Вон там, там, за столом, в углу у стены!.. Видишь?!.. Это он!..
В адском грохоте рушащегося дома я вдруг увидел в углу на полу обнаженное человеческое тело – нет! – не тело, скелет, чудовищно исхудалый, обтянутый желтой, как пергамент, кожей скелет человека. От шеи до левой стопы наискось тело прорезала длинная, набухшая кровью полоса, словно от удара молнии. Там, куда пришелся удар, кожа лопнула на ширину двух пальцев, обнажив черные обугленные ткани… Страшная сила поразила эти человеческие останки… Маленькое лицо, искривленное жестокой ухмылкой, рыжая бородка клинышком… я узнал Ястроня…
Словно во сне прозвучали последние, вздоху умирающего подобные слова Анджея:
– Она выбрала его…
Громыхание, скрежет словно потрясли основание мира и заглушили все. Заколебались стены, зашатались своды и с невыносимым грохотом рухнули. В мгновение ока вилла превратилась в руину мелких, ослепительно белых камней. А среди стертого чуть не в порошок дома стоял я, чудом уцелевший человек. Немного дальше лежало тело Ястроня, надо мной сияло послеполуденное солнце…
– Анджей! – позвал я, словно беспомощный ребенок. – Анджей!..
И оглянулся в поисках друга – напрасно! Вируш исчез. Я остался один – совсем один…
Будто в насмешку сияло солнце и заливало ослепительным светом пустоту. Откуда-то из щели выскользнула крупная черно-золотая ящерица, пробежала по телу Ястроня и снова исчезла в развалинах… Я потерял сознание…

ЭПИЛОГ

После долгой, бесконечно долгой ночи, надо мной склонилось лицо. Лицо знакомое и доброе. Я протянул руку. Руку пожала дружеская теплая ладонь.
– Вам нельзя двигаться! – сказал кто-то надо мной.
– Это вы, пан доктор? – спросил я, превозмогая чудовищную усталость, смежавшую мои веки железными пальцами.
– И говорить нельзя, – прозвучал тот же голос издалека.
Вопреки запрету я сел на постели. Узнал доктора Беганьского.
– Где я? Вернулся ли Вируш?
Вы у себя дома. С паном Вирушем я не знаком.
– Кто меня принес домой? И давно ли я здесь?
– Спокойно, спокойно. Лежите тихо, не делайте резких движений. Вы, к счастью, выздоравливаете после очень серьезной болезни; любые волнения могут вернуть ее.
– Какое сегодня число? – равнодушно осведомился я.
– Двадцать шестое июля.
Я сосчитал дни и мне сделалось не по себе.
– Значит, целый месяц без сознания?
– Неважно, с какого числа и как долго; слава Богу опасность миновала.
– Что со мной было? Воспаление мозга? Что?!
– Пан Ежи, – уклончиво ответил врач, – зачем вам название болезни? Номенклатура неважна. Прошло, минуло – давайте думать о минуте настоящей. Как вы чувствуете себя?
– Я страшно изнурен.
– Естественно. Несколько недель вы питались лишь простоквашей в минимальных порциях.
– А приходил ли Вируш?
– Никого не было. В начале июля принесли два письма; лежат у вас на столе, нераспечатанные.
– Спасибо, пан доктор! Вы спасли мне жизнь.
Я пожал ему руку.
– Чепуха. Сейчас на часик-другой отлучусь. Вечером снова загляну к вам. Разрешаю съесть хороший бульон и кусочек белого мяса; лучше птица. До свидания!
Едва он ушел, я вскочил с постели.
– Письма, письма!
Дрожащей рукой сломал печати. Первое письмо от пани Станиславы Гродзенской от 24 июня.

"Дорогой пан Ежи! – писала мать Хелены. – Уже четыре дня, как болезнь Хелены отступила; боли прекратились внезапно 24 числа текущего месяца после полудня. Доктор Беганьский констатировал: загадочное изменение состава крови исчезло бесследно. Слава Господу Богу нашему!.. Это чудесное, поистине провидением Божеским дарованное исцеление девочки нашей произвело на нее сильное и глубокое впечатление. Кажется, под этим впечатлением в ней созрело неизменное решение посвятить свою жизнь исключительно Богу, Его хвале. Надобно принять ее решение, пан Ежи, и подчиниться ее воле, как подчинились ей мы оба с Хенриком. Видимо, такова судьба…
Завтра вечером мы уезжаем в северную Францию, в Трувиль-ан-мер. Там Хелена начнет послушничество в монастыре святой Клары…
Прощайте, пан Ежи, благословляю вас как сына. Бог свидетель, я желала бы видеть вас с Хеленой соединенными узами брака, всей душой хотела я благословить моих дорогих детей. Да видно суждено иначе. Прими покорно волю неба – быть может, от твоего отречения зависела ее жизнь…

Предыдущая страница 10 Следующая страница


11 Стефан Грабинский

С искренними пожеланиями,
Станислава Гродзенская"

Пораженный, я долго сидел, бессмысленно разглядывая письмо. Голова болела невыносимо, горло перехватило словно невидимыми клещами. Машинально взглянув на второе письмо, я узнал ее почерк. Проблеск невероятной надежды мелькнул во мраке отчаяния. Я вскрыл конверт. Выпали два листика бумаги; на одном рукой Хелены написано три слова: "Я вас прощаю, Хелена", второе письмо – одно из пламенных посланий моих Каме – страстное, униженное, безумное…
Я вздрогнул, словно укушенный гадом. Страшная месть любовницы поразила меня в самое сердце… Острая боль пронзила насквозь и погрузила в оцепенение. Глухое отчаяние бессильно билось о стены мертвенного дома. Бедный слабый человек, я корчился в мучительных конвульсиях, кусал руки в нечеловеческом страдании. Жалкий, ничтожный человек…
Очнулся я от собственного глухого стона, протяжного, будто вой ветра. Тупо, будто автомат вышел из дому…
Миновал дома, улицы, встречал каких-то людей, даже отвечал на приветствия. Кто-то остановил меня, оживленно жестикулируя, что-то рассказывал – не помню что. На углу перекрестка кто-то с разбегу налетел на меня, я чуть не упал на мостовую. Даже не рассердился. Покачнулся как пьяный и пошел дальше.
Уже перед заходом солнца позвонил у ворот знакомого дома. Вышел старый слуга в темно-вишневой ливрее.
– Господа дома? – задал я глупый вопрос.
– Они уехали за границу.
– Надолго?
– Не могу вам сказать… не знаю…
Ворота закрылись.
Крестный путь блужданий без цели возобновился. Наконец я очутился на Парковой.
– Номер шесть! – настойчиво вторил мне чей-то голос. – Номер шесть!
Вот и он! Издали видна на калитке белая доска с черной шестеркой. Осталась лишь калитка – калитка из зеленой металлической сетки. А сеткой – ха-ха! – тщательно и педантично огорожен прямоугольник развалин! Что это? Есть даже кнопка звонка?.. Почему бы и нет? Кнопка и обрывок провода, повисшего на заборе…
Нажимаю кнопку.
– Анджей, ты дома?..
О ирония! О сила привычки!
Вхожу в калитку; словно лунатик миную небольшой сад, кое-где засыпанный щебнем, останавливаюсь в самом центре развалин. Солнце заходит, и его алая улыбка кроваво пламенеет на волнах извести, штукатурки и камней. Не уцелело ни одной стены, нет ни одного целого камня, даже фундамента не видно. Все стерто в порошок… Какая пустота!..
Слышу свой совсем чужой хриплый голос:
– Анджей! Анджей!
В соседней вилле из окна выглядывает женщина.
– Кого вы разыскиваете?
– Скажите, пожалуйста, пан Анджей Вируш уехал?
– Не знаю такого пана.
– Он ваш ближайший сосед, владелец этого дома.
И жестом я показываю на руины.
– Никогда не слышала такого имени. Владелец виллы, инженер Рудский, погиб под развалинами еще десять лет назад.
– А потом? Кто отстроил дом после?
– Никто. Уже десять лет место пустует.
– Не может быть! Еще месяц назад здесь стоял дом! Катастрофа произошла 24 июня!
Женщина усмехнулась и внимательно посмотрела на меня.
– Верно, вы ошиблись. Возможно, на другой улице. Этим развалинам уже десять лет… – Она снова усмехнулась и исчезла в глубине дома.
У меня внезапно заболела голова, черный непроницаемый саван тайны опустился на глаза…
Так где же я бывал целый год? Кто такой Вируш? Кто Кама?..
Может, мне снился сон – кошмарный, отравляющий ядовитыми испарениями сон?..
Нет… Нет!!!.. Ведь у меня на груди ее письмо, ее прощальное письмо – три жестоких слова! И это явь, страшная в своей простоте явь!..
Из кошмара, из мрачных лабиринтов сна я вынес на свет дня одну-единственную реликвию – три слова письма…

Конец

Осень и зима 1922 года

Стефан Грабинский и мировоззрение мага

Его сжатая, холодная манера письма выдает человека с классическим стилеисповеданием. Предпочитает точность эпитетов, но не чуждается известного образного маньеризма. Никаких попыток специального возбуждения читательского интереса, никаких баобабов и колибри в мрачном, скудном, относительно северном пространстве рассказа. Некоторые тексты напоминают Эдгара По, остальные не напоминают никого. Произведения Стефана Грабинского (1887 – 1936) входят практически во все европейские и американские антологии фантастической литературы, но, насколько можно судить, при жизни он не имел у себя на родине, в Польше, особой популярности. Впоследствии ситуация изменилась. В предисловии к относительно недавнему польскому изданию можно прочесть о его творчестве следующее: «Это был новый тон, какого польская литература до Грабинского не знала. Удивительная необычность и оригинальность этой прозы – несомненно некое существенное расширение достижений и успехов польской литературы и одновременно приближение к универсальным мотивам и ценностям мировой беллетристики». Небогато, но автора предисловия можно понять: Грабинского трудно втиснуть в польский литературный процесс и не менее трудно приблизить к каким-то абстрактным «ценностям мировой беллетристики». Вообще узнать что-либо интересное о Стефане Грабинском, равно как о любом другом классике черно-фантастического жанра, довольно трудно. Кажется, он чуть ли не всю жизнь учительствовал в галицийской провинции и, кажется, был человеком весьма образованным – во всяком случае, отмечается несомненное влияние на него Анри Бергсона и Уильяма Джеймса. Но нас в данном случае занимает не столько учитель из Галиции, осведомленный в проблематике современной европейской философии, сколько его двойник – блестящий знаток магического мировоззрения и захватывающий рассказчик. И, разумеется, мы должны прежде всего иметь представление о магическом мировоззрении вообще.
Не надо путать магию с оккультизмом, и еще более нельзя ее путать с парапсихологией и экстрасенсорикой (термин, кстати говоря, в высшей степени нелепый и неточный). Если оккультизм XIX века явился романтической реакцией на позитивистскую науку, то парапсихология есть грустное признание того факта, что далеко не все в этом мире поддается научному объяснению. Ни оккультизм, ни парапсихология не могут иметь специального отношения к магии по той простой причине, что магия – тотальное мировоззрение, не зависящее даже от религиозной догмы. Речь идет о натуральной магии. Некоторые ее ответвления – например, белая, красная и черная магия – могут быть ориентированы на присутствие того или иного божественного начала, но само по себе это мировоззрение свободно от любых утверждений и формулировок теистического абсолюта. Магия признает этот мир – конкретизацию одного из возможных миров – случайным результатом беспрерывного взаимодействия, постоянной трансформации четырех основных сущностей, или принципов: огня, воздуха, воды и земли, – которые функционируют в мыслимой и немыслимой протяженности между гипотетическим полюсом вездесущего движения и не менее гипотетическим средоточием неподвижности. Эти принципы ни в коем случае нельзя путать с элементарностью периодической системы, поскольку магия вообще отрицает возможность какой-либо стабильной схематики мироздания. Манифестация какой-либо устойчивой картины мирового пейзажа объясняется относительной предоминацией одного принципа над другими. Причем это касается не только актуального космоса, но и каждой одноименной стихии: например, когда говорят о материальном пламени, имеют в виду землю, воду и воздух, соединенные и живущие в режиме огненного принципа. Поэтому всякое рассуждение о полном движении или полном покое в высшей степени предположительно, так как даже в самом тонком и эфемерном пламени присутствует земная тягость и блуждающий огонь разрывает сердцевину несокрушимой минеральной породы. Отсюда следует множество выводов. Коснемся некоторых из них: во-первых, каждый объект пребывает в состоянии изменчивой креативности, т. е., с точки зрения магии, нельзя признавать за ним раз и навсегда фиксированную идею или форму – каждый объект есть генератор или катализатор энергетикоассоциативных референций; во-вторых, объект не может иметь определенного акустического отражения, проще говоря, наименования, – мало того что его название меняется в зависимости от языка, – его акустический ориентир меняется в зависимости от степени его трансформации; в-третьих...
В-третьих, вселенная – материальная, психологическая, интеллектуальная – не может иметь никаких законов и не поддается никакой логической интерпретации, хотя бы потому, что любая знаковая система отличается характером относительно замкнутым, и референция обозначающего к обозначаемому до крайности многообразна. Поэтому в магии нет никаких оппозиций, никаких границ между реальным и воображаемым, сном и явью, жизнью и смертью, здравомыслием и безумием. Человек, который хочет быть магом, должен это уяснить прежде всего – иначе он просто станет глупцом своих предполагаемых «паранормальных» способностей. Равным образом он должен уяснить, что время и пространство считаются в магии не самостоятельными категориями, а лишь производными, целиком зависящими от взаимодействия четырех основных принципов, и, следовательно, в магической трактовке бытия таких понятий, как хронология и математика, интерпретируемых в качестве экзистенциальных констант, не существует. Он должен стать «mobile in mobile» – «подвижным в подвижной среде», – нет необходимости особенно акцентировать высокую трудность задачи. Для современного цивилизованного человека эта задача вообще не по силам хотя бы по двум соображениям: во-первых, он никогда не согласится, что его «эго» – чистая фикция, навязанная извне; во-вторых, жить в свободном «беззаконии», признав интеллект и память цепким кошмаром вроде змей Лаокоона, означает для него погружение в безвозвратное безумие. Он может воспарить либеральной мыслью и одобрительно кивнуть, услышав, к примеру, что этические нормы «человеческого общежития» и разглагольствования о каком-то «гуманизме» – только подлая софистика очередной правящей клики. Но если ему сказать, что никаких «законов природы» вообще не существует, и что якутский шаман знает о мироздании куда больше коллектива физического института, он может посмотреть на собеседника с некоторым сожалением. Прежде чем цивилизованные люди уверовали во вращение Земли вокруг своей оси, они в центре своего сообщества провели гипотетическую ось... средней статистической единицы. Кто не склонен сомневаться в научной и объективной картине мироздания? Индивид здравомыслящий, трезвый в буквальном смысле, морально и телесно устойчивый, есть некто вроде хорошего шофера или регулировщика. Это не просто пренебрежительное и случайное сравнение – интеллектуальные предки шофера и регулировщика, ответственные за чудовищную геометризацию пространства и времени, явились служителями нового космократора – «демона движения» (так называется один из сборников Стефана Грабинского).
Позитивистская наука вообще основана на преобладании «земного» принципа, понятого в смысле само собой разумеющейся фундаментальности, ибо дискурсивное мышление невозможно без нормативных осей, точек отсчета и констант. Об этом вполне четко сказал современник Грабинского Герман Кайзерлинг: «Для правильного понимания сущности дискурсивного мышления необходимо учитывать, что это мышление возможно только в предоминации хтонического элемента бытия».
Даже смелые, далеко идущие гипотезы Эйнштейна, Гейзенберга, Гилберта невозможны без хтонически ориентированных «постоянных». Однако в магическом понимании естественная земля, в состав которой входят три остальных принципа, никак не может притязать на «фундаментальность». В эпоху Просвещения образовался психологический тип, наиболее предпочтительный в своей «нормальности», – хтонически акцентированный тип, по сравнению с коим остальные казались менее «нормальными» и более морально предосудительными. Люди легкомысленные, пустые, остроумные, дилетантические, блестящие, зажигательные, лживые... многоцветная ядовитая пена вокруг работящего, созидающего челнока, хотя трудно сказать, чем, к примеру, Чичиков, «вставший, наконец, твердой ногой на твердую почву», экзистенциально предпочтительней героя «Золотого века» Бунюэля, одержимого мрачным пламенем неукротимой агрессии. Таким же приблизительно образом осязание и вкус начали превалировать в качестве индикаторов реальности над другими органами чувств, а многократные, утомительные повторы эксперимента стали считаться необходимыми для лучшей верификации «законов природы».
Стоит припомнить, что понятие «закон» относилось в древности к теистической сфере бытия. Законы давались не для буквального послушания, но служили указующими вехами для искателей религиозного свершения. Законность, равномерность, равновесие, точность – понятия геологические, характеризующие мир квинтэссенциального идеального движения и вечного фирмамента. Равно как чистое время и чистое пространство, эти понятия обращены к мистической «интеллектуальной интуиции», а не к логико-практической разработке. В письмах Марсилио Фичино проблема разбирается подробно: Фичино цитирует Дунса Скота и Тьерри Шартрского, которые предостерегали против использования в этике, политике и прикладных науках непостижимых для обычного ума идеограмм свободы, равенства, точности, повторения, потому что нельзя считать присущими вечно изменяющейся земле незыблемые категории восьмой сферы – сферы фирмамента. Вообще надо учесть, что мировоззрение магическое резко отличается от религиозного и мистического. Магия – знание экспериментальное, и его адептам присуще недоверие к любому теоретическому постулату, претендующему на ту или иную степень достоверности. В книгах по магии, будь то «Тайная философия» Агриппы Неттесгеймского или гаитянская «Попол-воо», всегда присутствует уклончивость, сомнение и недосказанность: «...говорят, что сожженная печень хамелеона пробуждает дождь и грозу», или: «...я слыхал, что оленьи рога, подвешенные над дверью, отпугивают змей», или: «...рассказывают, что из пепла головы канарейки, подмешанного в навоз, через восемь дней рождается огромная жаба, яд которой весьма употребителен в некоторых действах». Авторы, конечно, вовсе не думают обезопасить себя от обвинений в шарлатанстве, просто в постоянно изменяющемся мире взаимодействия объектов и условия их трансформации могут быть завтра иными, нежели сегодня, в одних руках иными, нежели в других. Можно возразить следующее: как же эти ваши адепты магического знания, проще говоря, деревенские старухи, знахари и колдуны отрицают методику, постулаты и константы? А пресловутые четыре элемента, или принципа, античной космогонии, о которых толковал еще Эмпедокл? Да и разве книги по магии не заполнены бесконечными схемами и рецептами нонконформистских аттракций и репульсий минералов, растений, чисел, планет? И при чем здесь довольно занимательный беллетрист Грабинский? Или он тоже тайный адепт?
К Стефану Грабинскому мы обратимся чуть позже. Занятия магией действительно не предполагают изучения теории в обычном смысле, но описание магического процесса всегда теоретично. К тому же мы пытаемся вкратце изложить философскую интерпретацию магического мировоззрения, представленную в сочинениях Марсилио Фичино, Джордано Бруно и Томмазо Кампанеллы, т. е. людей, известных своими неоплатоническими интересами и своим скепсисом в отношении любого теологического схематизма (Walker D.Р. Spiritual and Demonic Magic from Ficino to Campanella 1958. Р.60-68). Вопреки общепринятому мнению трансцендентная идеология не играет в магии существенной роли, поскольку невидимый мир считается таковым не в силу своей сугубой онтологической позиции, а в силу ограниченности человеческого восприятия, расширение возможностей коего и является одной из проблем магии. Отсутствие произвольной нормативной оси аннигилирует однозначность и оппозиции; недоверие к гипотезе имманентно-трансцендентной структуры ставит под сомнение иерархичность мироздания. Односторонний, до крайности ограниченный интеллект, верящий в свою исключительность, суживает до плачевного минимума качественно беспредельную космическую панораму, и если под разумом понимать богатство восприятия, мгновенное самонахождение в незнакомой ситуации, осторожность в суждении и высказывании, то любой дрозд умней человека. В магическом мировоззрении чувствуется скрытое или явное неприятие антропоцентризма, ибо каждый манифестированный или тяготеющий к манифестации объект обладает эмоциональностью, разумом и способностью суждения, какой бы нелепостью или даже извращенностью это ни казалось утилитарно мыслящему индивиду. Поразителен и необъятен внечеловеческий мир, где сложность законов распадается в торжествующем беззаконии, где человеческий язык способен только намекнуть на сложность психологических напряжений, как это сделано в работе Авиценны «О духовной любви минералов»: «Нам не дано понять, мы вынуждены лишь признать, что рубин ревнует коралла к звезде Альтаир». Размытость границ, незаметность переходов, смутный или взрывной динамизм метаморфоз, постоянное изменение человеческого естества мага тормозят решительность утверждений касательно магической догматики. В сущности, магия есть внедетерминистский, внерациональный способ познавательного бытия, когда ценится не какая-то мера истинности догмы, а именно ее транзитность. Каждое устойчивое понятие характеризуется скрытой преходящностью, которая является условием его перехода в другое понятие или его распада. В этом смысле ничего незыблемого, ничего «святого» не существует, если под этим имеется в виду определенное постоянство действия или влияние какого-либо субъекта или субстантива. Допускается в высшей степени проблематичная вероятность блуждающего и непредсказуемого присутствия постоянной идеи или метафоры в сфере, доступной необычайно расширенному человеческому восприятию, но отнюдь не конкретное участие теистических или демонических инвариантов в сотворении, жизни и разрушении мироздания. В этом сугубое отличие магии от алхимии и мистицизма, где прежде всего постулируется возможность достижения инвариантной сферы, а также предполагается наличие константы – философского камня или бога живого человека – в человеческом теле или душе. Необычайная трудность подобного достижения, сомнение в наличии подобной константы и побудили, возможно, неоплатоников Фичино и Бруно обратиться к магическому релятивизму. И вот почему.
Четырем космогоническим принципам необходимо должна соответствовать четырехчастная структура микрокосма. Но в теологическом понимании микрокосм триадичен: корпус, анима, анимус – тело, душа, дух; элементарная аналогия – земля, воздух, огонь. Получается, что в структуре микрокосма отсутствует элемент воды, то есть первоматерия творения, так называемая адиа регтапепз – «вода постоянная». Следовательно, либо космос был сотворен реально, а человек – существо ущербное и призрачное, либо под «миром сотворенным» понимается какой-то другой, не наш мир. Точка зрения магов такова: в транзитной вселенной беспрерывных становлении и трансформаций креатуры под названием «человек» не существует вообще, поскольку динамизм четырех принципов исключает aqua permanens. Но исключать что-либо окончательно, разумеется, противоречит духу магии. Следовательно, адиа регтапепз в общем метафизическом смысле нечто постоянное, связующее тело, душу и дух в единый организм, явление редкое, более редкое, почти гипотетическое. Подобный скепсис разделял К. Г. Юнг и его психологическая школа: «Можно говорить лишь об «эгокомплексе», но не о «я» или «субъекте». В строгом смысле рождение «я» божественно» (Neumann Е. Ursprunggeschichte, des Bewustseins, 1975. 5. 312). Можно говорить об «инфантильной обезьяне с нарушенной внутренней секрецией» (Ж. Рибо), о туманной, волнистой, волокнистой, антропообразной материи, но под словом «человек» можно разуметь только богочеловека. Человек все время раздваивается, расслаивается, рассекается – одухотворенный в один момент, воодушевленный в другой, телесно-инстинктивный в третий. Отсюда полная невозможность сколько-нибудь удовлетворительной характеристики человеческой сути. Отсюда странная фраза Ницше: «Человек есть толпа и место встречи» («Веселая наука»). Что может связывать в неспокойное целое микрокосмические составляющие? Иллюзии, идеи фикс, страх так называемой смерти, аутосуггестии, массовые суггестии. Это хорошо выразил испанский поэт Педро Салинас: «Бессмертное божество умерло для нас – если я правильно понимаю Ницше и Достоевского. В таком случае, что может связывать дух, душу и тело в единую композицию, именуемую человеческим существом? Что может связывать несколько человек в группу? По всей видимости, только страх – полиморфный, поливариантный, напряженный. Так шаровая молния, влетая в окно, превращает группу... в группу единомышленников» (Salinas P. El Defensor 1950. Р. 99).
Магическое мировоззрение отражает карнавальную ситуацию бытия. Карнавальное действо, рожденное когда-то из орфико-дионисийских мистерий, отвечает основной магической транспозиции и хорошо иллюстрирует отношение магии к религии. Божество может явиться в своей славе или в своем трагизме, в рубище или в пурпуре – это не имеет значения. Кто-то может провозгласить себя богом, не боясь, что его уличат в самозванстве, – на карнавале никто не ищет «истины». Здесь торжествует принцип скользящей, блуждающей теофании, намек на реализацию микрокосма, насмешливое обещание божественной помощи. В апофатическом познании истины утверждается только то, что истиной не является. И потому человек на карнавале есть «место встречи»... различных костюмов и масок, причем он никогда не должен идентифицироваться ни с одной из них.

* * *

Можно, конечно, по-разному интерпретировать творчество Стефана Грабинского и мы, вероятно, выбрали не самый прямой путь. В рассказе «В доме Сары», к примеру, очевидно влияние модной в конце того и в начале этого века тематики женского вампиризма, дорогой сердцу таких писателей, как Стриндберг, Чехов, Лоуренс. Несомненно влияние «философии жизни» Анри Бергсона и Рудольфа Эйкена на «Сатурнин Сектор» и дискретное влияние фрейдизма в рассказах «По следу», «Любовница Шамоты». Но, во-первых, эти рассказы, на наш взгляд, отнюдь не самые сильные у Грабинского, а во-вторых, нельзя забывать, что тенденции магического мировоззрения очень ощутимы и у Бергсона, и у Фрейда. Но если у этих философов можно проследить определенные тенденции, то Стефан Грабинский, по нашему мнению является безусловным сторонником магической диспозиции бытия.
В произведениях Грабинского очевиден магический релятивизм в отношении к современной технократической цивилизации, т. е. в отличие от традиционалистов он совсем не склонен считать оную ужасающим следствием распада «нормального» человеческого общества. «Сатурнин Сектор» – хороший тому пример. Бергсоновские аргументы двойника часовых дел мастера не выдерживают критики: Сатурн не является богом времени вообще и механического времени в частности: механические часы столь же мало повинны в современной идолизации времени, как нефть и каменный уголь, взятые сами по себе, в нынешней экологической катастрофе.
Время и пространство, трактуемые как однородные и независимые категории, существуют только в мозгу ученых-позитивистов. Время и пространство есть производные четырех космогонических принципов и соотносятся с ними, как запах с цветком или горение с деревом. В бесконечной динамической комбинаторике огонь, воздух, вода и земля образуют сонмы бессчетных креатур, наделенных мыслью, волей, разумом и направленностью действия. Люди пребывают с ними в постоянном и неконтролируемом контакте. Наши предки называли их демонами и стихийными духами, для нас это просто «стихии» – т. е. нечто неразумное, буйное, враждебное, – энергии и силы которых надо опасаться или, в лучшем случае, использовать утилитарно. Мы настолько заворожены мифом о собственной исключительности, что даже грустим о своем гордом интеллектуальном одиночестве и даже порываемся искать на других планетах каких-то «братьев по разуму». При этом нам свойственна потрясающая метафизическая наивность: встречая кого-либо, внешне напоминающего человека, мы его за человека и принимаем, а его сходство с птицей, зверем или растением полагаем случайным, столь же случайным, как человекоподобие скалы или дерева. Нам не приходит в голову, что наш собеседник – только антропоморфное отражение капли смолы, змеи, цветка или просто часть неведомого целого. Как вообразить, что «низенький, горбатый человек в форме железнодорожника» есть антропоморфная проявленность зловещей воли и загадочной амбиции существа, которое в нашем восприятии схематизируется как «поезд»? Как вообразить, что этот «поезд», чертеж которого прошел сквозь мозг инженеров и материализовался с помощью человеческих рук, – одна из бесчисленных реализации «демона движения» («Тупик»)?
Магическое мировоззрение было присуще всем народам во все времена. Этот ураган вырывает с корнем любое построение, эта раскаленная магма сжигает любую концепцию! Религия, наука, этика – с данной точки зрения только попытки удержать «человека социального» от растворения в «человеке космическом» (терминология Эриха Фромма). И как можно понимать некоторые тенденции новой философии и психологии? Пролонгация ли это антропоцентрической активности в областях доселе неведомых? Или прорыв магических стихий, ломающих любую интеллектуальную конструкцию? Вампиры, двойники, существа, порожденные стихиями, – азбука магии, известная с древнейших времен. Новая наука, ориентируясь на химерическую нормативную ось, пользуясь все возрастающей качественной импотенцией человеческого восприятия, искусственно отделив «психическое» от «физического», отодвинула эти совершенно реальные объективации в сферу душевных болезней. Но теории «паранойи» или «шизофрении» лишь констатируют опасность, но не предупреждают ее. Действия убийцы из рассказа «По следу» можно «психологически» объяснить так: «Анализ сновидений, несмотря на несовершенство психоаналитического метода, связанного с вольным или невольным искажением содержания сна, приводит к плачевному выводу: человек по сути своей был и остается существом жестоким и кроволюбивым. Общественные табу, тормозящие немедленное удовлетворение желаний, до крайности интенсифицируют первичные импульсы насилия и убийства» (Rank O Der Doppelganger, 1925. S. 60).
Комплекс «поиска истины» и роковая страсть к обобщающим схемам заставляют выдающихся психологов – каков Фрейд и его последователь Отто Ранк – делать странные выводы. Процесс, напоминающий описанный в рассказе «По следу», сотни раз упоминается в магической литературе. В любопытной анонимной книге «История дьявола» (Histoire de diable, Amsterdam, 1729) можно прочесть о «фогре» – «темном двойнике и тайном преследователе», – ужасающем выходце из инфернального мира. Когда человек засыпает, ему случается попасть под влияние мертвенно-синей луны Прозерпины, высасывающей его кровь. Если он видит во сне зеркало, то насыщенное кровью отражение обретает способность реального самостоятельного действия. Для фогра убийство, так сказать, продиктовано жизненной необходимостью. В магии, равно как в зоологии, не принято рассматривать вещи в моральном аспекте. Герой рассказа может никогда более не попасть в сферу Прозерпины и никогда более не испытывать неприятностей от ночного визита фогра. Поэтому делать логические и далеко идущие выводы на основании анализа сновидений, мягко говоря, более чем рискованно.
Рассказы Грабинского сложны и доступны многосторонней интерпретации. Если признать за его героями фиксированность и субъективность, тексты этого автора вполне ассоциируются с психоаналитическими позициями. Можно понимать конфликт Бжехвы и нарратора («Искоса») как ситуативную драму «космического человека» и его «социального» двойника. Приблизительно то же в рассказе «Сатурнин Сектор». Разнообразные виды человеческой амбитрофии (синдром двойника) отлично анализирует Отто Ранк в своей работе «Двойник», где, кстати говоря, подвергается серьезному сомнению существование человека как индивида в современном мире: «Делать вывод о цельности человеческой личности в наше время не представляется возможным. Нет никаких сомнений, что техническая цивилизация направлена на психическое уничтожение человека. Она бросила его в режим беспрерывного конформизма. Отсюда раздвоение личности. В лучшем случае раздвоение» (Rank O Der Doppelganger. 1925. S.192). Но являются ли герои Грабинского людьми в обычном смысле и применимы ли к ним положения антропоцентрической психологии? Известно, что целый ряд «стихийных демонов» может входить в людей, глаголать их устами, воплощаться в них на какое-то время или навсегда. Человек Грабинского – транзитная станция на пути трансформативной активности сильфаксов, акваэлл, пирофоров, террамитов. Но магия, в основном, наука экспериментальная, и трудно поставить магический диагноз персонажу художественной фикции. Известный демонолог Лодовико Синистрари оставил интересные сведения о «сильфаксе» – невидимой спрутовидной сущности (Sinistrari L. De la demonialite, 1659. Р. 205–212). Сильфакс, разъедая оболочки соматической души, впивается в двух или нескольких людей и составляет неведомое для них и структурно враждебное целое. После смерти одного из них возникает ситуация, похожая на описанную в рассказе «Искоса». Но возможны и другие интерпретации. Нельзя, конечно, забывать, что Стефан Грабинский – современный беллетрист, а не демонолог допозитивистской эпохи, – его можно подозревать в магических инспирациях, а не в пропаганде конкретных сведений. Однако эти инспирации настолько очевидны, что позволительно говорить о серьезном увлечении. Такие рассказы, как «Месть огнедлаков», «Горельщина», «Красная Магда», можно расценивать как художественный комментарий некоторых магических предположений. Огненный метафизический принцип, вселенная огня владычествует в этих произведениях. Когда в средние века рассуждали о бесконечности, то зачастую имели в виду бесконечную протяженность и сложность огненных миров. В существах, населяющих оные, акцентировано огненное начало, как в нас акцентировано земное. Эти существа в отличие от нас наделены гибкой переменчивостью, взрывным динамизмом и способностью мгновенных превращений. Они общаются с нами благодаря своей «земной» ипостаси, одна из манифестаций коей – материальный огонь.
Надо заметить, что наши предки не знали «стихийных бедствий». Это понятие появилось в XVIII веке и укрепилось благодаря возрастающей человеческой монополизации интеллекта. Наводнение, землетрясение, пожар – отпечаток, отражение, отзвук работы или борьбы относительно неизвестных креатур совершенно неизвестных стихий. В магической «табели о рангах» человек (если он вообще существует) занимает одно из последних мест. Ниже его – в том смысле, что они вообще не имеют представления об иных сферах бытия, – находятся так называемые «террамиты» (например, «Вий» из повести Н.В. Гоголя).
В «Красной Магде» дана замечательная иллюстрация из классической натуральной магии. В средние века таких девушек называли «фламмарозами» и беспощадно преследовали – в протоколах инквизиции они исчисляются сотнями. Их принимали за антропоморфную конкретизацию всепожирающего пламени. Грабинский, безусловно, хорошо знал магическую традицию, так как описание «Красной Магды», более или менее, напоминает выдержки из многочисленных свидетельств очевидцев и рекомендаций демонологов: «Они нигде не могут найти пристанища и вечно бродят по дорогам. Худые и смуглые, черноволосые и молчаливые, с длинными, беспокойными пальцами. Они легко приходят в неистовство, и тогда в правом зрачке загорается рыжее пятно» (Wecker I. Hexen-Buchlein, 1575. 5. 103). Автор – Иоганнес Векер – полагает, что убить их практически невозможно: они сгорают в пламени и спустя некоторое время обнаруживаются в другом месте. Фламмарозы и пирофоры – невидимые подстрекатели пожаров, фигурирующие в рассказах «Месть огнедлаков» и «Горельщина», – прослыли одним из кошмаров средневековья.
В лексиконе натуральной магии нет слова «инферно» – это теологическое понятие, сильно окрашенное христианской идеологией, имеет также весьма отдаленное отношение к магии черной, или, точнее, нигрогнозии. Как мы упоминали выше, магия лишь гипотетически признает любую константность. Можно сказать еще энергичней: проблематичная константность, локализация, фиксированность считаются перспективой крайне опасной. Признание теистической черной доминанты как абсолютной величины, или, проще говоря, культ дьявола, – это тенденция религиозная, а не магическая. В магии не ставится вопрос касательно оппозиции добра и зла или перипетий души в загробном мире: магия отрицает религиозную этику и отрицает так называемую смерть. Поэтому все, что касается продажи души дьяволу, пакта с дьяволом, полетов на шабаш и т. п., – только однозначная христианская интерпретация тайного магического действа. Религия всегда была враждебна магии, поскольку видела в ней разъедающее начало, угрозу человеческому интеллекту и психике. И действительно, бессознательные занятия черной магией могут подвести человека к той черте, где кончается не только область знаний, но и пространство возможных догадок. Такова судьба героя рассказа Грабинского «Владение». Поэт Вжесьмян нарушает одну из главных заповедей магии – он идентифицируется со своей ролью поэта и творца, верит, что он – бог, креатор фантастического, но близкого к реализации мира: «Ибо Вжесьмян верил в то, что пишет. Свято веровал в то, что любая, даже самая дерзновенная мысль, любой, пусть самый безумный вымысел когда-нибудь и где-нибудь воплотятся во времени и пространстве». Обычное заблуждение художника – верить в свою исключительность и свое авторство. Вжесьмян не задумывается над тем, что он – только посредник, что поток мыслей и образов не рождается в нем, а проходит через него. В результате он становится жертвой кровожадных хтонических вампиров – «лубий» на языке черной магии, – которые уверяют его, что они его собственные творения, и в конце концов превращают в террамита – хтонического демона, лишенного даже малой частицы огня. Таков результат глорификации творческого «я» при полном отсутствии... иронической улыбки.
Мы упоминали, что культ дьявола – тенденция религиозная, а не магическая. В «Саламандре», выдержанной в канонах вполне классических, представлена диффузия этих тенденций. В описании шабаша, очень красивом и пышном, в духе барок-ко, чувствуется безусловное католическое влияние. Великолепный и трагичный дьявол, конечно, мэтр этого мира, но печать отверженности не стирается с чела его. В пространстве романа идет беспощадная борьба огня инфернального и огня небесного, воплощенных в саламандре Каме и «белом маге» Анджее Вируше. В эту борьбу вовлечены «простые люди» – Ежи и его невеста Хелена. Последняя, правда, не так уж проста, в отличие от Камы она являет образ чистой и светлой женственности. Обычная ситуация, шестой аркан таро, молодой человек меж двух женщин: одна – зловещая обольстительница, другая – холодная гордая дева, одна покоряет, другую надо покорить. «Саламандра» повторяет в известном смысле схему «Золотого горшка» Гофмана, только Анджей Вируш значительно уступает архивариусу Линдхорсту, а Ежи – студенту Ансельму. Ежи – тип вполне современный – не может сопротивляться эротической аттракции Камы и безвольно плывет в чувственный парадиз, теряя в результате невесту и способствуя гибели своего «магического помощника». Это недурная иллюстрация нынешнего положения дел: мужчина утратил магическую силу, т. е. натуральную, независимую активность своего бытия. Мужское желание должно создавать свой объект, а не отдаваться приманкам, сколь бы привлекательны они ни были. Никакая эрудиция, никакое «тайное знание» не заменит утраченной силы, делающей мужчину мужчиной, а неофита магом. Лучшее подтверждение сему – инволюция образа Фауста, от великого героя легенд XV века до... Адриана Леверкюна.
Поговорим о «Тени Бафомета», где эпизодически присутствует поэт Вжесьмян. Он, правда, появляется ближе к концу как единомышленник или даже учитель главного героя – мистически настроенного литератора Помяна. Повесть представляет серьезный интерес, ибо в ней описан решительный конфликт между религиозным и магическим пониманием жизни. В данном случае можно не объяснять имя «Бафомет», поскольку автор никак не касается сложной теологумены этого понятия. После процесса над тамплиерами Бафометом стали просто называть дьявола в его козлоподобном варианте. В демонологии Бафомет обозначает демона из ближайшего окружения Люцифера.
Здесь надо все же сказать несколько слов о сложном целом, именуемом в просторечии «нечистой силой». Для христианских проповедников, которые повсюду ищут врага и рыкающего зверя, все едино: русалки или гномы, бесы или черти, дьявол или сатана. Не вдаваясь в подробную классификацию этих сущностей, необходимо отметить: бесы (домовые, ларвы, аспиолы) живут на условной границе «нашего» и «того» мира и могут входить с людьми в чувствительный или нечувствительный контакт. Черти (точнее, гоблины) помимо этого могут заключать с людьми разные пакты и соглашения; дьяволы (демоны), как правило, непосредственно с человеком не общаются. Поэтому Грабинский и говорит о «тени Бафомета».
Что, собственно, происходит в повести? Перерастание психологического конфликта в религиозно-магический, пролонгация земного конфликта в сфере потусторонней. Беспощадная вражда позитивиста Прадеры и мистика Помяна уходит в туман мифического прошлого. Это отвечает принятой в традиционной метафизике теории распада первоначальных единств, которая хорошо изложена в «Теософских фрагментах» Якоба Бёме: за разделением андрогина последовал распад еще относительно гармоничных мужчин и женщин на множество враждебных психофизических типов. Диссонанс между практиком и мечтателем, позитивистом и мистиком, санкционированный христианством («царство Мое не от мира сего»), до крайности обострился в буржуазную эпоху. Этот диссонанс, так сказать, крестообразен: горизонталь манифестированного «мира сего» и вертикаль инфернально-небесная врезаются друг в друга непрерывно и непримиримо.
Итак, «земной конфликт» разрешается в пользу Помяна неожиданно быстро: накануне дуэли Прадеру настигает загадочная и насильственная смерть. Но это лишь начало конфликта более жестокого и совершенно неразрешимого. Помян интерпретировал казус следующим образом: некие высшие и справедливые силы из «метафизической приязни» устранили его недруга Прадеру – одного из адептов пагубного прагматизма, ведущего человечество к «духовному хамству» и «растучневшему сибаритству». Это вполне религиозная точка зрения: Помян верит в провидение и небесную справедливость, стало быть, верит в разумное устройство мироздания. Однако первый диссонантный аккорд, который впоследствии превратится в песенку о двух мотивах Павелека Хромоножки, уже начинает давать о себе знать: когда Помян еще только направляется к месту дуэли, он встречает человека в белом пикейном жилете и покупает пунцовую розу. Невинная белизна и пунцовость, повторяясь несколько раз в событийной последовательности, сольются наконец зловещим унисоном. Два мотива, две контрапунктические линии медленно и неотвратимо раздваивают жизнь Помяна. И здесь разыгрывается главное противоречие религии и магии. Согласно христианской теологии, мир сотворен по законам небесной гаммы и предустановленной гармонии, которая отражается в человеческом сознании априорными понятиями иерархии и справедливости. Но чистая гармония невозможна в материальном мире, ибо в игру вмешивается диссонанс, тритон – «музыкальный дьявол», или «хромая квинта». Недоразумение, дефект, враг, даже чудовищный враг, но ни в коем случае не творец контр-гаммы, не равноценная Богу ипостась. Поэтому для человека религиозного этот сотворенный мир первичен и является в каком-то смысле «органным пунктом». Нижнее, призрачное, потустороннее царство дьявола есть обитель галлюцинаций и теней. И повесть поначалу оправдывает свое название: когда Помян посещает лоджию – место загадочного убийства, – «странный субъект», встреченный на винтовой лестнице, «распадается на мглистые клочья». Все это пока не выходит за пределы галлюциноза, и зловещий мотив кажется резонирующим отзвуком. Однако диссонанс набирает силу: ужасное видение в зеркале, психологическое отклонение в сторону прагматического полюса Прадеры и, наконец, появление «сестры Вероники» весомо и повелительно врезаются в жизнь Помяна. Тревожно нарушаются константы бытия: пространство и время более не поддаются ориентации, вещи, факты и события переплетаются если и не хаотически, то отнюдь не по законам предустановленной гармонии. Здесь любопытно следующее: как и в качестве кого функционирует Помян во «вставной новелле» о Павелеке Хромоножке, выдержанной, кстати сказать, в стиле «католического дьяволизма» Марселя Швоба и Жоржа Роденбаха. Из его смутных воспоминаний ничего вывести нельзя. Непонятно даже, помнит ли он монахиню Веронику и ее алтарь, воздвигнутый в его доме, вероятно, дьявольским соизволением. Вряд ли он обратился в Павелека Хромоножку, который весьма напоминает «странного субъекта» на винтовой лестнице, или в ксендза Дезидерия. Вероятно, он просто один из свидетелей довольно-таки «средневековых» событий, разыгравшихся под солнцем сатаны, в тени Бафомета. Следовательно, с точки зрения логики либо религии все это – галлюцинация, кошмарный сон, порожденный метанойей, дьявольским искусом. Но подобное объяснение схематично и, по сути, не объясняет ничего. Гораздо разумнее признать следующее: при раздвоении личности каждая из двух составляющих обретает либо независимость, либо очень сложную зависимость от другой.
Это магическая точка зрения. Апеллируя к основной метафоре повести, можно сказать, что «тень» Помяна ведет более или менее самостоятельное существование в континууме, порожденном «тенью» Бафомета. Так как тень – предпочтительный объект магических исследований с давнейших времен. Даже в работах по прикладной магии содержится много интересного на эту тему: нельзя наступить на тень, плюнуть на нее, бросить монету; в тени от лунного света мутнеет вода и ржавеет металл; тень от пламени костра усиливает действие магических рисунков и знаков... Но это мелкие частности обширного знания, ибо согласно магической традиции каждый из нас – только тень своего более реального «я», а посему наша жизнь есть имитация. Египетский жрец Анебон сказал неоплатонику Ямвлиху: «Оплодотвори свою тень и родишься истинно».
Тень благословляющей руки – не инфернальная пародия, но видимый знак присутствия иного бытия, пусть неведомого, но столь же равноценного. Бессмысленно спрашивать, что происходит и почему. Надо скорее спросить, почему происходящее именно так, а не иначе преломляется в структуре моего восприятия. И тогда этот «сотворенный» мир перестанет угнетать своей гармонией или нарушением оной. «Мир не сновидение, мир должен стать сновидением», – сказал Новалис.
Но герой повести не желает входить в сферу магического релятивизма. Он признает релятивизм ограниченный и пессимистически окрашенный: «Где же истина? Где путь? Куда ни кинешь взгляд – бездорожье, глушь. Ни одного просвета, ни одного дорожного знака! И мечется по этому беспутью ополоумевшая мысль и не находит выхода...» Однако это надрыв, смятение, а не бесстрастная формула. Помян не хочет быть транзитным существом в транзитных мирах. Помян верит в свое активное творческое начало, верит даже, что он есть генератор гипнотической энергии, играющей другим человеком. Генератор, а не проводник. Помян верит в свою автохтонность, в свою «реальность». Но быть реальным – значит быть виновным. Таков христианский закон.
Все вышесказанное – только предположения касательно Стефана Грабинского. Мы вовсе не хотим представить его «магом». На наш взгляд, этот замечательный писатель не менее замечателен в своих поисках утраченного знания.

Евгений Головин

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Из книги "На Взгорье роз" (Страница 1)
    • ИСКОСА (Страница 1)
    • ПО КАСАТЕЛЬНОЙ (Страница 1)
  • Из книги "Демон движения" (Страница 1)
    • ЛОЖНАЯ ТРЕВОГА (Страница 1)
    • СТРАННАЯ СТАНЦИЯ
      (Фантазия будущего)       (Страница 2)
    • БЛУЖДАЮЩИЙ ПОЕЗД
      (Легенда железной дороги)       (Страница 3)
    • ТУПИК (Страница 3)
    • ЧУМАЗЛАЙ (Страница 4)
  • СТРАСТЬ
    Венецианская повесть     (Страница 5)
  • САЛАМАНДРА (Страница 6)
    • ЛЮДИ С МОСТА СВЯТОГО ФЛОРИАНА (Страница 6)
    • ВИРУШ (Страница 6)
    • МАСКАРАД (Страница 7)
    • ШАБАШ (Страница 8)
    • ПОД ДРУЧЬЮ (Страница 8)
    • ПОДГОТОВКА (Страница 9)
    • ЗАКЛЯТИЕ ЧЕТЫРЕХ (Страница 9)
    • В КОРЧМЕ "У НАЛИМА" (Страница 9)
    • КУКЛА (Страница 10)
    • ЭПИЛОГ (Страница 10)
  • Стефан Грабинский и мировоззрение мага (Страница 11)


Стефан Грабинский

Саламандра

 Читать книгу

Аннотация

Первое отдельное издание сочинений в 2 томах классика польской литературы Стефана Грабинского, работавшего в жанре "магического реализма".

Писатель принадлежит той же когорте авторов, что и Г.Майринк, Ф.Г.Лавкрафт, Ж.Рэй, Х.Х.Эверс. Злотворные огненные креатуры, стихийные духи, поезда-призраки, стрейги, ревенанты, беззаконные таинства шабаша, каббалистические заклятия, чудовищные совпадения, ведущие к не менее чудовищной развязке - все это мир Грабинского

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Стефан Грабинский - Биография

Стефан Грабинский

На основную страницу

Биография

Несмотря на то, что Стефан Грабинский написал множество оригинальных и интересных произведений фантастической литературы ХХ века, при жизни он был практически не известен в Польше и, за исключением двух незначительных публикаций в Италии, не переводился. Период наибольшего успеха Грабинского приходится на 1918-1922 годы, когда он опубликовал пять сборников рассказов. Но эти впечатляющие достижения не способствовали признанию творчества Грабинского в стране, где художественная литература о сверхъестественном не принималась всерьёз. Грабинский не добивался расположения критиков и публики и вскоре занял воинствующую позицию по отношению к критике своих произведений. Не удивительно, - и весьма показательно, - что в одном из ранних рассказов, «Воплощение», он изобразил своего вымышленного двойника: самоотверженного художника, который презирает норму и расстаётся со своей публикой, чтобы двигаться к постижению могущественных, сверхъестественных сил, порождённых его воображением. Подобно персонажу этого рассказа, Грабинский был идеалистом-одиночкой, который стремился к пониманию скрытых сил мира и человеческого разума. Его творческая цельность зависела от изображения этих сил в самой убедительной форме, которая ему была доступна, - в художественной литературе о сверхъестественном.
Грабинский родился в Каменке-Струмиловой, городке в Галиции на реке Буг недалеко от Львова (тогда Лемберг), 26 февраля 1887 года в семье окружного судьи и учительницы по игре на фортепьяно. Уже в раннем возрасте у него развился костный туберкулёз. Эта болезнь станет для него самого и членов его семьи роковой. По этой причине рано уйдут из жизни отец, брат и сестра Грабинского. Болезненная натура, вкупе с мечтательным, интроспективным характером, несомненно, привели его к увлечению фантастической литературой.
Сдав экзамен на аттестат зрелости, Грабинский в 1905 году поступает в Лембергский университет на филологический факультет с целью изучения полонистики и классической филологии. Его учителями были Вильгельм Брунхальский и Йозеф Калленбах. В стенах университета он завязал знакомства с людьми, ставшими в последующем представителями лембергской-варшавской школы, одной из сымых значительных логических философских школ Польши: с Юлиусом Кляйнером, Станиславом Лемницким, Станиславом Котом, Стефаном Вирчинским.
По окончании учёбы он выбирает учительское поприще, профессию, которой был верен (за исключением коротких перерывов) с 1911 по 1930 годы. Сначала Грабинский преподаёт в публичной и частной гимназиях Лемберга, а в 1914-1915 годах в Вене.
Литературный дебют состоялся в 1909 году, когда он издал за свой счёт небольшой томик макабрических сочинений «Из фрагментов: В сумерках веры» под псевдонимом Стефана Zalny. Книга канула в Лету, подобно большинству самиздатовских публикаций.
В 1917 году Грабинский женится тоже на учительнице и переезжает в Пржемысль (Польша). Брак, правда, оказался неудачным, и писательствующий учитель оставляет в 1921 году жену и дочь, возвращаясь обратно теперь уже во Львов (после создания независимой Польши), где ведёт жизнь аутсайдера.
В силу необходимости он стал учителем, но его литературные устремления не ослабевали. Он продолжал писать, регулярно издаваться в журналах и, после окончания Первой мировой войны, «официально» дебютировал в 1918 году сборником из шести рассказов «На взгорье роз». Благодаря введению детективного момента как, например, в рассказе «В вилле у моря», книга приобрела своё особое напряжение. Этот томик получил несколько хороших отзывов. Самое сильное впечатление он произвёл на Кароля Ижиковского, влиятельного критика и автора новаторской авангардной прозы. Ижиковский, уже знакомый с парочкой рассказов Грабинского, опубликованных в уважаемом журнале «Маски», назвал его поразительно оригинальным автором, который обнаруживал острый ум и мастерски владел словом, - удивительное явление в стране, где писатели обычно занимались «польскими вопросами» под влиянием трагической истории их родины.
В самом деле, в польской литературе ни раньше, ни позже не было автора, который добился бы таких же успехов в литературе о сверхъестественном, как Грабинский, посвятив себя исключительно этому жанру.
Хотя Грабинский доказал, что мог написать прямолинейную «страшилку» наподобие «Рассказа о могильщике», большинство его лучших произведений открыты для разнопланового толкования и демонстрируют множество как старых, так и новых влияний, представляя связное мировоззрение Грабинского. Страстный противник механицизма и детерминизма, он соединял концепции таких античных философов, как Гераклит и Платон, с современной философией Анри Бергсона и Мориса Метерлинка в своей борьбе против современного мира, где первоначальное человеческое чувство собственного «Я» и природы изглаживалось машинами, ограничительными системами и недалёкими людьми.
Особенно большое влияние оказал на него Бергсон. Грабинский блестяще использовал его теорию длительности в «Сатурнине Секторе». Но самые глубокие струны задело в Грабинском бергсоновское понятие «жизненного порыва» - духовной силы, или энергии, лежащей в основе реальности и влияющей на материю. Он совместил эту «жизненную силу» с теориями движения, выдвинутыми такими учёными, как Ньютон и Эйнштейн, в цикле железнодорожных рассказов, собранных под названием «Демон движения» в 1919 году.
Несомненно, в силу важности железнодорожных поездок, сборник «Демон движения» встретил наиболее тёплый приём в Польше. Легко представить себе человека, который едет в поезде и заворожённо, с тревогой читает рассказы о бездомных железнодорожниках, сумасшедших пассажирах и таинственных поездах. Но Грабинский стремился не просто развлекать публику. Железнодорожный мир подарил Грабинскому идеальный символ бергсоновского «жизненного порыва». Здесь присутствовала движущаяся вперёд, мощная, непосредственная сила, которую можно было почувствовать под ногами и в движении вагонов, сила, олицетворявшая скрытую силу жизни; это была среда, которую мог понять любой человек того времени. Железнодорожный мир уводил прямиком к основным проблемам антиавторитарного, антиматериалистического мировоззрения самого Грабинского.
За «Демоном движения» последовали сборники «Безумный странник » (1920), в котором атмосфера создаётся за счёт загадочных феноменов, «Чудовищная история» (1922) - своеобразные страшные рассказы, и, в том же году, «Книга огня» (1922).
Грабинский не избегал и ещё одной составляющей «силы» жизни - секса. В то время как сексуальные вопросы обсуждались в процессе психоаналитических дебатов того времени, Грабинский откровенно и смело раскрывал тёмные силы либидо в таких рассказах, как «Чад», «Любовница Шамоты» и «В купе». В этих рассказах Грабинский предвосхитил проблему гендерной идентификации, столь актуальную в наши дни. Некоторые из его железнодорожных историй заканчиваются явным оргиастическим взрывом, а «Любовница Шамоты» может рассматриваться, на одном из уровней восприятия, как уникальный рассказ о безумии, вызванном мастурбацией.
В отличие от других писателей Восточной Европы, Грабинский обычно воздерживался от использования доступной ему богатой польской фольклорной традиции. В этом отношении его взгляд был более обращён к Западу, нежели к Востоку, и писатель осуществлял современный подход к фантастической литературе. В своих произведениях он изображал лишь те сверхъестественные сущности, которые были известны в фольклоре всех европейских народов. Но даже эти сущности приобретали отчётливый «грабинский» характер. В «Мести огнедлаков» он использовал злобные существа, населяющие стихии (в данном случае, огненные элементали), и заставил их вступить в фиософскую схватку, наделив их при этом забавными, весьма оригинальными именами. (Огонь, конечно, представлял другую основную «силу», которую наивный современный человек всё менее осознавал и который перестал интересоваться; поэтому Грабинский написал серию «огненных рассказов», собранных в «Книге огня» в 1922 году).
Все новаторские рассказы Грабинского служили примером особого типа фантастики, который он сам предложил называть «психо-, или метафантастикой». В отличие от прямолинейной, традиционной фантастики, носившей внешний, декоративный характер, данный тип брал за основу психологические, философские или метафизические проблемы. В действительности автор был магом, который хотел обнажить скрытый мир и, если не объяснить «тёмную сферу», что не под силу человеческому разуму, то хотя бы признать его присутствие и обращаться с ним с «психическим» уважением.
Когда в 1922 году Грабинский, в основном, отказался от формы рассказа и обратился к роману, проснувшееся в нём призвание исследователя неведомого переросло в мистицизм-обстоятельство, обрёкшее его произведения в глазах критиков. Грабинский начал утрачивать интеллектуальную позицию в своих сочинениях, а его задорный юмор, явственно проступавший в рассказах, стал ослабевать и, в конце концов, совсем исчез.
Как и следовало ожидать, его романы были холодно встречены публикой. Однако Грабинский не сошёл со своего пути и не оставил литературу, которая, по его мнению, могла изображать жизнь, какой он её видел.
В 1927 году он совершает поездку в Италию, а два года спустя, в 1929 году, в Румынию.
Но тело не позволило ему вести литературную борьбу в полную силу. К постоянным будничным заботам - его учительского жалованья едва хватало на жизнь - добавился туберкулёз лёгких. В 1929 году туберкулёз распространился на лёгкие, что привело к кровотечению и невозможности преподавать. В связи с ухудшением здоровья он был вынужден переехать в деревню. Вскоре писатель оказался в отчаянном положении. Лекарства и надлежащий уход стоили дорого, равно как и его новая, уединённая резиденция. Зная о плачевном положении Грабинского, Кароль Ижиковский и ещё один критик, Ежи Пломенский, добились того, что город Львов признал своего родного сына. В 1931 году Грабинскому была присуждена Львовская литературная премия, но полученные деньги были вскоре растрачены, и ему пришлось покинуть свой деревенский приют и переехать во Львов. Очередное резкое ухудшение здоровья писателя в 1931 году заставляет его поселиться в лёгочном санатории в Бржуховицах, что недалеко от Львова. Именно там проходят последние годы его жизни, которые были мучительны. Директор последней школы, где работал Грабинский, писал в мемуарах, вышедших в 1948 году: «Когда я познакомился с ним под конец его жизни (он был недолго в нашем учебном заведении, потому что резкое обострение ужасной болезни безвозвратно вырвало его из наших рядов), он уже напоминал фигуру из собственных книг и производил впечатление одинокого чудака, отделённого от мира толстой стеклянной стеной и без остатка погружённого внутрь себя. Сильно исхудавший по причине изнуряющей болезни, всегда одетый в чёрное, с бледным прозрачным ликом, из которого слабость как будто бы высосала все краски жизни, казалось, он смотрит на мир своими голубыми глазами с совершенной другой стороны чем все, его окружавшие.»
Прикованный к постели и едва ли способный писать, но всё же не сдающийся, он угасал на глазах у матери. Ежи Пломенский навестил автора в конце 1935 года, когда Грабинский уже не вставал с постели. Пломенский увидел писателя, изменившегося до неузнаваемости: исчезли некогда благородные черты, мертвенно-бледное лицо обросло бородой, взгляд потускнел, губы распухли и потрескались, и между ними сочилась кровавая слюна. Пломенский пытался приободрить умирающего писателя и заверил, что его произведения прочтут и признают будущие поколения, что они встретят одобрение за рубежом. Грабинский не поддался на уговоры и горько посетовал, что в Польше нет места писателям, которые хотят быть личностями, а не последователями литературной моды.
12 ноября 1936 года Грабинский скончался в возрасте 49 лет. В газетах и журналах появилось несколько заметок и трогательных некрологов, написанных теми, кто, подобно Ижиковскому, знал писателя и признавал ценность его творчества. Затем Вторая мировая война окутала всю Европу своей мрачной пеленой, и казалось, что мир больше никогда не услышит о Грабинском.
Но, начиная с 1949 года, творчество Грабинского пережило новый расцвет в Польше. В этом году поэт Юлиан Тувим издал крупный сборник польской фантастики, куда были включены два рассказа Грабинского. Позднее, в 1950-х годах, был опубликован сборник лучших произведений Грабинского, а также колоссальная диссертация профессора Артура Хутникевича, посвящённая его творчеству. Постепенно увидели свет и другие произведения Грабинского, в том числе сборник 1975 года, изданный знаменитым писателем Станиславом Лемом, одним из самых пылких почитателей Грабинского. В 1970- и 1980-е годы произведения Грабинского были переведены на немецкий язык, в 1994 году на английский (антология «The Dark Domain»). Наконец, большим событием книжного рынка России стал выход избранных сочинений Грабинского в двух томах в издательстве «Энигма» в 2002 году.
В 1999 году в Германии был экранизирован рассказ «Любовница Шамоты» (1999 год, реж. Хольгер Мандель «Szamotas Geliebte» 17 минут) и в 2001 году тем же режиссёром рассказ «Ultima Thule» (19 минут).
И сегодня этого макабрического бродягу, писавшего в духовной изоляции и в тисках физической боли, снедаемого сущностью «тёмной сферы», открывают для себя новые читатели.
Мы не знаем, что чувствовал Грабинский в последние минуты жизни. Наверняка - отчаяние, гнев, горечь и, возможно, смирение: в последние годы жизни он обратился к католичеству. Но если он размышлял над центральной идеей своих рассказов - о том, что ни одна мысль не исчезает и что однажды она облечётся плотью, - тогда, возможно, испуская последний вздох, он надеялся на подлинное возрождение и признание своего творчества в будущем. Именно эта мысль и эта надежда действительно облеклись плотью. Один из великих голосов литературы о сверхъестественном звучит вновь.