Сидни Шелдон - Звезды сияют с небес

1 Сидни Шелдон

Звезды сияют с небес,
Глядя, как мы прожигаем
Наши ничтожные жизни,
И плачут, и плачут.
Monet Nodles

Эту книгу я посвящаю Мортону Жанклу, другу на все времена

КНИГА ПЕРВАЯ

Глава 1

Четверг, 10 сентября 1992 года - 20.00

«Боинг- 727», продиравшийся сквозь сплошную завесу кучевых облаков, кидало, словно гигантское серебряное перо. В динамике переговорного устройства раздался озабоченный голос пилота:
- У вас застегнут привязной ремень, мисс Камерон? Ответа не последовало.
- Мисс Камерон! Мисс Камерон!
Наконец она очнулась от глубокой задумчивости.
- Да. - Мысли ее все еще витали в других, более счастливых временах и приятных местах.
- С вами все в порядке? Скоро мы выйдем из грозы.
- Отлично, Роджер. Не волнуйтесь.
«Может быть, нам повезет и мы разобьемся, - подумала Лара Камерон. - Где-то как-то все пошло наперекосяк. Это судьба, а против судьбы не попрешь». В последний год ее жизнь непонятным образом вышла из-под контроля, и теперь она оказалась перед лицом реальной опасности потерять все. «По крайней мере больше уже ничего не может случиться, - грустно улыбаясь, размышляла она. - Просто больше нечему уже случиться».
Дверь кабины летчиков распахнулась, и в салон вышел пилот. Какое-то время он неподвижно стоял, восхищенно любуясь своим пассажиром - прекрасной женщиной с собранными в пучок блестящими черными волосами, изумительным цветом лица и умными серыми глазами. После вылета из Рино она переоделась и теперь была в белом открытом вечернем платье от Скаази, которое подчеркивало ее стройную, обольстительную фигуру. На шее красовалось колье с рубинами и бриллиантами. «И как это ей удается держаться столь чертовски невозмутимо, когда мир буквально рушится вокруг нее?» - недоумевал пилот. В последний месяц газеты словно с цепи сорвались, нападая на эту хрупкую женщину.
- Телефон еще работает, Роджер?
- Боюсь, что нет, мисс Камерон. Слишком много помех из-за грозы. Сожалею, но в Ла-Гуардиа мы прибудем на час позже.
«Я опоздаю на свой собственный день рождения, - подумала Лара. - Там соберется весь цвет общества: двести гостей, включая вице-президента Соединенных Штатов, губернатора Нью-Йорка, мэра, звезд Голливуда, известных спортсменов и финансистов из полдюжины стран». Она лично утверждала список приглашенных.
Лара представила Большой зал «Камерон-плаза», где должен был состояться прием. Свисающие с потолка хрустальные люстры будут преломлять ослепительный свет в мириады лучей, сияющих алмазным блеском. На двести персон накроют двадцать столов: дорогие скатерти, фарфор, серебро, изящные бокалы. И в центре каждого стола - композиция из белых орхидей и фрезий.
По обеим сторонам зала приемов разместятся бары, а в середине - длинный буфет с вырезанным изо льда лебедем, вокруг которого будут стоять белужья икра, креветки, омары и крабы; в ведерках со льдом - шампанское. На кухне уже ожидает своего часа десятислойный торт. Официанты, швейцары, охранники - к назначенному моменту все будут на своих местах.
На эстраде танцевального зала разместится оркестр, готовый хоть до утра играть для танцующих на праздновании ее сорокового дня рождения гостей.
Ужин будет великолепным. Она сама составила меню: сначала гусиная печенка, затем грибной суп-пюре под нежной корочкой, потом филе из солнечника и, наконец, главное блюдо - барашек с розмарином, яблочное суфле с французской фасолью и салат из mesclun с ореховым маслом. А в завершение ужина подадут сыр и виноград, за которыми последуют праздничный торт и кофе.
Вечер обещает быть незабываемым. Она будет высоко держать голову и смотреть на своих гостей так, как будто ничего не случилось. Ведь она - Лара Камерон.
Когда ее личный самолет наконец совершил посадку в аэропорту Ла-Гуардиа, опоздание составило полтора часа.
- Сегодня же вечером мы возвращаемся в Рино, Роджер, - обратилась к пилоту Лара.
- Буду готов, мисс Камерон. Ее лимузин с шофером ждали возле стоянки самолета. - Я уже начал беспокоиться, мисс Камерон. - Нам не повезло с погодой, Макс. Поехали в «Плазу». И как можно быстрей.
- Хорошо, мэм.
Лара сняла трубку установленного в машине телефона и набрала номер Джерри Таунсенда. Он отвечал за организацию вечера. Лара хотела убедиться, что гостей обслуживают должным образом. Джерри на месте не было. «Должно быть, он в зале», - решила она.
- Поднажми, Макс!
- Слушаюсь, мисс Камерон.
При виде громадного отеля «Камерон-плаза» Лара всегда испытывала чувство удовлетворения от того, что она сотворила, но в этот вечер она слишком спешила и ей было не до эмоций. В Большом зале ее ждали гости.
Она протиснулась между вращающимися дверями и торопливо пошла через огромный, поражающий своим великолепием вестибюль. Увидев ее, к ней бросился Карлос, заместитель управляющего отелем.
- Мисс Камерон…
- Потом, - не останавливаясь, бросила Лара. Она дошла до дверей Большого зала и остановилась, чтобы перевести дыхание. «Ну вот, теперь я готова предстать перед ними». Заставив себя улыбнуться, Лара распахнула дверь и, ошеломленная, застыла на месте. В зале было абсолютно темно. «Они что, решили преподнести мне какой-то сюрприз?» Она нащупала расположенный за дверью выключатель и повернула его. Гигантское помещение мгновенно наполнилось ослепительным светом. Но там никого не было. Ни души. Потрясенная, она стояла, не понимая, что происходит.
«Что, черт возьми, могло случиться с двумя сотнями гостей? В приглашениях было ясно написано: „8 часов“, а сейчас уже почти 10. Возможно ли, чтобы столько людей просто-напросто исчезли?» Ей стало жутко. Она оглядела огромный пустой зал, и у нее по спине побежали мурашки. В прошлом году, когда праздновали ее день рождения, этот же самый зал был битком набит ее друзьями и наполнен музыкой и смехом. Она очень хорошо помнила тот день…

Глава 2

Год назад день Лары Камерон был заполнен до отказа:

10 сентября 1991 года

5.00 - Тренировка

7.00 - Выступление в программе «Доброе утро Америка»

7.45 - Встреча с японскими банкирами

9.30 - Джерри Таунсенд

10.30 - Комиссия по планированию

11.00 - Факсы, международные переговоры, переписка

11.30 - Совещание по вопросам строительства

12.30 - «С энд Л», встреча

13.00 - Ленч - интервью журналу «Форчун» - Хуг Томпсон

14.30 - Банкиры «Метрополитэн Юнион»

16.00 - Городской комитет по планированию

17.00 - Встреча с мэром - Грэйси Мэншн

18.15 - Встреча с архитекторами

18.30 - Департамент жилищного строительства

19.30 - Коктейль с Далласской инвестиционной группой

20.00 - Празднование дня рождения в Большом зале «Камерон-плаза».
Она надела спортивный костюм и начала уже терять терпение, когда ее тренер Кен наконец явился.
- Ты опоздал.
- Извините, мисс Камерон. Будильник не прозвенел, и…
- У меня сегодня трудный день. Давай начинать.
- Слушаюсь.
Они сделали получасовую разминку и перешли к выполнению энергичных упражнений аэробики.
«У нее тело двадцатилетней, - восхищенно отметил про себя Кен. - Вот бы было здорово затащить ее в постель». Ему доставляла удовольствие сама возможность каждое утро приходить сюда, быть рядом с ней и смотреть на нее. Люди постоянно спрашивали его: «Какая она, Лара Камерон?» - и он неизменно отвечал: «Дамочка что надо».
Лара без особых усилий выполняла интенсивные упражнения, однако ее мысли в это время были заняты совсем другим.
Когда занятия наконец закончились, Кен, собираясь уходить, сказал:
- Побегу посмотреть ваше выступление в программе «Доброе утро, Америка».
- Что? - На какое-то время, занятая обдумыванием предстоящей встречи с японскими банкирами, Лара совсем забыла о своем телевизионном интервью.
- До завтра, мисс Камерон.
- Не опаздывай, Кен.
Лара приняла душ, переоделась и позавтракала в одиночестве на террасе пентхауса. Ее завтрак состоял из грейпфрута, овсянки и зеленого чая. После этого она прошла в свой кабинет и связалась по интеркому с секретаршей.
- Телефонные переговоры я буду вести из офиса, - предупредила Лара. - В семь мне надо быть в Эй-би-си. Позаботьтесь, чтобы Макс подал машину.
Выступление в программе «Доброе утро, Америка» проходило самым лучшим образом. Джоан Ланден, бравшая интервью, была, как всегда, любезна и доброжелательна.
- Последний раз вы приезжали к нам на передачу после торжественной закладки самого высокого в мире небоскреба, - напомнила Джоан Ланден. - С тех пор прошло почти четыре года.
- Верно, - кивнула Лара. - Строительство «Камерон-тауэр» будет завершено в следующем году.
- Что должна чувствовать женщина, окажись она на вашем месте? Ведь у вас позади осуществление таких невероятных проектов, а вы все еще молоды и прекрасно выглядите. По сути, вы являетесь тем идеалом, к которому так стремятся многие женщины.
- О, вы преувеличиваете, - рассмеялась Лара. - У меня просто нет времени думать о себе как об идеале. Уж слишком много дел.
- Вы считаетесь одним из самых удачливых предпринимателей в сфере операций с недвижимостью, а такого рода бизнес обычно считается прерогативой мужчин. Как вам все это удается? Как, например, вы принимаете решение, где построить свое новое здание?
- Я не выбираю место, - заявила Лара, - место выбирает меня. Вот, скажем, еду я в автомобиле мимо пустыря, но я его как будто бы и не вижу. То, что встает перед моими глазами, - это великолепный административный корпус или уютный жилой дом со всеми удобствами, в котором счастливо живут люди. Я мечтаю…
- И свои мечты вы делаете явью. Чудесно. А мы продолжим передачу после рекламной паузы.
Японские банкиры должны были приехать в 7.45. Они прилетели из Токио вечером предыдущего дня, и Лара назначила встречу с ними на столь ранний час, чтобы не дать им прийти в себя после более чем двенадцатичасового перелета. Когда же они стали протестовать, Лара спокойно сказала:
- Извините, джентльмены, но боюсь, что другого времени у меня не будет. Сразу после наших переговоров я улетаю в Южную Америку.
И японцы неохотно согласились. Их было четверо, маленьких и вежливых, и у каждого ум острый, как самурайский меч. Лет десять назад финансисты имели глупость недооценивать японцев. Теперь такую ошибку они уже не совершали.
Встреча состоялась в «Камерон-центре» на Америк-авеню. Гости намеревались вложить сто миллионов долларов в строительство осуществляемого Ларой нового комплекса отелей. Японцев проводили в просторный конференц-зал, в руках у каждого из них был сувенир. Лара поблагодарила банкиров и, в свою очередь, преподнесла им подарки, которые она заранее велела своей секретарше завернуть в простую коричневую или серую бумагу, ибо для японцев белый цвет - это цвет траура, а яркая пестрая обертка была в данном случае неприемлема.
Трисия, помощница Лары, подала гостям чай. Ларе же - чашечку кофе. Вообще-то японцы предпочли бы тоже кофе, но они были слишком вежливыми, чтобы сказать об этом. Когда чай был выпит, Лара распорядилась вновь наполнить их чашки.
В конференц-зал пришел Говард Келлер, компаньон Лары. Это был человек лет пятидесяти, бледный и худой, с рыжеватыми волосами, в слегка помятом костюме и выглядевший так, будто он только что встал с постели. Лара представила его гостям, и Келлер раздал гостям копии предлагаемого проекта инвестирования.
- Как видите, джентльмены, - заговорила Лара, - мы уже получили первую ссуду под закладную. Весь комплекс будет иметь семьсот двадцать гостиничных номеров, около тридцати тысяч квадратных футов жилых помещений для деловых встреч и гараж на тысячу автомобилей.
В голосе Лары слышалась прямо-таки неуемная энергия, в то время как изучавшие проект инвестирования японцы из последних сил боролись со сном.
Через два неполных часа переговоры закончились, они прошли чрезвычайно успешно. Давным-давно Лара усвоила одну истину: гораздо легче заключить сделку на сто миллионов долларов, чем получить взаймы пятьдесят тысяч.
Как только отбыла японская делегация, Лара встретилась с Джерри Таунсендом. Этот высокий человек, бывший голливудский рекламный агент, отвечал в «Камерон энтерпрайзиз» за связи с общественностью.
- Ваше сегодняшнее утреннее интервью по телевидению прошло просто великолепно. Уже была масса звонков.
- Как насчет «Форбз»?
- Все улажено. На следующей неделе ваш портрет будет на обложке журнала «Пипл». Видели посвященную вам статью в «Нью-йоркере»? Здорово, правда?
- Неплохо, - подойдя к своему столу, кивнула Лара.
- Сегодня на час назначено интервью журналу «Форчун».
- Я внесла некоторые изменения.
- Почему? - удивленно спросил Джерри.
- Встречусь с их репортером за ленчем.
- Хотите его немножко «подмазать»? Лара нажала кнопку интеркома.
- Зайди, Кэти.
- Хорошо, мисс Камерон, - раздалось в ответ. Лара снова повернулась к Таунсенду:
- Все, Джерри. Я хочу, чтобы вы и ваши люди сосредоточились на «Камерон-тауэре».
- Мы уже это делаем…
- Значит, надо делать больше. Мне надо, чтобы об этом писали в каждой газете и в каждом журнале. Поймите, ради Бога, это же будет самый высокий небоскреб в мире. В мире! Я хочу, чтобы все говорили о нем. К тому времени, когда мы его откроем, я хочу, чтобы люди умоляли меня предоставить им там апартаменты и магазины.
- Ясно, - вставая, произнес Джерри. В офис вошла Кэти, ответственный секретарь Лары, - привлекательная, со вкусом одетая негритянка лет тридцати.
- Ты узнала, что он любит?
- Этот человек - настоящий гурман. Предпочитает французскую кухню. Я позвонила в «Ле сирк» и попросила Сирьо доставить ленч сюда к двум часам.
- Хорошо. Пусть накроют в моей личной столовой.
- А сколько продлится ваше интервью? Дело в том, что в два тридцать у вас встреча с банкирами в «Метрополитэн».
- Передвинь на три и скажи, чтобы они приехали сюда. Кэти сделала пометку в блокноте.
- Желаете, чтобы я прочитала вам полученные на ваше имя сообщения?
- Давай.
- Двадцать восьмого числа Детский фонд хотел бы видеть вас своим почетным гостем.
- Нет. Передай им, что я польщена, и пошли чек.
- Ваша встреча в Тульсе назначена на вторник в…
- Отменить.
- В следующую пятницу вас приглашает на официальный завтрак Женский комитет Манхэттена.
- Нет. Если просят денег, пошли им чек.
- Коалиция за всеобщую грамотность хотела бы, чтобы вы выступили с речью на торжественном завтраке четвертого числа.
- Я подумаю.
- Есть еще приглашение быть почетным гостем на учреждении Фонда борьбы против мышечной дистрофии, но здесь не получается с датами. В это время вы будете в Сан-Франциско.
- Пошли им чек.
- В следующую субботу С, устраивают ужин.
- Постараюсь быть. - Кристиан и Дебора С, были забавными людьми и добрыми друзьями. Лара любила бывать у них. - А теперь скажи, Кэти, скольких ты видишь?
- Что, простите?
- Ну, посмотри хорошенько. Сколько человек перед тобой?
Кэти уставилась на Лару.
- Вы одна, мисс Камерон.
- Правильно. Только я одна. Так как же ты хочешь, чтобы в два тридцать я встретилась с банкирами из Метрополитэн, в четыре побывала в городском Комитете по планированию, затем в пять встретилась с мэром, в шесть пятнадцать с архитекторами, в шесть тридцать явилась в Департамент жилищного строительства, в семь тридцать присутствовала на коктейле, а в восемь - на собственном дне рождения? В следующий раз, когда будешь составлять для меня расписание, постарайся шевелить мозгами.
- Простите, мисс Камерон. Вы хотели, чтобы я…
- Я хотела, чтобы ты думала. Бестолковые сотрудники мне не нужны. Перенеси встречи с архитекторами и в Департаменте жилищного строительства.
- Слушаюсь, - подавленным голосом проговорила Кэти.
- Как малыш?
Вопрос застал секретаршу врасплох.
- Дэвид? Он… С ним все хорошо.
- Наверное, большой уже.
- Почти два годика.
- Ты уже решила, в какую школу его отдать?
- Пока нет. Ведь еще слишком рано…
- Ошибаешься. Если хочешь, чтобы он ходил в приличную школу, надо позаботиться об этом еще до его рождения. - Лара что-то написала на листке. - Я знаю директора школы в Дальтоне. Скажи ему, чтобы записал Дэвида к себе.
- Я…, я вам очень благодарна. Лара не потрудилась даже взглянуть на свою секретаршу.
- На этом все.
- Да, мэм. - Кэти вышла из офиса, не зная, любить ей своего босса или ненавидеть. Когда она впервые пришла в «Камерон энтерпрайзиз», ее предупреждали по поводу Лары Камерон. «Железная Бабочка - это настоящая сука, - говорили Кэти. - Ее секретари носятся так, что теряют счет времени. Да она же тебя живьем сожрет».
Кэти помнила свою первую встречу с ней. Портреты Лары Камерон она видела в десятках журналов, но ни один из них не отображал ее облик в полной мере. В жизни эта женщина была так красива, что дух захватывало.
Лара Камерон как раз читала анкету Кэти. Она поднялась и слегка хрипловатым голосом сказала:
- Садитесь, Кэти.
Казалось, от нее исходит какая-то всепоглощающая энергия.
- Анкета что надо.
- Спасибо.
- А многое ли из этого правда?
- Простите?
- Большинство подобного рода документов, проходящих через мои руки, - просто липа. Вы хорошо знаете свое дело?
- Я очень хорошо знаю свое дело, мисс Камерон.
- Только что уволились двое моих секретарей, так что дела наворачиваются как снежный ком. Справитесь?
- Думаю, да.
- Здесь не место строить догадки. Я спрашиваю: справитесь или нет?
В тот момент Кэти не была уверена, хочет ли она получить эту работу.
- Да, справлюсь.
- Хорошо. Даю вам неделю испытательного срока. Вам придется подписать обязательство о том, что вы никогда не будете обсуждать меня и свою работу в «Камерон энтерпрайзиз». Это значит - никаких интервью, никаких публикаций, словом, ничего. Все, что здесь происходит, сугубо конфиденциально.
- Я поняла.
- Отлично.
Вот так все и началось пять лет назад. С тех пор Кэти научилась любить, ненавидеть, боготворить и презирать своего босса.
- Так какова же она? - спросил как-то муж Кэти. Это был очень трудный вопрос.
- Она необыкновенна, - ответила Кэти. - Мисс Камерон обалденно красива, и я еще не видела человека, который бы так много работал. Одному Богу известно, когда она спит. Она во всем стремится к полному совершенству, и это делает окружающих еще более ничтожными. Она в своем роде гений. Она может быть и мелочной, и злопамятной, и сказочно великодушной.
- Другими словами она женщина, - улыбнулся муж Кэти.
- Не знаю, кто она, - серьезно сказала Кэти. - Порой я боюсь ее.
- Да брось ты, милая. Не преувеличивай.
- Нет-нет, я действительно думаю, что если кто-нибудь встанет на пути Лары Камерон…, она убьет его.

***

Покончив с факсами и телефонными звонками, Лара связалась по интеркому с Чарли Хантером, молодым честолюбивым бухгалтером.
- Зайдите, Чарли.
- Хорошо, мисс Камерон.
Через минуту он уже входил в офис.
- Слушаю, мисс Камерон.
- Я прочитала интервью, которое вы дали газете «Нью-Йорк тайме», - сказала Лара. Молодой человек просиял:
- А я его еще не видел. Ну как?
- Вы беседовали о «Камерон энтерпрайзиз» и кое-каких наших проблемах. Он нахмурился:
- Ну, вы знаете, репортер, очевидно, исказил некоторые мои…
- Вы уволены.
- Но почему? Я…
- Когда вас принимали на работу, вы дали письменное обязательство не давать никаких интервью. Надеюсь, сегодня вас здесь уже не будет.
- Я… Вы просто не можете так поступить. Кто будет делать мою работу?
- Об этом я уже позаботилась, - отрезала Лара.
Ленч почти заканчивался. Репортер журнала «Форчун» Хуг Томпсон был внимательным, интеллигентного вида человеком с проницательными карими глазами, прятавшимися за стеклами затемненных очков в роговой оправе.
- Ленч был великолепным! - воскликнул он. - Мои любимые блюда. Благодарю вас.
- Рада, что вам понравилось.
- Честное слово, вам не стоило делать все это ради меня.
- Мне это было вовсе не трудно, - улыбнулась Лара. - Мой отец всегда говорил мне, что путь к сердцу мужчины лежит через его желудок.
- И перед тем как начать интервью, вы решили завладеть моим сердцем?
- Точно, - с улыбкой кивнула Лара.
- Насколько серьезны те трудности, которые переживает ваша компания?
Лицо Лары сделалось серьезным.
- Что, простите?
- Да бросьте вы. Подобные вещи просто невозможно скрыть. Ходят упорные слухи, что из-за предстоящих выплат по долговым обязательствам ваше предприятие может оказаться на грани краха. И при нынешнем, далеко не лучшем, состоянии рынка «Камерон энтерпрайзиз» приходится из кожи вон лезть, чтобы выжить.
Лара рассмеялась:
- Ах вот, оказывается, что про меня болтают! Поверьте, мистер Томпсон, вам не стоит слушать глупые сплетни. Знаете, что я сделаю? Я пошлю вам копии моих финансовых отчетов, и вы сами все проверите. Это вас устроит?
- Вполне. Между прочим, на открытии нового отеля я не видел вашего мужа.
- Филипу очень хотелось там присутствовать, - вздохнула Лара, - но, к сожалению, он был в гастрольной поездке.
- Как-то, года три назад, мне удалось побывать на его сольном концерте. Он великолепен! Вы уже год замужем за ним, не так ли?
- Да, и это был самый счастливый год моей жизни. Как женщине мне очень повезло. Я часто бываю в разъездах, и он много путешествует, но когда мы далеко друг от друга, где бы я ни была, я всегда могу слушать его записи.
- А где бы он ни был, он везде может видеть построенные вами здания, - улыбнулся Томпсон. Лара засмеялась:
- Вы мне льстите.
- Но ведь это сущая правда. Вы воздвигли дома чуть ли не по всей стране. Вы владеете жилыми зданиями, офисами, гостиничными комплексами… Как вам все это удается?
- При помощи колдовства, - пошутила она.
- Вы для меня загадка.
- Я? Ну почему же?
- В данный момент, уверен, вы являетесь самым удачливым предпринимателем в сфере строительства в Нью-Йорке. Ваше имя красуется на каждом втором здании города. Вы строите самый высокий в мире небоскреб, конкуренты прозвали вас Железной Бабочкой, и вам удалось развернуться с таким размахом в той сфере бизнеса, которой традиционно занимаются мужчины.
- А что, это вас волнует, мистер Томпсон?
- Нет, но что меня действительно волнует, мисс Камерон, так это то, что я никак не могу понять, кто же вы на самом деле. Если я задам этот вопрос двум разным людям, то получу три мнения. Все признают, что вы обладаете талантом блестящего предпринимателя. Вы понимаете… Я хочу сказать…, вы же не с неба свалились и сразу стали знаменитой и преуспевающей. Я достаточно хорошо знаю строителей - это суровые, крутые ребята. Как такой хрупкой женщине, как вы, удается держать их в узде?
- Наверное, я уникальна, - улыбаясь проговорила она. - А если серьезно, просто я нанимаю на работу лучших людей и хорошо им плачу.
«Упрощает, - подумал Томпсон. - Слишком уж упрощает. А правду говорить не хочет». Он решил переменить тему беседы:
- Какой журнал ни открой, везде только и пишут что о ваших успехах. Я же хотел, чтобы мой рассказ получился более личным. Ведь так мало известно о вашем прошлом.
- О, я очень горжусь своим прошлым.
- Ну и отлично. Давайте тогда об этом и поговорим. Как получилось, что вы начали заниматься бизнесом, связанным с операциями с недвижимостью?
Лара снова улыбнулась, и он отметил, что у нее была искренняя улыбка. Она вдруг стала похожей на маленькую девочку.
- Гены.
- Чьи гены?
- Моего отца. - Она указала на висящий за ее спиной портрет. На нем был изображен красивый мужчина с благородной внешностью и шапкой седых волос. - Это мой отец - Джеймс Хуг Камерон. - Голос ее сделался нежным. - Ему я обязана своим успехом. Я была его единственным ребенком. Моя мать умерла, когда я была еще совсем маленькой, так что меня воспитывал отец. Давным-давно моя семья уехала из Шотландии, мистер Томпсон, и поселилась в Глейс-Бее, что в Новой Шотландии.
- В Глейс-Бее?
- Да, это рыбацкий поселок на северо-востоке острова Кейп-Брейтон, расположенного неподалеку от Атлантического побережья. Так назвали его французские исследователи-первопроходцы. Глейс-Бей означает «ледяная бухта». Еще кофе?
- Нет, спасибо.
- Мой дед имел очень много земли в Шотландии, а отец еще больше расширил эти владения. Он был чрезвычайно богатым человеком. До сих пор там у меня есть фамильный замок неподалеку от озера Лох-Морлих. Когда мне было восемь лет, у меня уже была собственная лошадь, платья мне покупали в Лондоне, и жили мы в громадном доме с множеством слуг. Для маленькой девочки это была сказочная жизнь.
В ее голосе появилась теплота при воспоминании о давно минувших днях.
- …В Глейс-Бее зимой мы катались на коньках, посещали хоккейные матчи, а летом купались в озере. И еще ходили на танцы в «Форум» и «Венецианские сады».
Репортер старательно все записывал.
- Отец строил дома в Эдмонтоне, и в Калгари, и в Онтарио. Операции с недвижимостью были для него своего рода игрой, и он любил эту игру. Я была еще девочкой, когда он и меня научил этой игре, и я тоже полюбила ее, - со страстью в голосе говорила Лара. - Я хочу, чтобы вы поняли меня, мистер Томпсон. То, чем я занимаюсь, не имеет ничего общего с деньгами или кирпичами и стальными балками, из которых сделаны здания. Для меня прежде всего важны люди. Ведь я могу дать им удобные дома для жизни и работы, дома, в которых они смогут создавать семьи и достойно существовать. Именно это было самым важным для моего отца, и это стало самым важным и для меня.
Хуг Томпсон оторвался от записей.
- Вы помните свое первое самостоятельное дело? Лара подалась вперед.
- Конечно. На мое восемнадцатилетие отец спросил, что бы я хотела получить в подарок. В то время в Глейс-Бей прибывало очень много народу и городок становился перенаселенным. Я чувствовала, что приезжие нуждаются в крыше над головой, и сказала отцу, что хотела бы построить небольшой жилой дом. Вот он и подарил мне деньги, а два года спустя я смогла их вернуть ему. Затем я взяла ссуду в банке на постройку своего второго дома. К тому времени, когда мне исполнился двадцать один год, я уже владела тремя домами, и все они приносили доход.

1 Следующая страница


Звезды сияют с небес 2

- Должно быть, отец очень гордится вами. Ее губы снова тронула теплая улыбка.
- Гордился. Он назвал меня Ларой - это старинное шотландское имя, происшедшее из латинского языка. Оно означает «известная» или «знаменитая». С детских лет отец говорил мне, что в один прекрасный день я обязательно стану знаменитой. - Ее улыбка исчезла. - Он умер от сердечного приступа, будучи еще совсем молодым. - Она помолчала. - Каждый год я приезжаю в Шотландию, чтобы навестить его могилу. Для меня… Для меня было просто невыносимо продолжать жить в нашем опустевшем без него доме, и я решила переехать в Чикаго. Появилась идея создания небольших отелей экстра-класса, и я уговорила одного тамошнего банкира финансировать мой проект. Эта затея оказалась весьма успешной. - Она пожала плечами. - Ну а остальное, как принято говорить, принадлежит истории. Думаю, с точки зрения психологии можно сказать, что свою империю я создала не ради себя. Это своего рода дань уважения моему отцу. Джеймс Камерон был самым замечательным человеком, кого я когда-либо знала.
- Уверен, вы его очень любили.
- Да, очень. И он тоже меня любил. - На ее губах заиграла чуть заметная улыбка. - Я слышала, что в тот день, когда я появилась на свет, мой отец напоил буквально всех мужчин Глейс-Бея.
- Что ж, действительно похоже, что все началось в Глейс-Бее, - проговорил Томпсон.
- Вы правы, - мягко сказала Лара. - Именно там все и началось почти сорок лет назад…

Глава 3

Глейс-Бей, Новая Шотландия 10 сентября 1952 года

В ту ночь, когда родились его дочь и сын, Джеймс Камерон пьяный валялся в кровати публичного дома, зажатый с двух сторон проститутками-близняшками из Скандинавии. Внезапно в дверь забарабанила содержательница борделя мадам Кристи.
- Джеймс! - прокричала она и, толкнув дверь, вошла в комнату.
- А-а, черт бы тебя побрал, старая курица! - раздраженно прорычал Джеймс. - Неужели нельзя оставить мужика в покое даже здесь?
- Извини, что помешала тебе развлекаться, Джеймс. Дело касается твоей жены.
- Да е…л я ее! - заорал Камерон.
- Это точно, - парировала Кристи, - и теперь она рожает тебе ребенка.
- Ну и что? Пусть себе рожает. Вы, бабы, только на это и годитесь.
- Звонил доктор. Он уже отчаялся тебя найти. Твоей жене совсем худо. Лучше поспеши.
Джеймс Камерон приподнялся и переполз на край кровати. Глаза его были затуманены, голова соображала туго.
- Чертова баба, вечно от нее одни только неприятности. Ладно, пойду. - Он уставился на лежащих в постели голых девиц. - Но платить за них не буду!
- Да уж не до этого! Ступай-ка быстрее домой. - Кристи повернулась к девицам:
- А вы обе - за мной.
Когда- то красавец мужчина, Джеймс Камерон теперь превратился в человека, на лице которого отразились все совершенные им в жизни грехи. На вид ему можно было дать лет пятьдесят, хотя на самом деле ему было лишь тридцать. Он служил управляющим общежитием, принадлежавшим городскому банкиру Шону Макалистеру. Последние пять лет обязанности между Джеймсом Камероном и его женой Пегги разделялись четко: Пегги драила полы, мыла посуду и готовила еду для двух дюжин жильцов, а Джеймс пил. Каждую пятницу он должен был собирать плату за проживание с постояльцев своего и четырех других общежитии, которыми владел Макали стер, что служило ему еще одним поводом -если ему вообще нужен был повод, - чтобы уйти из дому и напиться.
Джеймс Камерон был человеком озлобленным, неудачником, но он твердо верил, что винить за это надо кого угодно, только не самого себя. С годами же он даже стал получать какое-то удовольствие от своих страданий, ибо казался себе этаким мучеником. Когда Джеймсу был только год, его семья эмигрировала из Шотландии в Глейс-Бей, не имея ничего, кроме убогого скарба, который его родители тащили в руках, и чтобы выжить, им приходилось надрываться из последних сил. Едва Джеймсу исполнилось четырнадцать лет, отец послал его работать на угольную шахту. В шестнадцать лет Джеймс слегка повредил спину во время обвала в забое, и ему пришлось оставить эту работу. А через год его родители погибли в железнодорожной катастрофе. Вот тогда-то Джеймс и решил, что во всех этих напастях виноват лишь злой рок, который преследует его. Однако природа одарила его двумя бесценными качествами: прежде всего, если он этого желал, то мог быть еще и обаятельным. И однажды в выходной день, приехав в Сидней, город, расположенный неподалеку от Глейс-Бея, он встретил впечатлительную девушку по имени Пегги Максвелл, которая вместе с родителями проводила там отпуск. Она вовсе не отличалась привлекательностью, но Максвеллы были очень богаты, а Джеймс Камерон - беден. Он вскружил Пегги голову, и, как ни отговаривал ее отец, она вышла за него замуж.
- В приданое я дам Пегги пять тысяч долларов, - сказал Джеймсу мистер Максвелл. - Эти деньги позволят тебе начать самостоятельное дело. Ты можешь вложить их в недвижимость и через пять лет удвоить свой капитал. А я помогу тебе.
Но ждать пять лет Джеймс не хотел, и, ни с кем не посоветовавшись, он и один из его дружков вложили деньги в весьма рискованное предприятие, и через пару месяцев у Джеймса не осталось ни цента. Его тесть пришел в бешенство и отказал ему в какой-либо дальнейшей поддержке.
- Ты дурак, Джеймс, - заявил он, - и я не собираюсь больше бросать деньги на ветер.
Таким образом, женитьба, которая должна была стать для Камерона спасением, обернулась катастрофой, так как теперь на его иждивении оказалась жена, а работы у него не было.
Спас его Шон Макалистер. Городской банкир был толстым, самодовольным коротышкой лет пятидесяти пяти, в неизменном жилете, с часами на толстой золотой цепочке. Он приехал в Глейс-Бей двадцать лет назад и сразу понял, какие возможности открываются перед ним. В город сплошным потоком съезжались шахтеры и лесорубы, которые крайне нуждались в подходящем жилье. Макалистер мог бы финансировать строительство домов для них, но у него был план получше. Он решил, что будет дешевле селить приезжих в общежития, и через пару лет построил отель и пять общежитии, которые всегда были забиты до отказа.
Найти управляющих оказалось довольно сложно, ибо работа эта была не из легких. В обязанности управляющего входило следить за тем, чтобы все комнаты были заняты, организовывать питание жильцов да еще заботиться о чистоте и порядке. Что же касается зарплаты, то Шон Макалистер был не из тех людей, кто швыряется деньгами.
Случилось так, что управляющий одним из общежитии уволился, и Макалистер решил, что Джеймс Камерон является наиболее подходящим кандидатом на эту должность. Время от времени Камерон брал в банке небольшие ссуды, а с выплатой запаздывал. Макалистер послал за молодым человеком.
- У меня есть для тебя работа, - заявил банкир.
- У вас?
- Тебе повезло. Только что освободилось отличное место.
- Я что, должен буду работать в банке? - удивился Джеймс. Такая перспектива казалась ему весьма привлекательной. Там, где много денег, всегда есть вероятность, что что-нибудь прилипнет к рукам.
- Нет, не в банке, - разочаровал его Макалистер. - Ты незаурядный малый, Джеймс, и, думаю, сможешь поладить с людьми. Я хочу, чтобы ты стал управляющим моим общежитием на Кэйблхед-авеню.
- Вы сказали общежитием? - В голосе Камерона слышались презрительные нотки.
- Нужна же тебе крыша над головой, - рассуждал Макалистер. - Вот у вас с женой и будут бесплатная комната и питание, да еще небольшая зарплата.
- «Небольшая» - это сколько?
- Я не поскуплюсь, Джеймс. Двадцать пять долларов в неделю.
- Двадцать пять?
- Не хочешь - не надо. У меня есть другие желающие на это место.
В конце концов, выбора у Джеймса Камерона не было.
- Ладно, согласен, - кивнул он.
- Вот и хорошо. Да, кстати, тебе еще придется по пятницам собирать плату за проживание и в других моих общежитиях, а деньги будешь приносить мне по субботам.
Когда Джеймс выложил эту новость Пегги, она была в полной растерянности.
- Да мы же понятия не имеем, как управлять общежитием, Джеймс.
- Научимся, поделим обязанности. И Пегги поверила.
- Что ж, тогда, пожалуй, справимся, - согласилась она. И пусть несколько своеобразно, но они действительно справились.

***

После этого Джеймсу Камерону не раз представлялась возможность получить работу получше, работу, которая могла бы дать ему определенное положение в обществе и приличные деньги, но он так упивался своими вечными неудачами, что ему было жалко с ними расставаться.
- А стоит ли дергаться? - ворчал он. - Раз у меня такая судьба, ничего хорошего не жди.
Вот и в ту сентябрьскую ночь он с горечью подумал:
«Что за жизнь! Даже с девочками побаловаться не дадут. Черт бы побрал мою жену».
Когда Джеймс вышел из заведения мадам Кристи, дул пронизывающий осенний ветер.
«Пожалуй, стоит малость подкрепиться, чтобы легче выдержать очередной удар судьбы», - решил он и зашел в кабачок «Старый моряк».
Лишь час спустя Джеймс Камерон побрел к общежитию, находившемуся в Пью-Абердине, самом бедном районе Глейс-Бея.
Когда же он наконец добрался до дома, его встретило полдюжины взволнованных жильцов.
- У Пегги доктор, - предупредил один из них. - Ты, мужик, поторопись-ка.
Шатаясь, Джеймс проковылял в маленькую мрачную спаленку, которую он делил со своей женой. Из соседней комнаты донесся крик новорожденного. Пегги неподвижно лежала на кровати. Над ней склонился доктор Патрик Дункан. Услышав шаги входящего Джеймса, он обернулся.
- Это что еще здесь происходит? - с трудом выговорил Джеймс. Доктор выпрямился и с неприязнью посмотрел на него.
- Вам надо было послать жену ко мне на прием, - проговорил он.
- Ага, и выкинуть кругленькую сумму? Подумаешь - рожает! Да че ваше здесь…
- Пегги умерла. Я сделал все, что мог. У нее родились близнецы. Мальчика спасти не удалось.
- О Господи, - захныкал Камерон. - Опять эта судьба.
- Что вы сказали?
- Судьба, говорю. Вечно мне не везет. Вот и щас - потерял ребенка. Я…
Неся на руках крохотного младенца, завернутого в одеяло, в комнату вошла женщина-кормилица.
- Вот ваша доченька, мистер Камерон.
- Доченька? На кой черт она мне сдалась? - заплетающимся языком проговорил Джеймс.
- Ну и мерзкая же ты тварь, - не выдержал доктор Дункан.
- Я останусь до утра, - заговорила кормилица, - и покажу, как надо за ней ухаживать.
Джеймс посмотрел на выглядывающее из-под одеяла морщинистое личико и с надеждой подумал: «Может, она тоже помрет…»
В первые три недели никто не был уверен, выживет новорожденная девочка или нет. Ухаживала за ней ежедневно приходившая кормилица. И наконец наступил день, когда доктор, волнуясь, заявил Джеймсу:
- Твоя дочь будет жить. Господь смилостивился над бедной малышкой.
- Мистер Камерон, - сказала кормилица, - вы должны дать ребенку имя.
- Плевать мне, как вы станете ее звать. Сами придумывайте имя.
- А что, если мы назовем ее Ларой? Это такое милое…
- Лишь бы вам, раздолбаям, нравилось. Вот так и нарекли ее Ларой.

***

На всем белом свете не было никого, кто бы заботился о Ларе и воспитывал ее. Жившие в общежитии мужчины были слишком заняты своими проблемами, чтобы обращать внимание еще и на чужого ребенка. А единственной женщиной, оказавшейся там, была огромных размеров шведка по имени Берта, которую наняли для готовки и уборки.
Джеймс Камерон и не собирался заботиться о своей дочери. Проклятая судьба в очередной раз подвела его тем, что подарила ребенку жизнь. По вечерам он обычно сидел у себя в комнате за бутылкой виски и роптал на свою горькую долю.
- Эта девчонка убила и мою жену, и моего сына.
- Зря ты так говоришь, Джеймс, - упрекали его соседи.
- Да чего уж там! Из моего сына вырос бы здоровый, крепкий мужик. Наверняка он стал бы неглупым малым, и при деньгах, и уж позаботился бы о старости своего отца.
И соседи, махнув рукой, даже и не думали заставить его прекратить нести этот вздор.
Несколько раз Джеймс Камерон пытался как-то связаться со своим тестем Максвеллом, надеясь, что тот заберет у него ребенка, но старик словно сквозь землю провалился. «Может, на мое везенье, сдох старый дурак», - решил Джеймс.

***

Глейс- Бей был городком, в котором жители не задерживались надолго, а селились в общежитиях и через какое-то время уезжали кто куда. Приезжали они из Франции, Китая, с Украины; были там и итальянцы, и ирландцы, и греки -плотники и портные, слесари и сапожники. Целые толпы работяг слонялись по Мейн-стрит, Белл-стрит, Норд-стрит и Уотер-стрит в портовой части города. Они приезжали, чтобы работать на шахтах, валить лес или ловить рыбу. Глейс-Бей являлся приграничным городом, примитивным и суровым, погода в котором всегда была омерзительной. Морозные зимы с сильными снегопадами тянулись до самого апреля, а из-за толстого льда, скрывавшего бухту, даже в апреле и мае дули холодные ветры; с июля же по октябрь беспрестанно шел дождь. В городе было восемнадцать общежитии, некоторые из них вмещали свыше семидесяти постояльцев. Общежитие Джеймса Камерона было рассчитано на двадцать четыре человека, и жили там в основном шотландцы.
Лара росла, испытывая постоянную нехватку человеческой теплоты, любви, хотя она даже понятия не имела, что это такое. У нее не было ни игрушек, ни кукол, ни подружек, с которыми она могла бы играть, - никого, кроме отца. Она делала ему маленькие детские подарки, не зная, как ему угодить, но он либо не замечал их, либо поднимал ее на смех.
Когда Ларе было пять лет, она случайно подслушала, как отец жаловался одному из жильцов:
- Эх, не тот ребенок помер. Было бы куда лучше, если бы выжил сын.
В ту ночь Лара горько плакала, пока не заснула. Ведь она так любила своего отца. И так его ненавидела.

***

К шести годам Лара напоминала картину Кина: огромные глазищи на бледном, худом личике. В тот год в их общежитие въехал новый постоялец. Его звали Мунго Максуин, и был он здоровенный, словно медведь, мужчина. Он как-то сразу проникся искренним участием к девчушке.
- Как тебя зовут, малышка? - наклонился он к ребенку.
- Лара.
- Ого! Прекрасное имя для прекрасного дитя. Ты, наверное, уже ходишь в школу?
- В школу? Нет.
- А почему нет?
- Не знаю.
- Давай-ка выясним. - Он подошел к Джеймсу Камерону и сказал:
- Я слышал, твой ребенок не посещает школу.
- А че ей там делать? Она ж девка. Не нужна ей никакая школа.
- Нет, мужик, ты не прав, - возразил Мунго. - Ей обязательно нужно дать образование. Должен же и у нее быть свой шанс в жизни.
- Да брось ты, - отмахнулся Джеймс. - Это пустая трата денег.
Но Максуин оказался весьма настырным, и в конце концов, чтобы только он заткнулся, Джеймс Камерон согласился. По крайней мере хоть несколько часов в день девчонка не будет маячить перед глазами.

***

Узнав, что она пойдет в школу, Лара жутко испугалась. Всю свою короткую жизнь девочка провела среди взрослых и почти не имела контактов с другими детьми.
В следующий понедельник Большая Берта отвела ее в начальную школу св. Анны, и Лару проводили в кабинет директора.
- Это Лара Камерон.
Миссис Каммингс, директриса школы, была седеющей женщиной средних лет, у которой после смерти мужа на руках осталось трое детей. Она оглядела стоящую перед ней убого одетую девочку и, улыбнувшись, мягко сказала:
- Лара. Какое милое имя. Сколько тебе лет, дорогуша?
- Шесть, - едва сдерживая слезы, пролепетала Лара. «Ребенок очень напуган», - подумала миссис Каммингс.
- Ну что ж, мы очень рады, что ты будешь ходить в нашу школу, - сказала она. - Тебе здесь понравится, и ты многому научишься.
- Я не могу тут оставаться, - выпалила Лара.
- Что? Но почему?
- Папа будет очень скучать. - Она изо всех сил старалась не расплакаться.
- Ну ничего. Ты ведь будешь проводить здесь только несколько часов в день, - успокоила ее директриса.
И Лара позволила отвести себя в заполненный детьми класс. Ее посадили за одну из задних парт.
Мисс Теркель, учительница, старательно выводила на доске буквы.
- "А". С этой буквы начинается слово «арбуз», - говорила она. - Слово «бочка» начинается с буквы "Б". А кто может придумать слово на букву "В"?
Поднялась чья-то детская ручка.
- Варежка.
- Очень хорошо! А на "Г"?
- Голова.
- А на "Д"?
- Дерево.
- Великолепно! Ну а кто знает слово, которое начинается на букву "Е"?
- Еб…ся, - громко сказала Лара.

***

В классе Лара была самой младшей, но мисс Теркель часто казалось, что она намного старше других ребят. В этой девочке ощущалась какая-то настораживающая недетскость.
- Она настоящая маленькая женщина, - сказала директрисе учительница, - просто ждет, когда станет выше ростом.
В тот первый день во время завтрака дети достали свои разноцветные баночки-скляночки, вытащили яблоки, печенье и завернутые в кальку бутерброды, и только Ларе есть было нечего - никто даже и не подумал дать ей в школу завтрак.
- А где твоя еда, Лара? - спросила мисс Теркель.
- Я не голодная, - насупилась Лара. - Я утром наелась.
Большинство девочек в школе были опрятно одеты в чистенькие юбочки и блузки. Лара же ходила в выцветших клетчатых платьях и поношенных рубашках, из которых она давно уже выросла.
- Мне нужна новая одежда для школы, - сказала она как-то отцу.
- Да? - вскипел тот. - Мне что, денег девать некуда? Пойди попроси что-нибудь в штабе Армии спасения.
- Но, папа, это же для нищих, - возмутилась Лара и тут же получила от отца увесистую пощечину.

***

Одноклассники Лары знали игры, о которых она никогда даже и не слышала. У девочек были игрушки и куклы, и некоторые из них охотно делились ими с Ларой, однако она всегда с горечью осознавала, что все это чужое, а у нее самой ничего нет. И хуже того, за годы учебы в школе Лара увидела совершенно другой мир, мир, где у детей были мамы и папы, которые дарили им подарки и устраивали им вечеринки на дни рождения, и любили их, и заботились о них, и целовали их. Впервые Лара начала понимать, сколь многим она была обделена в своей жизни. И от этого она чувствовала себя еще более одинокой.

***

Общежитие тоже было своеобразной школой. Оно напоминало какой-то многонациональный микрокосмос. По именам постояльцев Лара научилась определять, откуда они приехали: Мак из Шотландии, Холдер и Пайк из Ньюфаундленда, Шиассон и Окдан из Франции, а Дудаш и Козик из Польши. Среди них были и лесорубы, и рыбаки, и шахтеры, и торговцы. По утрам на завтрак и по вечерам на ужин они собирались в просторной столовой, и Лара как зачарованная слушала их разговоры. Казалось, что у каждой группы этих работяг был свой загадочный язык.
В Новой Шотландии трудились в то время тысячи лесорубов, разбросанных по всему полуострову. Когда эти парни собирались в общежитии, от них пахло опилками и дымком от костра, и говорили они все время о таких непонятных вещах, как обрубка, кантовка или подрезка.
- В этом году мы должны выдать почти двести миллионов погонных футов, - объявил однажды за ужином один из них.
- Как это футы могут быть погонными? - удивилась Лара. За столом раздался дружный хохот.
- Детка, - принялся объяснять лесоруб, - погонный фут - это кусок доски площадью в один квадратный фут и толщиной в один дюйм. Вот когда ты вырастешь, выйдешь замуж и захочешь построить деревянный домик комнаток на пять, то тебе понадобится двенадцать тысяч погонных футов леса.
- Я никогда не выйду замуж, - заявила Лара.

***

Совсем другого рода людьми были рыбаки. Они возвращались в общежитие насквозь пропахшие морем, без конца болтали о новом эксперименте, проводимом на озере Бра д'Ор, да напропалую хвастались друг перед другом своими уловами трески, сельди, макрели или пикши.
Но наибольшее восхищение вызывали у Лары шахтеры. В угольных копях Лингана, Принса и Фалена их работало более пяти тысяч. Названия шахт приводили Лару в восторг: «Юбилейная», «Последний шанс», «Черный алмаз» или «Счастливица».
Раскрыв рот, слушала она разговоры шахтеров после трудового дня.
- Неужели то, что говорят про Майка, правда?
- Чистая правда. Бедный малый спускался в забой, и угольная вагонетка сошла с рельсов и раздробила ему ногу. Так эта сука штейгер сказал, что Майк сам виноват, не успел отскочить, и теперь у него погасла лампа.
- Как это? - озадаченно спросила Лара.
- А так, - повернулся к ней один из шахтеров, - Майк спускался к себе в забой…, ну, на тот уровень, где он вкалывает, а вагонетка - такая тележка, на которой возят уголь, - соскочила с рельсов и зашибла его.
- И у него погасла лампа? - недоумевала Лара. Шахтер добродушно рассмеялся:
- Когда говорят, что у тебя погасла лампа, это значит, что ты уволен.

***

В пятнадцать лет Лара поступила в среднюю школу св. Михаила. Она превратилась в долговязого, неуклюжего подростка с длинными ногами, непослушными черными волосами и непропорционально большими умными серыми глазами на бледном, худеньком личике. Едва ли кто-нибудь мог с уверенностью сказать, что из нее вырастет. Лара была в переходном возрасте, и ее внешность претерпевала большие изменения. Из нее с одинаковой вероятностью могла получиться и дурнушка, и красавица.
Однако для Джеймса Камерона его дочь всегда была уродиной.
- Тебе надо выскакивать замуж за первого же дурака, который к тебе посватается, - однажды заявил он. - С такой рожей выбирать не приходится.
Лара молча слушала.
- Только пусть этот бедолага не рассчитывает получить от меня приданое.
В это время в комнату заглянул Мунго Максуин. Он стоял, с трудом сдерживая свое возмущение.
- Ну ладно, девка, - сказал Джеймс, - ступай на кухню.
Лара выбежала.
- Почему ты так обращаешься со своей дочерью? - не выдержал Максуин.
- Тебя это не касается, - огрызнулся Джеймс, глядя на вошедшего помутневшими глазами.
- Ты просто пьян.
- Да, пьян. Ну и что? Чем еще заняться? Баб нет, так хоть напиться можно.
Максуин пошел на кухню, где Лара мыла посуду. Ее глаза покраснели от слез. Мунго обнял девушку за плечи.
- Ничего, малышка, - попытался он успокоить ее, - твой отец не хотел тебя обидеть.
- Он ненавидит меня.
- Да нет же…
- Я в жизни не слышала от него ни одного доброго слова! Ни одного!
Максуин замолчал, не зная, что сказать. Летом в Глейс-Бее было полно туристов. Они приезжали в своих шикарных автомобилях, одевались в дорогие наряды, заходили в магазины на Кастл-стрит, обедали в «Кедровом доме» или у Джаспера и совершали вылазки на Ингониш-Бич, Туманный мыс и Птичьи острова. В них чувствовалось какое-то превосходство - ведь они были из другого мира, - и Лара завидовала им и, когда в конце лета они разъезжались по домам, мечтала вырваться из этого захолустья и уехать вместе с ними. Но как?
Не раз она слыхала рассказы отца про своего деда Максвелла. «Старый ублюдок пытался помешать моей женитьбе на его драгоценной дочке, - жаловался Джеймс Камерон каждому, кто только соглашался слушать его. - Он был чертовски богат. Как думаешь, дал он мне хоть что-нибудь? Не-е. А ведь я так заботился о его Пегги…»
И Лара воображала, что в один прекрасный день ее дед приедет и увезет ее в волшебные города, о которых она только читала: в Лондон, в Рим, в Париж… «И у меня тоже будет красивая одежда. Сотни платьев и новых туфель».
Но проходили месяцы, за ними годы, а он так и не приезжал, и в конце концов Лара поняла, что никогда не увидит своего деда. Она была обречена провести всю свою жизнь в Глейс-Бее.

Глава 4

Живущий в Глейс-Бее подросток мог найти для себя бесчисленное множество занятий. Это и футбол, и хоккей, и катание на коньках, и игра в кегли, а летом - купание и рыбалка. После занятий старшеклассники любили потусоваться возле аптеки. Были в городе и два кинотеатра, а желающие потанцевать могли провести вечер в «Венецианских садах».
Но все эти развлечения были не для Лары. В пять часов утра она должна была уже быть на ногах, чтобы помочь Берте приготовить завтрак для постояльцев общежития да еще успеть до школы убрать их постели. После обеда она уже спешила домой и начинала готовить ужин. Она помогала Берте накрывать на столы, а после ужина убирала грязную посуду, мыла ее и насухо вытирала.
Частенько на ужин подавались шотландские национальные блюда: howtowdie и hairst bree, cabbieclaw и skirlie. Но самым любимым блюдом было black bun - сдобная булка со специями.
Застольные беседы шотландцев будили в воображении Лары суровые картины северной Шотландии - горной страны, откуда вышли ее предки, и рассказы о них заставляли ощущать ее принадлежность к ним. Много раз слышала она и о Великом Глене, где находятся озера Лох-Несс, Лохи и Линнхе и множество неприветливых прибрежных островов.
В гостиной стояло разбитое пианино, и иногда по вечерам, после ужина, там собирались постояльцы и пели песни о доме: «Анни Лори», или «Бегущая во ржи», или «Родные холмы», или «На дивных берегах озера Ломонд».
Раз в год в городе устраивался парад, и все шотландцы Глейс-Бея надевали свои горские клетчатые юбки и гордо шагали по улицам под аккомпанемент пронзительно завывающих волынок.
- А почему мужчины носят юбки? - спросила у Мунго Максуина Лара.
- Это не юбки, малышка, - нахмурился тот. - Это одежда шотландских горцев. Ее придумали наши предки много-много лет назад. В горах она защищала воина от холода, а ноги его оставались свободными, он мог легко бегать по поросшим вереском болотам и спасаться от врагов. А ночью, когда приходилось спать под открытым небом, она благодаря своей длине служила воину одновременно и постелью, и крышей над головой.
Шотландские названия казались Ларе наполненными каким-то поэтическим очарованием: Бредальбан, Гленфиннан и Килбридж, Килнинвер и Килмайкл. Лара узнала, что «кил» означает средневековую монашескую келью, а если слово начинается с «инвер» или «абер», значит, это поселение расположено в устье реки, если же в начале стоит «стрит» - в долине, а «бад» - в роще.
Каждый вечер за ужином разгорались жестокие споры. Казалось, шотландцы готовы затеять склоку буквально по любому поводу. Когда-то их гордые предки принадлежали к различным племенам, и они до сих пор очень пристрастно относились к своей истории.
- Да в доме Брюсов рождались только жалкие трусы, которые как собачонки лебезили перед Англией!
- Ты, Иэн, как всегда, не соображаешь, что несешь. Именно великий Брюс-то и не спасовал перед англичанами. А вот кто готов был им пятки лизать, так это Стюарт.
- Ох, ну и дурак же ты! И все предки твои были дураками.
И начиналась горячая перебранка.
- А знаешь, чего не хватало Шотландии? Настоящих вождей вроде Роберта Второго. Вот это был мужик! Произвел на свет двадцать одного ребенка, так, кажется?
- Точно. И половина из них - ублюдки!

Предыдущая страница 2 Следующая страница


3 Сидни Шелдон

И снова вспыхивал спор.
Лара поверить не могла, что они так кипятятся из-за событий, которые происходили более шестисот лет назад.
- Не переживай, малышка, - говорил ей Мунго Максуин. - Шотландец даже в пустом доме найдет с кем подраться.
Была одна поэма, написанная Вальтером Скоттом, которая брала Лару за душу и от которой разыгрывалось ее воображение:
Вдоль границы скакал Лохипвар молодой.
Всех коней был быстрей его конь боевой.
Рыцарь ехал без лат, рыцарь ехал без слуг,
Был при нем только меч, его преданный друг.
Ты в любви благороден, в сраженье - герой.
Кто сравнится с тобой, Лохинвар молодой?
И далее в этой славной поэме рассказывалось о том, как, рискуя жизнью, Лохинвар выкрал свою возлюбленную; которая против своей воли должна была выйти замуж за другого человека.
Ну и скачка была - только вереск шумел!
Но никто беглецов разыскать не сумел.
Ты отважен в любви, ты в сраженье герой.
Кто сравнится с тобой, Лохинвар молодой?
«Когда- нибудь, -думала Лара, - и я встречу своего красавца Лохинвара, и он увезет меня».

***

Однажды, работая на кухне, Лара случайно увидела в каком-то журнале объявление, от которого у нее перехватило дыхание. На фотографии был изображен высокий, красивый, светловолосый мужчина с галстуком-"бабочкой". "Вот так будет выглядеть мой Лохинвар, - прошептала Лара. - Сейчас он далеко-далеко. Ищет меня. Он придет и заберет меня отсюда. Я буду мыть посуду, а он подойдет сзади, обнимет меня и скажет: «Что для тебя сделать?» И тогда я обернусь, загляну ему в глаза и отвечу: «Вытирай тарелки».
- Чего делать? - раздался у нее над ухом знакомый голос.
Лара стремительно оглянулась. Позади нее стояла Берта. Должно быть, Лара не заметила, что думала вслух.
- Ничего, - покраснев от смущения, пробормотала она.
Для Лары наиболее волнующими были рассказы о печально знаменитом изгнании горцев. Она готова была слушать их снова и снова.
- Расскажи мне еще разок, - просила она Мунго Максуина, а ему только этого и надо было.
- Так вот, - говорил он, - все началось в 1792 году и продолжалось более шестидесяти лет. Сначала они называли SToBliadhna nan Coarach - Годом Овцы. Землевладельцы решили, что им выгоднее на своих землях разводить овец, чем сдавать их в аренду крестьянам, пригнали на горные пастбища несколько отар и вскоре убедились, что эти самые овцы прекрасно переносят суровые зимы. Вот тогда-то и началось изгнание горцев.
По всей округе разнесся клич: «Мо thruaighe ort a thir, tha'n caoraich mhor a'teachd!s» - «Прочь с земли - овцы идут!» Сначала была сотня овец, потом тысяча, потом десять тысяч. Это было страшное завоевание.
Лэрды увидели, что в их руки идет богатство, о котором они и не мечтали, но сначала нужно было избавиться от крестьян, которые работали на своих крохотных клочках земли. Видит Бог, они еле-еле сводили концы с концами и жили в убогих домишках, в которых не было ни труб, ни окон. Но лэрды все равно выгнали их.
- Как? - спрашивала Лара, глядя на Мунго своими огромными глазами.
- Войскам приказали напасть на деревни и вышвырнуть крестьян. И вот солдаты приходят в какую-нибудь деревню и дают ее жителям шесть часов, чтобы те собрали скот, пожитки и проваливали куда подальше. Крестьянам пришлось бросить даже свои урожаи. А потом солдаты сожгли их домишки… Больше четверти миллиона мужчин, женщин и детей были изгнаны из своих жилищ и бежали к самому берегу моря.
- Но как же они могли согнать их с их собственной земли?
- А-а, видишь ли, земля-то их никогда и не была. Крестьянин получал акр или два от лэрда, но собственником не являлся. И чтоб обрабатывать землю и выращивать скот, ему приходилось платить налоги продуктами или отрабатывать на хозяина.
- А что случалось, если люди отказывались уходить? - затаив дыхание, спрашивала Лара.
- Тех стариков, которые не успели вовремя уйти, сожгли в их домах. Лэрды не знали жалости. Да-а, страшные были времена. Людям нечего было есть. Началась холера, да и другие болезни распространялись, словно лесной пожар.
- Какой ужас, - вздыхала Лара.
- Да, малышка. Наши предки перебивались с хлеба на воду, и лишь изредка им удавалось поесть каши. Но одного правители все-таки не смогли отнять у горцев - это их гордость. Эти несчастные люди защищались из последних сил. И в течение многих дней после того, как сожгли их жилища, в лесах еще прятались бездомные люди в надежде спасти хотя бы то, что осталось под обгоревшими развалинами их домов. Мой прапрапрадед и прапрапрабабушка тоже все это пережили. Так-то. Это часть нашей истории, которая огнем выжжена в душе каждого шотландца.
Лара живо представляла тысячи отчаявшихся, несчастных людей, потерявших все, что они имели, и ошеломленных случившимся. Она слышала крики женщин, оплакивающих убитых мужей, и визг обезумевших от страха детей.
- А что потом стало с этими людьми?
- Они сели в утлые суденышки и поплыли в дальние страны. По пути многие умирали от лихорадки или дизентерии. Иногда корабль попадал в шторм, его неделями носило по морю, и тогда кончались запасы продовольствия. Только самые сильные еще оставались в живых, когда корабли подходили к берегам Канады. Но высадившись здесь, они смогли получить нечто, чего у них никогда не было.
- Собственную землю, - догадалась Лара.
- Верно, малышка.
«Придет день, - с волнением думала Лара, - и я тоже буду владеть землей, и никто - никто! - не сможет отобрать ее у меня».

***

Как- то в начале июня, когда Джеймс Камерон проводил вечер с одной из проституток в заведении мадам Кристи, у него случился сердечный приступ. Он был вдребезги пьян, и, увидев, как ее клиент завалился на бок, девица решила, что он просто заснул.
- Эй, эй! - закричала она. - Не спи! Меня еще ждут другие клиенты. Просыпайся, просыпайся!
Схватившись руками за грудь, Джеймс судорожно глотал воздух.
- Ради Бога, - простонал он, - вызови врача. «Скорая помощь» отвезла его в маленькую больницу на Куорри-стрит. Доктор Дункан послал за Ларой. Она прибежала с бьющимся от волнения сердцем. Дункан ждал ее.
- Что случилось? - с тревогой в голосе спросила Лара. - Мой отец умер?
- Нет-нет, Лара, - успокоил ее доктор, - но, боюсь, у него был сердечный приступ. Она стояла не шевелясь.
- Он…, он будет жить?
- Трудно сказать. Мы делаем все, что в наших силах.
- Можно мне увидеть его? - Лучше приходи завтра утром, детка, - ответил доктор Дункан.
Онемев от ужаса, Лара побрела домой. «Молю тебя, Господи, не дай ему умереть. Он - это все, что у меня есть».
Когда она пришла в общежитие, ее встретила Берта.
- В чем дело? - спросила шведка. Лара рассказала.
- О Боже! - сокрушалась Берта. - И как назло, сегодня пятница.
- Что?
- Пятница, говорю. День сбора платы за проживание. Насколько я знаю Шона Макалистера, он использует это как предлог, чтобы вышвырнуть вас на улицу.
Не меньше дюжины раз, когда Джеймс Камерон бывал слишком пьян, он посылал дочь собирать плату в общежитиях, принадлежавших Шону Макалистеру. Лара отдавала деньги отцу, а на следующее утро тот относил их банкиру.
- Что же нам теперь делать? - причитала Берта.
- Не беспокойся, - решительно заявила Лара. - Об этом я позабочусь.
В тот вечер во время ужина она обратилась к постояльцам:
- Джентльмены! Послушайте меня, пожалуйста. Мой отец…, мой отец немножко приболел. Он сейчас в больнице. Врачи хотят полечить его некоторое время… Так что до его возвращения плату за проживание буду собирать я. После ужина жду вас в гостиной.
- Надеюсь, ничего серьезного? - спросил один из жильцов.
- Нет-нет. - Лара заставила себя улыбнуться. - Ничего серьезного.
Поужинав, мужчины явились в гостиную и стали сдавать Ларе деньги.
- Желаю твоему отцу поскорее поправиться, детка…
- Если я могу чем-нибудь помочь, только скажи…
- Какая ты славная девочка, что помогаешь своему отцу…
- А как насчет остальных общежитии? - спросила Берта. - Нужно получить деньги еще с четырех.
- Знаю, - ответила Лара. - Если ты займешься посудой, я пойду собирать деньги.
Берта с сомнением посмотрела на девушку.
- Ну что ж, желаю удачи.
Все оказалось легче, чем ожидала Лара. Большинство постояльцев общежитии относились к девушке с симпатией и были рады помочь ей.
На следующий день, рано утром, Лара собрала разложенные по пакетам деньги и отправилась к Шону Макалистеру. Когда она пришла, банкир сидел в своем кабинете.
- Моя секретарша сказала, что ты хотела меня видеть.
- Да, сэр.
Макалистер уставился на худенькую, бедно одетую девушку, стоящую перед ним.
- Ты дочь Джеймса Камерона, не так ли?
- Да, сэр.
- Сара?
- Лара.
- Я был огорчен, услышав о болезни твоего отца, - равнодушным голосом произнес Макалистер. - Разумеется, теперь, когда твой отец слишком болен, чтобы справляться со своими обязанностями, мне придется принять кое-какие меры. Я…
- О нет, сэр! - поспешно проговорила Лара. - Он попросил меня поработать вместо него.
- Тебя?
- Да, сэр.
- Боюсь, тебе не…
Лара положила пакеты на стол.
- Вот плата за эту неделю. Макалистер изумленно посмотрел на нее.
- И здесь все? Она кивнула.
- И это ты сама собрала?
- Да, сэр. И буду делать это каждую неделю до тех пор, пока папа не поправится.
- Понятно… - Макалистер раскрыл пакеты и принялся тщательно пересчитывать деньги. Лара наблюдала, как он заносил суммы в зеленый гроссбух.
В течение последнего времени банкир вынашивал идею заменить Джеймса Камерона из-за его беспробудного пьянства и неблаговидного поведения и теперь увидел хорошую возможность избавиться от него.
Он был уверен, что стоящая перед ним девушка не сможет справиться с обязанностями своего отца, но в то же время Макалистер отдавал себе отчет в том, какова будет реакция, если он выбросит Джеймса Камерона и его дочь на улицу.
- Даю тебе месяц испытательного срока, - принял наконец решение банкир. - А там посмотрим, что мы имеем.
- Спасибо, мистер Макалистер. Спасибо большое.
- Подожди, - Он протянул Ларе двадцать пять долларов. - Это тебе.
Лара держала в руке деньги, от которых словно исходил запах свободы. Впервые в жизни ей заплатили за то, что она сделала.

***

Выйдя из банка, Лара отправилась в больницу. Доктор Дункан как раз только что закончил осмотр ее отца.
Увидев доктора, Лара вдруг почувствовала, как ее охватывает страх.
- Он не?…
- Н-нет…, ему уже лучше, Лара. - Доктор Дункан помедлил. - Говоря «лучше», я имею в виду, что твой отец не умрет…, пока по крайней мере…, но несколько недель должен будет пролежать в постели. И ему потребуется хороший уход.
- Я позабочусь о нем, - с готовностью заявила Лара. Доктор взглянул на нее и с нежностью сказал:
- Твой отец, дорогуша, даже не представляет, как ему повезло.
- Можно мне повидать его?
- Ступай.
Лара зашла в палату отца и остановилась, глядя на него. Джеймс Камерон лежал на кровати, он был бледен и слаб и казался очень старым. Лару захлестнула нежность, ей захотелось что-то сделать для него, нечто такое, что заставило бы его по достоинству оценить ее, проникнуться к ней любовью. Она приблизилась к кровати.
- Папа…
Он поднял глаза и пробормотал:
- Какого, мать твою, черта ты сюда приперлась? У тебя в общаге дел по горло. Лара остолбенела.
- Я…, я знаю, папа. Я только хотела рассказать тебе, что ходила к мистеру Макалистеру. Я сказала ему, что, пока ты болен, буду вместо тебя собирать плату с жильцов.
- Ты будешь собирать плату? Не смеши меня. - Он сотрясся от внезапного спазма. Когда Джеймс снова заговорил, голос его был совсем слабым. - Это судьба, - простонал он. - Меня выбросят на улицу.
О том, что тогда случится с ней, он даже и думать не собирался. Лара долго стояла, пристально глядя на своего отца, потом повернулась и вышла.
Через три дня Джеймса Камерона привезли домой и уложили в кровать.
- Вы не должны вставать в ближайшие две недели, - сказал ему доктор Дункан. - Я еще зайду через день-два.
- Я не могу валяться в постели, - принялся возражать Джеймс. - Я занятой человек, у меня дел полно.
- У вас есть выбор, - спокойно проговорил доктор. - Вы можете или лежать в постели и жить, или встать и умереть.

***

Сначала постояльцы общежитии Макалистера были рады видеть простодушную девчушку, что приходила собирать с них плату за проживание. Но когда к ней попривыкли, у них появилась тысяча отговорок, чтобы не платить.
- Я эту неделю проболел, у меня и справка от врача есть…
- Мой сын посылает мне деньги каждую неделю, но почта задерживается…
- Мне пришлось купить кое-какие инструменты…
- На следующей неделе у меня обязательно будут деньги.
Однако невинное создание отчаянно сражалось за свою жизнь. Она вежливо выслушивала их и говорила:
- Мне очень жаль, но мистер Макалистер сказал, что деньги должны быть уплачены сегодня, и если у вас их нет, вам придется немедля освободить занимаемую площадь.
Неизвестно откуда, но деньги находились.
Лара была непоколебима.
- С твоим отцом и то легче было иметь дело, - ворчали постояльцы. - Он хоть всегда готов был подождать пару деньков.
И все- таки они не могли не восхищаться упорством этой хрупкой девушки.

***

Если Лара рассчитывала, что болезнь отца сблизит их, она жестоко ошибалась. Лара старалась предупредить каждое его желание, но чем более заботливой она была, тем отвратительнее становилось его поведение.
Каждый день она приносила ему цветы и маленькие угощения.
- Ради Бога! - вопил Джеймс. - Перестань мозолить глаза. Тебе что, делать нечего?
- Я только подумала, что тебе было бы приятно.
- Убирайся! - орал Камерон и отворачивался к стене. «Я его ненавижу, - говорила себе Лара. - Ненавижу». В конце месяца, когда с наполненными деньгами пакетами Лара пришла в кабинет Шона Макалистера, он их внимательно пересчитал и заявил:
- Не могу не признать, голубушка, что ты меня поразила. Ты справилась с этой работой лучше, чем твой отец.
Слова банкира тронули ее.
- Спасибо.
- Кстати, это был первый месяц, когда жильцы заплатили вовремя и сполна.
- Значит, мы с отцом можем остаться в общежитии? - нетерпеливо спросила Лара.
С минуту Макалистер внимательно смотрел на нее.
- Полагаю, что да. Ты, должно быть, очень любишь своего отца?
- До следующей субботы, мистер Макалистер.

Глава 5

К семнадцати годам тщедушная, долговязая девочка превратилась в женщину. Лицо Лары носило печать ее шотландских предков: гладкая, словно светящаяся, кожа, изогнутые дугой тонкие брови, серые, как грозовое облако, глаза и копна буйных черных волос, да еще выражение глубокой печали, которая, казалось, не покидала ее, будто трагическая история ее народа стала частью ее существа. От лица Лары Камерон было трудно отвести глаза.
Большинство постояльцев жили без женщин, если не считать девиц из заведения мадам Кристи да проституток из других публичных домов, так что, естественно, молодая красивая девушка стала объектом их влечения. Они то и дело зажимали ее в углу на кухне или в своих комнатах, когда она делала там уборку, и страстно нашептывали: «Ну почему бы тебе не быть со мной поласковее? Я мог бы многое для тебя сделать».
Или: «Ведь у тебя нет парня, а? Давай я покажу тебе, что такое настоящий мужчина».
Или: «Как насчет поездки в Канзас-Сити? Я собираюсь туда на следующей неделе и буду рад взять тебя с собой».
После подобных попыток того или иного жильца затащить ее к себе в постель Лара заходила в комнату, где лежал ее беспомощный отец, и говорила: «Ты ошибался, папа. Все мужчины хотят меня», - и уходила прочь, а он только изумленно смотрел ей вслед.
Джеймс Камерон умер ранним весенним утром, и Лара похоронила его на кладбище Гринвуд. Кроме нее, проводить его в последний путь пришла только Берта. Слез не было.

***

Вскоре в общежитии появился новый постоялец - американец по имени Билл Роджерс. Это был приветливый старик лет семидесяти, толстый и лысый, да к тому же большой любитель поговорить. После ужина он нередко оставался, чтобы поболтать с Ларой.
- Черт побери, - сказал он как-то, - ты слишком хороша собой, чтобы торчать в этом захолустье. Тебе надо ехать в Чикаго или Нью-Йорк. Самое время.
- Я и поеду куда-нибудь, - проговорила Лара.
- У тебя вся жизнь впереди. Ты хоть знаешь, чего ты от нее хочешь?
- Хочу стать владельцем.
- Ага, владельцем всяких там красивых нарядов и…
- Нет. Земли. Я хочу владеть землей. У моего отца никогда ничего не было. Всю свою жизнь он прожил на подачки, которые получал от других.
Лицо Билли Роджерса просияло.
- Недвижимость - это тот бизнес, с которым я когда-то имел дело.
- Правда? - удивилась Лара.
- У меня были дома по всему Среднему Западу. Даже несколько отелей. - Голос его сделался печальным.
- И что же случилось? Он пожал плечами:
- Жадный стал, зарвался… Все потерял. Эх, золотое было время…
После этого они почти каждый вечер вели беседы о недвижимости.
- Первое правило, - втолковывал ей Роджерс, - в делах, касающихся недвижимого имущества, - это Ч Д. Запомни это.
- А что такое ЧД?
- Чужие деньги. Почему выгодно иметь дело с недвижимостью? Потому что правительство разрешает получать доход от роста и амортизации, в то время как твои активы постоянно увеличиваются. В этом бизнесе самыми важными являются три вещи: место, место и еще раз место. Прекрасное здание на пустом холме - выброшенные деньги, а паршивенький домишко в деловой части города может сделать тебя богатой.
Роджерс рассказывал Ларе о залогах, рефинансировании, использовании банковских ссуд, а она слушала и вникала, запоминала. Она как губка впитывала в себя капли знаний.
- Как тебе известно, - заявил однажды Роджерс, - в Глейс-Бее острая нехватка жилья, что открывает великолепные возможности. Будь я лет на двадцать помоложе…
С тех пор Лара смотрела на Глейс-Бей уже другими глазами, представляя, как встают на пустырях здания офисов и жилых домов. Это приводило ее в трепет, но это и удручало ее. У нее были мечты, но не было денег на их осуществление.
В тот день, когда Билл Роджерс уезжал из города, он на прощание сказал:
- Запомни - чужие деньги. Удачи тебе, малышка.

***

Через неделю в общежитии поселился Чарльз Коэн, маленький человечек лет шестидесяти, чистенький и опрятный, одетый в добротный костюм. Сидя за столом с другими жильцами, он почти ничего не говорил и казался завернутым в кокон своего собственного мира.
Коэн наблюдал, как Лара бегает туда-сюда, улыбался и никогда ни на что не жаловался.
- Как долго вы собираетесь прожить у нас? - спросила его Лара.
- Еще не знаю. Может, неделю, а может, месяц или два…
Чарльз Коэн был для нее загадкой. Он совершенно не походил на остальных постояльцев, и Лара пыталась догадаться, чем он занимается. Было очевидно, что Коэн не имел никакого отношения ни к шахтерам, ни к рыбакам, да и на торговца он не слишком-то смахивал и казался благороднее других, образованнее. Он сообщил Ларе, что хотел устроиться в отеле, но там не оказалось свободных мест. За ужинами и завтраками он почти ничего не ел.
- Не найдется ли у вас немного фруктов, - извиняющимся тоном говорил он, - или каких-нибудь овощей?…
- Вы сидите на особой диете? - поинтересовалась Лара.
- В некотором роде, - засмеялся Коэн. - Я, видите ли, употребляю только кошерную пищу, а в Глейс-Бее, боюсь, таковой не имеется.
Вечером следующего дня, когда Коэн пришел на ужин, Лара поставила перед ним тарелку с бараньими отбивными.
- Прошу прощения, - озадаченно проговорил он. - Я не могу есть это. Я думал, что
объяснил…
- Да-да. Это кошер.
- Что?!
- Я нашла в Сиднее магазин, где продается кошерное мясо, и купила это специально для вас. Так что приятного аппетита. Ваша плата включает двухразовое питание. Завтра я приготовлю вам стейк.
После этого, как только у Лары появлялась свободная минутка, Коэн под всякими предлогами старался заговорить с ней. Его восхищали рассудительность и независимость суждений девушки.
Однажды Чарльз Коэн по секрету рассказал Ларе, что он делает в Глейс-Бее.
- Я работаю в «Континентал Сапплайз». - Это была известная общенациональная компания, имевшая сеть магазинов. - А здесь я для того, чтобы подобрать место для нашего нового универмага.
- Здорово! - воскликнула Лара. «Я же знала, что он приехал в Глейс-Бей по какому-то важному делу».
- Вы собираетесь строить здание?
- Нет, для этого мы найдем кого-нибудь еще. Мы ведь только арендуем наши магазины.
В три часа ночи Лара внезапно проснулась и села на кровати, чувствуя, как бешено колотится сердце. Неужели ей все приснилось? Нет. Ее мозг лихорадочно соображал. Она была слишком взволнована, чтобы снова заснуть.
Когда Чарльз Коэн вышел из своей комнаты, направляясь на завтрак, она уже поджидала его.
- Мистер Коэн… Я знаю отличное место, - выпалила Лара.
Он в недоумении уставился на нее.
- Какое место?
- Которое вы ищете.
- Ну да? И где же?, Лара пропустила вопрос мимо ушей.
- Позвольте кое о чем вас спросить. Если бы у меня был участок земли, который бы вас устраивал, и если бы я построила на нем здание, вы бы согласились взять его у меня в аренду на пять лет?
Коэн покачал головой.
- Вопрос чисто гипотетический, не так ли?

Предыдущая страница 3 Следующая страница


Звезды сияют с небес 4

- И все же, - не отставала она.
- Лара, - мягко сказал он, - вы представляете себе, что значит построить здание?
- А я и не стала бы его строить, - заявила девушка. - Для этого я наняла бы архитектора и хорошую строительную фирму.
Чарльз Коэн пристально смотрел на нее.
- Понятно. И где же этот чудесный кусок земли?
- Я покажу вам его, - сказала Лара. - Поверьте, вам он понравится. Лучшего и придумать невозможно.
После завтрака Лара повела Коэна в центр города. На углу Мейн-стрит и Коммершл-стрит располагалась пустая квадратная площадка, которую Коэн и сам заприметил двумя днями раньше.
- Вот это место я и имела в виду, - сказала Лара. Коэн стоял, притворяясь, что внимательно изучает площадку.
- А у вас есть ahf - чутье. Место действительно очень хорошее.
Он уже успел осторожно навести справки и выяснил, что этот участок принадлежит банкиру Шону Макалистеру. В задачу Коэна входило подобрать место, найти того, кто мог построить там здание, и затем заключить договор об аренде. Компании и дела не было до того, кто будет строить здание, лишь бы оно отвечало всем предъявленным ему требованиям.
Коэн посмотрел на Лару. "Слишком молода, - подумал он. - Все это дурацкая затея. Хотя… «Я нашла в Сиднее магазин, где продается кошерное мясо… Завтра я приготовлю вам стейк». У нее было rachmones - умение сострадать.
- Если бы я смогла получить этот участок и построить на нем отвечающее вашим спецификациям здание, - взволнованно говорила Лара, - вы бы взяли его в аренду на пять лет?
Он помолчал, затем медленно сказал:
- Нет, Лара. Это была бы аренда на десять лет.

***

После обеда Лара отправилась к Шону Макалистеру. Когда она появилась у него в кабинете, он удивленно вытаращил на нее глаза.
- Ты пришла на несколько дней раньше, Лара. Сегодня только среда.
- Я знаю, мистер Макалистер. Я хочу попросить вас об одном одолжении.
Банкир сидел в кресле, разглядывая Лару. «А она и в самом деле превратилась в красивую девушку. Нет, не девушку - женщину». Его глаза остановились на холмиках ее грудей, обтянутых хлопчатобумажной блузкой.
- Садись, дорогуша. Так чем же я тебе могу помочь? Лара была слишком взволнована, чтобы сидеть.
- Я хочу взять ссуду.
- Что? - не понял застигнутый врасплох Макалистер.
- Я хотела бы взять денег. Банкир снисходительно улыбнулся:
- Нет проблем. Если тебе нужно новое платье или еще что-нибудь такое, я буду только рад заплатить тебе вперед…
- Я хочу попросить у вас двести тысяч долларов. На лице Макалистера от улыбки не осталось и следа.
- Как я понимаю, это такая шутка?
- Нет, сэр. - Лара подалась вперед и выложила все начистоту:
- Я хочу купить участок земли и построить на нем здание. У меня есть солидный съемщик, готовый взять его у меня в аренду на десять лет. Это гарантирует возмещение расходов на покупку земли и строительство.
Макалистер, хмурясь, смотрел на Лару.
- Ты уже договорилась с владельцем этого участка?
- Как раз сейчас я с ним и договариваюсь, - невозмутимо ответила девушка.
Потребовалось некоторое время, чтобы ее слова дошли до него.
- Минуточку. Ты хочешь сказать, что имеешь в виду землю, которая принадлежит мне?
- Именно так. Это участок земли на углу Мейн-стрит и Коммершл-стрит.
- И ты пришла сюда, чтобы занять у меня деньги на покупку моей же земли?
- Стоимость этого участка не превышает двадцати тысяч долларов. Я проверяла. А я вам предлагаю тридцать тысяч. Вы наварите десять тысяч долларов только на одной продаже земли, да плюс проценты от двухсот тысяч долларов, которые вы одолжите мне на строительство здания.
Макалистер затряс головой.
- Ты просишь ссудить тебе двести тысяч долларов и не даешь никаких гарантий. Об этом не может быть и речи.
- Гарантии есть, - заверила его Лара. - У вас останутся закладные и на строительство, и на землю. Так что проиграть вы просто не можете.
Макалистер сидел и, разглядывая Лару, обдумывал ее предложение. Его губы тронула улыбка.
- Ну ты и нахалка! - Он покачал головой. - Между прочим, я никогда в жизни не смогу объяснить моему совету директоров, на каком основании я выдал такую ссуду.
- У вас нет совета директоров, - возразила Лара. Улыбка Макалистера стала еще шире.
- Это верно.
Лара наклонилась вперед, и он увидел, как ее груди коснулись поверхности стола.
- Если вы скажете «да», мистер Макалистер, вы никогда не пожалеете об этом. Я обещаю. Он не мог оторвать глаз от ее грудей.
- А ты совсем не похожа на своего отца, а?
- Нет, сэр, не похожа. - «Я другая», - со злостью подумала Лара.
- Ну хорошо, - осторожно проговорил банкир, - предположим - чисто теоретически, - что твое предложение меня заинтересовало. Кто же этот съемщик, готовый на десять лет арендовать здание?
- Его зовут Чарльз Коэн. Он один из руководителей «Континентал Сапплайз».
- Компания, владеющая сетью магазинов?
- Да.
Макалистер неожиданно насторожился, а Лара между тем продолжала:
- Они хотят построить большой универмаг для шахтеров и лесорубов.
Макалистер почуял запах денег.
- Где ты познакомилась с этим человеком? - как бы между прочим спросил он.
- Чарльз Коэн остановился в нашем общежитии.
- Понятно. Знаешь, Лара, я должен подумать. Давай вернемся к этому вопросу завтра. Лара почти дрожала от волнения.
- Спасибо, мистер Макалистер. Вы не пожалеете. Он улыбнулся:
- Это верно. Я не пожалею.

***

Во второй половине дня Шон Макалистер отправился в общежитие, чтобы встретиться с Чарльзом Коэном.
- Я заглянул, чтобы засвидетельствовать вам свое почтение, - сказал банкир. - Меня зовут Шон Макалистер. Я владелец местного банка. Прослышал, что вы приехали в наш город. Вам следовало остановиться в отеле, а не в общежитии. Там гораздо удобнее.
- Но в отеле не было свободных мест, - объяснил Коэн.
- Это потому, что мы не знали, кто вы такой.
- А кто я такой?
Шон Макалистер улыбнулся:
- Не будем играть в кошки-мышки, мистер Коэн. От слухов не спрятаться. Мне известно, что вы хотели бы взять в аренду построенный на принадлежащей мне земле магазин.
- О какой земле вы говорите?
- Об участке на углу Мейн-стрит и Коммершл-стрит. Великолепное место, правда? Думаю, нам ничто не мешает заключить сделку.
- Но я уже заключил сделку с другим человеком. Макалистер рассмеялся:
- С Ларой? Не правда ли, прелестная малышка? А почему бы нам прямо сейчас не отправиться в банк и не подписать договор?
- Мне кажется, вы не совсем поняли меня, мистер Макалистер. Я же сказал, что уже заключил сделку.
- Мне кажется, это вы не совсем поняли меня, мистер Коэн. Эта земля не принадлежит Ларе. Ее хозяин я.
- Но она намерена выкупить у вас этот участок, не так ли?
- Да. Однако я вовсе не обязан продавать ей его.
- А я вовсе не обязан именно его брать в аренду. Я знаю три других места, которые с таким же успехом подойдут мне. Так что спасибо, что навестили.
Какое- то время Шон Макалистер смотрел на Коэна.
- Вы хотите сказать… Вы это серьезно?
- Абсолютно. Я никогда не заключаю бесчестные сделки и никогда не отступаю от своих обещаний.
- Но Лара совершенно ничего не понимает в строительстве. Она…
- Она рассчитывает найти людей, которые понимают. Естественно, за нами останется право одобрить ее выбор.
Банкир задумался.
- Верно ли, что «Континентал Сапплайз» намерена подписать договор об аренде сроком на десять лет?
- Именно так.
- Ясно. В таком случае я…, я должен подумать.
Когда пришла Лара, Чарльз Коэн рассказал ей о визите банкира.
- Другими словами, - расстроилась Лара, - мистер Макалистер решил действовать в обход меня и…
- Не волнуйтесь, - успокоил ее Коэн, - он заключит сделку с вами.
- Вы действительно так думаете?
- Он ведь банкир, и его бизнес - получение прибылей.
- А как насчет вас? Почему вы делаете для меня все это?
Он и сам задавал себе этот вопрос. «Потому что ты ослепительно молода, - подумал Коэн. - Потому что ты не должна жить в этом захолустье. Потому что я бы хотел, чтобы у меня была такая же дочь, как ты».
Однако вслух он сказал:
- Мне нечего терять, Лара. У меня на примете есть еще несколько мест, которые ничуть не хуже этого. Если вы сможете заполучить этот участок, я буду только рад оказать вам услугу. Моей компании все равно, с кем иметь дело. Если у вас будут средства и я одобрю ваш выбор подрядчика, считайте, что наша сделка состоялась.
Лару буквально захлестнуло чувство восторга.
- Я… Я не знаю, как вас благодарить. Пойду к мистеру Макалистеру и…
- На вашем месте я бы этого не делал, - перебил ее Коэн. - Пусть сам придет. Лара встревожилась:
- А что, если он не…
- Придет, - улыбнулся Коэн. Он передал ей отпечатанный текст договора. - Вот, возьмите. Это договор об аренде сроком на десять лет. Как вы понимаете, он вступит в силу при условии, что вы удовлетворите все наши требования к новому зданию. - Он протянул ей пачку синек. - А это наши спецификации.
Всю ночь Лара изучала чертежи и перечни технических требований. А утром ей позвонил Шон Макалистер.
- Лара, не могла бы ты зайти ко мне? - сказал он. Ее сердце бешено забилось.
- Я буду у вас через пятнадцать минут.
Когда она вошла в кабинет, банкир уже ждал ее.
- Я размышлял о нашем вечернем разговоре, - начал Макалистер. - Мне бы хотелось взглянуть на договор об аренде, который собирается подписать мистер Коэн.
- Он у меня уже есть, - проговорила Лара и, открыв сумочку, вытащила оттуда несколько листков. Шон Макалистер внимательно прочитал их.
- Кажется, все в порядке.
- Значит, мы с вами можем заключить сделку? - затаив дыхание, спросила Лара. Макалистер покачал головой:
- Нет.
- Но я думала…
Его пальцы беспокойно стучали по столу.
- Честно говоря, я вовсе не спешу продавать этот участок, Лара. Чем дольше он у меня будет, тем дороже станет.
Она безучастно уставилась на него.
- Но вы же…
- Твоя просьба очень и очень необычна. Чтобы предоставить тебе ссуду, мне нужна будет особенная причина.
- Я не пони… Какая такая особенная причина?
- Ну, скажем так…, маленькое вознаграждение. Признайся, Лара, у тебя был когда-нибудь любовник? Подобного вопроса она совершенно не ожидала.
- У меня… Н-нет. - Лара почувствовала, что сделка ускользает из ее рук. - Но какое это имеет отношение к…
Макалистер подался вперед.
- Буду откровенным, Лара. Я нахожу тебя очень привлекательной и хотел бы переспать с тобой. Qui pro quo, что значит…
- Я знаю, что это значит. - Ее лицо окаменело.
- Подумай хорошенько. Ведь это твой шанс выйти в люди, что-то иметь, что-то собой представлять. В конце концов, доказать самой себе, что ты не такая, как твой отец.
У Лары голова шла кругом.
- Скорее всего больше у тебя уже никогда не будет такой возможности, Лара. Может быть, тебе требуется какое-то время, чтобы все обдумать и…
- Нет. - Она слышала, как глухо звучит ее голос. - Я могу ответить сейчас. - Она прижала к себе руки, пытаясь унять дрожь в теле. Все ее будущее, вся ее жизнь в этот момент зависели от слов, которые она собиралась произнести. - Я лягу с вами в постель.
Осклабившись, мистер Макалистер поднялся и направился к Ларе, протягивая к ней свои толстые руки.
- Не сейчас, - сказала она. - После того, как я увижу договор.

***

На следующий день Шон Макалистер вручил Ларе договор о предоставлении банковской ссуды.
- Это очень простой договор, моя дорогая: тебе выдается ссуда сроком на десять лет в размере двухсот тысяч долларов под восемь процентов годовых. - Он протянул ей авторучку. - Так что тебе остается только подписать его. Вот здесь, на последней странице.
- Если не возражаете, я хотела бы сначала прочитать его, - сказала Лара и посмотрела на часы. - Но сейчас у меня нет времени. Можно мне взять договор с собой? Завтра я его верну.
Шон Макалистер пожал плечами:
- Конечно. - Он понизил голос. - Что касается нашего маленького свидания: в следующую субботу мне надо будет поехать в Галифакс, мы могли бы отправиться туда вместе.
Лара взглянула на его плотоядную улыбку и почувствовала приступ тошноты.
- Хорошо, - прошептала она.
- Отлично. Итак, ты подписываешь договор, возвращаешь его мне, и мы считаем, что сделка состоялась. - Он на минутку задумался. - Тебе понадобится хороший строительный подрядчик. Строительная компания «Новая Шотландия» известна тебе?
Лицо Лары оживилось.
- Да. Я знаю их прораба База Стила. Баз Стил построил несколько самых больших домов в Глейс-Бее.
- Прекрасно. У него отличная команда. Я бы рекомендовал тебе именно их.
- Завтра же поговорю с Базом.

***

В тот вечер Лара показала договор Чарльзу Коэну. Естественно, стыд не позволил рассказать ему о дополнительном условии, выдвинутом Макалистером. Коэн внимательно прочитал документ и вернул его Ларе.
- Я бы не советовал вам подписывать это, - заявил он.
- Но почему? - тревожно спросила девушка.
- Здесь есть пункт, в соответствии с которым строительство должно быть завершено к тридцать первому декабря, в противном случае право собственности возвращается банку. Другими словами, здание будет принадлежать мистеру Макалистеру и моя компания станет его клиентом. Вы же лишаетесь всего да еще будете вынуждены возвращать ссуду и проценты. Надо потребовать, чтобы он изменил этот пункт.
В ушах Лары звучали слова Макалистера: «Честно говоря, я вовсе не спешу продавать этот участок. Чем дольше он будет у меня, тем дороже станет».
Она покачала головой:
- Он не будет этого делать.
- Тогда вы сильно рискуете, Лара. Вы можете остаться ни с чем, кроме долга в двести тысяч долларов да плюс проценты.
- Но если строительство будет закончено в срок…
- Здесь есть очень большое «если». Когда вы возводите здание, вы зависите от многих людей. Вы бы удивились, узнав, сколько проблем может неожиданно возникнуть.
- В Сиднее есть отличная строительная компания. Она уже построила в нашем городе много домов. Я знакома с прорабом. Если он скажет, что сможет построить здание вовремя, я подпишу договор.
Отчаянная решимость, которая слышалась в голосе Лары, заставила Коэна отбросить сомнения.
- Ну хорошо, - в конце концов сказал он, - поговорите с ним.

***

Лара разыскала База Стила на площадке строящегося в Сиднее пятиэтажного дома. Стил был мужчиной лет сорока с лишним, с седеющими волосами и обветренным лицом. Он тепло встретил Лару.
- Какая приятная неожиданность! - воскликнул Баз. - Как же они отпустили из Глейс-Бея такую симпатичную девушку?
- А я убежала, - засмеялась Лара. - Мистер Стил, у меня есть для вас работа. Он улыбнулся:
- Ого! И что же ты строишь - кукольный домик?
- Нет. - Она вытащила синьки, которые дал ей Чарльз Коэн. - Вот это.
Некоторое время Баз Стил изучал чертежи, затем удивленно посмотрел на Лару.
- Это очень серьезная работа. А какое она имеет отношение к тебе?
- Я заключила сделку, - гордо заявила она. - У меня будет собственное здание. Стил присвистнул.
- Что ж, молодец, малышка.
- Но есть две загвоздки.
- Да?
- Строительство дома должно быть завершено к тридцать первому декабря, иначе право собственности будет возвращено банку, и расходы не должны превышать ста семидесяти тысяч долларов. Это реально?
Стил снова стал просматривать синьки, а Лара внимательно следила за ним.
- Сделаем, - наконец сказал он. Лара едва сдерживала себя, чтобы не закричать от радости.
- Тогда я нанимаю вас. Они пожали друг другу руки.
- С таким прелестным боссом мне еще не приходилось работать, - рассмеялся Баз.
- Спасибо. Когда вы сможете приступить к работе?
- Вот что, я завтра же поеду в Глейс-Бей и посмотрю участок. Я сделаю для тебя такое здание, которым ты будешь гордиться.
Когда Лара уходила, ей казалось, что за спиной у нее выросли крылья.

***

Лара возвратилась в Глейс-Бей и сразу же поделилась новостями с Чарльзом Коэном.
- Вы уверены, что на эту компанию можно положиться, Лара? - спросил он.
- Абсолютно, - заверила она. - Они строят дома и здесь, и в Сиднее, и в Галифаксе, и…
Она просто заражала своим энтузиазмом. Коэн улыбнулся:
- Ну хорошо. Значит, похоже, дела пошли.
- Похоже, - просияла Лара, но затем она вспомнила о предстоящем свидании с Шоном Макалистером, и ее улыбка погасла. «В следующую субботу мне надо будет поехать в Галифакс, мы могли бы отправиться туда вместе».

***

Утром следующего дня Лара подписала договор. Шон Макалистер был очень доволен собой. Он вовсе не собирался позволить ей владеть новым зданием и почти смеялся над ее наивностью. Он ссудит ей деньги, но, по сути, эти деньги он ссудит самому себе. Он представил, как будет заниматься любовью с этим юным созданием, и у него началась эрекция.

***

Прежде Лара бывала в Галифаксе только дважды. По сравнению с Глейс-Беем это был суматошный город, полный пешеходов, автомобилей и переполненных товарами магазинов. Шон Макалистер привез Лару в расположенный на окраине Галифакса мотель и, погладив девушку по коленке, сказал:
- Дорогуша, я пойду зарегистрируюсь, а ты подожди здесь.
Лара сидела в машине и со страхом ждала. «Я продаю себя, - думала она, - как проститутка. Но это все, что я могу продать, и по крайней мере он считает, что я стою двести тысяч долларов. Мой отец никогда в жизни не видел столько денег. Он всегда был слишком…»
Дверца машины распахнулась, возле нее стоял ухмыляющийся Макалистер.
- Все в порядке. Пойдем.
Лара вдруг почувствовала, что ей трудно дышать. Ее сердце так бешено колотилось, что казалось, оно вот-вот вырвется из груди. «Я этого не переживу», - пронеслось у нее в голове.
- Лара… - Он как-то странно смотрел на нее. - С тобой все нормально?
«Нет. Я умираю. Меня отвезут в больницу, и там я умру. Девственницей».
- Все хорошо, - проговорила Лара.
Она медленно выбралась из автомобиля и проследовала за Макалистером в невзрачный домик с кроватью, двумя стульями, обшарпанным столом в комнате и крохотной ванной.
Все было похоже на ночной кошмар.
- Итак, это в первый раз, а? - сказал Макалистер. Лара вспомнила своих одноклассников, которые, случалось, ласкали ее, и целовали ее груди, и норовили залезть руками под юбку…
- Да, - прошептала она.
- Ты не должна нервничать. Секс - это самая естественная вещь на свете.
Лара увидела, как Макалистер начал стягивать с себя одежду. У него было пухлое тело.
- Раздевайся, - приказал он. Она медленно сняла блузку, юбку и туфли, оставшись в одних только трусиках и лифчике.
Макалистер оглядел ее фигуру и подошел ближе.
- Ты даже не знаешь, как ты хороша. Он прижался к ней и поцеловал в губы. Лара почувствовала отвращение.
- Снимай остальное, - нетерпеливо сказал Макалистер, затем подошел к кровати и стянул с себя трусы, высвободив багровый член.
«Да он же ни за что не влезет в меня, - испугалась Лара. - Я этого не вынесу».
- Ну скорее, - подгонял ее банкир. Она не спеша сняла лифчик и трусики.
- Боже мой! - воскликнул Макалистер. - Ты фантастическая девушка. Иди же сюда.

Предыдущая страница 4 Следующая страница


5 Сидни Шелдон

Лара подошла к кровати и села. Макалистер с силой сжал ее груди, и она вскрикнула от боли.
- Тебе же приятно, ведь правда? Тебе уже давно пора иметь своего мужчину. - Макалистер опрокинул ее на спину и раздвинул ей ноги.
- Я никак не предохраняюсь, - испугалась вдруг Лара. - Я хочу сказать… Я могу забеременеть.
- Не волнуйся, - пообещал он. - Я не буду кончать в тебя.
Через мгновение Лара почувствовала резкую боль от того, что Макалистер начал проталкивать в нее свой член.
- Подождите, - закричала она. - Я… Но было уже поздно. Он резко вошел в нее, причинив ей мучительную боль, и теперь его тело поднималось и опускалось, все сильнее и сильнее, а Лара лежала, зажав, чтоб не кричать, ладонью рот. «Через минуту это кончится, - думала она, - и у меня будет собственное здание, и я смогу построить второй дом, а потом еще один…»
Боль становилась невыносимой.
- Работай тазом, - закричал Макалистер. - Не лежи как неживая. Шевелись!
Она попыталась шевельнуться, но это оказалось невозможным: ей было слишком больно.
Внезапно Макалистер тяжело задышал, и Лара почувствовала, как начало сотрясаться его тело. Затем он удовлетворенно вздохнул и, навалившись на нее, обмяк.
Лара была в ужасе.
- Вы же обещали не…
Макалистер приподнялся, опершись на локти, и честно признался:
- Дорогая, ты так прекрасна, что я ничего не мог с собой поделать. Но не волнуйся. Если ты забеременеешь, у меня есть знакомый врач, который тебе поможет.
Лара отвернулась, чтобы он не мог видеть написанное на ее лице отвращение. Опустошенная и истекающая кровью, она с трудом добралась до ванной. Включив душ и подставив тело теплым струям, она говорила себе: «Вот и все. Я сделала это. Теперь у меня есть земля, и я буду богатой».
Ей оставалось только одеться, вернуться в Глейс-Бей и заняться строительством.
Когда она вышла из ванной, Шон Макалистер сказал:
- Было так хорошо, что нам обязательно надо будет это повторить.

Глава 6

Чарльз Коэн осмотрел пять зданий, воздвигнутых строительной компанией «Новая Шотландия».
- Они первоклассные мастера, - заявил он Ларе. - С ними у тебя не должно быть никаких проблем.
И вот Лара, Чарльз Коэн и Баз Стил прибыли на новую строительную
площадку.
- Идеально, - одобрил Баз. - Размеры этого участка - около сорока трех с половиной тысяч квадратных футов, что вполне позволяет построить сооружение полезной площадью в двадцать тысяч квадратных футов, которое вы хотите здесь иметь.
- А сможете вы завершить строительство к тридцать первому декабря? - спросил Коэн, желая лишний раз оградить Лару от возможных неприятностей.
- Раньше, - заверил его Стил. - Могу обещать, что все будет готово к Рождеству. Лара вся так и сияла от восторга.
- А когда вы приступите к работе?
- К середине следующей недели мои люди уже будут здесь, - сказал Стил.

***

Лара в жизни не испытывала такого волнения, как теперь, когда наблюдала, как строится новое здание. Каждый день она проводила здесь все свое свободное время.
- Хочу учиться, - призналась она Коэну. - Ведь для меня это только начало. К концу своей жизни я построю сотню зданий.
«Да знает ли Лара, - недоумевал Коэн, - во что она ввязывается?»
Первыми к месту будущей стройки прибыли специалисты из группы топографической привязки. Они разметили точные границы участка и в каждом его углу вбили в землю раскрашенные флуоресцентной краской нивелирные рейки. Топографические работы были закончены через два дня, и на следующее же утро на площадку прибыла мощная землеройная техника - гусеничный бульдозер.
- Что вы собираетесь делать? - спросила Лара у База Стила.
- Начинаем расчистку, - ответил тот.
- А что это значит?
- Бульдозер должен выкорчевать пни и разровнять грунт.
Затем приехал экскаватор и начал рыть траншеи под фундамент и для прокладки водопроводных труб. К этому времени все постояльцы общежития уже были в курсе происходящего, и это стало излюбленной темой их разговоров за завтраками и ужинами. Все они болели за Лару.
- А что сейчас делают? - спрашивал кто-нибудь из них.
Лара становилась настоящим специалистом.
- Сегодня утром, - говорила она, - укладывали в землю трубы. А завтра начнут готовить деревянную опалубку под железобетонный остов. - Она улыбнулась. - Вы понимаете, о чем я говорю?
Следующим этапом была заливка бетона, а когда бетонный фундамент как следует схватился, на площадку приехали здоровенные грузовики, груженные досками, и бригады плотников начали возводить деревянный каркас. Шум стоял ужасный, но Ларе он казался музыкой. Повсюду слышались ритмичные удары молотков и жалобное взвизгивание пил. Через две недели уже во всей красе поднялись стены с вырезанными в них пустыми глазницами окон и дверных проемов.
Для простого прохожего это здание было всего лишь нагромождением железа и дерева, но для Лары оно значило нечто большее. Оно было воплощением ее мечты, и она приходила сюда каждое утро и каждый вечер и словно завороженная смотрела на работу строителей. «Это мое, - шептала она. - Это принадлежит мне».
Единственное, что заставляло Лару содрогаться от ужаса, - это возможность забеременеть от Макалистера. От одной мысли об этом ей делалось дурно, и когда у нее началась менструация, она наконец облегченно вздохнула: «Ну теперь, кроме моей стройки, волноваться не о чем».
Так как Ларе нужно было где-то жить, она продолжала работать на Шона Макалистера, но ей стоило огромных усилий заставлять себя приходить к нему в офис.
- Мы хорошо провели время в Галифаксе, правда, милая? - говорил он. - Почему бы нам не повторить это?
- Я очень занята на стройке, - твердо отвечала она. Работа шла полным ходом, и так как жестянщики, кровельщики и плотники теперь работали одновременно, количество рабочих, стройматериалов и грузовиков утроилось.
Чарльз Коэн уехал из Глейс-Бея, но раз в неделю он обязательно разговаривал с Ларой по телефону.
- Ну, как идет строительство? - спросил он, когда позвонил в последний раз.
- Отлично, - с энтузиазмом ответила Лара.
- В соответствии с графиком?
- С опережением.
- Здорово. Должен признаться, я вовсе не был уверен, что это окажется вам по плечу.
- Но все же вы дали мне шанс. Спасибо вам, Чарльз.
- За добрые дела надо платить. Не забывайте, что без вас я, наверное, умер бы с голоду.
Время от времени к Ларе на стройку наведывался Шон Макалистер.
- Дела идут просто замечательно, а? - говорил он.
- Да, - соглашалась Лара.
Макалистер, казалось, был искренне рад, и Лара подумала: «Мистер Коэн ошибался насчет него. Он вовсе не собирается меня обманывать».

***

К концу ноября строительство здания уже подходило к концу. Были вставлены окна и двери, начались отделочные работы, подходило время прокладки внутренних коммуникаций и установки оборудования.
В первый понедельник декабря темп работы на строительстве неожиданно замедлился, а когда через несколько дней Лара пришла на стройку, то увидела там лишь двух рабочих, да и те, казалось, ничего не делали.
- Где же остальные? - спросила она.
- Их послали на другой участок, - ответил один из рабочих, - завтра они вернутся.
Но на следующий день вообще никто не появился. Лара села в автобус и поехала в Галифакс к Базу Стилу.
- Что случилось? - набросилась она на База. - Почему прекратили работать?
- Не беспокойся, - заверил ее Стил. - У нас вышел небольшой прокол на другом участке, и мне пришлось отозвать людей с твоей стройки.
- И когда же они вернутся?
- На следующей неделе. Все будет в соответствии с графиком.
- Баз, вы ведь знаете, как много это для меня значит.
- Конечно, Лара.
- Если здание не будет готово вовремя, я его потеряю. Я вообще все потеряю.
- Не волнуйся, малышка. Я этого не допущу. Лара поехала домой, чувствуя себя весьма неуютно. На следующей неделе рабочие так и не явились, и она снова отправилась в Галифакс.
- Извините, - сказала ей секретарша, - но мистера Стила сейчас нет.
- Мне необходимо с ним поговорить. Когда он вернется?
- Он в другом городе в командировке, так что, когда вернется, неизвестно.
Впервые Лара ощутила нечто похожее на панику.
- Это очень важно, - не отставала она. - Он строит для меня здание, которое должно быть готово через три недели.
- На вашем месте я бы не волновалась, мисс Камерон, - принялась успокаивать ее секретарша. - Если мистер Стил сказал, что сделает, значит, сделает.
- Но строительство остановилось! - воскликнула Лара. - Никто не работает!
- Может быть, вы хотите переговорить с его помощником мистером Эриксеном?
- Да, пожалуйста.
Эриксен оказался очень любезным человеком огромного роста и с широкими плечами. От него исходили уверенность и спокойствие.
- А я знаю, что привело вас сюда, - заявил он. - Баз просил заверить вас, что все будет в порядке. Мы немножко задерживаемся со строительством вашего здания из-за некоторых проблем на паре наших крупных объектов, но до завершения вашего строительства целых три недели.
- Там столько еще нужно сделать…
- Не стоит переживать. В понедельник же направим туда нашу бригаду.
- Спасибо, - облегченно проговорила Лара. - Извините, что побеспокоила, просто я разнервничалась. Это так важно для меня.
- Ничего, - улыбнулся Эриксен. - Возвращайтесь домой и расслабьтесь. Ваше дело в надежных руках.

***

В понедельник на строительную площадку не явился ни один рабочий. Пришедшая в отчаяние Лара позвонила Чарльзу Коэну.
- Строители прекратили работу, - пожаловалась она ему, - и я не могу понять почему. Они кормят меня обещаниями и не выполняют их.
- Как, вы сказали, называется эта компания - «Новая Шотландия»?
- Совершенно верно.
- Я перезвоню вам.
Чарльз Коэн позвонил через два часа.
- А кто порекомендовал вам воспользоваться услугами строительной компании «Новая Шотландия»? - спросил он.
- Шон Макалистер, - вспомнила девушка.
- Тогда нечего и удивляться. Он владелец этой компании, Лара.
Она вдруг почувствовала, что ей вот-вот станет дурно.
- И он умышленно задерживает окончание строительства?
- Боюсь, что это именно так.
- О Господи!
- Он настоящая nahash tzefa - ядовитая змея. Чарльз Коэн был слишком добрым человеком, чтобы напомнить, что он ведь предупреждал ее.
- Может…, может, все еще образуется, - только и сказал он.
Коэн восхищался силой воли и целеустремленностью этой девушки и ненавидел Шона Макалистера. Но он был не в состоянии чем-либо помочь ей.
Всю ночь Лара не смыкала глаз, ругая себя за совершенную глупость. Построенное ею здание теперь перейдет к Макалистеру, а она останется с умопомрачительным долгом, на выплату которого ей придется потратить всю оставшуюся жизнь. Мысль о том, каким образом Макалистер мог заставить ее расплачиваться, приводила Лару в ужас.
На следующий день Лара отправилась к Шону Макалистеру.
- Доброе утро, дорогуша, - приветствовал ее банкир. - Ты сегодня просто очаровательна.
Лара без лишних слов подошла прямо к делу:
- Мне нужна отсрочка. Строительство не удастся закончить к тридцать первому.
Макалистер откинулся на спинку своего кресла и нахмурил брови.
- Правда? Надо же, какая неприятность.
- Я прошу еще месяц.
- Боюсь, это невозможно. - Банкир вздохнул. - Нет, дорогая, никак невозможно. Ты ведь подписала договор. А договор есть договор.
- Но…
- Сожалею, Лара, но тридцать первого декабря эта собственность будет возвращена банку.

***

Когда о случившемся узнали постояльцы общежития, они пришли в бешенство.
- Вот ведь сукин сын! - воскликнул один из них. - Он не может так поступить с тобой.
- Уже смог, - в отчаянии проговорила Лара. - Все кончено.
- И мы позволим, чтобы это сошло ему с рук?! - кипятился мужчина.
- Черта с два! - поддержал его товарищ и повернулся к Ларе:
- Сколько там у тебя осталось - три недели? г Она покачала головой:
- Меньше. Две с половиной. Мужчина обратился к остальным:
- Пойдем-ка взглянем, что это за стройка.
- А что от этого изме… - начала было Лара.
- Увидим, - оборвал он ее.
Вскоре полдюжины работяг из общежития уже были на строительной площадке, внимательно изучая состояние недостроенного здания.
- Водопроводные трубы еще не установлены, - проговорил один из них.
- И электричество не подведено, - заметил другой. Они стояли, поеживаясь на морозном декабрьском ветру, и обсуждали, что еще осталось сделать. Один из мужчин обернулся к Ларе:
- А твой банкир хитрый малый. Стройка-то почти закончена, так что, когда он отхапает ее у тебя, возиться здесь долго не придется. - Он посмотрел на своих товарищей. - Сдается мне, за две с половиной недели можно успеть все доделать.
Они дружно согласились.
- Я ничего не понимаю, - сказала сбитая с толку Лара. - Строители все равно не придут.
- Послушай, малышка, у тебя в общежитии есть и слесари, и плотники, и электрики, и у всех у них в городе полно друзей, которые не откажутся помочь.
- Но у меня нет денег, чтобы им заплатить, - сокрушалась Лара. - Мистер Макалистер не даст мне…
- Считай, что это будет наш рождественский подарок тебе.
То, что произошло затем, было просто невероятно. Слухи о ситуации, в которую попала Лара, мгновенно распространились по Глейс-Бею, и строители, работавшие на других объектах, стали приходить, чтобы взглянуть на Ларину стройку. Половина из них явились туда, потому что они симпатизировали Ларе, другая же половина - потому что им уже приходилось иметь дело с Шоном Макалистером и они ненавидели его.
- Проучим ублюдка! - говорили они. После окончания своей основной работы они спешили на Ларину стройплощадку и вкалывали там до поздней ночи, а по субботам и воскресеньям - с утра до вечера, вновь наполнив окрестности радостными звуками строительства. Успеть к сроку стало для них делом чести, и вскоре в недостроенном здании уже толпились десятки плотников, электриков и слесарей, готовых с энтузиазмом взяться за дело. Когда Шон Макалистер прослышал о том, что происходит, он сломя голову примчался на стройплощадку и ошалело уставился на работающих.
- Что это значит? - потребовал он ответа. - Это не мои рабочие.
- Они мои, - с вызовом заявила Лара. - В договоре не сказано, что я не могу использовать собственных строителей.
- Да, но я… - забормотал Макалистер. - Сооружение должно соответствовать спецификациям.
- Оно будет соответствовать, - заверила его Лара. В канун Нового года здание было закончено. Оно гордо поднималось под холодным небом Глейс-Бея, добротное и крепкое, и являло собой самое прекрасное зрелище, которое Ларе когда-либо приходилось видеть. Она стояла перед своим детищем и как завороженная все смотрела на него.
- Все это твое, - торжествующим голосом проговорил один из рабочих и добавил:
- Обмывать-то будем, или как?
В тот вечер, казалось, весь городишко Глейс-Бей отмечал окончание строительства первого здания Лары Камерон.
Это было началом.

***

После этого Лару уже невозможно было остановить. Ее голова буквально распухла от новых идей.
- Вашим служащим понадобится жилье в Глейс-Бее, - сказала она Чарльзу Коэну. - Я бы хотела построить для них дома. Вас это интересует?
- Очень даже, - закивал он.
Лара отправилась в один из банков Сиднея и под залог магазина, которым она теперь владела, заняла сумму, достаточную для финансирования своего нового проекта.
Когда дома были построены, Лара заявила Коэну:
- Знаете, Чарльз, чего еще не хватает этому городу? Домиков, в которых жили бы туристы, приезжающие сюда на лето отдыхать и рыбачить. Я знаю одно замечательное место недалеко от залива, где я могла бы построить…

***

Чарльз Коэн стал неофициальным консультантом Лары, и в течение трех следующих лет она построила административное здание, полдюжины коттеджей на побережье и торговый центр. Банки Сиднея и Галифакса были счастливы предоставить ей ссуду.

***

А еще через пару лет, когда Лара распродала все свое недвижимое имущество, то получила чек на три миллиона долларов. И шел ей тогда двадцать второй год.
На следующий день она попрощалась с Глейс-Беем и уехала в Чикаго.

Глава 7

Чикаго стал для нее настоящим откровением. Лара никогда в жизни не видела города больше, чем Галифакс, но по сравнению с этим гигантом Среднего Запада он был просто деревушкой. Чикаго предстал перед ней шумным, суетливым и энергичным городом, где, казалось, все куда-то бегут по каким-то очень важным делам.
Лара остановилась в отеле «Стивене». Ей было достаточно одного взгляда на проходящих через вестибюль элегантно одетых женщин, чтобы объективно оценить то платье, в которое она была одета. «Для Глейс-Бея - да, - сказала себе Лара, - для Чикаго - нет». На следующее утро она начала действовать: посетила салоны мод «Кейн» и «Ултимо», где заказала себе платья у модельеров, приобрела туфли от Джозефа, в магазинах на Маршалл-Филдз и Пятой авеню купила дорогое белье, в «Траберт» и «Хоуффер» - драгоценности, а в универмаге - норковую шубу. И каждый раз, делая очередную покупку, Лара слышала голос отца: «Мне что, денег девать некуда? Пойди попроси что-нибудь в штабе Армии спасения». Прежде чем она закончила свой вояж по магазинам, шкафы ее гостиничного номера были забиты великолепной одеждой.
Следующим шагом Лары было изучение рубрики «Агенты по продаже недвижимости», помещавшейся на желтых страницах телефонного справочника. Она остановила свой выбор на самом большом объявлении, принадлежавшем брокерской фирме «Паркер и компаньоны». Лара позвонила по указанному в справочнике номеру и попросила позвать к телефону мистера Паркера.
- Могу я узнать ваше имя? - спросила секретарша.
- Лара Камерон.
Через минуту в трубке раздался мужской голос:
- Брюс Паркер слушает. Чем могу быть полезен?
- Я ищу место для строительства фешенебельного отеля.
Голос на другом конце линии потеплел:
- Что ж, мы как раз специализируемся на таких делах, миссис Камерон.
- Мисс Камерон.
- Простите, мисс Камерон. Вы имеете в виду какой-нибудь определенный район?
- Нет, по правде говоря, я совсем не знаю Чикаго.
- Это не беда. Уверен, мы сможем подыскать для вас подходящий участок. Скажите только, что бы вы хотели иметь и какими средствами располагаете.
- Три миллиона долларов, - гордо заявила Лара. Наступила долгая пауза.
- Три миллиона долларов?
- Да. Снова пауза.
- Вас интересует строительство или вы хотите что-нибудь приобрести в старом районе, мисс Камерон'?
- Вовсе нет, - возразила Лара. - Совсем наоборот, я намерена построить шикарный отель в хорошем районе, который…
- За три миллиона долларов? - Паркер даже хихикнул. - Боюсь, мы не сможем вам помочь.
- Благодарю вас, - сказала Лара и положила трубку. Очевидно, она позвонила не тому агенту.
Она снова полистала желтые страницы телефонного справочника и сделала с полдюжины звонков. К вечеру Лара вынуждена была честно взглянуть в глаза реальности. Ни один брокер не проявил интереса к тому, чтобы подобрать для нее престижное место, где она смогла бы построить отель, да чтобы все это обошлось ей в три миллиона долларов. Все они предлагали Ларе одно и то же: дешевенькую гостиницу в бедном районе.
«Никогда, - говорила себе Лара. - Лучше уж я вернусь в Глейс-Бей».
Многие месяцы ей снился отель, который она собиралась построить; в ее сознании он стал почти реальностью - красивый, оживленный, просторный. Она мечтала, что для постояльцев он станет настоящим домом вдалеке от дома. В основном там будут апартаменты класса «люкс» с гостиной и библиотекой, оборудованные каминами, с мягкими диванами, удобными креслами, мини-баром и роялем, а также двумя большими спальнями и балконом во всю длину апартаментов. Лара точно знала, какой отель она хотела иметь. Вопрос заключался только в том, как его получить.
Зайдя в типографию на Лейк-стрит, Лара спросила:
- Не могли бы вы напечатать для меня сотню визитных карточек?
- Конечно, - ответил служащий. - Что написать на визитках?
- «Мисс Лара Камерон» - вверху, а ниже: «Сделки с недвижимостью».
- Хорошо, мисс Камерон. Все будет готово через два дня.
- Нет. Мне они нужны сегодня. Прошу вас. Затем она решила познакомиться с городом. Лара прошла по Мичиган-авеню, Стейт-стрит и Ла-Салль, прогулялась вдоль озера и побродила по парку Линкольна с зоопарком, площадкой для гольфа и лагуной. Она посетила рынок и зашла в магазин «Крох-Брентано», где купила книгу о Чикаго. В этой книге она прочитала о знаменитых личностях, чьи имена связаны с этим городом: Карле Сэндберге, Франке Ллойде Райте, Луисе Салливене, Соле Беллоу; о первых семьях, поселившихся в Чикаго: Бэардах, Доннеллеях, Филдах, Пальмерах, Уолгринах. Она проходила мимо их домов на берегу озера и их огромных имений на окраине города. Лара побывала в южных районах Чикаго, где почувствовала себя как дома из-за этнического состава их жителей: шведов, поляков, ирландцев, литовцев. Ей вспомнился Глейс-Бей.
Она шла по улицам, разглядывая дома с табличкой «Продается», и заходила к агентам по продаже недвижимости.
- Сколько стоит этот дом? - спрашивала она и слышала в ответ:
- Восемьдесят миллионов долларов…
- Шестьдесят миллионов долларов…
- Сто миллионов долларов…
Ее три миллиона стали казаться ей все более и более незначительными. Сидя в своем гостиничном номере, Лара раздумывала, как ей поступить. Она могла либо согласиться на какой-нибудь паршивый район Чикаго и построить там небольшой отель, либо вернуться домой. Другого выхода она не видела.
«Слишком многое я поставила на карту, чтобы теперь отступать», - подумала Лара.

***

На следующее утро Лара остановилась у входа в банк на улице Ла-Салль. Она вошла внутрь и направилась к сидевшему за стойкой клерку.
- Я хотела бы поговорить с вашим вице-президентом, - сказала ему Лара, протягивая свою визитную карточку. Через пять минут она очутилась в кабинете Тома Петерсона, обрюзгшего мужчины средних лет с нервным тиком лица. Он внимательно разглядывал ее визитку.
- Чем могу быть полезен, мисс Камерон?
- Я собираюсь построить отель в Чикаго. Мне понадобится некоторая сумма, - заявила Лара.

Предыдущая страница 5 Следующая страница


Звезды сияют с небес 6

Он добродушно улыбнулся:
- Для этого мы здесь и сидим. И какой же отель вы намерены построить?
- Отель «люкс» в хорошем районе.
- Звучит заманчиво.
- Должна вам сказать, - проговорила Лара, - что на это у меня есть только три миллиона долларов, и…
- Нет проблем. - Он снова улыбнулся.
- Правда? - Она почувствовала, что дрожит от волнения.
- С тремя миллионами можно далеко пойти, если вы знаете, как ими распорядиться. - Он взглянул на часы. - У меня сейчас встреча. Как вы смотрите на то, чтобы вместе поужинать сегодня вечером и обо всем этом поговорить?
- Конечно, - живо согласилась Лара. - С удовольствием.
- Где вы остановились?
- В «Пальмер-хаус».
- Тогда я заскочу за вами часиков в восемь. Лара встала.
- Большое вам спасибо. Не могу выразить, как вы меня обрадовали. Если честно, то я уже начала терять надежду.
- Не стоит благодарности, - сказал Петерсон. - Я позабочусь о вас.
В восемь часов Том Петерсон заехал за Ларой и повез ее ужинать в «Генричи».
- Вы знаете, я очень рад, что вы обратились ко мне, - заявил он, усаживаясь за столом. - Мы можем многое сделать друг для друга.
- Вы это серьезно?
- Абсолютно. В этом городе полно симпатичных попок, но с вашей, милочка, не сравнится ни одна. Вы можете открыть шикарный публичный дом и обслуживать только избранную…
- Простите, что вы сказали? - Лара окаменела.
- Если вы подберете полдюжины хорошеньких девушек, мы… Лара ушла.

***

На другой день Лара побывала еще в трех банках. Когда она поделилась своими планами с управляющим первого, он сказал:
- Я хочу дать вам самый лучший совет из всех, которые вы могли бы получить: забудьте об этом. Сделки с недвижимостью - мужская игра, и в ней нет места для женщины.
- Это почему же? - угрюмо спросила Лара.
- Потому что вам придется иметь дело с целой кучей бандитов. Они вас живьем сожрут.
- Но в Глейс-Бее они меня не сожрали, - возразила Лара.
Он слегка наклонился вперед:
- Открою вам маленький секрет: Чикаго - это не Глейс-Бей.
Во втором банке управляющий заявил ей:
- Мы будем рады оказать вам помощь, мисс Камерон. Разумеется, о том, что вы задумали, не может быть и речи, но я вам предлагаю доверить нам ваши деньги, и мы инвестируем их…
Лара покинула его кабинет прежде, чем он успел договорить.

***

В третьем банке Лару провели в кабинет Боба Вэнса, приятного на вид мужчины с седеющей шевелюрой, который выглядел именно так, как и должен выглядеть президент банка. Вместе с ним в кабинете находился бледный, худой рыжеватый человек лет тридцати в помятом костюме, внешность которого совершенно не подходила для подобного заведения.
- Это Говард Келлер, мисс Камерон, - представил его Вэнс, - один из наших вице-президентов.
- Здравствуйте.
- Что привело вас к нам в столь ранний час? - осведомился Вэнс.
- Я намерена построить в Чикаго новый отель, - объяснила Лара, - но для осуществления моего проекта мне нужны деньги.
Боб Вэнс улыбнулся:
- Вы пришли как раз по адресу. А место для строительства уже подыскали?
- Нет, пока я знаю лишь район, в котором хотела бы иметь отель: это недалеко от Мичиган-авеню.
- Прекрасно.
Лара рассказала ему о том, каким ей виделся ее будущий отель «люкс».
- Звучит очень интересно, - одобрил Вэнс. - А какими средствами вы располагаете?
- У меня есть три миллиона долларов. Остальное я хотела бы взять взаймы.
Он на минуту задумался, затем произнес:
- Боюсь, я не смогу вам помочь. Ваша беда в том, что у вас большие замыслы и маленький кошелек. А вот если вы желаете, чтобы мы вложили ваши деньги…
- Нет, спасибо, - перебила его Лара. - Благодарю вас за то, что вы уделили мне время. Всего доброго, джентльмены. - Она повернулась и, кипя от злости, вышла из кабинета. В Глейс-Бее три миллиона долларов были целым состоянием. Здесь же, похоже, их не считали за деньги.
Лара уже вышла на улицу, как вдруг ее окликнули:
- Мисс Камерон!
Она обернулась и увидела мужчину, которого ей представил Вэнс, - Говарда Келлера.
- Да?
- Я хотел бы с вами поговорить, - сказал он. - Может быть, мы могли бы выпить чашечку кофе?
Лара насторожилась. «Что, здесь, в Чикаго, одни только сексуальные маньяки?»
- Прямо за углом есть хорошая кофейня. Лара пожала плечами:
- Ладно.
Когда они заказали кофе, Говард Келлер заговорил:
- Если вы не возражаете против того, что я лезу не в свои дела, я бы хотел дать вам несколько советов. Лара с подозрением разглядывала его.
- Валяйте.
- Прежде всего ваш подход ко всему этому совершенно неверный.
- Вы думаете, из моей затеи ничего не выйдет?
- Наоборот. Я думаю, отель экстра-класса - это блестящая идея.
- Тогда почему?… - удивилась Лара.
- Такой отель был бы очень кстати в Чикаго, но, мне кажется, вам не стоит его строить.
- Что вы имеете в виду?
- Вместо этого я бы советовал вам подыскать какой-нибудь старый отель в хорошем месте и реконструировать его. В этом городе полным-полно запущенных отелей, которые можно приобрести по сравнительно низкой цене. Ваших трех миллионов будет достаточно для покупки. Затем вы сможете взять ссуду в банке и превратить его в отель «люкс», о котором вы так мечтаете.
Лара сидела и переваривала услышанное. А ведь он прав. Это было очень интересное предложение.
- И еще, - продолжал Келлер, - ни один банк не предоставит вам финансовой поддержки, пока не увидит в вашей команде солидного архитектора и надежную строительную фирму. Вам придется представить банкирам весь «пакет» мер по осуществлению проекта.
Лара вспомнила про База Стила.
- Понимаю, - сказала она. - А вы знаете хороших архитекторов и строительные фирмы? Говард Келлер улыбнулся:
- Несколько.
- Спасибо за совет, - поблагодарила Лара. - Если я найду подходящее место, можно мне будет снова обратиться к вам?
- В любое время. Удачи.
Она ждала, что теперь он скажет что-нибудь вроде «Почему бы нам не обсудить это у меня дома?», но вместо этого Келлер только спросил:
- Хотите еще кофе, мисс Камерон?

***

И вновь Лара отправилась бродить по улицам города, но на этот раз она искала нечто другое. В нескольких кварталах от Мичиган-авеню, на проспекте Делаваров, Лара увидела обшарпанный отель довоенной постройки, над входом в который красовалась надпись: ОТЕЛЬ «ФЕСТ…ВАЛЬНЫЙ». Она уже собиралась пройти мимо, но неожиданно остановилась и присмотрелась к зданию повнимательнее. Кирпичный фасад выглядел настолько грязным, что было просто невозможно определить, какого он был цвета изначально. Восемь этажей. Лара вошла в вестибюль. Интерьер отеля оказался еще непригляднее, чем его внешний вид. Одетый в драный свитер и джинсы клерк выталкивал на улицу какого-то субъекта. Стойка администратора больше походила на билетную кассу. В конце вестибюля виднелась лестница, которая вела к тому, что когда-то было комнатами для деловых встреч, а теперь превратилось в помещения, арендуемые различными конторами. На площадке между первым и вторым этажами расположились туристическое агентство, театральная касса и бюро по найму.
Клерк вернулся за свою стойку.
- Хотите снять комнату? - обратился он к Ларе.
- Нет. Я хотела узнать…
- Дай ключ, Майк, - перебила ее мощная девица в юбке, сидящей на ней, как на барабане. Возле нее стоял пожилой мужичонка.
Клерк протянул ей ключ.
Лара наблюдала, как эта пара направилась в сторону лифта.
- Чем могу быть полезен? - снова заговорил клерк.
- Меня интересует отель, - заявила Лара. - Он продается?
- Как я понимаю, все продается. А ваш папаша занимается бизнесом с недвижимостью?
- Нет. Я сама занимаюсь.
Он удивленно уставился на нее.
- Ну! Тогда вам надо поговорить с кем-нибудь из братьев Дайамондов. У них тут целая сеть таких развалюх.
- А где я могу их найти? - поинтересовалась Лара. Клерк назвал ей адрес конторы, расположенной на Стейт-стрит.
- Не возражаете, если я осмотрю здание? - спросила она.
Он пожал плечами:
- Пожалуйста. - И, ухмыльнувшись, добавил: Кто знает, может, вы еще станете моим боссом. «Тебе это не грозит», - подумала Лара. Она обошла вестибюль, разглядывая каждую мелочь.
Вход в отель украшали массивные мраморные колонны.
Интуитивно приподняв край вытертого грязного паласа, Лара обнаружила, что пол под ним тоже был мраморным. Она поднялась на пол-этажа. Здесь горчичного цвета обои отходили от стен, под ними виднелся все тот же мрамор. Лара почувствовала, что начинает волноваться. Перила лестницы были покрыты черной краской. Лара оглянулась, чтобы убедиться, что за ней никто не наблюдает, затем вынула из сумочки ключ от своего номера в отеле и соскребла им немного краски. Она обнаружила именно то, на что и надеялась: перила были латунными. Подойдя к покрашенным той же черной краской лифтам, она снова поковыряла ключом - и здесь латунь. Лара повернулась к клерку, изо всех сил стараясь скрыть свое волнение.
- Скажите, а нельзя ли мне взглянуть на одну из комнат?
- Да мне все равно, - сказал он, пожав плечами, и протянул ей ключ. - Четыре-десять.
- Спасибо.
Лара вошла в старомодный лифт. «Я его переделаю, - размышляла она, - а внутри распишу».
В своем воображении Лара уже начала приводить в порядок и украшать этот отель.
Комната 410 выглядела как после стихийного бедствия, но в то же время возможности преобразить ее были очевидны. Она оказалась на удивление большой, со старинным оборудованием и безвкусной мебелью. Сердце Лары учащенно забилось. «То, что надо», - подумала она.
Вниз Лара спускалась по старинной лестнице, на которой стоял отвратительный затхлый запах. Ступеньки покрывали вытоптанные дорожки, но под ними она опять-таки обнаружила мрамор.
Лара вернула ключ клерку.
- Ну, увидели, что хотели? - поинтересовался он.
- Да, - коротко ответила она. - Спасибо. Он ухмыльнулся:
- А вы действительно собираетесь купить эту развалюху?
- Да, - сказала Лара. - Я действительно собираюсь купить эту развалюху.
- Я тащусь, - восхищенно проговорил клерк. Двери лифта открылись, и из него появилась девица со своим престарелым дружком. Она протянула клерку ключи и деньги.
- Спасибо, Майк.
- Всего хорошего, - крикнул ей Майк и повернулся к Ларе:
- Так вы еще вернетесь?
- О да, - твердо сказала она. - Я вернусь.

***

Прямо из отеля Лара направилась в городскую регистрационную палату. Она попросила показать ей материалы на интересующую ее собственность, и за десять долларов ей вручили папку с документами на отель «Фестивальный», из которых она выяснила, что пятью годами раньше он был продан братьям Дайамондам за шесть миллионов долларов.

***

Офис братьев Дайамондов помещался в старом здании, стоявшем на Стейт-стрит. Когда Лара вошла внутрь, ее встретила восточного типа секретарша, одетая в узкую красную юбку.
- Что вам угодно? - спросила она.
- Я бы хотела переговорить с мистером Дайамондом, - ответила Лара.
- Которым?
- Любым.
- Тогда с Джоном. - Секретарша сняла трубку внутреннего телефона и сказала:
- Джон, здесь дама, которая желает с вами встретиться. - Некоторое время она молча слушала, затем взглянула на Лару:
- По какому вопросу?
- Я хочу купить один из его отелей. Секретарша снова заговорила в микрофон:
- Хочет купить один из ваших отелей. Хорошо. - Она положила трубку. - Проходите.
Джон Дайамонд оказался огромным волосатым мужчиной средних лет с приплюснутым лицом бывшего игрока в американский футбол. На нем была рубашка с короткими рукавами, в зубах - толстая сигара. Он уставился на вошедшую в его кабинет Лару.
- Секретарша сказала, что вы хотите купить одно из моих зданий. - С минуту он внимательно разглядывал ее. - На вид вы кажетесь несовершеннолетней.
- О, я достаточно взрослая, - заверила его Лара, - чтобы купить один из ваших домов.
- Да? Какой именно?
- Отель «Фествальный».
- Какой?
- Так по крайней мере написано над его входом. Как я понимаю, это означает «Фестивальный».
- А! Да-да.
- Он продается? Дайамонд покачал головой:
- Ну-у, я не знаю. Это одно из самых доходных наших зданий. Я не думаю, что мы можем вот так, запросто, выпустить его из рук.
- Вы уже выпустили его из рук, - заявила Лара.
- То есть?
- Оно в ужасном состоянии, просто разваливается на части.
- Да? Тогда на кой черт вам оно нужно?
- Я хочу купить его и немного подлатать. Разумеется, постояльцы должны будут освободить его.
- Это не проблема. Там останавливаются только на одну-две недели.
- А сколько номеров в вашем отеле?
- Сто двадцать пять. Общая полезная площадь здания - сто тысяч квадратных футов.
«Слишком много комнат, - размышляла Лара. - Но если объединить их и превратить в апартаменты, получится номеров шестьдесят - семьдесят. Это могло бы подойти».
Пришло время заговорить о цене.
- Если бы я решила купить это здание, сколько бы вы хотели за него получить? - задала вопрос Лара.
- Если бы я решил продать его, - в тон ей ответил Дайамонд, - я бы хотел получить десять миллионов долларов, ну ладно, шесть миллионов наличными…
- Я предлагаю вам… - попыталась вставить Лара.
- …и точка. Это окончательная цена.
Лара сидела и прикидывала в уме, во что ей обойдется ремонт. Его цена, очевидно, составит около восьмидесяти долларов за квадратный фут, то есть восемь миллионов, плюс мебель, оборудование, аппаратура.
Ее мозг лихорадочно подсчитывал. Она уже не сомневалась, что сможет получить банковскую ссуду. Проблема заключалась лишь в том, что ей нужно иметь шесть миллионов долларов, а у нее было только три миллиона.
Дайамонд просил за свой отель слишком много, но ей очень хотелось получить его. Она хотела его так, как никогда и ничего не хотела в жизни.
- Мы договоримся, - сказала Лара.
- Да?
- Вы получите свою сумму.
- Это становится интересно. - Он улыбнулся.
- Я заплачу вам три миллиона наличными. Он покачал головой:
- Так не пойдет. Мне нужно шесть миллионов наличными. И сразу.
- У вас они будут.
- То есть? Откуда возьмутся еще три миллиона?
- От вас.
- Что?!
- Вы дадите мне три миллиона под залог.
- Другими словами, вы хотите занять у меня деньги на покупку моего же дома?
«То же самое спрашивал и Шон Макалистер в Глейс-Бее».
- Посмотрите на это с другой стороны, - сказала Лара. - Да, действительно, получается так, что вы занимаете деньги у себя самого, но вы будете оставаться владельцем здания до тех пор, пока я не выкуплю его. Таким образом, вы просто не можете остаться в проигрыше.
Дайамонд на минуту задумался, затем его лицо расплылось в широкой улыбке.
- Леди, - проговорил он, - вы только что купили себе отель.

***

Офис Говарда Келлера представлял собой небольшую комнатку, на двери которой было написано его имя. Когда туда вошла Лара, Келлер выглядел еще более помятым, чем обычно.
- Уже вернулись? - удивился он.
- Вы сказали, что я могу прийти, как только найду подходящий отель, - напомнила Лара. - Так вот я нашла его.
Он откинулся на спинку кресла.
- Ну, рассказывайте.
- Я нашла старый отель. Называется «Фестивальный». Он расположен на проспекте Делаваров, в нескольких кварталах от Мичиган-авеню. Вообще-то здание весьма запущенное, но я все же хочу купить его и превратить в лучший отель Чикаго.
- А каковы условия сделки? Лара поведала ему о своей встрече с Джоном Дайамондом.
Келлер задумался, затем сказал:
- Пойдемте изложим все это Бобу Вэнсу.
Слушая их, Боб Вэнс делал какие-то пометки в блокноте.
- Да-а, это вполне возможно, - проговорил он, - только вот… - Он посмотрел на Лару. - Мисс Камерон, а прежде вам уже приходилось управлять отелем?
Ларе вспомнились годы работы в общежитии Шона Макалистера в Глейс-Бее, где она убирала постели, терла полы, мыла посуду и всячески старалась угодить самым разным людям и создать обстановку мира и спокойствия.
- Я управляла общежитием, где жили шахтеры и лесорубы. С отелем-то, думаю, будет проще.
- Боб, - сказал Говард Келлер, - я хотел бы взглянуть на это здание.

***

Энтузиазм Лары был заразительным. Проходя по обшарпанным лестницам отеля, Говард Келлер видел взволнованное лицо Лары и сам стал смотреть на все ее глазами.
- Здесь будут великолепные апартаменты с сауной, - воодушевленно говорила она. - Здесь поставим камин, а в том углу - рояль. - Она принялась ходить взад-вперед. - Богатые путешественники приезжают в Чикаго и останавливаются в самых дорогих отелях, но все эти отели одинаковые - холодные, безликие номера. Если мы сможем предложить им что-нибудь в ином роде, пусть даже это будет несколько дороже, не сомневаюсь, они предпочтут поселиться здесь, потому что в наших апартаментах они действительно будут чувствовать себя как дома.
- Впечатляет, - признался Говард Келлер. Лара резко повернулась к нему:
- Вы думаете, банк предоставит мне ссуду?
- Это мы скоро узнаем.

***

Через полчаса Говард Келлер беседовал с Вэнсом.
- Что ты об этом думаешь? - спросил Вэнс.
- По-моему, дамочка на верном пути, - ответил Келлер. - Мне нравится ее идея насчет отеля «люкс».
- Мне тоже. Единственная проблема заключается в том, что она еще слишком молода и неопытна. Так что это предприятие весьма рискованное.
Следующие полчаса они провели, обсуждая цены и перспективы получения прибыли.
- Мне кажется, стоит попробовать, - сказал наконец Келлер. - Внакладе мы не останемся. - Он улыбнулся. - А в случае чего переселимся в отель.
Говард Келлер позвонил Ларе в «Палмер-хаус».
- Банк только что принял решение о предоставлении вам ссуды, - сообщил он.
- Вы это серьезно? - не в силах сдержаться, закричала Лара. - Как здорово! Спасибо вам! Большое спасибо!
- Нам еще кое-что надо обсудить, - сказал Келлер. - Не возражаете, если мы сделаем это сегодня за ужином?
- Я согласна.
- Отлично. В семь тридцать я за вами заеду.

***

Они ужинали в «Империал-хаус». Лара была так взволнована, что едва дотрагивалась до еды.

Предыдущая страница 6 Следующая страница


7 Сидни Шелдон

- Не могу выразить словами, в каком я восторге, - призналась она. - Это будет самый прекрасный отель в Чикаго.
- Не спешите, - предупредил ее Келлер, - до этого еще очень далеко. - Он помолчал. - Могу я быть с вами откровенным, мисс Камерон?
- Лара.
- Лара. Вы ведь для нас «темная лошадка». Нам о вас ничего не известно.
- В Глейс-Бее…
- Это не Глейс-Бей. Это, если можно так выразиться, другая танцплощадка.
- Тогда почему ваш банк предоставит мне ссуду? - спросила Лара.
- Поймите меня правильно. Мы не благотворительная организация. Может случиться худшее, и банк просто-напросто лопнет. Но у меня есть предчувствие, что у вас все получится. И думаю, это только верхушка айсберга. Вы же не собираетесь останавливаться на этом отеле, так ведь?
- Конечно, нет, - согласилась Лара.
- Я так и понял. Скажу вам прямо, когда мы предоставляем кому-либо ссуду, мы обычно не участвуем в осуществлении проектов наших клиентов. Но в вашем случае я бы хотел оказать вам всяческую поддержку, если в ней появится необходимость.
Итак, Говард Келлер намеревался принять личное участие в делах Лары. Он был очарован ею с того самого момента, когда впервые увидел ее. Энтузиазм и решительность этой девушки буквально пленили его. И она была так красива. Он просто из кожи вон лез, стараясь произвести на нее впечатление. «Может быть, - подумал Келлер, - придет день, и я расскажу ей о том, как близок я был к славе…»

Глава 8

Подходил к концу финальный матч Мировой серии.

38 710 орущих болельщиков заполнили трибуны стадиона «Ригли филд». «Приближается кульминация матча. У команды -»Чикаго кабз" одно очко, у «Янкиз» - ноль. В «доме» расположились Тони Кубек - на первом номере, Уйти Форд - на втором и Йоджи Берра - на третьем".
Когда свое место занял Микки Мантл, толпа неистово взревела. У Мика были лучшие результаты сезона.
Комментатор Джек Брикхаус взволнованно рассказывал о происходящих событиях: «О! Кажется, собираются произвести замену подающих, Поле покидает Моу Драбовский… Тренер -»Чикаго кабз" Боб Шеффинг направляется к судье…, посмотрим, кто же выйдет на замену…, это…, это Говард Келлер! Келлер занимает место на подаче. Что творится на трибунах! Публика неистовствует! Все бремя Мировой серии ложится сейчас на плечи этого парня. Сможет ли он победить в дуэли с великим Микки Мантлом? Через минуту мы это узнаем! Итак, Келлер на подаче…, он внимательно смотрит на соперников…, делает глубокий вдох и замахивается. Вот это удар! Мантл отводит назад биту…, бьет…, и промахивается!"
Болельщики затаили дыхание. Мантл слегка продвинулся вперед, на лице улыбка, бита поднята, готовая отразить удар. Говард Келлер оглядел полевых игроков. На нем лежала огромная ответственность, но он казался спокойным и собранным. Дождавшись команды, Келлер замахнулся для очередного удара.
"Замах…, и подача! - уже почти визжал комментатор. - Знаменитый крученый мяч Келлера… И вновь Мантл промахивается! Второе очко! Если молодой Келлер сможет выбить самого Мика, «Чикаго кабз» станут победителями Мировой серии! Леди и джентльмены, мы наблюдаем за битвой Давида с Голиафом! Молодой Келлер лишь год играет в высшей лиге, но за это время он уже успел заработать себе завидную репутацию. Микки Мантл - это настоящий Голиаф…, сможет ли новичок Келлер победить его? Все будет зависеть от следующей подачи.
Келлер снова обводит взглядом игроков…, замах…, есть! Крученый мяч… Мантл делает рывок, но мяч по дуге пролетает прямо над серединой «дома»… Третье очко! - Комментатор буквально захлебывался от восторга. - Мантл растерян! Леди и джентльмены, на этот раз могучий Мик потерпел поражение! Молодой Говард Келлер разбил великого Микки Мантла! Игра окончена, «Чикаго кабз» - победители Мировой серии! Болельщики повскакивали со своих мест и совсем потеряли голову!"
Товарищи по команде бросились к Говарду Келлеру, подняли его на плечи и понесли с поля…
- Что ты там делаешь, Говард?
- Домашнюю работу, мама, - виновато сказал пятнадцатилетний Говард Келлер и выключил телевизор. Все равно игра уже закончилась.
Бейсбол был предметом страсти Говарда. Он знал, что наступит день, когда он будет играть в высшей лиге. В шестилетнем возрасте он уже играл с ребятами вдвое старше его, а когда ему исполнилось двенадцать, стал выступать за одну из команд Американской подгруппы. Говарду было только пятнадцать лет, когда о нем доложили менеджеру команды «Чикаго Кабз».
- Ничего подобного вы не видели. У мальчишки неповторимый удар, и двигается легко, а как перемещается на площадке - вы просто не поверите!
Менеджер был настроен скептически.
- Ладно, - неохотно сказал он. - Посмотрю на парня.
Он побывал на игре, в которой принимала участие команда Говарда, и мгновенно изменил свою точку зрения. После игры он отвел мальчика в сторонку.
- Ну и чем ты собираешься заниматься, сынок?
- Хочу играть в бейсбол, - признался Келлер.
- Рад это слышать. Мы заключим с тобой контракт на выступление в нашей команде юниоров.
Говарду не терпелось поделиться этой волнующей новостью с родителями.
Келлеры были добропорядочной католической семьей. Каждое воскресенье они посещали церковную службу и следили за тем, чтобы их сын тоже не пропускал ее.
Говард Келлер-старший занимался торговлей пишущими машинками и очень часто находился в разъездах. Но когда он бывал дома, то старался как можно больше времени проводить с сыном. С обоими родителями Говард был одинаково близок. Его мать никогда не пропускала игры с его участием и очень болела за сына. Свою первую бейсбольную форму Говард получил в шестилетнем возрасте. Он фанатически любил эту игру, а что касается истории и статистики бейсбола, то в этом он просто был ходячей энциклопедией и даже выигрывал деньги, споря со своими одноклассниками, что знает имена всех игроков, когда-либо выступавших за команды высшей лиги.
- 1949-й, - говорил ему один из товарищей.
- Это очень просто, - отвечал Говард. - Ньюкомб, Роу, Хаттен и Бранка - за «Доджерс». Рейнольдс, Раши, Бирн и Лопат - за «Янкиз».
- Хорошо, - держа перед собой «Книгу рекордов Гиннесса», продолжал товарищ, - а кто сыграл больше всех игр в истории высшей лиги?
- Лу Гериг, - не задумываясь говорил Говард, - две тысячи сто тридцать.

***

Молва о способностях молодого игрока быстро распространилась, и тренеры профессиональных команд стали приходить, чтобы взглянуть на игру юного дарования из «Чикаго кабз». И он действительно поражал их. К семнадцати годам Говард уже имел приглашения и от «Сент-Луис кардиналз», и от «Балтимор ориолз», и от «Нью-Йорк янкиз».
Отец Говарда очень гордился сыном.
- Весь в меня, - говорил он. - В юности я тоже играл в бейсбол.
Во время летних каникул перед последним годом учебы в школе Говард Келлер работал помощником клерка в банке, принадлежавшем одному из спонсоров его команды.
Повсюду вместе с Говардом была его симпатичная школьная подружка Бетти Куинлан. И никто не сомневался, что когда они окончат колледж, то сразу же поженятся. Говард часами рассказывал ей о бейсболе, а поскольку он был ей небезразличен, она терпеливо слушала его. Говард обожал анекдоты про своих бейсбольных кумиров и каждый раз, когда слышал новый, мчался к Бетти, чтобы рассказать ей.
- Кейси Стенгел сказал: «Секрет управления командой состоит в том, чтобы держать пятерку парней, которые тебя ненавидят, подальше от пятерых, которые еще не определились».
- Кто-то спросил у Йоджи Берры, который час, а он и говорит: «Ты имеешь в виду сейчас?»
Молодой Келлер знал, что очень скоро он тоже займет свое место в пантеоне великих игроков, но боги уготовили ему другую судьбу.

***

Однажды Говард вернулся из школы со своим лучшим другом Джессом, с которым они играли в одной команде. Келлера ждали два письма. В одном из них было предложение поступить в Принстонский университет и играть за местную команду в бейсбол, в другом было приглашение на тех же условиях поехать в Гарвард.
- Вот это да! - воскликнул Джесс. - Поздравляю! - Говард Келлер был его кумиром.
- Какое предложение ты собираешься принять? - спросил Говарда отец.
- А почему вообще я должен поступать в колледж? - заявил он. - Я мог бы уже сейчас играть за высшую лигу.
- На это у тебя еще будет время, сынок, - твердо сказала мать. - Сначала нужно получить хорошее образование, тогда, закончив с бейсбольной карьерой, ты сможешь хорошо устроиться.
- Ну ладно, - сдался Говард. - Пусть будет Гарвард. Бетт собирается в Уэлсли, и я смогу быть поближе к ней.
Когда Говард рассказал Бетти Куинлан о своем решении, она пришла в восторг.
- Мы будем встречаться каждый уик-энд!
- А я буду скучать о вас, - проговорил Джесс.

***

За день до того, как Говард Келлер должен был уезжать в университет, его отец ушел из дому к секретарше одного из своих клиентов.
Говард был просто ошеломлен.
- Как он мог так поступить?!
- Он…, должно быть, ему захотелось какого-то разнообразия в жизни, - бормотала шокированная мать. - Твой…, твой отец очень любит меня. Он…, он обязательно вернется. Вот увидишь…
На следующий день мать Говарда получила письмо от адвоката, которым тот официально извещал, что его клиент, Говард Келлер-старший, просит у нее развода и, поскольку у него нет денег на выплату алиментов, оставляет жене их скромный дом. Говард обнял мать, пытаясь успокоить ее.
- Не волнуйся, мама. Я никуда не поеду и позабочусь о тебе.
- Нет, - запротестовала она. - Я не хочу, чтобы ради меня ты бросал учебу. С самого твоего рождения мы с твоим отцом мечтали, что ты поступишь в колледж. - Затем, помолчав, она тихо сказала:
- Давай поговорим об этом утром. Сейчас я слишком устала.
Говард не спал всю ночь, обдумывая, как поступить. Он мог либо отправиться в Гарвард, либо принять предложение одной из команд высшей лиги. Но в обоих случаях ему бы пришлось оставить мать одну. Решение было не из легких.
Когда на следующее утро мать не появилась к завтраку, он вошел в ее спальню. Она неподвижно лежала на кровати, лицо перекосилось. Ее разбил паралич.
Чтобы заработать деньги на лечение матери, Говард вернулся в банк - на полный
рабочий день. Он заканчивал работу в четыре часа и сразу же бежал домой, чтобы ухаживать за больной. Удар был не очень сильным, и доктор заверил Говарда, что она скоро поправится.
Говард же продолжал получать приглашения от разных тренеров высшей лиги, но он знал, что не может оставить мать. «Поеду, когда ей станет лучше», - говорил он себе.
А счета за лечение продолжали расти…
Сначала он разговаривал с Бетти Куинлан раз в неделю, но через несколько месяцев звонки стали все реже и реже. Никаких улучшений в состоянии здоровья матери не происходило.
- Когда же она поправится? - спросил доктора Говард.
- При подобных заболеваниях это очень трудно сказать, сынок, - ответил тот. - В таком состоянии она может оставаться месяцы и даже годы. Извини.
Прошел год, и начался другой, а Говард все жил со своей матерью и работал в банке. Однажды он получил письмо от Бетти Куинлан, в котором она сообщала, что влюбилась в другого человека и что надеется, что матери Говарда уже лучше. Звонки от тренеров стали сначала более редкими, а затем прекратились вообще. Жизнь Говарда сконцентрировалась на заботах о матери: он делал покупки, готовил и работал. О бейсболе он больше не думал - и без того каждый день дел было по горло.
Когда четыре года спустя умерла его мать, бейсбол Говарда Келлера уже не интересовал. Он стал банкиром.
Шанс прославиться был упущен.

Глава 9

Говард Келлер и Лара ужинали вдвоем.
- С чего нам предстоит начать? - спросила Лара.
- Прежде всего, - сказал Келлер, - мы подберем самую лучшую команду, которую только можно будет купить за деньги. Начнем с юриста, специализирующегося на сделках с недвижимостью. Он подготовит контракт с братьями Дайамондами. Затем нужно найти для вас отличного архитектора. Кое-какие задумки на этот счет у меня уже имеются. Потом мы найдем надежную строительную компанию. Я тут кое-что подсчитал. Приблизительная цена всего проекта составит около семи миллионов долларов. При правильном планировании в эту сумму можно уложиться.

***

Архитектора звали Тед Таттл. Когда он услышал о планах Лары, то, широко улыбнувшись, воскликнул:
- Ей-богу, я давно уже жду, когда кто-нибудь придет ко мне с подобной идеей!
А десять дней спустя он представил чертежи, в которых было все, о чем мечтала Лара.
- Первоначально в отеле было сто двадцать пять номеров, - пояснил он. - Как вы можете видеть, идя навстречу вашим пожеланиям, я сократил их число до семидесяти пяти.
В соответствии с его проектом после реконструкции в отеле должно было быть пятьдесят апартаментов и двадцать пять номеров «люкс».
- Превосходно, - похвалила Лара. Она показала чертежи Говарду Келлеру, который полностью разделил ее энтузиазм.
- Давайте приступать к делу, - сказал он. - Я назначил встречу с подрядчиком. Его имя Стив Райс.

***

Стив Райс являлся одним из лучших подрядчиков Чикаго, и Лара с первого взгляда прониклась к нему симпатией. Это был откровенный, деловой, реалистически мыслящий человек.
- Говард Келлер говорит, - сказала она, - что лучше вас не найти.
- И он прав, - заявил Райс. - Наш девиз: «Мы строим во имя процветания».
- Отличный девиз. Райс улыбнулся:
- Я его только что придумал.

***

Теперь нужно было подготовить подборки чертежей отдельных деталей и элементов и послать их субподрядчикам: на завод металлоконструкций, кирпичный завод, в компании по изготовлению окон и электрооборудования - всего задействовано оказалось более шестидесяти субподрядных организаций.
В тот день, когда все подготовительные мероприятия были завершены, Говард Келлер взял выходной, чтобы вместе с Ларой отметить это событие.
- А банк не возражает против того, что сегодня вы не придете на службу? - спросила Лара.
- Нет, - солгал Келлер. - Это часть моей работы. На самом деле от всего этого он получал такое удовольствие, какого ему не доводилось испытывать уже много-много лет. Ему страшно нравилось быть рядом с Ларой, нравилось говорить с ней или просто смотреть на нее. И еще его интересовало ее отношение к семейной жизни.
- Сегодня утром я прочитала, - проговорила Лара, - что строительство небоскреба «Сирс-тауэр» почти завершено. Это будет самое высокое здание в мире - сто десять этажей!
- Верно, - кивнул Келлер.
- Знаете, Говард, - серьезно сказала она, - придет день, и я построю небоскреб выше этого. Он ей поверил.

***

Ужин проходил в «Уайтхолле». Вместе с ними за столом сидел Стив Райс.
- Скажите, а что будет дальше? - спросила Лара.
- Ну, - начал Райс, - первым делом мы расчистим интерьер здания. Мрамор мы сохраним, а вот окна выставим и распотрошим ванные комнаты и туалеты. Затем снимем все электрооборудование и трубы для замены их новыми. И только когда работы по демонтажу будут закончены, мы приступим к переделке вашего отеля.
- А сколько человек будут там работать? Райс рассмеялся:
- Целая толпа, мисс Камерон. Бригады плотников, стекольщиков, слесарей, каменщиков - все они будут отделывать этаж за этажом, начиная с верхнего.
- И сколько потребуется на все это времени?
- До полного завершения - «под ключ», - думаю, уйдет месяцев восемнадцать.
- Если управитесь за год, получите премию.
- Отлично. «Фестивальный»…
- Название я изменяю. Теперь отель будет называться «Камерон-палас». - При этих словах Лара почувствовала, как внутри нее все затрепетало. Она испытала почти сексуальное наслаждение. Ее имя будет красоваться на здании, чтобы каждый мог его видеть.
Дождливым сентябрьским утром, в шесть часов, началась реконструкция отеля. Лара жадно смотрела, как бригады рабочих вошли в вестибюль и принялись его расчищать.
К ее удивлению, вскоре явился Келлер.
- Еще так рано, а вы уже на ногах, - сказала ему Лара.
- Не мог заснуть. - Келлер слегка улыбнулся. - У меня такое чувство, что это начало чего-то грандиозного.
Через двенадцать месяцев «Камерон-палас» распахнул двери, вызвав восторженные отклики газет.
Обозреватель по строительству и архитектуре «Чикаго трибюн» писал: «Наконец-то в Чикаго есть отель, девиз которого „Ваш дом вдалеке от дома!“, созданный стараниями Лары Камерон…»
К концу первого месяца в отеле не осталось ни одного свободного номера, и даже образовалась очередь ожидающих.
- Если так дальше пойдет, - воодушевленно заявил Говард Келлер, - через год отель окупится. Это просто здорово! Мы…
- Могло бы быть и получше, - перебила его Лара. - Я поднимаю цены. - Она посмотрела на удивленное лицо Келлера. - Не волнуйтесь. Заплатят. Где еще они найдут номера с двумя каминами, сауной и роялем?

***

Через две недели после открытия «Камерон-палас» у Лары состоялась встреча с Бобом Вэнсом и Говардом Келлером.
- Я знаю еще одно великолепное место для создания отеля, - заявила она. - Он будет такой же, как «Камерон-палас», только больше и лучше.
Келлер улыбнулся:
- Пожалуй, я взгляну на это место.

***

Место оказалось идеальным, но возникла одна проблема.
- Вы опоздали, - сказал Ларе агент по недвижимости. - Один предприниматель, его зовут Стив Мерчисон, уже побывал здесь утром. Он собирается приобрести этот участок.
- А сколько он вам предложил?
- Три миллиона.
- Я дам вам четыре. Подготовьте бумаги. Агент только глазами заморгал.
- Будет сделано.
Вечером следующего дня в апартаментах Лары раздался телефонный звонок.
- Лара Камерон?
- Да.
- Это Стив Мерчисон. Слушай меня внимательно, сука. На этот раз я тебя прощаю, потому что, думаю, ты сама не ведаешь, что творишь. Но впредь лучше не стой у меня на пути, а то может не поздоровиться. Линия разъединилась.

***

Шел 1974 год. В мире происходили важные события. Дабы избежать импичмента, ушел в отставку президент Никсон, и в Белом доме обосновался Джералд Форд. ОПЕК сняла эмбарго на поставки нефти, и госпожа Перон стала президентом Аргентины. А в Чикаго Лара приступила к строительству своего второго отеля «Чикаго Камерон-плаза». Через восемнадцать месяцев он был готов и имел даже больший успех, чем «Камерон-палас». После этого Лару уже ничто не могло остановить. Как впоследствии писал журнал «Форбз», «Лара Камерон - это феномен. Ее инновации меняют само понятие отеля. Мисс Камерон захватила традиционно мужское поле деятельности, коим являются сделки с недвижимостью, и доказала, что в этом бизнесе ей нет равных».
Ларе позвонил Чарльз Коэн.
- Поздравляю, - сказал он. - Я горжусь вами. Прежде у меня никогда не было протеже.
- А у меня наставника, - засмеялась Лара. - Без вас ничего бы этого не случилось.
- Уверен, вы бы все равно пробили себе дорогу.

***

В 1975 году страну буквально захлестнул фильм «Челюсти», и люди стали бояться выходить в океан. Население планеты перевалило за четыре миллиарда и сократилось на одного человека, когда бесследно исчез председатель профсоюза водителей грузового транспорта Джеймс Хоффа.
- Вы представляете, сколько нужно домов? - сказала Келлеру Лара, услышав цифру «четыре миллиарда». Он не был уверен, шутит она или говорит серьезно.

***

В течение следующих трех лет были построены еще два жилых дома.
- Теперь я хочу возвести административное здание, - заявила Келлеру Лара, - в самом сердце прибрежного района.
- Сейчас на продажу выставлен один любопытный участок, - сказал ей Келлер. - Если он вам понравится, мы можем оказать вам финансовую поддержку.
Вечером они отправились осматривать место. Оно находилось неподалеку от берега.
- И сколько же это будет стоить? - спросила Лара - Я уже прикинул: около ста двадцати миллионов долларов.
Она чуть не поперхнулась.
- Такие цифры меня пугают.
- Лара, - проговорил Келлер, - в сделках с недвижимостью главное - это взять денег взаймы.
«Чужие деньги», - вспомнила Лара. Именно это внушал ей Билл Роджерс в общежитии Глейс-Бея. Казалось, с тех пор пролетело столько лет, и столько всего произошло! «А ведь это только начало, - подумала она. - Только начало».
- Некоторые предприниматели строят дома, не имея ни цента в кармане, - убеждал ее Келлер.
- Интересно…
- Идея заключается в том, чтобы сдать в аренду или перепродать недвижимость за такие деньги, которые позволят рассчитаться с долгом да еще кое-что оставить на приобретение новой собственности, если снова занять определенную сумму. Это же перевернутая пирамида, которую вы можете построить, вложив в ее основание очень незначительные средства.
- Понимаю, - кивнула Лара.
- Конечно, вы должны быть очень осторожной. Эта пирамида зиждется на бумагах - на закладных. Если что-нибудь пойдет не так, как надо, если прибыли от вложенного капитала не смогут покрыть долги, она может рухнуть и похоронить вас под своими обломками.
- Ясно. Как я могу приобрести этот участок?
- Мы организуем для вас совместное предприятие. На сей счет я поговорю с Вэнсом. Если нам это окажется не под силу, обратимся в страховую компанию или возьмем ссуду. Вы получите под закладную пятьдесят миллионов долларов, а банк будет иметь с этого пять миллионов прибыли за десять процентов годовых, да плюс амортизация - и банк сделается вашим партнером. Он заберет свой процент с прибыли, но собственность-то будет вашей…
Лара слушала, жадно впитывая каждое слово.
- Вы следите за моей мыслью?
- Да-да.
- Через пять или шесть лет после сдачи в аренду вы его продадите. Если вы получите за него семьдесят пять миллионов, то, рассчитавшись по закладным, вы наварите двенадцать с половиной миллионов долларов. Кроме того, восемь миллионов амортизационных отчислений не подлежат налогообложению, что позволит вам уменьшить налоги на доходы по другим статьям.
- Фантастика! - воскликнула Лара. Келлер улыбнулся.
- Правительство хочет, чтобы вы делали деньги.
- А как насчет того, чтобы вы сделали кое-какие деньги, Говард?
- Что, простите?
- Я хочу, чтобы вы перешли работать ко мне. Келлер неожиданно замолчал. Он понимал, что от решения, которое он примет, зависит вся его жизнь, и дело здесь было вовсе не в деньгах. Дело было в Ларе. Он любил ее. Однажды, когда он попытался признаться ей в этом, между ними произошел разговор, который оставил в его душе горький осадок. Всю ночь он обдумывал, как лучше сделать ей предложение, а на следующее утро пришел к ней и, заикаясь, пробормотал: «Лара, я люблю вас», - но прежде чем он успел что-либо добавить, она поцеловала его в щеку и сказала: «Я тоже люблю вас, Говард. Взгляните на график строительства нового объекта». И он так и не набрался смелости предпринять еще одну попытку.
Теперь она предлагала ему стать ее партнером. Он будет каждый день работать рядом с ней, не смея дотронуться до нее, не смея…
- Вы верите в меня, Говард?
- Надо быть не в своем уме, чтобы не верить в вас.
- Я буду платить вам вдвое больше, чем вы получаете сейчас, и дам вам пять процентов компании.
- Могу я…, могу я подумать?
- Да о чем здесь думать?
- Думать действительно не о чем… - согласился он. - Я - компаньон. Лара обняла его.
- Вот и чудесно! Мы с вами будем строить прекрасные здания. Вокруг столько безобразных развалюх! Нечего их жалеть. Каждый дом должен стать украшением города!
Он взял ее за руку.
- Оставайтесь всегда такой, Лара. Она посмотрела ему в глаза.
- Обещаю.

Глава 10

Конец семидесятых годов был периодом бурного развития, периодом перемен, периодом волнений. В 1976 году Израиль осуществил успешный рейд на Энтеббе, умер Мао Цзэдун, Джеймс Эрл Картер-младший был избран президентом Соединенных Штатов.
Лара построила еще одно административное здание.
В 1977 году умерли Чарли Чаплин и Элвис Пресли.
Лара построила самый большой торговый центр в Чикаго.
В 1978 году преподобный Джим Джоунс и 911 его последователей совершили массовое самоубийство в Гайане. Соединенные Штаты установили дипломатические отношения с коммунистическим Китаем, и был ратифицирован договор о Панамском канале.

Предыдущая страница 7 Следующая страница


Звезды сияют с небес 8

Лара построила ряд высотных жилых домов в Роджерс-Парк.
В 1979 году Израиль и Египет подписали мирное Кэмп-Дэвидское соглашение; на Трехмильном острове произошел инцидент с радиоактивными веществами; мусульманские фундаменталисты захватили посольство Соединенных Штатов в Иране.
Лара построила небоскреб, великолепный курортный комплекс и загородный клуб в местечке Дорфилд к северу от Чикаго.

***

Лара редко показывалась на людях, и когда она это делала, то обычно отправлялась в какой-нибудь клуб, где звучал джаз. Она отдавала предпочтение клубу «Энди», в котором выступали лучшие джазмены. Лара слушала великого саксофониста Вона Фирмана и Эрика Шнайдера, Энтони Брекстона и пианиста Арта Хоудза.
Скучать ей было некогда. Все дни она проводила среди архитекторов, строителей, плотников, электриков, геодезистов, слесарей, ставших теперь ее семьей. Она полностью отдавала себя каждому строящемуся зданию. Чикаго стал ее сценой, на которой она была истинной примадонной.
Дела Лары опережали ее самые дерзкие мечты, но личной жизни у нее не было. Воспоминания о связи с Шоном Макалистером вызывали у нее отвращение к сексу, и она ни разу так и не встретила ни одного мужчины, к которому сохранила бы интерес дольше, чем в течение одного-двух вечеров. Где-то в глубине Лариного сознания жил едва уловимый образ человека, которого она однажды уже видела и которого хотела увидеть снова. Однако ей никак не удавалось ухватить этот образ. Порой как мимолетное видение он вставал перед ее глазами, но мгновение спустя вновь исчезал.
Поклонников у Лары было хоть отбавляй - от солидных бизнесменов до нефтяников и поэтов, включая ее собственных служащих. Со всеми мужчинами она была приветлива, однако никогда не допускала, чтобы их отношения заходили дальше, чем прощальное рукопожатие возле двери в ее апартаменты.
Но затем Лара почувствовала влечение к старшему прорабу одной из ее строек Питу Райану, красивому и сильному улыбчивому молодому человеку с ирландским акцентом, и стала все чаще и чаще посещать объект, на котором он работал. Их разговоры всегда касались исключительно проблем строительства, но оба они понимали, что на самом деле речь шла о совершенно иных вещах.
- Вы не будете возражать, если я приглашу вас поужинать? - однажды вдруг спросил ее Райан. Слово «поужинать» он произнес медленно, с нажимом.
Лара почувствовала, как екнуло ее сердце.
- Не буду.
Вечером Райан зашел за ней, но ужинать они так и не поехали.
- Боже, как ты хороша, - прошептал он, и его сильные руки обняли ее.
Лара была готова к этому моменту. Их любовная прелюдия длилась уже много месяцев. Райан подхватил ее на руки и понес в спальню. Сгорая от нетерпения, они сорвали с себя одежду. У него было худое крепкое тело, и перед глазами Лары на мгновение встала картина обрюзгшей жирной туши Шона Макалистера. Минуту спустя она уже лежала в постели, на ней - Райан, его руки и язык страстно ласкали ее тело, и от переполнявшего ее блаженства она в исступлении стонала.
Потом они долго лежали в объятиях друг друга.
- Господи, - проговорил Райан, - ты просто чудо.
- И ты, - прошептала Лара.
Она не могла припомнить, чтобы когда-нибудь еще ей было так хорошо. Райан олицетворял собой все, о чем она так мечтала. Он был умным и страстным, и они с полуслова понимали друг друга, потому что говорили на одном, только им понятном языке.
Райан сжал ее руку.
- Я умираю с голоду.
- И я. Сейчас сделаю бутерброды.
- Завтра, - пообещал он, - мы поужинаем по-настоящему.
Лара притянула его к себе.
- Договорились.

***

На следующее утро Лара приехала на стройку, чтобы навестить Райана. Она увидела его наверху стоящим на стальной балке и отдающим распоряжения своим людям.
Когда Л ара шла к подъемнику, один из рабочих, заметив ее, расплылся в улыбке.
- Утречко доброе, мисс Камерон. - В его голосе звучали какие-то странные нотки.
Другой строитель, проходивший мимо, тоже осклабился.
- С добрым утром, мисс Камерон. Еще двое рабочих уставились на нее похотливыми взглядами.
- Хорошо поспали, босс?
Лара огляделась вокруг. Почти все работяги, ухмыляясь, таращились на нее. Лара почувствовала, что краснеет. Она вошла в подъемник и поднялась на этаж, на котором находился Райан. Увидев ее, он улыбнулся.
- Здравствуй, солнышко. Во сколько сегодня ужинаем?
- Сначала ты как следует проголодаешься, - едва сдерживая клокотавшую в ней ярость, сквозь зубы процедила Лара. - Ты уволен.

***

Каждое возводимое Ларой здание было словно вызов, который она бросала судьбе. Она строила маленькие конторы площадью не более пяти тысяч квадратных футов и огромные офисы и отели. Но независимо от типа сооружения главным для нее всегда оставалось место.
Билл Роджерс был прав. «Место, место и еще раз место».
Империя Лары неуклонно разрасталась. Она начала приобретать авторитет у отцов города, у прессы и в обществе. Лара была само очарование, и когда она появлялась на благотворительных мероприятиях, в опере или в музее, газетные репортеры спешили ее сфотографировать. Все чаще и чаще она стала выступать по радио и на телевидении. Все ее строительные проекты имели неизменный успех, но Лара не чувствовала себя удовлетворенной. Казалось, она ждала, что произойдет какое-то чудо: откроется волшебная дверь и на нее снизойдет неведомая ей прежде благодать.
- Чего же еще тебе недостает, Лара? - недоумевал Келлер.
- Большего, - говорила она, и это было все, что он мог из нее вытянуть.
Однажды Лара спросила Келлера:
- Говард, вы знаете, сколько мы ежемесячно платим дворникам, прачкам и мойщикам окон?
- Это зависит от конкретной услуги.
- Тогда давайте купим эти услуги.
- О чем вы?
- Организуем дочернюю компанию и будем обслуживать и себя, и другие строительные фирмы.
Эта идея с самого начала оказалась удачной и принесла весьма ощутимую прибыль.

***

Келлеру часто казалось, что Лара отгородилась от окружающих непроницаемой стеной. Он был к ней ближе, чем кто-либо другой, но тем не менее она никогда не заговаривала с ним о своей семье или своем прошлом, словно появилась ниоткуда, из тумана. Вначале Келлер был наставником Лары, обучая и направляя ее, но теперь все решения она принимала самостоятельно. Ученица переросла своего учителя.
Лара ни перед чем не останавливалась. В ней таилась сила, которой невозможно было противостоять. Она во всем добивалась совершенства, знала, чего хотела, и не успокаивалась, пока не получала желаемого.
Сначала некоторые рабочие не принимали ее всерьез. Прежде им никогда не приходилось работать под началом женщины, и это их даже забавляло. Но Лара быстро поставила их на место. Когда она поймала одного из прорабов, который занимался приписками, подмахивая наряды на несуществующие работы, она на глазах у всех с треском выгнала его вон. Каждое утро Лара посещала стройку. Рабочий день начинался в шесть часов, и приходившие строители могли не сомневаться, что она уже ждет их. В то же время Лара создавала на строительной площадке атмосферу какой-то повышенной сексуальности. Нередко, когда она оказывалась в пределах слышимости, мужчины принимались обмениваться сальными шуточками:
- Слышал анекдот про говорящую п…? Она влюбилась в член и…
- Девочка спрашивает у матери: «А можно стать беременной, если проглотить сперму?» А та ей отвечает:
«Нет. От этого можно стать богатой…»
Приходилось ей видеть и весьма непристойные жесты. А бывало, кто-нибудь из рабочих, - проходя мимо Лары, якобы случайно проводил ладонью ей по груди или прижимался к ее попке.
- 0-оп, прошу прощения, - говорил он.
- Ничего, ничего, - отвечала Лара. - Получите, пожалуйста, расчет и убирайтесь отсюда.
И их легкомысленное отношение к ней постепенно начало сменяться уважением.
Как- то Лара с Говардом Келлером проезжала по Кедзи-авеню мимо квартала, забитого лавками и магазинчиками. Она остановила автомобиль и сказала:
- Целый квартал пропадает даром. Здесь должны стоять большие дома, а эти крошечные магазины не дают никакой прибыли.
- Верно, - согласился Келлер, - беда только в том, что вам придется уговорить каждого из владельцев продать свою собственность. А некоторые могут этого не захотеть.
- Да мы всех выкупим, - заявила она.
- Лара, если хоть один из них упрется, вы можете оказаться перед неразрешимой проблемой. Вы скупите кучу ненужных вам магазинов, а начать строительство все равно будет нельзя. И еще, если эти владельцы прознают, что здесь намечается большая стройка, они постараются содрать с вас по максимуму.
- Мы не будем говорить им о наших планах, - сказала Лара, чувствуя, что начинает заводиться. - Скупать магазинчики мы пошлем разных людей.
- Обо всем этом я уже думал, - предупредил Келлер. - Если хоть одно слово просочится, они выжмут из вас все до последнего пенни.
- Значит, мы должны быть осторожными, - заявила Лара. - Мы приобретаем этот квартал.

***

Квартал на Кедзи-авеню состоял из более чем дюжины маленьких магазинчиков и лавок. Там были булочная, лавка скобяных изделий, парикмахерская, магазин одежды, мясная лавка, портняжная мастерская, аптека, магазин канцелярских принадлежностей, кофейня и целый ряд других.
- Не забывайте о риске, - говорил Ларе Келлер. - Стоит кому-нибудь проговориться, и вы потеряете все вложенные в это дело деньги.
- Не волнуйтесь, - успокоила его Лара. - Я все сделаю как надо.

***

Через неделю в парикмахерскую, в которой было только два кресла, вошел незнакомец. Хозяин заведения в это время читал журнал. Когда открылась дверь, он оторвался от своего занятия и кивнул:
- К вашим услугам, сэр. Постричь? Незнакомец улыбнулся.
- Нет, - сказал он. - Я только что приехал в этот город. В Нью-Джерси у меня своя парикмахерская, но жена хочет переехать сюда, чтобы быть поближе к матери. Вот я и ищу парикмахерскую, которую можно было бы купить.
- Эта - единственная во всей округе, - заявил хозяин. - Она не продается.
Незнакомец снова улыбнулся.
- При соответствующих условиях все продается, не так ли? За соответствующую цену, конечно. Вот, к примеру, сколько стоит ваша парикмахерская? Пятьдесят-шестьдесят тысяч долларов?
- Что-нибудь в этом роде, - согласился хозяин.
- Но мне позарез нужно купить ее. Знаете что, я дам вам семьдесят пять тысяч долларов.
- Нет-нет, у меня и в мыслях не было продавать ее.
- Сто тысяч.
- Право же, мистер, я не…
- И вы можете забрать с собой все инструменты. Парикмахер с недоверием уставился на приезжего.
- Вы предлагаете мне сто тысяч долларов, и я еще могу забрать с собой эти кресла и все инструменты?
- Совершенно верно. У меня есть собственные инструменты.
- Могу я подумать? Мне нужно посоветоваться с женой.
- Конечно. Завтра я к вам снова загляну. Через два дня парикмахерская была куплена.
- Один готов, - констатировала Лара. Следующей была маленькая семейная булочная-пекарня. Расположенные в глубине ее печи наполняли помещение ароматом свежего хлеба.
- Мой муж умер, - говорила владельцу булочной какая-то женщина, - оставив мне страховку. Во Флориде у нас тоже была пекарня. Я уже давно ищу именно такой магазинчик, как ваш. Я бы хотела купить его.
- Здесь очень удобно, - ответил ей булочник. - Мы с женой никогда не думали о том, чтобы продавать его.
- А если бы вдруг надумали, какова была бы ваша цена? Хозяин пожал плечами:
- Ну, я не знаю.
- Как вы считаете, эта булочная стоит шестьдесят тысяч долларов?
- Что вы! Как минимум семьдесят пять.
- Вот что я предлагаю, - сказала женщина, - я дам вам за нее сто тысяч долларов. Булочник вытаращил глаза.
- Вы это серьезно?
- В жизни не была более серьезной.
- Второй готов, - удовлетворенно проговорила Лара на следующее утро.
Остальные сделки совершались столь же гладко. Дюжина мужчин и женщин ходили по кварталу, представляясь портными и пекарями, фармацевтами или мясниками. За следующие шесть месяцев Лара выкупила почти все магазинчики и наняла специалистов для проведения геодезических работ. Архитекторы уже начали чертить планы будущей застройки квартала.
Лара просматривала последние отчеты.
- Похоже, нам удалось это, - обратилась она к Келлеру.
- Боюсь, есть одна проблема, - сказал он.
- Почему? Ведь осталась только кофейня.
- Это-то и есть наша проблема. Ее хозяин взял ее в аренду на пять лет и не собирается уступать.
- Предложите ему больше денег…
- Он говорит, что не откажется от нее ни за какие деньги.
Лара в задумчивости уставилась на Келлера.
- А он знает о намечающемся строительстве?
- Нет.
- Хорошо. Я сама с ним поговорю. Не сомневайтесь, он уберется отсюда. Выясните, кто сдал ему эту кофейню.

***

На другой день Лара отправилась на Кедзи-авеню. Кофейня «Хейли» располагалась на юго-западном углу квартала. Помещение было крохотным - полдюжины высоких стульев вдоль стойки и четыре столика. Хозяин заведения находился за стойкой. Он оказался мужчиной лет под семьдесят.
Лара села за столик.
- Доброе утро, - радушно приветствовал ее старик. - Что вам принести?
- Пожалуйста, апельсиновый сок и кофе.
- Сию минуту.
Лара наблюдала, как он выжимает для нее апельсин.
- Официантка сегодня не явилась, - пожаловался хозяин кофейни. - В наше время непросто найти хорошую помощницу. - Он налил чашечку кофе и направился к столику, за которым сидела Лара. Когда старик показался из-за стойки, она увидела, что у него не было ног и он передвигался на коляске. Лара молча следила, как он ставил на ее столик кофе и апельсиновый сок.
- Спасибо. - Она огляделась вокруг. - Здесь очень мило.
- Да. И мне нравится.
- А давно вы здесь?
- Десять лет.
- И никогда не задумывались насчет того, чтобы бросить это дело?
Он покачал головой:
- За эту неделю вы уже второй человек, кто задает мне подобный вопрос. Нет, я никогда не брошу свою работу.
- Может быть, вам предлагали слишком мало денег?
- А мне не нужны деньги, мисс, - заявил старик. - Перед тем как попасть сюда, я два года провел в госпитале для ветеранов. Друзей у меня не было, да и цели в жизни тоже не было. И вот один человек уговорил меня взять в аренду эту кофейню. - Он улыбнулся. - И она буквально перевернула мою жизнь. Ведь сюда заходят все, кто живет поблизости. Они стали моими друзьями, даже, если хотите, моей семьей. У меня теперь появился смысл в жизни. - Он снова покачал головой. - Не-ет. Деньги тут ни при чем. Принести еще кофе?

***

Лара проводила совещание с Келлером и архитектором.
- Нам не нужно даже выкупать его аренду, - говорил Келлер. - Я только что беседовал с хозяином кофейни. В договоре есть пункт об утрате съемщиком прав в случае, если кофейня не приносит определенный ежемесячный доход. В течение уже нескольких месяцев данный пункт не выполняется, так что мы можем просто прикрыть это заведение.
Лара повернулась к архитектору.
- У меня к вам вопрос. - Она посмотрела на разложенный на столе план застройки квартала и ткнула пальцем в юго-западную его часть. - А что, если мы сделаем здесь отступ и оставим кофейню? Это возможно?
Архитектор некоторое время изучал чертеж.
- Я думаю, да, - сказал он наконец. - Я могу срезать эту сторону здания и то же самое сделать на другой стороне, чтобы таким образом сбалансировать его. Правда, лучше этого не делать…
- Но можно? - настаивала Лара.
- Да.
- Лара, - вступил в разговор Келлер, - я же сказал - мы можем силой закрыть кофейню. Она покачала головой.
- Всю остальную недвижимость в квартале мы уже скупили?
- Как вы обещали, - подтвердил Келлер. - Вы теперь являетесь гордой владелицей магазина одежды, портняжной мастерской, магазина канцелярских товаров, аптеки, пекарни…
- Ладно, - перебила его Лара. - Те, кто поселится в построенном нами новом квартале, будут только рады иметь под боком кофейню. Да и мы тоже. Так что «Хейли» останется.
В день рождения отца Лара сказала Келлеру:
- Говард, я хочу, чтобы вы сделали мне одолжение.
- Все, что угодно, - с готовностью согласился тот.
- Не могли бы вы съездить для меня в Шотландию?
- Мы что; собираемся там что-то строить?
- Мы покупаем замок.
Он, недоумевая, уставился на нее.
- На Северо-Шотландском нагорье есть местечко, которое называется Лох-Морлих. Это по дороге в Глен-Мор, неподалеку от Авимора. Там полно замков. Купите один из них.
- Для летнего отдыха?
- Я не собираюсь жить в нем. Я хочу похоронить там моего отца.
- Вы хотите, чтобы я купил замок в Шотландии, в котором вы намерены похоронить своего отца? - недоверчиво проговорил Келлер.
- Именно так. У меня нет времени сделать это все самой, а вы единственный, кому я могу доверить подобное поручение. Сейчас мой отец похоронен на кладбище Гринвуд в Глейс-Бее.
Впервые Келлер узнал о чувствах, которые Лара питала к своей семье.
- Наверное, вы очень любили своего отца?
- Вы сделаете это для меня?
- Конечно.
- После того как он будет перезахоронен, наймите кого-нибудь, кто бы ухаживал за могилой.
Через три недели Келлер вернулся из Шотландии.
- Все в порядке, - доложил он. - Вы теперь владелица замка, возле которого похоронен ваш отец. Это чудесное место среди холмов, а совсем рядом - небольшое озерцо. Вам оно понравится. Когда вы собираетесь туда?
Лара удивленно подняла брови.
- Я? Никогда.

КНИГА ВТОРАЯ

Глава 11

В 1984 году Лара решила, что пришло время завоевывать Нью-Йорк. Когда она поделилась своими планами с Говардом Келлером, тот откровенно испугался.
- Не нравится мне все это, - категорически заявил он. - Вы не знаете Нью-Йорка. Равно как и я. Это другой город, Лара. Мы…
- То же самое мне говорили, когда я приехала из Глейс-Бея в Чикаго, - заметила она. - Дома везде одинаковые, будь то в Глейс-Бее, Чикаго, Нью-Йорке или Токио. Везде нам приходится играть по одним и тем же правилам.
- Но здесь же наши дела идут превосходно, - возразил Келлер. - Что еще вам нужно?
- Я уже говорила: большего. Я хочу, чтобы мое имя засияло под небом Нью-Йорка. Я построю там «Камерон-плаза» и «Камерон-центр». И однажды, Говард, я возведу самый высокий небоскреб в мире. Вот чего мне не хватает. Итак, «Камерон энтерпрайзиз» переезжает в Нью-Йорк.

***

В Нью- Йорке был самый разгар строительного бума, и в город понаехали такие гиганты, специализирующиеся на сделках с недвижимостью, как Зеккендорфы, Гарри Хелмсли, Дональд Трамп, Юрайзы и Рудины.
- Мы присоединимся к этой компании - сказала Келлеру Лара.
Они зарегистрировались в отеле «Редженси» и приступили к освоению города. Лара была потрясена размерами и кипучей жизнью этого огромного города, похожего на каньон из небоскребов, по дну которого текли реки машин.
- По сравнению с ним Чикаго просто захолустный городишко! - восторгалась Лара. Ей не терпелось приняться за дело. - Первое, что мы сделаем, - это сколотим команду. Наймем лучшего в Нью-Йорке адвоката, затем подберем исполнительных директоров. Выясните, кто работает на Рудинов, и разузнайте, нельзя ли их переманить.
- Понятно.
- Вот список понравившихся мне зданий, - продолжала Лара. - Наведите справки, по чьим проектам они построены. Я хочу встретиться с их архитекторами.
Возбуждение Лары начало передаваться и Келлеру.
- Я открою в банке кредитную линию, - заявил он. - С нашими чикагскими капиталами это не будет проблемой. Кроме того, я свяжусь с кое-какими инвестиционными компаниями и агентами по продаже недвижимости.
- Отлично.
- Но, Лара, не думаете ли вы, что, прежде чем окунуться во все это, вам следовало бы решить, что вы собираетесь делать?
Лара посмотрела на него невинными глазами.
- А разве я вам не сказала? Мы покупаем Центральную больницу Манхэттена.

***

Незадолго до этого Лара посетила салон-парикмахерскую на Медисон-авеню. Пока ей делали прическу, она невольно слушала болтовню сидящей в соседнем кресле клиентки с обслуживающей ее парикмахершей.
- Мы будем скучать без вас, миссис Уокер.
- Я тоже, Дарлен. Сколько лет я уже пользуюсь вашими услугами?
- Почти пятнадцать.
- Как летит время! Мне будет не хватать Нью-Йорка.
- Когда вы уезжаете?
- Как можно быстрее. Сегодня утром я получила уведомление о закрытии. Только представьте себе - такое заведение, как Центральная больница Манхэттена, и вдруг разорилось! Я почти двадцать лет проработала там инспектором, а они прислали мне письменное уведомление об увольнении! Могли бы хоть из приличия сделать это лично. И куда только катится мир?
Теперь Лара уже внимательно вслушивалась.
- А в газетах о закрытии больницы пока ничего не было.
- Верно. Они держат это в секрете. Хотят, чтобы для персонала больницы эта новость была неожиданной, Парикмахерша Лары сушила ей волосы, когда та начала вставать.
- Я еще не закончила, мисс Камерон.
- Ничего, - улыбнулась Лара, - я очень спешу. Центральная больница Манхэттена представляла собой ветхое, весьма уродливое здание, занимавшее целый квартал в восточной части острова.
Лара долго, неотрывно смотрела на него, но ее воображение рисовало величественный небоскреб с дорогими магазинами на первом этаже и великолепными апартаментами наверху. Лара вошла в больницу и поинтересовалась названием корпорации, которой принадлежало это заведение. Ее направили в офис Роджера Бурнхэма на Уолл-стрит, - Чем могу быть полезен, мисс Камерон?

Предыдущая страница 8 Следующая страница


9 Сидни Шелдон

- Я слышала, что продается Центральная больница Манхэттена.
Он удивленно поднял брови.
- Кто вам сказал?
- Это правда?
- Может быть, - уклончиво проговорил он.
- Не исключено, что я захочу купить ее, - сказала Лара. - Какова будет ваша цена?
- Послушайте, мадам. Я ведь вас знать не знаю. Не можете же вы просто так войти с улицы и требовать, чтобы я обсуждал с вами девяностомиллионную сделку. Я…
- Девяносто миллионов? - Лара считала, что цена высоковата, но ей очень хотелось приобрести этот участок. Вот было бы начало! - Об этой сумме мы говорим?
- Ни о чем мы с вами не говорим. Лара протянула Роджеру Бурнхэму стодолларовую бумажку.
- За сорокавосьмичасовой опцион. Все, о чем я вас прошу, это сорок восемь часов. Вы ведь так и так не собирались пока объявлять о продаже больницы. Что вы теряете? Если я смогу заплатить эти деньги, вы получите то, о чем просите.
- Но я даже понятия не имею, кто вы такая.
- Позвоните в Чикагский коммерческий банк. Спросите Боба Вэнса. Он президент этого банка.
Бурнхэм некоторое время разглядывал ее, затем тряхнул головой и пробормотал какую-то фразу, в которой Лара разобрала только слово «помешанные».
Однако он отыскал в справочнике номер телефона, и секретарша соединила его с Бобом Вэнсом.
- Мистер Вэнс? Это Роджер Бурнхэм из Нью-Йорка. У меня здесь мисс… - Он вопросительно посмотрел на Лару.
- Лара Камерон.
- Лара Камерон. Она намерена купить кое-какую принадлежащую мне недвижимость и говорит, что вы ее знаете.
С минуту он молча слушал.
- Правда?… А-а… Что вы говорите!… Нет, не слышал… Хорошо… Хорошо… - Он снова замолчал. - Большое вам спасибо.
Положив трубку, Бурнхэм уставился на Лару.
- Похоже, в Чикаго вы произвели настоящий фурор.
- Такой же фурор я собираюсь произвести и в Нью-Йорке.
Он взглянул на стодолларовую бумажку.
- А с этим что прикажете делать?
- Купите себе кубинские сигары. Ну так я могу считать, что мы договорились?
- Все это несколько необычно… - продолжая разглядывать ее, проговорил Бурнхэм, - но, пожалуй, да. Я даю вам сорок восемь часов.

***

- Мы должны действовать очень быстро, - сказала Келлеру Лара. - Для того чтобы организовать финансирование этого проекта, у нас есть только сорок восемь часов.
- Вы уже прикинули, во что это обойдется?
- В общих чертах. Девяносто миллионов Бурнхэму и, по моим оценкам, еще двести миллионов, чтобы снести больницу и построить новое здание.

- Итого двести девяносто миллионов долларов! - вытаращив глаза, воскликнул Келлер.
- Вы всегда быстро считали, - насмешливо сказала Лара.
- Но где же мы возьмем такие деньги? - спросил он, не обращая внимания на ее иронию.
- Возьмем взаймы. Не думаю, что это будет слишком трудно.
- Вы очень рискуете. Может возникнуть тысяча непредвиденных обстоятельств, а вы собираетесь поставить на карту все, что у вас есть…
- Именно это-то меня и заводит - игра. И выигрыш.

***

Достать деньги на строительство в Нью-Йорке оказалось еще проще, чем в Чикаго. Мэр города Кох подписал постановление 421-А об учреждении новой налоговой программы, в соответствии с которой предприниматель, возводящий современное здание на месте устаревшего, мог рассчитывать на получение льгот при налогообложении, а в первые два года и вовсе освобождался от налогов.
Когда банки и страховые компании навели справки о финансовом состоянии Лары Камерон, они были более чем счастливы иметь с ней дело. И прежде чем истекли сорок восемь часов, Лара уже явилась в офис Бурнхэма и вручила ему чек на три миллиона долларов.
- Это первый взнос по нашей сделке, - заявила она. - Я принимаю ваши условия. Да, кстати, ту сотню можете оставить себе.

***

В течение следующих месяцев Келлер занимался решением финансовых вопросов с банками, а Лара работала с архитекторами над проектом.
Дела шли как нельзя лучше. Архитекторы, строители, специалисты по маркетингу - все выполняли свои задания точно в срок. Строительные работы начались в апреле.
Лара была неутомима. В шесть часов утра она уже появлялась на строительной площадке и наблюдала, как поднимается ее новое здание. Теперь на стройке хозяйничали рабочие, и от этого ей было немного тоскливо, ибо она привыкла к более активной деятельности, а здесь ей делать было нечего. Она предпочитала возводить несколько зданий одновременно.
- Почему бы нам не подыскать что-нибудь еще? - спросила Келлера Лара.
- Потому что и этого проекта вам более чем достаточно. Одно ваше неверное движение - и все рухнет. Вы понимаете, что в строительство этого здания вы вложили все до последнего пенни? Если хоть что-то случится…
- Ничего не случится, - заверила она, но Говард выглядел взволнованным. - Вас что-нибудь беспокоит?
- Да, условия подписанного вами договора…
- А что не так? Деньги-то мы получили, разве нет?
- Мне не нравится пункт о дате завершения строительства. Если здание не будет закончено к пятнадцатому марта, вы потеряете все, что у вас есть.
Лара вспомнила о том, как она строила свое первое здание в Глейс-Бее, и о том, как ее друзья пришли ей на помощь. Но здесь все иначе.
- Не волнуйтесь, - успокоила она Келлера. - Строительство будет закончено в срок. Так вы уверены, что мы не можем позволить себе подумать еще об одном проекте?

***

Лара проводила совещание со специалистами по маркетингу.
- Все магазины нижнего этажа уже разобраны, - говорил ей коммерческий директор, - и больше половины апартаментов. По нашим оценкам, три четверти их будет раскуплено еще до завершения строительства, а чуть позже и все остальное.
- Я хочу, чтобы все было продано заранее, - отрезала Лара. - Поднажмите на рекламу. В этот момент в кабинет вошел Келлер.
- Должен признаться, Лара, - сказал он, - вы были правы. Работа идет строго по графику.
- Это здание обещает стать машиной, печатающей деньги.
Пятнадцатого января, за шестьдесят дней до даты окончания строительства, возведение стен и перекрытий было завершено, и рабочие уже занялись прокладкой труб и электропроводки.
Лара стояла и наблюдала, как под самой крышей копошатся строители. Один из них выпрямился, чтобы достать из кармана пачку сигарет, но в это время из его рук выпал гаечный ключ и полетел вниз. Не веря своим глазам, Лара увидела, что стальной инструмент с бешеной скоростью падает прямо на нее. Она едва успела отскочить в сторону, почувствовав, как заколотилось ее сердце. Строитель смотрел на нее сверху и жестом показывал: извините, мол.
С перекошенным от злости лицом Лара поднялась на подъемнике на тот этаж, где работал неуклюжий строитель. Не обращая внимания на головокружительную высоту, она по настилу лесов подошла к рабочему.
- Это вы уронили гаечный ключ?
- Да, извиняюсь.
Она со всей силы влепила ему пощечину.
- Вы уволены! А теперь убирайтесь с моей стройки!
- Но послушайте, - попытался оправдаться рабочий, - это же случайность. Я…
- Убирайтесь вон!
Мужчина некоторое время смотрел на нее, затем вошел в клеть подъемника и поехал вниз.
Пытаясь успокоиться, Лара глубоко вздохнула. Рабочие не сводили с нее глаз.
- Продолжайте работать! - приказала она.

***

Лара завтракала в компании Сэма Госдена, нью-йоркского адвоката, готовившего для нее контракты.
- Я слышал, дела идут блестяще, - сказал Госден.
- Лучшего и желать не надо, - улыбнулась Лара. - До завершения строительства осталось всего несколько недель.
- Знаете, мисс Камерон, я хочу вам кое в чем признаться.
- Валяйте, только смотрите, не слишком разоблачайтесь.
Он засмеялся:
- Я поспорил, что вам не удастся осуществить свой проект.
- Что вы говорите! Но почему?
- Возведение зданий такого масштаба, как то, что построили вы, - это мужская игра. Женщины, которых еще можно встретить среди бизнесменов, занимающихся сделками с недвижимостью, - это такие маленькие старушонки с крашеными волосами, торгующие кооперативными магазинчиками.
- И вы поспорили на меня? Сэм Госден улыбнулся:
- Признаться, да. Лара подалась вперед.
- Сэм…
- Что?
- Никто из моих людей не может спорить на меня. Вы уволены.
Оставив его сидеть с открытым ртом, Лара встала и вышла из ресторана.

***

Когда в понедельник утром Лара приехала на свою стройку, она сразу почувствовала, что что-то не так. И вдруг ей все стало ясно: не было слышно ни стука молотков, ни визга дрелей - стояла гробовая тишина. Не веря своим глазам, Лара уставилась на недостроенное здание. Рабочие собирали инструменты и намеревались уходить. Она подбежала к их прорабу.
- Что здесь происходит? - потребовала ответа Лара. - Еще только семь часов.
- Я увожу людей.
- О чем это вы?
- Поступила жалоба, мисс Камерон.
- Какая еще жалоба?
- Вы ударили рабочего?
- Что?! - Она уже успела позабыть об этом. - Ах да. И по заслугам. Я уволила его.
- У вас что, есть право ходить и раздавать направо и налево пощечины людям, которые на вас работают?
- Минуточку, - засуетилась Лара. - Все было совсем не так. Он уронил гаечный ключ и чуть не убил меня. Возможно, я несколько погорячилась. Мне очень жаль, но я не хочу, чтобы он возвращался.
- Он и не собирается возвращаться, - сказал прораб. - Как и никто из нас.
Лара вытаращила на него глаза.
- Это, надо понимать, шутка?
- Мой профсоюз не считает это шуткой, - заявил прораб. - Нам приказано уйти, и мы уходим.
- Но ведь у нас с вами договор.
- Вы нарушили его. Если вы чем-нибудь недовольны, можете жаловаться в профсоюз. - Он повернулся, чтобы уйти.
- Постойте, - остановила его Лара. - Я же сказала, что сожалею… Знаете что? Я… Я готова извиниться перед этим человеком и снова принять его на работу.
- Мисс Камерон, мне кажется, вы так ничего и не поняли. Он не собирается возвращаться к вам. И всех нас уже ждет другая работа. В этом городе хватает дел. И вот что еще я хочу вам сказать, мадам: мы, черт побери, слишком много работаем, чтобы спокойно сносить пощечины от наших хозяев.
Лара стояла и смотрела, как уходили строители. Все это казалось ей кошмарным сном.
Очнувшись наконец, она помчалась в свой офис, чтобы рассказать о случившемся Говарду Келлеру.
- Я слышал, - проговорил он, прежде чем она успела произнести хоть слово. - Я уже связался по телефону с профсоюзом.
- И что они говорят? - оживилась Лара.
- Они собираются проводить слушания по этому делу в следующем месяце.
На ее лице отразилось смятение.
- В следующем месяце! Да у нас до окончания строительства меньше двух месяцев!
- Я сказал им об этом.
- А они что?
- Говорят, что их это не волнует. Лара обессиленно рухнула на диван.
- О Боже! Что же нам делать?
- Не знаю.
- Может, нам удастся уговорить банк… - Она увидела выражение лица Келлера. - Да вряд ли… - Неожиданно Лара встрепенулась. - Знаю! Мы найдем другую бригаду строителей и…
- Лара, - прервал ее Келлер, - ни один рабочий-строитель в этом городе не подойдет к нашей стройке.
- Надо было убить этого ублюдка!
- Точно. Это очень вам помогло бы, - угрюмо сказал Келлер. Лара вскочила с дивана и принялась ходить взад-вперед.
- Я могу попросить Сэма Госдена… - Она вдруг вспомнила. - Хотя нет, я его уволила.
- За что?
- Это не имеет значения.
- Возможно, - вслух размышлял Келлер, - если мы свяжемся с хорошим адвокатом…, с кем-нибудь, у кого есть связи в профсоюзах…
- Отличная мысль. С кем-нибудь пошустрее. Знаете такого?
- Нет. Но Сэм Госден как-то упоминал одного адвоката. Его зовут Пол Мартин. Пол Мартин.
- Что за человек?
- Точно не знаю, но его имя всплыло, когда мы беседовали о проблемах профсоюзов.
- Вы знаете, из какой он фирмы?
- Нет.
Лара вызвала секретаршу.
- Кэти, в Манхэттене работает адвокат по имени Пол Мартин. Разыщите мне его координаты.
- Вы хотите узнать номер его телефона и назначить встречу? - спросил Келлер.
- Уже нет времени. Я не могу позволить себе рассиживаться в ожидании, когда он соизволит меня принять. Я должна сегодня же увидеться с ним. Если он сможет нам помочь - отлично. Если нет, нам придется искать другой путь, - заявила Лара, подумав про себя: «А другого-то пути нет».

Глава 12

Офис Пола Мартина располагался на двадцать пятом этаже административного здания на Уолл-стрит. Надпись на матовом стекле двери гласила: «ПОЛ МАРТИН, АДВОКАТ».
Лара перевела дух и вошла внутрь. Приемная оказалась меньше, чем этого можно было ожидать, и вмещала в себя лишь обшарпанный стол с сидящей за ним секретаршей - крашеной блондинкой.
- Доброе утро. Что вы хотите?
- Я пришла повидаться с мистером Мартином, - сказала Лара.
- Он назначил вам встречу?
- Да. - Сейчас было не до объяснений.
- Можно узнать ваше имя?
- Камерон. Лара Камерон.
Секретарша посмотрела на нее с сомнением.
- Минуточку. Я только узнаю, примет ли вас мистер Мартин.
Блондинка поднялась из-за стола и скрылась за дверью кабинета.
«Он должен меня принять», - убеждала себя Лара.
- Пожалуйста, проходите, - пригласила появившаяся через несколько секунд секретарша.
- Благодарю вас, - скрывая вздох облегчения, проговорила Лара.
Она вошла в кабинет. Он был небольшой, со скромной обстановкой: рабочий стол, два кресла, кофейный столик и несколько стульев. «Не похоже на цитадель власти», - отметила про себя Лара. За столом сидел человек лет шестидесяти с лицом, которое прорезали глубокие морщины, огромным носом и гривой седых волос. В его облике было нечто дикое, звериное. Одет он был в костюм в тонкую светлую полоску и белую рубашку с узким воротничком. Когда он заговорил, голос его оказался резким, низким и каким-то проникающим в душу.
- Моя секретарша сказала, что я назначил вам встречу.
- Извините, - смутилась Лара, - но мне очень нужно было с вами повидаться. Мое дело не терпит отлагательств.
- Присаживайтесь, мисс…
- Камерон. Лара Камерон. - Она пододвинула себе стул.
- Чем могу служить?
Лара набрала в легкие побольше воздуха.
- У меня маленькая неприятность. - «Стоит без дела каркас двадцатичетырехэтажного железобетонного здания». - Дело касается строительства…
- Ну и что произошло?
- Я занимаюсь строительством, мистер Мартин. И сейчас заканчиваю возведение здания под офисы в восточной части Манхэттена, но у меня возникла проблема с профсоюзом.
Он слушал, не произнося ни слова.
- Я потеряла над собой контроль, - продолжала Лара, - и дала пощечину одному рабочему, и профсоюз объявил забастовку.
Он озадаченно разглядывал ее.
- Мисс Камерон…, но какое отношение все это имеет ко мне?
- Я слышала, вы могли бы помочь.
- Боюсь, вы слышали что-то не то. Я простой адвокат и не имею ничего общего ни со строительством, ни с профсоюзами.
У Лары упало сердце.
- О, - пробормотала она, - я думала…, неужели вы ничего не можете сделать?
Он оперся ладонью о стол, словно собираясь встать.
- Я могу дать вам пару советов. Свяжитесь с юристом, специализирующимся на вопросах трудовых споров. Пусть он подаст на профсоюз и…
- Уже нет времени. Меня подпирают сроки. Я… А какой второй совет?
- Бросьте заниматься строительством. - Его глаза остановились на груди Лары. - Не ваше это дело.
- Что?
- Там женщинам не место.
- А где им место? - Лара начала закипать. - В спальне да на кухне?
- Ну, в некотором роде да.
Лара встала, она уже была не в силах сдерживать себя.
- Вы, наверное, явились сюда из глубины веков, поэтому и рассуждаете, как динозавр. Может быть, вы даже не слышали, что женщины теперь свободны?
Пол Мартин покачал головой.
- Нет, - проговорил он, - не свободны, они просто стали крикливее.
- До свидания, мистер Мартин. Простите, что отняла у вас драгоценное время.
Лара повернулась и, хлопнув дверью, покинула кабинет. В коридоре, чтобы прийти в себя, она остановилась. «Я совершила ошибку», - подумала она. Это был ее печальный конец. Она поставила на карту то, что создала за многие годы, и в мгновение ока все потеряла. Никто уже не мог ей помочь.
Все было кончено.

***

Лара брела по холодным, мокрым от дождя улицам, не видя, что происходит вокруг, не обращая внимания на ледяной ветер. Все ее мысли были заняты выпавшим на ее долю несчастьем, в ушах звучало предупреждение Говарда Келлера: «Вы строите дома и на них же опираетесь. Это как пирамида, но одно неосторожное движение, и она может рухнуть». Так и случилось. Чикагские банки теперь лишат ее права выкупа заложенного имущества, и она все потеряет и вернется к тому, с чего начала. «Бедный Говард, - печально подумала Лара. - Он поверил в мои мечты, а я не оправдала его надежд».
Дождь прекратился. Небо стало расчищаться. Сквозь серые облака пробивались робкие лучи солнца. Она вдруг осознала, что это рассвет и, значит, она провела на улице целую ночь. Только сейчас Лара огляделась вокруг, пытаясь сообразить, где находится. Она была в двух кварталах от своей - теперь уже бывшей - стройки. «Взгляну-ка на нее в последний раз», - уныло подумала Лара. Ей оставалось пройти еще целый квартал, когда она внезапно услышала этот звук - смесь визга пневмодрелей, стука молотков и рева бетономешалки. Остановившись, Лара какое-то время вслушивалась, затем со всех ног помчалась к строительной площадке. Добежав, она застыла на месте и, не веря собственным глазам, уставилась на происходящее.
Все строители были на местах. Работа кипела.

***

К ней подошел улыбающийся прораб:
- Доброе утро, мисс Камерон.
Лара с трудом нашла в себе силы выговорить:
- Что…, что происходит? Мне…, мне казалось, вы увели рабочих со стройки.
- Вышло маленькое недоразумение, мисс Камерон, - залебезил он. - Ведь Бруно действительно мог убить вас, когда уронил гаечный ключ.
- Но он…
- О, не волнуйтесь. Он больше не вернется. Ничего подобного впредь не повторится. Вам не о чем беспокоиться. Все работы идут строго по графику.
У Лары было такое чувство, что все это происходит во сне, она стояла, глядя, как снуют туда-сюда занятые делом строители, и думала: «Я все вернула. Все. Пол Мартин».

***

Как только Лара пришла в свой офис, она первым делом позвонила ему.
- Извините, но мистера Мартина сейчас нет на месте, - сказала ей секретарша.
- Будьте добры, попросите его позвонить мне, - проговорила Лара и оставила свой номер телефона.
В три часа дня, так и не дождавшись от него звонка, она вновь позвонила ему.

Предыдущая страница 9 Следующая страница


Звезды сияют с небес 10

- Извините, но мистера Мартина сейчас нет на месте, - послышался все тот же ответ.
В пять часов Лара сама отправилась к нему.
- Передайте, пожалуйста, мистеру Мартину, что с ним хочет повидаться Лара Камерон, - заявила она секретарше-блондинке Та выглядела явно растерянной.
- Видите ли…, я…, минуточку. - Она скрылась за дверью и через минуту вернулась. - Прошу вас, проходите.
Когда Лара вошла, Пол Мартин оторвался от своих бумаг.
- Слушаю вас, мисс Камерон, - изрек он голосом, в котором не чувствовалось ни дружелюбия, ни неприязни. - Чем могу быть полезен?
- Я пришла поблагодарить вас.
- Поблагодарить за что?
- За то…, за то, что вы уладили мои проблемы с профсоюзом.
Он нахмурил брови.
- Не понимаю, о чем вы говорите.
- Сегодня утром рабочие вернулись на стройку, так что все просто чудесно. Строительство снова идет по графику.
- Что ж, поздравляю.
- Если вы мне выставите счет за ваше…
- Мисс Камерон. Мне кажется, вы несколько заблуждаетесь. Если ваши неприятности уладились, я только рад. Но я тут совершенно ни при чем.
Лара пристально посмотрела на него.
- Ладно, - сказала она наконец. - Я…, прошу прощения, что побеспокоила вас.
- Ничего, - проворчал он, глядя, как она выходит из кабинета. Минуту спустя вошла секретарша.
- Мисс Камерон просила передать вам это, мистер Мартин, - сказала она и поставила на стол небольшой сверток, перетянутый яркой лентой.
Заинтригованный, он развернул его. Внутри оказался серебряный рыцарь в полном боевом облачении и готовый к битве. «Как она меня назвала? Динозавром!» В памяти Мартина все еще свежи были слова отца: «Опасное время было, Пол. Молодые люди решили прибрать к рукам контроль над мафией и избавиться от стариков, этих динозавров. Крови пролилось немало, однако они добились своего».
Но все это было много, много лет назад, в старой, старой стране. В Сицилии.

Глава 13

Джибеллина, Сицилия - 1879 год

В маленькой сицилийской деревне Джибеллина Мартини были stranieri, чужаками. Окрестности деревни напоминали пейзаж, изображенный на картине художника-садиста: пустынная, бесплодная земля, изнывающая под лучами нещадно палящего солнца. Вот в этом-то краю, где лучшие участки земли принадлежали gabelloti, богатым землевладельцам, и купили Мартини маленькую ферму, на которой надеялись прокормиться трудами праведными.
Однажды в дом Джузеппе Мартини явился soprintendente, управляющий одного из самых влиятельных в округе синьоров, и заявил:
- Земля у вас хуже некуда - сплошные камни. Выращивая здесь оливки да виноград, много не заработаешь.
- Обо мне не беспокойтесь, - ответил Мартини. - Я всю жизнь вкалываю на земле.
- А мы все-таки беспокоимся, - не отставал soprintendente. - Вот у дона Вито земля так земля. И он будет рад сдать ее вам в аренду.
- Да знаю я и про дона Вито, и про его землю, - фыркнул Джузеппе Мартини. - Если я подпишу с ним mezzadria на пользование его участком, он заберет у меня три четверти урожая да еще заставит выплачивать сто процентов годовых за взятые у него семена. Я только разорюсь, как те дураки, что согласились иметь с ним дело. Поблагодарите его и скажите, что я отказываюсь.
- Вы делаете большую ошибку, синьор. Место здесь небезопасное. Всякое может случиться…
- Вы мне угрожаете?
- Ну что вы, синьор. Я только хотел обратить ваше внимание…
- Убирайтесь с моей земли! - вскипел Джузеппе Мартини. Управляющий пристально посмотрел на него, потом покачал головой и процедил:
- Упрямец.
- Кто это был? - спросил Иво, маленький сынишка Джузеппе Мартини, когда непрошеный гость ушел.
- Это человек одного из местных богатеев.
- Мне он не нравится, - сказал мальчик.
- Мне он тоже не нравится, Иво, - задумчиво произнес его отец.

***

Следующей ночью у Джузеппе Мартини сгорел урожай и исчезло несколько коров.
И тогда он совершил вторую свою ошибку: обратился в guardia.
- Я требую защиты, - заявил Джузеппе.
- Для этого мы здесь и находимся, - безразлично глядя на него, сказал начальник полиции. - Какие у вас проблемы, синьор?
- Прошлой ночью люди дона Вито сожгли мой урожай и украли коров.
- Это серьезное обвинение. У вас есть доказательства?
- Его управляющий угрожал мне.
- Он что, сказал вам, что они собираются сжечь ваш урожай и угнать скот?
- Конечно, нет.
- Тогда что же он вам говорил?
- Он сказал, что мне следует бросить свою ферму и взять в аренду землю дона Вито.
- И вы отказались?
- Естественно.
- Синьор, - проговорил начальник полиции, - дон Вито - это очень уважаемый человек. И вы хотите, чтобы я арестовал его на том лишь основании, что он изъявил желание поделиться с вами своей плодородной землей?
- Я хочу, чтобы вы защитили меня, - настаивал Джузеппе Мартини. - Я не позволю им согнать меня с моей земли.
- Я весьма вам сочувствую, синьор, и постараюсь принять меры.
- Буду вам очень признателен.
- Ну вот и договорились.
На следующий день, когда маленький Иво возвращался из города, он обратил внимание, что к их ферме подскакало полдюжины всадников. Спешившись, они вошли в дом.
Минуту спустя Иво увидел, что его отца потащили в поле. Один из приехавших мужчин вытащил пистолет и крикнул:
- Мы даем тебе шанс спастись. Беги!
- Нет! - решительно заговорил Мартини. - Это моя земля! Я…
Иво в ужасе смотрел, как мужчина выстрелил под ноги отцу.
- Беги!
Джузеппе Мартини побежал.
Вскочив на коней, campieri со свистом и улюлюканьем начали окружать несчастного Мартини.
Спрятавшийся неподалеку Иво наблюдал за отвратительной сценой, которая разворачивалась перед его глазами.

***

Всадники неотступно следовали за пытающимся убежать Джузеппе Мартини, и каждый раз, когда он приближался к краю пыльной дороги, кто-нибудь отсекал ему путь и ударом сбивал с ног. Истекающий кровью Мартини начал терять силы.
Campieri решили, что они уже достаточно повеселились, и один из них набросил на шею несчастного веревку и волоком потащил его к колодцу.
- За что? - задыхаясь, стонал Джузеппе. - Что я вам сделал?
- Ты побежал в guardia. Тебе не следовало это делать.
Campieri стянули со своей жертвы штаны, и один из них вытащил нож, в то время как остальные крепко прижимали обреченного к земле.
- Пусть это будет тебе уроком, - сказал человек, у которого в руке был нож.
- Нет! - взмолился Джузеппе. - Пожалуйста, не надо! Простите меня. Campiero улыбнулся:
- Рассказывай это своей жене! Он нагнулся, схватил левой рукой член Джузеппе и, полоснув ножом, отрезал его.
По всей округе разнесся душераздирающий вопль.
- Тебе это больше не понадобится, - осклабился campiero, который, очевидно, был у них главным, и, подхватив отрезанный пенис, заткнул им рот рыдающего Мартини. Подавившись, Джузеппе выплюнул член на землю. Главарь обвел взглядом остальных campieri и ухмыльнулся:
- Похоже, вкус ему не понравился.
- Uccidi guel figlio di puttana!
Один из всадников спрыгнул с коня и подобрал несколько увесистых камней. Затем он натянул на несчастного штаны, в карманы которых распихал камни, и крикнул:
- Поднимай! - Джузеппе подняли и поднесли к краю колодца. - Счастливого пути! - сказал campiero, и Мартини полетел вниз.
- Теперь вода в этом колодце будет на вкус как моча, - заявил один из мужчин.
- А деревенским это без разницы, - рассмеялся другой. Они постояли с минуту, прислушиваясь к доносившимся со дна колодца звукам, и, когда все стихло, вскочили на коней и направились к дому.

***

Наблюдавший из кустов всю эту жуткую сцену десятилетний Иво Мартини бросился к колодцу.
Он заглянул вниз и дрожащим голосом прошептал:
- Па-па…
Но из глубокого колодца ни звука не донеслось в ответ.

***

Расправившись с Джузеппе Мартини, campieri отыскали его жену Марию, которая в этот момент была на кухне.
- Где мой муж? - потребовала она ответа у вошедших мужчин.
Те осклабились.
- Пьет водичку.
Двое campieri стали наступать на нее.
- А ты слишком мила для такого урода, как твой муж, - сказал один из них.
- Убирайтесь из моего дома! - закричала на них Мария.
- Разве так принимают гостей? - Мужчина схватил ее за вырез платья и разорвал его. - Оно тебе больше без надобности, ты теперь должна будешь носить вдовьи одежды.
- Скоты! - взвизгнула Мария и, схватив стоявшую на плите кастрюлю с кипятком, выплеснула ее в лицо негодяя.
- Fica! - завыл тот и, выхватив пистолет, разрядил его в женщину. Мария замертво рухнула на пол.
- Идиот! - разозлился главарь. - Сначала нужно было ее оттрахать, а потом уже пришить. Пошли! Доложим дону Вито.
Через полчаса они были в имении дона Вито.
- Мы хорошо позаботились и о муже, и о жене, - заявил тот, что был главным среди campieri.
- А о сыне?
Мужчина с удивлением уставился на дона Вито.
- О сыне вы ничего не говорили.
- Cretino! Я же сказал: позаботиться о семье.
- Но, дон Вито, он ведь еще мальчик.
- Из мальчиков вырастают мужчины. А мужчины любят мстить. Убейте его!
- Как вам будет угодно.
И двое мужчин поскакали обратно к ферме Мартини.
Иво, на глазах которого только что убили обоих его родителей, пребывал в шоке. Он остался один на всем белом свете, и некуда было идти, не к кому обратиться. Хотя…, стоп! Один человек все же был - брат отца Нунцио Мартини, живущий в Палермо. Иво понимал, что должен спешить. Люди дона Вито обязательно вернутся, чтобы убить и его. Оставалось только удивляться, почему они не сделали этого до сих пор. Мальчик побросал в котомку кое-что из еды, закинул ее за плечи и второпях побежал прочь.
Иво шагал по уходившей в противоположном от деревни направлении узкой грязной дороге и каждый раз, когда слышал звук приближающейся телеги, прятался среди придорожных деревьев.
Примерно через час он увидел группу campieri, которые скакали вдоль дороги, очевидно, разыскивая его. Иво нырнул в кусты и, даже после того как всадники скрылись из виду, еще долго неподвижно лежал, затем снова двинулся в путь. Ночами он спал в садах и питался фруктами и овощами, которые ему удавалось украсть.
Так Иво шел в течение трех дней, прежде чем почувствовал себя в безопасности. Тогда он остановился в небольшой деревеньке, а часом позже уже пристроился на запятках направлявшейся в Палермо кареты.

***

До дома дяди Иво добрался глубокой ночью. Нунцио Мартини жил на окраине города в просторном, довольно богатом особняке с изящным балконом, террасами и садом. Иво изо всех сил забарабанил в дверь. После долгой паузы изнутри послышался низкий, глубокий голос:
- Кто там? Черт тебя побери!
- Дядя Нунцио, это я, Иво.
Нунцио Мартини распахнул дверь. Он был крупным мужчиной средних лет с благородным римским профилем и длинными седыми волосами. Стоя в одной рубашке и изумленно уставившись на мальчика, Мартини воскликнул:
- Иво! Ты что здесь делаешь среди ночи? Где твои отец с матерью?
- Они погибли, - всхлипнул Иво.
- Погибли? Ну входи же, входи. Мальчик, спотыкаясь, вошел в дом.
- Ах, какая ужасная весть! Несчастный случай? Иво покачал головой:
- Их убил дон Вито.
- Убил? За что?
- Папа отказался взять в аренду его землю.
- А-а.
- Зачем дону Вито надо было их убивать? Они ведь ничего ему не сделали.
- Они тут ни при чем.
- Ни при чем? - Иво захлопал глазами. - Я не понимаю.
- Все знают дона Вито. У него высокая репутация. Он homo rispettado - уважаемый человек. И очень могущественный. Если бы он позволил твоему отцу не подчиниться, то и другие сделали бы то же самое, и он бы потерял свою власть. Так что ничего не поделаешь.
- Ничего? - Мальчик выглядел явно ошеломленным.
- По крайней мере - пока, Иво. Пока. А сейчас ты, кажется, не отказался бы хорошенько поспать.
Утром, за завтраком, они продолжили разговор.
- Как ты посмотришь на то, чтобы жить в этом прекрасном доме и работать у меня? - спросил Нунцио Мартини. Он был вдовцом.
- Буду рад, - ответил Иво.
- Мне пригодится такой смышленый мальчик, как ты. И ты кажешься довольно крепким.
- Я сильный.
- Отлично.
- Дядя, а чем ты занимаешься? - поинтересовался Иво. Нунцио Мартини улыбнулся:
- Я защищаю людей.

***

Мафия, возникшая по всей Сицилии и в других беднейших частях Италии, изначально имела своей целью защиту людей от безжалостного авторитарного правительства. Она боролась с несправедливостью и мстила за незаконные действия властей, в конце концов сделавшись столь могущественной, что сами власти предержащие стали ее бояться, а торговцы и крестьяне платили ей дань.
Нунцио Мартини был саро, главой палермской мафии. Он следил за тем, чтобы правильно собирали дань, а те, кто отказывался платить, несли соответствующее наказание, которое варьировалось от переломанной руки до медленной, мучительной смерти.
Иво стал работать на своего дядю.

***

В течение следующих пятнадцати лет Палермо был школой для Иво, а дядя Нунцио - его учителем. Свою службу Иво начал мальчиком на побегушках, затем продвинулся в сборщики дани и наконец стал ближайшим помощником дяди.
В двадцать пять лет Иво женился на Кармеле, пухленькой сицилийской девушке, а через год у них родился сын Жан Карло и они переехали в собственный дом. Когда умер дядя, Иво занял его место и руководил мафией даже более успешно, чем старый Нунцио Мартини. Но у него оставался один должок, который он до сих пор не оплатил.
И вот однажды Иво сказал Кармеле:
- Собирайся. Мы уезжаем в Америку. Она в изумлении уставилась на него:
- Чего ради мы должны отправляться туда?
Но Иво не привык, чтобы его приказы обсуждались.
- Делай, что говорю, - отрезал он. - Я сейчас должен отъехать. Вернусь через два-три дня.
- Иво…
- Собирайся.

***

Перед полицейским участком Джибеллины остановились черные macchine. Начальник местной полиции, ставший теперь фунтов на тридцать тяжелее, сидел за своим рабочим столом, когда дверь распахнулась
и в помещение вошло с полдюжины незнакомых мужчин.
Они были хорошо одеты и выглядели преуспевающими синьорами.
- Доброе утро, господа. Чем могу помочь?
- Мы пришли, чтобы помочь тебе, - заявил Иво. - Помнишь меня? Я сын Джузеппе Мартини. Глаза полицейского округлились.
- Вы! - воскликнул он. - Что вы здесь делаете? Это опасно.
- Я приехал, чтобы подлечить тебе зубы.
- Зубы?
- Именно. - Двое помощников Иво схватили начальника полиции за руки. - Тебе нужен хороший дантист. Я тебе помогу. - С этими словами Иво вставил в рот перепуганного полицейского дуло пистолета и нажал на курок. Затем повернулся к своим товарищам и спокойно сказал:
- Пошли.
Через пятнадцать минут три черных автомобиля уже подъезжали к дому дона Вито, у ворот которого стояли два охранника и с любопытством наблюдали за приближающейся процессией. Когда машины остановились, из одной из них вышел Иво.
- Доброе утро, - сказал он. - Дон Вито ждет нас.
- Он ничего не говорил о… - нахмурившись, начал было охранник, но в следующее мгновение и он, и его товарищ рухнули, застреленные людьми Иво, чьи винтовки были заряжены крупнокалиберной дробью, буквально разорвавшей охранников на куски. Находившийся в доме дон Вито услышал выстрелы. Он посмотрел в окно и сразу понял, в чем дело. Бросившись к столу, он вынул из ящика пистолет и закричал:
- Франко! Антонио! Быстро!
С улицы донеслись новые выстрелы.
- Дон Вито… - услышал он голос позади себя и резко обернулся.
В дверях с пистолетом в руке стоял Иво.
- Брось пушку.
- Я… - попытался заговорить дон Вито.
- Брось.
Пистолет дона Вито упал на пол.
- Берите все, что вам нужно, и уходите.
- Мне ничего не нужно, - проговорил Иво. - Я пришел сюда, потому что я твой должник.
- Каков бы ни был ваш долг, я готов забыть о нем, - засуетился дон Вито.
- А я нет. Ты знаешь, кто я?
- Что-то не припомню.
- Иво Мартини.
Старик нахмурился, тщетно стараясь вспомнить, затем пожал плечами.
- Мне это имя ничего не говорит.
- Пятнадцать с лишним лет назад твои люди убили моих отца и мать.
- Ах, какой ужас! - воскликнул дон Вито. - Я их обязательно накажу, я…
Иво с размаху ударил его рукояткой пистолета по лицу. Из носа дона Вито хлынула кровь.
- Зачем драться, - забормотал он. - Я…
- Снимай штаны, - вытаскивая нож, приказал Иво.
- Для чего? Не могу же я… Иво поднял пистолет.
- Снимай штаны.
- Нет! - взмолился старик. - Подумай, что ты делаешь. У меня есть сыновья и братья. Если ты хоть пальцем меня тронешь, они найдут тебя и пристрелят как собаку.
- Если смогут найти, - сказал Иво. - Штаны!
- Н-нет.
Иво выстрелил в коленку дона Вито. Тот завизжал от боли.
- Что ж, я помогу тебе. - Иво нагнулся и стянул со старика штаны и трусы. - Смотреть-то не на что. Как бы не промахнуться.
Он схватил член дона Вито и одним движением ножа отрезал его. Дон Вито потерял сознание.
Отрезанный пенис Иво засунул в рот своей жертвы.
- Жаль, что поблизости нет колодца, в котором можно было бы тебя утопить, - сказал он и выстрелил старику в голову, затем повернулся и вышел из дома. Его друзья уже сидели в машинах.
- Поехали, - приказал Иво.

Предыдущая страница 10 Следующая страница


11 Сидни Шелдон

- У него полно родственников, - проговорил один из них. - Они отомстят тебе.
- Пусть.
Два дня спустя Иво, его жена и их сын Жан Карло уже были на борту парохода, шедшего курсом на Нью-Йорк.
В конце века Нью-Йорк был городом неограниченных возможностей, в котором обосновалось большое количество выходцев из Италии. Многие из друзей Иво эмигрировали сюда еще до него, и теперь они решили заняться тем, что было для них наиболее привычно. Мафия начала опутывать город своими щупальцами. Иво англизировал свою фамилию в «Мартин», его дела шли как нельзя лучше.
Вот только Жан Карло сильно разочаровывал своего отца: он совершенно не интересовался его работой. Когда ему исполнилось двадцать семь лет, он связался с какой-то итальянкой, которая забеременела от него, и в результате Жану Карло пришлось на ней жениться. А через три месяца после их тихой и поспешной свадьбы она родила ему сына Пола. Для престижа своего внука Иво строил далеко идущие планы. Особо престижной в Америке считалась профессия юриста, и Иво решил, что его внучок должен стать адвокатом. Пол был честолюбивым и весьма одаренным молодым человеком, и в двадцать два года он был принят на юридический факультет Гарвардского университета, после чего Иво устроил его в престижную юридическую фирму, а вскоре Пол стал одним из ее компаньонов. По прошествии же пяти лет он открыл свою собственную адвокатскую контору. К этому времени Иво сделал большие вложения во вполне законный бизнес, однако своих связей с мафией не терял, и впоследствии эти связи весьма пригодились его внуку. В 1967 году, в том самом году, когда умер Иво, Пол женился на итальянской девушке по имени Нина, а год спустя она родила ему двойняшек.
В семидесятые годы Пол активно работал. Его основными клиентами были профсоюзы, что давало ему значительную власть. К его мнению прислушивались крупные бизнесмены и руководители предприятий.
Как- то раз Пол завтракал с одним из своих клиентов по имени Билл Рохан, весьма солидным банкиром, который понятия не имел о прошлом семейства Пола Мартина.
- А почему бы вам не вступить в наш гольф-клуб? - спросил Билл Рохан. - Вы ведь играете в гольф, не так ли?
- От случая к случаю, - признался Пол. - Когда есть время.
- Вот и отлично. Я член правления клуба и, если хотите, могу вас рекомендовать.
- Это было бы здорово, - с радостью согласился Мартин.
Через неделю правление гольф-клуба обсуждало кандидатуры новых членов. Среди прочих было названо и имя Пола Мартина.
- Я могу рекомендовать его, - заявил Билл Рохан. - Он достойный человек.
- Кажется, он итальянец, - подал голос другой член правления, Джон Хаммонд. - Слушай, Билл, на кой черт нам эти даго?
- А ты возражаешь?
- Ей-богу, ты попал в самую точку - я возражаю.
- О'кей, кандидатура Пола Мартина отклоняется. Следующий…
Заседание продолжалось.
Спустя две недели Пол Мартин снова завтракал с банкиром Роханом.
- А я занимаюсь гольфом, - пошутил Пол. Билл Рохан казался несколько смущенным.
- Видите ли, Пол…, вышла небольшая неувязочка.
- Неувязочка?
- Получилось так, что я предложил вашу кандидатуру, а один из членов правления завернул ее.
- Ну! А почему?
- Только не принимайте это лично на свой счет. Он просто фанатик - терпеть не может итальянцев. Пол улыбнулся:
- Да мне наплевать на это, Билл. Многие не любят итальянцев. Вот и мистер…
- Хаммонд. Джон Хаммонд.
- Который занимается перевозками мяса?
- Совершенно верно. Я уверен, он изменит свою точку зрения. Я обязательно еще раз поговорю с ним.
- Не стоит, - покачал головой Пол. - Честно говоря, я не такой уж заядлый игрок в гольф.
Через шесть месяцев, в середине июля, четыре рефрижератора компании по разделке и доставке мяса, принадлежащей Хаммонду, доверху груженные свиным филе, стейками и окороками и направлявшиеся из Миннесоты в супермаркеты Буффало и Нью-Джерси, съехали на обочину дороги. Водители вылезли из кабин, раскрыли задние двери своих фургонов-морозильников и ушли.
Когда об этом узнал Джон Хаммонд, он пришел в бешенство.
- Что, черт побери, происходит? - набросился он на своего менеджера. - Испорчено мяса на полтора миллиона долларов. Как такое могло случиться?
- Профсоюз объявил забастовку, - ответил управляющий.
- Не предупредив нас? Чего же они требуют? Повышения зарплаты?
- Я не знаю, - пожал плечами менеджер. - Они мне ничего не сказали.
- Попросите прийти ко мне представителя профсоюза. Я все улажу, - заявил Хаммонд.
В полдень в его кабинет вошел представитель профсоюза.
- Почему я не был поставлен в известность о начале забастовки? - потребовал ответа Хаммонд.
- Я и сам ничего не знал, мистер Хаммонд, - извиняющимся тоном проговорил вошедший. - Все словно сошли с ума. Это случилось совершенно неожиданно.
- Вы же знаете, что со мной всегда можно договориться. Что они хотят? Прибавки к зарплате?
- Нет, сэр. Причина заключается в мыле. Хаммонд, ничего не понимая, вытаращился на него.
- В мыле, вы сказали?
- Именно. Им не нравится мыло в душевых. Оно слишком едкое.
Хаммонд отказывался верить собственным ушам.
- Слишком едкое мыло? И поэтому я потерял полтора миллиона долларов?
- Я тут не виноват, - оправдывался представитель профсоюза. - Это все рабочие…
- Господи! - негодуя, воскликнул Хаммонд. - Просто непостижимо! Какое же им надо мыло - люкс? Он грохнул кулаком по столу.
- В следующий раз, когда у моих рабочих возникнут какие-нибудь проблемы, прежде всего доложите мне. Вы слышите меня?
- Да, мистер Хаммонд.
- И скажите им, чтобы возвращались на работу. Сегодня к шести часам в их душевых будет самое лучшее мыло, какое только можно купить за деньги. Все ясно?
- Да, мистер Хаммонд, - кивнул председатель профсоюза и вышел.
А Джон Хаммонд еще долго сидел, кипя от злости. «Нет ничего удивительного, что страна катится к черту, - думал он. - Мыло им не нравится!»
Две недели спустя, в жаркий августовский полдень, пять грузовиков компании Хаммонда, перевозивших мясо в Сиракузы и Бостон, остановились на обочине дороги. Водители открыли двери рефрижераторов и ушли.
Джон Хаммонд узнал о случившемся в шесть часов вечера.
- Что вы, черт побери, еще придумаете? - заорал он на своего менеджера. - Мыло заменили?
- Все было сделано в тот же день, - подтвердил менеджер.
- Тогда какого дьявола им надо на этот раз?
- Ума не приложу. Не было никаких жалоб. Никто не говорил мне ни слова.
- Немедленно доставьте сюда этого странного профсоюзного деятеля!
В семь часов вечера Хаммонд разговаривал с представителем профсоюза.
- Из-за действий ваших людей у меня протухло мяса на два миллиона долларов! - вопил он. - Они что, с ума спятили?
- Мистер Хаммонд, вы хотите, чтобы я передал ваш вопрос председателю нашего союза?
- Нет-нет, не надо, - опомнился Хаммонд. - Но послушайте, у меня ведь никогда не было проблем с вашими парнями. Если рабочие хотят, чтобы им повысили зарплату, так пусть придут ко мне, и мы, как разумные люди, все тихо, спокойно обсудим. Какого повышения они добиваются?
- Никакого.
- Что вы хотите этим сказать?
- Дело не в деньгах, мистер Хаммонд.
- Да? А в чем тогда?
- В свете.
- В свете? - Хаммонд решил, что ослышался.
- Именно. Люди недовольны тем, что в их душевых слишком тусклый свет.
Джон Хаммонд откинулся на спинку кресла и внезапно притих.
- Что все-таки происходит? - мягко, почти ласково спросил он.
- Я же говорю, что люди считают, что…
- Бросьте молоть эту ерунду. Я хочу знать, в чем дело.
- Если бы я знал, сказал бы.
- Кто-то пытается меня разорить? Да? Представитель профсоюза молчал.
- Ну ладно. - Хаммонд решил подойти к этому вопросу с другой стороны. - Назовите мне имя. С кем я могу поговорить?
- Есть один адвокат, который, возможно, смог бы вам помочь. Наш профсоюз часто пользуется его услугами. Его зовут Пол Мартин.
- Пол? - Джон Хаммонд мгновенно все понял. - Ах вот оно что! Так меня вздумал шантажировать этот итальянский ублюдок. - Он посмотрел на представителя профсоюза и тихо сказал:
- Убирайтесь отсюда. - И вдруг завизжал:
- Вон!
Хаммонд остался сидеть, с трудом сдерживая бушевавший в нем гнев. «Никто не смеет меня шантажировать. Никто!»
Всего через неделю еще шесть его рефрижераторов были брошены водителями на обочине дороги.
Джон Хаммонд пригласил на завтрак Билла Рохана.
- Я тут думал насчет твоего приятеля Пола Мартина, - заявил он банкиру. - Наверное, я немного погорячился, что выступил против его кандидатуры.
- Молодчина, Джон! С твоей стороны очень благородно так говорить.
- Вот что я тебе скажу. Предложи его на нашем следующем заседании, а я тебя поддержу.
Через неделю, когда на заседании правления было названо имя Пола Мартина, он единогласно был принят в члены клуба.
Джон Хаммонд лично позвонил Полу.
- Примите мои поздравления, мистер Мартин, - сказал он. - Вас только что приняли в члены нашего гольф-клуба. Мы все этому рады.
- Спасибо, - коротко ответил Пол. - Благодарю за звонок.
Поговорив с Мартином, Джон Хаммонд тут же связался с прокурором округа и договорился о встрече с ним на следующей неделе.
В воскресенье Хаммонд и Билл Рохан играли в гольф в одной паре.
- С Полом Мартином ты еще не встречался? - спросил своего приятеля Рохан.
- Нет, - покачал головой Джон Хаммонд. - И думаю, в ближайшее время ему будет не до гольфа. Твоему дружку придется побегать по судам.
- Что ты имеешь в виду?
- Я собираюсь передать окружному прокурору кое-какую информацию об этом итальяшке, которая наверняка заинтересует большое жюри.
- Да ты отдаешь себе отчет в том, что делаешь?! - воскликнул ошарашенный банкир.
- Да, черт побери! Я раздавлю его, как букашку. В понедельник по пути в прокуратуру округа Джон Хаммонд погиб в дорожно-транспортном происшествии. Свидетелей случившегося не оказалось. Найти скрывшегося с места катастрофы водителя полиция так и не смогла.
После этого каждое воскресенье Пол Мартин завтракал в гольф-клубе со своими женой и детьми-двойняшками. Кормили там очень вкусно.

***

К семейной жизни Пол Мартин относился очень серьезно. Он и в мыслях не допускал того, чтобы унизить жену, пригласив ее в тот же ресторан, в котором ужинал со своей любовницей. Семья была для него одной частью существования, дела - другой. Все друзья Пола имели любовниц, и это вполне соответствовало их стилю жизни. Раздражало Пола только, когда он видел, как пожилые мужчины цепляют молоденьких девиц. Он считал такие поступки недостойными, а достоинство Пол Мартин ценил очень высоко. Для себя он решил, что, когда ему исполнится шестьдесят лет, он больше не будет иметь любовниц, и действительно, уже два года с того дня, как он отпраздновал свой шестидесятилетний юбилей, Пол Мартин был неукоснительно верен своей жене Нине, которая была ему хорошей подругой. А этого вполне достаточно. Достоинство.
К нему- то Лара Камерон и пришла просить о помощи. Прежде Мартин уже слышал ее имя, но, увидев ее, был потрясен красотой и молодостью этой женщины. Она была честолюбива и вызывающе независима, но, кроме этого, она была еще и невероятно женственна. Сам того не желая, Пол Мартин понял, что стал пленником ее очарования. «Нет, -думал он, - она совсем еще девчонка. А я уже старик. Самый настоящий старик».
Когда в свой первый визит Лара, словно ураган, вылетела из его кабинета, он еще долго сидел, не в силах выбросить из головы мысли о ней. А затем снял трубку и позвонил.

Глава 14

Работа шла строго в соответствии с графиком. Каждый день утром и вечером Лара приезжала на строительную площадку. Она начала замечать, что рабочие стали относиться к ней с каким-то оттенком уважения, с почтением, что ли. Она чувствовала это по тому, как они на нее смотрели, как говорили с ней, как работали. Она была уверена, что все это произошло благодаря Полу Мартину, и неожиданно стала ловить себя на том, что все больше и больше думает об этом отталкивающе-привлекательном человеке с таким необычным и властным голосом.
Лара снова позвонила ему.
- Мистер Мартин, как вы смотрите на то, чтобы нам вместе пообедать?
- У вас что, еще какие-нибудь проблемы?
- Нет. Я просто подумала, что было бы приятно познакомиться с вами поближе.
- Извините, мисс Камерон, я никогда не обедаю.
- Тогда как насчет ужина?
- Мисс Камерон, я женатый человек и всегда ужинаю со своими женой и детьми.
- Понятно. А что, если… - В трубке раздались гудки. «Да что с ним? - недоумевала Лара. - Я же не пытаюсь залезть к нему в постель. Я всего лишь хочу как-то его отблагодарить». Она постаралась выкинуть его из головы.
Полу Мартину было так приятно слышать голос Лары Камерон, что он даже испугался.
- Если мисс Камерон позвонит снова, скажите ей, что меня нет на месте, - велел он своей секретарше. Искушения ему были ни к чему. А Лара Камерон была искушением.

***

Говард Келлер был в восторге от того, как идут дела.
- Должен признаться, - заявил он Ларе, - вы заставили меня немножко поволноваться. Мы едва не вылетели в трубу. Вы просто совершили чудо.
«Кто совершил чудо, так это Пол Мартин», - подумала Лара.
Возможно, он злился на нее, потому что она не оплатила его услуги? И, поддавшись внезапному порыву, Лара послала Полу Мартину чек на пятьдесят тысяч долларов.
На следующий день чек вернулся обратно.
Лара снова набрала номер его телефона.
- Сожалею, мисс Камерон, - ответила секретарша, - но мистера Мартина сейчас нет.
Еще одно проявление неуважения. Казалось, он избегал ее. «Но если он не желает со мной разговаривать, - ломала себе голову Лара, - то почему тогда он сделал для меня исключение и помог мне?»
В эту ночь ей приснился Пол Мартин.

***

- У меня пропадают два билета на новый мюзикл Эндрю Ллойда Веббера «Песня и танец», - сказал, заглянув в кабинет Лары, Говард Келлер. - Я должен лететь в Чикаго. Может, они вам пригодятся?
- Нет, я… Хотя постойте. - Лара на минуту замолчала. - Да, думаю, я смогу их пристроить. Спасибо, Говард.
Когда Келлер ушел, она положила один билет в почтовый конверт и отправила его в офис Пола Мартина.
Получив на следующий день театральный билет, он стал озадаченно разглядывать его. Кто же мог прислать ему один билет в театр? «Эта девчонка Камерон. Я должен прекратить это», - сказал себе Пол.
- В пятницу вечером я свободен? - спросил он у своей секретарши.
- Вы ужинаете с вашим шурином, мистер Мартин.
- Отмените.

***

Лара отсидела первый акт, а место рядом с ней оставалось свободным. «Итак, он не явился, - решила она. - Ну и черт с ним. Я сделала все, что могла».
Когда упал занавес, она задумалась, то ли остаться на второй акт, то ли уйти. На соседнее кресло кто-то опустился.
- Пойдемте отсюда, - услышала она голос Пола Мартина.

***

Они ужинали в бистро в восточной части Манхэттена. Слегка обеспокоенный, он сидел за столиком напротив Лары и изучающе разглядывал ее. Подошел официант, чтобы узнать, что они собираются пить.
- Виски с содовой, - сказала Лара.
- Я ничего не буду.
Лара удивленно посмотрела на него.
- Я не пью.
После того как они заказали ужин, Пол Мартин спросил:
- Мисс Камерон, что вы от меня хотите?
- Терпеть не могу быть кому-то чем-то обязанной, - ответила Лара. - Я вам кое-что должна, а вы не позволяете мне заплатить. Это меня раздражает.
- Я уже говорил вам…, вы ничего мне не должны.
- Ноя…
- Я слышал, ваше строительство идет весьма успешно.
- Да. - Она собралась было сказать: «Благодаря вам», - но передумала.
- Вы хорошо справляетесь со своим делом, не так ли?
- Хочется в это верить, - кивнула Лара. - Наверное, на свете нет ничего более волнующего, чем видеть, как твоя идея воплощается в стали и бетоне и становится зданием, в котором будут жить и работать люди. В какой-то степени это здание становится твоим памятником, ведь правда?
Ее лицо оживилось.
- Пожалуй, что да, - согласился Пол. - А поставив один памятник, хочется иметь еще и еще?
- Ей-богу, вы правы, - с энтузиазмом отозвалась Лара. - Я намерена стать самым крупным застройщиком в этом городе.
Сексуальность, которая была в ней, буквально очаровывала.
- Не удивлюсь, если это у вас получится, - улыбнулся Пол Мартин.
- А почему вы решили прийти сегодня в театр? - спросила Лара.
Он пришел, чтобы сказать ей, чтобы она оставила его в покое, но теперь, оказавшись рядом с ней так близко, он уже не мог заставить себя сделать это.
- Я слышал хорошие отзывы об этом спектакле. Лара улыбнулась:
- Тогда, может быть, вернемся и досмотрим его, а, Пол? Он покачал головой:
- Мисс Камерон, я не просто женат - я по-настоящему женат. Так уж случилось, что я люблю свою жену.
- И прекрасно, - сказала Лара. - Строительство моего здания будет закончено пятнадцатого марта. Мы устраиваем торжественный вечер, чтобы отметить это событие. Вы придете?
Пол Мартин долго колебался, подыскивая наиболее вежливые слова, чтобы облечь в них свой отказ. Когда же он наконец заговорил, то произнес лишь:
- Да, я приду.

***

Торжественный вечер, посвященный завершению строительства нового здания, имел огромный успех. Имя Лары Камерон еще не было достаточно известно для того, чтобы привлечь многочисленных представителей прессы или кого-нибудь из важных городских чиновников. Правда, там все же присутствовали помощник мэра и репортер газеты «Пост».
- Почти все здание уже сдано в аренду, - радостно сообщил Ларе Келлер. - А заявки продолжают поступать.
- Хорошо, - с отсутствующим видом отозвалась она. Ее мысли были заняты совершенно другим. Она думала о Поле Мартине и о том, собирается ли он прийти. По какой-то непонятной причине для нее это было важно. Он оставался для нее загадкой. Он отрицал, что помог ей, и все же… Она преследовала пожилого человека, годившегося ей в отцы. Лара заставила себя выбросить мысли о нем из головы.
Она вернулась к своим гостям, которые налегали на выпивку и закуски и, казалось, чувствовали себя прекрасно. В середине вечера явился Пол Мартин, и тон всеобщего поведения мгновенно изменился. Рабочие приветствовали его так, словно он был членом королевской фамилии. Они испытывали перед ним какой-то благоговейный страх.
«Я простой адвокат и не имею ничего общего с профсоюзами».
Мартин обменялся рукопожатиями с помощником мэра и некоторыми из присутствовавших профсоюзных функционеров, затем подошел к Ларе.
- Рада, что вы смогли прийти, - сказала она.
- Поздравляю, - проговорил Пол Мартин, оглядывая огромное здание. - Вы неплохо поработали.
- Благодарю вас. - Она понизила голос. - Я действительно должна вас благодарить.
Он неотрывно смотрел на Лару, испытывая наслаждение от того, как чудесно она выглядела, и удивление от того странного чувства, которое испытывал, глядя на нее.
- Вечер почти закончен, - сказала Лара. - Я надеялась, что вы пригласите меня поужинать.
- Я же говорил, мисс Камерон, я всегда ужинаю с женой и детьми. - Он заглянул ей в глаза. - Разве что я могу предложить вам бокал вина?
Лара улыбнулась:
- Это было бы замечательно.

***

Они расположились в небольшом баре на Третьей авеню и, казалось, принялись мирно беседовать, но ни Лара, ни Пол Мартин через минуту не смогли бы вспомнить, о чем только что шла речь, ибо произносимые ими слова были лишь маскировкой охватившего их сексуального волнения.
- Расскажите о себе, - попросил Пол. - Кто вы? Откуда? Как вас угораздило заняться этим бизнесом?
Лара подумала о Шоне Макалистере и его отвратительном теле. «Было так хорошо, что нам обязательно надо будет это повторить».
- Я выросла в маленьком городке в Новой Шотландии, - начала она. - Он называется Глейс-Бей. Мой отец был управляющим нескольких тамошних общежитии. Когда он умер, его место заняла я. Один из моих постояльцев помог мне купить участок земли, на котором я построила здание. Вот так все и началось. Он слушал не перебивая.
- После этого, - продолжала Лара, - я отправилась в Чикаго и построила там несколько домов. Дела мои шли успешно, и я переехала в Нью-Йорк. - Она улыбнулась. - Вот, пожалуй, и вся история. - «Если не считать мучительной жизни с отцом, который меня ненавидел, позора нищеты, убогого существования и того, что мне пришлось отдать свое тело Шону Макалистеру…»
Словно угадав ее мысли, Пол Мартин сказал:
- Держу пари, все было не так просто, верно?
- Я не жалуюсь.
- А какой ваш следующий проект? Лара пожала плечами:
- Я еще сама не знаю. Рассматривала множество вариантов, но, по правде говоря, ни один не привлекает. Он не мог оторвать от нее глаз.
- О чем вы задумались? - спросила Лара. Он глубоко вздохнул.
- Честно? Я думал о том, что если бы я не был женат, то сказал бы вам, что вы самая потрясающая женщина из всех, которых мне когда-либо приходилось знать. Однако я женат, так что мы с вами должны оставаться всего лишь друзьями. Надеюсь, вы меня понимаете.
- Вполне.
Пол взглянул на часы.
- Ну, пора идти. - Он повернулся к официанту:
- Счет, пожалуйста.
- Может быть, пообедаем на будущей неделе? - спросила Лара уже вставшего из-за стола Мартина.
- Нет. Наверное, мы снова увидимся, когда вы построите свой следующий дом, - проговорил он и вышел из бара.

***

Предыдущая страница 11 Следующая страница


Звезды сияют с небес 12

В ту ночь Ларе снилось, что она занимается с ним любовью. Пол Мартин лежал на ней, лаская ее тело своими сильными руками и шепча: «Ты просто не представляешь, как ты мне нужна… Господи! Милая моя, прости, что я никогда не говорил тебе, как сильно я тебя люблю, люблю, люблю…»
Затем он вошел в нее, тело Лары неожиданно напряглось. Она застонала, и эти стоны разбудили ее. Вся дрожа, она села на постели.
Пол Мартин позвонил через два дня.
- Мне кажется, у меня есть участок, который мог бы вас заинтересовать, - заявил он. - Это на Шестьдесят девятой улице. На продажу он еще не выставлен. Он принадлежит одному из моих клиентов, который хочет его продать.
В то же утро Лара и Говард Келлер отправились взглянуть. Место оказалось великолепным.
- Как вы узнали об этом участке? - поинтересовался Келлер.
- Пол Мартин, - коротко ответила Лара.
- А-а, понимаю. - В его голосе звучали нотки неодобрения.
- В чем дело, Говард?
- Лара… - замялся он. - Видите ли…, я навел справки о Мартине. Он связан с мафией. Вам лучше держаться от него подальше.
- Это не правда, - раздраженно сказала она. - Просто он добрый друг. Да и вообще, какое это имеет отношение к данному участку? Вам он нравится?
- По мне, так лучшего и не пожелаешь.
- Тогда давайте купим его.
Через десять дней сделка состоялась.
Лара послала Полу Мартину огромный букет цветов с запиской: «Пол, пожалуйста, не отсылайте цветы обратно. Они ведь такие нежные».

***

Вечером он позвонил.
- Спасибо за цветы. Честно говоря, я не привык получать букеты от прекрасных дам. - Голос его казался более хриплым, чем обычно.
- Знаете, в чем ваша беда? - задала вопрос Лара. - Вас так никто и не смог по-настоящему испортить.
- И теперь это собираетесь сделать вы?
- Ага, совратить. Пол засмеялся.
- Я серьезно, - заявила Лара.
- Я знаю.
- В таком случае почему бы нам не поговорить об этом за обедом?

***

Пол Мартин был не в состоянии выбросить Пару из головы. Он чувствовал, что вот-вот влюбится в нее. В ней была какая-то ранимость и невинность, но в то же время что-то безумно сексуальное. Пол знал, что самым благоразумным для него было бы никогда больше с ней не встречаться, но он уже не мог контролировать себя. Его влекло к ней нечто такое, что было сильнее его воли.
Они обедали в клубе «21».
- Когда вы хотите что-нибудь скрыть, - рассуждал Пол Мартин, - делайте это у всех на виду. Тогда никто не заподозрит, что вы делаете что-то нехорошее.
- А мы хотим что-нибудь скрыть? - мягко спросила Лара.
Он посмотрел на нее и наконец принял решение. «Она красива и умна, но красивых и умных женщин тысячи. Распрощаться с ней будет не трудно. Я только раз пересплю с ней, и все закончится».
Как оказалось, он ошибался.
Когда они приехали в апартаменты Лары, Пол, сам не зная почему, ужасно нервничал.
- Чувствую себя, как какой-то сопливый школьник, - признался он. - Откровенно говоря, я давно не практиковался…
- Не волнуйся, - прошептала Лара. - Это как ездить на велосипеде - только сядешь, сразу вспомнишь. Давай я тебя раздену.
Она сняла с него пиджак и галстук и начала расстегивать рубашку.
- Ты ведь понимаешь, Лара, это не может быть серьезно.
- Я знаю.
- Мне шестьдесят два года. Я тебе в отцы гожусь. Она замерла на мгновение, вспомнив свой недавний сон.
- Я знаю, - проговорила она, продолжая раздевать его. - У тебя красивое тело.
- Спасибо. - Он уже слышал это от своей жены. Руки Лары скользнули по его бедрам.
- Ты ведь сильный, правда? Он невольно распрямился.
- Я играл в баскетбол, когда был в…
Она поцеловала его, они опустились в постель, и его охватило такое чувство, какое ему никогда прежде не приходилось испытывать, словно все его тело было охвачено огнем. Они предались любви, у которой, казалось, не было ни начала, ни конца. Пола словно подхватила могучая река и несла все быстрее и быстрее, и засасывала его в свои воды все глубже и глубже, в бархатную мглу, которая вдруг взорвалась тысячью звезд. Но самым чудесным было то, что это повторялось снова и снова, пока наконец, задыхающийся, он не рухнул, потеряв последние силы.
- Я просто не могу в это поверить, - проговорил он. Его интимные отношения с женой всегда были однообразными и даже скучными. Но с Ларой он испытал невероятное эмоциональное чувство. В жизни Пола Мартина было много женщин, но ни одна из них не могла сравниться с Ларой. Она подарила ему то, чего не могла дать ни одна другая женщина: она заставила его почувствовать себя молодым.
- Мы еще увидимся? - спросила Лара, когда Пол уже одевался.
- Да. - «Господи, помоги мне». - Конечно.

***

80- е годы стали временем бурных перемен. Рональд Рейган был избран президентом Соединенных Штатов, а на Уолл-стрит наступили тяжелые дни. Шах Ирана умер в изгнании, и был предательски убит Анвар Садат. В Иране освободили американских заложников, а Сандра Дей О'Коннор стала первой женщиной -членом Верховного суда США.
Лара Камерон оказалась в нужном месте в нужный момент, ибо в это время разразился настоящий строительный бум и банки охотно вкладывали деньги в проекты.
Сберегательные и ссудные банки выбрасывали в обращение огромное количество акций, а молодой финансовый гений по имени Майк Милкен придумал и начал распространять высокопроцентные и высокорискованные облигации, прозванные в народе «хламом». Желающих вложить деньги в какое-нибудь предприятие было хоть отбавляй.
- Пожалуй, на Шестьдесят девятой улице вместо здания под офисы я построю отель, - заявила как-то Лара.
- Но почему? - удивился Говард Келлер. - Это место идеально подходит для офисов. А с отелем вам двадцать четыре часа в сутки придется крутиться как белка в колесе. Надо будет постоянно обслуживать то и дело приезжающих и отъезжающих клиентов. Имея же административное здание, вы должны будете лишь раз в пять - десять лет заботиться об оформлении документов о сдаче помещений в аренду.
- Я это понимаю, Говард, но благодаря отелю вы получаете определенную власть, так как предоставляете важным людям апартаменты и всячески развлекаете их в вашем ресторане. Так что мне эта идея по душе. Пусть будет отель. И я хочу, чтобы вы договорились о встречах с лучшими архитекторами Нью-Йорка: Скидмором, Суингзом, Мериллом, а также Питером Айзенманом и Филиппом Джонсоном.
Встречи с архитекторами проходили в течение двух следующих недель. Некоторые из них пытались вести беседы покровительственным тоном, ибо прежде им никогда не приходилось работать на женщину.
- Если вы хотите, чтобы мы скопировали… - начал было один архитектор.
- Нет, - перебила его Лара. - Мы построим отель, который другие будут копировать. Постарайтесь сделать его «изысканным». Мне лично видится отель с двумя фонтанами при входе, отделанным итальянским мрамором вестибюлем и уютным конференц-залом…
На подобных встречах Лара умела произвести впечатление.
Затем она приступила к подбору команды: наняла юриста по имени Терри Хилл, помощника Джима Белона, менеджера Тома Крайтона и членов рекламной группы, возглавляемой Томом Скоттом. После этого Лара заключила договор с архитектурной фирмой «Элмонт и Кларк», и работа над проектом началась.
- Мы будем встречаться раз в неделю, - объявила она своим новым сотрудникам, - но я хочу получать от каждого из вас ежедневные отчеты. Мне надо, чтобы работа шла строго в соответствии с графиком и бюджетом. Я выбрала вас, потому что вы самые лучшие в своем деле, так что постарайтесь не разочаровать меня. Вопросы есть?
Следующие два часа прошли в вопросах и ответах на вопросы.
Когда все разошлись, Лара спросила Келлера:
- Ну как, по-вашему, прошла встреча?
- Отлично, босс.
Он впервые назвал ее боссом. Ей это понравилось.

***

Позвонил Чарльз Коэн.
- Я в Нью-Йорке. Могли бы мы вместе пообедать?
- О чем речь?! Конечно! - с радостью согласилась Лара.
Они сидели за столом в ресторане Сарди.
- Вы прекрасно выглядите, Лара, - сказал Коэн. - Вам сопутствует успех.
- Это только начало, - заявила она. - Послушайте, Чарльз…, а не хотели бы вы тоже работать в «Камерон энтерпрайзиз»? Я сделаю вас совладельцем компании и…
Он замотал головой:
- Спасибо, нет. У вас все впереди, а я уже в конце пути и следующим летом собираюсь уйти на пенсию.
- Все равно давайте поддерживать связь, - проговорила Лара. - Я не хочу потерять вас.

***

- У меня для тебя сюрприз, дорогой, - сказала Лара, когда к ней снова пришел Пол Мартин, и вручила ему несколько свертков.
- Ну и ну! - воскликнул он. - У меня сегодня не день рождения.
- Разверни.
Внутри оказалась дюжина рубашек от Бергдорфа Гудмана и дюжина галстуков от Пуччи.
- Вообще-то у меня есть рубашки и галстуки, - засмеялся Пол.
- Не такие, - заявила Лара. - В этих ты почувствуешь себя моложе. И еще я узнала для тебя адрес хорошего портного.
Неделю спустя Лара настояла, чтобы Пол сделал новую стрижку.
«А я и вправду выгляжу моложе, - взглянув в зеркало, подумал Мартин. Он почувствовал, что у него снова появился интерес к жизни. - И все это благодаря Ларе».
Жена Пола делала вид, что не замечает происшедших в ее муже изменений.

***

На совещании присутствовали Келлер, Том Крайтоп, Джим Белон и Терри Хилл.
- Мы должны ускорить строительство отеля, - объявила им Лара.
Мужчины переглянулись.
- Это опасно, - выразил свое сомнение Келлер.
- Вовсе нет, если все делать как надо.
- Мисс Камерон, - заговорил Том Крайтон, - при возведении здания каждый этап работы должен осуществляться в свое время: сначала вы готовите площадку под строительство; когда она готова, вы начинаете рытье котлована и траншей; сделали это - приступаете к прокладке труб; затем…
- Устанавливаете деревянную опалубку и металлические решетки для заливки бетоном, - перебила его Лара. - Я это знаю.
- Тогда почему…
- Потому что на это уйдет два года. А я не хочу ждать столько времени.
- Если мы форсируем строительство, - сказал Джим Белон, - это будет означать, что нам придется одновременно осуществлять разные этапы работы. Одна ошибка - и все пойдет наперекосяк. Так может получиться кривобокое здание и…
- Значит, нужно проследить, чтобы никаких ошибок не было, верно? - заключила Лара. - Если мы это сделаем, то получим новый отель через год, а не через два и сэкономим двадцать миллионов долларов.
- Да, но это рискованно.
- Я люблю рисковать.

Глава 15

Лара рассказала Полу Мартину о своем решении ускорить строительство отеля и той дискуссии, которая состоялась у нее с ближайшими советниками.
- Возможно, они и правы, - проговорил Пол. - То, что ты собираешься сделать, может оказаться весьма рискованным.
- Но Трамп и Юрайз это делают.
- Малышка, - мягко сказал Мартин, - ты ведь не Трамп и не Юрайз.
- Я превзойду их, Пол. Я построю в Нью-Йорке больше домов, чем кто-либо до меня. Это будет мой город.
Какое- то время он пристально смотрел на нее, затем произнес:
- Я тебе верю.
В кабинете Лары был установлен телефон, номер которого знал только Пол Мартин. В его кабинете тоже имелся телефон, предназначенный исключительно для разговоров с Ларой. И они звонили друг другу по несколько раз в день.
Как только у них появлялся свободный вечер, они ехали в апартаменты Лары. Этих свиданий Пол ждал с таким нетерпением, которому и сам удивлялся. Лара буквально овладела всеми его помыслами.

***

Когда Келлер узнал об отношениях Лары и Пола Мартина, он озабоченно сказал ей:
- Я думаю, вы совершаете ошибку, Лара. Пол Мартин - опасный человек.
- Вы его совсем не знаете, - возразила та. - Он такой чудесный!
- Вы любите его?
Лара и сама спрашивала себя об этом. Она нуждалась в Мартине. Но была ли она в него влюблена?
- Нет.
- А он любит вас?
- Думаю, что да.
- Будьте осторожны с ним. Прошу вас, будьте очень осторожны.
Лара улыбнулась и, поддавшись внезапно охватившему ее порыву, поцеловала Келлера в щеку.
- Мне нравится, как вы обо мне заботитесь, Говард.
На строительной площадке Лара учинила проверку накладных.
- Я заметила, что мы закупаем жуткое количество лесоматериалов, - обратилась она к новому исполнительному директору проекта Питу Рису.
- Я не хотел об этом говорить, мисс Камерон, - признался Рис, - так как не был абсолютно уверен, но вы правы. Значительная часть лесоматериалов куда-то исчезает. Нам приходится заказывать в два раза больше, чем это необходимо.
Она внимательно посмотрела на него.
- Вы хотите сказать, что кто-то ворует доски?
- Похоже на то.
- Кого-нибудь подозреваете?
- Нет.
- У нас ведь здесь есть ночные сторожа, не так ли?
- Один сторож.
- И он ничего не видел?
- Ничего. Но в такой суете, которая здесь творится, все это могло происходить и днем. И сделать это мог кто угодно.
Лара на минуту задумалась.
- Ясно, - медленно проговорила она. - Спасибо, Пит, что дали мне знать. Я сама во всем разберусь.
В тот же день Лара наняла частного детектива по имени Стив Кейн.
- Как среди бела дня можно вынести со стройки лесоматериалы? - спросил ее Кейн.
- Вот вы мне это и скажете, - заявила Лара.
- Вы говорите, что там есть ночной сторож?
- Да.
- Вполне возможно, что тут не обошлось без него.
- Меня не интересуют предположения, - отрезала Лара. - Выясните, кто за этим стоит, и доложите мне.
- Тогда было бы хорошо, если бы вы наняли меня рабочим к себе на стройку.
- Об этом я позабочусь.
На следующий день Кейн появился на стройке. Когда Лара поведала Келлеру о том, что происходит, он сказал:
- Вам вовсе ни к чему заниматься этим. Доверьте все это мне.
- Нет, Говард, я сама хочу во всем разобраться, - стояла на своем Лара.
На том и порешили. А пять дней спустя в ее кабинет вошел детектив Кейн.
- Ну, разузнали что-нибудь? - спросила его Лара.
- Я все выяснил, - заявил он.
- Так это был сторож?
- Нет. Со стройки лесоматериалы никто не крал.
- Что вы имеете в виду?
- Я хочу сказать, что доски туда даже не привозили. Их отправляли на другую стройку, в Джерси, и перепродавали по подложным счетам.
- Кто же за всем этим стоит? - спросила Лара. Кейн назвал имя.

***

На совещании руководителей проекта присутствовали адвокат Лары Терри Хилл, Говард Келлер, Джим Белон и Пит Рис. Там же, за столом, сидел еще один человек, которого Лара представила как мистера Конроя.
- Давайте заслушаем отчет о состоянии дел, - предложила Лара.
- В настоящее время, - заговорил Пит Рис, - строительство продолжается строго по графику. По нашим оценкам, для его завершения потребуется еще четыре месяца. Вы, мисс Камерон, были абсолютно правы, когда предложили ускорить работы. Все идет как по маслу. Мы уже приступили к прокладке водопроводных труб и установке оборудования.
- Отлично.
- А как насчет воровства лесоматериалов? - поинтересовался Келлер.
- Пока ничего нового, - ответил Пит Рис.
- Думаю, по этому поводу нам можно больше не беспокоиться, - заявила Лара. - Мы нашли вора. Она кивнула в сторону сидящего за столом незнакомца. - Мистер Конрой из Особого отдела по борьбе с мошенничеством. Будет точнее назвать его детектив Конрой.
- И что он здесь делает? - удивился Пит Рис.
- Пришел, чтобы арестовать вас.
- Что?! - ошарашенно воскликнул Рис. Лара обвела взглядом собравшихся.
- Все это время мистер Рис продавал наши материалы другой стройке. Когда он обнаружил, что я проверяю накладные, то счел за благо первым сказать мне, что на стройке процветает воровство.
- Минуточку, - попытался оправдаться Рис, - я…, я… Вы совершаете ошибку. Она повернулась к Конрою.
- Окажите любезность, уберите его отсюда. - Затем снова посмотрела на своих коллег:
- А сейчас давайте обсудим детали церемонии открытия отеля.

***

По мере того как приближался день завершения строительства отеля, росла и связанная с его открытием нервозность. Лара становилась совершенно невыносимой. Она постоянно всех дергала, ко всему придиралась, звонила своим сотрудникам среди ночи.
- Говард, вы в курсе, что до сих пор мы не получили партию обоев?
- Ради Бога, Лара, ведь сейчас четыре часа утра!
- Через девяносто дней мы открываем отель. Если у нас не будет обоев, мы не сможем открыть его.
- Утром я во всем разберусь.
- Уже утро. Сделайте это прямо сейчас.
С каждым днем взвинченность Лары все усиливалась.
- У вас есть маленькие дети, мистер Скотт? - прицепилась она к руководителю рекламной группы Тому Скотту.
Тот в недоумении уставился на нее.
- Нет. А что?
- А то, что, судя по тому, как происходит рекламная кампания, она осуществляется по сценарию умственно отсталого ребенка. Я просто не могу поверить, что всю эту белиберду придумал взрослый человек.
Скотт насупился.
- Мисс Камерон, если вас что-то не устраивает…
- Меня все не устраивает, - перебила Лара. - Ваша реклама не берет за душу. Она совершенно беззубая. Ее можно отнести к любому отелю. А это не любой отель, мистер Скотт. Это самый великолепный и самый современный отель в Нью-Йорке. У вас он похож на какой-то холодный безликий дом, а должен он выглядеть теплым, уютным, незабываемым. Вот что нужно втолковывать людям. Сможете это сделать?
- Заверяю вас, все будет, как вы сказали. Мы пересмотрим всю тактику рекламной кампании и через две недели…
- В понедельник, - оборвала его Лара. - Я хочу видеть новые рекламы в понедельник.
И вскоре по всей стране в газетах и журналах появилась информация о новом отеле.
- Кампания проходит блестяще, - заявил Том Скотт. - Вы были правы.
Взглянув на него, Лара спокойно произнесла:
- Мне нужно, чтобы не я, а вы были правы. Именно за это я вам и плачу.
Она повернулась к Джерри Таунсенду, ответственному за связи с общественностью.
- Приглашения разослали?
- Да, и от большинства уже получили подтверждения. Церемония открытия обещает быть потрясающей.
- Да уж надо думать! - буркнул Келлер. - Денег угрохали уйму.
- Перестаньте рассуждать как банкир, Говард, - улыбнулась Лара. - В глазах общественности мы приобретем имидж, за который не жалко выложить и миллион долларов. Там будет дюжина знаменитостей и…
Келлер поднял вверх руки:
- Ладно, ладно, сдаюсь.

***

За две недели до открытия заканчивались последние отделочные работы: клеились обои, стелились ковры, в холлах красились стены и развешивались картины. Лара в сопровождении пяти ближайших помощников лично проверяла каждый номер.

Предыдущая страница 12 Следующая страница


13 Сидни Шелдон

- Шторы не годятся, - говорила она. - Поменяйте их с соседними апартаментами.
Зайдя в другой номер, Лара пробежала пальцами по клавишам рояля.
- Расстроен, - заявила она. - Исправить.
В третьем номере не работал электрический камин.
- Починить.
Ее задерганным помощникам казалось, что она суется буквально во все. Лара побывала и на кухне, и в прачечной, и в туалетах. И везде она что-то требовала, с кем-то ругалась, чего-то добивалась.
- Да не волнуйтесь вы так, мисс Камерон, - пытался успокоить ее управляющий отелем. - На открытии любого отеля всегда случаются маленькие накладки.
- В моих отелях этого быть не должно, - отрезала Лара. - Не должно.
В день церемонии открытия в четыре часа утра Лара уже была на ногах - от волнения она просто не могла спать. Ей отчаянно хотелось поговорить с Полом Мартином, но, увы, в столь ранний час позвонить ему было невозможно. Она оделась и пошла прогуляться.
«Все будет хорошо, - убеждала себя Лара. - Компьютер исправят, третью печь на кухне починят, замок в седьмом номере заменят. И нужно отремонтировать кондиционер в пентхаусе…»

***

В шесть часов вечера начали съезжаться приглашенные. У входа в отель гостей встречал швейцар в парадной униформе и, прежде чем пустить внутрь, тщательно проверял их приглашения. Среди прибывших было множество знаменитостей, известных спортсменов и влиятельных бизнесменов. Лара лично утвердила список гостей, вычеркнув из него всех ненужных и любителей выпить и закусить на дармовщинку.
Стоя в просторном вестибюле, она приветствовала каждого входящего.
- Здравствуйте, меня зовут Лара Камерон. Очень рада, что вы приехали. Пожалуйста, чувствуйте себя как дома.
Лара отвела Келлера в сторонку.
- Почему нет мэра?
- Видите ли, он очень занят и…
- Вы хотите сказать, что я недостаточно важная персона?
- Когда-нибудь он изменит свое мнение. Прибыл помощник мэра.
- Спасибо, что пришли, - обратилась к нему Лара. - Для нашего отеля это большая честь.
Она с волнением поискала глазами Тодда Грейсона, архитектурного критика газеты «Нью-Йорк тайме», который тоже был среди приглашенных. «Если ему понравится, - убеждала себя она, - можно считать, что мы победили».
Пол Мартин приехал с супругой. Впервые Лара видела миссис Мартин. Она оказалась привлекательной, элегантной женщиной, и Лару неожиданно охватило чувство вины.
- Мисс Камерон, - сказал подошедший к ней Пол, - меня зовут Пол Мартин. А это моя жена. Благодарю вас за приглашение.
Лара чуть задержала руку в своей ладони.
- Счастлива видеть вас здесь. Будьте как дома. Пол оглядел вестибюль, который он видел уже раз десять.
- Великолепно! - воскликнул он. - Думаю, вас ждет большой успех.
Нина Мартин не сводила с Лары глаз. «Я просто уверена, что ее ждет успех», - подумала она.
«Неужели ей все известно?» - подумала Лара.
Гости продолжали прибывать.
Через час к стоящей в вестибюле Ларе подскочил Келлер.
- Ради Бога, - зашептал он. - Все уже в зале. Не хватает только вас. Почему вы не идете туда?
- Еще не приехал Тодд Грейсон. Я жду его.
- Архитектурный критик «Нью-Йорк тайме»? Да я видел его еще час назад.
- Что?!
- Да-да. Он вместе с остальными осматривал отель.
- Почему же вы мне не сказали?
- Я был уверен, что вы в курсе.
- Ну, что он говорил? - засуетилась Лара. - Как его впечатление? Потрясен?
- Ничего не сказал. Выглядит неплохо. А вот потрясен или нет - этого я не знаю.
- Неужели так ничего и не сказал?
- Ничего.
Лара нахмурилась.
- Если бы ему понравилось, он что-нибудь сказал бы. Это недобрый знак, Говард, - пробормотала она.

***

Вечер имел грандиозный успех. Гости с аппетитом ели и пили и то и дело провозглашали тосты за процветание отеля, а когда стали расходиться, осыпали Лару комплиментами.
- Такой чудесный отель, мисс Камерон…
- Когда снова приеду в Нью-Йорк, обязательно остановлюсь здесь…
- Какая великолепная идея - установить в каждом номере по роялю…
- Я в восторге от каминов…
- Обязательно порекомендую всем моим друзьям… «Что ж, - рассуждала Лара, - если даже „Нью-Йорк тайме“ и раскритикует его, все равно это успех». Пол Мартин и его жена стали собираться домой.
- Вы сегодня настоящая победительница, мисс Камерон, сказал Пол. - Завтра весь Нью-Йорк будет о вас говорить.
- Вы очень добры ко мне, мистер Мартин, - ответила Лара. - Спасибо, что пришли.
- Доброй ночи, мисс Камерон, - спокойно проговорила Нина Мартин.
- Доброй ночи.
Когда они были уже в дверях, Лара услышала, как миссис Мартин сказала мужу:
- Она очень красива, правда, Пол?

***

В четверг, когда должен был выйти ближайший номер «Нью-Йорк тайме», Лара в четыре часа утра уже стояла возле газетного киоска на углу Бродвея и Сорок второй улицы. Купив газету, она тут же раскрыла ее на странице, посвященной городским новостям. Статья Тодда Грейсона начиналась словами:
«Манхэттену давно нужен был отель, который не напоминал бы поселившемуся в нем путешественнику, что он живет не дома. Апартаменты „Камерон-плаза“ светлы и просторны и отделаны с безупречным вкусом. Лара Камерон дала наконец Нью-Йорку…»
От радости она даже взвизгнула, затем позвонила и разбудила Келлера.
- Мы попали в газету! - прокричала она. - «Нью-Йорк тайме» в восторге!
Сидя в постели, Говард старался стряхнуть с себя сон.
- Это здорово, - пробубнил он. - И что же они пишут?
Лара прочитала ему статью.
- Отлично, - сказал Келлер, - теперь вы можете и поспать.
- Поспать?! Смеетесь?! Я присмотрела новый участок. Как только откроются банки, начинайте переговоры о предоставлении нам ссуды…

***

Нью- йоркский отель «Камерон-плаза» имел бешеный успех. Все номера были мгновенно сняты, и даже образовалась очередь ожидающих.
- Это всего лишь начало, - сказала Келлеру Лара. - В Нью-Йорке и его окрестностях орудуют, наверное, не меньше десяти тысяч застройщиков, но из них только горстка по-настоящему серьезных мальчиков - Тиши, Рудины, Рокфеллеры, Штерны. И нравится им это или нет, а мы тоже будем играть в их песочнице. Мы изменим облик этого города.
Вскоре один за другим Лара начала получать звонки из различных банков с предложениями ссуды. Она завязала знакомство с лучшими брокерами, занимающимися сделками с недвижимостью, и всячески «подмазывала» их, приглашая на обеды и в театры. Они же охотно рассказывали ей о той собственности, которая в ближайшее время должна была быть выставлена на продажу. Лара приобрела два отличных участка в деловой части города и приступила к строительству. Позвонил Пол Мартин.
- Ты уже видела «Бизнес уик»? - спросил он. - Похоже, ты отхватила лакомый кусочек. Потрясающе! Ты прекрасно справляешься со своими делами.
- Я стараюсь, - скромно ответила Лара.
- Свободна сегодня вечером?
- Для тебя я всегда свободна.
Затем состоялась встреча со специалистами одной из лучших архитектурных фирм, и Лара окунулась в изучение принесенных ими чертежей и спецификаций.
- Ну, как вам? - поинтересовался главный архитектор. - В соответствии с вашими пожеланиями здание будет элегантным, симметричным и весьма просторным. Позвольте мне объяснить кое-какие детали…
- Не стоит, - перебила Лара. - Я сама все вижу. - Она оторвалась от чертежей. - Отдайте эти планы художнику.
- Что, простите?
- Я хочу, чтобы он нарисовал несколько картин: общий вид, вестибюль, коридоры, офисы. У банкиров воображение отсутствует. Поэтому я хочу, чтобы они видели, каким будет это здание.
- Что ж, идея великолепная, - согласился главный архитектор.
В этот момент в кабинет вошла секретарша Лары.
- Извините, мисс Камерон, я опоздала.
- Эта встреча была назначена на девять часов, Кэти. А сейчас уже четверть десятого.
- Простите, мисс Камерон, будильник не прозвонил, и…
- Об этом мы поговорим после. - Лара снова повернулась к архитекторам:
- И еще я хочу, чтобы вы внесли в проект некоторые изменения…
Обсуждение «некоторых изменений» закончилось через два часа. Все стали расходиться.
- А вы останьтесь, - обратилась Лара к Кэти. - Садитесь. Кэти села.
- Вам нравится ваша работа? - спросила Лара.
- Да, мисс Камерон.
- Это уже третье опоздание за неделю. Больше я этого не потерплю.
- Я очень сожалею, но я…, я последнее время плохо сплю.
- В чем дело?
- Да ничего особенного…
- Однако это мешает вам вовремя являться на работу. Так что же стряслось?
- Никак не могу заснуть. Честно говоря…, мне страшно.
- Чего же вы боитесь? - раздраженно спросила Лара.
- Я… У меня образовалась какая-то опухоль.
- О! - Лара на минуту замолчала. - А что говорит врач?
Кэти вздохнула.
- Я не ходила к врачу.
- Не ходила к врачу! - взорвалась Лара. - Господи, вы что, собираетесь, как страус, спрятать от страха голову в песок?! И думать нечего - вы должны проконсультироваться со специалистом. - Она схватила трубку телефона. - Соедините меня с доктором Питерсом. - Положив трубку, она снова заговорила с Кэти:
- Может быть, это и яйца выеденного не стоит, но к врачу обратиться все же надо.
- У меня и мама, и брат умерли от рака, - дрожащим голосом проговорила Кэти. - Я не хочу, чтобы и мне доктор поставил такой же диагноз.
Зазвонил телефон. Лара взяла трубку.
- Алло! Что он?… Какое мне дело, что он занят. Передайте ему, что мне нужно переговорить с ним сейчас. Она бросила трубку. Через пару минут телефон заговорил снова.
- Алло, Алан…, нет, со мной все нормально. Направляю к вам на прием мою секретаршу. Ее зовут Кэти Тернер. Она будет у вас через полчаса. И чтобы все было по высшему классу… Я знаю, вы постараетесь… Я в долгу не останусь… Спасибо. - Лара положила трубку и посмотрела на Кэти:
- Поезжайте в больницу Слоун-Кеттеринг. Доктор Питере будет вас ждать.
- Не знаю, что вам и сказать, мисс Камерон, - растроганно промолвила Кэти.
- Скажите, что завтра на работу придете вовремя.

***

В кабинет вошел Говард Келлер.
- У нас проблема, босс.
- Выкладывайте.
- Это связано с участком на Четырнадцатой улице. Мы выселили жильцов всего квартала, кроме одного дома. Шестеро квартиросъемщиков отказываются уезжать, а городские власти не позволяют нам выгнать их силой.
- Предложите им больше денег.
- Дело здесь не в деньгах. Эти люди прожили там много лет и не желают переезжать на новое место. Им там очень нравится.
- Тогда сделайте так, чтобы разонравилось.
- Что вы имеете в виду? Лара встала:
- Давайте-ка поедем и посмотрим на этот дом.
Они ехали по улице мимо слоняющихся по тротуарам нищих и бездомных, выпрашивающих у прохожих милостыню.
- Какой позор для такой богатой страны, - возмущенно заметила Лара.
Интересующий их дом оказался шестиэтажным кирпичным зданием, окруженным старыми, опустевшими строениями, ожидающими прибытия бульдозеров.
- Сколько еще здесь осталось жильцов? - спросила Лара, стоя перед домом.
- Шестнадцать квартиросъемщиков мы выселили, а шестеро продолжают цепляться.
- Значит, шестнадцать квартир пустуют? Келлер озадаченно уставился на Лару.
- Да. А что?
- Давайте заселим их.
- Вы хотите сдать их? Но для чего?…
- Мы не станем сдавать их, мы отдадим эти квартиры бездомным. Таких людей в Нью-Йорке тысячи. Вот мы и позаботимся о некоторых из них. Чем больше их здесь поселится, тем лучше. И проследите, чтобы их накормили.
Келлер нахмурился.
- Почему-то мне кажется, что это не самая удачная ваша затея, - сказал он.
- Говард, это будет всего лишь жест благотворительности. Мы сделаем то, что не в состоянии сделать город, - дадим бездомным жилье. - Лара снова внимательно оглядела здание. - А окна надо забить досками.
- Что?!
- Дом должен производить впечатление нежилого. Квартира на верхнем этаже, та, что с садом на крыше, все еще не освободилась?
- Пока нет.
- Установите на крыше большой рекламный щит, который бы закрывал весь вид.
- Но…
- Выполняйте.

***

- Вас просил позвонить доктор Питере, - сказала вернувшейся в офис Ларе ее помощница Трисия.
- Соедините меня с ним.
Через минуту он уже был на проводе.
- Лара, я обследовал вашу секретаршу.
- Ну и?…
- У нее опухоль. Боюсь, что злокачественная. Я рекомендую немедленно оперировать.
- Я бы хотела получить заключение еще одного специалиста.
- Конечно… Как скажете…, но я возглавляю онкологическое отделение и…
- И все же пусть ее обследует кто-нибудь еще. Когда будет известен результат, тут же свяжитесь со мной. Где сейчас Кэти?
- Она едет к вам.
- Спасибо, Алан.
Лара положила трубку и нажала кнопку интеркома.
- Вернется Кэти - попросите ее зайти ко мне. Лара взглянула на настольный календарь. До начала строительства оставалось тридцать дней.
«Шесть упрямых жильцов, - подумала она. - Что ж, посмотрим, сколько дней они будут сопротивляться».

***

В кабинет вошла Кэти - лицо припухло, глаза красные.
- Я уже все знаю, - сказала ей Лара. - Мне очень жаль, Кэти.
- Теперь я умру, - пробормотала Кэти.
Лара встала и обняла ее за плечи.
- Ничего подобного. Сейчас в борьбе с раком достигнут огромный прогресс. Вам сделают операцию, и вы обязательно поправитесь.
- Мисс Камерон, но у меня нет средств…
- Об этом не беспокойтесь. Доктор Питере хочет, чтобы вы прошли еще одно обследование. Если диагноз подтвердится, вы должны будете немедленно лечь на операцию. А сейчас ступайте домой и отдохните.
Глаза Кэти наполнились слезами.
- Я…, я вам так благодарна.
Выйдя из кабинета, она растроганно подумала: «Никто по-настоящему не знает эту женщину».

Глава 16

В следующий понедельник Лару посетил представитель городских властей.
- Пришел некто мистер О'Брайан из Комиссии по планированию, - сообщила ей секретарша.
- Что ему надо? - встрепенулась Лара.
- Он не сказал.
Лара связалась по интеркому с Келлером.
- Зайдите ко мне, Говард, - попросила она, затем повернулась к секретарше:
- Пригласите мистера О'Брайана.
Энди О'Брайан был дородным краснолицым мужчиной, говорившим с легким ирландским акцентом.
- Мисс Камерон?
Лара осталась сидеть за рабочим столом.
- Да. Чем могу быть полезна, мистер О'Брайан?
- Боюсь, вы преступаете закон, мисс Камерон.
- Что вы говорите! И каким же образом?
- Вам принадлежит дом на Четырнадцатой улице?
- Да, мне.
- У меня есть сведения, что в квартирах этого дома поселилось около сотни бездомных.
- Ах вот оно что! - улыбнулась Лара. - Я подумала, что, коль скоро город не в состоянии что-либо сделать для бездомных, я могла бы хоть как-то им помочь. Я всего лишь предоставляю им кров.
В кабинет вошел Говард Келлер.
- Мистер Келлер. Мистер О'Брайан, - представила их Лара.
Мужчины пожали друг другу руки.
- Я как раз объясняла, как мы помогаем городу, предоставляя бездомным жилье, - обратилась она к Келлеру.
- Вы сами их пригласили, мисс Камерон? - поинтересовался О'Брайан.
- Совершенно верно.
- А вы получили на это разрешение муниципалитета?
- Разрешение на что?
- Если вы предоставляете жилье, нужно, чтобы это было согласовано с городскими властями. Существуют определенные строгие условия, которые необходимо соблюдать.
- Сожалею, но я понятия не имела об этом. Я незамедлительно позабочусь о получении разрешения.
- Думаю, у вас ничего не выйдет.
- Что вы хотите этим сказать?
- Мы получили жалобы от жильцов вашего дома. Они утверждают, что вы пытаетесь принудить их к выселению.
- Ерунда!
- Мисс Камерон, у вас есть сорок восемь часов, чтобы освободить здание от бездомных. А когда они уберутся, мы приказываем вам снять доски, которыми вы закрыли окна.
Лара была в бешенстве.
- Это все?
- Нет, мэм. Жилец, занимающий верхнюю квартиру с садом на крыше, жалуется, что вы установили там рекламный щит, загородив вид на город. Придется его тоже убрать.
- А если я этого не сделаю?
- Уверен, что сделаете. Не стоит лезть на рожон - и вы убережете себя от ненужных неприятностей и дурной славы и не вынудите нас обращаться в суд. - О'Брайан сдержанно кивнул. - Всего хорошего.
Когда он покинул кабинет, Келлер повернулся к Ларе:

Предыдущая страница 13 Следующая страница


Звезды сияют с небес 14

- Придется выпроваживать этих бездомных.
- Нет, - задумчиво проговорила она.
- Что значит «нет»? Он же сказал…
- Я слышала, что он сказал. Вселите туда еще больше бездомных. Я хочу, чтобы дом был буквально забит уличным сбродом. Надо потянуть время. Позвоните Терри Хиллу. Расскажите ему обо всем. Пусть добьется отсрочки или предпримет что-нибудь в этом роде. Мы должны заставить этих шестерых выехать до конца месяца, иначе потеряем три миллиона долларов.
Запищал интерком.
- Звонит доктор Питере, - доложила секретарша. Лара схватила трубку телефона.
- Алло! Алан?
- Я только хотел сказать, что операция закончена. Кажется, все прошло удачно. Кэти поправится.
- Чудесно! Когда я могу ее навестить?
- Да хоть сегодня.
- Я так и сделаю. Спасибо, Алан. Проследите, чтобы мне подготовили все счета, хорошо?
- Конечно.
- И можете объявить, что больница получит пожертвование. Пятьдесят тысяч долларов. Лара вызвала секретаршу.
- Отправьте ей в палату цветы. Много цветов, - приказала она, затем, взглянув на расписание, добавила:
- Я навещу ее в четыре часа.
В офис прибыл Терри Хилл.
- Уже готовится ордер на ваш арест, - сообщил он.
- Что?! - опешила Лара, - Разве вас не предупреждали, чтобы вы убрали из дома всех этих бродяг?
- Да, но…
- Вас ждут большие неприятности, Лара. Есть старая поговорка: «Не воюй с отцами города - все равно не победишь».
- Они что, в самом деле собираются меня арестовать?
- Именно, черт побери. Вам же ясно было приказано.
- Ну ладно, - согласилась Лара. - Придется их выселить. Она повернулась к Келлеру:
- Займитесь этим, но только не бросайте их на улице. Это несправедливо… У нас пустуют те дома, что мы собираемся переделывать под стиль двадцатых годов. Пусть они их занимают. Если нужна помощь, только скажите. И чтобы через час там никого не осталось. - Лара снова заговорила с Терри Хиллом:
- Я сейчас уеду, так что они все равно не смогут меня арестовать, а когда вернусь, проблема уже будет решена.
- Пришли два джентльмена из окружной прокуратуры, - раздался голос из интеркома.
Лара сделала знак Келлеру. Тот подошел к интеркому и сказал:
- Мисс Камерон сейчас нет на месте. Пауза.
- А когда она вернется?
Келлер взглянул на Лару. Она покачала головой.
- Нам это неизвестно, - сказал Келлер и отключил переговорное устройство.
«Я выйду через черный ход», - решила Лара.

***

Лара ненавидела больницы. Они напоминали ей о тех днях, когда к постели был прикован ее отец, бледный и внезапно состарившийся. «Какого черта ты сюда приперлась? У тебя в общаге дел по горло».
Лара вошла в палату Кэти. Комната была заполнена цветами.
- Ну, как вы себя чувствуете? - обратилась она к сидевшей на кровати секретарше. Кэти улыбнулась:
- Доктор говорит, что я поправлюсь.
- Да уж, постарайтесь. Я без вас как без рук.
- Я… Я не знаю, как вас и благодарить за все это.
- И не надо.
Лара подхватила стоявший возле кровати телефон и позвонила в свой офис. Трубку взял Терри Хилл.
- Они все еще там?
- Все еще здесь. И намерены оставаться до вашего возвращения.
- Свяжитесь с Говардом. Как только он выселит бездомных, я сразу приеду. - Лара положила трубку и обернулась к Кэти:
- Если что-нибудь понадобится, дайте мне знать. Завтра навещу вас еще раз.
Лара отправилась в архитектурную фирму «Хиггинс, Элмонт и Кларк». Ее проводили к мистеру Кларку. Увидя Лару, он поднялся ей навстречу.
- Какой замечательный сюрприз! - воскликнул Кларк. - Чем могу служить, мисс Камерон?
- У вас есть чертежи проекта застройки на Четырнадцатой улице?
- Да, конечно. - Он подошел к чертежной доске. - Вот, пожалуйста.
Это был план великолепного комплекса высотных жилых домов, окруженных магазинами.
- Я хочу, чтобы вы его переделали.
- Что?
Лара ткнула пальцем в середину плана.
- Здесь все еще стоит старый дом. Мне надо, чтобы вы окружили его высотными зданиями.
- Вы хотите сказать, что собираетесь осуществить проект, сохранив один старый дом? Не-ет, так не получится. Во-первых, это будет выглядеть ужасно, а во-вторых…
- Пожалуйста, сделайте, как я прошу. И сегодня же вечером пришлите чертеж в мой офис, - сказала Лара и вышла.
Из машины она позвонила Терри Хиллу.
- Есть какие-нибудь известия от Говарда?
- Да. Все бездомные выселены.
- Отлично. Позвоните прокурору и скажите ему, что я приказала освободить дом еще два дня назад, но из-за отсутствия связи не знала, как обстоят дела. А сегодня, как только узнала, что бездомные все еще там, в ту же минуту вышвырнула их на улицу. Я возвращаюсь в свой офис. Узнайте, он все еще собирается меня арестовать? - Лара тронула за плечо своего шофера:
- Поезжайте через парк. И не спешите.
. Тридцать минут спустя, когда она добралась до своего офиса, те двое, что явились ее арестовывать, уже ушли.

***

В своем кабинете Лара обсуждала сложившуюся ситуацию с Говардом Келлером и Терри Хиллом.
- Жильцы дома не уступят, - заявил Келлер. - Я еще раз заходил к ним и предлагал приличные деньги, но они не согласились. У нас осталось только пять дней до начала сноса старых домов.
- Я попросила мистера Кларка переделать план застройки квартала, - сказала Лара.
- Да, я его уже видел, - заметил Келлер. - Не думаю, что это поможет. Мы ведь не можем оставить старую развалюху стоять среди гигантских современных строений. Похоже, нам придется обратиться в банк с просьбой об отсрочке даты начала работ.
- Нет, - возразила Лара. - Наоборот, я хочу приблизить эту дату.
- Что?
- Свяжитесь с подрядчиком. Скажите ему, что мы решили начать снос домов завтра.
- Завтра? Лара…
- С самого утра. И возьмите этот чертеж и передайте его прорабу.
- Ну и чего мы добьемся? - недоумевая, спросил Келлер.
- Увидим, - загадочно ответила Лара. Утром оставшиеся жильцы злополучного дома на Четырнадцатой улице были разбужены ревом бульдозера. Выглянув из окон, они увидели движущееся на них механическое чудище, сравнивающее с землей все, что попадалось ему на пути. От этой картины им стало не по себе.
Мистер Херши, занимавший квартиру верхнего этажа, выскочил на улицу и подбежал к мастеру, руководившему сносом домов.
- Вы соображаете, что вы делаете?! - завизжал мистер Херши. - Вы не имеете права здесь работать.
- Кто это вам сказал?
- Муниципалитет. - Херши махнул рукой в сторону здания, из которого он только что выбежал. - Вам запрещено прикасаться к этому дому.
Мастер посмотрел на разложенный перед ним чертеж.
- Верно, - сказал он. - Мы получили распоряжение не трогать ваш дом.
- Что? - Брови мистера Херши поползли вверх. - Ну-ка дайте мне посмотреть. - Раскрыв рот, он уставился в план. - Они собираются понатыкать здесь высотных зданий, а этот дом оставить?
- Именно так, мистер.
- Но это невозможно! Мы не сможем жить среди такого грохота и всей этой грязи!
- Простите, но меня ваши проблемы не касаются. А сейчас, если вы будете так любезны и перестанете мне мешать, я бы хотел продолжить работу.

***

Через тридцать минут по интеркому с Ларой связалась ее секретарша.
- Мисс Камерон, звонит мистер Херши.
- Скажите ему, что меня нет. Когда Херши позвонил в третий раз, Лара наконец взяла
трубку.
- Да, мистер Херши. Чем могу помочь?
- Я бы хотел встретиться с вами, мисс Камерон.
- Боюсь, я слишком занята. Все, что вы хотите мне сказать, можете сказать по телефону.
- Ну ладно, думаю, вы будете рады узнать, что я посоветовался с жильцами нашего дома и мы пришли к выводу, что, пожалуй, примем ваше предложение и освободим квартиры.
- Это предложение уже потеряло силу, мистер Херши. Можете оставаться.
- Но если вы развернете строительство вокруг нашего дома, мы не сможем заснуть!
- Кто вам сказал, что мы собираемся строить вокруг вашего дома? - с деланным возмущением спросила Лара. - Откуда у вас эта информация?
- Ваш мастер показал мне чертежи и…
- Да я его уволю! - В ее голосе зазвучали гневные нотки. - Это конфиденциальная информация.
- Минуточку, мисс Камерон. Давайте поговорим как два здравомыслящих человека, не возражаете? Ваш проект только выиграет, если из него исчезнет наш дом. Думаю, нам будет лучше переехать. Я не хочу жить среди этих чертовых небоскребов.
- Мне абсолютно все равно, переедете вы или останетесь, мистер Херши, - спокойно сказала Лара. Ее голос смягчился. - Ну да ладно, если к началу следующего месяца дом освободится, я, так и быть, согласна сохранить свое первоначальное предложение.
Херши задумался.
- Хорошо, - наконец проговорил он. - Я посоветуюсь с остальными, хотя, уверяю вас, они не будут против. Спасибо вам, мисс Камерон.
- Приятно было с вами познакомиться, мистер Херши. - Лара положила трубку.
С началом следующего месяца строительство квартала на Четырнадцатой улице развернулось во тек" мощь.

***

Авторитет Лары неуклонно рос. «Камерон энтерпрайзиз» возводила высотное здание в Бруклине, торговый центр в Винчестере, сеть универмагов в Вашингтоне, а также дешевые многоквартирные дома в Далласе и Лос-Анджелесе. Из банков, страховых компаний и от частных инвесторов к ней хлынули капиталы. Лара приобрела Имя.
Оправилась после операции Кэти.
- Вот я и вернулась, - сказала она.
Некоторое время Лара внимательно смотрела на нее.
- Как вы себя чувствуете?
- Прекрасно. И все благодаря…
- Энергии хватает?
Кэти этот вопрос несколько озадачил.
- Да. Я…
- Отлично. Вам она понадобится. Я назначаю вас своим помощником. Можете ожидать серьезной прибавки жалованья.
- Не знаю, что и сказать. Я…
- Вы это заслужили. - Лара заметила, что Кэти держит в руках записку. - Что это?
- Журнал «Гурман» хотел бы опубликовать ваш любимый рецепт. Как вы на это смотрите?
- Нет. Скажите им, что я слишком…, впрочем, постойте. - Лара на минуту задумалась, затем тихо произнесла:
- Хорошо, я дам им его.
Ее рецепт появился в журнале три месяца спустя.
"СДОБНАЯ БУЛКА СО СПЕЦИЯМИ - классическое шотландское кушанье. Тесто: полфунта муки, четверть фунта масла, немного холодной воды и пол чайной ложки пищевой соды.
Начинка: два фунта изюма, полфунта измельченного миндаля, три четверти фунта муки, полфунта сахара, две чайные ложки гвоздики, чайная ложка имбиря, чайная ложка корицы, пол чайной ложки пищевой соды и чуточку бренди…"
Лара долго, неотрывно смотрела на страницу журнала, и память унесла ее в далекое прошлое - к вкусу сдобной булки со специями, запахам кухни в общежитии и шумным застольным разговорам постояльцев. И к ее беспомощному отцу, лежащему в постели. Она отложила журнал в сторону.

***

Люди начали узнавать Лару на улице, а когда она входила в ресторан, то всегда слышала вокруг себя возбужденный шепот. Ее постоянно преследовали полдюжины вполне достойных поклонников, ей сделали несколько весьма лестных брачных предложений, но все это ее совершенно не интересовало. Сама не зная почему, чувствуя почти суеверный страх, она продолжала искать кого-то другого. Кого-то, чей образ неотступно преследовал ее. Кого-то, кого она ни разу в жизни не встречала.
Каждое утро Лара просыпалась в пять часов и ехала на одну из строительных площадок, где подолгу стояла и, глядя на творение своих рук, думала: «Ты ошибался, отец. Я умею собирать арендную плату».
Для Лары день начинался с треска отбойных молотков, рева бульдозеров и скрежета металла. Иногда она поднималась на расшатанном грузовом лифте на самый верх строящегося здания и там, подставив лицо ветру, стояла на стальных балках и шептала: «Это мой город».

***

Пол Мартин и Лара лежали в постели.
- Я слышал, что ты сегодня выгнала пару своих рабочих.
- Они это заслужили, - сказала Лара. - Халтурщики. Пол ухмыльнулся:
- Слава Богу, что ты научилась обходиться с ними без рукоприкладства.
- А смотри, что случилось, когда я действительно врезала одному. - Она прижалась к Мартину. - Я встретила тебя.
- Мне нужно съездить в Лос-Анджелес, - неожиданно проговорил он. - Я бы хотел, чтобы ты поехала со мной. Можешь удрать на несколько дней?
- Я бы очень хотела, Пол, но, боюсь, это невозможно. У меня каждый день буквально расписан по минутам. Он сел и сверху вниз посмотрел нее.
- Слушай, малышка, может быть, ты слишком много на себя взвалила. Мне не нравится, что у тебя начинает не хватать времени для меня.
Лара улыбнулась и погладила его по спине.
- Об этом не беспокойся.

***

Мимо этого участка она проезжала сотни раз и ни разу не обратила на него внимания. Он находился на берегу океана в районе Уолл-стрит, неподалеку от Всемирного торгового центра. И его выставляли на продажу. Теперь Лара смотрела на него совсем другими глазами и видела то, что - она была в этом уверена - должно было там быть: самый высокий в мире небоскреб. Она знала, что скажет Келлер: «Лара, это уже слишком. Не связывайтесь с этим». Но она знала и то, что ничто ее уже не остановит.
Приехав в офис, она вызвала к себе ближайших помощников.
- Участок на берегу, возле Уолл-стрит, - объявила Лара. - Мы его покупаем. И построим там самое высокое здание в мире.
- Лара…
- Прежде чем возражать, Говард, дайте мне высказаться. Место - идеальное. В самом сердце деловой части города. Фирмы друг другу горло перегрызут, чтобы получить там офис. Не забывайте, это будет самый высокий небоскреб в мире. Мы произведем настоящий фурор!
Это здание станет нашим флагманом. Оно будет называться « Камерон-тауэр».
- А где мы возьмем деньги? - с сомнением в голосе спросил Келлер.
Лара протянула ему листок бумаги. Келлер пробежал глазами по колонкам цифр.
- Да-а, вы оптимистка.
- Я реалистка. Речь идет не о каком-то заурядном здании. Речь идет о настоящем сокровище, Говард. Он задумался, потом осторожно сказал:
- Вам придется поставить на карту все до последнего цента.
Лара улыбнулась:
- Мы уже не раз делали это, разве нет?
- Самый высокий небоскреб в мире… - медленно проговорил Келлер.
- Именно! Каждый день нам звонят банкиры, готовые завалить нас деньгами. Да они мертвой хваткой уцепятся за эту идею.
- Возможно, - задумчиво произнес Келлер, затем, взглянув на Лару, спросил:
- Вы ведь в самом деле хотите этого?
- Да.
Он вздохнул и обвел глазами собравшихся.
- Хорошо. Первое, что нужно сделать, - это получить опцион на покупку участка.
- Об этом я уже позаботилась, - улыбнулась Лара. - И кроме того, у меня для вас есть еще одна новость. Эту землю пытался приобрести Стив Мерчисон.
- А-а, помню его. В Чикаго мы увели у него отель из-под носа.
«Слушай меня внимательно, сука. На этот раз я тебя прощаю, потому что, думаю, ты сама не ведаешь, что творишь. Но впредь лучше не стой у меня на пути, а то может и не поздоровиться».
- Точно, - кивнула Лара. - К настоящему времени Мерчисон приобрел репутацию одного из самых «крутых» и удачливых предпринимателей Нью-Йорка.
- Не нравится мне все это, Лара, - заметил Келлер. - Он получает удовольствие от того, что сжирает других.
- Не стоит так сгущать краски, Говард.

***

Средства на строительство «Камерон-тауэр» нашлись без проблем. Лара оказалась права. Банкиры сразу почуяли, что высочайший небоскреб в мире произведет фурор. А имя Камерон служило им дополнительным стимулом. Сотрудничать с ней считалось престижным.
Лара была не просто очаровательной представительницей слабого пола. Для женщин всего мира она стала своего рода символом, иконой. «Если она может сделать это, почему не могу я?» Ее именем были названы новью духи. Ее приглашали на все более или менее значительные общественные мероприятия, а хозяйки знатных домов из кожи вон лезли, чтобы видеть ее на своих званых обедах. Ее имя отождествлялось с успехом.

***

- Мы создадим собственную строительную компанию, - в один прекрасный день заявила Лара. - Наберем строителей и сможем даже выполнять заказы других.
- А что, неплохая идея, - одобрил Келлер.
- Вот и давайте действовать в этом направлении. Когда намечена закладка «Камерон-тауэр»?
- Сейчас прорабатываются детали договора. Думаю, месяца через три.
Лара мечтательно откинулась в кресле.
- Представляете, Говард? Самый высокий небоскреб в мире!
"Интересно, - подумал он, - как бы отнесся к ее словам Фрейд? "
Церемония закладки «Камерон-тауэр» походила на грандиозное шоу, главным действующим лицом которого стала американская принцесса Лара Камерон. Это событие было широко разрекламировано в газетах и по телевидению, и чтобы увидеть его своими глазами, собралось более двух тысяч человек, стоявших теперь в ожидании прибытия Лары. Когда ее белый лимузин подрулил к строительной площадке, толпа взревела.
- Вот она!
В то время как вышедшая из машины Лара направлялась к мэру, полиция и телохранители теснили зрителей. Однако люди, восторженно выкрикивая ее имя, продолжали напирать, засверкали вспышки фоторепортеров.
В специальном месте, отгороженном канатом, стояли банкиры, руководители рекламных агентств, директора компаний, подрядчики, менеджеры, представители общественности и архитекторы. Футах в ста от них выстроились в линию готовые приступить к работе мощные бульдозеры, экскаваторы и самосвалы.
Лара стояла рядом с мэром и главой администрации Манхэттена. Начал моросить дождь. Пресс-секретарь «Камерон энтерпрайзиз» Джерри Таунсенд, схватив зонт, поспешил к Ларе. Она улыбнулась и жестом отогнала его.
- Сегодня для Манхэттена великий день, - стоя перед телевизионными камерами, начал свою речь мэр. - Церемония закладки «Камерон-тауэр» знаменует собой начало осуществления грандиознейшего строительного проекта в истории Манхэттена. В скором времени здесь вырастут современные жилые дома, два торговых центра, конгресс-холл и самый высокий небоскреб в мире. В толпе раздались аплодисменты.
- Куда бы вы ни взглянули, - продолжал мэр, - всюду увидите творения Лары Камерон, запечатленные в стали и бетоне. Среди жилых кварталов города красуются «Камерон-центр», неподалеку от него - «Камерон-плаза» и еще полдюжины прекрасных зданий. А по всей стране раскинулась сеть «Камерон-отелей». - Мэр повернулся к Ларе. - Но она не просто умна, она еще и красавица.
Послышался смех, публика снова зааплодировала.
- Лара Камерон, леди и джентльмены.
Лара взглянула в телевизионные камеры и улыбнулась.
- Спасибо, господин мэр. Мне очень приятно, что я смогла внести свой скромный вклад в строительство этого потрясающего города, в котором все мы живем. Мой отец всегда говорил, что мы приходим на эту землю для того… - Она помедлила. Краем глаза Лара заметила в толпе знакомое лицо. Стив Мерчисон. Ей приходилось видеть в газетах его фотографии. Что он здесь делает? -…чтобы преобразить ее. Что ж, надеюсь, в меру моих сил и возможностей мне это удалось.
Снова аплодисменты. Ларе вручили строительную каску и хромированную лопату.
- Пора приниматься за работу, мисс Камерон. И вновь засверкали вспышки фоторепортеров. Лара воткнула лопату в грунт, отковырнула первый ком земли.
В заключение церемонии подали напитки. А телевизионные камеры продолжали снимать происходящее. Лара пробежала глазами по толпе - Мерчисон исчез. Через тридцать минут Лара Камерон уже возвращалась в своем лимузине в офис. Рядом с ней сидел Джерри Таунсенд.
- Ну, кажется, все прошло великолепно, - сказал он. - Просто великолепно.
- Да, неплохо, - улыбнулась Лара. - Спасибо, Джерри.

***

Офисы «Камерон энтерпрайзиз» располагались на пятидесятом этаже «Камерон-центра».
На этом этаже Лара вышла из лифта. Сотрудники уже были предупреждены о ее прибытии, и каждый занялся своей работой.
- Пойдемте ко мне, - обратилась Лара к Джерри Таунсенду. Ее огромный кабинет занимал угловую часть здания с видом на город.
Лара посмотрела на лежащие на столе бумаги и взглянула на Джерри.
- Как ваш отец? Не лучше? «Что ей известно о моем отце?»
- Он…, он не вполне здоров.

Предыдущая страница 14 Следующая страница


15 Сидни Шелдон

- Я знаю. У него хорея, верно, Джерри?
- Да.
Это было страшное заболевание. И оно прогрессировало, что выражалось в частых непроизвольных, некоординированных подергиваниях мышц лица и конечностей, сопровождавшихся потерей умственных способностей.
- Откуда вам известно о моем отце?
- Я являюсь членом совета директоров больницы, в которой он лежал, и слышала, как о нем говорили врачи.
- Это неизлечимо, - подавленным голосом произнес Джерри.
- Любая болезнь неизлечима, пока ее не научатся лечить, - заявила Лара. - Я навела кое-какие справки. В Швейцарии есть доктор, который весьма успешно занимается исследованием этой болезни. Он выразил готовность принять в свою клинику вашего отца. Расходы я беру на себя.
Ошарашенный Джерри застыл на месте.
- Не возражаете? - спросила Лара.
- Не возражаю, - с трудом выдавил из себя Таунсенд, подумав при этом: «Я ее совсем не знаю. Никто ее не знает».

***

В мире происходили важные события, но Лара была слишком занята, чтобы замечать их. Рональд Рейган был вновь избран президентом, а в Советском Союзе пост главы государства перешел после Черненко к человеку по имени Михаил Горбачев.
Лара строила дешевые жилые дома в Детройте.
За махинации в торговле Иван Боески был приговорен к штрафу в размере ста миллионов долларов и трем годам тюремного заключения.
Лара приступила к строительству жилых домов в Куинсе. Инвесторы были готовы на все, лишь бы фигурировать рядом с ее магическим именем. На встречу с Ларой прилетела группа руководителей западногерманских инвестиционных банков. Она назначила переговоры с ними сразу после приземления самолета. Немцы начали было возражать, но Лара твердо заявила:
- Извините, джентльмены, но другого времени у меня нет. Я улетаю в Гонконг.
Банкирам подали кофе. Лара пила чай. Один из гостей обратил внимание на необычный вкус кофе.
- Это особый сорт, который изготавливают специально для меня, - объяснила Лара. - Выпейте еще чашечку.
К концу переговоров Лара добилась уступок по всем пунктам договора.

***

Жизнь оставалась вполне безоблачной, если не считать одного неприятного инцидента. Несколько раз интересы Лары сталкивались с интересами Стива Мерчисона, однако ей всегда удавалось обвести его вокруг пальца.
- Пожалуй, вам не следует лезть на рожон, - предупреждал ее Келлер.
- Вот он пусть и не лезет на рожон, - упрямо твердила Лара.
Однажды утром она получила посылку, завернутую в красивую розовую бумагу.
- Жутко тяжелая, - сказала принесшая ее Кэти. - Если это шляпка, я вам не завидую.
Заинтригованная Лара развернула бумагу и открыла крышку. В коробке была земля. Там же лежала карточка, надпись на которой гласила: «Похоронное бюро Франка Е. Кемпбелла».

***

Строительство шло как нельзя лучше. Когда Лара прочитала, что из-за крючкотворства бюрократов городская спортивная площадка оказалась поставленной в безвыходное положение и теперь выставлялась на продажу, она предложила силами своей компании достроить ее и подарить городу. Резонанс был потрясающим: «ЛАРА КАМЕРОН МОЖЕТ».
С Полом Мартином они виделись один-два раза в неделю, а разговаривали по телефону каждый день.
Лара купила дом в Саутгемптоне и жила в волшебном мире драгоценных безделушек, мехов и лимузинов. Ее шкафы ломились от великолепных нарядов. «Мне нужна новая одежда для школы». - «Да? Мне что, денег девать некуда? Пойди попроси что-нибудь в штабе Армии спасения».
И Лара заказывала себе новое платье.
Ее служащие стали ее семьей. Она переживала за них и была с ними великодушна. Они были для нее всем. Она помнила их дни рождения, устраивала их детей в престижные школы и платила за обучение. Когда же они пытались ее благодарить, Лара страшно смущалась. Она стеснялась выражать свои чувства - в детстве за это отец всегда поднимал ее на смех. И Лара как бы окружила себя стеной. «Никто не сможет меня больше обидеть, - поклялась она. - Никто».

КНИГА ТРЕТЬЯ

Глава 17

- Утром я вылетаю в Лондон, Говард, - сообщила Лара.
- Что за нужда? - удивился Келлер.
- Меня пригласил лорд Макинтош. Он хочет, чтобы я взглянула на кое-какую недвижимость, которую он собирается приобрести, а нам предлагает выступить его партнерами.
Брайан Макинтош был одним из богатейших предпринимателей Англии, занимающихся сделками с недвижимостью и строительством.
- В котором часу мы вылетаем?
- Я решила отправиться туда одна.
- Да?
- Видите ли, Говард, будет лучше, если вы останетесь и присмотрите за делами. Келлер кивнул:
- Хорошо, я все сделаю.
- Я знаю. Я ведь всегда могу на вас рассчитывать.

***

Полет в Лондон прошел без происшествий. Личный самолет Лары «Боинг-727» приземлился в аэропорту Лу-тон неподалеку от британской столицы. А его хозяйка и понятия не имела, что вскоре ее жизнь должна будет измениться.
Когда Лара прибыла в отель, ее встречал сам управляющий по имени Рональд Джоунс.
- Рады снова видеть вас в нашем отеле, мисс Камерон, - приветствовал он ее. - Позвольте проводить вас в ваши апартаменты. Да, кстати, у нас тут для вас несколько записок…
Записок оказалось больше двух десятков. В шикарном номере Лару ждали букеты цветов от Брайана Макинтоша и Пола Мартина, а также шампанское и закуски от администрации отеля. Не успела Лара войти, как в ту же секунду начал трезвонить телефон. Звонили со всех концов Соединенных Штатов.
- Архитектор собирается внести изменения в проект. Это обойдется нам в кругленькую сумму…
- Доставка цемента задерживается…
- Первый национальный ипотечный банк выражает желание финансировать наш следующий проект…
- Мэр спрашивает, сможете ли вы прибыть в Лос-Анджелес на церемонию открытия. Он хотел бы провести ее с размахом…
- Нам сильно мешает погода. Мы уже выбились из графика…
Каждая проблема требовала немедленного решения, и когда Лара покончила с телефонными разговорами, то была уже совершенно вымотанной. Обедала она у себя в номере, сидя возле окна, глядя на плавно катящие в сторону Брук-стрит «роллс-ройсы» и «бентли» и чувствуя какое-то радостное возбуждение. «Маленькая девочка из Глейс-Бея далеко шагнула, папа».

***

На следующее утро Лара с Брайаном Макинтошем отправились осматривать предлагаемый им участок земли. Он оказался огромным - две мили вдоль берега реки, застроенные какими-то лачугами и сараями.
- Поскольку мы собираемся восстановить целый район города, - объяснял Макинтош, - можно будет добиться от правительства значительных налоговых льгот.
- Я бы хотела обдумать ваше предложение, - уклончиво ответила Лара. Однако свое решение она уже приняла.
- Кстати, - неожиданно сказал Макинтош, - вечером моя жена едет в клуб, а у меня есть два билета на концерт. Вы любите классическую музыку?
К классической музыке Лара не испытывала ни малейшего интереса.
- Да.
- Филип Адлер сегодня будет играть Рахманинова. - Он взглянул на Лару, словно ожидая от нее какой-то реакции. Имя Филипа Адлера она слышала первый раз в жизни.
- Это чудесно.
- Вот и хорошо. А потом мы поужинаем. Я заеду за вами в семь часов.
«Почему я сказала, что люблю классическую музыку?» - сама себе удивилась Лара. Вечер, похоже, обещал быть нудным. Она предпочла бы принять горячую ванну и лечь спать. «Ну да ладно, - решила Лара, - одним скучным вечером больше, одним меньше, какая разница? А завтра утром я вернусь в Нью-Йорк».
Концертный зал до отказа заполнили ценители классической музыки. Мужчины были одеты в смокинги, а женщины в роскошные вечерние платья. Во всем чувствовалась атмосфера праздника, и публика пребывала в восторженном ожидании.
Брайан Макинтош купил пару программок, и они заняли свои места. Он протянул Ларе программку. Она едва взглянула на нее. Лондонский филармонический оркестр… Филип Адлер исполняет произведение Рахманинова… Концерт № 3, ре-минор, опус 30.
«Надо перезвонить Говарду и напомнить ему о необходимости уточнить стоимость участка на Пятой авеню».
На сцене появился дирижер, и публика зааплодировала. Лара не обратила на него никакого внимания. «Подрядчик в Бостоне не торопится. Нужно его как-то подстегнуть. Скажу Келлеру, чтобы он пообещал ему добавочное вознаграждение».
Снова раздались аплодисменты. Место у рояля, стоявшего в центре сцены, занимал какой-то человек. Дирижер взмахнул палочкой, и музыка зазвучала.
Пальцы Филипа Адлера понеслись по клавишам.
Сидевшая позади Лары женщина восторженно зашептала с сильным техасским акцентом:
- Ну разве не фантастика? Я же говорила тебе, Агнес! Лара снова попыталась сосредоточиться. «О лондонском предложении не может быть и речи. Район неподходящий. Люди не захотят там жить. Место, место и еще раз место». Она вспомнила о недавно предложенном ей проекте строительства возле площади Колумба. «Из этого может выйти толк».
Обладательница техасского акцента продолжала громко шептать:
- Какая экспрессия!… Он восхитителен! Он один из самых…
Лара постаралась заставить себя не слушать ее.
"Цена построенного там административного здания будет примерно четыреста долларов за квадратный фут жилой площади.
Если мне удастся при строительстве уложиться в сто пятьдесят миллионов при стоимости земли сто двадцать пять миллионов…"
- Боже! - взвизгнула сидящая сзади женщина.
Лара очнулась от своих раздумий.
- Как он великолепен!
Раздалась барабанная дробь, несколько тактов Филип Адлер играл один, а затем вновь вступил оркестр, и темп музыки начал становиться все быстрее и быстрее. Загрохотали барабаны…
Женщина с техасским акцентом, казалось, вот-вот вывернется наизнанку.
- Только послушай! Мелодия переходит от piu viuo к piu mosso! Ты когда-нибудь слышала что-либо более волнующее?
Лара сжала зубы.
«Стоимость сдаваемых площадей составит триста пятьдесят миллионов; значит, десять процентов годовых - это тридцать пять миллионов плюс десять миллионов на текущие издержки…»
С каждым тактом музыка становилась все быстрее и громче и, достигнув своей кульминации, внезапно оборвалась. Зрители, захлебываясь от восторга, повскакивали со своих мест. Со всех сторон слышались возгласы «браво!». Вышедший из-за рояля пианист грациозно раскланивался.
Лара даже не взглянула в его сторону. «На уплату налогов уйдет около шести миллионов, да еще два - на концессии. Так что речь идет о миллионах пятидесяти восьми».
- Потрясающий музыкант, правда? - проговорил сидящий рядом Брайан Макинтош.
- Д-да, - сказала Лара, раздраженная тем, что ее снова отрывают от размышлений.
- Пойдемте за кулисы. Филип мой приятель.
- Я, право, не… - начала было Лара, но Макинтош взял ее за руку, и они стали пробираться к выходу.
- Я рад, что могу познакомить вас, - сказал он.
«В Нью- Йорке сейчас шесть часов. Я еще успею позвонить Говарду и попросить его начать переговоры».
- Такая возможность представляется только один раз в жизни, не так ли? - заметил Брайан.
«Одного раза мне будет вполне достаточно», - подумала Лара.
- Да.
Они подошли к служебному входу, который уже окружила толпа поклонников. Брайан Макинтош постучал в дверь. На пороге появился швейцар.
- Что вам угодно, сэр?
- Я лорд Макинтош. Хочу повидать мистера Адлера.
- Хорошо, милорд. Пожалуйста, входите. - Швейцар раскрыл дверь шире, пропуская Брайана Макинтоша и Лару, затем вновь закрыл ее.
- Что нужно всем этим людям? - спросила Лара. Брайан с удивлением посмотрел на нее.
- Они пришли сюда, чтобы увидеть Филипа. «А зачем?» - недоумевала Лара.
- Милорд, прошу пройти в артистическое фойе, - проговорил швейцар.
- Спасибо.
«Пять минут, - подумала Лара, - а потом я скажу, что мне надо ехать».
В артистическом фойе толпилось полно народу и стоял страшный шум. Все окружили какого-то человека, которого Лара не могла видеть. На секунду толпа раздалась, и Ларе удалось его разглядеть. Она остолбенела, на какое-то время у нее, казалось, остановилось сердце. Неясный, эфемерный образ, который все эти годы она хранила в самом потаенном уголке своей души, вдруг, как по волшебству, материализовался. Лохинвар, такой, каким она представляла его в своих мечтах, ожил! Посреди толпы стоял высокий светловолосый мужчина с утонченными, чувственными чертами лица. На нем был надет белый фрак, на шее - галетук-"бабочка", и Лару сразу же охватило чувство, что этого человека она уже встречала. Она моет посуду па кухне общежития, а сзади к ней подходит молодой красавец в белом фраке и белом галстуке-"бабочке" и шепчет: «Что для тебя сделать?»
- С вами все в порядке? - обеспокоенно спросил Брайан Макинтош.
- Я… Все прекрасно, - заикаясь, пробормотала Лара. Улыбающийся Филип Адлер направился им навстречу. Его улыбка оказалась именно такой, какой Лара ее представляла. Он протянул лорду Макинтошу руку.
- Брайан, как здорово, что ты пришел!
- Да я просто не мог не прийти, - сказал Макинтош. - Ты был великолепен.
- Спасибо.
- Да, Филип, хочу представить тебе Лару Камерон. Лара заглянула ему в глаза и неожиданно для себя пробормотала:
- Вытирай тарелки.
- Что, простите? Лара покраснела.
- Н-нет-нет. Ничего. Я… - Она вдруг растерялась. Вокруг Филипа снова начала собираться толпа поклонников, расточающих в его адрес комплименты.
- Сегодня вы играли, как никогда…
- Наверное, сам Рахманинов был с вами… Похвалы все сыпались и сыпались со всех сторон. Находившиеся в комнате женщины старались протиснуться поближе к Филипу, норовили коснуться его рукой… А Лара стояла и как зачарованная смотрела на все это. Сбылась ее детская мечта, ее фантазия обрела плоть и кровь.
- Ну, вы готовы идти? - спросил Брайан Макинтош, Нет. Больше всего на свете ей хотелось остаться, снова заговорить с этим видением, дотронуться до него, убедиться, что он настоящий.
- Я готова, - заставила себя сказать Лара. Утром она уже сидела в самолете, взявшем курс на Нью-Йорк, и гадала, увидит ли она когда-нибудь снова Филипа Адлера.

***

Лара так и не смогла выбросить его из головы. Она старалась убедить себя, что все это глупо, что она просто пытается оживить детскую мечту, что ничего из этого не выйдет. Перед ее глазами продолжало стоять его лицо, а в ушах звучал его голос. «Я должна снова увидеть его», - решила она. На следующий день рано утром позвонил Пол Мартин.
- Привет, малышка. Я без тебя скучал. Как Лондон?
- Прекрасно, - тщательно подбирая слова, сказала Лара. - Просто прекрасно.
Когда они закончили разговор, она присела к столу и опять стала думать о Филипе Адлере.
- Вас ждут в зале заседаний, мисс Камерон, - напомнила ей секретарша.
- Иду.

***

- Проект застройки в Куинсе отвергнут, - сообщил Келлер.
- Как же так? Мне казалось, что там уже все улажено.
- Мне тоже, но местный комитет самоуправления запретил нам проводить перепланировку района.
Лара обвела взглядом собравшихся в зале заседаний членов правления. Здесь были и архитекторы, и юристы, и рекламные агенты, и строительные инженеры.
- Не понимаю, - сказала она. - Тамошние арендаторы домов имеют в среднем по девять тысяч долларов дохода в год и при этом ренты выплачивают меньше двухсот долларов в месяц. Мы собираемся бесплатно обновить их жилища и построить по соседству еще несколько домов. Мы делаем им рождественский подарок в июле, а они, видите ли, нос воротят? Как же так?
- Вообще-то дело не в комитете, а в его председателе. Эту даму зовут Эдит Бенсон.
- Договоритесь еще об одной встрече с ней. Я сама туда поеду.
На эту встречу Лара прихватила с собой своего главного инженера Билла Уитмана.
- Честно говоря, я была сильно удивлена, когда услышала о том, что ваш комитет отверг наше предложение. Мы намерены вложить сто миллионов долларов в благоустройство этого района, а вы еще отказываетесь…
- Будем откровенны, мисс Камерон, - резко оборвала ее Эдит Бенсон. - Вы вкладываете деньги не для того, чтобы благоустроить этот район. Вы вкладываете деньги, чтобы «Камерон энтерпрайзиз» смогла приумножить свои капиталы.
- Конечно, мы рассчитываем получить некоторый доход, - согласилась Лара, - но сделать это мы можем, только помогая другим людям. Мы собираемся значительно улучшить условия жизни в вашем районе и…
- Простите, не могу с вами согласиться. Сейчас здесь тихо и спокойно. Стоит нам только впустить вас сюда, как этот район моментально преобразится - возрастет уличное движение, больше станет автомобилей, ухудшится экология. Ничего этого нам не надо.
- Мне тоже не надо, - убеждала Лара. - У нас вовсе нет намерения понастроить здесь «коробок», которые…
- «Коробок»?
- Да, эти вечно ободранные трехэтажные оштукатуренные домишки. Мы заинтересованы в таких архитектурных решениях, которые ни уровень шума не увеличат, ни освещенность не понизят и никак не изменят присущую этому району атмосферу. Мы противники вычурных, кричащих домов. Для разработки этого проекта я уже наняла лучшего архитектора в стране Стэнтона Филдинга и признанного специалиста по озеленению Эндрю Бентона из Вашингтона.
Эдит Бенсон передернула плечами.
- Очень жаль, но все это ни к чему. Думаю, нам больше не о чем говорить. - Она стала подниматься.
«Я не могу уйти ни с чем, - пронеслось в голове у Лары. - Неужели они не понимают, что это для их же пользы? Я хочу сделать лучше, а они отказываются». И вдруг ее осенила безумная идея.
- Минутку, - сказала Лара. - Как я понимаю, другие члены комитета не возражают против нашего проекта, и только вы блокируете его принятие.
- Да, это так.
Лара сделала глубокий вдох.
- Нам есть о чем поговорить. - Она помедлила. - Это очень личный вопрос. - Лара беспокойно заерзала. - Вы утверждаете, что меня не волнует экология и то, что может случиться с окружающей средой, если мы развернем здесь строительство? Позвольте мне кое-что вам сказать, что, надеюсь, останется между нами. У меня есть десятилетняя дочь, которую я просто обожаю, и она со своим отцом будет жить в одном из построенных здесь новых домов.
Эдит Бенсон в изумлении уставилась на нее.
- Я… Я не знала, что у вас есть дочь.
- Никто этого не знает, - тихо проговорила Лара. - Я никогда не была замужем. Поэтому прошу вас сохранить мои слова в тайне. Если это станет достоянием гласности, мне будет нанесен непоправимый урон. Уверена, вы меня понимаете.
- Конечно же, понимаю.
- Я очень люблю свою дочь и могу вас заверить, что я ни за что на свете не сделала бы ничего такого, что могло бы ей повредить. И я намерена предпринять все возможное, чтобы наш проект стал для живущих здесь людей по-настоящему великолепным. И одним из этих людей будет моя дочь.
Эдит Бенсон молчала, всем своим видом выражая глубочайшее сочувствие.
- Должна признаться, мисс Камерон, - наконец заговорила она, - что это в корне меняет дело. Я только хотела бы некоторое время подумать.
- Благодарю вас. Я очень тронута. «Если бы у меня была дочь, - подумала Лара, - я бы хотела, чтобы она жила здесь».

***

Три недели спустя необходимое решение было получено, и Лара приступила к осуществлению проекта.
- Отлично, - сказала она. - Теперь нам надо связаться со Стэнтоном Филдингом и Эндрю Бентоном и спросить, возьмутся ли они за эту работу.
Говард Келлер был просто потрясен.
- Я слышал, как вам это удалось, - заявил он. - Вы ее обманули! Это невероятно. У вас ведь нет дочери!
- Этот проект нужен прежде всего им, - проговорила Лара. - А я не смогла придумать ничего другого, чтобы заставить ее изменить свое мнение.
- Если они узнают правду, - заметил Билл Уитман, - будет черт знает какой скандал.

***

В январе было закончено строительство нового жилого дома на Шестьдесят третьей улице, в котором Лара зарезервировала за собой двухэтажный пентхаус с просторными комнатами и террасами. Для отделки своего жилища она наняла лучшего декоратора. Когда все было готово, Лара устроила новоселье, пригласив на него человек сто.
- Чего здесь не хватает, так это мужчины, - язвительно заметила одна ее знакомая.
Лара вспомнила Филипа. Интересно, где он сейчас, что делает?

***

Лара беседовала в своем рабочем кабинете с Говардом Келлером, когда вошел Билл Уитман.
- Привет, босс, - сказал он. - Есть минутка?
- Конечно, Билл. В чем дело?
- В моей жене.
- Если у вас семейные проблемы…
- Нет-нет, совсем другое. Моя жена считает, что нам пора уехать куда-нибудь на несколько недель в отпуск. Может быть, в Париж.
- В Париж? - Лара нахмурилась, - Да ведь сейчас в самом разгаре строительство полдюжины объектов.
- Я знаю, но последнее время я много перерабатываю и почти не вижу собственную жену. Представляете, что она заявила сегодня утром? Она сказала: «Билл, пока не получишь повышение и солидную прибавку к зарплате, тебе не следует так надрываться». - На его губах заиграла застенчивая улыбка.
Сверля его глазами, Лара откинулась на спинку кресла.
- До следующего года никаких повышений не будет. Уитман пожал плечами:
- Кто знает, что может случиться через год. Например, у нас могут возникнуть проблемы с проектом в Куинсе. Сами понимаете, эта старуха Эдит Бенсон запросто может что-нибудь разнюхать и поменять свое отношение к вам. Верно ведь?
Лара сидела не шевелясь.
- Так-так.
Билл Уитман встал.
- Подумайте хорошенько, - назидательным тоном проговорил он, - и сообщите мне о своем решении. Лара заставила себя улыбнуться.
- Непременно.
Он вышел из кабинета. Выражение ее лица стало мрачным.
- Боже праведный! - ошарашенно воскликнул Келлер. - Да что же это такое?
- Это называется шантаж, - тихо проговорила Лара. На следующий день Лара обедала с Полом Мартином.
- У меня проблема, Пол. И я не знаю, как с ней справиться, - призналась она и поведала ему о последнем разговоре с Биллом Уитманом.
- Думаешь, он действительно способен пойти к этой старухе?
- Не уверена, но если все-таки пойдет, у меня будет масса неприятностей с жилищной комиссией. Пол пожал плечами:
- На твоем месте я не стал бы так волноваться. Возможно, он просто блефует.
- Хочется надеяться, - вздохнула Лара.
- А как ты смотришь на то, чтобы поехать в Рино? - неожиданно спросил Мартин.

Предыдущая страница 15 Следующая страница


Звезды сияют с небес 16

- Я бы с удовольствием, но не могу бросить дела.
- А я и не прошу тебя бросать дела. Я спрашиваю, как ты смотришь на то, чтобы купить там отель и казино?
- Ты серьезно? - опешила Лара.
- До меня дошел слух, что один из тамошних отелей скоро лишится своей лицензии. А место - золотая жила. Когда об этом узнают, желающих его захапать будет более чем достаточно. Отель собираются выставить на аукцион, но, думаю, мне удастся сделать так, чтобы он достался тебе.
Лара заколебалась.
- Даже не знаю, что сказать. Я уж и так вся в долгах. Говард Келлер говорит, что, пока я не выплачу ссуды, банки не дадут мне ни цента.
- Тебе вовсе не обязательно обращаться в банк.
- Тогда куда же?
- Процентные облигации. На Уолл-стрит полно фирм, предлагающих их. Ты вносишь всего пять процентов стоимости, а шестьдесят пять платит ипотечная компания. Оставшиеся тридцать процентов можешь взять у какого-нибудь иностранного банка, который специализируется на инвестировании своих капиталов в игорный бизнес. Выбирай кого хочешь - швейцарцев, немцев, японцев.
Лара почувствовала, что начинает волноваться.
- Звучит заманчиво. А ты правда думаешь, что сможешь помочь мне получить этот отель? Пол ухмыльнулся:
- Это будет мой рождественский подарок тебе.
- Ты просто прелесть! И почему ты так добр ко мне?
- Понятия не имею, - отшутился Пол. Однако ответ на ее вопрос он прекрасно знал. Лара буквально пленила его. Она заставила его снова почувствовать себя молодым, снова радоваться жизни.
«Просто я не хочу тебя терять», - подумал Пол Мартин.

***

Когда Лара пришла в свой офис, ее уже ждал Келлер.
- Где вы пропадали? - спросил он. - В два часа у нас было совещание, на котором…
- Говард, расскажите мне об облигациях. Мы никогда не имели с ними дела.
Келлер принялся подробно объяснять, а в конце спросил:
- Но зачем вам все это?
Лара рассказала о своей новой идее.
- Казино, Лара? Господи! За этим стоит Пол Мартин, не так ли?
- Нет, Говард. Если за дело берусь я, значит, я и стою за ним. Кстати, мы получили ответ на наше предложение относительно недвижимости в Бэтгери-Парк?
- Да. Нам отказано.
- Но ведь эта собственность выставлена на продажу?
- В некотором роде.
- Что значит «в некотором роде»? Говорите яснее.
- Недвижимостью владеет вдова доктора Элеонора Ройс. Кто только не обращался к ней с предложениями о покупке!
- Вы хотите сказать, что ее не устроила наша цена?
- Не совсем так. Эту почтенную даму деньги не интересуют. Их у нее достаточно.
- Так что же тогда ее интересует?
- Она хочет иметь нечто вроде монумента своему мужу. Похоже, она вбила себе в голову, что вышла замуж за Альберта Швейцера, и мечтает, чтобы огонь его «гения» горел вечно. Эта старуха не желает, чтобы ее владение превратилось во что-нибудь низменное, торгашеское. Между прочим, я слышал, что Стив Мерчисон пытался уговорить ее.
- Да? - удивилась Лара, затем, подумав минуту, неожиданно спросила:
- Кто ваш лечащий врач, Говард?
- Что, простите?
- Кто ваш доктор?
- Симор Беннет. Он возглавляет больницу в Мидтауне.

***

Следующим утром адвокат Лары Терри Хилл уже сидел в кабинете доктора Симора Беннета.
- Моя секретарша сказала, что вы хотите срочно меня видеть по вопросу, который не имеет ничего общего с проблемами медицины.
- В некотором смысле дело, по которому я здесь, проблем медицины все же касается, доктор Беннет, - заявил Терри Хилл. - Я представляю инвестиционную группу, желающую вложить капитал в создание некоммерческой клиники. Мы были бы очень рады проявить заботу о тех несчастных людях, которые не имеют средств, чтобы позволить себе получать регулярное медицинское обслуживание.
- Какая великолепная идея! - воскликнул доктор Беннет. - И чем же я могу вам помочь? Терри Хилл изложил свою просьбу.

***

А еще через день доктор Беннет пил чай в доме Элеоноры Ройс.
- Они попросили меня, миссис Ройс, - говорил он, - обратиться к вам от их имени. Они хотят построить великолепную клинику и назвать ее именем вашего покойного мужа. Как им кажется, это станет своеобразным монументом в его честь.
Лицо миссис. Ройс оживилось.
- Правда?
В течение следующего часа они обсуждали планы инвестиционной группы, и в конце беседы растроганная миссис Ройс заявила:
- Джорджу это очень понравилось бы. Передайте им, что я согласна.

***

Строительство началось шесть месяцев спустя. Когда же оно завершилось, целый квартал города заняли высотные жилые дома, громадный торговый центр и театральный комплекс. А в самом дальнем углу сиротливо стояло одноэтажное кирпичное здание. Простенькая табличка гласила: «МЕДИЦИНСКАЯ КЛИНИКА им. ДЖОРДЖА РОЙСА».

Глава 18

На Рождество Лара осталась дома. Она получила приглашения, наверное, в дюжину мест, но в этот день к ней собирался заехать Пол Мартин.
- Я должен буду провести праздник с Ниной и детьми, - объяснил он, - но хочу повидаться и с тобой.
Лара же думала о Филипе Адлере и о том, как он отмечает Рождество.
Словно сошедший с почтовой открытки, Нью-Йорк стоял погруженный в тишину и окутанный покрывалом только что выпавшего идеально белого снега. Приехал Пол. В руках у него была огромная сумка с подарками для Лары.
- Мне пришлось заехать за всем этим в свой офис, - сказал он. «Чтобы жена не узнала».
- Ты мне столько всего надарил, Пол! - воскликнула Лара., - Ну зачем?
- Мне это приятно. Посмотри, что я тебе принес. Лару тронуло его нетерпеливое желание увидеть ее реакцию.
Подарки оказались тщательно продуманными и очень дорогими: ожерелье от Картье, набор шарфиков из «Гермеса», книги из магазина Риццоли, антикварные часы, выполненные в виде старинной кареты, и маленький белый конверт. Лара открыла его. Внутри лежала карточка, на которой большими буквами было напечатано:
КАМЕРОН-РИНО
ОТЕЛЬ И КАЗИНО
- Так этот отель будет моим? - воскликнула Лара.
- Будет твоим, - уверенно кивнул Пол. - Торги начинаются на следующей неделе. Тебе это доставит удовольствие.
- Но я совершенно не знаю, как управлять казино.
- Не волнуйся. Я поставлю там несколько профессионалов, а уж с отелем ты справишься и сама.
- Я даже не знаю, как тебя и благодарить. Ты столько для меня делаешь.
Он взял ее руки в свои ладони и сказал:
- В мире не существует ничего, что я не сделал бы ради тебя. Запомни это.
- Запомню, - торжественно произнесла Лара. Пол взглянул на часы.
- Я должен идти домой. Жаль, что… - Он в нерешительности замолчал.
- Что?
- Нет, ничего. Счастливого Рождества, Лара.
- Счастливого Рождества, Пол.
Он ушел. Она приблизилась к окну.
С неба словно спускался изящный занавес, сотканный из миллиардов кружащихся снежинок. Лара подошла к приемнику и включила его. Голос диктора говорил: «… А теперь в нашей праздничной программе выступает Бостонский симфонический оркестр. Бетховен. Фортепианный концерт № 5, ми-бемоль. Солист Филип Адлер». Лара как наяву увидела сидящего у рояля Филипа Адлера, красивого и элегантного. «Я должна снова его увидеть», - прошептала она, когда стихла последняя нота бетховенского концерта.

***

В своем деле Билл Уитман был одним из лучших специалистов. Он сам сделал свою карьеру, и его ценили. Он упорно работал и хорошо зарабатывал. Многие годы Уитман был свидетелем того, как дельцы от строительного бизнеса загребают огромные деньги, в то время как сам он не получал ничего, кроме своей зарплаты. «Строго говоря, - рассуждал он, - это я создаю их богатство. Но весь пирог достается хозяину, а мне - только крошки». Однако с того дня, когда Лара встретилась с Эдит Бенсон, все изменилось. Чтобы получить разрешение на строительство, она солгала, и эта ложь могла уничтожить ее. «Если я пойду в комитет и расскажу им правду, ей крышка».
Но Билл Уитман не собирался этого делать. У него имелся план получше. То, что случилось, он намеревался использовать как средство для достижения своих целей. Теперь его босс даст ему все, что он только потребует. Еще во время того разговора, когда он попросил у нее повышения по службе и в зарплате, Билл почувствовал, что она готова ему уступить. У нее просто нет выбора. «Я начну с малого, - думал Уитман, - а потом потихоньку буду ее прижимать».
Через два дня после Рождества возобновились работы на строительстве отеля в Истсайде. Билл Уитман оглядел гигантскую стройку и подумал: «Ведь это же будет настоящая золотая жила. И на сей раз я своей доли не уступлю».
Вся площадка была забита мощной строительной техникой.
Экскаваторы вгрызались в землю, и, поднимая тонны грунта, грузили его в ожидавшие самосвалы. Одну из землеройных машин с огромным зубчатым ковшом, казалось, заклинило, и ее исполинская рука повисла в воздухе. Билл Уитман подбежал к неисправному экскаватору и встал прямо под гигантским ковшом.
- Эй, Джесси! - закричал он. - Что там у тебя? Человек в кабине что-то невнятно пробормотал, но Уитман его не услышал и, слегка подавшись вперед, снова крикнул:
- Что?!
Все случилось в долю секунды. Удерживающая ковш цепь соскочила, и стальная махина рухнула на Билла Уитмана, буквально размазав его по земле. К нему тут же подбежали рабочие, но он был уже мертв.
- Страховочный тормоз не выдержал, - позже сокрушенно объяснял оператор экскаватора. - Вот черт! Я себе просто места не нахожу. Я ведь так любил Билла.

***

Когда Лара узнала о происшествии на стройке, она сразу же позвонила Полу Мартину.
- Слышал о Билле Уитмане?
- Да. По телевизору только что передали…
- Пол, ты не?… Он рассмеялся:
- Прошу тебя, не забивай себе голову глупыми предположениями. Ты, наверное, насмотрелась кинофильмов. И запомни: положительные герои всегда в конце концов побеждают.
«А я положительный герой?» - подумала Лара.

***

Желающих купить отель в Рино оказалось десятка полтора.
- Когда я должна объявить свою цену? - спросила Пола Лара.
- Еще рано, - ответил он. - Я дам тебе знать. Пусть пока другие попрыгают.
Торги проводились закрытым способом, и предложения от покупателей принимались в запечатанных конвертах, вскрытие которых было назначено на следующую пятницу.
К среде Лара все еще своей заявки не подала. Она позвонила Полу Мартину.
- Сиди спокойно, - сказал он. - Когда придет время, я тебе сообщу.
Они по- прежнему перезванивались по несколько раз в день. В пять часов вечера, за час до того, как должен был прекратиться прием заявок, Пол наконец позвонил и сообщил:
- Пора! Верхнее предложение - сто двадцать миллионов. Тебе надо предложить на пять миллионов больше. Лара ахнула.
- Но если я так поступлю, то потеряю на этой сделке деньги.
- Верь мне, - сказал Пол. - Когда получишь отель и начнешь его переделывать, то сможешь сэкономить на некоторых изменениях проекта, необходимость которых будет подтверждена инженером по технике безопасности. И пять миллионов вернешь, и еще наваришь.
На следующий день Лару уведомили, что предложенная ею цена принята.
Лара и Келлер вылетели в Рино.
Отель назывался «Рино-палас». Это было огромное роскошное здание на полторы тысячи номеров, часть его занимало сверкающее казино, по опустевшим залам которого теперь шли Лара и Говард Келлер в сопровождении служащего по имени Тони Уилки.
- Бывшие хозяева этого заведения, - рассказывал Уилки, - влипли в неприятную историю.
- В каком смысле? - спросил Келлер.
- Ну, кажется, двое здешних парней прикарманивали часть денег из кассы…
- Снимали, так сказать, сливки, - перебил Келлер.
- Да. Но, конечно, владельцы об этом ничего не знали.
- Конечно, не знали.
- И вот кто-то «стукнул» куда надо, ну и раскрутили целое дело. Э-эх. А работка была доходная.
- Могу себе представить. - Келлер уже познакомился с финансовыми отчетами.
Когда ознакомительная экскурсия закончилась и Говард с Ларой остались одни, она сказала:
- Пол был прав. Это настоящая золотая жила. - Лара заметила, что Келлер изменился в лице. - В чем дело?
- Да-а, ни в чем. - Он передернул плечами. - Мне просто не нравится быть втянутым в подобные вещи.
- Что значит «подобные вещи»? Да это же дойная корова, Говард!
- А кто будет управлять казино?
- Найдем людей, - уклончиво проговорила Лара.
- Где? В Организации девочек-скаутов? Чтобы управлять таким заведением, нужны люди, профессионально разбирающиеся в игорном бизнесе. Я таких не знаю. Может, вы знаете?
Лара молчала.
- Держу пари, их знает Пол Мартин, - совсем распалился Келлер.
- Да оставьте вы его в покое! - раздраженно бросила Лара.
- Я бы очень хотел оставить его. А еще я бы хотел, чтобы вы оставили эту затею. Не думаю, что она такая уж блестящая.
- Вы и о проекте в Куинсе были такого же мнения, не так ли? И о торговом центре на Хьюстон-стрит. Однако они приносят нам деньги, разве нет?
- Лара, я никогда не говорил, что эти проекты нехороши. Я просто считал, что мы слишком торопимся. Вы заглатываете буквально все, что попадается вам на глаза, но вы еще ничего как следует не переварили.
Лара вдруг потрепала его по щеке.
- Остыньте, - примирительным тоном сказала она.

***

Члены комиссии по надзору за игорными заведениями встретили Лару изысканно любезно.
- Не часто нам случается видеть здесь очаровательных молодых женщин, - сделал ей комплимент председатель комиссии. - Даже как-то светлее стало вокруг.
Лара действительно была хороша собой. На эту встречу она надела бежевый шерстяной костюм от Донны Каран, кремовую шелковую блузку и - на счастье - один из шарфиков, подаренных ей Полом к Рождеству.
- Спасибо, - улыбнулась она.
- Чем мы можем вам помочь? - спросил один из членов комиссии, хотя ответ на этот вопрос все они прекрасно знали.
- Я здесь для того, чтобы внести свой вклад в процветание Рино, - заявила Лара. - Я бы хотела подарить этому городу самый большой и самый великолепный отель в Неваде. Я планирую надстроить над «Рино-паласом» еще пять этажей и создать центр развлечений, чтобы таким образом привлечь сюда больше туристов.
Члены комиссии переглянулись, а председатель изрек:
- Думаю, что подобный проект окажет на город весьма благоприятное воздействие. Разумеется, наша основная задача - следить за тем, чтобы такого рода деятельность осуществлялась законными методами.
- Но я, кажется, не беглый заключенный, - с улыбкой проговорила Лара.
Члены комиссии добродушно захихикали.
- Нам известен ваш послужной список, мисс Камерон, - продолжил председатель, - он впечатляет. Однако у вас совсем нет опыта управления казино.
- Это верно, - согласилась Лара. - Но с другой стороны, я уверена, что без труда смогу подобрать для этой работы достойных квалифицированных специалистов, кандидатуры которых будут одобрены вашей комиссией. Со своей стороны, я рада была бы услышать и ваши рекомендации.
- Что касается финансирования ваших планов, можете ли вы гарантировать?… - начал было один из членов комиссии.
- С этим все в порядке, Том, - перебил его председатель. - Мисс Камерон представила соответствующие документы. Я прослежу, чтобы их копии были у каждого из вас.
Лара сидела и терпеливо ждала.
- Ничего определенного в данный момент я обещать не могу, мисс Камерон, - снова заговорил председатель, - но думаю, что могу взять на себя смелость сказать, что лично я не вижу никаких препятствий для получения вами лицензии.
- Вот и чудесно, - просияла Лара. - Я бы хотела начать работу как можно скорее.
- Боюсь, здесь дела делаются не так скоро. Прежде чем мы сможем дать окончательный ответ, вам придется в течение месяца ждать.
- Месяца? - расстроилась Лара.
- Да. Нам нужно провести все необходимые проверки.
- Понимаю, - смирилась она. - Уверена, что все будет хорошо.

***

В одном из расположенных в отеле магазинов имелся отдел музыкальных товаров. В витрине этого отдела был вывешен огромный плакат с портретом Филипа Адлера и рекламой его последнего компакт-диска.
Музыка Лару не интересовала. Компакт-диск она купила из-за фотографии Филипа на футляре.

***

- Говард, что вы знаете о Филипе Адлере? - спросила Лара, когда они возвращались в Нью-Йорк.
- То же, что и все. На сегодняшний день он, наверное, лучший пианист мира. Он выступает с самыми именитыми симфоническими оркестрами. Я где-то читал, что Филип Адлер учредил фонд, из которого выплачиваются стипендии одаренным музыкантам из провинциальных городов.
- А как он называется?
- Я думаю, Фонд Филипа Адлера.
- Я хочу сделать благотворительный взнос, - заявила Лара. - Пошлите им от моего имени чек на десять тысяч долларов.
Келлер изумленно уставился на нее:
- Мне казалось, что к классической музыке вы равнодушны.
- С недавних пор она начала мне нравиться, - ответила Лара.

***

Заголовок в газете гласил:
"РАССЛЕДОВАНИЕ ОКРУЖНОГО ПРОКУРОРА ПО ДЕЛУ ПОЛА МАРТИНА:
ПРЕДПОЛАГАЮТСЯ СВЯЗИ С МАФИЕЙ".
Охваченная тревогой, Лара прочитала статью и тут же позвонила Полу.
- Что это значит? - спросила она. Он хмыкнул.
- Прокуратура опять мечтает поймать рыбку в мутной воде. Который год они пытаются связать меня с ребятами из мафии, и все без толку. Каждый раз, когда приближается время выборов, они стараются использовать меня в качестве мальчика для порки. Не принимай это близко к сердцу. Как насчет сегодняшнего ужина?
- Прекрасно.
- Я знаю одно местечко на Малберри-стрит, где нам никто не помешает.

***

За ужином Пол Мартин сказал:
- Я слышал, твоя встреча с членами комиссии по надзору за игорными заведениями прошла успешно.
- Думаю, что да, - проговорила Лара. - Они показались мне весьма дружелюбными.
- Уверен, что у тебя не возникнет проблем. Я подберу для твоего казино несколько надежных парней. Тот малый, что был хозяином этого заведения до тебя, оказался слишком жадным. - Он переключился на другую тему. - Как идет строительство?
- Отлично. У меня сейчас в работе три проекта, Поя.
- А ты не слишком много на себя взвалила? Он говорил прямо как Говард Келлер.
- Нет, - ответила Лара. - Каждый объект строится строго в соответствии с графиком и сметой расходов.
- Это хорошо, малышка. Я бы не хотел, чтобы у тебя были какие-нибудь неприятности.
- Их и не будет. - Она взяла его за руку. - Ты ведь моя страховочная сетка.
- И буду ею всегда. - Он сжал ее ладонь.

***

Прошло две недели. Никаких известий от Филипа Адлера Лара так и не получила. Она вызвала Келлера.
- Вы перечислили десять тысяч долларов в Фонд Адлера?
- Да, в тот же день.
- Странно. Я думала, он хотя бы позвонит мне.
- Возможно, он сейчас находится в гастрольной поездке, - заметил Говард.
- Возможно, - проговорила Лара, стараясь скрыть свое разочарование. - Давайте-ка обсудим положение дел с нашим зданием в Куинсе.
- Похоже, мы потеряем весьма приличную сумму, - сказал Келлер.

Предыдущая страница 16 Следующая страница


17 Сидни Шелдон

- Я знаю, как нам себя защитить. Надо отдать все здание одному съемщику.
- Есть кто-нибудь на примете?
- Да. Одна страховая компания. Ее президент некто Гораций Гуттман. Я слышала, что они ищут новое здание для своего офиса. Хорошо бы сосватать им наше.
- Я наведу о них справки, - коротко сказал Келлер. Лара заметила, что он не делает никаких записей.
- Вы постоянно изумляете меня, Говард. Неужели вы всегда все помните?
- У меня прекрасная память, - улыбнулся Келлер. - Когда-то я мог держать в уме всю информацию о бейсболе.
«Кажется, это было так давно, - подумал он. - Парень с фантастическим броском, звезда юношеской команды „Чикаго кабз“. Будто это вовсе не обо мне».
- Порой я и сам не рад этому. В моей жизни есть вещи, которые я предпочел бы забыть.
- Говард, скажите архитектору, чтобы продолжал работать над проектом в Куинсе, и выясните, сколько этажей потребуется страховой компании и какую они хотят иметь полезную площадь.
Через два дня Келлер вошел в кабинет Лары и сказал:
- Боюсь, моя информация не из приятных.
- В чем дело?
- Я тут кое-что разнюхал. Вы были правы: эта страховая компания действительно ищет помещение для своего офиса, однако Гуттман положил глаз на здание, что находится на Юнион-сквер. Оно принадлежит вашему старому приятелю Стиву Мерчисону.
«Снова Мерчисон!» Лара была уверена, что посылку с землей прислал именно он. «Ну ничего, он еще сломает об меня зубы».
- А Гуттман уже заключил с ним договор? - задала вопрос Лара.
- Нет еще.
- Хорошо. Я сама займусь этим делом. В тот же день она принялась обзванивать своих знакомых. Удача улыбнулась ей, когда она дозвонилась Барбаре Роузелл.
- Гораций Гуттман? - переспросила та. - Конечно, я его знаю. А что?
- Я бы хотела с ним встретиться. Я питаю к нему некоторый интерес. Не могли бы вы сделать мне одолжение и пригласить его в следующую субботу к себе на ужин?
- Заметано, - с готовностью согласилась Барбара.

***

Ужин был простым, но весьма изысканным. В доме Барбары Роузелл собралось человек пятнадцать приглашенных. Алиса Гуттман в тот вечер чувствовала себя не слишком хорошо, так что Гораций приехал один. За столом Лара сидела рядом с ним. Ему было лет шестьдесят, однако выглядел он намного старше. У него было суровое усталое лицо с волевым подбородком. Лара же выглядела очаровательной и даже соблазнительной. На ней было черное вечернее платье с большим декольте, на шее нехитрое, но безумно дорогое ожерелье.
- Мне очень хотелось с вами познакомиться, - призналась Лара. - Я столько о вас слышала!
- О вас, юная леди, я тоже много слышал, - в свою очередь, сказал Гуттман. - Вы прямо-таки всколыхнули Нью-Йорк.
- Надеюсь, я приношу хоть какую-то пользу, - скромно промолвила Лара. - Ведь это такой чудесный город.
- А откуда вы приехали?
- Из Гэри, штат Индиана.
- Что вы говорите? - Он посмотрел на нее с нескрываемым удивлением. - Я же там родился. Значит, можно сказать, что вы хужер?
Лара улыбнулась:
- Ага. О Гэри у меня сохранились самые нежные воспоминания. Мой отец работал в «Пост трибюн», а я училась в колледже имени Рузвельта. Выходные дни мы обычно проводили в Глисон-парке, где устраивали пикники и слушали выступления музыкантов или играли в кегли в боулинге «12 - 20». Мне так не хотелось оттуда уезжать.
- Но здесь вы весьма преуспели, мисс Камерон.
- Лара.
- Лара. А чем вы заняты в настоящее время?
- Сейчас все мои мысли заняты строительством нового здания, которое я возвожу в Куинсе. Оно будет тридцатиэтажным, общей площадью двести тысяч квадратных футов.
- Интересно, - задумчиво произнес Гуттман.
- Да? - невинным голосом спросила Лара. - А почему?
- Дело в том, что мы как раз подыскиваем такое здание для нашего офиса.
- Правда? Нашли что-нибудь подходящее?
- Не совсем, но…
- Если хотите, я могу показать вам чертежи этого здания.
Он с минуту молча смотрел на нее, затем сказал:
- Да, я бы хотел взглянуть на них.
- Могу привезти их в ваш офис в понедельник утром.
- Буду с нетерпением ждать. Вечер прошел очень мило. Когда Гораций Гуттман добрался до дома, он заглянул в спальню жены.
- Ну, как ты себя чувствуешь? - поинтересовался он.
- Уже лучше, дорогой. А как ужин? Гораций присел на краешек кровати.
- Всем тебя очень не хватало, но у меня состоялась одна весьма любопытная беседа. Ты когда-нибудь слышала о Ларе Камерон?
- Конечно. Кто же о ней не слышал?
- Женщина замечательная. Немного, правда, странная. Говорит, что, как и я, родилась в Гэри, штат Индиана, и знает об этом городе буквально все - Глисон-парк и даже боулинг «12 - 20».
- Что же в этом странного?
Гуттман взглянул на жену и, улыбнувшись, проговорил:
- Эта маленькая леди родилась в Новой Шотландии.

***

Рано утром в понедельник Лара появилась в офисе Горация Гуттмана. В руках она держала синьки чертежей здания в Куинсе. Ее немедленно проводили в кабинет президента компании.
- Рад видеть вас, Лара, - приветствовал ее Гуттман. - Садитесь, пожалуйста.
Она положила синьки на рабочий стол и села.
- Прежде чем вы посмотрите чертежи, - сказала Лара, - я хочу кое в чем вам признаться, Гораций.
- Слушаю, - проговорил Гуттман, откидываясь на спинку кресла.
- Та история о Гэри…, которую я рассказала вам в субботу…
- И что же?
- Я никогда не была в этом городе. Просто мне надо было вас чем-то заинтересовать. Он рассмеялся:
- Ей-богу, я даже не знаю, что и сказать. Боюсь, мне просто не угнаться за вашей мыслью, юная леди. Давайте-ка лучше посмотрим чертежи.
Через полчаса Гуттман закончил изучение чертежей и задумчиво произнес:
- Честно говоря, я уже почти принял решение насчет другого здания.
- Да?
- Почему я теперь должен отказаться от него и принять ваше предложение?
- Потому что у нас вам больше понравится. Я сама прослежу, чтобы все было именно так, как вы хотите. Лара улыбнулась. - А кроме того, это обойдется вашей компании на десять процентов дешевле.
- Вот как? Но вы даже не знаете, какую сумму я собирался заплатить за то здание.
- Это не важно. Я поверю вам на слово.
- А вы и правда могли родиться в Гэри, штат Индиана, - снова рассмеялся Гуттман. - Считайте, что мы договорились.

***

Когда Лара вернулась в свой офис, ей сообщили, что звонил Филип Адлер.

Глава 19

Зал приемов в отеле «Уилдорф-Астория» был переполнен богатыми меценатами. Лара пробиралась сквозь толпу, ища глазами Филипа. Ей на память пришел телефонный разговор, состоявшийся между ними несколько дней назад.
- Мисс Камерон, это Филип Адлер.
Она почувствовала, как пересохло у нее в горле.
- Извините, - продолжал Адлер, - но я не мог раньше поблагодарить вас за тот дар, который вы преподнесли моему фонду. Я только что вернулся из Европы…
- Я сделала это от всего сердца, - сказала Лара, лихорадочно стараясь найти повод, чтобы продолжить разговор. - Да, между прочим, мне было бы очень интересно поподробнее узнать о вашем фонде. Может быть, как-нибудь встретимся, и вы мне о нем расскажете?
После минутной паузы Филип предложил:
- В субботу вечером состоится благотворительный ужин в «Уилдорфе». Мы могли бы там увидеться. Вы будете свободны?
Лара быстро взглянула на календарь. На этот день у нее был назначен ужин с одним техасским банкиром. Она не задумываясь решила:
- Да. Я с удовольствием приду.
- Чудесно. Пригласительный билет для вас я оставлю у портье.
Когда Лара положила трубку, она от радости прямо-таки светилась.

***

Филипа Адлера нигде не было видно. Лара протискивалась через огромный зал, слушая на ходу обрывки разговоров.
- …И тогда ведущий тенор сказал: «Доктор Клемперер, мне осталось взять только два верхних „до“. Вы послушаете их сейчас или на концерте?»
- …О, признаю, он великолепно владеет смычком. Его динамика и длинноты великолепны…, но tempi! Tempi! Упаси Бог…
- …Да вы с ума сошли! Стравинский чересчур схематичный. Его музыка словно написана роботом. Все свои чувства он держит при себе. Барток же - его полная противоположность. Стоит вам открыть шлюзы своей души - и вас сразу захлестнут эмоции…
- …Я просто терпеть не могу ее манеру исполнения. Как можно так уродовать музыку Шопена!
Все вокруг говорили на каком-то загадочном, непонятном Ларе языке. И тут она увидела окруженного восторженными поклонниками Филипа. Лара протиснулась поближе и услышала, как привлекательная молодая женщина с жаром говорила ему:
- Когда вы играли Сонату си-бемоль-минор, я чувствовала, как улыбается Рахманинов. Ваши интонации, ваше звучание, ваше мягкое, лирическое прочтение произведения… Великолепно!
- Спасибо, - улыбнулся Филип. Затем принялась изливать свои чувства какая-то дама средних лет с аристократическими манерами:
- Я все слушаю и слушаю вашу запись «Наtmerklavier». О Боже! Какая в ней всепобеждающая жизненная сила! Наверное, вы единственный в мире пианист, который по-настоящему понимает эту бетховенскую сонату…
Филип увидел Лару.
- Ах, прошу прощения, - пробормотал он и устремился к ней. - Здравствуйте. - Он взял ее за руку. От его прикосновения она затрепетала. - Рад, что вы смогли прийти, мисс Камерон.
- Благодарю вас. - Она огляделась вокруг. - Сколько народу! Он кивнул:
- Да. Как я понимаю, вы поклонница классической музыки?
Лара вспомнила песни своего детства: «Анни Лори», «Бегущая во ржи», «Родные холмы»…
- Да, - сказала она. - Отец воспитал меня на классической музыке.
- Еще раз хочу поблагодарить вас за ваш щедрый дар.
- Ваш фонд меня очень заинтересовал. Я бы хотела узнать о нем. Если…
- Филип, дорогой! Нет слов! Превосходно! - Адлера вновь окружили почитатели его таланта.
Стараясь перекричать сыплющиеся со всех сторон комплименты, Лара повысила голос:
- Если на будущей неделе вы свободны… Филип покачал головой:
- Сожалею, но завтра я улетаю в Рим.
- Ах! - Лара почувствовала внезапный приступ досады.
- Но через три недели я вернусь. Надеюсь, тогда мы сможем…
- Замечательно! - Она воспрянула духом.
- …провести вечер, беседуя о музыке.
- Конечно. - Лара улыбнулась. - Я буду с нетерпением ждать.
В этот момент в их разговор вклинились двое мужчин. У одного волосы были завязаны сзади в «конский хвостик», у другого в ухе блестела серьга.
- Филип! Рассуди нас. Когда ты исполняешь Листа, что, по-твоему, важнее - интенсивные пассажи, которые придают музыке колоритное звучание, или легкие, лирические фрагменты, позволяющие тебе продемонстрировать виртуозную технику?
Из этого вопроса Лара не поняла ровным счетом ничего. Мужчины окунулись в дискуссию о сонористике и долгих звуках. Лара увидела, как оживилось лицо Филипа. «Это его мир, - сказала она себе. - И я должна найти способ проникнуть в него».

***

Утром следующего дня Лара приехала в Манхэттенскую музыкальную школу. Она обратилась к сидевшей в приемной женщине:
- Я бы хотела повидаться с одним из преподавателей музыки.
- С кем-нибудь конкретно?
- Нет, все равно.
- Будьте добры, подождите минутку. - Женщина удалилась в другую комнату.
Через некоторое время к Ларе подошел маленький седовласый человечек.
- Доброе утро. Меня зовут Леонард Мейер, - представился он. - Чем могу служить?
- Меня интересует классическая музыка.
- А, вы желаете поступить в нашу школу? На каком инструменте вы играете?
- Ни на каком. Я просто хочу побольше узнать о классической музыке.
- Боюсь, что вы обратились не по адресу. Это школа не для начинающих.
- Я заплачу вам пять тысяч долларов за две недели работы.
Профессор Мейер заморгал глазами.
- Простите, мисс…, запамятовал ваше имя…
- Камерон. Лара Камерон.
- Вы согласны заплатить мне пять тысяч долларов за две недели разговоров о классической музыке? - Он с трудом подбирал слова.
- Совершенно верно. Если хотите, можете передать эти деньги в стипендиальный фонд.
- Это совсем не обязательно. - Профессор Мейер понизил голос. - Пусть это останется между нами.
- Очень хорошо.
- И когда же…, э-э-э…, вы желаете начать?
- Сейчас.
- В настоящее время у меня урок, но если вы соизволите минут пять подождать…

***

Лара и профессор Мейер сидели одни в просторном классе.
- Итак, давайте начнем с самого начала. Вам что-нибудь известно о классической музыке?
- Почти ничего.
- Понятно. Ну что ж, существуют два способа восприятия музыки, - приступил к своей лекции профессор, - интеллектуальный и эмоциональный. Один умный человек сказал, что музыка помогает человеку раскрыть потаенную сторону его души. Именно это и отличает любого выдающегося композитора. Лара сидела и внимательно слушала.
- Вы знакомы с творчеством хоть какого-нибудь композитора, мисс Камерон?
- Боюсь, что нет, - улыбнулась она. Профессор нахмурил брови.
- Признаться, я не совсем понимаю ваш интерес к…
- Я хочу получить от вас лишь основы знаний по музыке, чтобы иметь возможность нормально вести беседы с профессиональными музыкантами о классиках. Я…, меня особенно интересует фортепианная музыка.
- Так, ясно. - Мейер на минуту задумался. - Пожалуй, мы начнем вот с чего. Я дам вам прослушать несколько компакт-дисков.
Он подошел к полке и вытащил оттуда небольшую стопку дисков.
- Начнем с этих. Послушайте, пожалуйста, внимательно аллегро из фортепианного концерта №21 Моцарта, адажио ид концерта №1 Брамса, рахманиновский концерт №2, до-минор, опус 18, и, наконец, романс из фортепианного концерта №1 Шопена.
- Хорошо. - Лара взяла компакт-диски.
- Постарайтесь прослушать их за несколько дней и приходите…
- Я приду завтра, - твердо сказала Лара.

***

Назавтра Лара явилась в музыкальную школу, принеся с собой дюжину компакт-дисков с записями выступлений Филипа Адлера.
- О, замечательно! - воскликнул профессор Мейер. - Маэстро Адлер выдающийся пианист. Как я понимаю, его игра вас интересует особенно?
- Да.
- Маэстро записал множество прекрасных сонат.
- Сонат? - переспросила Лара. Мейер вздохнул.
- Вы не знаете, что такое сонаты?
- Боюсь, вы правы.
- Соната - это музыкальное произведение, обычно состоящее из нескольких частей, объединенных общей темой. Если это произведение исполняется одним инструментом, будь то скрипка или рояль, оно называется сонатой. А симфония - это, можно сказать, соната для оркестра.
- Ага, понимаю, - кивнула Лара. «Надо будет ввернуть это в разговоре».
- Пианино было известно раньше как «пианофорте», что в переводе с итальянского означает «тихо-громко»…
Следующие несколько дней они провели, обсуждая произведения, записанные Филипом на компакт-диски, - Бетховен, Лист, Барток, Моцарт, Шопен.
Лара слушала и запоминала.
- Ему нравится Лист. Расскажите мне об этом композиторе.
- Ференц Лист был гениальным ребенком. Он вызывал всеобщее восхищение своей одаренностью. Однако аристократы относились к нему как к какой-то диковинке, и впоследствии композитор даже жаловался, что он превратился для них в нечто вроде придворного шута…
- Расскажите мне о Бетховене.
- Этот был сложным человеком, настолько неудовлетворенным собой, что в самом расцвете своей славы решил, что все, что он сотворил, никуда не годится, и начал сочинять более крупные и более эмоциональные произведения, такие как «Героическая» и «Патетическая»…
- А Шопен?
- Шопена критиковали за то, что он сочинял музыку главным образом для фортепиано. Критики тех лет даже называли его ограниченным…
Проходили дни, а профессор Мейер все рассказывал и рассказывал Ларе о великих композиторах.
- …Лист мог исполнять произведения Шопена лучше, чем Шопен исполнял…
- … Между французскими и американскими пианистами есть существенная разница. Французы склонны к чистоте звучания и элегантности. Традиционно их школа основывается на jeu perle - плавная, идеально отточенная работа пальцев при практически неподвижной кисти…
И каждый день они слушали один из дисков Филипа, а затем обсуждали услышанное.
Когда истекли две недели, профессор Мейер заявил:
- Должен признаться, я поражен, мисс Камерон. Вы действительно способная ученица. Может быть, вам стоит научиться играть на каком-нибудь инструменте?
- Нет, - засмеялась Лара, - лучше уж я не буду слишком увлекаться. - И она протянула ему чек.

Глава 20

День начался с приятной новости. Позвонил Терри Хилл.
- Лара!
- Да?
- Только что стало известно, что комиссия по надзору за игорными заведениями приняла решение о выдаче вам лицензии.
- Здорово, Терри!
- Подробности расскажу при встрече, но главное - нам дали «зеленый свет». Очевидно, вы произвели на них чертовски благоприятное впечатление.
- Что ж, значит, пора браться за дело. Спасибо. Лара сообщила новость Говарду Келлеру.
- Отлично, - сказал он. - Надо прихватить наличные. Это избавит нас от ненужных проблем… Она бросила взгляд на календарь.
- Мы сможем полететь туда во вторник и уже на месте решить, как лучше организовать работы. По интеркому позвонила Кэти.
- Мистер Адлер на проводе. Передать ему что?
- Нет-нет. - Лара внезапно занервничала. Она схватила трубку:
- Филип?
- Здравствуйте, я вернулся.
- Я рада. - «Я скучала».
- Я понимаю, что свалился как снег на голову, но, может быть, у вас найдется сегодня вечером время, чтобы поужинать со мной.
Вечером ее пригласил на ужин Пол Мартин.
- Да, - сказала Лара. - Я сегодня свободна.
- Прекрасно. Какой вы предпочитаете ресторан?
- Мне все равно.
- Тогда как насчет «La Cote Basque»?
- Отлично.
- Встретимся там? В восемь часов?
- Хорошо.
- До вечера.

Предыдущая страница 17 Следующая страница


Звезды сияют с небес 18

Когда Лара положила трубку, у нее на лице играла счастливая улыбка.
- Это был Филип Адлер? - спросил Келлер.
- Угу. Я хочу выйти за него замуж.
- Вы серьезно? - опешил он.
- Абсолютно.
Для Говарда это был настоящий удар. "Кажется, скоро я ее потеряю, - подумал он. Затем заставил себя рассуждать как реалист:
- Да на что вообще я надеюсь? Ведь у меня никогда не было ни малейшего шанса".
- Лара…, вы же его почти не знаете! «Я знала его всю свою жизнь».
- Я не хочу, чтобы вы сделали ошибку, - не унимался он.
- А я и не собираюсь. Я… - Зазвонил телефон, по которому она разговаривала с Полом Мартином. Лара взяла трубку:
- Привет, Пол.
- Привет, Лара. Во сколько мы сегодня ужинаем? В восемь?
Она вдруг почувствовала себя виноватой.
- Пол… Боюсь, что сегодня вечером я занята. Появились срочные дела. Я как раз собиралась тебе звонить.
- Правда? Надеюсь, ничего серьезного?
- Нет-нет, все в порядке. Просто тут кое-какие люди прилетели из Рима. - По крайней мере хоть это было правдой. - Я должна с ними встретиться.
- Мне не везет. Значит, в другой раз.
- Конечно.
- Я слышал, ты получила «добро» на отель в Рино.
- Да.
- Что ж, это чудесное место.
- Я надеюсь. Мне очень жаль, что так получилось с сегодняшним вечером. Завтра я тебе позвоню.
Линия разъединилась.
Лара медленно положила трубку.
Келлер в упор уставился на нее. На его лице она могла прочитать осуждение.
- Что-нибудь не так?
- Да, - проговорил Говард. - Вся эта проклятая современная аппаратура.
- Что вы имеете в виду?
- Думаю, что у вас в кабинете слишком много телефонов. С ним шутки плохи, Лара.
- Человек, с которым «шутки плохи», - холодно сказала Лара, - уже несколько раз спасал наши шкуры, Говард. Есть еще вопросы?
- Нет. - Келлер покачал головой.
- Ну и ладно. Тогда займемся делом.

***

Когда Лара приехала в «La Cote Basque», Филип уже был там. Сидевшие в ресторане люди, как всегда, стали с любопытством оборачиваться в ее сторону. Филип встал, чтобы поприветствовать Лару, и она почувствовала, как замерло ее сердце.
- Надеюсь, я не опоздала, - проговорила Лара.
- Вовсе нет. - Он восхищенно посмотрел на нее. Его глаза излучали тепло. - Вы выглядите сегодня просто превосходно.
Она перемерила полдюжины нарядов, не зная, что надеть - что-нибудь поэлегантнее или посексуальнее, и в конце концов остановилась на строгом платье от Диора.
- Благодарю вас.
Когда они сели, Филип сказал:
- Я чувствую себя настоящим идиотом.
- Да? Почему же?
- Я как-то не сразу сообразил, что вы та самая Камерон.
- Какой ужас! - рассмеялась Лара.
- Господи! Ведь вы - это гостиничные комплексы, кварталы жилых домов, здания офисов. Путешествуя по стране, я повсюду вижу ваше имя.
- Ну и хорошо. - Она улыбнулась. - Это напоминает вам обо мне.
Он заглянул ей в глаза.
- Не думаю, что мне нужны напоминания. Скажите, вам, наверное, надоело слышать, как все вокруг говорят, что вы безумно красивая?
Лара хотела сказать: «Я рада, что вы считаете меня красивой», - но вместо этого выпалила:
- Вы женаты? - Она готова была откусить себе язык. Он улыбнулся:
- Нет. Я не могу жениться.
- Но почему? - На мгновение она затаила дыхание. «Ведь он же не…»
- Потому что большую часть своего времени я провожу в гастрольных поездках. Сегодня я в Будапеште, завтра в Лондоне, послезавтра в Париже или Токио.
- Ах! - Лара сразу почувствовала облегчение. - Филип, расскажите мне о себе.
- А что бы вы хотели узнать?
- Все.
Он засмеялся:
- На это уйдет не больше пяти минут.
- Нет, я серьезно. Мне правда очень интересно. Он глубоко вздохнул.
- Ну что ж, мои родители жили в Вене. Отец был дирижером, а мама - преподавателем игры на фортепиано. Спасаясь от Гитлера, они уехали в Бостон. Там я и родился.
- А вы всегда знали, что станете пианистом?
- Да.
Филипу пять лет. Он разучивает урок по музыке. В комнату влетает отец.
- Нет, нет и нет! Ты что, не можешь отличить мажор от минора? - Его волосатый палец тычется в потную тетрадь. - Это минорный аккорд. Минорный! Понятно?!
- Папа, пожалуйста, разреши мне погулять. Меня ждут ребята на улице.
- Нет! Будешь сидеть до тех пор, пока все как следует не усвоишь!
Филипу восемь лет. Он уже четыре часа не вставал из за рояля.
- Ненавижу музыку! - кричит он. - Не хочу больше дотрагиваться до клавишей!
- Прекрасно, - спокойно говорит его мать. - А сейчас я еще раз хочу послушать анданте.
Ему десять лет. В гости к его родителям пришли друзья-музыканты.
- А теперь Филип нам что-нибудь поиграет, - говорит его мать.
- Ну-ка, послушаем маленького Филипа, - раздаются со всех сторон снисходительные возгласы.
- Поиграй Моцарта, Филип.
Филип смотрит на их равнодушные лица и неохотно усаживается за рояль. Гости продолжают болтать между собой.
Он начинает играть, его пальцы взлетают над клавишами. Разговоры внезапно стихают. Он исполняет сонату Моцарта, комната наполняется волшебными звуками, и кажется, что Филип - это сам Моцарт.
Когда звучит последний аккорд, в комнате повисает гробовая тишина. Затем гости устремляются к роялю, осыпая мальчика восторженными комплиментами. Он слушает их аплодисменты и хвалебные возгласы, и наступает момент его прозрения, когда ему становится ясно, кто он есть и что он хочет от жизни.
- Да. Я всегда знал, что стану пианистом, - сказал Филип.
- А где вы научились играть?
- До четырнадцати лет меня обучала мама, а потом родители послали меня учиться в Филадельфию.
- Вам там понравилось?
- Очень.
Ему только-только исполнилось четырнадцать лет, когда он оказался один, без друзей, в огромном городе. Филадельфийское музыкальное училище было расположено в четырех корпусах постройки начала века. Оно явилось американским эквивалентом Московской консерватории, из стен которой вышли такие музыканты, как Виардо, Егоров и Торадзе. Среди выпускников этого училища были Сэмюэл Барбер, Леонард Бернстайн, Джан Карло Менотти, Петер Серкин и десятки других блестящих исполнителей.
- А вам не было там одиноко?
- Нет.
Он чувствовал себя просто жалким. Прежде ему никогда не доводилось уезжать из родного дома. Его прослушали на вступительных экзаменах, и только когда его приняли, он по-настоящему осознал, что начинается новая жизнь, что домой он не вернется уже никогда. Профессора мгновенно распознали скрытый в этом мальчике талант. Его учителями стали Изабелла Венгерова и Рудольф Серкин, под руководством которых Филип усердно изучал теорию музыки. В свободное от занятий время он вместе с другими студентами играл в камерном оркестре. Фортепиано, на котором его силой заставляли играть с трехлетнего возраста, теперь сделалось своеобразным центром его жизни. Из этого волшебного инструмента пальцы Филипа научились извлекать звуки, передающие целую гамму человеческих чувств - и любовь, и страсть, и гнев. Филип словно говорил на особом, понятном для всех, универсальном языке.
- Свой первый сольный концерт я дал с Детройтским симфоническим оркестром. Мне тогда было восемнадцать лет.
- Вы сильно волновались?
Он был в ужасе. Он понял, что играть для друзей - это одно, а предстать перед огромной аудиторией людей, заплативших за то, чтобы его послушать, - это совсем другое. В волнении Филип выхаживал взад-вперед за кулисами, пока директор театра не взял его за руку и не сказал: «Пора. Ваш выход». До сих пор Филип не мог забыть чувства, охватившего его, когда он вышел на сцену и публика начала ему аплодировать. Он сел к роялю, и все страхи мгновенно улетучились. А потом его жизнь превратилась в один сплошной концертный марафон. Он объездил всю Европу и Азию, и после каждого турне его слава становилась все громче. Его импресарио стал знаменитый Уильям Эллерби, и два года спустя Филипа Адлера буквально завалили предложениями со всех концов света.
Он посмотрел на Лару и улыбнулся:
- Да. Я и сейчас перед началом концерта не нахожу себе места от волнения.
- А интересно ездить на гастроли?
- По крайней мере скучать не приходится. Однажды я давал концерты с Филадельфийским симфоническим оркестром. По пути в Лондон мы сделали остановку в Брюсселе. Но из-за тумана брюссельский аэропорт закрыли, и тогда нас посадили в автобус и повезли в аэропорт Шифоль, в Амстердам. А там нам объяснили, что заказанный для нас самолет слишком мал и мы можем взять с собой либо только чемоданы, либо только инструменты. Естественно, все выбрали последнее. В Лондон мы прилетели перед самым началом концерта, и нам пришлось выступать в джинсах, кроссовках, да еще и небритыми.
- Держу пари, публике это понравилось, - засмеялась Лара.
- Да, очень. А в другой раз я приехал на гастроли в Индиану, но оказалось, что рояль заперт в чулане и никто не знает, где ключ. И тогда мы выломали дверь.
Лара хихикнула.
- А в прошлом году я должен был исполнять концерт Бетховена в Риме, и один музыкальный критик написал:
«Выступление Адлера оказалось на редкость скучным, а его интерпретация финала оставляет желать лучшего. Темп исполнения совершенно не соответствовал присущему этому произведению ритму».
- Какой ужас! - искренне сочувствуя, воскликнула Лара.
- Самое ужасное - это то, что я этого концерта так и не дал. Я опоздал на самолет!
- Расскажите еще что-нибудь, - попросила Лара.
- Ну, однажды в Сан-Паулу во время исполнения фортепианного концерта Шопена у рояля сломались педали.
- И как же вы вышли из положения?
- Доиграл до конца без педалей… Когда Филип рассказывал о своей работе, в его голосе чувствовалось воодушевление.
- Я счастливый человек, - проговорил он. - Ведь это так прекрасно, что твоя музыка трогает людей, помогает им перенестись в другой, чудесный мир, мир грез. Иногда мне кажется, что музыка - это единственное светлое и здоровое начало в нашем безумном мире. - Он застенчиво улыбнулся. - Простите, я не хотел бы вам показаться чересчур высокопарным.
- Нет-нет, вы же дарите радость миллионам людей. - Лара вздохнула. - Когда я слушаю, как вы исполняете «Viles» Дебюсси, мне чудится, что я иду по одинокому пляжу и вижу вдали мачту плывущего корабля…
- Да, то же самое кажется и мне, - улыбнулся Филип.
- А когда вы играете Скарлатти, я уношусь в Неаполь, слышу ржание лошадей и скрип телег, вижу гуляющих по улицам людей… - Лара не могла не заметить, с каким нескрываемым удовольствием слушал ее Филип.
Она вспомнила все, что получила на уроках профессора Мейера.
- А вместе с Бартоком вы заставляете меня почувствовать себя в какой-то деревушке Центральной Европы, среди венгерских крестьян. Вы словно рисуете картины, я растворяюсь в них…
- Право, вы преувеличиваете мои способности.
- Нисколько. Все, что я сказала, - чистая правда. Они приступили к ужину, который состоял из chateaubriand с печеными яблоками, салата «Уилдорф», спаржи и фруктового пирога на десерт. К каждому блюду подавалось соответствующее вино.
- Лара, - сказал Филип, - что-то мы все говорим обо мне. А расскажите-ка о себе. Интересно, что чувствует человек, возводящий по всей стране громадные здания.
Лара с минуту помолчала.
- Это трудно описать, - начала она. - Вы творите руками, я же творю головой. Я не строю дома в прямом смысле этого слова, но я создаю условия для того, чтобы они строились. Я вынашиваю мечту из стали, стекла и бетона и воплощаю ее в жизнь. Я создаю рабочие места для сотен людей: архитекторов и каменщиков, дизайнеров и плотников… Все они и их семьи существуют благодаря мне. Я даю людям прекрасные и удобные жилища и красивые магазины, где они могут купить все, что только душе угодно. Можно сказать, что я строю будущее. - Она смутилась. - Ей-богу, я не собиралась произносить речь.
- Вы замечательная женщина, - восторженно прошептал Филип. - Вы сами-то это знаете?
- Я рада, что вы так считаете.
Это был чудесный вечер, и к тому времени, когда он подошел к концу, Лара поняла, что она первый раз в жизни влюблена. А ведь она так боялась, что ни один мужчина на свете не способен и приблизиться к созданному в ее воображении образу. И вот она встретила наконец своего Лохинвара.
Когда Лара приехала домой, она была слишком взволнована, чтобы сразу идти спать. Вновь и вновь она мысленно возвращалась к прошедшему вечеру. Филип Адлер был самым замечательным мужчиной, которого ей когда-либо доводилось встречать. Зазвонил телефон. Лара улыбнулась и сняла трубку. Она уже начала говорить:
«Филип…» - когда услышала голос Пола Мартина.
- Я просто хотел убедиться, что ты благополучно добралась до дома.
- А-а, - выдавила из себя Лара.
- Как прошла встреча?
- Отлично.
- Я рад. Давай завтра вечером где-нибудь поужинаем. Лара заколебалась.
- Хорошо, - наконец проговорила она, думая про себя: «Неужели у меня могут возникнуть неприятности?»

Глава 21

Утром в апартаменты Лары доставили букет прекрасных роз.
«Похоже, ему тоже понравился вечер», - радостно подумала она.
Лара развернула прикрепленную к цветам записку и прочла: «Малышка, я с нетерпением жду сегодняшнего вечера. Пол».
Лара почувствовала крайнее разочарование. Все утро она прождала звонка от Филипа. На этот день у нее была запланирована целая масса дел, но она не находила в себе сил сосредоточиться на работе.
- Пришли новые секретарши на собеседование, - в два часа дня сообщила ей Кэти.
- Ладно, пусть заходят по очереди.
Их было шесть - все высококвалифицированные. В конце концов выбор пал на Гертруду Микс - яркую, подтянутую женщину лет тридцати, явно боготворившую Лару. Лара просмотрела ее документы и осталась ими весьма довольна.
- Вам уже приходилось работать в строительной сфере, верно?
- Да, мэм. Но я никогда прежде не работала с таким боссом, как вы. По правде говоря, я готова здесь работать даже бесплатно.
- В этом нет необходимости, - улыбнулась Лара. - У вас очень хорошие рекомендации. Думаю, мы дадим вам возможность попробовать.
- Я вам так благодарна! - Гертруда прямо зарделась от восторга.
- Вам придется подписать обязательство не давать никаких интервью и ни с кем и никогда не обсуждать то, что происходит в стенах этой фирмы. Вы согласны?
- Конечно.
- Кэти покажет ваше рабочее место.

***

- Как дела у вашего отца? - спросила Лара Джерри Таунсенда.
- Сейчас он в Швейцарии. Доктор говорит, что у него есть шанс на выздоровление. - Его голос сделался хриплым. - Если это действительно так, то только благодаря вам.
- У каждого должен быть свой шанс, Джерри. Надеюсь, он поправится.
- Спасибо вам. - Таунсенд попытался прочистить горло. - Я…, я просто не знаю, как выразить… Лара встала.
- Я опаздываю на встречу, - сказала она и вышла, оставив его уставившимся на захлопнувшуюся за ней дверь.

***

Эта встреча, на которой присутствовали архитекторы, была посвящена обсуждению проекта строительства нового здания в Нью-Джерси.
- Вы неплохо потрудились, - заявила Лара, - но я бы хотела внести некоторые изменения. Мне надо, чтобы вы сделали здесь овальные арки, ведущие в расположенные с трех сторон вестибюли. Стены должны быть мраморные. Крыше надо придать форму пирамиды; покрыть ее медными листами и установить сигнальные огни. Это трудно сделать?
- Не вижу никаких проблем, мисс Камерон, - сказал один из архитекторов.
Когда встреча закончилась, загудел интерком.
- Мисс Камерон, звонит Раймон Даффи, один из ваших прорабов. Говорит, у него срочное дело. Лара взяла трубку.
- Слушаю, Раймон.
- У нас неприятность, мисс Камерон.
- Выкладывай.
- Только что привезли цементные блоки. Они не годятся: полно трещин. Я собираюсь отослать их назад, но сначала хотел поставить вас в известность.
Л ара на минуту задумалась.
- Много трещин?
- Достаточно. А главное, они не отвечают нашим спецификациям, и…
- Но их можно использовать?
- Думаю, что да. Только это может дорого нам обойтись.
- Используйте их.
На другом конце линии все стихло. Затем Раймон проговорил:
- Хорошо. Вы - босс.
Лара положила трубку. В городе было только два поставщика цемента, и ссориться с ними - равносильно самоубийству.

***

К пяти часам Филип так и не позвонил. Лара набрала номер телефона его фонда.
- Филипа Адлера, пожалуйста.
- Мистер Адлер сейчас на гастролях. Могу я чем-нибудь помочь?
Он даже не упомянул, что собирается в турне.
- Нет, спасибо.
«Ничего не поделаешь, - сказала себе Лара. - Пока». День закончился визитом Стива Мерчисона. Он был огромным и бесформенным, как груда кирпичей.
- Что я могу для вас сделать, мистер Мерчисон? - спросила Лара ввалившегося в ее кабинет посетителя.
- Не путаться, мать твою, у меня под ногами! - заорал тот.
Лара спокойно посмотрела на него:
- Вы чем-то недовольны?
- Тобой! Не люблю людей, которые вмешиваются в мои дела.
- Если вы имеете в виду случай с мистером Гуттманом…
- Именно, черт тебя побери!
- …то он всего лишь предпочел мой проект вашему.
- Потому что это ты его охмурила, шлюха! Видит Бог, я тебя долго терпел. Я тебя уже предупреждал. Больше не буду. Нам двоим в этом городе не ужиться. Не знаю, где там у тебя яйца, но советую спрятать их подальше, иначе в следующий раз я тебе их оторву! - свирепо прорычал Мерчисон и, хлопнув дверью, понесся прочь.
Вечером к Ларе приехал Пол Мартин. Во время ужина между ними чувствовалась некоторая натянутость.
- У тебя озадаченный вид, малышка, - заметил Пол. - Какие-нибудь проблемы? Лара вымученно улыбнулась.
- Да нет. Все прекрасно. - «Ну почему Филип не сказал, что собирается уезжать?»
- Когда начнутся работы в Рино?
- На следующей неделе мы с Говардом снова летим туда. Думаю, сможем открыть отель месяцев через девять.
- За такой срок можно родить. Лара удивленно уставилась на него.
- Что?
Пол Мартин взял ее за руку.
- Ты ведь знаешь, Лара, я из-за тебя совсем потерял голову. Ты перевернула всю мою жизнь. Мне бы очень хотелось, чтобы все было по-другому и у нас с тобой были общие дети.
Она не находила слов для ответа.
- А у меня есть для тебя маленький сюрприз. - Пол вытащил из кармана изящную коробочку. - Открой.
- Пол, ты уже надарил мне столько…
- Открой же.
Внутри оказалось тончайшей работы бриллиантовое колье.
- Какая прелесть, - восхищенно прошептала Лара. Пол встал, и она почувствовала прикосновение его пальцев, застегивающих на ее шее колье. Затем его руки скользнули ниже и стали ласкать ее груди.
- Ты меня отблагодаришь? - Голос Пола сделался хриплым.
Он повел Лару в спальню. В голове у нее вертелись противоречивые мысли. Она никогда не любила его, но отдавалась ему с легкостью - это была плата за то, что он для нее делал, - однако теперь все, казалось, стало по-другому. Теперь она была влюблена. «Дура я, - подумала Лара. - Вполне возможно, что с Филипом мы больше и не встретимся».
Она медленно разделась. Они легли. Сверху на нее навалился Пол Мартин, он овладел ею и в порыве страсти забормотал: «О, малышка, ты сводишь меня с ума…» Лара открыла глаза, но увидела перед собой лицо Филипа.

***

Дела шли как по маслу. Перестройка отеля в Рино проходила в хорошем темпе, строительство «Камерон-тауэр» велось строго в соответствии с графиком. За последние месяцы она несколько раз звонила Филипу Адлеру, но неизменно слышала одно и то же:
- Мистер Адлер в Берлине…
- Мистер Адлер в Париже…
- Мистер Адлер в Сиднее…
«Ну и черт с ним», - подумала Лара.

***

В следующие несколько месяцев Ларе удалось купить еще три участка, которые хотел приобрести Стив Мерчисон.

Предыдущая страница 18 Следующая страница


19 Сидни Шелдон

- Ходят слухи, что Мерчисон грозит расправиться с вами, - обеспокоенно сказал Ларе Келлер. - Может быть, нам лучше не злить его? Он опасный враг, Лара.
- Я тоже, - заявила она. - Может быть, ему лучше заняться чем-нибудь другим?
- Дело нешуточное, Лара. Он…
- Не думайте о нем, Говард. Я вот только что получила информацию об участке в Лос-Анджелесе. Он еще не выставлен на продажу. Если мы поторопимся, то сможем заполучить его. Утром вылетаем.

***

Этот участок располагался неподалеку от старого отеля «Билтмор» и занимал площадь в пять акров. Лара и Говард прибыли туда в сопровождении агента по продаже недвижимости.
- Первоклассная собственность, - говорил он, обращаясь к Келлеру. - Да, сэр. Вы не пожалеете. Здесь можно построить целый городок…, жилые дома, торговые центры, театры, пешеходные аллеи…
- Нет, - отрезала Лара.
Агент изумленно уставился на нее.
- Что, простите?
- Меня это не интересует.
- Не интересует? Но почему?
- Место, - сказала Лара. - Не думаю, что люди захотят жить в этом районе. Развитие Лос-Анджелеса идет на запад. А люди - как лемминги. И вы не заставите их двигаться в обратном направлении.
- Но…
Лара повернулась к Говарду:
- Сожалею, что нам пришлось впустую потратить время. После обеда возвращаемся в Нью-Йорк.
В киоске отеля Келлер купил свежий номер газеты.
- Посмотрим, - сказал он, - чем сейчас дышит рынок.
Они пролистали газету. На рекламной странице было помещено броское объявление, гласившее: «СЕГОДНЯ В „ГОЛЛИВУД-БОУЛ“ ИГРАЕТ ФИЛИП АДЛЕР». Лара почувствовала, как у нее екнуло сердце.
- Пожалуй, в Нью-Йорк мы полетим завтра, - заявила она.
Некоторое время Келлер изучающе смотрел на нее.
- Вас привлекает музыка или музыкант? - тихо спросил он.
- Закажите-ка два билета, - оставив его вопрос без ответа, распорядилась Лара.
Прежде ей никогда не доводилось бывать в «Голливуд-Боул» - самом большом в мире естественном амфитеатре, со всех сторон окруженном Голливудскими холмами, на которых разбиты чудесные парки. Сама чаша «Голливуд-Боул» вмещала в себя восемнадцать тысяч зрителей. Она была до отказа забита публикой, нетерпеливо ожидавшей начала концерта. На сцене стали появляться музыканты. Раздались аплодисменты. Когда же вышел Филип Адлер - как всегда элегантный, в белом фраке, в белом галстуке-"бабочке", - по рядам зрителей сначала пробежал легкий шепот, а затем с новой силой вспыхнули восторженные аплодисменты.
Лара сжала руку Келлера.
- Хорош, правда? - прошептала она.
Келлер ничего не ответил.
Филип сел к роялю, и программа началась. Волшебная сила его таланта мгновенно пленила слушателей. Сама ночь казалась наполненной каким-то мистическим очарованием. Сияющие на черном небе мириады звезд тусклым светом освещали холмы, окружающие гигантский амфитеатр, в котором неподвижно сидели тысячи околдованных величественной музыкой людей. Когда же умолкла последняя нота концерта, над «Голливуд-Боул» разразилась настоящая буря оваций. Зрители вскочили со своих мест и, неистово хлопая, принялись кричать: «Браво!» Филип стоял на сцене и элегантно раскланивался.
- Пойдем за кулисы, - сказала Лара. Ее голос дрожал от возбуждения.
Проход за кулисы был расположен рядом с оркестровой ямой. Возле него стоял охранник, сдерживавший натиск толпы.
- Мисс Камерон хочет повидаться с мистером Адлером, - обратился к нему Келлер.
- А он вас ожидает? - спросил охранник.
- Да, - проговорила Лара.
- Пожалуйста, подождите здесь. - Он скрылся за дверью, а через минуту появился вновь. - Входите, мисс Камерон.
Лара и Келлер вошли в артистическое фойе. Филип стоял посреди осыпающей его комплиментами толпы.
- Дорогой! Я в жизни не слышала столь изысканного исполнения Бетховена. Вы великолепны… Филип едва успевал отвечать на похвалы:
- …Спасибо…, когда играешь подобную музыку, вдохновение приходит само собой…
- …Спасибо… Андрэ блестящий дирижер…
- …Спасибо…, мне всегда доставляет удовольствие выступать в «Голливуд-Боул»…
Он поднял глаза и увидел Лару, и снова на его лице засветилась знакомая теплая улыбка.
- Извините, - проговорил Филип и стал протискиваться сквозь толпу. - А я и не знал, что вы в Лос-Анджелесе.
- Мы прилетели сегодня утром. Это Говард Келлер, мой компаньон.
- Здравствуйте, - почти не глядя на Говарда, бросил он, затем, повернувшись к стоявшему у него за спиной коренастому мужчине, представил:
- А это мой менеджер Уильям Эллерби.
Пока они обменивались рукопожатиями, Филип не сводил с Лары глаз.
- В «Беверли-Хилтон» сегодня состоится вечер. Я думал, может быть…
- Мы с удовольствием придем, - сказала Лара. Когда Лара и Келлер прибыли в «Беверли-Хилтон», там уже собралось множество музыкантов и ценителей классической музыки.
- …Вы обратили внимание, что чем ближе вы к экватору, тем восторженнее и темпераментнее публика?…
- …Когда играл Ференц Лист, его рояль звучал как целый оркестр…
- Я с вами не согласен. Талант де Грота гораздо ярче проявляется не в этюдах Листа и Паганини, а в произведениях Бетховена…
- …Вы должны доминировать над эмоциональным фоном оркестра…
«У музыкантов свой особый язык», - подумала Лара.
Филип, как всегда, был окружен восхищенными поклонниками. Даже просто глядя на него, Лара чувствовала, как теплеет у нее на душе.
Филип приветствовал ее радостной улыбкой.
- Вы приехали. Я так рад!
- Я не могла не приехать, - проговорила Лара. «Может быть, и мне научиться играть на пианино, - размышлял Говард Келлер, наблюдая за их беседой? - Или, может быть, мне надо просто наконец очнуться?» Казалось, прошло столько лет с тех пор, как он встретил ту яркую, энергичную и честолюбивую девушку.
Время было милостиво к ней, но для него оно остановилось.
- Завтра я должна возвращаться в Нью-Йорк, - проговорила Лара. - Мы могли бы успеть вместе позавтракать.
- Жаль, но я не могу. Рано утром я вылетаю в Токио.
- Как?! - не скрывая разочарования, воскликнула она.
Филип рассмеялся:
- Такова уж моя работа, Лара. Я даю сто пятьдесят концертов в год. Иногда - двести.
- И надолго вы уезжаете на этот раз?
- На восемь недель.
- Я буду без вас скучать, - проговорила Лара и про себя добавила: «Вы даже не догадываетесь, как сильно».

Глава 22

Несколько недель Лара и Келлер провели в поездках. Они слетали в Атланту, где осмотрели два участка в Эйнсли-Парке и один в Данвуди.
- Узнайте, какие цены в Данвуди, - сказала Келлеру Лара. - Мы могли бы построить там жилой дом.
Из Атланты они отправились в Новый Орлеан и пару дней обследовали центральную часть города, а потом еще день потратили на знакомство с районом озера Понтчатрейн. Здесь Лара решила купить два участка.
На следующий день после возвращения в Нью-Йорк в ее кабинет пришел Говард Келлер.
- Похоже, с проектом в Атланте нам не повезло, - заявил он.
- Что вы имеете в виду?
- Кто-то опередил нас.
Лара удивленно посмотрела на Келлера.
- Да как это могло случиться? Ведь те участки даже не были заявлены к продаже.
- Очевидно, кое-какая информация все же просочилась.
В тот же день Келлер принес еще одно неприятное известие.
- Нас опередили и в покупке участка возле озера Понтчатрейн.
Несколько дней спустя они полетели в Сиэтл. Там Лара присмотрела подходящий участок. По возвращении в Нью-Йорк она сказала Келлеру:
- Оформляйте договор на покупку. Уверена, этот участок принесет нам кучу денег.
- Хорошо.
Через день Лара поинтересовалась:
- Вы сделали заявку на покупку недвижимости в Сиэтле?
Келлер покачал головой:
- Кто-то уже увел этот участок у нас из-под носа.
- Ах! - Лара на минуту задумалась. - Слушайте, Говард, разузнайте-ка, кто это пытается нам ставить палки в колеса.
На выяснение этого вопроса у него ушло двадцать четыре часа.
- Стив Мерчисон, - коротко доложил Келлер.
- Все участки скупил он один?
- Да.
- Значит, в нашей фирме у кого-то слишком длинный язык.
- Похоже на то.
Лицо Лары сделалось мрачнее тучи. На следующее утро для выяснения источника утечки информации она наняла детективов из агентства. Однако и это результатов не дало.
- Насколько мы можем судить, - заявили детективы, - все ваши служащие чисты, мисс Камерон. Ни в одном из помещений «жучков» не обнаружено, ваши телефоны не прослушивались.
На том расследование и закончилось.
«Что ж, может быть, это простое стечение обстоятельств», - подумала Лара, хотя сама была уверена, что это не так.

***

Шестидесятивосьмиэтажное здание в Куинсе было наполовину закончено, и Лара пригласила банкиров приехать, чтобы лично убедиться, как замечательно идет строительство. Обычно в подобных зданиях стоимость помещений была тем выше, чем выше этаж, на котором они располагались. В возводимой Ларой башне на самом деле было не шестьдесят восемь, а пятьдесят семь этажей. Этой хитрости ее научил Пол Мартин.
- Да все так поступают, - смеясь, объяснял он. - Все, что тебе надо сделать, - это поменять номера этажей.
- Но как же это возможно? - недоумевала Лара.
- А очень просто. Одна шахта лифтов будет поднимать пассажиров с первого до двадцать четвертого этажа, а другая - с тридцать четвертого до шестьдесят восьмого. Так делают сплошь и рядом.
Обычно при строительстве того или иного объекта полдюжины рабочих мест занимали «мертвые души», и их жалованье шло на дачу взяток разного рода профсоюзным функционерам - директору охраны труда, координатору по строительству, инспектору по технике безопасности и другим чиновникам с громкими титулами. Сначала Ларе это не нравилось и даже тревожило ее.
- Не переживай ты так, - успокаивал ее Пол. - Это всего лишь часть ПВДБ - платы за возможность делать бизнес.

***

Говард Келлер жил в скромной квартирке на площади Вашингтона, и, когда однажды вечером Лара навестила его, она, увидев крохотное жилище, заявила:
- Это же мышиная нора. Вам нужно переехать в более приличное место.
По настоянию Лары Келлер переехал в новую просторную квартиру.
Как- то они допоздна засиделись за работой, и, когда с делами наконец было покончено, Лара сказала:
- Вы выглядите усталым, Говард. Поезжайте-ка домой и хорошенько отоспитесь.
- Хорошая мысль, - зевая, согласился Келлер. - Встретимся утром.
- Конечно. Только приходите попозже. Келлер сел в машину и поехал домой. Он думал о том, как замечательно Лара справляется со своими делами. Работать с ней было истинным удовольствием. Удовольствием и огорчением. Где-то в глубине души он продолжал надеяться, что случится чудо и в один прекрасный день она скажет: «Говард, дорогой, я была слепа. Мне безразличны Пол Мартин и Филип Адлер. Все эти годы я любила только тебя». Черта с два.

***

Добравшись до дому, Келлер вынул из кармана ключ и вставил его в замочную скважину. Ключ явно не подходил. Озадаченный Говард предпринял еще одну попытку. Внезапно дверь распахнулась. На пороге стоял незнакомый мужчина.
- Какого черта вы здесь делаете? - возмущенно заорал незнакомец.
- Я тут живу, - смутившись, проговорил Келлер.
- Это что еще за новость?!
- Но я… - До него вдруг дошло. - Я…, извините… - покраснев, пробормотал он. - Я здесь жил раньше. Я…
Дверь с треском захлопнулась у него перед носом, а Келлер в полном замешательстве остался стоять на месте. «Как я мог забыть, что переехал на другую квартиру? Должно быть, я слишком много работаю - совсем голову потерял».

***

Лара проводила совещание, когда зазвонил телефон, номер которого знал только Пол Мартин.
- Последнее время ты стала страшно занятой, малышка. Я соскучился.
- Пришлось много ездить, Пол. - Она не смогла заставить себя сказать, что тоже скучала.
- Давай пообедаем сегодня.
Лара вспомнила, как много он для нее сделал.
- С удовольствием, - согласилась она. Меньше всего на свете ей хотелось обидеть его.
- Ты выглядишь просто великолепно, - сказал Пол во время обеда. - Чем бы ты ни занималась - все идет тебе на пользу. Как дела в Рино?
- Прекрасно, - оживилась Лара и принялась в подробностях описывать, как идет строительство отеля. - Через пару месяцев мы могли бы открыться…
В противоположном конце ресторана из-за стола поднялись мужчина и женщина и направились к выходу. Лара видела только спину мужчины, но что-то в его внешности показалось ей знакомым. Когда же он на секунду повернулся, она узнала Стива Мерчисона. Его спутница тоже казалась знакомой. Она чуть замешкалась, и Лара почувствовала, как у нее замерло сердце. «Гертруда Микс, моя секретарша».
- О черт, - едва слышно проговорила она.
- Что-то случилось? - озабоченно спросил Пол.
- Н-нет. Все чудесно. - И Лара продолжила свой рассказ о строительстве отеля в Рино.
Вернувшись после обеда, она вызвала к себе Келлера.
- Помните тот участок в Фениксе, который мы осматривали несколько месяцев назад?
- Да, мы еще от него отказались. Вы сказали, что он не годится.
- Я передумала. - Лара нажала кнопку интеркома:
- Гертруда, будьте добры, зайдите.
- Хорошо, мисс Камерон.
Через секунду в кабинете показалась Гертруда Микс.
- Я хочу продиктовать письмо, - заявила Лара, - братьям Бэронам в Феникс.
Гертруда принялась записывать.
- «Джентльмены, я пересмотрела свое отношение к недвижимости в Скоттсдейле и решила немедленно вернуться к этому вопросу. Думаю, в будущем она может стать наиболее значительной частью моей собственности».
У Келлера глаза начали вылезать из орбит.
- «В ближайшие дни, - продолжала Лара, - я свяжусь с вами относительно цены. С наилучшими пожеланиями, Лара Камерон». Напечатаете и дадите мне подписать.
- Хорошо, мисс Камерон. Это все?
- Все.
Келлер проводил глазами выходящую из кабинета Гертруду и повернулся к Ларе.
- Что вы делаете, Лара? Мы же провели тщательную экспертизу этого участка. Он гроша ломаного не стоит! Если вы…
- Успокойтесь, - перебила его Лара. - Мы не будем его покупать.
- Тогда зачем?
- Если моя догадка верна, его купит Стив Мерчисон. Сегодня я видела, как Гертруда обедала с ним. Келлер изумленно уставился на Лару.
- Черт бы меня побрал!
- Прошу вас через пару дней позвонить Бэронам и поинтересоваться насчет их участка.
Через два дня Келлер, ухмыляясь, вошел в кабинет Лары.
- Вы были правы, - сказал он. - Мерчисон заглотил наживку вместе с крючком, леской и поплавком. Теперь он счастливый обладатель пятидесяти акров никому не нужной земли.

***

Лара вызвала к себе Гертруду Микс.
- Да, мисс Камерон.
- Вы уволены, - проговорила Лара. На лице Гертруды отразилось удивление.
- Уволена? За что?
- Мне не нравится компания, на которую вы работаете. Возвращайтесь к Стиву Мерчисону и так ему и передайте.
Гертруда побледнела.
- Ноя…
- Разговор окончен. Я позабочусь, чтобы вас проводили до выхода.

***

В полночь Лара позвонила своему шоферу Максу.
- Прошу подать мне машину.
- Хорошо, мисс Камерон.
Через несколько минут лимузин уже стоял у подъезда.
- Куда поедем, мисс Камерон? - спросил Макс.
- Прокатимся по Манхэттену. Хочу взглянуть на плоды своего труда.
- На что, простите? - не понял он.
- На мои дома.
Они ехали по городу, останавливаясь то возле торгового центра, то в квартале жилых домов, то у подножия небоскреба. «Камерон-сквер»… «Камерон-плаза»… «Камерон-центр»… И наконец, исполинский скелет «Камерон-тауэр». Лара сидела в автомобиле, размышляя о людях, которые жили и работали в этих зданиях. «Я преобразила город. Я осуществила все свои мечты. Но почему же тогда мне так беспокойно? Чего мне не хватает?» Однако ответ на свои вопросы она прекрасно знала.

***

Утром Лара позвонила менеджеру Филипа Уильяму Эллерби.
- Здравствуйте, мистер Эллерби.
- Доброе утро, мисс Камерон. Чем могу служить?
- Хочу узнать, где на этой неделе выступает Филип Адлер.
- У Филипа весьма напряженная программа. Завтра вечером он будет в Амстердаме, затем - Милан, Венеция и…, желаете знать всю его…
- Нет-нет. Достаточно. Просто поинтересовалась… Спасибо.
- Всегда рад вам помочь. Лара зашла в кабинет Келлера.
- Говард, мне надо слетать в Амстердам. Он удивленно посмотрел на нее.
- А какие у вас там дела? - спросил он.
- Пока это только задумка, - уклончиво ответила она. - Если моя идея подтвердится, я дам вам знать. Распорядитесь, чтобы мне приготовили самолет, хорошо?
- Но вы же послали на нем в Лондон Берта, помните? Я скажу, чтобы они завтра же возвращались и…
- Я должна вылететь сегодня. - Лара неожиданно почувствовала какое-то необъяснимое волнение. - Полечу обычным самолетом. - Она вернулась в свой кабинет и позвонила Кэти:
- Закажите мне место на ближайший рейс в Амстердам авиакомпании «КЛМ».
- Хорошо, мисс Камерон.
- Долго вы намерены отсутствовать? - спросил Келлер. - У нас назначено несколько встреч на…
- Через день-два вернусь.
- Хотите, чтобы я поехал с вами?
- Спасибо, Говард. В другой раз.
- Я тут разговаривал с одним знакомым сенатором из Вашингтона. Он считает вполне вероятным, что удастся провести закон о прогрессивном налогообложении строительных компаний. Если это произойдет, то значительно увеличатся доходы от налогов и можно будет остановить растущее недовольство.
- Глупость, - отрезала Лара. - Это может парализовать строительную индустрию.
- Да. И мой знакомый сенатор выступает против этого закона.
- Многие выступают против него. Так что он не пройдет, - уверенно заявила она. - Прежде всего…
Зазвонил телефон, предназначенный специально для разговоров с Полом Мартином. Лара уставилась на него. Телефон продолжал звонить.
- Вы не собираетесь брать трубку? - спросил Келлер. У Лары пересохло во рту.
- Нет, - проговорила она.

***

Пол Мартин терпеливо ждал, слушая далекие, глухие гудки, и наконец положил трубку. Он долго неподвижно сидел и думал о Ларе. Последнее время ему стало казаться, что она сделалась какой-то отчужденной, прохладной. «А может, у нее появился кто-нибудь еще? Нет, это невозможно, - рассуждал он. - Она принадлежит мне. И всегда будет принадлежать только мне одному».

Предыдущая страница 19 Следующая страница


Звезды сияют с небес 20

***

Лететь на самолете авиакомпании «КЛМ» было одно удовольствие. Места в салоне первого класса широкофюзеляжного «Боинга-74 7» были просторные и удобные, а стюардессы внимательные.
Однако Лара так нервничала, что не могла ни пить, ни есть. «Что я делаю? - сама себе удивлялась она. - Лечу в Амстердам даже без приглашения, а ведь вполне возможно, что он будет так занят, что не сможет со мной встретиться. Бегая за ним как собачонка, я могу только все испортить… Хотя уже слишком поздно».
Она зарегистрировалась в «Гранд-отеле», самой великолепной гостинице Амстердама.
- У нас есть для вас чудные апартаменты, мисс Камерон, - заявил ей клерк.
- Благодарю вас. Я слышала, что сегодня вечером с сольным концертом выступает Филип Адлер. Вам известно, где он будет играть?
- Конечно, мисс Камерон. В «Concertgebouw».
- А не могли бы вы заказать мне билет?
- Буду рад вам услужить.
Едва Лара вошла в свой номер, как зазвонил телефон. Это был Говард Келлер.
- Хорошо долетели?
- Да, спасибо.
- Я подумал, вам будет интересно узнать, что я переговорил с двумя банками по поводу нашего проекта застройки на Семидесятой авеню.
- И? - Ее голос задрожал.
- Они так и вцепились в наше предложение!
- Ну! Я же говорила! - воодушевилась Лара. - Уж там-то мы развернемся! Давайте-ка сколачивать рабочую группу.
- Понял. Завтра перезвоню.
Она повесила трубку и задумалась о Говарде Келлере. Он был такой славный. «Как же мне с ним повезло. На него всегда можно положиться. Надо бы подыскать ему хорошую подружку».

***

Перед выступлением Филип Адлер всегда нервничал. В то утро он провел репетицию с оркестром, легко позавтракал и, чтобы отвлечься от мыслей о предстоящем концерте, решил посмотреть английский фильм. Однако и в кинотеатре его голова оставалась занята музыкой, которую он собирался исполнять вечером. Сам того не подозревая, Филип начал отстукивать пальцем о подлокотник кресла ритм звучащего у него в ушах музыкального произведения.
- Вы не могли бы прекратить этот стук? - сердито проговорил сидящий рядом господин.
- О, простите, - смутившись, вежливо извинился Филип.
Он встал и, выйдя из кинотеатра, отправился бродить по улицам Амстердама. Он зашел в Rijksmuseum, погулял в университетском ботаническом саду, поглазел на витрины магазинов на Р. С. Hooftstraat. Вернувшись в четыре часа в отель, Филип решил немного вздремнуть. Ему и в голову не могло прийти, что в точно таком же номере, только расположенном этажом выше, остановилась Лара Камерон.
В семь часов вечера Филип через служебный вход вошел в «Concertgebouw's», прекрасный старый театр, находящийся в самом центре Амстердама. Туда уже начали прибывать первые зрители.
Когда Филип переоделся в свой белый фрак, в его артистическую уборную буквально влетел директор театра.
- Аншлаг, мистер Адлер! - воскликнул он. - А сколько желающих не смогли достать билетов! О, если бы вы могли задержаться здесь на денек-другой. Я бы… Знаю, знаю… У вас ни одного свободного дня. Я обязательно поговорю с мистером Эллерби о вашем приезде сюда в следующем году, и, может быть…
Но Филип не слушал. Все его мысли были сосредоточены на предстоящем концерте. В конце концов директор с извиняющимся видом пожал плечами и откланялся, оставив Филипа снова проигрывать в уме музыкальные пассажи. В дверь постучал мальчик-слуга.
- Ваш выход, мистер Адлер.
- Спасибо.
Филип встал и вытянул вперед руки. Они слегка дрожали. Он никогда не мог избавиться от предконцертного волнения. Такое же чувство испытывали все великие пианисты - Горовиц, Рубинштейн, Серкин. У Филипа засосало под ложечкой, сердце учащенно забилось. «Ну почему я так завожусь?» - спрашивал он себя, хотя ответ ему был известен. Он последний раз взглянул на себя в зеркало и, выйдя из артистической уборной, прошел вдоль длинного коридора и начал подниматься по тридцати трем ступенькам, что вели на сцену. В луче прожектора он подошел к роялю. Поднялась настоящая буря аплодисментов. Филип сел, приготовился играть, и, словно по мановению волшебной палочки, от его нервозности не осталось и следа. Казалось, за роялем сидел совершенно другой человек - спокойный, уравновешенный, полностью уверенный в себе.
Когда сидящая в зале Лара увидела вышедшего на сцену Филипа, она ощутила какое-то неотразимое очарование. «Я выйду за него замуж, - подумала Лара. - Я это знаю». Она откинулась на спинку кресла и окунулась в магические звуки исполняемой Филипом музыки.
Концерт вылился в подлинный триумф, а затем многочисленные почитатели классической музыки собрались в артистическом фойе. Филип давно уже научился делить своих поклонников на две группы: поклонников и музыкантов. Поклонники всегда восторженны и эмоциональны. Что же касается музыкантов, то, если выступление проходило с успехом, их поздравления были сердечными, если же случался провал, их поздравления
были очень сердечными.
В Амстердаме Филип имел великое множество горячих поклонников, которые в тот вечер заполнили артистическое фойе. Он стоял в центре зала и, улыбаясь, раздавал автографы и вежливо отвечал на комплименты сотен незнакомых людей.
- Вы меня помните? - то и дело спрашивал его кто-нибудь из них.
- Ваше лицо мне кажется знакомым… - уклончиво отвечал Филип.
На память ему пришла история про великого дирижера Томаса Бичема, который, чтобы скрыть свою забывчивость, на вопрос: «Вы меня помните?» - обычно отвечал: «Ну конечно! А как у вас дела, как ваш отец, чем он сейчас занимается?» И эта маленькая хитрость выручала его до тех пор, пока после одного из концертов в Лондоне к нему не подошла молодая женщина. «Ваше выступление было просто великолепно, маэстро! - воскликнула она. - Вы меня помните?» Бичем, как всегда, был вежлив: «Ну конечно, дорогуша! Как поживает ваш отец? Чем он сейчас занимается?» На что женщина спокойно ответила: «Благодарю вас, с папой все нормально. Он продолжает быть королем Англии».
Филип все еще деловито раздавал налево и направо автографы, выслушивал привычные фразы: «Брамс как живой стоял у меня перед глазами!…», «Не могу выразить словами, как я восхищен!», «У меня есть все ваши записи!…», «А не могли бы вы дать автограф и для моей матушки? Она вас просто обожает…» - когда что-то заставило его поднять глаза. В дверях, глядя на него, стояла Лара. Глаза Филипа округлились от удивления.
- Прошу прощения, - пробормотал он и, подбежав к ней, взял ее за руку. - Какой чудесный сюрприз! Что вы делаете в Амстердаме?
«Не спеши, Лара».
- У меня здесь были кое-какие дела, но, когда я узнала о вашем концерте, я просто не могла не прийти. - «Звучит довольно невинно». - Вы были великолепны, Филип.
- Благодарю вас… Я… - Он на секунду отвлекся, чтобы поставить очередной автограф. - Послушайте, если у вас есть время поужинать…
- У меня есть время, - не раздумывая сказала Лара.

***

Когда они вошли в ресторан «Бали», сидевшие в нем за столиками мгновенно узнали Филипа и, повскакивав со своих мест, принялись аплодировать. «В Штатах эти аплодисменты предназначались бы мне», - подумала Лара, но в то же время ей было приятно, что она находится рядом с Филипом.
- Для нас большая честь принимать вас, мистер Адлер, - говорил метрдотель, провожая их к столу.
- Спасибо.
Усаживаясь, Лара обвела глазами людей, с благоговением уставившихся на Филипа.
- Кажется, они действительно вас любят, - заметила она.
Он покачал головой:
- Они любят музыку. А я всего лишь ее посланник. Я давным-давно уже это понял. Когда я был совсем молодым и, возможно, чересчур самонадеянным, мне как-то довелось выступать с концертом. И вот я закончил свою игру, и началась настоящая овация. Я стоял на сцене и, раскланиваясь с публикой, самодовольно улыбался. Тогда дирижер повернулся к залу и поднял над головой партитуру, тем самым как бы напоминая сидящим в зале, что на самом деле они аплодируют не мне, а Моцарту. Для меня это стало уроком на всю жизнь.
- А вам никогда не надоедает снова и снова, концерт за концертом, играть одну и ту же музыку?
- Нет, потому что не может быть двух одинаковых концертов. Музыка может быть одинаковой, но дирижеры и оркестры разные.
Они сделали заказ, и Филип продолжил:
- Каждый концерт мы стараемся довести до совершенства, но достичь этого не удается никогда, так как мы имеем дело с музыкой, которая все равно остается лучше нас. Каждый раз нам приходится заново сердцем переживать то или иное музыкальное произведение, чтобы воссоздать то, что вложил в него композитор.
- И вы никогда не бываете удовлетворены?
- Никогда. У каждого композитора есть свое, присущее лишь ему одному, звучание. Будь то Дебюсси или Брамс, Гайдн или Бетховен… И мы стараемся как можно точнее воспроизвести это звучание.
Подали ужин, состоявший из двадцати одного блюда индонезийской кухни, приготовленного из мяса, рыбы, птицы, теста, а также два десерта.
- Да разве все это можно съесть? - засмеялась Лара.
- У голландцев хороший аппетит, - заметил Филип. Он просто не сводил с Лары глаз, чувствуя от ее присутствия блаженную радость. Красивых женщин в его жизни было более чем достаточно, однако Лара казалась ему особенной. Она была сильной, но в то же время очень женственной, и складывалось впечатление, что она совершенно не отдавала себе отчета в собственной красоте. Ее глубокий волнующий голос просто завораживал его. «Мне нравится в ней буквально все», - признавался себе Филип.
- А куда лежит ваш путь дальше? - спросила Лара.
- Завтра я буду в Милане. Потом Венеция, Вена, Париж, Лондон и, наконец, Нью-Йорк.
- Звучит очень романтично. Филип рассмеялся:
- Боюсь, что «романтично» - это не совсем точное слово. Мы постоянно привязаны к рейсам самолетов, живем в незнакомых отелях, питаемся в ресторанах… Я, собственно, не жалуюсь, потому что играть классическую музыку - это такое чудо. А вот что меня раздражает, так это, так сказать, синдром «гляди веселей».
- Что это?
- Постоянно быть на виду, то и дело улыбаться людям, на которых тебе наплевать, жить среди совершенно незнакомых тебе людей.
- Я вас понимаю, - тихо проговорила Лара.

***

- Послушайте, - сказал Филип, когда они покончили с ужином, - после концерта я всегда чувствую себя несколько взвинченным. Что, если нам прокатиться по каналу?
- Я с удовольствием.
Они сели на прогулочный катер, курсировавший по каналу Амстел. Ночь была безлунная, но город освещался тысячами сияющих огней. Все вокруг казалось очаровательным. Сидящим на катере туристам динамики на четырех языках выдавали информацию: «Сейчас мы проплываем квартал старых купеческих домов с богато украшенными фронтонами. Впереди виднеются башни старинной церкви. Всего в городе построено тысяча двести мостов…»
Они миновали Smalste Huies, самое узкое здание Амстердама, шириной в его парадную дверь, Westerkerk с короной императора Максимилиана Габсбургского, нырнули под деревянный подъемный мост и проплыли мимо рядов плавучих домиков, служащих жилищем для сотен семей.
- Какой красивый город, - сказала Лара.
- Раньше вы здесь не бывали?
- Нет.
- И приехали сюда по делам, - сочувственно заметил Филип.
Лара вздохнула:
- Это не совсем так…
Он недоумевая посмотрел на нее.
- Но, помнится, вы сказали…
- Я приехала в Амстердам, чтобы встретиться с вами, - прошептала она.
Филипу было приятно услышать это.
- Я… Я очень тронут.
- И я хочу сознаться кое в чем еще. Я говорила вам, что интересуюсь классической музыкой… Это не правда. Губы Филипа тронула чуть заметная улыбка.
- Я знаю.
- Вы знаете? - удивилась Лара.
- Профессор Мейер мой старый приятель, - мягко проговорил Филип. - Он позвонил мне и сказал, что читает вам курс лекций по творчеству Филипа Адлера. Он подозревал, что у вас имелись на меня виды.
- И он был прав, - заявила Лара. - У вас кто-нибудь есть?
- Вы…, вы это серьезно? Она вдруг смутилась.
- Если я вас не интересую, я уеду и… Филип взял ее за руку и тихо произнес:
- Давайте сойдем у следующего причала.

***

Когда они вернулись в отель, Лару ждала целая кипа телефонограмм от Келлера. Не читая, она сунула их в сумочку. В тот момент ей было просто не до них.
- К вам или ко мне? - тихо спросил Филип.
- К вам.
Она буквально сгорала от нетерпения.
Ей казалось, что этого мгновения она ждала всю свою жизнь. Это было именно то, о чем прежде Лара могла только мечтать. Наконец-то она нашла свою любовь. Объятые пламенем желания, они вошли в номер Филипа; он обнял ее и с нежным трепетом, едва касаясь, поцеловал в губы. «О мой Бог», - простонала Лара. И они начали срывать друг с друга одежду.
Тишину комнаты внезапно разорвали отдаленные раскаты приближающейся грозы. Медленно, как бы неохотно, на небо стали наползать черные тучи, все ближе и ближе, и вот на землю упали первые капли дождя. Он начался робко, несмело, вкрадчиво, любовно лаская теплый воздух, осторожно облизывая стены домов, всасываясь в нежную зелень травы, целуя темные уголки ночи… Этот дождь был наполнен нерастраченной страстью, вожделением, распутством, чувственностью; медленно, постепенно смелея, он опускался все ниже и ниже, с каждой минутой ускоряя свой темп, пока не превратился в неистовый ливень, безумный, неудержимый, настойчивый, в разнузданные яростные удары, вколачивающиеся все сильнее и сильнее, ритм которых становился все быстрее и быстрее, и наконец взорвался бешеным раскатом грома. И вдруг все стихло. Обессиленные, Лара и Филип лежали в объятиях друг друга.
Филип так крепко прижимал ее к себе, что чувствовал, как бьется ее сердце. Он вспомнил фразу, услышанную им в каком-то фильме: «Разве Земля вертится для тебя одного?» «Ей-богу, это именно так, - подумал Филип. - Если бы она была музыкой, она стала бы баркаролой Шопена или фантазией Шумана».
Он ощутил мягкие линии тела Лары, и в нем вновь начало просыпаться желание.
- Филип… - Ее голос сделался чуть хрипловатым.
- Да?
- Ты хочешь, чтобы я поехала с тобой в Милан? Он почувствовал, что невольно улыбается.
- О Господи! Конечно!
- Вот и хорошо, - прошептала Лара. Приподнявшись, она склонилась над ним, и ее шелковые волосы заскользили вниз по его худому, крепкому телу.
Снова начинался дождь.

***

Вернувшись наконец в свой номер, Лара позвонила Келлеру.
- Я разбудила вас, Говард?
- Нет. Я никогда не сплю в четыре часа утра, - заплетающимся языком проговорил он. - Что случилось?
Лару так и подмывало все ему рассказать, однако она сдержалась.
- Ничего. Я уезжаю в Милан.
- Что? Разве у нас есть дела в Милане?
«О да, полно дел», - блаженно улыбаясь, подумала она.
- Вы видели мои телефонограммы? - продолжал задавать вопросы Келлер. Лара о них совсем забыла.
- Нет еще, - виновато сказала она.
- До меня дошли кое-какие слухи о казино.
- Ну и в чем проблема?
- Поступают жалобы на то, как мы его приобрели.
- Об этом не беспокойтесь. Если что-нибудь серьезное, Пол Мартин все уладит.
- Вы босс - вам и решать.
- Я хочу, чтобы за мной прислали самолет в Милан. Пусть пилоты ждут меня в аэропорту. Я с ними свяжусь.
- Ладно, но…
- А сейчас продолжайте спать.

***

В четыре часа утра Пол Мартин еще не смыкал глаз. Он уже записал несколько посланий на установленный в апартаментах Лары автоответчик, но она так и не позвонила. Раньше она всегда предупреждала его о своих поездках. Что-то явно происходит. Но что? «Смотри, будь осторожной, моя дорогая, - прошептал он. - Будь очень осторожной».

Глава 23

В Милане Лара и Филип поселились в «Антика Локонда Солферино», очаровательном отеле, в котором было лишь двенадцать номеров, и провели утро, предаваясь страстной любви. Затем они совершили прогулку по городу и позавтракали в великолепном ресторане «Вилла д'Эсте» на берегу озера Комо.

***

В тот вечер выступление Филипа закончилось триумфом, и в артистическом фойе оперного театра «Ла Скала» собралось множество его горячих поклонников.
Лара стояла в сторонке, наблюдая, как почитатели таланта Филипа, окружив своего кумира, осыпали его комплиментами, просили автограф, дарили ему маленькие сувениры. Некоторые из женщин были молодыми и очень красивыми, и потому все они казались Ларе притворщицами. А одна американка, одетая в дорогое элегантное платье, несколько смущаясь, заявила:
- Если вы завтра свободны, мистер Адлер, то приглашаю вас поужинать в узком кругу на моей вилле. В очень узком кругу.
Лара была готова удавить эту суку.
- Э-э…, благодарю вас, - улыбнулся Филип, - но, боюсь, я буду занят.
Другая женщина попыталась незаметно всучить Филипу ключ от своего гостиничного номера, однако он отрицательно покачал головой.
Осаждаемый энергичными поклонницами, Филип то и дело поглядывал на Пару и улыбался.
- Lei era magnifico, maestro!
- Molto gentile da parte sua, - отвечал он.
- L'ho sentina suonare il anno scorso. Bravo!
- Grazie, - улыбался он.
- Sarebbe possibile cenare insieme? - схватив его за руку, взмолилась какая-то женщина. Филип покачал головой:
- Ма поп che sarai imposibile. Ларе казалось, что это никогда не кончится. Наконец, протиснувшись к ней, Филип шепнул:
- Давай сматываться отсюда.
- Si! - улыбнувшись, ответила Лара.

***

Они пошли в расположенный здесь же, в оперном театре, ресторан «Биффи», и в то самое мгновение, когда они входили в него, находившиеся там меценаты, одетые по случаю концерта в вечерние костюмы, разом поднялись из-за столов и принялись аплодировать. Метрдотель проводил Филипа и Лару к столику в центре зала.
- Ваш визит - большая честь для нас, мистер Адлер, - заявил он.
На их столе появилась присланная кем-то из поклонников бутылка шампанского.
- За нас, - поднимая бокал, тепло сказал Филип. Филип заказал фирменные блюда этого ресторана: osso biсо и реnnе all'arrabbiata. Весь вечер они не переставая говорили, словно знали друг друга всю жизнь.
Правда, то и дело их прерывали люди, подходившие к их столику, чтобы выразить Филипу свое восхищение и попросить автограф.
- И что, так всегда? - спросила Лара.
- Вообще-то это зависит от страны, - улыбнулся Филип. - Но, как правило, за те два часа, что я провожу на сцене, мне приходится расплачиваться бесчисленными интервью и раздачей автографов.
И словно подтверждая сказанное, он замолчал, чтобы дать очередной автограф.
- И только благодаря тебе это турне стало для меня таким чудесным. - Филип вздохнул. - Плохо только, что завтра я должен уезжать в Венецию. Я буду жутко скучать без тебя.
- Никогда не была в Венеции, - сказала Лара.

***

Реактивный самолет Лары Камерон ждал их в аэропорту. Когда они прибыли туда, Филип в изумлении уставился на громадный лайнер.
- Это твой самолет?
- Да. И на нем мы полетим в Венецию.
- Ты меня балуешь.
- Пытаюсь, - улыбнулась Лара.
Через тридцать пять минут они приземлились в венецианском аэропорту Марко Поло, где их уже ждал лимузин, чтобы отвезти к пристани. Там они смогут пересесть на катер, который доставит их в отель «Киприани», расположенный на острове Джудекка.
- Я заказала для нас два номера, - сказала Лара. - Думаю, так будет меньше кривотолков. Уже в катере она спросила:
- Долго мы здесь пробудем?
- Боюсь, только одну ночь, - ответил Филип. - Я дам сольный концерт в «La Fenice», и мы тут же уедем в Вену.
При слове «мы» Лара почувствовала легкое волнение. Предыдущей ночью, когда они обсуждали свои планы, Филип сказал:
- Мне бы очень хотелось, чтобы ты оставалась со мной как можно дольше, но я вовсе не уверен, что не отвлекаю тебе от каких-то более важных дел.
- Для меня нет ничего более важного, - проговорила Лара.
- Днем я буду занят на репетиции. Надеюсь, ты не будешь очень скучать, - извиняющимся голосом произнес Филип.
- О, на этот счет не беспокойся, - заверила она его. Прибыв в отель, они разместились в своих апартаментах. Зашедший к Ларе Филип обнял ее и с сожалением сказал:
- Сейчас я должен ехать в театр, но здесь столько достопримечательностей! Наслаждайся Венецией. Увидимся позже.
Они поцеловались. Но вместо формального, мимолетного прощания у них получился долгий и страстный поцелуй.
- Пожалуй, мне лучше поскорее уйти, пока я еще в состоянии это сделать, - пробормотал Филип, - иначе у меня будет такой вид, что в вестибюле обо мне могут подумать что-нибудь не то.
- Удачной репетиции, - улыбнувшись, сказала Лара и отпустила его. Филип ушел. Лара позвонила Говарду Келлеру.
- Где вы пропадаете? - потребовал ответа Келлер. - Я вас повсюду ищу.
- Я в Венеции.
Наступила длинная пауза, затем он проговорил:
- Мы что, покупаем канал?
- Я пока только прицениваюсь, - рассмеялась Лара.
- Вам действительно пора возвращаться, - сказал Келлер. - Здесь полно дел. Молодой Фрэнк Роуз выступил с интересными предложениями. Мне они нравятся, но я должен заручиться вашей поддержкой, чтобы мы могли…
- Если они вам нравятся, - перебила его Лара, - действуйте.
- И вы не хотите даже познакомиться с ними? - В голосе Келлера слышалось нескрываемое удивление.
- Не сейчас, Говард.
- Ну ладно. Теперь что касается недвижимости в Вестсайде. Мне нужно ваше «добро», чтобы…
- Считайте, что вы его уже получили.
- Лара… У вас все в порядке?
- Мне в жизни не было так хорошо.
- И когда же вас ждать домой?
- Не знаю. Еще созвонимся. До свидания, Говард.

***

Венеция оказалась поистине волшебным городом. Остаток утра и день Лара провела, осматривая ее достопримечательности. Она побродила по площади святого Марка, посетила Дворец Дожей, прошлась вдоль Riva degli Schiavoni, но, где бы она ни находилась, мысли ее были о Филипе. Она прогулялась по извилистым улочкам, на которых располагались бесчисленные магазинчики, забитые ювелирными изделиями и товарами из кожи, купила дорогие кофты, шарфы и белье для своих секретарш, бумажники и галстуки - для Келлера и других работавших у нее мужчин. И наконец она остановилась в ювелирном магазине, где купила Филипу великолепные часы с золотым браслетом.
- Сделайте, пожалуйста, гравировку: «Филипу от Лары с любовью», - попросила она, и одно только упоминание его имени заставило ее вновь ощутить, как сильно она без него тоскует. Когда вернулся Филип, они пошли пить кофе в зеленом саду отеля «Киприани».
Глядя на сидящего напротив возлюбленного, Лара думала: «Как замечательно было бы провести здесь медовый месяц».
- А у меня для тебя подарок, - сказала она и протянула Филипу коробочку с часами. Он открыл ее и ахнул.
- Боже! Это, должно быть, стоит целое состояние! Тебе не следовало делать это, Лара.
- Не нравятся?
- Нравятся, конечно. Они очень красивые, но…
- Тс-с! Носи их и помни обо мне.

Предыдущая страница 20 Следующая страница


21 Сидни Шелдон

- Вообще-то, чтобы помнить о тебе, мне вовсе не нужны часы, но все равно спасибо.
- В котором часу мы должны отправляться в театр?
- В семь.
Лара посмотрела на новые часы Филипа и наивным голосом произнесла:
- Значит, у нас есть еще два часа.

***

Зал был полон. Каждый номер программы капризная публика встречала бурными аплодисментами и восторженными выкриками.
После концерта Лара отправилась в артистическое фойе. Здесь все было так же, как в Лондоне, Амстердаме или Милане, только женщины казались еще более напористыми и соблазнительными. Лара выделила среди них по крайней мере дюжину настоящих красоток и гадала, с кем из них Филип провел бы ночь, не будь рядом с ним ее.
Ужинали они в знаменитом баре «Гарри», где их тепло встретил любезный хозяин.
- Какое счастье видеть вас здесь, синьор, - тараторил он. - И вас, синьорина. Пожалуйста, проходите.
Он провел их к угловому столику, и они заказали фирменное блюдо этого заведения - «Беллини».
- Советую начать с pasta e fagioli, - сказал Ларе Филип. - Нигде в мире не умеют так готовить.
Позже он не смог бы вспомнить, что ел в тот ужин, Филип был полностью очарован Ларой. Он понимал, что влюбляется в нее, и это его пугало. «Я не имею права связывать себя какими-либо обязательствами, - размышлял он. - Это просто невозможно. Ведь я же всю жизнь провожу в разъездах». Он старался не думать о том моменте, когда Лара должна будет возвращаться в Нью-Йорк. Ему хотелось, чтобы этот вечер продолжался бесконечно.
Когда они поужинали, Филип сказал:
- Я знаю одно казино в Лидо. Ты играешь в азартные игры?
Лара рассмеялась.
- Что здесь смешного? - удивился он. Лара подумала о сотнях миллионов долларов, которые ей постоянно приходится ставить на кон.
- Ничего, - проговорила она. - Мне бы очень хотелось попробовать.
Они сели на катер и отправились в Лидо. Там, неподалеку от отеля «Эксельсиор», в огромном белом здании располагалось казино, которое заполнили желающие попытать счастья игроки.
- Мечтатели, - глядя на них, сказал Филип.
За полчаса он выиграл в рулетку две тысячи долларов.
- В жизни не выигрывал, - обернулся он к Ларе. - Должно быть, ты приносишь мне удачу.
Они играли до трех часов утра и к этому времени снова проголодались.
Вернувшись на катере на площадь Святого Марка, они побрели по набережной, пока не наткнулись на ресторанчик «Cantina do Mori».
- Это один из лучших в Венеции bacaros, - заявил Филип.
- Я тебе верю, - сказала Лара. - Только что такое bасаrо?
- Винный бар, где можно отведать ciccheti - это такой местный деликатес.
Дверь из стекла бутылочного цвета вела в небольшой темный зал, где с потолка свисали медные кувшины, а на длинной стойке тускло поблескивала посуда…
Когда Филип и Лара вернулись в отель, уже занимался рассвет.
Они разделись, и Лара, улыбнувшись, проговорила:
- Так что ты там говорил насчет деликатесов?

***

Рано утром они вылетели в Вену.
- Побывать в Вене, - рассказывал Филип, - это все равно что побывать в другом столетии. Говорят, что при подлете к этому городу пилоты иногда так обращаются к пассажирам: «Дамы и господа! Через несколько минут наш самолет совершит посадку в аэропорту Вены. Пожалуйста, установите спинки ваших кресел в вертикальное положение, пристегните ремни, не курите и переведите свои часы на сто лет назад».
Лара рассмеялась.
- Здесь появились на свет мои родители, - продолжал Филип. - Они рассказывали мне о старых временах, и я им завидовал.
Когда они ехали по Рингштрассе, Филип волновался, словно маленький мальчик, которому не терпится поделиться с подружкой своим сокровищем.
- Вена - это город Моцарта, Гайдна, Бетховена, Брамса. - Он посмотрел на Лару и улыбнулся:
- Ой, совсем забыл - ты ведь большой знаток классической музыки.
Они поселились в отеле «Империал».
- Мне нужно идти в концертный зал, - с грустью проговорил Филип, - но обещаю, что завтра мы весь день проведем вдвоем. Я покажу тебе Вену.
- Я буду ждать, Филип.
Он заключил Лару в свои объятия.
- Мне очень жаль, что я должен идти.
- Мне тоже.
Он ласково поцеловал ее в лоб.
- Вечером мы наверстаем упущенное.
- Обещания, обещания, - с деланной обидой сказала Лара и крепко прижалась к нему.

***

Сольный концерт, с которым выступал в тот вечер Филип, состоял из произведений Шопена, Шумана и Прокофьева и, как всегда, закончился подлинным триумфом.
И вновь артистическое фойе было переполнено поклонниками, только на этот раз они говорили по-немецки.
- Sie waren wunderbar, Herr Adier!
- Das ist sehr nett von Ihnen, - улыбался Филип.
- Ich bin grosser Anhanger von Ihnen.
- Sie sind sehr freundlich, - снова улыбался Филип. Он разговаривал с ними, не сводя глаз с Лары. Поздно вечером они ужинали в ресторане отеля.
- Какая честь! - бросившись к ним навстречу, воскликнул метрдотель. - Я был сегодня на вашем концерте. Вы великолепны! Просто великолепны!
- Вы очень добры ко мне, - скромно проговорил Филип.
Ужин был превосходный, но они оба чувствовали себя слишком взволнованными, чтобы оценить его.
- Желаете десерт? - спросил подошедший к ним официант.
- Да, - даже не взглянув на него, сказал Филип. Он смотрел на Лару.

***

Инстинкт подсказывал ему, что происходит что-то неладное. Она никогда не уезжала на такое длительное время, даже не сказав куда. Неужели она умышленно избегала его? Если это действительно так, причина тому могла быть только одна. «А допустить этого я не могу», - подумал Пол Мартин.

***

Бледный свет луны струился сквозь окно, наполняя комнату неясными тенями. Лара и Филип, нагие, лежали в кровати и следили, как двигаются у них над головами эти тени. От легкого дуновения ветерка шторы слегка колыхались, и в такт им в каком-то медленном, раскачивающемся танце колыхались и тени. Они плавно сходились, затем расходились и снова сходились, пока наконец не соединились в одно целое, и тогда ритм их танца стал ускоряться, делаясь все быстрее и быстрее, и в конце концов превратился в безудержную, дикую пляску…, и вдруг все разом стихло, и только чуть дрожали от легкого ветерка шторы.
- Сегодня в нашем распоряжении целый день, - сказал утром Филип. - Я столько хочу тебе показать!
Позавтракав в ресторане отеля, они зашагали по Карннерштрассе, по которой движение автомобилей было запрещено. Здесь располагались магазины, предлагавшие покупателям дорогую одежду, ювелирные украшения и предметы старины.
Филип нанял конный экипаж, и они проехались по широким улицам города. Они посетили дворец Schonbrunn и осмотрели коллекцию дилижансов, затем побывали в испанской школе верховой езды и прокатились на чертовом колесе, после чего Филип заговорщическим тоном заявил:
- А сейчас мы пойдем грешить.
- О! - весело воскликнула Лара.
- Нет, - засмеялся Филип. - Я совсем другое имел в виду.
И он повел Лару в кафе «Демель» отведать знаменитых пирожных и выпить чашечку кофе.

***

В Вене Лара была просто очарована смешением архитектурных стилей: средневековое барокко здесь буквально бок о бок соседствовало с неомодерном. Филипа же больше интересовали композиторы.
- А знаешь ли ты, Лара, - говорил он, - что Франц Шуберт сначала пел в Императорской капелле, но, когда в семнадцать лет у него стал меняться голос, его выгнали. Вот тогда-то он и решил сочинять музыку.
Они не спеша поужинали в небольшом бистро, затем посидели за бокалом вина в таверне, а потом Филип предложил:
- Как ты смотришь на то, чтобы прокатиться по Дунаю?
- Я с удовольствием, - охотно согласилась Лара. Была чудесная ночь, ярко светила полная луна, с реки дул летний ветерок. И звезды сияли с небес. «Они сияют для нас, - думала Лара, - потому что мы счастливы». Лара и Филип сели в прогулочный катер. Из установленных на нем динамиков лилась нежная мелодия «Голубого Дуная». Где-то упала звезда.
- Скорее! - воскликнул Филип. - Загадывай желание.
Лара закрыла на минуту глаза и задумалась.
- Ну как, загадала?
- Да.
- А что?
Лара посмотрела ему в глаза и совершенно серьезно сказала:
- Это я тебе сказать не могу, иначе оно не сбудется. - «А я хочу, чтобы оно обязательно сбылось», - добавила она про себя.
Филип откинулся на спинку своего кресла и, взглянув на Лару, улыбнулся:
- Правда, хорошо?
- Да, а ведь так могло бы быть всегда, Фидия.
- Что ты имеешь в виду?
- Мы могли бы пожениться.
Она коснулась вопроса, о котором последние несколько дней он постоянно думал. Филип всей душой любил Лару, но считал, что не вправе связывать себя семейными узами.
- Это невозможно, Лара, - тихо проговорил он.
- Невозможно? Почему?
- Дорогая, я же тебе уже объяснял. Почти вся моя жизнь проходит в разъездах. Но ты ведь не можешь повсюду сопровождать меня.
- Не могу, - согласилась Лара, - но…
- Ну вот. Ничего не выходит. А завтра в Париже я покажу тебе…
- Я не поеду с тобой в Париж, Филип. Ему показалось, что он ослышался.
- Что?
Лара глубоко вздохнула:
- Нам не стоит больше встречаться.
- Но почему? - ошарашенно воскликнул Филип. - Ведь я люблю тебя, Лара. Я…
- Я тоже тебя люблю. Но я не хочу быть лишь одной из твоих поклонниц, готовых повсюду за тобой таскаться. Можешь оставаться с ними.
- Лара! Кроме тебя, мне никто не нужен. Дорогая, ну разве ты сама не видишь, что с браком у нас ничего не получится? У каждого из нас своя жизнь. Как бы я ни хотел, чтобы мы все время были вместе, все равно это невозможно.
- Что ж, - сухо проговорила Лара, - раз так, тогда прощай, Филип.
- Постой Ну пожалуйста! - взмолился он. - Давай поговорим. Пойдем к тебе в номер и…
- Нет, Филип. Я тебя очень люблю, но больше так продолжаться не может. Все кончено.
- Я не хочу, чтобы ты так говорила. Прошу тебя, измени свое решение.
- Не могу. Мне и самой очень жаль, но либо все, либо ничего.
В отель они возвращались молча. И только уже в вестибюле Филип осторожно спросил:
- Может быть, я зайду к тебе? Мы обо всем поговорим и…
- Нет, мой милый. Нам больше не о чем говорить, - отрезала Лара.
Он проследил глазами, как она вошла в лифт и исчезла за закрывшимися дверями.
Едва Лара добралась до своего номера, зазвонил телефон. Она бросилась к трубке.
- Филип…
- Это Говард, - послышался далекий голос. - Я весь день ищу вас.
Она заставила себя скрыть разочарование.
- Что-нибудь случилось?
- Нет, просто хотел узнать, как у вас дела. Здесь столько всего происходит. Когда вы думаете вернуться?
- Завтра, - сказала Лара. - Я буду в Нью-Йорке завтра. - И она медленно положила трубку.
Лара так и осталась неподвижно сидеть, уставившись на телефон и мысленно умоляя его зазвонить. Прошло два часа. Телефон все молчал. «Зря я так, - кляла себя Лара. - Зачем-то предъявила ему ультиматум… И вот теперь потеряла его навсегда… Надо было набраться терпения… Если бы я только поехала с ним в Париж…, если бы…, если бы…» Она попыталась представить себе, какой будет жизнь без Филипа. От этих мыслей она почувствовала почти физическую боль. «Но и так это продолжаться не может, - убеждала себя Лара. - Я хочу, чтобы мы принадлежали друг другу». А завтра ей предстояло возвращаться в Нью-Йорк.
Как была, в одежде, Лара легла на кровать Телефон поставила рядом. Она чувствовала себя совершенно опустошенной, но знала, что заснуть все равно не сможет.
И уснула.
В своем номере Филип метался из угла в угол, как зверь в клетке. Он злился на Лару, злился на себя самого. Мысль о том, что он больше никогда не увидит ее и никогда не сможет снова обнять, казалась ему невыносимой. «Черт бы побрал эту женщину!» - думал он. Ведь предупреждали же родители: «Твоя жизнь - это музыка. Если хочешь быть первым, обо всем остальном забудь». И пока Филип не встретил Лару, он в это свято верил. Однако теперь все изменилось. «Вот черт! Нам же было так здорово! И зачем ей надо было все испортить?» Он ее очень любил, но он также знал, что никогда не сможет жениться на ней.

***

Лару разбудил телефонный звонок. Еще до конца не проснувшись, она села и посмотрела на висящие на стене часы. Было пять часов утра. В полусне она протянула руку и сняла трубку.
- Говард?
- Как ты посмотришь на то, чтобы мы поженились в Париже? - услышала она голос Филипа.

Глава 24

Свадьба Лары Камерон и Филипа Адлера мгновенно стала сенсацией номер один всех ведущих газет мира. Когда эта новость долетела до Говарда Келлера, он пошел и впервые в жизни напился. А он-то убеждал себя, что безрассудная увлеченность Лары Филипом Адлером скоро пройдет! «Мы с Ларой одна команда, - рассуждал Келлер. - Мы просто созданы друг для друга. Никто не смеет становиться между нами». Он пил два дня, а когда наконец протрезвел, позвонил Ларе в Париж.
- Если это правда, - сказал Келлер, - передайте Филипу, что ему сказочно повезло.
- Это правда, - весело заверила его Лара.
- У вас счастливый голос.
- Я самая счастливая на свете!
- Я…, я рад за вас, Лара. Когда вы собираетесь домой?
- Завтра Филип дает концерт в Лондоне, а потом мы сразу же возвращаемся в Нью-Йорк.
- А вы перед свадьбой говорили с Полом Мартином? Она помолчала.
- Нет.
- Не кажется ли вам, что надо хоть теперь с ним переговорить?
- Да, конечно. - Пол Мартин беспокоил ее больше, чем она пыталась себя убедить. И она вовсе не знала, как он воспримет новость о ее замужестве. - Я позвоню ему, когда вернусь.
- Буду рад снова увидеть вас. Я соскучился.
- Я тоже соскучилась, Говард. - Лара сказала правду. Он был для нее очень близким человеком. И он всегда оставался добрым другом и надежным товарищем. «Просто не знаю, что бы я без него делала», - подумала Лара.

***

Когда «Боинг-727» подрулил к терминалу нью-йоркского аэропорта Ла-Гуардиа, там уже собралась целая толпа газетных репортеров и тележурналистов.
Управляющий аэропортом провел Лару и Филипа в служебное помещение.
- Могу помочь вам незаметно выскользнуть отсюда, - предложил он. - Или… Лара обернулась к Филипу:
- Давай уж как-нибудь переживем все это, дорогой. В противном случае они все равно не оставят нас в покое.
- Возможно, ты и права, - согласился он. Пресс-конференция длилась целых два часа.
- Где вы познакомились?
- Вы всегда интересовались классической музыкой, миссис Адлер?…
- Как давно вы знаете друг друга?…
- Вы будете жить в Нью-Йорке?…
- Вы не собираетесь покончить со своей гастрольной деятельностью, мистер Адлер?…
Наконец все завершилось.
У выхода из аэропорта их ждали два лимузина. Второй - для багажа.
- Должен признаться, я не привык путешествовать с таким шиком, - улыбнулся Филип. Лара рассмеялась:
- Привыкнешь.
- Куда мы сейчас едем? - спросил Филип, когда они сели в машину. - У меня есть квартира на Пятьдесят седьмой улице.
- Думаю, у меня тебе будет удобнее, дорогой, - заявила Лара. - Осмотришься и, если тебе там понравится, перевезешь туда свои вещи.
Они подъехали к «Камерон-плаза». Филип, задрав голову, уставился на высокое здание.
- И ты владеешь этим?
- Я и еще несколько банков.
- Я потрясен.
Лара сжала его руку.
- Вот и хорошо. Именно этого мне и хотелось. Вестибюль был украшен живыми цветами. Здесь их приветливо встретили полдюжины служащих.
- Добро пожаловать домой, миссис Адлер и мистер Адлер.
Филип огляделся вокруг.
- О Боже! И это все твое?
- Наше, любимый.
Скоростной лифт доставил их в пентхаус, который занимал весь сорок пятый этаж. Дверь им открыл дворецкий.
- С возвращением, миссис Адлер.
- Спасибо, Симмз.
Лара представила Филипа остальным служащим и провела его по всем помещениям необъятного пентхауса. Там была огромная белая гостиная, заставленная антикварной мебелью, просторная терраса, столовая, четыре спальни для хозяев и три - для прислуги, шесть туалетов, кухня, библиотека и кабинет.
- Надеюсь, тебе будет здесь удобно, дорогой, - сказала Лара.
- Немного тесновато, - улыбнулся Филип, - ну уж ладно.
В самом центре гостиной стоял великолепный новый рояль. Филип подошел к нему и пробежал пальцами по клавишам.
- Восхитительный инструмент! - воскликнул он. Лара подошла к мужу.
- Это мой свадебный подарок тебе.
- Правда?! - Филип был искренне тронут. Он подсел к роялю и начал играть.
- Специально к твоему приезду я приказала его настроить. - С минуту Лара наслаждалась наполнившими комнату звуками музыки, потом спросила:
- Нравится?
- Я в восторге! - признался Филип. - Спасибо тебе, Лара.
- Ну и ладно. Играй сколько твоей душе будет угодно.
- Пожалуй, мне следует позвонить мистеру Эллерби, - вставая, сказал Филип. - Он, поди, ищет меня повсюду.
- Телефон в библиотеке, дорогой.
Лара отправилась в свой кабинет и включила автоответчик. На нем было записано полдюжины посланий от Пола Мартина. «Лара, где ты? Я скучаю, дорогая…» «Лара, как я понимаю, ты уехала за границу, иначе я бы тебя нашел…» «Я очень беспокоюсь, Лара. Позвони мне…» Затем его тон резко изменился. «Только что узнал о твоем замужестве. Неужели это правда? Нам надо поговорить».
В кабинет вошел Филип.
- Кто этот загадочный ухажер? - спросил он. Лара обернулась.
- Это…, один мой старый приятель. Филип подошел и обнял ее.
- Не к нему ли я должен буду тебя ревновать?
- Ты ни к кому не должен меня ревновать, - ласково прошептала Лара. - Ты единственный мужчина, которого я люблю.
Филип крепко прижал ее к себе.
- А ты единственная женщина, которую я люблю.

***

Позже, когда Филип играл на рояле, Лара прошла в свой кабинет и позвонила Полу Мартину. Он снял трубку почти в тот же миг.
- Ты вернулась. - Его голос звучал сдержанно.
- Да. - Этот разговор ее пугал.
- Должен сказать, Лара, эта новость была для меня настоящим ударом.
- Прости, Пол… Я…, все случилось так неожиданно.
- Могу себе представить.
- Вот. - Она пыталась понять его настроение.
- Мне казалось, что нам с тобой было очень хорошо. Я думал, что это не просто так.
- Все так и было, Пол, но…

Предыдущая страница 21 Следующая страница


Звезды сияют с небес 22

- Нам лучше обсудить это с глазу на глаз.
- Да, но я…
- Завтра во время обеда. Ресторан «Вителло». В час. - Это был приказ.
Лара помедлила. Противиться ему было бесполезно.
- Хорошо, Пол. Я приеду.
Линия разъединилась. На душе у Лары было тревожно. Насколько сильно разозлился на нее Пол? Собирается ли он что-нибудь предпринять?

Глава 25

На следующее утро, когда Лара приехала в «Камерон-центр», поздравить ее собрались все служащие ее компании.
- Какая чудесная новость!
- Вот уж не ожидали!…
- Желаем счастья!… И так далее, и тому подобное. Говард Келлер ждал Лару в ее кабинете. Он крепко обнял своего очаровательного босса.
- Для женщины, не любящей классическую музыку, это настоящий поступок!
- Это точно! - засмеялась Лара.
- Теперь мне нужно будет привыкнуть называть вас миссис Адлер.
Лицо Лары сделалось серьезным.
- Думаю, лучше будет для дела, если вы по-прежнему будете называть меня старым именем.
- Как скажете. А я рад, что вы вернулись. Столько всего накопилось за это время! Лара села напротив Говарда.
- О'кей, рассказывайте все по порядку.
- Ну, начнем с того, что отель в Вестсайде, похоже, станет для нас убыточным предприятием. В Техасе у нас объявился один покупатель, проявивший к нему интерес, но я лично осматривал вчера этот объект. Он в ужасном состоянии и требует капитального ремонта, что обойдется нам в пять-шесть миллионов долларов.
- А покупатель его еще не видел?
- Нет. Я обещал показать ему отель завтра.
- Передоговоритесь на следующую неделю. Пригласите туда маляров. И чтоб все сияло! И позаботьтесь, чтобы, когда он приедет, в вестибюле толпился народ.
Келлер ухмыльнулся:
- Хорошо. Здесь сейчас Фрэнк Роуз со своими новыми эскизами. Ждет в моем кабинете.
- Я тоже хочу взглянуть на них.
- Теперь насчет Мидлендской страховой компании, с которой мы затеваем строительство нового дома.
- Валяйте.
- Они до сих пор не подписали контракт. Что-то побаиваются.
Лара сделала пометку в блокноте.
- Я сама с ними переговорю. Дальше.
- Семидесятипятимиллионный заем от банка «Готтэм» на финансирование нового проекта.
- Что там?
- Они пошли на попятную. Считают, что вы слишком много будете иметь.
- Какой процент они запросили?
- Семьдесят годовых.
- Договоритесь с ними о встрече. Мы предложим им двадцать процентов.
Говард ошарашенно уставился на нее.
- Двадцать процентов?! Побойтесь Бога, Лара! Сейчас уже никто не платит двадцать процентов.
- Делайте, что говорю.
Утро пролетело незаметно. В половине первого Лара объявила:
- Я еду на обед с Полом Мартином. Келлер бросил на нее встревоженный взгляд.
- Только смотрите сами не станьте его обедом.
- Что вы имеете в виду?
- То, что он сицилиец. А они никогда не прощают и ничего не забывают.
- Уж больно вы драматизируете. Пол ни за что на свете не посмеет причинить мне зло.
- Что ж, мне остается надеяться, что вы правы.

***

Когда Лара приехала в ресторан, Пол Мартин уже был там. Он выглядел усталым и похудевшим, под глазами - круги, словно после бессонной ночи.
- Привет, Лара, - не вставая со своего места, проговорил он.
- Привет, Пол. - Она села напротив него.
- Я там наговорил всяких глупостей на твой автоответчик… Извини. Я не знал… - Он пожал плечами.
- Мне надо было тебя предупредить, Пол, но все случилось так быстро…
- Да. - Он не отрывал глаз от ее лица. - Ты прекрасно выглядишь.
- Спасибо.
- Где вы познакомились с этим Адлером?
- В Лондоне.
- И ты так влюбилась в него? - В его вопросе слышался какой-то горький подтекст.
- Пол, то, что было между нами, действительно было чудесно, но мне этого недостаточно. Мне нужно нечто большее. Мне нужен кто-то, кто приходил бы ко мне каждый вечер…
Он смотрел на нее и слушал.
- Я бы никогда не смогла причинить тебе боль, но так уж…, так уж случилось. Он не сказал ни слова.
- Пожалуйста, пойми меня.
- Конечно. - По его лицу промелькнула грустная улыбка. - Как я понимаю, другого выбора у меня нет, так ведь? Что сделано, то сделано. Просто было тяжело читать об этом в газетах и видеть все это по телевизору. Я, честно говоря, думал, что мы были ближе…
- Ты прав. Конечно же, я должна была тебя предупредить, - снова сказала Лара.
Пол протянул руку и коснулся ее щеки.
- Я был от тебя без ума, Лара. И, кажется, все еще продолжаю быть. Ты была моим miracolo. Я мог дать тебе все, что ты пожелаешь, кроме того, что дал тебе он, - обручального кольца. Но я люблю тебя и хочу, чтобы ты была счастлива.
Лара почувствовала нахлынувшую на нее волну облегчения.
- Спасибо тебе, Пол.
- И когда же ты познакомишь меня со своим мужем?
- На следующей неделе мы устраиваем вечеринку для близких друзей. Придешь?
- Приду. Передай ему, чтобы относился к тебе как следует, иначе ему придется иметь дело со мной. Лара улыбнулась:
- Я так ему и скажу.

***

Вернувшись в офис, Лара нашла в своем кабинете ожидающего ее Келлера.
- Как прошел обед? - беспокойно спросил он.
- Отлично. Вы ошибались насчет Пола. Он вел себя превосходно.
- Это хорошо. Я рад, что ошибался. На завтра я назначил несколько встреч с…
- Отмените их, - перебила Лара. - Завтра я остаюсь дома со своим мужем. У нас все-таки медовый месяц.
- Я рад вашему счастью, - проговорил Келлер.
- Да, Говард, я так счастлива, что это даже пугает меня. Я боюсь, что вдруг проснусь и окажется, что все это лишь сон. Я никогда не думала, что можно быть настолько счастливой.
Он улыбнулся:
- Ну ладно, я сам проведу эти встречи.
- Спасибо. - Она поцеловала его в щеку. - На будущей неделе мы с Филипом устраиваем вечеринку. Надеюсь, вы придете.
Эта вечеринка состоялась в следующую субботу в пент-хаусе. Лара и Филип устроили грандиозный «а-ля фуршет» на более чем сто гостей. Со стороны Лары на нем присутствовали ее компаньоны и партнеры: банкиры, строители, инженеры, представители городских властей, архитекторы, профсоюзные функционеры. Филип же пригласил своих друзей-музыкантов и меценатов. Компания получилась совершенно несовместимая.
Дело даже не в том, что обе эти группы людей не пытались как-то контактировать, - просто между ними не было абсолютно ничего общего: одних интересовали только строительство и архитектура, а других - лишь музыка и композиторы.
Лара подвела городского архитектора к группе оживленно беседовавших музыкантов.
- А вы знаете, - говорил один из них, - как относился Россини к сочинениям Вагнера? Однажды он сел задницей на клавиши рояля и изрек: «Вот на что похожа музыка Вагнера».
- И Вагнер того заслужил, - подхватил другой. - Когда в венском «Ринг-театре» во время спектакля «Сказки Гофмана» случился пожар, в огне сгорели четыреста зрителей. А Вагнер, услышав об этом, сказал: «Вот что бывает с теми, кто слушает оперетки Оффенбаха».
Архитектор поспешил прочь.
Нескольких друзей Филипа Лара представила компании предпринимателей.
- Трудность в том, - объяснял своим коллегам один из бизнесменов, - что для того, чтобы вас приняли, вы должны получить согласие тридцати пяти процентов совладельцев.
- Если хотите знать мое мнение, - заметил другой предприниматель, - это идиотское правило.
- Согласен. А возьмем отели. Известно ли вам, что расположенные на Манхэттене отели сейчас берут в среднем по двести долларов за ночь? А в следующем году…
Музыкантов как ветром сдуло.
Казалось, все эти беседы велись на двух разных языках.
- Жители Вены имеют ту особенность, что они любят только мертвых композиторов…
- Между Пятьдесят седьмой и Пятьдесят восьмой улицами возводят новый отель. Его строительство финансирует «Чейз Манхэттен бэнк»…
- Он мог бы и не стать величайшим дирижером мира, если бы не его техника владения дирижерской палочкой…
- …Я знаю многих, кто считает, что кризис товарного рынка 1929 года имел и свои положительные последствия. Он научил предпринимателей вкладывать деньги в недвижимость…
- …и Горовиц еще много лет не смог бы играть из-за того, что…
- …видел я эти чертежи. Внутри собираются сделать овальную аркаду и выходы на три стороны…
- …Эйнштейн любил музицировать на фортепиано. И не раз он играл в паре с Рубинштейном, но, правда, постоянно сбивался с такта. В конце концов Рубинштейн не выдержал и как завопит: «Альберт, ты умеешь считать?»…
- …должно быть, они там, в конгрессе, перепились, раз одобрили закон о налоговой реформе. Это же нанесет непоправимый удар по строительной индустрии…
- …ив конце вечеринки Брамс, уже собираясь уходить, сказал: «Если здесь еще остался кто-то, кого я забыл оскорбить, прошу прощения».
Вавилонское столпотворение.
Пол Мартин прибыл без супруги. Лара поспешила ему навстречу.
- Я так рада, что ты приехал, Пол!
- Я не мог не сделать этого. - Он оглядел комнату. - Горю желанием познакомиться с Филипом.
Лара подвела его к группе, в которой стоял и ее муж.
- Познакомься, Филип. Это мой старый друг Пол Мартин.
Филип протянул руку.
- Очень рад.
Мужчины обменялись рукопожатиями.
- Вы счастливчик, мистер Адлер. Лара замечательная женщина.
- Именно это я ему все время и твержу, - улыбаясь, вставила Лара.
- Мне вовсе ни к чему об этом напоминать, - проговорил Филип. - Я отлично понимаю, как мне повезло.
- Вот как? - Пол, не отрываясь, сверлил его глазами. Лара почувствовала, что в воздухе внезапно повисло какое-то напряжение.
- Позвольте мне предложить вам коктейль, - сказала она Полу.
- Нет, спасибо. Разве вы забыли? Я ведь не пью. Лара прикусила губу.
- Ах да. Конечно. Давайте я представлю вас остальным. - Она повела Пола по гостиной.
- Лео Фляйшер, - говорил один музыкант, - завтра вечером дает сольный концерт. Я во что бы то ни стало хочу его послушать. - Он повернулся к Полу Мартину, стоявшему неподалеку от Говарда Келлера. - Вы слышали, как он играет?
- Нет.
- Он великолепен. И ведь музицирует лишь одной левой рукой!
- А почему только левой? - озадаченно спросил Пол.
- Лет десять назад у него отнялась кисть правой руки.
- Но как же он может давать концерты с одной рукой?
- По меньшей мере дюжина композиторов писали произведения для левой руки: Демю, Франц Шмидт, Корнгольд, и великолепный концерт сочинил Равель.
Гости стали просить Филипа что-нибудь для них сыграть.
- Ну ладно, - наконец согласился тот. Он сел к роялю и заиграл на тему из фортепианного концерта Рахманинова. Разговоры мгновенно стихли. Присутствующие были словно загипнотизированы чудесными звуками, заполнившими пентхаус. Когда Филип закончил, раздались восторженные аплодисменты.
Через час гости начали расходиться. Проводив последнего, Филип сказал:
- Да-а, вечер удался на славу.
- Похоже, ты терпеть не можешь большие сборища, а? - заметила Лара.
Филип обнял ее и усмехнулся:
- А что, это так заметно?
- Мы будем устраивать их раз в десять лет, - пообещала Лара. - Слушай, Филип, а у тебя нет такого чувства, что наши гости были с двух разных планет?
Он поцеловал ее в щеку.
- Ну и пусть. А у нас с тобой одна планета. Давай-ка заставим ее вращаться…

Глава 26

Лара решила, что по утрам будет работать дома.
- Я хочу, чтобы мы как можно больше времени проводили вместе, - заявила она Филипу.
Лара сказала Кэти, чтобы та подобрала и прислала к ней в пентхаус несколько кандидатов на должность секретарши. Она опросила полдюжины претенденток, прежде чем перед ней предстала Мариан Белл, молодая женщина лет двадцати пяти с мягкими светлыми волосами, приятными чертами лица и вежливыми манерами.
- Садитесь, - предложила Лара.
- Спасибо.
Лара просмотрела ее бумаги.
- Вы окончили колледж в Уэлсли?
- Да.
- И имеете ученую степень бакалавра искусств. Почему же тогда вы хотите получить работу секретаря?
- Мне кажется, что, работая у вас, я могу многому научиться. И не важно, получу я эту работу или нет, я все равно останусь вашей горячей поклонницей, мисс Камерон.
- Правда? Это почему же?
- Потому, что вы являетесь для меня образцом для подражания. Вы многого достигли и сделали все это собственными руками.
Лара внимательно разглядывала сидящую перед ней женщину.
- Эта работа будет отнимать у вас уйму времени. Я встаю рано. В шесть часов утра вы должны будете уже быть здесь.
- Это не страшно. Я люблю работать. Лара улыбнулась. Мариан ей нравилась.
- Что ж, я, пожалуй, дам вам неделю испытательного срока.
К концу недели Лара поняла, что нашла настоящее сокровище. Мариан оказалась не только приятной в общении, но и умной. Постепенно сложился новый распорядок дня. Если не случалось чего-то непредвиденного, Лара проводила первую половину дня в своих апартаментах, а после обеда шла в офис.
Каждое утро они с Филипом завтракали вдвоем, затем он шел к роялю и, сидя в майке и джинсах, два-три часа играл, в то время как Лара в своем кабинете отдавала распоряжения Мариан. Иногда, специально для Лары, Филип наигрывал старинные шотландские мелодии - «Анни Лори» или «Бегущая во ржи», что чрезвычайно трогало ее. Обедали они тоже вместе.
- А расскажи о своей жизни в Глейс-Бее, - поп о сил как-то Филип.
- На это уйдет пять минут, не больше, - улыбнулась Лара.
- Нет, я серьезно. Мне это действительно интересно. И она поведала ему об общежитии - правда, так и не смогла заставить себя рассказать о своем отце - и о Чарльзе Коэне.
- Он здорово помог, - заметил Филип. - Хотелось бы мне познакомиться с ним когда-нибудь.
- Уверена, у тебя еще будет такая возможность. Рассказала Лара и о Шоне Макалистере.
- Вот подонок! - возмутился Филип. - Удавил бы гада. - Он нежно обнял ее и тихо произнес:
- Больше никто не посмеет обидеть тебя.

***

Вначале во время репетиций Филипа Лара то и дело прибегала в гостиную и, не обращая внимания на то, что он занят, говорила:
- Дорогой, мы приглашены на уик-энд на Лонг-Айленд. Хочешь поехать? Или:
- У меня есть билеты на новую пьесу Нила Саймона. Или:
- Говард Келлер зовет нас на пикник в субботу вечером.
Филип изо всех сил старался сдерживаться, но наконец его терпение лопнуло.
- Лара, - мягко, но серьезно проговорил он, - пожалуйста, не перебивай меня, когда я играю. Я никак не могу сосредоточиться.
- Извини, - смутилась она, - но я не понимаю, почему ты репетируешь каждый день. Ты ведь сейчас не даешь концерты.
- Я делаю это для того, чтобы постоянно быть в форме. Видишь ли, дорогая, когда ты строишь здание и допускаешь какую-нибудь ошибку, ее можно исправить. Ты можешь изменить проект, или переделать водопровод, или починить электросеть, или не знаю, что там еще. Но во время сольного концерта такой возможности нет. Ты предстаешь перед публикой, и каждая нота должна быть совершенной.
- Прости, - извиняющимся тоном проговорила Лара. - Теперь мне понятно. Филип взял ее за руку:
- Есть старая шутка: в Нью-Йорк приехал из провинции один скрипач. Он заблудился и, остановив прохожего, спрашивает: «Скажите, пожалуйста, как я могу попасть в „Карнеги-холл“?» Прохожий смотрит на футляр со скрипкой в руках приезжего и отвечает: "Тренируйтесь, милейший, тренируйтесь ".
Лара рассмеялась:
- Ладно, возвращайся к своему инструменту. Так и быть, оставлю тебя в покое.
Она сидела в своем кабинете и, слушая приглушенные звуки рояля, думала: «Я такая счастливая. Тысячи женщин, наверное, завидуют, что я могу сидеть у себя дома и слушать, как играет Филип Адлер».
Единственное, что ей хотелось, - это чтобы он не так много репетировал.

***

Они оба обожали играть в триктрак и по вечерам, после ужина, садились перед камином и устраивали веселое и азартное состязание. Лара очень любила такие часы безмятежного общения с мужем.

***

Приближалось открытие казино в Рино. Шесть месяцев назад Лара говорила Джерри Таунсенду:
- Я хочу, чтобы об этом событии писали все газеты. Я найму шеф-повара из «Максима». Вы должны сделать так, чтобы на открытии были самые «крутые» артисты, начиная с Фрэнка Синатры. В список приглашенных нужно включить влиятельнейших людей из Голливуда, Нью-Йорка и Вашингтона. Мне надо, чтобы они дрались за право быть в числе гостей.
Теперь, посмотрев список, она сказала:
- Вы неплохо поработали, Джерри. А сколько у нас отказов?
- Дюжины две, - ответил Таунсенд. - Неплохо для шестисот приглашенных.
- Да, совсем неплохо, - согласилась Лара. Утром раздался звонок от Келлера.
- Хорошие новости, - объявил он. - Мне позвонили швейцарские банкиры. Завтра они прилетают, чтобы обсудить вопрос о нашем сотрудничестве.
- Отлично, - сказала Лара. - В девять часов в моем кабинете.
Вечером во время ужина Филип сообщил:
- Завтра состоится запись моего концерта. Ты ведь никогда не была на записи?
- Никогда.
- А хочешь поехать посмотреть? Лара заколебалась, вспомнив о переговорах со швейцарцами.
- Конечно.
Она позвонила Келлеру.
- Начинайте переговоры без меня. Я приеду, как только смогу.
Студия звукозаписи была расположена на Тридцать четвертой улице в огромном помещении, начиненном электроникой. Здесь собралось около ста тридцати музыкантов, а за стеклянной перегородкой приготовились к работе инженеры. Процесс записи, как показалось Ларе, продвигался крайне медленно. То и дело они останавливались и начинали все сначала. Во время одного из перерывов она позвонила Келлеру.
- Где вы пропадаете? - взволнованно проговорил он. - Я здесь кручусь как могу, но они хотят видеть лично вас.
- Через час-два приеду, - сказала Лара. - Займите их пока разговором.
Через два часа запись еще продолжалась. Лара снова дозвонилась до Келлера.
- Извините, Говард, не могу уехать. Попросите их прийти завтра.
- Что у вас за важное дело? - потребовал ответа Келлер.
- Мой муж, - проговорила Лара и повесила трубку.
- На следующей неделе мы едем в Рино, - сказала Лара, когда они вернулись домой.
- А что там, в Рино? - спросил Филип.
- Открытие отеля и казино. Вылетаем в среду.
- Черт! - с досадой в голосе воскликнул Филип.
- Ты что?

Предыдущая страница 22 Следующая страница


23 Сидни Шелдон

- Извини, дорогая, я не смогу.
Она в недоумении уставилась на него.
- Что ты имеешь в виду?
- Мне казалось, что я уже тебе говорил… В понедельник я отправляюсь на гастроли.
- Какие гастроли?
- Эллерби организовал для меня шестинедельное турне. Сначала Австралия, затем…
- Австралия?
- Да. Затем Япония и Гонконг.
- Ты не можешь, Филип. Я…, я хочу сказать… Зачем ты так? Ты не должен. Я хочу, чтобы ты был рядом.
- Что ж, поедем вместе, Лара. Я буду только рад.
- Ты же знаешь, что это невозможно. Здесь столько дел! - в отчаянии воскликнула она. - Я не хочу, чтобы ты уезжал.
- Я тоже не хочу. Но, дорогая, я ведь предупреждал тебя до свадьбы, что в этом заключается моя жизнь.
- Да, я знаю, - согласилась Лара, - но то было раньше. Теперь все по-другому. Все изменилось.
- Ничего не изменилось, - мягко произнес Филип, - кроме того, что ты буквально свела меня с ума, и, когда я уеду, я буду ужасно по тебе скучать.
На это Ларе нечего было сказать.

***

Филип уехал, и Ларе стало так одиноко, как никогда прежде.
Проводя различные встречи и совещания, она то и дело вспоминала о нем, и сердце ее таяло.
Она хотела, чтобы он продолжал заниматься любимым делом, но в то же время ей надо было, чтобы он всегда был при ней. Лара постоянно думала о тех часах, которые они провели вдвоем, о его ласках, доброте и нежности. Она и представить себе не могла, что будет способна так сильно кого-нибудь любить. Филип звонил ей каждый день, но почему-то эти звонки делали ее еще более одинокой.
- Ты где, дорогой?
- Все еще в Токио.
- Как проходит турне?
- Прекрасно. Только скучаю по тебе.
- Я тоже по тебе скучаю.
- Завтра я уезжаю в Гонконг, а затем…
- Скорей бы ты возвращался!
- Ты же знаешь - я не могу.
- Да, конечно.
Они проговорили с полчаса, и когда Лара положила трубку, ей стало совсем тоскливо. Да еще эта разница во времени действовала ей на нервы: иной раз у нее был вторник, а у него уже среда; то он звонил среди ночи, а то - ни свет ни заря.
- Как Филип? - спросил однажды Келлер.
- Отлично. Скажи, Говард, зачем ему все это?
- Что «все это»?
- Ну, эти его поездки. Он не должен это делать. Я имею в виду, ему не нужны деньги.
- Хо! Конечно же, он делает это не ради денег. Это его призвание, Лара.
Вот то же самое говорил ей и Филип. Умом она это понимала, но сердцем отказывалась смириться.
- Лара, - сказал Келлер, - вы ведь только его жена, а не хозяйка.
- Я и не хочу быть его хозяйкой. Я просто надеялась, что стану для него важнее, чем… Она замолчала на полуслове.
- Ерунда какая. Я и сама понимаю, что веду себя глупо.

***

Она позвонила Уильяму Эллерби.
- Не могли бы вы сегодня пообедать со мной?
- Конечно, я отложу другие дела, - сказал Эллерби. - Что-нибудь случилось?
- Нет-нет. Просто хотела с вами поговорить. Они встретились в ресторане «Ле сирк».
- Вы в последние дни разговаривали с Филипом? - спросил Эллерби.
- Он звонит мне каждый день.
- Его гастроли проходят с грандиозным успехом. - Да, я знаю.
- Сказать откровенно, я никак не ожидал, что Филип женится. Он ведь как священник - всего себя отдает своему делу.
- Это верно. - Лара помолчала. - Но вам не кажется, что он слишком много времени проводит в разъездах?
- Не понимаю.
- Теперь у Филипа есть дом. Ему нет нужды мотаться по всему свету. - Она заметила, как Эллерби начал меняться в лице. - О, я вовсе не хочу сказать, что он должен все время торчать в Нью-Йорке. Уверена, вы могли бы организовать для него выступления в Бостоне, Чикаго или Лос-Анджелесе. Ну, в общем, так…, чтобы ему не приходилось уезжать слишком далеко от дома…
- А вы обсуждали этот вопрос с Филипом? - осторожно поинтересовался Эллерби.
- Нет. Я хотела сначала поговорить с вами. Ведь вы могли бы это устроить, не так ли? Я хочу сказать, что Филипу больше уже не нужны деньги.
- Миссис Адлер, Филип получает пять тысяч долларов за концерт. В прошлом году он провел в гастрольных поездках сорок недель.
- Это я знаю, однако…
- Вы хоть понимаете, что таких вершин достигают лишь единицы и для того им приходится выдерживать острейшую конкурентную борьбу? Тысячи пианистов до крови заигрывают свои пальцы, но настоящих суперзвезд в мире только четыре или пять. И ваш супруг - один из них. Вы просто не имеете представления об этой «кухне». Конкуренция смертельная. Порой вы можете во время концерта увидеть на сцене одетого во фрак солиста, который выглядит вполне преуспевающим, но вы даже не подозреваете, что после концерта он едва может заплатить за свое жилье и позволить себе приличный ужин.
От Филипа потребовались годы упорного труда, чтобы стать пианистом мирового класса. И теперь вы просите меня лишить его всего этого.
- Да нет же! Я просто предлагаю…
- То, что вы предлагаете, положит конец его карьере. Вы ведь и сами этого не хотите, правда?
- Конечно, не хочу, - согласилась Лара и, помолчав, добавила:
- Насколько мне известно, от заработанных Филипом денег вы получаете пятнадцать процентов.
- Да, это так.
- Я бы не хотела, чтобы вы понесли убытки, если Филип будет реже выступать, - тщательно подбирая слова, проговорила она. - Я с удовольствием готова компенсировать вам разницу и…
- Миссис Адлер, - перебил ее Эллерби, - мне кажется, это вопрос, который вы прежде всего должны обсудить с Филипом.

Глава 27

Газетная статья Лиз Смит начиналась словами:
«СКОРО ЖЕЛЕЗНОЙ БАБОЧКЕ ПОДРЕЖУТ КРЫЛЫШКИ… Не рухнет ли крыша пентхауса очаровательного строительного магната, когда она узнает, что ее бывшая служащая написала о ней книгу, которая готовится к выходу в свет в издательстве „Кендллайт пресс“? Эта книга обещает стать сенсацией! Настоящей сенсацией!»
Скомкав газету, Лара швырнула ее на пол. Гертруда Микс, уволенная секретарша! Лара вызвала к себе Джерри Таунсенда.
- Вы видели статью Лиз Смит в сегодняшней газете?
- Да, только что прочитал. Честно говоря, босс, едва ли мы можем что-либо с этим поделать. Если вы…
- Мы еще очень многое можем сделать. Все мои сотрудники подписывают специальное соглашение, в соответствии с которым они обязуются не разглашать информацию, связанную с деятельностью моей компании. Так что и Гертруда Микс не имеет права это делать. Я подам на издателя в суд.
Джерри Таунсенд покачал головой:
- Я бы не стал.
- Почему?
- Потому что это создаст вам дурную славу. Если вы оставите выход книги без внимания, конечно, какое-то время подует ветерок, но он очень скоро стихнет. Если же вы попытаетесь помешать ее изданию, поднимется ураган.
На Лару слова Таунсенда не произвели большого впечатления.
- Выясните, кому принадлежит это издательство, - приказала она.
Час спустя Лара уже говорила по телефону с владельцем «Кендллайт пресс» Генри Зайнфельдом.
- Это Лара Камерон. Как я понимаю, вы намерены издать книгу обо мне.
- Прочитали статейку Лиз Смит, а? Да, это так, мисс Камерон.
- Я хочу вас предупредить, что, если вы все-таки выпустите эту книгу, я подам на вас в суд за вмешательство в частную жизнь.
- Думаю, - проговорил голос на другом конце линии, - вам следует посоветоваться со своим адвокатом. Вы, мисс Камерон, общественный деятель. У вас нет права на частную жизнь. А если верить рукописи Гертруды Микс, вы еще и весьма колоритная фигура.
- Гертруда Микс подписала документ, запрещающий ей что-либо обо мне писать.
- Ну, это уж ваше с Гертрудой дело. Можете подать в суд на нее…
«Но к тому времени, естественно, книга уже выйдет».
- Я не хочу, чтобы эта стряпня была опубликована, - заявила Лара. - Я могла бы сделать так, чтобы вам выгоднее было не издавать ее…
- Эй-эй, полегче. Мне кажется, вы вступаете на опасную дорожку. И вообще предлагаю прекратить эту дискуссию. До свидания, мисс Камерон. - Линия разъединилась.
«Черт бы его побрал!» Лара задумалась. Она вызвала Говарда Келлера.
- Что вам известно о «Кендллайт пресс»? Келлер пожал плечами:
- Это небольшое издательство. Выпускают главным образом публицистику. У них вышли весьма «крутые» книжки, посвященные Шер, Мадонне…
- Спасибо, Говард. Достаточно.

***

У Говарда Келлера снова разболелась голова. Вообще в последнее время его стали мучить частые головные боли. Наверное, это было результатом недосыпания. Он был слишком завален делами и постоянно чувствовал, что не успевает. «А может быть, я просто проголодался». Келлер позвонил своей секретарше.
- Бесс, будьте добры, распорядитесь, чтобы мне принесли обед. Тишина.
- Бесс!
- Вы шутите, мистер Келлер?
- - Шучу? С чего это вы взяли?
- Вы только что пообедали.
Келлер почувствовал, как по спине у него пробежал холодок.
- Но если вы не наелись… - продолжала секретарша.
- Нет-нет. - Теперь он вспомнил. Он ел салат, ростбиф и… «Господи, что это со мной?» - Я пошутил, Бесс, - пробормотал Келлер. «Ну и шуточки».

***

На открытии отеля «Камерон-палас» в Рино было настоящее столпотворение. В отеле не осталось ни одного свободного номера, а казино едва вмещало желающих. Приехали все приглашенные.
«Одного только не хватает», - подумала Лара. Филипа. Он прислал ей громадный букет цветов и записку:
«Ты музыка моей жизни. Я тебя обожаю и скучаю. Твой муженек». К Ларе подошел Пол Мартин.
- Поздравляю. Ты превзошла себя.
- Благодарю тебя, Пол. Без тебя у меня ничего бы не вышло.
Он посмотрел вокруг.
- А где Филип?
- Он не смог приехать. У него гастроли.
- Все где-то играет? Сегодня для тебя большой день, Лара. Он должен был бы быть рядом с тобой. Лара натянуто улыбнулась:
- Он и сам очень этого хотел.
К ним подскочил управляющий отелем.
- Вот это вечер! Все номера заказаны уже на три месяца вперед.
- Постарайтесь, чтобы так было всегда, Дональд. Лара заранее наняла рекламных агентов в Японии и Бразилии для привлечения богатых клиентов из-за границы. Она вложила по миллиону долларов в каждый апартамент «люкс», но можно было не сомневаться, что эти деньги окупятся.
- У вас здесь просто золотая жила, мисс Камерон, - заявил управляющий. Он повертел головой. - Да, кстати, а где ваш муж? Я так хотел с ним познакомиться.
- Он не смог приехать, - ответила Лара. «Все где-то играет».
Развлекательная программа была превосходной, но подлинной звездой вечера оставалась Лара. Сэмми Кан даже написал в ее честь стихотворение «Мой город», в котором были такие слова: «А мне по душе такая девчонка, как Лара…» Под бурю оваций она сказала речь, со всех сторон к ней стремились люди, желающие познакомиться с ней или хотя бы прикоснуться рукой. От журналистов не было отбою, и Ларе то и дело приходилось давать интервью для телевидения, радио и различных газет. И все шло хорошо, пока журналисты не начали спрашивать: «А почему сегодня с вами нет мужа?» От этих вопросов у Лары сразу стало портиться настроение. «Он должен быть рядом со мной. Концерт мог бы и подождать». Однако она заставила себя улыбаться и отвечать: «Филип так расстроился, что не может приехать!»
Когда выступления артистов закончились, начались танцы. К столику Лары подошел Пол Мартин.
- Можно вас пригласить?
Лара поднялась и шагнула ему навстречу.
- Ну, как себя ощущает хозяйка всего этого? - поинтересовался он.
- Чудесно. Благодаря твоей помощи.
- А для чего же тогда друзья? Я обратил внимание на то, что сюда съехались несколько очень серьезных игроков. Прояви к ним внимание, Лара. Кое-кто из них наверняка проиграет здесь кругленькую сумму, и от тебя зависит сделать так, чтобы они себя чувствовали в выигрыше. Предоставь им хороший автомобиль, или девочек, или что-нибудь еще - лишь бы они думали, что к ним относятся как к важным персонам.
- Я учту, - кивнула Лара.
- Приятно снова обнимать тебя, - проговорил вдруг Мартин.
- Пол…
- Я знаю, что ты хочешь сказать. А помнишь о моем предупреждении твоему мужу - насчет того, чтобы он как следует о тебе заботился?
- Конечно.
- Кажется, он не очень-то это делает.
- Филип хотел быть здесь, - попыталась защитить мужа Лара и тут же подумала: «А хотел ли?» Филип позвонил ей поздно вечером.
- Лара, весь день я только о тебе и думал, дорогая. Как прошло открытие отеля?
- Отлично. Жаль, что тебя не было, Филип.
- Мне тоже. Я просто с ума схожу. «Тогда почему же ты не со мной?»
- Я очень соскучилась. Возвращайся скорей.

***

Держа в руках толстый пакет, в кабинет Лары вошел Говард Келлер.
- Вам это не понравится, - заявил он.
- А что там?
Келлер положил пакет на рабочий стол Лары.
- Это копия рукописи Гертруды Микс. Только не спрашивайте, как мне удалось ее заполучить. Как бы нам с вами не оказаться за решеткой.
- Вы уже прочитали? Он кивнул:
- Да.
- И?
- Лучше почитайте сами. Многое из того, о чем здесь написано, случилось еще до начала ее работы у вас. Похоже, этой стерве многое удалось раскопать.
- Спасибо, Говард.
Лара подождала, пока за ним закроется дверь, затем нажала кнопку интеркома.
- Меня ни для кого нет.
Она раскрыла рукопись и начала читать.
Это была убийственная история жизни хитрой, деспотичной женщины, которая ради достижения своих целей не останавливалась ни перед чем, с подробным описанием ее неуравновешенности, хамства и
диктаторских замашек в обращении с подчиненными.
В этом «сочинении» Гертруда с ненавистью и издевкой изложила десятки анекдотичных случаев из жизни своей героини. Что же касается таких качеств Лары, как самостоятельность суждений, смелость в принятии решений, врожденный талант, умение предвидеть ситуацию, великодушие, - об этом в рукописи не было ни слова. Лара продолжала читать:
«Один из трюков Железной Бабочки заключался в том, чтобы назначать деловые встречи с иностранными партнерами на раннее утро первого же дня их пребывания в Штатах, пока они еще не отошли от перелета, в то время как Лара Камерон свеженькая как огурчик…»
«…На переговорах с японцами их поили чаем, в который подмешивали валиум, а сама Лара Камерон пила кофе с риталином, стимулятором активности умственной деятельности…»
«…Во время встречи с немецкими банкирами им подали кофе с валиумом, она же пила чай с риталином…»
«… Когда Лара Камерон договаривалась о строительстве в Куинсе и местные власти отказались дать ей разрешение, она смогла убедить их, выдумав историю про свою несуществующую дочь, которая якобы должна поселиться в одном из новых домов…»
«…Узнав, что жильцы не желают выезжать из своих квартир, Лара Камерон нагнала в дом бездомных…»
Ничто не было забыто Гертрудой Микс. Закончив читать, Лара еще долго неподвижно сидела за своим столом. Затем она позвала Говарда Келлера.
- Мне нужны сведения о Генри Зайнфельде. Ему принадлежит «Кендллайт пресс».
- Ясно.
Келлер вернулся через пятьдесят минут.
- Дела у Зайнфельда из рук вон плохи, - доложил он. - Едва держится на ногах. Живет от книги до книги. Одного хлопка достаточно, чтобы вышибить его из бизнеса.
- Спасибо, Говард.
Она позвонила своему адвокату Терри Хиллу.
- Терри, как вы смотрите на то, чтобы стать книгоиздателем?
- Что вы задумали?
- Я хочу, чтобы вы приобрели на свое имя издательство «Кендллайт пресс». Его владелец Генри Зайнфельд.
- Не вижу проблем. Сколько вы готовы заплатить?
- Постарайтесь купить его за пятьсот тысяч. При необходимости можете поднимать цену до миллиона. Позаботьтесь о том, чтобы в договор были включены и все принадлежащие Зайнфельду литературные права. Мое имя упоминаться не должно.

***

Издательство «Кендллайт пресс» располагалось в старом здании на Тридцать четвертой улице. Офис Генри Зайнфельда состоял из маленькой приемной и его личного кабинета, размером немногим больше.
- Вас спрашивает некто мистер Хилл, - доложила ему секретарша.
- Попросите его войти.
О своем визите Терри Хилл предупредил Зайнфельда заранее.
Он вошел в обшарпанный кабинет. Зайнфельд сидел за своим рабочим столом.
- Чем могу служить, мистер Хилл?
- Я представляю одну немецкую издательскую фирму, которая хотела бы приобрести ваше издательство.
Прикуривая сигару, Зайнфельд лихорадочно обдумывал услышанное.
- Но мое издательство не продается, - заявил он.
- Ах, какая жалость! - воскликнул Терри Хилл. - Мы пытаемся прорваться на американский рынок, и вы нам очень подходите.
- Я создал это издательство с нуля, - гордо изрек Зайнфельд. - Оно для меня - что дитя родное. И я ни за что на свете не хочу с ним расставаться.
- Я понимаю ваши чувства, - с симпатией проговорил адвокат. - А мы могли бы заплатить вам за него пятьсот тысяч долларов.
Зайнфельд чуть не подавился своей сигарой.
- Пятьсот тысяч? О черт! Вообще-то у меня сейчас готовится к выходу книга, которая одна обещает принести миллион долларов. Н-нет, сэр. Ваше предложение меня просто обижает.
- Да я делаю вам настоящий подарок, - заявил Терри Хилл. - Вы же по уши в долгах. Сто тысяч долларов. Я проверял. Вот что, я даю вам шестьсот тысяч. И это мое последнее слово.
- Вы хотите, чтобы я потом волосы на себе рвал? Вот если бы вы предложили мне семьсот…
- Всего хорошего, мистер Зайнфельд, - вставая, сказал Терри Хилл. - Я без труда найду другую фирму. - Он направился к двери.
- Минуточку, минуточку, - засуетился Зайнфельд. - Не будем горячиться. По правде говоря, моя жена меня уже достала своими уговорами бросить все и удалиться на покой. Может, мне и в самом деле пора отдохнуть?
Терри Хилл вернулся к столу и вытащил из кармана подготовленный договор.
- Здесь же приложен чек на шестьсот тысяч долларов. От вас требуется только поставить свою подпись. Это место отмечено галочкой.

***

Лара вызвала к себе Келлера.
- Мы только что купили «Кендллайт пресс».
- Отлично. И что вы теперь собираетесь делать?
- Прежде всего уничтожить книгу Гертруды Микс. Проследите, чтобы ее не опубликовали в другом месте. Есть масса способов сделать это. Если она попытается через суд вернуть себе права, мы сможем устроить так, что это дело будет тянуться многие годы.
- Вы намерены ликвидировать издательство?
- Конечно, нет. Назначьте кого-нибудь управлять им.

***

Вернувшись в свой кабинет, Келлер попросил зайти свою секретаршу.
- Я хочу продиктовать вам письмо, - сказал он. - «Джеку Хеллману, „Хеллман риэлти“. Дорогой Джек, я обсудил ваше предложение с мисс Камерон, и мы пришли к выводу, что в настоящее время нам нет смысла вступать с вами в сотрудничество. Однако мы уверены, что в будущем…»
Секретарша перестала записывать.
- Что, уже записали? - спросил Келлер. Она как-то странно уставилась на него.
- Мистер Келлер…

Предыдущая страница 23 Следующая страница


Звезды сияют с небес 24

- Да?
- Вчера вы мне уже диктовали это письмо. Келлер сглотнул слюну.
- Что?
- Оно уже отправлено.
Он сделал попытку улыбнуться:
- Наверное, я совсем заработался.

***

В тот же день в четыре часа Келлер побывал на приеме у доктора Симора Беннета.
- Вы в отличной форме, - заявил доктор Беннет. - Что касается вашего физического состояния, то вы абсолютно здоровы.
- А откуда же тогда эти провалы в памяти?
- Вы давно не были в отпуске, Говард? Келлер постарался припомнить.
- Да уже несколько лет. Некогда было.
- Ну вот, - улыбнулся доктор. - У вас обыкновенное переутомление. Это случается гораздо чаще, чем вы, может быть, думаете. Поезжайте-ка куда-нибудь и отдохните недельку-другую. Забудьте о работе. А когда вернетесь, будете чувствовать себя как заново родившийся.
От этих слов Келлеру сразу стало легче.

***

Келлер заглянул в кабинет Лары.
- Можете дать мне неделю отпуска?
- Для меня это то же самое, что лишиться правой руки, - улыбнулась она. - Что вы задумали?
- Видите ли, Лара, доктор считает, что мне надо немного отдохнуть. Честно говоря, у меня возникли проблемы с памятью.
Лара обеспокоенно взглянула на него.
- Что-нибудь серьезное?
- Да нет, ерунда. Просто порой это действует на нервы. Пожалуй, я слетаю на несколько дней на Гавайи.
- Возьмите мой самолет.
- Нет-нет, он вам и самой будет нужен. Полечу обычным рейсом.
- Все расходы за счет компании.
- Спасибо. Я подготовлю все дела…
- Не надо ничего делать. Я настаиваю, чтобы вы выкинули все из головы. Лучше позаботьтесь о себе. Я очень не хочу, чтобы с вами что-нибудь случилось.
«Надеюсь, он в порядке, - подумала Лара. - Он должен быть в порядке».
- Звонит мистер Адлер из Тайпея, - сказала Мариан Белл. Лара поспешно схватила трубку.
- Филип?
- Привет, дорогая. Здесь была забастовка телефонистов. Я уже несколько часов пытаюсь тебе дозвониться. Как ты себя чувствуешь?
«Одиноко».
- Прекрасно. А как твои гастроли?
- Как всегда. Я без тебя скучаю. На другом конце линии слышалась музыка и оживленные голоса.
- Откуда ты звонишь?
- А, они тут устроили небольшую вечеринку в мою честь. Ну, ты же знаешь, как это обычно бывает. Лара услышала женский смех.
- О да, я знаю, как это обычно бывает.
- Я буду дома в среду.
- Филип…
- Да?
- Н-нет, ничего, дорогой. Возвращайся скорей.
- Я постараюсь. До встречи.
Она положила трубку. Интересно, что он будет делать после вечеринки? Кто эта женщина? Лара чуть не задохнулась от переполнявшей ее ревности. Это было для нее совершенно новое чувство.
«Я так счастлива, - подумала она. - Я не хочу все это потерять. Я просто не имею права допустить это».

***

Говард Келлер лежал на гавайском пляже. Погода была великолепная. Он каждый день купался, загорал, играл в гольф и делал массаж. Он отдыхал душой и телом и никогда еще не чувствовал себя так хорошо. «Прав был доктор Беннет, - размышлял Келлер. - Это переутомление. Когда вернусь, надо будет постараться немного сбавить темп». На самом деле эти провалы памяти пугали его больше, чем он сам себя пытался убедить.
Наконец подошло время возвращаться в Нью-Йорк. Он взял билет на ночной рейс и в четыре часа следующего дня уже был в Манхэттене. Из аэропорта Келлер сразу поехал в свой офис.
- С возвращением, мистер Келлер, - приветствовала его улыбающаяся секретарша. - Вы выглядите просто потрясающе.
- Спасибо… - заговорил Келлер и осекся. Его лицо начало бледнеть.
Он не мог вспомнить имя собственной секретарши.

Глава 28

Филип прилетел в среду вечером. У трапа его встречала Лара. Филип вышел из самолета, и в ее сознании вновь всплыл образ Благородного Лохинвара.
«Господи! Как он красив!» - подумала она и бросилась в его объятия.
- Я скучала, - прошептала Лара, крепче прижимаясь к мужу.
- Я тоже скучал, дорогая.
- Сильно?
Большим и указательным пальцами Филип показал расстояние не больше дюйма.
- Вот столько.
- Ах ты, негодяй! - засмеялась она. - Где твой багаж?
- Сейчас поднесут.
Через час они уже были дома. Дверь им открыла Мариан Белл.
- Добро пожаловать домой, мистер Адлер, - улыбнулась она.
- Спасибо, Мариан. - Он огляделся вокруг. - Такое чувство, что меня не было здесь целый год.
- Два года, - сказала Лара и уже начала говорить:
- Никогда не уезжай… - но прикусила губу.
- Вам нужна моя помощь, миссис Адлер? - спросила Мариан.
- Нет. Нам ничего не надо. Можете идти домой. Утром я продиктую вам несколько писем. В офис я сегодня уже не пойду.
- Прекрасно. Тогда до свидания, - попрощалась Мариан и вышла.
- Милая девушка, - заметил Филип.
- Да, это правда. - Лара обняла Филипа. - Ну а теперь покажи, как сильно ты соскучился.
Три дня Лара не показывалась в своем офисе. Ей хотелось быть рядом с Филипом, разговаривать с ним, касаться его, чтобы окончательно убедиться, что он действительно существует. По утрам они завтракали, а потом, пока Лара диктовала Мариан различные письма и отдавала поручения, Филип, сидя у рояля, музицировал. На третий день, за обедом, Лара рассказала ему об открытии казино.
- Жаль, что тебя там не было, дорогой. Это было фантастическое зрелище.
- Мне так жалко, что пришлось пропустить его. «Все где-то играет».
- Ну ничего, в следующем месяце тебе представится еще одна возможность. Мэр Нью-Йорка будет вручать мне ключи от города.
- О, дорогая! - в отчаянии проговорил Филип. - Боюсь, и это событие мне придется пропустить. Лара застыла.
- То есть?
- Эллерби задействовал меня еще в одном турне. Через три недели я уезжаю в Германию.
- Ты не можешь этого сделать! - взорвалась Лара.
- Контракт уже подписан. Что-либо изменить - не в моих силах.
- Но ты ведь только что вернулся. Почему ты должен уезжать так скоро?
- Это очень важные гастроли, дорогая.
- А наша семейная жизнь не важна?
- Лара…
- Нет, ты никуда не поедешь, - кипятилась Лара. - Мне нужен муж, а не приходящий…
Неожиданно в комнату вошла Мариан Белл, держа в руке несколько писем.
- О, прошу прощения. Я, наверное, не вовремя. Я напечатала письма и принесла их вам на подпись.
- Спасибо, - сухо сказала Лара. - Когда понадобитесь, я вас позову.
- Хорошо, мисс Камерон.
Они молча смотрели, как за Мариан затворилась дверь.
- Я знаю, что ты должен выступать, - снова заговорила Лара, - но не так же часто. Ты же не какой-нибудь там коммивояжер.
- Да, не какой-нибудь, - холодно заметил Филип.
- Почему бы тебе не остаться на церемонию, а уже потом поехать в свое турне?
- Я знаю, Лара, что для тебя это очень важно, ну а для меня важны гастроли. Я действительно горжусь тобой и тем, что ты делаешь, но я хочу, чтобы и ты могла гордиться мной.
- А я и горжусь, - собралась было продолжить спор Лара, но вдруг замолчала на минуту, а потом, едва сдерживая слезы, проговорила:
- Прости меня, Филип. Я только…
- Я знаю, дорогая. - Он притянул ее к себе. - Все образуется. Когда я вернусь, мы поедем куда-нибудь отдыхать.
«Это невозможно, - подумала Лара. - Слишком много проектов сейчас в работе».
- И куда же ты собираешься на этот раз?
- В Германию, потом в Норвегию, Данию, Англию, а потом - назад.
Лара глубоко вздохнула.
- Понятно.
- Жаль, что ты не можешь поехать со мной, Лара. Без тебя мне всегда одиноко.
Она вспомнила женский смех по телефону.
- Ой ли? - Выбросив из головы мрачные мысли, Лара заставила себя улыбнуться. - Знаешь что? А не взять ли тебе мой самолет? Это сделает твое путешествие гораздо комфортабельнее.
- А ты уверена, что он тебе не…
- Абсолютно. Я вполне обойдусь без него до твоего возвращения.
- Ей-богу, Лара, никто в мире не может сравниться с тобой.
Она медленно провела пальцем по его щеке.
- Вот и помни об этом.

***

Гастроли Филипа проходили с огромным успехом. В Берлине публика буквально сходила с ума на его концертах, а отклики в прессе были самые восторженные.
Артистические фойе после каждого выступления едва вмещали всех почитателей его таланта, большинство из которых были женщины.
- Я проехала три тысячи миль, чтобы послушать, как вы играете…
- У меня небольшой замок неподалеку отсюда, и я подумала, может быть…
- У меня приготовлен чудесный ужин. Мы будем совершенно одни - только вы и я…
Многие из этих женщин были богаты и очень красивы, и почти все они так и норовили затащить Филипа в постель. Но Филип был влюблен…
- Я по тебе соскучился, - проговорил он, позвонив Ларе после выступления в Дании.
- А я по тебе, Филип, - ответила она. - Как прошел концерт?
- Ну, пока я играл, из зала вроде бы никто не уходил.
- Это добрая примета, - рассмеялась Лара. - Вообще-то у меня сейчас совещание, дорогой. Я позвоню тебе в отель через часик.
- Видишь ли, Лара, - сказал Филип, - я сейчас не собираюсь в отель. Директор театра устраивает в мою честь ужин, и…
- Вот как? И у него наверняка есть красавица дочка? - Лара тут же пожалела о своих словах.
- Что? - не понял Филип.
- Н-нет, ничего. Мне пора. Позже поговорим. Она положила трубку и повернулась к собравшимся в ее кабинете мужчинам.
- Все в порядке? - участливо поинтересовался Келлер.
- Да. Все отлично, - непринужденно ответила Лара. Однако она так и не смогла сосредоточиться на делах. Ее воображение рисовало Филипа, окруженного красотками, сующими ему ключи от своих гостиничных номеров. Ее так снедала ревность, что она сама себе была противна.

***

Освещать торжественную церемонию вручения Ларе ключей от города понаехало множество журналистов и фоторепортеров.
- Не могли бы мы запечатлеть вас вместе с мужем? - то и дело спрашивали они.
И Лара, вымученно улыбаясь, отвечала:
- Ему так хотелось быть здесь, но увы… Зато приехал Пол Мартин.
- Его опять нет, а? - буркнул он.
- Он действительно очень хотел… - начала оправдываться Лара.
- Чушь собачья! - перебил ее Мартин. - То, что сегодня происходит, - великая честь для тебя, Лара. И он просто обязан быть вместе с тобой. Какой он, к черту, муж? Не-е-ет, с ним надо серьезно поговорить!

***

В ту ночь Лара лежала в постели, не в силах сомкнуть глаз. Филип был в десяти тысячах миль от нее. Из головы не выходил разговор с Полом Мартином.
«Какой он, к черту, муж? Не-е-ет, с ним надо серьезно поговорить!»

***

Вернувшийся из Европы Филип был просто счастлив оказаться дома. Он привез Ларе целую кучу подарков: изящную фарфоровую статуэтку из Дании, очаровательных кукол из Германии, шелковые блузки и золотой кошелек из Англии. А в этом кошельке Лара обнаружила бриллиантовый браслет.
- Какой чудесный! - воскликнула она. - Спасибо тебе, дорогой.
На следующее утро Лара заявила Мариан Белл:
- Сегодня весь день буду работать дома. Она сидела в своем кабинете и диктовала Мариан различные письма, а из гостиной до нее доносились звуки рояля. «Наша жизнь так прекрасна, - подумала Лара. - Ну почему Филип хочет ее испортить?» Позвонил Уильям Эллерби.
- Поздравляю, - сказал он Филипу. - Я слышал, гастроли прошли великолепно.
- Это правда. Публика в Европе просто замечательная.
- А мне тут звонили из дирекции «Карнеги-холл». У них там какое-то важное событие семнадцатого числа. Хотят пригласить тебя дать сольный концерт. Ты не против?
- Нет, конечно.
- Ну и отлично. Тогда я подготовлю контракт. Да, кстати, - переменил вдруг тему Эллерби, - ты что, намерен сократить свою деятельность?
- Сократить? - опешил Филип. - С чего это ты взял?
- Я говорил с Ларой, и она дала мне понять, что ты, возможно, больше не захочешь выезжать за пределы Соединенных Штатов. Думаю, тебе лучше самому с ней разобраться и…
- Я так и сделаю. Спасибо, - оборвал его Филип. Он положил трубку и направился в кабинет Лары. Она диктовала Мариан очередное письмо.
- Будьте добры, оставьте нас ненадолго, - попросил секретаршу Филип.
- Конечно, конечно, - улыбнулась Мариан и вышла из комнаты. Филип повернулся к Ларе:
- Я только что имел беседу с Уильямом Эллерби. Ты говорила ему, что я собираюсь прекратить свои зарубежные поездки?
- Ну, может быть, я что-нибудь в этом роде и упомянула… Я думала, будет лучше для нас обоих, если…
- Прошу тебя, больше этого не делай, - сухо сказал Филип. - Ты знаешь, как я тебя люблю. Но кроме нашей с тобой совместной жизни, у каждого из нас есть своя работа. Давай возьмем за правило: я не буду вмешиваться в твои дела, а ты - в мои. Ведь это же справедливо?
- Конечно, - проговорила Лара. - Прости меня, Филип. Просто, когда тебя нет рядом, я так скучаю. - Она бросилась в его объятия. - Пожалуйста, прости.
- Все уже давно забыто и прощено.

***

Говард Келлер привез Ларе на подпись контракты.
- Ну, как дела? - спросил он.
- Чудесно, - ответила Лара.
- А странствующий музыкант дома?
- Ага.
- Значит, сейчас ваша жизнь - это музыка, а?
- Моя жизнь - это музыкант. Вы даже не представляете себе, Говард, какой он замечательный.
- И когда же мы снова увидим вас на работе? Вы нам нужны.
- Через несколько дней.
- О'кей, - кивнул Келлер, и они углубились в изучение принесенных им документов.

***

Утром позвонил Терри Хилл.
- Лара, у меня только что состоялся разговор с представителем комиссии по надзору за игорными заведениями города Рино, - сообщил адвокат. - Там собираются устроить слушания по поводу вашей лицензии на открытие казино.
- Почему это вдруг?
- Кое-кто утверждает, что вы приобрели его нечестным путем. Они вызывают вас для дачи показаний семнадцатого числа.
- Это серьезно?
Терри Хилл помолчал, затем спросил:
- Вы уверены, что все было сделано законным путем?
- Естественно.
- Тогда вам не о чем беспокоиться. Я тоже полечу с вами в Рино.
- А что будет, если я откажусь приехать?
- Они вызовут вас через суд. Для вашей репутации будет лучше, если вы явитесь туда сами.
- Ладно, я так и сделаю.
Лара позвонила Полу Мартину. Он снял трубку почти мгновенно.
- Лара?
- Да, это я, Пол, - Давно же ты не звонила мне по этому телефону.
- Давно. Я хочу поговорить с тобой насчет Рино…
- Я уже слышал.
- Ты считаешь, это серьезно?
- Да брось ты. Просто есть люди, которым ты перешла дорогу, и они, естественно, затаили на тебя обиду.
- И ты уверен, что все это ерунда, Пол? - Она помолчала. - Ведь мы же знали, какие цены заявили другие претенденты.
- Поверь мне, так делается всегда. Как бы там ни было, они все равно не смогут ничего доказать. Так что не волнуйся.
- Хорошо, не буду.
Она положила трубку, но тревожные мысли не оставили ее.
За обедом Филип сказал:
- Между прочим, мне предложили выступить с концертом в «Карнеги-холл». И я собираюсь принять это приглашение.
- Здорово! - улыбнулась Лара. - По такому случаю я куплю себе новое платье. Какого числа?
- Семнадцатого.
- Ox! - Улыбка слетела с ее лица.
- В чем дело?
- Боюсь, я не смогу туда пойти, дорогой. Мне надо быть в Рино. Как жаль. Филип взял ее за руку.
- Похоже, наши расписания никак не совпадают. Ну что ж, не расстраивайся. У меня еще будет очень много сольных концертов.

Предыдущая страница 24 Следующая страница


25 Сидни Шелдон

***

Лара сидела в своем кабинете «Камерон-центра». В то утро ей домой позвонил Говард Келлер.
- Думаю, вам лучше приехать, - заявил он. - У нас неприятности.
- Через час буду, - без колебаний согласилась она. И вот теперь в ее кабинете Келлер рассказывал:
- Похоже., пара наших контрактов накрылась. Страховая компания, для которой мы строили здание в Хьюстоне, обанкротилась. А они были нашим единственным заказчиком.
- Найдем другого, - сказала Лара.
- Это будет не так-то просто. Нас больно ударил закон о реформе налогообложения. Черт, и не только нас. Конгресс напрочь лишил нас каких-либо корпоративных льгот и отменил почти все скидки при уплате налогов. Чует мое сердце, приближается спад производства. Инвестиционные компании, с которыми мы имеем дело, находятся в очень тяжелом положении. «Дрексель Бурнхэм Ламберт» может в любой момент разориться. Со многими нашими стройками дела обстоят далеко не лучшим образом. Из них два объекта закончены лишь наполовину. Без финансовой поддержки цены нас просто съедят.
Некоторое время Лара сидела задумавшись.
- С этим мы справимся, - проговорила она наконец. - Продайте кое-что из нашей недвижимости, чтобы быть в состоянии заплатить по закладным.
- Хорошо еще, - заметил Келлер, - что у нас есть постоянные денежные поступления из Рино, которые дают нам около пятидесяти миллионов в год.
На это Лара ничего не сказала.

***

В пятницу, семнадцатого, Лара вылетела в Рино. Филип проводил ее до аэропорта. Терри Хилл ждал своего босса в самолете.
- Когда думаешь вернуться? - спросил Филип.
- Возможно, завтра. Это не займет много времени.
- Я буду скучать.
- Я тоже буду скучать, дорогой.
«Она самая фантастическая женщина в мире», - подумал он, глядя, как оторвался от земли ее самолет.

***

В здании, где располагалась комиссия по надзору за игорными заведениями, Лара предстала перед теми же людьми, что и в первый раз, когда она ходатайствовала о выдаче ей лицензии на открытие казино. Однако на этот раз они выглядели не столь дружелюбно. Лару привели к присяге, и секретарь суда приготовился записывать ее показания.
- Мисс Камерон, - обратился к ней председатель, - к нам поступают весьма неприятные заявления относительно способа, коим вы получили разрешение на открытие казино.
- Какие именно? - задал вопрос Терри Хилл.
- В свое время узнаете. - Председатель снова повернулся к Ларе:
- Как нам известно, это был первый случай приобретения вами игорного заведения.
- Да. Я говорила вам об этом во время первых слушаний.
- Как случилось, что вы заявили именно эту сумму? Я имею в виду…, как вам пришло в голову, что цена должна быть именно такой?
- Я бы хотел знать, чем вызван ваш вопрос, - перебил председателя Терри Хилл.
- Через минуту вы все узнаете, мистер Хилл. А теперь вы позволите вашему клиенту ответить"? Терри Хилл взглянул на Лару и кивнул.
- Мои экономисты, - сказала она, - дали мне свои оценки, ну и мы еще немного добавили на всякий случай. Вот так и сложилась заявленная мной цена.
Председатель пробежал глазами по разложенным перед ним бумагам.
- Ваша цена оказалась на пять миллионов выше, чем у ближайшего из претендентов.
- Что вы говорите!
- А вы не знали?
- Конечно, нет.
- Мисс Камерон, вы знакомы с Полом Мартином?
- Не вижу связи между вашими вопросами, - вновь перебил председателя Терри Хилл.
- Скоро увидите. А сейчас я бы хотел услышать ответ мисс Камерон.
- Я не против, - сказала Лара. - Да, я знаю Пола Мартина.
- У вас когда-нибудь были с ним дела?
- Нет, - поколебавшись, ответила она. - Это просто мой приятель.
- Мисс Камерон, а вам известно, что Пол Мартин имеет репутацию человека, связанного с мафией, и что…
- Протестую! - крикнул Терри Хилл. - Это всего лишь слухи, и они не могут быть предметом рассмотрения в суде.
- Хорошо, мистер Хилл. Протест принимается. Я снимаю свой вопрос. Мисс Камерон, когда последний раз вы виделись или разговаривали с Полом Мартином?
- Точно не помню, - неуверенно проговорила Лара. - Если честно, то с тех пор, как вышла замуж, я очень редко виделась с мистером Мартином. Мы несколько раз случайно встречались на разных приемах. Вот, пожалуй, и все.
- И вы не имели привычки вести с ним регулярные телефонные разговоры?
- Нет. После того как вышла замуж - нет.
- Вы когда-нибудь обсуждали с Полом Мартином вопросы, связанные с этим казино?
Лара посмотрела на Терри Хилла. Тот кивнул.
- Да. Помнится, когда я приобрела его, он мне позвонил и поздравил. А потом еще раз - после того, как я получила лицензию.
- И больше вы с ним на эту тему никогда не говорили?
- Нет.
- Напоминаю вам, мисс Камерон, что вы даете показания под присягой.
- Я знаю.
- И вам известно, какое наказание вы можете понести за дачу ложных показаний?
- Да.
Председатель взял лист бумаги и, указав на него Ларе, произнес:
- Вот перечень двадцати телефонных разговоров, состоявшихся между вами и Полом Мартином за то время, пока шли торги и принимались к рассмотрению заявки с предложением цены.

Глава 29

Артисты, выступающие в «Карнеги-холл», обычно ощущают себя карликами, подавленные гигантскими - на две тысячи восемьсот мест - размерами этого престижного зрительного зала. Не много найдется музыкантов, способных собрать такое количество слушателей, но в тот вечер «Карнеги-холл» был забит до отказа. Филип Адлер вышел на просторную сцену под гром аплодисментов. Он сел к роялю, выдержал паузу и заиграл. Программа концерта была составлена из сонат Бетховена. За долгие годы своей исполнительской деятельности Филип выработал в себе умение отрешаться от внешних факторов и концентрировать внимание только на музыке. Однако на этот раз его мысли постоянно возвращались к Ларе и возникшим в их отношениях проблемам. На долю секунды движения его пальцев вдруг потеряли присущую им легкость, и Филип почувствовал, как его прошиб холодный пот. Все это случилось так быстро, что публика ничего не заметила.
Когда закончилось первое отделение концерта, в зале раздались бурные аплодисменты.
В антракте Филип удалился в артистическую уборную.
- Великолепно, Филип, - сказал заглянувший к нему менеджер концертного зала. - Вы просто пленили слушателей. Не нужно ли вам чего-либо?
- Нет, спасибо. - Филип закрыл дверь, жалея, что концерт еще не закончен. Его очень тревожили те изменения, которые произошли в их отношениях с Ларой. Он всем сердцем любил ее и знал, что она тоже любит его, но создавалось впечатление, что они словно оказались в каком-то тупике. В последнее время, до отъезда Лары в Рино, между ними чувствовалась какая-то натянутость. «С этим надо что-то делать, - подумал Филип. - Но что? Как нам прийти к компромиссу?»
- Осталось пять минут, мистер Адлер! - раздался из-за двери голос дежурного по сцене.
- Хорошо, спасибо.
Во втором отделении Филип исполнял сонату Hammerklavier. Это было волнующее, эмоционально насыщенное произведение, и когда в огромном зале отгремели его заключительные аккорды, присутствующие рванулись со своих мест и устроили настоящую овацию.
Филип стоял на сцене и грациозно кланялся, но мысли его были далеко-далеко. «Мне надо побыстрее вернуться домой и поговорить с Ларой, - сказал он себе, но тут же вспомнил, что она уехала. - Мы должны все это уладить. Так больше продолжаться не может».
А аплодисменты не умолкали. Из публики летели выкрики «браво!» и «бис!». Обычно в таких случаях Филип снова садился за рояль и исполнял какое-нибудь небольшое произведение, но в этот вечер он был слишком расстроен. Вернувшись в артистическую уборную, он переоделся. С улицы доносились отдаленные раскаты грома. Газеты обещали дождь, однако его поклонники вовсе не спешили домой. В ожидании своего кумира они собрались в артистическом фойе. Филипу всегда нравилось выслушивать восторженные комплименты почитателей своего таланта, но в этот вечер ему было не до них, и он продолжал оставаться в артистической уборной до тех пор, пока они наконец не разошлись. Когда он вышел, была уже полночь. Пройдя по опустевшим коридорам здания, он открыл дверь служебного выхода. Его лимузина не было. «Возьму такси», - решил Филип и шагнул в дождь.
Дул пронизывающий холодный ветер.
Фонари не горели. Едва Филип направился к Шестой авеню, из темноты к нему приблизилась здоровенная фигура в плаще.
- Скажите, пожалуйста, - пробасил незнакомец, - как я могу попасть в «Карнеги-холл»?
Филип вспомнил байку, которую он рассказывал Ларе, и чуть было не сказал: «Тренируйтесь, милейший, тренируйтесь», но вовремя спохватился и указал на возвышающееся за его спиной здание.
- Да вот же он.
Но как только он повернулся, чтобы идти дальше, незнакомец с силой прижал его к стене. В руке верзилы угрожающе блеснул нож.
- Бумажник!
Чувствуя, как бешено заколотилось его сердце, Филип посмотрел по сторонам. Улица была пустынна.
- Хорошо, - проговорил он. - Только не надо нервничать. Можете взять мой бумажник. - Острие ножа ткнулось в его горло. - Послушайте, нет никакой нужды…
- Заткнись! Давай деньги!
Филип запустил руку в карман и вытащил бумажник.
Схватив и сунув его себе в карман, грабитель заметил на руке Филипа дорогие часы и резким движением сорвал их. Затем он, крепко стиснув левую руку своей жертвы, полоснул острым, как бритва, ножом, до кости разрезав запястье. Филип взвыл от боли. Хлынула кровь. Незнакомец растворился в темноте.
Потрясенный, Филип стоял и смотрел, как, смешиваясь с дождем, его кровь струйкой течет на асфальт.
Он потерял сознание.

КНИГА ЧЕТВЕРТАЯ

Глава 30

О случившемся с Филипом Лара узнала в Рино. Позвонившая ей Мариан Белл была близка к истерике.
- Он сильно пострадал? - допытывалась Лара.
- Подробностей нам пока не сообщили, - сказала ей секретарша. - Сейчас он находится в палате интенсивной терапии больницы имени Рузвельта.
- Я немедленно вылетаю.

***

Когда шесть часов спустя Лара прибыла в больницу, Говард Келлер был уже там. Он выглядел потрясенным.
- Так что же случилось? - спросила Лара.
- Очевидно, Филип подвергся нападению, когда выходил из «Карнеги-холл». Его нашли лежащим без сознания посреди улицы.
- Состояние тяжелое?
- У него перерезаны сухожилия кисти. Он пребывает в глубокой депрессии, но сознание к нему вернулось.
Они вошли в палату. Филип лежал на кровати. Рядом находилась капельница.
- Филип… Филип… - Голос Лары, казалось, доносился откуда-то издалека.
Он открыл глаза и увидел Лару и Говарда Келлера. Очертания их силуэтов двоились, во рту пересохло, во всем теле чувствовалась слабость.
- Что со мной произошло? - чуть слышно произнес Филип.
- Тебя ранили, - проговорила Лара, - но ты поправишься.
Филип опустил глаза и увидел свою забинтованную левую руку. И сразу все вспомнил.
- Я был… Насколько это серьезно?
- Не знаю, дорогой, - сказала Лара. - Я уверена, все будет хорошо. Скоро ты встретишься с врачом, и он тебе все объяснит.
- - В наши дни доктора творят настоящие чудеса, - ободряюще вставил Келлер.
Филипа снова начало клонить ко сну.
- Я же сказал, что отдам все, что он потребует. Ну зачем ему надо было калечить мою руку? - заплетающимся языком пробормотал он. - Ну зачем…, ему надо было калечить…, мою…

***

Через два часа в палату вошел доктор Деннис Стэнтон, и как только Филип увидел выражение его лица, он сразу понял, что тот собирается ему сказать.
- Говорите.
Доктор Стэнтон вздохнул.
- Боюсь, моя информация не будет для вас утешительной, мистер Адлер.
- Что с рукой?
- Перерезаны сгибающие сухожилия, так что теперь ваша рука потеряла подвижность и чувствительность. Более того, повреждены медиальный и локтевой нервы. - Объясняя, доктор иллюстрировал свои слова на собственной руке. - Медиальный нерв отвечает за работу большого, указательного, среднего и безымянного пальцев. А локтевой нерв связан вообще со всеми пальцами.
Филип крепко закрыл глаза, пытаясь справиться с захлестнувшей его волной отчаяния.
- Таким образом, вы хотите сказать… - минуту спустя заговорил он, - вы хотите сказать, что я никогда уже больше не смогу пользоваться своей левой рукой?
- Да, мистер Адлер. Признаюсь, вам повезло, что вы еще остались живы. Ведь у вас перерезана артерия. И чудо, что вы не истекли кровью до смерти. Нам пришлось наложить на вашу руку шестьдесят швов.
- Боже! И неужели ничего нельзя сделать?
- Кое-что можно. Мы могли бы провести операцию на вашей левой руке, что позволило бы ей приобрести некоторые двигательные способности, но они будут очень ограниченными.
«Уж лучше бы он меня убил», - в отчаянии подумал Филип.
- Когда ваша рука начнет заживать, - продолжал доктор Стэнтон, - у вас начнутся сильные боли. Чтобы справиться с этим, мы дадим вам лекарства, но, уверяю вас, со временем эти боли прекратятся.
«Нет, настоящая боль не оставит меня никогда, - пронеслось в голове у Филипа. - Никогда». Он словно оказался в каком-то кошмаре. И избавиться от него было невозможно.
К Филипу в больницу явился детектив. Это был много повидавший человек лет шестидесяти, старой закваски, с усталым видом.
- Я лейтенант Манчини, - представился он. - Сочувствую вам, мистер Адлер. Лучше бы он сломал вам ногу. Простите…, я хочу сказать…, если уж этому суждено было случиться.
- Я понимаю, что вы имеете в виду, - сухо проговорил Филин.
Неожиданно в палату заглянул Говард Келлер.
- Вы не знаете, где Лара? - Он увидел незнакомца. - Ох, простите.
- Она где-то здесь, - сказал Филип и добавил:
- Это лейтенант Манчини. А это Говард Келлер. Детектив внимательно разглядывал Келлера.
- Ваше лицо кажется мне знакомым. Мы раньше не встречались?
- Едва ли.
В глазах Манчини вдруг вспыхнули искорки.
- Келлер Бог мой, вы же играли в бейсбол в Чикаго.
- Верно. А как вы…
- Один сезон я вербовал игроков в «Кабз». Я до сих пор помню ваши удары и перебежки. Вы могли сделать прекрасную спортивную карьеру.
- Д-да… Прошу меня извинить. - Келлер повернулся к Филипу. - Я буду ждать Лару на улице.
Он вышел, и Манчини снова заговорил с Филипом:
- Вам удалось рассмотреть нападавшего?
- Белый мужчина. Мощного телосложения. Рост примерно шесть футов и два дюйма. Лет около пятидесяти.
- Если бы вы его увидели, вы бы его узнали?
- Да. - Это лицо Филип не забудет никогда.
- Мистер Адлер, я бы мог попросить вас просмотреть целую пачку фотографий, но, откровенно говоря, думаю, что это будет пустой тратой времени. Я хочу сказать, что в данном случае мы имеем дело с не совсем типичным преступлением. В нашем городе сотни грабителей. Но пока их не удается схватить на месте преступления, все они выходят сухими из воды. - Он вынул блокнот. - Так что он у вас отнял?
- Бумажник и наручные часы.
- Марка часов?
- «Пьяже».
- Какие-нибудь особенные приметы? Ну, скажем, дарственная надпись?
Эти часы подарила Филипу Лара.
- Да. На задней крышке гравировка: «Филипу от Лары с любовью». Детектив записал.
- Мистер Адлер… Я должен задать вам еще вопрос Раньше вы этого человека не встречали"? Филип удивленно уставился на него.
- Встречал? Нет, конечно. А почему вы спрашиваете?
- Просто поинтересовался. - Манчини убрал блокнот. - Посмотрим, что нам удастся выяснить. А вы везучий человек, мистер Адлер.
- Правда? - В голосе Филипа звучал сарказм.
- Да. Каждый год в этом городе совершаются тысячи разбойных нападений, и у полиции на них просто не хватает времени, но так уж случилось, что наш капитан ваш горячий поклонник. Он собирает все ваши пластинки. И он сделает все, чтобы поймать преступника. Мы разошлем описание ваших часов во все ломбарды страны.
- И если вы его поймаете, вы думаете, он вернет мне руку? - с горькой усмешкой спросил Филип.
- Что, простите?
- Ничего.
- Мы будем вас информировать, мистер Адлер. Всего хорошего.

***

Лара и Келлер ждали детектива в коридоре больницы.
- Вы хотели меня видеть? - обратилась к нему Лара.
- Да. Мне нужно задать вам пару вопросов, - сказал лейтенант Манчини. - Миссис Адлер, нет ли у вашего мужа врагов?
- Враги? - нахмурилась Лара. - Нет. Почему вы об этом спрашиваете?
- Ну, может, ему кто-нибудь завидует? Скажем, какой-нибудь музыкант. В общем, кто-то, кто хотел бы ему навредить?
- К чему это вы клоните? Ведь это же было обыкновенное уличное ограбление, разве нет?
- Если быть абсолютно откровенным, данный случай не совсем подходит под определение «обыкновенное уличное ограбление». Нападавший порезал руку вашего мужа уже после того, как отобрал у него бумажник и часы.
- Не вижу разницы…
- Дело в том, что в этом не было совершенно никакого смысла, если только все это не сделано преднамеренно. Ваш муж не оказал ему никакого сопротивления. Надо быть не в себе, чтобы так поступить, хотя… - Детектив пожал плечами. - Ну да ладно, я буду держать вас в курсе.
Они посмотрели вслед удаляющемуся Манчини.
- Господи! - прошептал Келлер. - Он считает, что все это было подстроено. Лара заметно побледнела.
- О черт! - взглянув на нее, проговорил Келлер. - Это явно кто-то из головорезов Пола Мартина! Но зачем ему это понадобилось?
- Он… - Лара почувствовала, что ей трудно говорить. - Он, очевидно, таким образом хотел оказать мне услугу. Филип часто уезжал, и Пол то и дело говорил, что…, что это не правильно и что с Филипом надо серьезно побеседовать. О Говард! - Она уткнулась в его плечо, не в силах справиться с подступившими к глазам слезами.
- Вот сукин сын! - взорвался Келлер. - Я же предупреждал, чтобы выдержались от него подальше. Лара горько вздохнула.
- Филип поправится. Должен поправиться. Три дня спустя Лара привезла Филипа из больницы домой. Он выглядел бледным и подавленным В дверях их встретила Мариан Белл, которая каждый день навещала в больнице Филипа, принося ему охапки писем и телеграмм с выражениями соболезнования от возмущенных поклонников со всех концов света и газеты, снова и снова возвращавшиеся к этому трагическому происшествию и проклинавшие преступность на улицах Нью-Йорка.

***

Когда зазвонил телефон, Лара находилась в библиотеке.
- Это вас, - сказала Мариан Белл. - Какой-то мистер Пол Мартин.
- Я…, я не могу подойти, - проговорила Лара, стараясь сдержать охватившую ее дрожь.

Глава 31

Вся их жизнь в одночасье переменилась.
- Впредь я буду работать дома, - объявила Келлеру Лара. - Я нужна Филипу.
- Конечно, - кивнул он. - Понимаю. Каждый день Филипу звонили десятки людей и приходили сотни писем с пожеланиями скорейшего выздоровления, и тут Мариан Белл оказалась просто незаменимой. Она старалась быть незаметной, но в то же время очень полезной.
- Пусть эти письма вас не беспокоят, мистер Адлер, - предложила секретарша. - Если хотите, я буду на них отвечать.
- Спасибо, Мариан, - согласился Филип. Несколько раз звонил Уильям Эллерби, но Филип наотрез отказывался с ним разговаривать.
- Не желаю ни с кем говорить, - заявил он Ларе. Доктор Стэнтон оказался прав: вскоре у Филипа начались мучительные боли. Сначала он старался терпеть, чтобы не принимать болеутоляющие лекарства, но в конце концов сдался. Лара постоянно находилась рядом с мужем.
- Мы покажем тебя лучшим докторам мира, дорогой, - успокаивала она. - Должен же быть кто-то, кто сможет вылечить твою руку. Я слышала, что в Швейцарии есть один специалист…
- Бесполезно, - отрицательно покачал головой Филип. Он посмотрел на свою забинтованную руку. - Теперь я калека.
- Не говори так, - замахала на него руками Лара. - Существует тысяча разных дел, которые тебе вполне по плечу. Это я во всем виновата! Если бы я не уехала в тот день в Рино, если бы я была рядом с тобой, ничего подобного не случилось бы. Если бы…
- Ты же хотела, чтобы я больше был дома, - с кривой усмешкой проговорил Филип. - Ну вот, мне теперь некуда идти.
- Верно говорят: «Будь осторожен в своих желаниях, а то они и впрямь могут сбыться», - слегка охрипшим голосом сказала Лара. - Да, я действительно хотела удержать тебя дома, но не такой же ценой. У меня сердце разрывается, когда я вижу, как ты мучаешься!
- Не стоит так переживать из-за меня. - Филип вздохнул. - А сейчас я бы хотел остаться один и подумать. Все случилось так неожиданно. Мне… Мне кажется, я еще даже до конца не осознал этого.

***

К ним в пентхаус заехал Говард Келлер - привез Ларе на подпись несколько контрактов.
- Привет, Филип, - поздоровался он. - Как вы себя чувствуете?
- Прекрасно, - рявкнул Филип. - Чувствую себя просто прекрасно.
- О, простите. Это был дурацкий вопрос.
- Не обращайте на меня внимания, - извинился Филип. - Я в последнее время сам не свой. - Он ударил правой рукой по стоявшему рядом стулу. - Лучше бы этот подонок перерезал мне правую руку. Существует десяток концертов для левой руки, которые я мог бы исполнять.
На память Келлеру пришел разговор, состоявшийся как-то на вечеринке. «По меньшей мере дюжина композиторов писали произведения для левой руки: Демю, Франц Шмидт, Корнгольд, и великолепный концерт сочинил Равель».
И Пол Мартин был там. И тоже слышал эти слова.

Предыдущая страница 25 Следующая страница


Звезды сияют с небес 26

***

Приехал осмотреть Филипа доктор Стэнтон. Осторожно размотав бинты, он обнажил длинный уродливый шрам.
- Можете хоть немного согнуть пальцы? Филип попробовал. Ничего не вышло.
- Болит? - спросил доктор.
- Очень, но я не хочу принимать эти чертовы таблетки.
- Я выпишу вам другое лекарство. Советую все же попринимать его. Поверьте, через несколько недель боль прекратится. - Он встал, собираясь уходить. - Мне очень жаль. Я был вашим горячим поклонником.
- Теперь покупайте мои пластинки, - сухо сказал Филип.

***

- Вам не кажется, что мистеру Адлеру могла бы помочь мануальная терапия? - предложила Мариан Белл.
- Можно попробовать, - подумав, согласилась Лара. - Посмотрим, насколько это будет эффективно.
Когда об этом предложении услышал Филип, он только покачал головой:
- Нет. С какой это стати? Доктор же сказал…
- Доктора могут ошибаться, - твердо заявила Лара. - Мы должны испробовать все средства.
На следующий день в их доме появился молодой специалист.
Лара провела его в комнату Филипа и представила:
- Это мистер Россман. Он работает в Колумбийской окружной больнице. Доктор Россман попытается тебе помочь.
- Желаю удачи, - с горькой усмешкой сказал Филип.
- Давайте-ка взглянем на вашу руку, мистер Адлер. Филип вытянул свою больную руку, и Россман осторожно ее обследовал.
- Похоже, у вас серьезное повреждение мышечных тканей. Посмотрим, что можно предпринять. Можете пошевелить пальцами?
Филип сделал попытку.
- Не густо, - прокомментировал молодой человек. - Попробуем ее размять.
Филипу было нестерпимо больно. Россман провозился с рукой около получаса и по окончании работы сказал, что придет на следующий день.
- Лучше не надо, - запротестовал Филип. - Не стоит беспокоиться.
В комнату вошла Лара.
- Филип, ну почему же ты не хочешь попробовать?
- Я уже попробовал, - проворчал он. - Ты что, не понимаешь? Моя рука мертва. И ничто ее уже не оживит.
- Филип… - Ее глаза наполнились слезами.
- Извини, - тихо сказал Филип. - Я просто… Ну, в общем, мне нужно время, чтобы прийти в себя.

***

В ту ночь Лара была разбужена звуками рояля. Она выскользнула из постели и подошла к гостиной. Филип в пижаме сидел за роялем и что-то наигрывал правой рукой. Он поднял глаза и увидел Лару.
- Извини, если я тебя разбудил.
- Ну что ты, дорогой… - Она приблизилась к нему.
- Вот ведь какая ерунда получилась. Ты выходила замуж за известного пианиста, а оказалась женой обыкновенного калеки.
Она обняла и крепко прижала его к себе.
- Ты не калека. Ты мог бы заниматься массой других дел.
- Хватит меня успокаивать!
- Извини. Я только хотела сказать…
- Я знаю. И ты меня извини. Я… - Он поднял свою изувеченную руку. - Я никак не могу к этому привыкнуть.
- Пойдем спать.
- Нет. Ты иди. Со мной все будет нормально. Филип так всю ночь и просидел, размышляя о своем будущем. «Какое будущее?!» - со злым отчаянием спрашивал он себя.
Теперь они каждый вечер вместе ужинали, затем читали или смотрели телевизор, а потом шли спать.
- Я знаю, что я никудышный муж, Лара, - извиняющимся тоном однажды сказал Филип. - Просто…, просто мне не до секса. Поверь, ты тут совершенно ни при чем.
- А я выходила замуж не за твое тело. - Голос Лары задрожал. - Я вышла за тебя замуж, потому что безумно тебя любила. И продолжаю любить. И если мы больше никогда не будем заниматься сексом, мне все равно будет хорошо с тобой. Все, что я хочу, - это чтобы ты был рядом и тоже любил меня.
- Я и люблю тебя, - проговорил Филип. Чуть ли не каждый день им приходили приглашения на всевозможные званые ужины и благотворительные мероприятия, но Филип упорно отказывался от них. Он ни за что не хотел выходить из дому.
- Ты иди, - говорил он Ларе. - Это важно для дела, которым ты занимаешься.
- Для меня нет ничего важнее тебя, - отвечала она. - Сегодня у нас будет чудесный тихий домашний ужин.
Лара следила, чтобы их повар готовил только любимые блюда Филипа, совершенно потерявшего всякий аппетит. Совещания и деловые встречи она проводила в своем пентхаусе, а когда ей все же было необходимо уехать, она говорила Мариан:
- Меня пару часов не будет дома. Пожалуйста, присматривайте за мистером Адлером.
- Хорошо, миссис Адлер, - охотно соглашалась секретарша.
Однажды утром Лара сказала:
- Дорогой, мне очень не хочется покидать тебя, но я должна съездить в Кливленд. Справишься без меня?
- Конечно, - заверил Филип. - Не такой уж я беспомощный. Поезжай, пожалуйста. И обо мне не беспокойся.
Когда Лара уехала, Мариан принесла Филипу письма, на которые она как раз закончила отвечать.
- Прошу вас подписать их, мистер Адлер.
- Ну конечно. Повезло же мне - я ведь правша! - В его голосе слышались раздражение и горечь. Он посмотрел на Мариан и уже спокойно сказал:
- Простите. Я не хотел срывать на вас свое зло.
- Я вас понимаю, мистер Адлер, - промолвила она. - А вы не думаете, что вам было бы полезно поехать в гости к кому-нибудь из друзей?
- Все мои друзья заняты делом! - снова вскипел Филип. - Они музыканты. Выступают с концертами.
Как можно быть такой бестолковой?! Он вихрем вылетел из комнаты. А Мариан так и осталась стоять на месте. Час спустя Филип пришел в ее кабинет. Секретарша сидела за пишущей машинкой.
- Мариан…
Она подняла глаза.
- Да, мистер Адлер?
- Пожалуйста, простите меня. Я просто не в себе. Я не хотел вас обидеть.
- Я знаю, - спокойно сказала она. Он сел напротив нее.
- Я не выхожу из дому, потому что чувствую себя каким-то уродом. Я уверен, что все сразу начнут пялиться на мою руку. А мне не нужно ничьей жалости.
Она смотрела на него, не произнося ни слова.
- Вы были очень добры ко мне, - продолжал Филип, - и я это ценю. Но никто ничем не может мне помочь. Как говорится, чем выше летаешь, тем больнее падать. А я высоко летал, Мариан, очень высоко. Кто только не приходил меня слушать… И короли, и королевы, и… - Он запнулся. - Мою музыку слушали люди в разных концах света. Я выступал в Китае, в России, в Индии, в Германии… - Его голос дрогнул, по щекам покатились слезы. - Вы заметили, что в последнее время я превратился в плаксу? - Он изо всех сил старался взять себя в руки.
- Ну, не расстраивайтесь так, - мягко сказала Мариан. - Все еще образуется.
- Нет! Ничего не образуется. Ни-че-го! Я несчастный калека.
- Не надо так говорить. Вы же знаете, миссис Адлер права. Вы можете найти для себя сотни разных дел. Вот только ваша рука перестанет болеть…
Филип достал носовой платок и вытер им слезы.
- О Господи, я становлюсь жалким нытиком.
- Если вам от этого легче, можно и поплакать, - проговорила Мариан.
Он взглянул на нее и улыбнулся.
- Сколько вам лет?
- Двадцать шесть.
- Вы прямо-таки сама мудрость.
- Вовсе нет. Просто я знаю, через что вам пришлось пройти, и отдала бы все что угодно, лишь бы этого не случилось. Но это случилось, и я уверена, что вы сумеете найти достойный выход из своего положения.
- По-моему, вы здесь просто теряете время, - снова улыбнулся Филип. - Вам бы стать проповедником.
- Хотите, я приготовлю вам что-нибудь выпить?
- Нет, спасибо. А вы любите играть в триктрак? - неожиданно спросил он.
- Обожаю, мистер Адлер.
- Если вы собираетесь играть со мной в триктрак, называйте меня Филипом.
- Хорошо, Филип.
И с тех пор они стали каждый день играть в триктрак.

***

Ларе позвонил Терри Хилл.
- Боюсь, у меня для вас плохие новости, - сказал он.
- Что такое?
- Комиссия по надзору за игорными заведениями вынесла решение о приостановке действия вашей лицензии до завершения расследования. Вас могут обвинить в уголовном преступлении.
Это был настоящий удар. Она вспомнила слова Пола Мартина: «Они все равно не смогут ничего доказать. Так что не волнуйся».
- Что мы можем предпринять, Терри?
- В настоящее время ничего. Надо сидеть и не высовываться. Я как раз работаю над этим вопросом. Лара поведала новость Келлеру.
- Боже мой! - воскликнул он. - А мы-то рассчитывали заплатить по закладным из поступлений от казино. Но они хоть собираются впоследствии восстановить нашу лицензию?
- Не знаю.
- Ладно, - задумчиво произнес Келлер. - Придется продать отель в Чикаго и воспользоваться акциями, чтобы заплатить по закладным и продолжить строительство в Хьюстоне. Похоже, рынок недвижимости катится ко всем чертям. Многие инвестиционные банки сейчас переживают глубокий кризис. «Дрексель Бурнхэм Ламберт» уже свернул свою деятельность. Кончилась сладкая жизнь.
- Все еще образуется, - сказала Лара.
- Хорошо бы побыстрее. А то банки-кредиторы уже замучили меня своими звонками.
- Не беспокойтесь, - ободряюще проговорила Лара. - Если вы должны банку миллион долларов, вы в его власти. Если же вы ему должны сто миллионов - он ваш. Они просто не допустят, чтобы что-нибудь случилось.
На следующий день «Бизнес уик» опубликовал статью, начинающуюся словами:
«ИМПЕРИЯ ЛАРЫ КАМЕРОН ТРЕЩИТ ПО ВСЕМ ШВАМ. ВОЗМОЖНО, САМА ЛАРА ПРЕДСТАНЕТ ПЕРЕД СУДОМ В РИНО. СМОЖЕТ ЛИ ЖЕЛЕЗНАЯ БАБОЧКА СОХРАНИТЬ СВОЮ ИМПЕРИЮ?»
Лара ударила кулаком по журналу.
- Как они смеют печатать такое? Я подам на них в суд!
- Это не самая блестящая идея, - заметил Келлер.
- Говард, «Камерон-тауэр» почти полностью сдан в аренду, так?
- Семьдесят процентов пока, но дело движется. Южная страховая компания собирается занять двадцать этажей, а десять этажей - Международный инвестиционный банк.
- Когда строительство будет закончено, это здание принесет нам достаточно денег, чтобы решить любые наши проблемы. Сколько времени осталось до его завершения?
- Шесть месяцев.
- И тогда, - голос Лары дрожал от волнения, - у нас будет самый высокий небоскреб в мире! Это будет великолепно!
Она повернулась к висевшему у нее за спиной эскизу будущего здания. Оно представляло собой гигантский стеклянный монолит, грани которого отражали окружающие его дома. Нижние этажи занимали крытые галереи вдоль фешенебельных магазинов, верхние - апартаменты и офисы.
- Надо будет позаботиться о создании благоприятного общественного мнения, - сказала Лара.
- Хорошая мысль, - Келлер нахмурился.
- В чем дело?
- Да ни в чем. Я просто вспомнил про Стива Мерчисона. Он очень хотел заполучить этот участок.
- Ага, но мы оказались проворнее, верно?
- Да, - тихо проговорил Келлер. - Мы оказались проворнее.
Лара позвала к себе в кабинет Джерри Таунсенда.
- Джерри, я хочу устроить нечто необыкновенное на открытии «Камерон-тауэр». Какие-нибудь соображения на этот счет?
- Есть одна потрясающая идея. Открытие состоится десятого сентября?
- Да.
- Это вам ни о чем не говорит?
- Ну, десятого сентября мой день рождения…
- Вот именно. - Лицо Таунсенда засветилось улыбкой. - Почему бы нам не превратить торжественную церемонию по случаю завершения строительства небоскреба в грандиозное празднование вашего дня рождения?
Лара на какое-то время задумалась.
- А что, это интересно. Замечательная идея! Мы созовем кучу гостей! Устроим такой шум, что слышно будет во всем мире! Прошу вас, Джерри, подготовьте список приглашенных. Двести человек. Я хочу, чтобы вы занялись этим лично.
- Считайте, что вы его уже имеете, - ухмыльнулся Таунсенд. - Я представлю его вам на утверждение. Лара снова стукнула кулаком по журналу.
- Ну, мы им покажем!

***

- Прошу прощения, миссис Адлер, - сказала Мариан. - Звонит секретарь Национальной строительной ассоциации. Вы не ответили на их приглашение присутствовать на ужине, который они устраивают в пятницу.
- Извинитесь и передайте, что я никак не могу там быть.
- Хорошо, мэм. - Мариан вышла из комнаты.
- Лара, - заговорил Филип, - я не хочу, чтобы из-за меня ты превратилась в отшельницу. Подобные мероприятия для тебя ведь очень важны.
- Важнее всего для меня быть рядом с тобой. Как сказал тот забавный человечек, что регистрировал наш брак в Париже: «И в радости, и в горе». - Она нахмурила брови. - По крайней мере я думаю, что он это сказал. Я же не понимаю по-французски.
Филип улыбнулся.
- Я бы хотел, чтобы ты знала, - проговорил он, - как сильно я тобой дорожу. У меня такое чувство, что я превратил твою жизнь в ад.
- Ошибаешься, - обнимая мужа, прошептала Лара. - В рай.

***

Филип одевался. Лара помогала ему застегивать пуговицы на рубашке. Он взглянул на себя в зеркало и вздохнул.
- Я выгляжу как какой-то паршивый хиппи. Пора бы постричься.
- Хочешь, я скажу Мариан, чтобы она записала тебя к твоему парикмахеру?
Филип покачал головой:
- Нет. Извини, Лара, но я еще не готов показываться на людях.
На следующее утро в их доме появились парикмахер и маникюрша.
- Что все это значит? - опешил Филип.
- Если Магомет не идет к горе, - заявила Лара, - гора идет к Магомету. Они будут приходить сюда каждую неделю.
- Ты чудо, - произнес он.
- Это еще только начало, - загадочно улыбнулась она.
А днем позже пришел портной с образцами тканей для костюмов и рубашек.
- Что все-таки происходит? - изумленно спросил Лару Филип.
- Ты единственный известный мне мужчина, у которого есть шесть фраков, но только четыре смокинга и два костюма, - ответила она. - Думаю, пора всерьез заняться твоим гардеробом.
- Зачем? Я же никуда не собираюсь, - запротестовал он, однако позволил снять с себя мерки.
А еще через несколько дней явился мастер по пошиву модельной обуви.
- Ну а этот что здесь делает? - сокрушенно проговорил Филип.
- Тебе просто необходимо приобрести несколько пар новых ботинок.
- Я же тебе сказал, что не собираюсь никуда выходить.
- Я знаю, милый. Но когда все же соберешься, ботинки тебе очень пригодятся. Филип притянул ее к себе.
- Ей-богу, я тебя не заслуживаю.
- А ты еще сомневался?

***

В кабинете Лары шло совещание.
- Мы теряем торговый центр в Лос-Анджелесе, - говорил Говард Келлер. - Банки решили отозвать свои ссуды.
- Они не смеют так делать.
- Уже делают. Мы бессильны.
- Мы можем расплатиться с ними, перебросив средства с других строек.
- Лара, - спокойно сказал Келлер, - вы уже исчерпали все возможности. Правда, на подходе шестьдесят миллионов долларов от вашего небоскреба.
- Я знаю, но до его завершения осталось еще четыре месяца. Там все идет по графику, не так ли?
- Да. - Келлер задумчиво посмотрел на нее. Год назад ей бы и в голову не пришло задать подобный вопрос. Год назад она была в курсе мельчайших деталей. - Думаю, было бы лучше, если бы вы больше времени проводили здесь, - сказал он. - Последнее время появляется слишком много проблем, решить которые можете только вы.
Лара кивнула.
- Ну ладно, - неохотно сказала она. - Завтра с утра я буду на месте.

***

- Вас просит к телефону мистер Уильям Эллерби, - объявила Мариан.
- Передайте, что я не могу подойти, - буркнул Филип.
- Извините, мистер Эллерби, - снова взяв трубку, сказала секретарша, - мистер Адлер сейчас занят. Может быть, ему что-нибудь передать? - С минуту она молча слушала. - Хорошо. Спасибо. - Мариан положила трубку и обернулась к Филипу:
- Он очень просит вас пообедать с ним.
- Должно быть, хочет поговорить о комиссионных, которые он больше не получает.
- Это уж точно, - с сарказмом в голосе проговорила Мариан. - Наверняка он возненавидел вас за то, что на вас напали.
- Простите, - смутился Филип. - Неужели я действительно выразился так, что можно было подобное подумать?
- Именно.
- Господи, и как вы меня только терпите?
- Ну, это не так уж и трудно, - улыбнулась Мариан.

***

На следующий день снова позвонил Уильям Эллерби. Филип был в другой комнате. Трубку взяла" Мариан и, поговорив несколько минут, отправилась искать Филипа.
- Звонил мистер Эллерби, - сообщила ему она.
- В следующий раз скажите ему, чтобы он больше не звонил.
- Лучше скажите ему об этом сами, - заявила Мариан. - В четверг, в час дня, вы с ним обедаете.
- Что я делаю?
- Он предложил ресторан «Ле сирк», но я подумала, что вы предпочтете ресторан поменьше. - Она заглянула в листок бумаги, который держала в руке. - Он будет ждать вас в «Фю». Я позабочусь, чтобы Макс отвез вас туда.
Филип в бешенстве уставился на нее.
- Вы за меня дали согласие, даже не спросив, хочу ли я этого?
- Если бы я спросила, - спокойно сказала Мариан, - вы бы не поехали. Если хотите, можете меня уволить.
Какое- то время он свирепо сверлил ее глазами, затем неожиданно злость стала медленно сменяться улыбкой.
- Знаете что? Я уже соскучился по китайской кухне.

***

Когда Лара пришла домой, Филип сказал:
- В четверг я обедаю с Эллерби.
- Чудесно, дорогой! Когда ты решил это?
- За меня решила Мариан, - признался он. - Она подумала, что мне полезно будет выйти из дома.
- О, правда? - «Когда я тебе это предлагала, ты отказался». - Очень разумно с ее стороны.
- Да. Она настоящая женщина.
«Дура я, - думала Лара. - Нельзя было оставлять их вдвоем. Филип ведь сейчас такой чувствительный».

Предыдущая страница 26 Следующая страница


27 Сидни Шелдон

В этот момент она поняла, что должна избавиться от Мариан. Вернувшись на следующий день домой, Лара застала Филипа и Мариан играющими в триктрак.
«Это наша игра», - мелькнуло у нее в голове.
- Ну разве я когда-нибудь выиграю, если вы постоянно выбрасываете парные фишки! - смеясь говорил Филип.
Лара стояла в дверях и наблюдала. Она давно уже не слышала, как смеется Филип.
Мариан подняла глаза и увидела ее.
- Добрый вечер, миссис Адлер. Филип вскочил со своего места.
- Привет, дорогая. - Он поцеловал жену. - Она оставит меня без штанов.
«Я позабочусь, чтобы этого не случилось», - подумала Лара.
- Я вам сегодня еще нужна, миссис Адлер?
- Нет, Мариан. Бегите. Увидимся утром.
- Спасибо, миссис Адлер. Спокойной ночи.
- Спокойной ночи, Мариан. Он проводил ее глазами.
- А с ней весело, - сказал Филип. Лара погладила его по щеке.
- Я рада, дорогой.
- Как дела в офисе?
- Прекрасно.
Она не хотела посвящать его в свои проблемы. Ей снова предстояло лететь в Рино на переговоры с комиссией по надзору за игорными заведениями. Если дело обернется не в ее пользу, придется закрыть казино и искать другие источники доходов, но будет гораздо лучше, если ей все же удастся убедить их не принимать столь крутых мер.
- Филип, боюсь, что мне надо будет проводить больше времени в офисе. Есть вопросы, которые Говард не может решить самостоятельно.
- Не беспокойся. Со мной все будет в порядке.
- Через день-два я вылетаю в Рино. Почему бы тебе не составить мне компанию? Филип покачал головой:
- Я еще не готов. - Он посмотрел на свою изуродованную руку. - Еще не готов.
- Ну хорошо, дорогой. Я буду отсутствовать дня два-три, не больше.
Рано утром следующего дня, когда Мариан Белл пришла на работу, Лара ее уже ждала. Филип еще спал.
- Мариан…, вы помните бриллиантовый браслет, который мистер Адлер подарил мне на день рождения?
- Да, миссис Адлер.
- Когда вы последний раз его видели? Мариан на мгновение задумалась.
- Он лежал на столике в вашей спальне…
- Значит, вы его там видели?
- Да, а почему вы спрашиваете? Что-нибудь случилось?
- Боюсь, что да. Браслет исчез.
- Исчез? - Широко раскрыв глаза, Мариан уставилась на Лару. - Но кто же мог?…
- Я опросила всех, кто здесь работает. Они понятия о нем не имеют.
- Может быть, надо вызвать полицию и?…
- В этом нет необходимости. Я вовсе не хочу ставить вас в неловкое положение.
- Не понимаю…
- Ах, не понимаете? Думаю, для вас будет лучше, если мы просто прекратим наши отношения. Ошеломленная, Мариан смотрела на Лару.
- Вы же знаете, миссис Адлер, что я не брала этого браслета.
- Не знаю я ничего. И знать не хочу. А вам придется уйти. - Лара ненавидела себя за то, что она сейчас делает. «Но Филипа я не отдам никому, - твердила она. - Никому».

***

Когда Филип спустился к завтраку, Лара сказала:
- Между прочим, я беру сюда новую секретаршу. Филип удивленно взглянул на жену.
- А что случилось с Мариан?
- Она уезжает. Ей предложили работу в… Сан-Франциско.
Филип удивился еще больше.
- Ну да? Очень жаль. А мне казалось, ей здесь нравится.
- Уверена, что так оно и есть, но не станем же мы мешать ее карьере, правда ведь?
- Нет, конечно, - согласился Филип. - Пойду пожелаю ей удачи. Она в…
- Она уже ушла.
- Что ж, - с грустью проговорил Филип, - видно, мне придется искать нового партнера для игры в триктрак.
- Когда я немного утрясу свои дела, - сказала Лара, - я снова буду твоим партнером.

***

Филип и Уильям Эллерби сидели за угловым столиком ресторана «Фю».
- Я так рад, что снова вижу тебя, Филип, - сказал Эллерби. - Я тебе звонил, но…
- Я знаю, извини. Мне ни с кем не хотелось говорить, Билл.
- Надеюсь, они поймают мерзавца, который напал на тебя.
- Полицейские ясно дали мне понять, что ограбления не являются приоритетным направлением их работы. Они относятся к ним не более серьезно, чем к пропаже кошек. Так что этого подонка никогда не поймают.
- Я так понимаю, - неуверенно проговорил Эллерби, - что скорее всего играть ты уже не сможешь…
- Ты правильно понимаешь. - Филип поднял свою покалеченную руку. - Она мертва.
- Но зато ты живой, Филип, - подавшись вперед, с жаром произнес Эллерби. - У тебя впереди целая жизнь.
- Да? И что же я в ней буду делать?
- Преподавать.
Губы Филипа тронула горькая усмешка.
- Ну не злая ли это ирония? Я ведь думал, что займусь преподаванием после завершения своей концертной деятельности.
- Что ж, считай, что этот день уже наступил, - мягко сказал Эллерби. - Я позволил себе переговорить с директором музыкальной школы в Рочестере. Они готовы все отдать, лишь бы заполучить тебя к себе.
- Но это значит, что мне придется переехать туда, - нахмурился Филип. - А офис Лары находится в Нью-Йорке. - Он покачал головой. - Нет, я не смогу так с ней поступить. Ты даже не представляешь, Билл, как она обо мне заботилась.
- Уверен, она не отходила от тебя.
- Лара практически забросила все свои дела, чтобы только ухаживать за мной. Она самая внимательная и тактичная женщина на свете. Я от нее просто без ума.
- Филип, ну ты хотя бы подумай об этом предложении, хорошо?
- Передай им, что я очень благодарен, но, боюсь, мой ответ будет отрицательным.
- Если передумаешь, сообщи мне.
- Конечно, - кивнул Филип.

***

Когда Филип вернулся в пентхаус, Лара уже ушла. Не находя себе места, он принялся бесцельно бродить по огромным апартаментам, вспоминая свой разговор с Эллерби. «Я бы с радостью занялся преподаванием, - думал он, - но не могу же я требовать от Лары, чтобы она тоже переехала в Рочестер, и без нее я туда не поеду».
Он услышал, как открылась входная дверь.
- Лара?
- О, простите, Филип. - Это была Мариан. - Я думала, здесь никого нет. Я пришла, чтобы вернуть ключ.
- Но вы же должны быть в Сан-Франциско. Она озадаченно уставилась на него:
- В Сан-Франциско? Почему?
- А разве не там ваша новая работа?
- У меня нет новой работы.
- Но Лара сказала… Внезапно Мариан все поняла:
- Ах вот оно что! Она не сказала вам, почему я была уволена?
- Уволена? Она сказала, что вы сами решили уйти…, что вы получили хорошее предложение.
- Это не правда.
- Кажется, вам лучше присесть, - медленно проговорил Филип. Они сели друг напротив друга. - Так что же здесь все-таки происходит? - спросил он.
Мариан сделала глубокий вдох.
- Похоже, ваша жена считает, что я…, что я имею на вас виды.
- Что вы имеете в виду?
- Она обвинила меня в краже подаренного вами бриллиантового браслета, чтобы как-то обосновать причину моего увольнения. Я уверена, что она его просто куда-то припрятала.
- Я не могу в это поверить! - воскликнул Филип. - Лара не способна на такое.
- Ради вас она способна на все.
- Я…, я просто не знаю, что и сказать, - ошарашенно пробормотал Филип. - Давайте я поговорю с Ларой и…
- Нет. Пожалуйста, не делайте этого. Лучше даже не говорите ей, что я приходила. - Мариан встала.
- Но как же вы теперь?
- Обо мне не беспокойтесь. Найду другую работу.
- Мариан, если я чем-нибудь могу помочь…
- Вы мне ничем не поможете.
- Вы уверены?
- Абсолютно. Заботьтесь о себе, Филип, - сказала она и вышла.
Расстроенный Филип смотрел ей вслед. Он отказывался верить, что Лара могла пойти на такой обман. «Но почему она мне ничего не сказала о пропаже? Может быть, - решил Филип, - Мариан действительно украла браслет, и Лара не захотела меня огорчать. Должно быть, Мариан мне солгала».

Глава 32

В дверь чикагского ломбарда, расположенного на Саут-Стейт-стрит, вошел Джесс Шоу. Сидевший за прилавком старик вопросительно поднял на него глаза:
- Здравствуйте. Чем могу служить? Шоу положил перед ним наручные часы.
- Сколько вы мне за них дадите? Старик взял часы и принялся их внимательно разглядывать.
- «Пьяже», - наконец изрек он. - Симпатичная вещица.
- Да уж. Мне очень жаль с ними расставаться, но сейчас я испытываю некоторые затруднения. Вы меня понимаете?
- Понимать других - это моя работа, - глубокомысленно произнес служащий ломбарда. - Вы даже не представляете, какие душещипательные истории мне здесь приходится выслушивать.
- Через несколько дней я их выкуплю. В понедельник я выхожу на новую работу. Ну а пока мне очень нужны наличные.
Старик снова склонился над часами. На задней крышке была выгравирована какая-то надпись. Он посмотрел на посетителя.
- Будьте добры, подождите минуточку. Я проверю ход. Иногда такие часы делают в Бангкоке и забывают установить в механизме несколько шестеренок.
Пройдя в другую комнату, он взял лупу и попытался прочесть выгравированную надпись. С большим трудом ему удалось разглядеть всего несколько букв: «ФлутЛрысюью». Старик открыл ящик стола и достал полученную от полиции «ориентировку». В ней было описание часов с надписью на задней крышке: «Филипу от Лары с любовью». Он взялся за трубку телефона, но посетитель нетерпеливо закричал:
- Эй! Я очень спешу! Берете часы или нет?
- Иду, иду! - засуетился оценщик и, положив трубку, вернулся к прилавку. - Могу дать вам за них пятьсот долларов.
- Пятьсот долларов?! Да эта вещь стоит…
- Не хотите - не надо.
- Ну ладно, - нехотя согласился Шоу. - Давайте.
- Но вам необходимо сначала заполнить этот бланк, - сказал старик, протягивая посетителю листок.
- Конечно, - кивнул тот и написал: «Джон Джоунс, Хент-стрит, 21». Насколько ему было известно, в Чикаго не существовало Хент-стрит, как не существовало и, черт побери, никакого Джона Джоунса. Он сгреб деньги и сунул их в карман. - Премного благодарен. Я выкуплю их через несколько дней.
- Не сомневаюсь.
Когда посетитель ушел, старик снял трубку телефона и набрал номер полиции.
Детектив прибыл в ломбард двадцать минут спустя.
- Почему вы не позвонили, пока он был здесь? - спросил он.
- Я пытался, - ответил оценщик, - но он очень спешил - был просто как на иголках.
Детектив осторожно приподнял заполненный посетителем бланк.
- От этого толку не будет, - заметил старик. - Наверняка и имя, и адрес вымышленные.
- Как сказать, - пробормотал детектив. - Он собственноручно заполнил бланк?
- Да.
- Ну, тогда мы его прижмем.
Компьютеру полицейского управления потребовалось менее трех минут, чтобы идентифицировать оставленный на бланке отпечаток большого пальца. Джесс Шоу.

***

В гостиную вошел дворецкий.
- Прошу прощения, мистер Адлер, звонит джентльмен, который представился как лейтенант Манчини. Сказать, что?…
- Я подойду. - Филип подошел к телефону. - Алло.
- Филип Адлер?
- Да…
- Это лейтенант Манчини. Я приходил к вам в больницу.
- Да, помню.
- Я бы хотел проинформировать вас о том, как идет розыск ограбившего вас человека. Нам весьма повезло. Кажется, я уже говорил вам, что наш начальник собирался разослать в ломбарды «ориентировки» с описанием ваших часов?
- Да.
- Так вот, часы нашлись. Их заложили в одном из ломбардов Чикаго. Сейчас тамошняя полиция пытается выследить того, кто их заложил. Вы говорили, что сможете узнать нападавшего, верно?
- Верно.
- Отлично. Я еще позвоню.

***

В кабинет к Ларе зашел Джерри Таунсенд. Он был явно взволнован.
- Список, о котором мы с вами говорили, готов, - торжественно объявил Джерри. - Чем больше я думаю об этой затее, тем больше она мне нравится. Мы отпразднуем ваше сорокалетие в день открытия самого высокого небоскреба в мире! - Он протянул Ларе список:
- Я включил в него вице-президента. Он ведь ваш горячий поклонник.
Лара пробежала глазами список. Он выглядел как издание «Кто есть кто в Вашингтоне, Голливуде, Нью-Йорке и Лондоне»: члены правительства, известные кинематографисты, рок-звезды… Короче, впечатляюще.
- Отлично, - одобрила она. - Действуйте. Таунсенд убрал список в карман.
- Ясно. В ближайшие дни я подготовлю и разошлю приглашения. Я уже позвонил Карлосу и велел ему зарезервировать Большой зал приемов и подготовить ваше любимое меню. Столы накроют на двести персон. При необходимости количество участников торжества можно будет скорректировать. Да, кстати, есть что-нибудь относительно ситуации в Рино?
В то утро Лара разговаривала с Терри Хиллом.
«Большое жюри сейчас занимается вашим делом, Лара. Вполне возможно, они вынесут вердикт о привлечении вас к уголовной ответственности».
«Неужели они могут пойти на это? Тот факт, что я несколько раз звонила Полу Мартину, еще ничего не доказывает. Может, мы беседовали с ним о международной политике, или о его язве, или черт знает о чем еще».
«Только не обижайтесь на меня, Лара, но я с вами не согласен».
«Так сделайте что-нибудь! Вы же мой адвокат. Вытащите меня, черт возьми, оттуда!»
- Нет, - сказала она Таунсенду. - Все нормально.
- Ну и хорошо. Я слышал, вы с Филипом собираетесь на ужин к мэру в субботу.
- Да.
Сначала она хотела отклонить это приглашение, но Филип настоял.
«Тебе нужны эти люди, - заявил он. - Нельзя их обижать. Я хочу, чтобы ты пошла».
«Только вместе с тобой, дорогой».
«Так и быть, - вздохнул он. - Я тоже пойду. Пожалуй, пора прекращать жить отшельником».

***

В субботу вечером Лара помогала Филипу одеваться. Она вставила в манжеты его рубашки запонки и завязала ему галстук. Он же молча стоял, мысленно проклиная свою беспомощность.
- Прямо как Кен и Барби, а?
- Что?
- Да нет, ничего.
- Ну вот, дорогой. Ты будешь самым красивым мужчиной на этом ужине.
- Спасибо.
- Пожалуй, мне тоже пора одеваться, - сказала Лара. - Мэр не любит ждать.
- Я буду в библиотеке, - проговорил Филип. Через полчаса Лара вошла в библиотеку. Она выглядела восхитительно. На ней было великолепное белое платье от Оскара де ла Ренты, на руке - бриллиантовый браслет, подаренный ей Филипом.

***

Всю ночь Филип не мог уснуть. Он смотрел на лежащую рядом Лару и пытался понять причины, побудившие ее обвинить Мариан в краже браслета. Филип знал, что должен заставить жену признаться в этом низком поступке, но сначала он хотел поговорить с Мариан.
Утром, когда Лара еще спала, Филип тихо оделся и вышел на улицу. До дома, где жила Мариан, он добрался на такси. Нашел ее квартиру и позвонил.
- Кто там? - раздался из-за двери заспанный голос.
- Я, Филип. Я должен с вами поговорить. Дверь отворилась, за ней стояла Мариан.
- Филип? Что-нибудь случилось?
- Нам нужно поговорить.
- Что ж, входите. Он вошел в квартиру.
- Простите, что я разбудил вас, но это очень важно.
- Да в чем дело? Он глубоко вздохнул.
- Вы были правы насчет браслета. Вчера Лара его надевала. Я должен перед вами извиниться. Я, признаться, думал, что, возможно, вы… В общем, я хочу сказать, что мне очень жаль, что так получилось.
- Естественно, вы поверили ей, а не мне, - спокойно сказала Мариан, - она ведь ваша жена.
- Я сегодня же устрою Ларе скандал, но сначала мне надо было встретиться с вами.
- Я рада, что вы пришли, - глядя ему в глаза, промолвила она, - но не надо устраивать никаких скандалов.
- Почему? И вообще, зачем это ей понадобилось?
- А вы не понимаете?
- Откровенно говоря, нет. Это же глупо.
- Похоже, я знаю вашу жену лучше, чем вы. Лара безумно вас любит. Она решилась бы пойти на что угодно, только бы не потерять вас. Вполне возможно, вы единственный человек в ее жизни, которого она по-настоящему любит. Вы нужны ей. И, думаю, она вам тоже нужна. Вы ведь ее очень любите, правда, Филип?
- Да.
- Тогда забудьте все это. Если вы устроите разбирательство, ничего хорошего не получится, вы только усложните ваши с ней отношения. А я как-нибудь найду себе другую работу.
- Но по отношению к вам это несправедливо, Мариан. Она горько улыбнулась.
- Жизнь вообще штука несправедливая. - «Если бы она была справедливой, меня звали бы миссис Филип Адлер». - Так что за меня не беспокойтесь.
- Но по крайней мере позвольте мне что-нибудь для вас сделать. Возьмите немного денег, чтобы хоть как-то…
- Спасибо, но это ни к чему, - проговорила Мариан. Ей так много хотелось ему сказать, но она знала, что надеяться ей не на что. - Возвращайтесь к ней, Филип, - только и проговорила она.

***

Строительная площадка располагалась в южной части Чикаго. Здесь возводилось двадцатипятиэтажное административное здание. Неподалеку от нее остановилась полицейская машина без опознавательных знаков, из которой вышли два детектива. Они прошли на стройку и, остановив первого же попавшегося им рабочего, спросили:
- Где тут у вас старший?
Рабочий кивнул в сторону здоровенного мужчины, на чем свет стоит отчитывавшего какого-то строителя.
- Вот он.
Детективы подошли к прорабу.
- Вы здесь главный?
- Я не только главный, но и очень занятой, - обернувшись, раздраженно сказал тот. - Что вам надо?

Предыдущая страница 27 Следующая страница


Звезды сияют с небес 28

- У вас работает человек по имени Джесс Шоу?
- Шоу? Ну да. Он наверху. - Прораб указал пальцем на строителя, работавшего на балке на высоте примерно двенадцатого этажа.
- Будьте добры, попросите его спуститься.
- Какого черта! У него работа. Один из детективов достал и ткнул под нос прорабу полицейский значок.
- Скажите, чтобы он спустился.
- А в чем дело? Джесс что-нибудь натворил?
- Нет, просто мы хотим с ним поговорить.
- О'кей. - Прораб окликнул одного из оказавшихся поблизости рабочих:
- Ступай наверх и скажи Джессу, что я его зову.
Через несколько минут подошел Джесс.
- Эти джентльмены хотят с тобой побеседовать, - заявил ему прораб и удалился.
Джесс с ухмылкой взглянул на незнакомцев.
- Вот спасибо. Я хоть передохну. Чем могу быть полезен?
Один из детективов вытащил наручные часы.
- Ваши?
От ухмылки на лице Шоу не осталось и следа.
- Н-нет.
- Вы уверены?
- Конечно. - Он указал на свою левую руку. - Я ношу «Сейко».
- Но эти часы вы заложили в ломбарде. Шоу явно занервничал.
- А, да. Было дело. Этот ублюдок дал мне за них только пятьсот долларов. А им же цена…
- Вы же сказали, что это не ваши часы.
- Так и есть. Не мои.
- Где же вы их взяли?
- Нашел.
- Да? Где?
- А на дорожке возле моего дома, - соврал Шоу. - Они лежали в траве, а я как раз выходил из машины. Ну и вот… Они сверкнули на солнце - я их и заметил.
- Хорошо, что день был безоблачный.
- Ага.
- Мистер Шоу, вы любите путешествовать?
- Нет.
- Жаль. Вам придется съездить в Нью-Йорк. А мы поможем вам собрать вещи.
Когда они приехали на квартиру Шоу, детективы тут же принялись все перерывать.
- Эй, что вы делаете? - закричал Шоу. - У вас есть ордер на обыск?
- А он нам ни к чему, - спокойно ответил один из детективов. - Мы же просто помогаем вам собраться.
Его напарник обшаривал в это время гардероб, на верхней полке которого лежала коробка из-под обуви. Он снял ее и посмотрел внутрь…
- Боже праведный! - вырвалось у него. - Посмотрите-ка на этот подарок Санта-Клауса!

***

В кабинете Лары из интеркома раздался голос Кэти:
- Звонит мистер Тилли, мисс Камерон. Тилли был руководителем строительства «Камерон-тауэр».
Лара сняла трубку.
- Алло.
- У нас тут неприятность, мисс Камерон.
- Что именно?
- Случился пожар. Сейчас огонь уже ликвидирован.
- Какая причина?
- Произошел взрыв в установке кондиционирования воздуха. Загорелся трансформатор. Короткое замыкание. Такое впечатление, что кто-то испортил обмотку.
- Насколько серьезны последствия?
- Ну, думаю, придется на день или два приостановить работы. За это время мы все почистим и починим трансформатор.
- Действуйте. И держите меня в курсе.

***

Каждый вечер Лара возвращалась домой озабоченная и усталая.
- Ты меня беспокоишь, Лара, - сказал ей как-то Филип. - Может быть, я могу тебе чем-то помочь?
- Нет, дорогой. Спасибо. - Она заставила себя улыбнуться. - Просто у меня на работе кое-какие проблемы. Он нежно обнял ее.
- Я тебе говорил, что я от тебя без ума?
Она посмотрела ему в глаза и снова улыбнулась:
- Скажи еще раз.
- Я от тебя без ума.
Она крепко прижалась к нему. «Только этого я хочу, и только это мне нужно».
- Дорогой, когда я немного разделаюсь со своими делами, давай уедем куда-нибудь. Вдвоем. Только ты и я.
- Договорились.
«Когда- нибудь, -подумала Лара, - я должна буду ему рассказать о том, как я поступила с Мариан. Это было подло, я знаю. Но если бы я его потеряла, я бы умерла».
На следующий день снова позвонил Тилли.
- Вы отказались от заказа на мрамор для полов?
- С какой стати я стала бы это делать? - медленно проговорила Лара.
- Не знаю. Но кто-то же это сделал. Мрамор должны были привезти сегодня. Когда я им позвонил, они сказали, что по вашему распоряжению два месяца назад этот заказ был аннулирован.
Она слушала Тилли, буквально кипя от злости.
- Понятно. И на сколько мы теперь отстанем от графика?
- Точно еще не знаю.
- Передайте им, что мрамор нужно доставить как можно быстрее.
В кабинет вошел Говард Келлер.
- Боюсь, банки начинают нервничать, Лара. Не знаю, долго ли я еще смогу от них отбиваться.
- До тех пор, пока не будет закончено строительство «Камерон-тауэр». Мы уже почти у цели, Говард. Осталось только три месяца.
- Я им уже это говорил, - вздохнул он. - Ладно, скажу еще раз.
Из интеркома послышался голос Кэти:
- Мистер Тилли на связи. Лара посмотрела на Келлера.
- Не уходите. - Она взяла трубку. - Да?
- Еще одна проблема, мисс Камерон.
- Слушаю.
- Неисправны лифты. Не соответствуют программы, все сигналы смещены. Вы нажимаете на кнопку «вниз» - лифт едет вверх. Нажимаете на восемнадцатый этаж - лифт опускается в подвал. Такого я еще не видал.
- Думаете, все это сделано умышленно?
- Трудно сказать. Может быть, и просто небрежность.
- Сколько времени уйдет на ремонт?
- Не думаю, что много. Специалисты уже работают.
- Приезжайте сюда, - сказала Лара и положила трубку.
- Все в порядке? - спросил Келлер.
- Говард, - пропустив его вопрос мимо ушей, проговорила она, - вы в последнее время что-нибудь слышали о Стиве Мерчисоне?
Он в недоумении уставился на нее.
- Нет. А что?
- Ничего. Просто поинтересовалась.

***

Консорциум банкиров, осуществлявших финансирование «Камерон энтерпрайзиз», имел все основания для беспокойства. Однако трудности испытывала не только «Камерон энтерпрайзиз», серьезные проблемы были и у других клиентов. Падение акций строительных компаний обернулось настоящим бедствием, нанеся страшный удар по корпорациям - держателям этих ценных бумаг. На переговоры с Говардом Келлером приехали шесть банкиров; атмосфера была гнетущая.
- Мы имеем просроченных векселей почти на сто миллионов долларов, - от лица своих коллег заявил один из банкиров. - Боюсь, мы больше уже не можем позволить себе поддерживать «Камерон энтерпрайзиз».
- Вы забываете две вещи, джентльмены, - напомнил им Келлер. - Во-первых, со дня на день мы ожидаем возобновления лицензии в Рино. Только поступлений от казино будет вполне достаточно для покрытия любого дефицита. И во-вторых, строительство «Камерон-тауэр» идет строго по графику. Через девяносто дней оно будет завершено. Семьдесят процентов площадей этого здания уже сдано в аренду, и, уверяю вас, ко дню его открытия свободных мест там не останется. Ваши деньги, джентльмены, просто не могут быть в большей безопасности. Вы имеете дело с волшебной силой Лары Камерон.
Собравшиеся переглянулись.
- Пожалуй, - заговорил один из них, - будет лучше, если мы обсудим сложившуюся ситуацию между собой и снова встретимся с вами.
- Прекрасно. Я так и передам мисс Камерон.
Келлер доложил Ларе, как прошла встреча.
- Я думаю, они будут продолжать сотрудничать с нами, - сказал он. - А пока нам все-таки придется распродать кое-что из нашего имущества, чтобы удержаться на плаву.
- Валяйте.
Лара приходила в офис рано утром и возвращалась домой поздно вечером, отчаянно сражаясь за спасение своей империи. Времени на мужа у нее почти не оставалось. Однако она не желала, чтобы он знал, с какими трудностями ей пришлось столкнуться. «У Филипа своих проблем хватает, - рассуждала Лара. - Не стоит вешать на него еще и мои».

***

В понедельник, в шесть часов утра, раздался звонок от Тилли.
- Думаю, вам лучше приехать, мисс Камерон. Лара сразу почувствовала недоброе.
- Что еще?
- Я бы предпочел, чтобы вы увидели своими глазами.
- Еду.
Она позвонила Келлеру.
- Говард, на строительстве «Камерон-тауэр» возникли новые проблемы. Я подхвачу вас по пути.
Через полчаса они уже ехали на строительную площадку.
- А Тилли хоть сказал, в чем дело? - допытывался Келлер.
- Нет, но в случайности я уже больше не верю. Вы были правы. Стив Мерчисон очень хотел заполучить этот участок. А я ему помешала.
Когда они прибыли на стройку, то увидели огромное количество уже сложенных прямо на земле упаковок затемненных оконных стекол и еще несколько грузовиков с такими же упаковками, стоящих под разгрузкой. К Ларе и Келлеру подбежал Тилли.
- Хорошо, что вы приехали.
- В чем проблема?
- Это не то стекло, которое мы заказывали. Оно не так затемнено, и у него не те размеры. Лара и Келлер переглянулись.
- А нельзя обрезать его до нужных размеров прямо тут? - спросил Келлер.
- Нет, это абсолютно невозможно. - Тилли покачал головой. - Здесь же будет целая гора силиката!
- У кого мы заказывали эти стекла? - задала вопрос Лара.
- У Нью-Джерсийской компании по выпуску строительных материалов и стекла.
- Я сейчас свяжусь с ними, - решительно сказала она. - Когда наш крайний срок? Тилли прикинул в уме.
- Если стекла доставят не позже чем через две недели, мы еще сумеем не выбиться из графика. Конечно, придется поднатужиться, но в принципе это реально.
Лара обернулась к Келлеру:
- Пошли.
Отто Кари был управляющим Нью-Джерсийской компании по выпуску строительных материалов и стекла. К телефону он подошел почти сразу же.
- Да, мисс Камерон? Как я понимаю, у вас проблема.
- Нет, - огрызнулась Лара. - Это у вас проблема. Вы отгрузили нам не то стекло. Если в течение двух недель я не получу то, что я заказывала, вы у меня по миру пойдете! Ваша компания срывает осуществление трехмиллионного проекта.
- Не понимаю… Пожалуйста, не кладите трубку. - Минут пять Кари что-то выяснял. Наконец он снова заговорил:
- Я страшно извиняюсь, мисс Камерон. Заказ был не правильно выписан. То, что случилось…
- Мне наплевать на то, что случилось, - перебила его Лара. - Все, что я хочу, - это чтобы вы выполнили мой заказ.
- Буду счастлив это сделать.
Она почувствовала некоторое облегчение.
- И как скоро мы получим наши стекла?
- Через два-три месяца.
- Два-три месяца? Об этом даже не может быть и речи. Они нужны нам сегодня!
- Я был бы рад вам помочь, мисс Камерон, - сказал Кари, - но, к сожалению, мы завалены другими заказами.
- Вы не поняли, - не отставала Лара. - Это крайне срочно и…
- Я все прекрасно понимаю. И обещаю, что мы приложим максимум усилий. Через два-три месяца стекла будут у вас. Мне очень жаль, что быстрее…
Лара с грохотом бросила трубку.
- Просто ушам своим не верю! - раздраженно воскликнула она, затем повернулась к Тилли:
- А есть еще какая-нибудь компания, которая могла бы выполнить наш заказ?
Тилли потер ладонью лоб.
- За такой короткий срок - едва ли. Если мы обратимся к кому-то еще, им придется начинать с нуля, и, кроме того, все равно у них же есть заказы и других клиентов.
- Лара, - неожиданно заговорил Келлер, - можно вас на пару слов? - Он отвел ее в сторонку. - Мне очень не хочется делать вам это предложение, но…
- Выкладывайте.
- …вполне возможно, у вашего приятеля Пола Мартина есть там кое-какие связи. Или, может быть, он знает кого-то, кто знает еще кого-то…
- Хорошая мысль, Говард, - кивнула Лара. - Я попробую это выяснить.
Два часа спустя Лара уже сидела в кабинете Пола Мартина.
- Ты не представляешь, как я счастлив, что ты мне позвонила, - сказал адвокат. - Столько времени прошло! Боже, ты выглядишь, как всегда, прекрасно, Лара!
- Спасибо, Пол.
- Что я могу для тебя сделать?
- Похоже, - проговорила Лара, - я прихожу к тебе, только когда мне что-нибудь нужно.
- И я всегда помогаю тебе, верно?
- Верно. Ты хороший друг. - Она вздохнула. - Л я как раз сейчас нуждаюсь в хороших друзьях.
- Так что случилось? Снова забастовка?
- Нет. На этот раз дело касается строительства «Камерон-тауэр».
Он нахмурился.
- А я слышал, что там у тебя все идет по плану.
- Шло. Думаю, Стив Мерчисон поставил себе целью помешать осуществлению этого проекта. Он мне мстит. Внезапно все словно пошло наперекосяк - проблема за проблемой. До сегодняшнего дня нам все же удавалось как-то самим справляться с нашими неприятностями. Но сейчас… Сейчас случилась настоящая беда. Мы оказались под угрозой срыва сроков завершения строительства. От нас могут отвернуться наши основные клиенты. А я не могу этого допустить. - Она сделала глубокий вдох, чтобы немного успокоиться. - Шесть месяцев назад мы заказали затемненное оконное стекло в Нью-Джерсийской компании по выпуску строительных материалов и стекла. Сегодня утром наш груз был доставлен. Но полученные нами стекла оказались совсем не теми, что мы заказывали.
- А ты позвонила им?
- Да. Они твердят, что им потребуется два-три месяца, чтобы исправить ошибку. А мне нужно это стекло в ближайшие недели. У меня рабочие простаивают. Если я не смогу вовремя закончить строительство этого небоскреба, я потеряю все, что у меня есть.
- Нет, - глядя на нее, медленно произнес Пол Мартин, - не потеряешь. Мне надо подумать, что можно предпринять.
У Лары сразу отлегло от сердца.
- Пол, я… - Она не знала, как выразить свои чувства словами. - Спасибо тебе.
Он взял ее за руку и улыбнулся.
- Динозавр еще не умер, - проговорил адвокат. - Завтра я тебе позвоню.
На следующее утро впервые за много месяцев зазвонил телефон, по которому Лара разговаривала с Полом Мартином. Она тут же схватила трубку.
- Пол?
- Привет, Лара. Я тут переговорил кое с кем из моих друзей. Дело непростое, но вполне осуществимое. Они обещают поставить тебе стекло в течение будущей недели.
В понедельник Лара снова позвонила Полу Мартину.
- Стекла пока нет, Пол, - сказала она.
- Да? - Он некоторое время помолчал. - Я разберусь с этим. - Его голос смягчился. - Знаешь, единственное, что мне нравится во всей этой истории, это то, что я снова имею возможность разговаривать с тобой, малышка.
- Да-да. Я… Пол…, если я вовремя не получу стекло…
- Не отчаивайся. Получишь.

***

К концу недели так ничего и не изменилось. В кабинет Лары зашел Келлер.
- Я только что говорил с Тилли. Следующая пятница - крайний срок. Получим стекло - все будет в порядке. В противном случае нам крышка.
В четверг стекло все еще не привезли.

***

Лара приехала на строительство «Камерон-тауэр». Рабочих нигде не было видно. Гигантский небоскреб величественно возвышался под облаками, отбрасывая свою исполинскую тень на ближайшие постройки. Ее монумент. «Я не дам ему рухнуть», - яростно подумала Лара.
Она снова позвонила Полу Мартину.
- Извините, - сказала его секретарша. - Мистера Мартина сейчас нет на месте. Передать ему что-нибудь?
- Пожалуйста, попросите его позвонить мне, - промолвила Лара и повернулась к Келлеру:
- У меня есть предчувствие, которое я хотела бы проверить. Узнайте, Стив Мерчисон, случайно, не является владельцем этого стекольного завода?
Через тридцать минут Келлер вернулся в кабинет Лары. Он был бледен.
- Ну? Выяснили, кому принадлежит стекольный завод?
- Да, - медленно произнес Келлер. - Он зарегистрирован в Делаваре. Владелец - «Этна энтерпрайзиз».
- «Этна энтерпрайзиз»?
- Именно. Они приобрели его год назад. «Этна энтерпрайзиз» - это Пол Мартин.

Глава 33

Дурная слава о «Камерон энтерпрайзиз» продолжала распространяться. Газетные репортеры, которые еще совсем недавно осыпали Лару восторженными эпитетами, теперь, словно сговорившись, бросились ее критиковать.
В кабинет Говарда Келлера заглянул Джерри Таунсенд.
- Не нравится мне все это, - заявил он.
- Что именно?
- Вы что, не читаете газет?
- Читаю. Они словно с цепи сорвались.
- Знаете, Говард, меня очень беспокоит этот день рождения. Я разослал приглашения, но из-за шумихи, поднятой в прессе, мне приходят только одни отказы. Эти ублюдки боятся замараться. Похоже, это фиаско, Говард.
- Ну и что вы предлагаете?
- Отменить празднование вообще. Я найду, как это объяснить.
- Думаю, вы правы, - проговорил Келлер. - Мне бы очень не хотелось, чтобы Лара оказалась в столь неприятном положении.
- Ладно, в таком случае я пошлю всем приглашенным письма с нашими извинениями и уведомлением об отмене вечера. А вы скажете об этом Ларе, хорошо?
- Договорились.

***

Ларе позвонил Терри Хилл.

Предыдущая страница 28 Следующая страница


29 Сидни Шелдон

- Я только что получил повестку, - сообщил он. - Послезавтра вас вызывают в Рино для дачи свидетельских показаний большому жюри. Я еду с вами.

***

Стенограмма допроса подозреваемого Джесса Шоу. Допрос производит детектив Сэл Манчини.
М.: Здравствуйте, мистер Шоу. Я лейтенант Манчини. Вам известно, что наша беседа записывается?
Ш.: Известно.
М.: И вы отказались от права воспользоваться услугами своего адвоката?
Ш.: Мне не нужен адвокат. Все, что я сделал, - это нашел часы. Богом клянусь! А меня притащили сюда, как какую-то бешеную собаку.
М.: Мистер Шоу, вы знаете, кто такой Филип Адлер?
Ш.: Нет. А почему я должен его знать?
М.: Вам заплатили за то, чтобы вы напали на него?
Ш.: Я же сказал - я понятия не имею, кто это такой.
М.: В Чикаго полиция обнаружила в вашей квартире пятьдесят тысяч долларов. Откуда взялись эти деньги?
Ш.: (Не отвечает.) М.: Мистер Шоу…
Ш.: Я их выиграл.
М.: Где?
Ш.: Ну, это, на стадионе…, в тотализаторе…, понимаете…
М.: Везет же вам, мистер Шоу.
Ш.: Ага. Везет.
М.: В настоящее время вы работаете в Чикаго. Верно?
Ш.: Да.
М.: А вам когда-нибудь приходилось работать в Нью-Йорке?
Ш.: Ну, как-то…, было дело…, работал.
М.: У меня имеются документы, из которых следует, что на строительстве в Куинсе вы были оператором экскаватора, под ковшом которого погиб некто Билл Уитман, работавший там управляющим. Это так?
Ш.: Да. Произошел несчастный случай.
М.: Как долго вы работали на стройке?
Ш.: Не помню.
М.: Тогда позвольте мне освежить вашу память. Вы проработали там семьдесят два часа. Вы прилетели из Чикаго за день до этого трагического происшествия, а через два дня вернулись обратно. Я ничего не перепутал?
Ш.: Наверное, нет.
М.: Как следует из регистрационных листов компании «Америкэн эрлайнз», снова из Чикаго в Нью-Йорк вы прилетели за два дня до нападения на Филипа Адлера, а на следующий день уже были дома. С какой целью вы совершали столь краткосрочные поездки?
Ш.: Хотел побывать в театрах.
М.: Не припомните ли названия пьес, которые вы смотрели?
Ш.: Да столько времени прошло с тех пор! Я уж успел все позабыть.
М.: Когда произошел несчастный случай в Куинсе, кто был вашим работодателем?
Ш.: «Камерон энтерпрайзиз».
М.: А кто нанял вас на стройку в Чикаго, где вы сейчас работаете?
Ш.: «Камерон энтерпрайзиз».

***

Почти час Говард Келлер и Лара обсуждали вопрос о том, как компенсировать ущерб, причиненный «Камерон энтерпрайзиз» развязанной в прессе кампанией дискредитации.
- Больше никакой информации? - спросила Лара, когда их встреча подошла к концу.
Говард насупил брови. Кто-то просил его что-то ей передать, но что именно, он никак не мог вспомнить. «А-а, ладно, - решил он. - Наверное, какая-нибудь ерунда».

***

- Вас просят к телефону, мистер Адлер, - сказал дворецкий Симмз. - Какой-то лейтенант Манчини. Филип взял трубку.
- Лейтенант? Чем могу быть полезен?
- Есть новости, мистер Адлер.
- Да? Нашли преступника?
- Я бы хотел приехать и переговорить с вами с глазу на глаз. Не возражаете?
- Конечно, приезжайте.
- Буду у вас через полчаса.
Филип положил трубку, пытаясь сообразить, почему детектив отказался разговаривать с ним по телефону. Приехавшего Манчини Симмз проводил в библиотеку.
- Добрый день, мистер Адлер.
- Здравствуйте. Так в чем дело?
- Мы поймали человека, совершившего на вас нападение.
- Правда? Я, признаться, удивлен, - произнес Филип. - Помнится, вы говорили, что подобные преступления раскрыть почти никогда не удается.
- В данном случае это не простой грабитель.
- Я вас не понимаю. - Брови Филипа поползли вверх.
- Он работает на стройке. Но на него в полиции имеется досье: ранее им уже были совершены разбойное нападение и кража со взломом. Ваши часы он заложил в ломбард, и мы вычислили его по отпечаткам пальцев. - Манчини вытащил из кармана наручные часы. - Ваши, не так ли?
Филип уставился на часы, не желая дотрагиваться до них. Мысленно он вновь представил себе тот ужасный момент, когда преступник полоснул ножом по его руке. Нехотя Филип взял часы, перевернул их и взглянул на полустертую надпись на задней крышке.
- Да, мои.
Лейтенант Манчини снова забрал часы.
- Некоторое время мы их подержим у себя - как улику. Я бы хотел попросить вас прийти завтра утром в полицейское управление для официального опознания этого человека.
При мысли, что ему предстоит лицом к лицу встретиться со своим обидчиком, Филип почувствовал, как его охватывает злость.
- Я буду там.
- Наш адрес: Полис-плаза, 1, комната два-двенадцать. В десять часов. Вас устроит?
- Вполне. - Он вдруг нахмурился. - А что вы имели в виду, когда сказали, что это не простой грабитель?
Лейтенант Манчини помедлил с ответом, а затем произнес:
- Ему заплатили за преступление.
- Что? - опешил Филип.
- То, что с вами произошло, не было простой случайностью. Этот малый получил пятьдесят тысяч долларов за то, что покалечил вам руку.
- Не верю, - прошептал Филип. - Кто мог выложить за это такую сумму?
- Его наняла ваша жена.

Глава 34

«Его наняла ваша жена!»
Филип был потрясен. «Лара? Неужели она могла решиться на такой страшный поступок? Что двигало ею?»
«Я не понимаю, почему ты репетируешь каждый день. Ты ведь сейчас не даешь концерты…»
«Нет, ты никуда не поедешь. Мне нужен муж, а не приходящий… Ты же не какой-нибудь там коммивояжер…»
«Она обвинила меня в краже подаренного вами браслета… Ради вас она способна на все…»
И еще Эллерби: «Ты что, намерен сократить свою концертную деятельность? Я говорил с Ларой…» «Лара».

***

На совещании в полицейском управлении присутствовали окружной прокурор, комиссар полиции и лейтенант Манчини.
- В данном случае мы имеем дело отнюдь не с Джейн Доу, - заявил прокурор. - Наша дамочка сработала довольно грубо. Какие у вас имеются доказательства, лейтенант?
- Я выяснил, - сказал Манчини, - что Джесс Шоу был принят на работу по рекомендации Лары Камерон. Я спросил у служащих компании, часто ли она лично нанимает рабочих на свои стройки. Мне ответили: «Никогда» - Что еще?
- Ходят слухи, что управляющий строительством по имени Билл Уитман похвалялся перед своими дружками, что у него есть на Лару Камерон кое-какой компромат, благодаря которому он собирался разбогатеть. Но вскоре он погиб под ковшом экскаватора, которым управлял Джесс Шоу. Для того чтобы приехать в Нью-Йорк, этот Шоу даже бросил свою работу в Чикаго. А после гибели Уитмана тут же убрался восвояси. Я уверен, что все это не случайно. Между прочим, его авиабилеты были оплачены «Камерон энтерпрайзиз».
- А в случае с Адлером?
- Все то же самое. Шоу прилетает из Чикаго за два дня до нападения и через день после улетает назад. Если бы он не оказался таким жадным и не решил еще подзаработать, заложив часы, вместо того чтобы просто выбросить их, мы бы его ни за что не поймали.
- А какие мотивы? - задал вопрос комиссар. - Зачем ей понадобилось так покалечить собственного мужа?
- Я побеседовал кое с кем из слуг, - принялся объяснять Манчини. - Л ара Камерон просто без ума от своего мужа. И если они когда и ссорились, то только из-за его постоянных гастрольных поездок. Она хотела, чтобы он все время был дома.
- И вот теперь он действительно все время будет дома.
- Точно.
- А она что говорит? - спросил прокурор. - Все отрицает?
- Мы ее еще не допрашивали. Считали, что надо сначала встретиться с вами и получить от вас «добро».
- Вы говорите, что Филип Адлер может опознать Шоу?
- Так точно.
- Отлично. И думаю, есть смысл задать Ларе Камерон несколько вопросов. Посмотрим, что она скажет.

***

Лара беседовала с Говардом Келлером, когда из интеркома раздался голос секретарши:
- Вас хочет видеть лейтенант Манчини, мисс Камерон.
Лара нахмурилась:
- По какому делу?
- Он не сказал.
- Попросите его войти.
Положение лейтенанта Манчини было весьма деликатным. Без твердых улик вытянуть что-либо из Лары Камерон будет совсем не просто. «Но попробовать надо», - решил он. Однако встретить здесь Говарда Келлера Манчини не ожидал.
- Добрый день, лейтенант.
- Добрый день.
- С Говардом Келлером вы уже встречались?
- Да, конечно. Лучший подающий в Чикаго.
- Чем могу вам помочь? - спросила Лара. «Главное, не спешить. Сначала нужно установить, что она знает Джесса Шоу, а уж потом начать ее раскручивать».
- Мы арестовали человека, который напал на вашего мужа. - Манчини внимательно наблюдал за выражением ее лица.
- Неужели? Что?…
- Как вам это удалось? - перебил ее Келлер.
- Он заложил часы, которые мисс Камерон подарила своему супругу. - Лейтенант снова посмотрел на Лару. - Его зовут Джесс Шоу.
На ее лице не отразилось ничего. «Сильна, - подумал Манчини. - Дамочка не из слабонервных».
- Вы, случайно, не знаете его?
- Нет, - хмуро проговорила Лара. - Откуда мне его знать?
«Ага, - сказал себе Манчини. - Вот и первая ошибочка. Я ее зацепил».
- Он работал на строительстве ваших объектов в Чикаго. А также в Куинсе. Там он был оператором экскаватора, под ковшом которого погиб…, э-э… - он полистал свою записную книжку, притворяясь, что ищет там имя пострадавшего, - некто Билл Уитман. Судебно-медицинская экспертиза классифицировала этот инцидент как несчастный случай.
Лара сглотнула.
- Д-да…
Но тут в разговор вмешался Келлер.
- Послушайте, лейтенант, - возмущенно сказал он, - в нашей компании работают сотни людей. Не можем же мы всех их знать по именам.
- А вы не знаете Джесса Шоу?
- Нет. И уверен, что мисс Камерон…
- Если вы не возражаете, я бы хотел, чтобы она сама ответила на мой вопрос.
- Об этом человеке я никогда даже не слышала, - проговорила Лара.
- За нападение на вашего мужа ему заплатили пятьдесят тысяч долларов.
- Я…, я не могу в это поверить! - Внезапно ее лицо стало бледным как мел.
«Ну теперь она попалась», - подумал Манчини.
- И вам об этом ничего не известно?
Лара уставилась на него сверкающими от гнева глазами.
- Вы что, хотите сказать… Да как вы смеете! Если данное преступление было кем-то подстроено, я хочу знать, кто это сделал!
- Ваш муж тоже хочет это знать, мисс Камерон.
- Вы…, вы обсуждали все это с Филипом?
- Да, я…
В ту же секунду Лара стремглав вылетела из кабинета. Когда Лара примчалась в пентхаус, Филип был в их спальне. Он неуклюже, из-за покалеченной руки, собирал свои вещи.
- Филип…, что ты делаешь?
Он обернулся и посмотрел на нее, словно видел первый раз в жизни.
- Я ухожу.
- Почему? Неужели ты поверил в эту…, в эту ужасную историю?
- Не надо больше лжи, Лара.
- Но я не лгу! Выслушай же меня! К тому, что произошло, я не имею ни малейшего отношения. Ни за что на свете я не смогла бы причинить тебе боль! Я ведь люблю тебя, Филип.
Он заглянул ей прямо в глаза.
- Полиция утверждает, что этот человек работал на тебя. Он получил пятьдесят тысяч долларов за…, за то, что он сделал.
Она в отчаянии затрясла головой.
- Но мне об этом ничего не известно! Я знаю только то, что я тут совершенно ни при чем. Ты мне веришь? Он смотрел на нее, не говоря ни слова. Какое-то время Лара неподвижно, словно окаменев, стояла, затем повернулась и как слепая вышла из комнаты.

***

Филип провел бессонную ночь в одном из отелей города. Образ Лары никак не выходил у него из головы. «Ваш фонд меня очень заинтересовал. Я бы хотела узнать о нем побольше. Если вы на следующей неделе свободны…»
«Вы женаты?… Расскажите мне о себе…»
«А когда вы играете Скарлатти, я уношусь в Неаполь…»
«Я приехала в Амстердам, чтобы встретиться с вами…»
«Ты меня балуешь». - «Пытаюсь».
«А как же ее сердечность, сострадание, теплота и забота? Неужели все это только притворство?»
Когда Филип приехал в полицейское управление, лейтенант Манчини уже ждал его. Он провел Филипа в небольшой зал, в дальнем углу которого возвышалось некое подобие сцены.
- Нам нужно от вас только одно: опознать преступника, - заявил Манчини.
«И тогда они смогут „повесить“ это дело на Лару», - понял Филип.
На сцену вышли и встали в шеренгу шестеро мужчин - все примерно одного возраста и телосложения. Среди них был и Джесс Шоу. Когда Филип увидел его, у него застучало в висках. Он снова услышал хриплый бас этого подонка: «Бумажник!» - и вновь ощутил невыносимую боль в изуродованной руке. «Да мыслимо ли, чтобы Лара так поступила со мной?» «Ты единственный мужчина, которого я люблю».
- Посмотрите хорошенько, мистер Адлер, - сказал лейтенант Манчини.
«Впредь буду работать дома. Я нужна Филипу…»
- Мистер Адлер!
«Мы покажем тебя лучшим докторам мира, дорогой…» Она не оставляла его ни на минуту, изо всех сил стараясь утешить и поддержать мужа. «Если Магомет не идет к горе…»
- Так вы узнаете его?
«Я вышла за тебя замуж потому, что безумно тебя любила. И продолжаю любить. И если мы больше никогда не будем заниматься сексом, мне все равно будет хорошо с тобой. Все, что я хочу, - это чтобы ты был рядом и тоже любил меня…» Нет, это были не пустые слова.
И наконец, их последняя сцена. «К тому, что произошло, я не имею ни малейшего отношения. Ни за что на свете я не смогла бы причинить тебе боль!»
- Мистер Адлер…
«Полиция, наверное, ошибается, - убеждал себя Филип. - Господи, я не могу ей не верить. Лара не делала этого».
- Так который же из них? - продолжал спрашивать сидевший рядом Манчини.
Филип повернулся к нему и тихо произнес:
- Не знаю.
- Что?
- Я его не узнаю.
- Но вы же говорили, что хорошо рассмотрели его!
- Да.
- Тогда укажите на него.
- Не могу. Среди них его нет.
Выражение лица Манчини сделалось угрюмым.
- Вы в этом уверены? Филип встал.
- Абсолютно.
- Что ж, тогда вопросов больше нет, - мрачно сказал детектив. - Благодарю за сотрудничество.
«Я должен срочно найти Лару, - твердил себе Филип. - Я должен ее найти».

***

Уставившись в окно невидящим взором, она сидела за своим рабочим столом. Филип не поверил ей - и это было самое страшное. Пол Мартин. Конечно, за всем этим стоял именно он. Но почему? «А помнишь о моем предупреждении твоему мужу - насчет того, чтобы он как следует о тебе заботился. Кажется, он не очень-то это делает… Не-е-ет, с ним надо серьезно поговорить!» Неужели потому, что так любил ее? Или, может быть, это было его местью, потому что он ненавидел ее?
В кабинет вошел Говард Келлер. Он был бледен и выглядел усталым.
- Я только что говорил по телефону. Мы потеряли «Камерон-тауэр», Лара. Из-за того, что строительство не будет завершено в назначенный срок, наши основные клиенты расторгли договоры об аренде. Это катастрофа. У нас больше нет возможности расплатиться по закладным. - Он горестно покачал головой. - А ведь цель была так близка! Самый высокий небоскреб в мире… Жаль… Ах как жаль… Я знаю, как много это для вас значило.
Пара подняла па пего взгляд. Ее лицо страшно поразило Келлера: бледное как мел, под глазами синие круги. Казалось, у нее помутилось сознание и в ней не осталось больше ни капли жизненной энергии.
- Лара…, вы слышали, что я вам сказал? Мы потеряли «Камерон-тауэр».
Когда она заговорила, ее голос звучал неестественно спокойно:
- Я прекрасно все слышала. Не волнуйтесь, Говард. Мы перебросим средства с других
объектов и расплатимся.
Она его просто пугала.
- Лара, у пас же больше вообще нет средств. Это банкротство, Лара, и…
- Говард…
- Да-?
- Разве может женщина слишком сильно любить мужчину?
- Что?
- Филип бросил меня, - чуть слышно проговорила она.
Теперь ему все стало ясно.
- Извините… Мне очень жаль, Лара.
На ее лице блуждала какая-то странная улыбка.
- Забавно, правда? Я сразу все потеряла. Сначала Филипа, теперь вот мои дома. Знаете, как это называется, Говард? Судьба. Она, похоже, против меня. А от судьбы ведь не уйдешь, верно?
Он никогда прежде не видел, чтобы Лара так страдала. Его сердце буквально разрывалось на части.
- Лара…
- Но это еще не конец. Сегодня я улетаю в Рино. Давать показания большому жюри. Если…
- Пришел лейтенант Манчини, - раздался из интеркома голос секретарши.
- Пусть войдет.
Говард Келлер недоуменно посмотрел на Лару.
- Манчини? А что ему здесь надо? Она сделала глубокий вдох.

Предыдущая страница 29 Следующая страница


Звезды сияют с небес 30

- Он пришел арестовать меня, Говард.
- Арестовать вас? О чем вы говорите?
- Они думают, что нападение на Филипа устроила я, - обреченно промолвила она.
- Это безумие! Они не могут…
Дверь кабинета распахнулась, и на пороге появился лейтенант Манчини. С минуту он неподвижно стоял, глядя то на Лару, то на Келлера, затем вошел внутрь.
- Я получил ордер на ваш арест. Лицо Говарда Келлера сделалось мертвенно-бледным. Он загородил собой Лару и хрипло произнес:
- Вы не смеете этого делать! Она ни в чем не виновата!
- Вы совершенно правы, мистер Келлер, - сказал детектив. - Я не собираюсь арестовывать ее. Ордер выписан на вас.

Глава 35

Стенограмма допроса м-ра Говарда Келлера. Допрос проводит детектив Сэл Манчини.
М.: Вы ознакомлены со своими правами, мистер Келлер?
К.: Да.
М.: И вы отказываетесь от присутствия здесь вашего адвоката?
К.: Я не нуждаюсь в адвокате. Я бы все равно пришел к вам, потому что не могу допустить, чтобы с Ларой что-нибудь случилось.
М.: Вы признаете, что заплатили Джессу Шоу пятьдесят тысяч долларов за нападение на Филипа Адлера?
К.: Да.
М.: Каковы были ваши мотивы?
К.: Он заставлял ее страдать. Она так умоляла его побольше оставаться дома, а он все продолжал ездить в эти свои гастрольные турне.
М.: И вы решили его покалечить.
К.: Это не совсем так. Я не ожидал, что Джесс зайдет так далеко. Он явно переборщил.
М.: А что вы можете сказать о Билле Уитмане?
К.: Мерзавец. Он пытался шантажировать Лару. А я не мог позволить ему сделать это. Он способен был погубить ее.
М.: И поэтому вы его убили?
К.: Да, ради Лары.
М.: А она знала о ваших деяниях?
К.: Конечно, нет. Она бы никогда не пошла на такое. Нет. Ну а я, понимаете, считал своим долгом защитить ее. Все, что я делал, я делал ради нее. Я готов умереть ради нее.
М.: Или убить.
К.: Позвольте мне задать вам один вопрос, мистер Манчини. Как вы узнали, что за всем этим стою я?
Конец допроса.

***

В полицейском управлении капитан Бронсон задал Манчини точно такой же вопрос:
- Как вы узнали, что за всем этим стоит Келлер?
- Он оставил мне одну ниточку, ну я и потянул за нее. Правда, сначала я чуть было не проглядел ее. В деле Джесса Шоу я наткнулся на информацию, что, когда ему было семнадцать лет, он был осужден за кражу бейсбольного инвентаря из комнаты юниоров клуба «Чикаго кабз». Я навел кое-какие справки и, представьте, выяснил, что они играли в одной команде. Когда я спросил его, знает ли он Джесса Шоу, он заявил, что впервые о нем слышит. Тогда я позвонил одному моему приятелю, который в свое время заведовал отделением спортивных новостей в чикагской газете «Сан тайме», и он сразу вспомнил и того, и другого. Более того, оказывается, они даже были корешами. Ну, я сразу и сообразил, кто помог Шоу устроиться на работу в «Камерон энтерпрайзиз». А Лара Камерон наняла Джесса Шоу только потому, что об этом ее попросил Келлер. Скорее всего она и в глаза-то не видела этого Шоу.
- Вы неплохо поработали, Сэл, - похвалил капитан Бронсон.
Манчини чуть заметно покачал головой:
- Знаете, что я вам скажу? В конечном итоге все это не имело никакого значения. Если бы я его не прижал и если бы мы «повесили» это дело на Лару Камерон, Говард Келлер сам бы явился с повинной.

***

Казалось, мир рушился вокруг нее. У Лары просто в голове не укладывалось, что Говард - кто угодно, только не он! - мог быть виновником всех этих ужасных преступлений. «А ведь он совершил их ради меня, - подумала она. - Я должна постараться как-то ему помочь».
Загудел интерком.
- Машина подана, мисс Камерон, - послышался голос Кэти. - Вы готовы?
- Да.
Лара отправлялась в Рино давать показания большому жюри.

***

Через пять минут после ее ухода позвонил Филип.
- Извините, мистер Адлер, - сказала Кэти. - Мисс Камерон только что уехала в аэропорт. Она вылетает в Рино.
Он страшно расстроился. Ему отчаянно нужно было встретиться с ней, чтобы вымолить у нее прощение.
- Если она позвонит, передайте ей, что я буду ее ждать.
- Хорошо, мистер Адлер.
Он положил трубку, затем снова снял ее и набрал номер Уильяма Эллерби.
- Билл… Я остаюсь в Нью-Йорке. Буду преподавать в Джуильярде.

***

- Чем это может мне грозить? - задала вопрос Лара.
- Все будет зависеть от ваших показаний, - ответил Терри Хилл. - Они могут либо признать вас невиновной, в этом случае вы снова можете открыть свое казино, либо решат, что против вас имеется достаточно доказательств для привлечения вас к суду. Если таковым окажется их вердикт, вам предъявят обвинение в совершении уголовного преступления, и вы можете попасть в тюрьму.
Лара что- то невнятно пробормотала.
- Простите, что вы сказали?
- Я говорю, папа был прав. Это судьба.
Слушание по делу Лары Камерон длилось уже почти четыре часа. Лара отвечала на вопросы, касающиеся способов приобретения ею отеля «Камерон-палас» и казино. Когда они наконец вышли из зала заседаний, Терри Хилл крепко сжал ей руку.
- Вы вели себя прекрасно, Лара, - сказал он. - Думаю, вам удалось произвести на них благоприятное впечатление. Серьезных улик у них против вас нет, так что мы можем рассчитывать, что…
Он вдруг осекся, испуганно уставившись ей через плечо. Лара обернулась и увидела Пола Мартина. На нем был старомодный двубортный костюм-тройка, седые волосы зачесаны так же, как в тот день, когда она впервые встретила его.
- О Боже! - прошептал Терри Хилл. - И его вызвали для дачи показаний. - Он повернулся к Ларе:
- Как сильно он вас ненавидит?
- Что вы имеете в виду?
- Лара, если он станет свидетельствовать против вас, вам конец. Вам придется сесть в тюрьму.
- Но… - проговорила Лара, глядя через всю комнату на Пола Мартина, - в таком случае он и себя погубит.
- Поэтому я и спрашиваю, как сильно он вас ненавидит. Решится он пожертвовать собой ради того, чтобы погубить вас?
- Н-не знаю, - едва слышно произнесла она. Пол Мартин направился прямо к ним.
- Здравствуй, Лара. Я слышал, плохи твои дела. - В его глазах не отражалось ничего. - Мне очень жаль.
Она вспомнила слова Говарда Келлера: «Он сицилиец. Они никогда не прощают и ничего не забывают». Все это время в нем пылала жажда мести, а она даже не подозревала об этом.
Пол Мартин уже повернулся, собираясь отойти в сторону.
- Пол…
Он остановился.
- Да?
- Мне нужно с тобой поговорить. Секунду-другую он колебался.
- Ладно. - Он кивнул в сторону пустого кабинета в конце коридора. - Пойдем туда.
Терри Хилл, не отрывая глаз, смотрел им вслед. Дверь за ними закрылась. Многое бы он отдал, чтобы услышать их разговор.

***

Она не знала, как начать.
- Так что ты хочешь, Лара?
Все оказалось гораздо труднее, чем она ожидала.
- Я хочу, чтобы ты отпустил меня, - слегка охрипшим голосом наконец произнесла она. Его брови поползли вверх.
- Как же я могу это сделать? Ведь ты не принадлежишь мне. - Он явно издевался над ней.
Лара почувствовала, что ей стало тяжело дышать.
- Тебе не кажется, что ты уже достаточно меня наказал?
Пол Мартин неподвижно стоял с окаменевшим, ничего не выражающим лицом.
- Мне было очень хорошо с тобой, Пол. Кроме Филипа, ближе тебя у меня никого никогда не было. Я перед тобой в неоплатном долгу. И больше всего на свете я не хотела сделать тебе больно. Поверь мне. - Слова застревали у нее в горле. - Я знаю, в твоей власти уничтожить меня. Но разве ты хочешь этого? Неужели ты будешь счастлив, если меня посадят в тюрьму? - Она отчаянно старалась сдержать подступающие слезы. - Прошу тебя, Пол. Верни мне мою жизнь. Пожалуйста, перестань считать меня своим врагом…
Черные глаза Мартина продолжали оставаться холодными и безразличными.
- Умоляю, прости меня. Я…, я так устала. У меня больше нет сил драться, Пол. Ты победил… - Ее голос дрогнул.
В дверь постучали. В комнату просунулась голова судебного исполнителя.
- Большое жюри ждет вас, мистер Мартин. Какое-то время он пристально смотрел Ларе в глаза, затем повернулся и вышел.
«Вот и все, - подумала она. - Это конец». В кабинет вбежал Терри Хилл.
- Господи, как бы я хотел знать, что он собирается им сказать! - воскликнул адвокат. - Но делать нечего - только ждать.

***

И они ждали. Казалось, вечность. Когда Пол Мартин наконец появился из зала заседаний, он выглядел усталым и опустошенным.
«Постарел, - подумала Лара. - И винит за это меня». Он отыскал ее глазами, немного помедлил и подошел.
- Я никогда не смогу простить тебя, Лара. Ты сделала из меня дурака. Но ты была лучшим из того, что я когда-либо имел. Так что я считаю, что в некотором роде я твой должник. Можешь быть спокойна, я им ничего не сказал.
- О Пол! - Ее глаза наполнились слезами. - Просто не знаю, как тебя…
- Считай это моим подарком к твоему дню рождения. Поздравляю тебя, малышка.
Она смотрела, как он уходит, и вдруг до нее дошел смысл его слов. Сегодня был ее день рождения! Столько событий свалилось на нее, что она совсем забыла об этом. И о грандиозном банкете, который устраивался в ее честь. В «Камерон-плаза» ее будут ждать две сотни гостей!
- Я немедленно должна возвращаться в Нью-Йорк, - обратилась она к Терри Хиллу. - Как вы думаете, они позволят мне уехать?
- Подождите-ка здесь, - бросил ей адвокат и скрылся за дверью зала заседаний. Спустя пять минут он вернулся. - Можете отправляться в Нью-Йорк. Большое жюри объявит свой вердикт утром, но это всего лишь формальность. А к утру вы успеете вернуться. Да, кстати, ваш приятель не солгал. Он действительно ничего им не сказал.

***

Через тридцать минут Лара была уже на пути в Нью-Йорк.
- Ну как вы? - спросил ее Терри Хилл.
- В порядке, - взглянув на него, твердо сказала она. В этот вечер, чтобы поздравить ее, соберутся сотни известнейших и влиятельнейших людей. И она встретит их с высоко поднятой головой. Потому что она - Лара Камерон…
Она остановилась в центре Большого зала отеля «Камерон-плаза» и огляделась вокруг. «Это мое детище. Я воздвигла монументы, вознесшиеся в небо, которые изменили жизни тысяч людей по всей Америке. И теперь все это должно достаться каким-то бездушным банкирам!» Лара отчетливо услышала голос отца: «Это судьба… Вечно мне не везет…» Она вспомнила Глейс-Бей, и маленькое общежитие, ставшее ее домом, и свой первый день в школе. "Ну а кто знает слово, которое начинается на букву "Е"?" Вспомнила постояльцев общежития. Билл Роджерс… «Первое правило в делах, касающихся недвижимого имущества, - это ЧД. Запомни это».
И Чарльз Коэн… «Я, видите ли, употребляю только кошерную пищу, а в Глейс-Бее, боюсь, таковой не имеется…»
«Если бы я смогла получить этот участок…, вы бы взяли его в аренду на пять лет?»
«Нет, Лара. Это была бы аренда на десять лет…» И Говард Келлер: «…Ваш подход ко всему этому совершенно неверный…»
«Говард…, я хочу, чтобы вы перешли работать ко мне…» А затем успехи. Невероятные, блестящие, головокружительные успехи. И Филип. Ее Лохинвар. Человек, которого она обожала. Она потеряла его… И это была ее самая большая потеря.

***

- Лара! - позвал чей-то голос.
Она обернулась и увидела Джерри Таунсенда.
- Карлос сообщил мне, что вы здесь. - Он подошел ближе. - Мне очень жаль, что так получилось с вашим днем рождения.
- Что…, что получилось?
Он удивленно уставился на нее.
- А разве Говард вам ничего не сказал?
- Да что он должен был мне сказать?
- Видите ли, из-за всей этой шумихи, поднятой в прессе, мы стали получать слишком много отказов, ну и решили, что будет лучше, если мы отменим вечер вообще. Я просил Говарда передать вам это.
«Честно говоря, у меня возникли проблемы с памятью».
- Ну и ладно, - мягко проговорила Лара. Она прощальным взглядом обвела великолепное убранство зала. - Надеюсь, у меня еще есть минут пятнадцать.
- Что, простите?
- Да нет, ничего. - Она направилась к двери.
- Лара, - обратился к ней Таунсенд, - давайте поднимемся в офис. Там нужно еще кое-что доделать.
- Давайте. - «Наверное, я уже больше никогда сюда не вернусь», - подумала Лара.
Поднимаясь в лифте в офис компании, Джерри сказал:
- Я слышал про Келлера. Невозможно поверить, что он виноват в том, что произошло. Лара задумчиво покачала головой:
- Нет, Джерри. Во всем виновата я. Никогда себе этого не прощу.
- Но вы же тут совершенно ни при чем.
Она вдруг почувствовала себя страшно одинокой.
- Джерри, если вы еще не ужинали…
- Извините, Лара. Но сегодня я занят.
- А-а, да-да. Понимаю.
Двери лифта раскрылись, и они вошли.
- Бумаги, которые вы должны подписать, находятся в конференц-зале, - сказал Джерри.
- Отлично.

***

Дверь конференц-зала была закрыта. Таунсенд остановился, предоставляя Ларе самой открыть дверь, и, как только она сделала это, четыре десятка голосов дружно запели: «С днем рожденья поздравляем, с днем рожденья поздравляем…»
Ошеломленная, Лара застыла на месте. Перед ней стояли люди, с которыми она многие годы работала, - архитекторы, инженеры, строители. А еще здесь были Чарльз Коэн и профессор Мейер. И Гораций Гуттман, и Кэти, и отец Джерри Таунсенда. Но она видела только Филипа. Он шел ей навстречу, протягивая к ней руки, и Лара вдруг почувствовала, что ей стало трудно дышать.
- Лара…
И она очутилась в его объятиях, безуспешно пытаясь сдержать подступившие слезы. «Я дома, - мелькнуло у нее в голове. - Это моя семья». Ее охватило всеисцеляющее чувство умиротворения. И она ощутила тепло, исходящее от родного ей человека. «Только этим стоит дорожить, - подумала она. - Все остальное не имеет значения».
А ее уже окружили со всех сторон милые, знакомые лица и, не слушая друг друга, разом заговорили.
- С днем рождения, Лара…
- Вы великолепно выглядите…
- Ну как, удивлены?…
Лара повернулась к Джерри Таунсенду:
- Ай, Джерри, как вам не…
Он с деланным испугом затряс головой:
- Это не я. Это Филип все подстроил.
- О дорогой!
Официанты уже начали разносить закуски и напитки.
- Не важно, что там было, - заговорил Чарльз Коэн, - я все равно горжусь вами, Лара. Вы, помнится, заявляли, что намерены сделать все по-другому. Ей-богу, вам это удалось.
- Этой женщине я обязан жизнью, - произнес отец Джерри Таунсенда.
- И я тоже, - улыбнулась Кэти.
- Предлагаю тост, - поднимая бокал, крикнул Джерри, - за лучшего босса, с которым я когда-либо работал и с которым мне еще предстоит работать!
- За очаровательную маленькую девчушку, которая превратилась в очаровательную женщину! - провозгласил Чарльз Коэн.
Тосты сменяли один другой, и наконец очередь дошла до Филипа. Ему так много хотелось ей сказать, но все свои чувства он вложил в пять слов:
- За женщину, которую я люблю! В глазах Лары стояли слезы. К горлу подкатил комок.
- Я…, я стольким обязана всем вам, - дрожащим голосом проговорила она. - Наверное, мне никогда не удастся отблагодарить вас сполна. Я только хочу сказать. - Она осеклась. Переполнявшие ее чувства мешали говорить. -…Спасибо вам. - Лара повернулась к Филипу:
- Спасибо тебе, дорогой. Это самый чудесный день рождения в моей жизни. - Она вдруг вспомнила. - Ох, мне ведь сегодня ночью нужно возвращаться в Рино!
Филип посмотрел ей в глаза и улыбнулся:
- Никогда не бывал в Рино…

***

Через полчаса они уже сидели в лимузине, направлявшемся в аэропорт. Лара держала Филипа за руку и думала: «В конце концов, я потеряла не все. Остаток жизни я посвящу мужу. Все остальное не важно. Главное - быть рядом с ним, заботиться о нем… Больше мне ничего не надо».
- Лара…
Ее мечтательный взор был устремлен на проносящиеся мимо окрестности Нью-Йорка.
- Макс, стойте! - вдруг закричала она. Раздался визг тормозов останавливающегося лимузина. Филип в изумлении уставился на жену. Они находились на обочине шоссе возле огромного, заросшего сорняком пустыря. Лара как завороженная смотрела вдаль широко раскрытыми глазами.
- Лара…
- Смотри, Филип! Ты только посмотри! Он повернул голову.
- На что?
- Неужели ты ничего не видишь?
- А что я должен видеть?
- О, ведь это же великолепно! Там, вдалеке, торговый центр. А ближе к дороге - шикарные жилые дома. Здесь их можно построить целых четыре. Ну, теперь видишь?
Совершенно очарованный, Филип с обожанием и восхищением смотрел на Лару.
Она повернулась к нему. Ее голос дрожал от возбуждения:
- А теперь слушай, что я задумала…

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 7)
  • КНИГА ВТОРАЯ (Страница 8)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
  • КНИГА ТРЕТЬЯ (Страница 15)
    • Глава 17 (Страница 15)
    • Глава 18 (Страница 16)
    • Глава 19 (Страница 17)
    • Глава 20 (Страница 17)
    • Глава 21 (Страница 18)
    • Глава 22 (Страница 19)
    • Глава 23 (Страница 20)
  • Глава 24 (Страница 21)
    • Глава 25 (Страница 22)
    • Глава 26 (Страница 22)
    • Глава 27 (Страница 23)
    • Глава 28 (Страница 24)
    • Глава 29 (Страница 25)
  • КНИГА ЧЕТВЕРТАЯ (Страница 25)
    • Глава 30 (Страница 25)
    • Глава 31 (Страница 25)
    • Глава 32 (Страница 27)
    • Глава 33 (Страница 28)
    • Глава 34 (Страница 29)
    • Глава 35 (Страница 30)


Сидни Шелдон

Звезды сияют с небес

 Читать книгу

Аннотация

Ум, красота, предприимчивость, смелость - все это помогает Ларе Камерон, бедной девочке из провинциального городка, стать одной из самых богатых женщин Америки, хозяйкой огромной строительной империи. Путь этот труден и извилист, ее ждут взлеты и падения,ей придется столкнуться с предательством друзей и с местью врагов.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сидни Шелдон - Биография

Сидни Шелдон

На основную страницу

Биография

Сидни Шелдон (Sidney Sheldon), США, 11.02.1917

Сидни Шелдон родился 11 февраля 1917, в Чикаго, штат Иллинойс.

Он посещал Северо-Западный Институт, однако вскоре он бросил учёбу и записался добровольцем в армию Военно-Воздушных Сил США.

В 1941 г. Шелдон выходит в отставку и начинает сотрудничество с Беном Робертсом - одним из постановщиков на Бродвее. В эти годы Сидни Шелдон написал свой первый сценарий, который получил «Академическую Награду» (Academy Award) за самый оригинальный сценарий «Бакалавр и Бобби-Соксер» (The Bachelor and the Bobby-Soxer, 1947).

Затем появились не менее популярные, сценарии - «Пасхальный Парад» («Easter Parade», 1948), «Энни, за оружие!» (Annie Get Your Gun, 1950) и «Гигант» (Jumbo, 1962)...

В 1948 г. Шелдон получил премию «Академия» за сценарий спектакля «Холостяк и безумная девчонка», а в 1959 г. был удостоен премии «Тони» (Tony Award) за сценарий мюзикла «Рыжая» (Redhead).

С 1963 г. Шелдон начинает писать сценарии телесериалов, благодаря которым он достиг невероятной популярности. За «Шоу Патти Дюка» (The Patty Duke Show, 1963-1966) и «Мечта о Дженни» (I Dream of Jeannie, 1967-1970) он получил награды Эмми.

Уже первый роман «Сорвать Маску (Обнаженное лицо)» (The Naked Face, 1970) был номинирован на одну из самых значительных литературных наград – премию Эдгара А. По «The Mystery Writers of America Edgar Award» в 1971 г.

С тех пор все без исключения романы Шелдона мгновенно попадали в списки бестселлеров. Суммарный тираж этих романов на сегодняшний день составляет свыше 275 миллионов экземпляров. За заслуги перед литературой и кинематографом Сидни Шелдон получил именную звезду на голливудской Аллее Славы. Кроме того, его имя присутствует в Книге рекордов Гиннеса: Шелдон – самый «переводимый» автор в мире.

С.В., 01.11.2006