Сидни Шелдон - Полночные воспоминания

1 Сидни Шелдон

ПРОЛОГ КОУЛУН - МАЙ 1949 ГОДА

- Нужно, чтоб выглядело как несчастный случай. Сможете?
Его оскорбляли. Он чувствовал, что начинает злиться. Такой вопрос можно задать только новичку с улицы. Он едва удерживался, чтобы не сказать с сарказмом: да, полагаю, что справлюсь. «Вы предпочитаете, чтобы несчастный случай произошел в помещении? Тогда я, тогда она упадет с лестницы и сломает шею». Как танцовщица из Марселя. «Или она спьяну утонет в ванне». Как наследница из Готаада. «А может она переборщит с героином». Этим способом он покончил с тремя. «Еще она может заснуть с горящей сигаретой». Так он разделался с шведом-детективом в гостинице на левом берегу Сены в Париже. «Или вы желаете несчастный случай на свежем воздухе? К вашим услугам автоили авиакатастрофа, или же исчезновение в море».
Но ничего такого он не сказал, потому что, говоря откровенно, человек, сидящий напротив, внушал ему страх. Слишком много ужасного о нем рассказывали, и у него были все основания этим рассказам верить.
Поэтому он ограничился тем, что сказал:
- Да, сэр, я могу организовать несчастный случай. Никто никогда не узнает.
Он едва успел это сказать, как его осенило: Он знает, что я буду знать. Он замолчал.
Они сидели на третьем этаже здания в городе Коулун, построенном китайцами в 1840 году и окруженном стеной для защиты от британских варваров. Стена была снесена во время второй мировой войны, но остались другие стены, которые заставляли посторонних держаться подальше от города: на узких кривых улочках и темных лестницах, ведущих во мрак, господствовали банды головорезов, наркоманов и насильников. Туристам сюда приезжать не рекомендовали, и даже полиция не отваживалась появляться на улице Тун Тау Цен, что на окраине. Через окно до него доносился уличный шум и хриплые выкрики жителей квартала, говорящих на разных языках. Холодные, цвета обсидиана, глаза сидящего напротив него человека продолжали изучать его. Наконец он заговорил:
- Прекрасно. Как это сделать, решите сами.
- Да, сэр. Женщина в Коулуне?
- В Лондоне. Ее зовут Кэтрин. Кэтрин Александер.

***

Роскошный автомобиль, за которым следовала машина с телохранителями, доставил мужчину с глазами цвета обсидиана в Голубой дом на Ласкар Роу, в районе Цим Ша Цуй. Голубой дом предназначался только для избранных. Среди его посетителей были главы государств, звезды кино и президенты корпораций. Дирекция дома гордилась тем, что умела держать язык за зубами. Лет шесть назад девушка, работавшая в доме, рискнула поболтать о своих клиентах с журналистом. На следующее утро ее труп выловили в гавани Абердин. Язык был вырезан. В Голубом доме можно было купить все: девственницу, мальчика, лесбиянку, способную достичь оргазма без помощи мужского члена, или животное. Насколько ему было известно, это было единственное место, где до сих пор не забыли древнего искусства ишинпо. Голубой дом был царством запрещенных удовольствий.
На этот раз мужчина с обсидиановыми глазами заказал близнецов. Они были удивительно похожи, хороши собой, оба с великолепными фигурами и полным отсутствием каких-либо запретов. Он припомнил свой последний визит в этот дом: металлический стул без сиденья и их мягкие ласковые языки и пальцы, а затем ванну с душистой теплой водой, переливающейся через край, и их губы, ласкающие его тело. Он почувствовал, что начинает возбуждаться. - Мы прибыли, сэр.

***

Тремя часами позже, удовлетворенный и в хорошем расположении духа, мужчина приказал шоферу ехать на Моуди Роуд. Сквозь окно машины он видел сверкающие огни города, который, казалось, никогда не спал. Китайцы называли его Гау-дун - девять драконов. Он представил себе этих драконов в горах над городом, готовых в любой момент спуститься вниз и уничтожить слабых и беззащитных. Сам он не был ни тем ни другим.
Но вот они уже на Моуди Роуд.
Ожидавший его священник-тауист казался сошедшим с древнего пергамента, возможно, из-за классического блеклого восточного одеяния и длинной легкой седой бороды.
- Jou sahn. - Jou sahn. - Gei do chihh?
- Yat-chihh.
- Jou.
Священник прикрыл глаза в беззвучной молитве и начал потряхивать chim - деревянную чашу с определенным числом молитвенных палочек. Одна палочка выпала, и тогда священник перестал трясти чашу. Молча он сверился с таблицей и повернулся к приезжему. По-английски он изъяснялся с трудом: «Боги говорят, ты скоро избавишься от опасного врага».
Мужчина с обсидиановыми глазами почувствовал приятное возбуждение. Он был слишком умен, чтобы не понимать, что древнее искусство chim - просто предрассудок. Но он был и слишком умен, чтобы пренебречь им. Был и еще один добрый знак. Сегодня был день св. Константинуса, его день рождения.
- Боги благословили тебя хорошим fung chui. - Do jeh.
- Hou wah.
Пятью минутами позже он уже сидел в машине, направляющейся в Кай Так, аэропорт Гонконга, где его ждал личный самолет, готовый вылететь в Афины.

Глава 1
ЯНИНА, ГРЕЦИЯ - ИЮЛЬ 1948 ГОДА

Каждую ночь она просыпалась от собственного крика. Один и тот же сон преследовал ее: сильный шторм, она на середине озера, а мужчина и женщина удерживают ее голову под ледяной водой, пытаясь ее утопить. И каждый раз она просыпалась в ужасе, задыхаясь, вся мокрая от пота.
Она не имела представления, кто она такая, и ничего не помнила из своего прошлого. Говорила она по-английски, но не помнила, где родилась и как оказалась в Греции, в маленьком монастыре кармелиток, который приютил ее.
Шло время, и иногда в ее памяти вспыхивали и быстро исчезали смутные видения, которые ей не удавалось удержать, чтобы в них разобраться. Такое случалось настолько неожиданно, что заставало ее врасплох и приводило в смятение.
Сначала она задавала вопросы. Монахини-кармелитки были очень доброжелательны по отношению к ней, но все они были верны обету молчания, и только матери-настоятельнице, старой и хрупкой сестре Терезе, было разрешено говорить.
- Вы знаете, кто я?
- Нет, дитя мое, - сказала сестра Тереза.
- Как я сюда попала?
- У подножия гор есть деревня, которая называется Янина. Тебя нашли в прошлом году во время шторма на озере. Ты была в маленькой лодке, которая затонула, но, слава Господу, две наши сестры заметили тебя, спасли и привели сюда.
- Да… Но где я была до того?
- Прости меня, дитя мое. Я не знаю.
Она никак не могла успокоиться:
- Неужели никто меня не разыскивал? Никто не спрашивал?
Сестра Тереза отрицательно покачала головой:
- Никто.
Ей хотелось расплакаться от огорчения. Она сделала еще одну попытку:
- А газеты… Ведь должны же они были писать о моем исчезновении?
- Как ты знаешь, мы не поддерживаем связи с внешним миром. Ты должна смириться с волей Господа нашего, дитя мое. Мы должны быть Ему благодарны за Его милость: ты же жива.
Больше ей ничего не удалось добиться. Сначала она была слишком слаба, чтобы думать о себе, но время шло, и силы ее восстанавливались.
Когда она достаточно окрепла, чтобы двигаться, она целыми днями возилась в цветущем монастырском саду, наполненном жарким светом, в который была погружена вся Греция, и куда легкий ветер доносил аромат лимонов и винограда.
И хотя все вокруг дышало покоем и безмятежностью, Кэтрин продолжала метаться. «Я исчезла, - думала она, - и никому нет до этого дела. Почему? Может быть, я сделала что-то ужасное? Кто я? Кто я? Кто я?…»
Не было покоя от непрошеных видений. Однажды она внезапно проснулась, увидев себя в какой-то комнате, а рядом - обнаженного мужчину, раздевающего ее. Кто это был? Ее муж? Значит, у нее был муж? Но на ней не было обручального кольца. У нее вообще не было никаких личных вещей, кроме одеяния монахини-кармелитки, которое ей дала сестра Тереза, и маленькой золотой булавки в виде птицы с распростертыми крыльями и рубиновыми глазами.
Она была никто, чужая среди чужих. Не было никого, кто бы мог ей помочь, даже психиатра, который бы сказал ей, что после перенесенной ею тяжелой мозговой травмы она сможет сохранить рассудок, если только навсегда забудет о своем ужасном прошлом.
А видения все приходили, чаще и чаще. Ей казалось, что мозг ее внезапно превратился в гигантский кроссворд, пустые клетки которого постоянно заполняются. Однажды ей привиделась огромная студия, заполненная людьми в военной форме. Похоже, что снималось кино. «Может быть, я актриса?» Да нет, она чем-то руководила. Но чем?
Солдат протянул ей букет цветов. «Заплатишь за них сама», - засмеялся он.
Этот человек приснился ей двумя ночами позже. Она прощалась с ним в аэропорту. Она проснулась в слезах, потому что теряла его.
После этого она уже не могла успокоиться. Ее видения не были похожи на простые сны. Это были кусочки ее жизни, ее прошлого. «Я должна узнать, кем я была, кто я есть».
И неожиданно, среди ночи, без предупреждения, из глубин подсознания всплыло имя: «Кэтрин. Меня зовут Кэтрин Александер».

Глава 2
АФИНЫ, ГРЕЦИЯ

Никто не смог бы обнаружить империю Константина Демириса ни на одной из карт. И тем не менее он был властелином феодального княжества, с которым по размеру и могуществу могли сравниться немногие страны мира. Он был одним из двух или трех самых богатых людей на земном шаре, и его влияние было безгранично. Несмотря на то, что он не имел никакого титула и официального статуса, он мог покупать и продавать премьер-министров, кардиналов, послов и королей. Он держал в своих щупальцах десятки стран. Он умел нравиться, обладал блестящим острым умом и был хорош внешне ростом значительно выше среднего, широкоплеч, с мощной грудью. Он был смугл, нос - типично греческий, глаза - как темные маслины. Это было ястребиное лицо, лицо хищника. Демирис мог, если хотел, быть необыкновенно очаровательным. Знал восемь языков и был прекрасным рассказчиком. Был обладателем одной из крупнейших в мире коллекций картин, нескольких самолетов и дюжины квартир, шато и вилл, разбросанных по всему свету. Он умел ценить все красивое, в частности женскую красоту. У него была репутация блестящего любовника, и его романтические приключения были так же живописны, как и финансовые.
Константин Демирис считал себя патриотом и гордился этим. Сине-белый греческий флаг всегда развевался над его виллой в Колонаки и над Псарой его личным островом. Налогов он тем не менее не платил. Не считал нужным подчиняться правилам, обязательным для обычного человека. Ведь в его жилах текла ichor - кровь богов.

***

Почти каждый, с кем встречался Демирис, чего-то от него хотел: финансовой поддержки в деловом предприятии, взноса в благотворительный фонд или просто того влияния, которое давала дружба с ним. Демирису нравилось угадывать, что в действительности нужно просителю, так как истинная цель визита была, как правило, тщательно завуалирована. Его аналитический ум отвергал азбучные истины, и в результате он никогда не верил словам и никому не доверял. «Познай своих друзей, но еще глубже познай своих врагов» - таков был его девиз. Репортеры, которые занимались жизнеописанием Демириса, знали его только как щедрого и очаровательного светского человека с прекрасными манерами. Они и не подозревали, что за этим привлекательным фасадом скрывается убийца, человек без чести и совести, не останавливающийся ни перед чем.
Он никогда ничего не забывал и никогда ничего не прощал. Слово dikaiosini, или справедливость, часто употреблялось как синоним слову ekdikisis, месть, и Демирис был одержим и тем и другим. Он помнил малейшую обиду, когда-либо нанесенную ему, и те, кто имел неосторожность вызвать его недовольство, платили сполна. Они никогда ни о чем не подозревали, потому что острый ум Демириса терпеливо вынашивал планы возмездия, придумывая хитрые ловушки, и плел паутину, в которую, в конце концов, попадали и в которой гибли все его враги.
Он наслаждался, часами придумывая западни для своих противников. Он тщательно изучал свои жертвы, анализировал их характер и оценивал их сильные и слабые стороны.
Однажды на обеде он случайно услышал, как один кинорежиссер назвал его «греком с масляными глазами». Демирис терпеливо выждал момент. Двумя годами спустя режиссер вложил все свои деньги в картину, где главную роль должна была играть всемирно известная актриса. Когда съемки были в полном разгаре, Демирис очаровал героиню и уговорил ее бросить картину и отправиться с ним в путешествие на яхте.
«Это будет наш медовый месяц», - сказал он ей.
Она получила свой медовый месяц, вот только до свадьбы дело не дошло. Фильм пришлось закрыть, и режиссер обанкротился.

***

У Демириса оставалось на прицеле еще несколько человек, с кем он пока не свел счеты, но спешить было некуда. Он получал огромное наслаждение от предвкушения их гибели, вынашивания планов и их осуществления. Новых врагов у него уже не появлялось, так как никто не мог позволить себе роскошь стать его врагом. Поэтому среди намеченных были только те, кто перешел ему дорогу в прошлом.
Однако чувство dikaiosini у Константина Демириса было двойственным. Если он никогда не забывал обиды, то никогда не забывал и оказанной ему услуги. Бедный рыбак, когда-то приютивший мальчика, неожиданно стал владельцем целого рыболовного флота. Проститутка, кормившая и одевавшая его, когда у него нечем было платить, чудесным образом унаследовала жилой дом. Она так и не узнала, кто же был ее благодетелем.

***

Демирис был сыном портового грузчика. Кроме него в семье было еще четырнадцать детей, и еды всегда не хватало.
С раннего возраста Константин проявил деловую смекалку. Он подрабатывал после школы и к шестнадцати годам умудрился скопить денег для покупки продовольственной палатки на паях с более старшим партнером. Торговля процветала, но партнер надул Демириса и оставил его без гроша. Демирису потребовалось десять лет, чтобы разделаться с этим человеком. Мальчик отличался огромным честолюбием. Часто он не мог заснуть ночью, глядя горящими глазами в темноту. «Я разбогатею. Я прославлюсь. Мое имя будет известно всем». Только под эту колыбельную он был способен заснуть. Как все это произойдет он не имел представления. Но он точно знал, что так будет.

***

В день своего семнадцатилетия Демирис случайно прочел статью о нефтяных разработках в Саудовской Аравии, и как будто волшебная дверь в будущее открылась перед ним.
Он отправился к отцу.
- Я еду в Саудовскую Аравию. Буду работать на нефтепромыслах.
- Too-sou! Что ты в этом понимаешь?
- Ничего, отец. Но я научусь.
Месяцем позже Константин Демирис уже был в пути.

***

Со своими служащими из других стран Трансконтинентальная корпорация обычно заключала контракт на два года. Но Демириса это не беспокоило. Он собирался оставаться в Саудовской Аравии ровно столько, сколько ему понадобится, чтобы сколотить состояние. Ему мерещились замечательные ночные приключения, таинственная страна с экзотическими женщинами и бьющими прямо из земли фонтанами черного золота. То, что он увидел, потрясло его.
Ранним летним утром Демирис прибыл в Фадили - унылый лагерь в центре пустыни, состоящий из единственного уродливого каменного строения, окруженного barastis - маленькими тростниковыми хижинами. Там жили около тысячи неквалифицированных рабочих, большей частью местных жителей. Женщины, которых можно было встретить на пыльных незаасфальтированных улицах, все носили чадру.

***

Демирис вошел в здание, где находился кабинет Д. - Д. Мак-Интайра, заведующего отделом кадров. Когда молодой человек вошел в кабинет, Мак-Интайр поднял голову:
- Так. Значит, тебя наняли?
- Да, сэр.
- Когда-нибудь работал на нефтяных промыслах?
На какое- то мгновение Демирису захотелось соврать.
- Нет, сэр.
Мак- Интайр усмехнулся.
- Тебе здесь понравится, будь уверен. Миллион миль до ближайшего жилья, дерьмовая жратва, ни одной бабы, которой ты мог бы коснуться без того, чтобы тебе не оторвали яйца, и абсолютно не хрена делать по вечерам. Но деньги приличные, верно?
- Я хочу научиться, - сказал Демирис с воодушевлением.
- Да? Тогда учись побыстрее. Это мусульманская страна, а значит, никакой выпивки. Каждому, кого поймают на воровстве, отрубают правую руку. В следующий раз - левую. В третий раз - ногу. Здесь за убийство рубят голову.
- Я не собираюсь никого убивать.
- Подожди немного, - хмыкнул Мак-Интайр, - ты же только приехал.

***

Поселок был настоящим Вавилоном, поскольку был населен людьми из разных стран, говорившими каждый на своем родном языке. У Демириса был хороший слух, и языки давались ему легко. Задачей собравшихся здесь было проложить дороги в центре негостеприимной пустыни, построить жилье, обеспечить подачу электричества и телефонную связь, построить мастерские, позаботиться о снабжении водой и продовольствием, соорудить канализационную систему, организовать медицинское обслуживание и решить, как казалось молодому Демирису, еще сотню разных задач. Работать приходилось при температуре выше 100 градусов по Фаренгейту, страдая от мух, москитов, пыли, лихорадки и дизентерии. Даже здесь, в пустыне, существовало социальное разделение. Верхние ступеньки иерархической лестницы занимали те, кто искал нефть, а самые нижние - строительные рабочие, которых здесь звали «жмуриками», и конторщики, известные как «протиратели штанов».
Геологи, изыскатели, инженеры и химики, то есть люди, занятые непосредственно бурением, были главным образом американцы, так как именно в Америке был изобретен вращающийся бур и американцы лучше умели им пользоваться. Демирис очень старался с ними подружиться.
Он постоянно крутился вокруг буровиков и не уставал задавать вопросы. Он впитывал информацию, как песок впитывает воду. Он приметил, что в ходу два разных метода бурения.
Он обратился к одному из бурильщиков, работавших на гигантской 130-футовой вышке:
- Интересно, почему используются два разных метода бурения?
- В одном случае, сынок, мы используем трос, а в другом вращательное бурение. Сейчас мы предпочитаем последнее. А начинаются оба с одного и того же.
- Разве?
- Конечно. И в том и в другом случае нужна вот такая вышка, как эта, чтобы поднимать оборудование и затем опускать его в скважину. - Он взглянул на заинтересованного молодого человека. - Могу поклясться, ты не знаешь, почему они называют его derrick.
- Не знаю, сэр.
- Так звали знаменитого палача, который жил в XVII веке.
- Понятно.
- Бурение с помощью тросов - очень старый метод. Сотни лет назад им пользовались китайцы для сооружения колодцев. Они рыли яму в земле при помощи режущего инструмента, который они поднимали и опускали на тросе. Сейчас, однако, около 85 процентов всех скважин бурят ротационным способом. - Он повернулся, чтобы снова приняться за работу.
- Простите, а в чем заключается ротационный способ?
Мастер остановился.
- Ну, вместо того, чтобы пробивать яму в земле, мы ее просто бурим. Смотри сюда. В центре вышки имеется стальной бур, который приводится в движение машиной. Специальное приспособление захватывает и вращает бур, который с помощью этого приспособления движется вниз.
- Выглядит довольно просто, не так ли?
- На деле все сложнее. По мере бурения нужно выбирать породу. Необходимо также следить, чтобы стенки не осыпались, да еще откачивать из скважины воду и газ.
- А бур тупится от бурения?
- Разумеется. Приходится вытаскивать всю эту чертову штуку, менять наконечник и снова опускать бур в скважину. А ты что, бурильщиком стать хочешь?
- Нет, сэр. Я собираюсь заиметь несколько нефтяных скважин.
- С чем и поздравляю. Могу я теперь вернуться к работе?

***

Как- то утром Демирис заметил, что опущенный в скважину бур, вместо того, чтобы двигаться вниз, начал бурить по окружности, поднимая наверх куски породы.
- Простите, а сейчас что вы делаете?
Бурильщик утер пот со лба:
- Пробу берем, для анализа. Чтобы определить, есть ли здесь нефть.
- Понятно.
Демирис заметил, что, когда дела шли хорошо, бурильщики кричали друг другу: «Поворачиваю направо». Это означало, что они принимаются за новую скважину. Вокруг было множество небольших дыр диаметром, достигающим иногда не больше двух-трех дюймов. - Простите, а это зачем? - спросил юноша.
- Это изыскательские скважины. Чтобы узнать, что там внизу. Компания на этом экономит много времени и денег. - Понятно.
Молодому человеку все было интересно, и он замучил всех вопросами.
- Извините, а откуда вы знаете, где бурить?
- У нас полно геологов - «ищеек», которые берут замеры и изучают пробы из скважин. Затем - «канатоглотатели»…
- А это кто такие?
- Бурильщики. Они…

***

Константин Демирис работал с раннего утра до заката, таскал буровые установки по раскаленной пустыне, чистил оборудование и сидел за рулем грузовиков, гоняя их мимо огненных факелов, полыхающих день и ночь, сжигались вредные газы.
Мистер Мак-Интайр сказал правду. Жратва была дрянная, условия жизни и того хуже, а вечером совершенно нечего было делать. Демирису, кроме всего прочего, все время казалось, что поры его тела пропитаны песком. Пустыня напоминала живое существо, от которого некуда было деться. Песок проникал в хижину, сквозь одежду, в него самого. Ему казалось, что он сходит с ума. Потом стало хуже.
Начался шемал. Каждый день, в течение целого месяца, свирепый ветер, завывая, гнал тучи песка с настойчивостью, способной свести с ума.
Демирис наблюдал за песчаными вихрями из двери своей хижины:
- Мы и сегодня будем работать?
- А как же, мать твою… Здесь тебе не курорт.
Всюду вокруг них находили нефть. Сначала в Абу Хадрия, затем в Катифе, потом в Хараде. Поэтому рабочих заставляли работать все больше и больше.

***

Прибыли новички - геолог-англичанин с женой. Генри Поттеру было около шестидесяти, а его жене Сибил - чуть за тридцать. В любой другой ситуации Сибил Поттер показалась бы толстой дурнушкой с визгливым, неприятным голосом. В Фадили она показалась мужчинам настоящей красавицей. Поскольку Генри Поттеру в погоне за нефтью приходилось подолгу бывать в отъезде, его жена часто оставалась одна.
Молодому Демирису поручили помочь ей перебраться на новую квартиру и обустроиться.
- Хуже этого места мне ничего не приходилось видеть, - плаксиво жаловалась она. - Генри вечно таскает меня по всяким ужасным местам, вроде этого. Не понимаю, почему я все это терплю.
- У вашего мужа важная работа, - заверил ее Демирис.
Она окинула привлекательного молодого человека оценивающим взглядом: - Мой муж выполняет далеко не все свои обязанности. Вы понимаете, о чем я говорю?
Демирис прекрасно понимал.
- Нет, мэм.
- Как вас зовут?
- Демирис, мэм. Константин Демирис.
- А как вас называют друзья?
- Коста.
- Что ж, Коста, думаю, мы с тобой подружимся. У нас с тобой уж точно нет ничего общего с этими чужаками, так ведь?
- Чужаками?
- Ну, с этими, знаешь иностранцами.
- Я должен идти работать, - сказал Демирис.
В течении нескольких следующих недель Сибил Поттер все время выискивала предлоги, чтобы послать за юношей.
- Генри снова утром уехал, - говорила она ему. - Что-то там такое бурить. - И добавляла капризно: - Лучше бы побольше бурил дома.
Демирис не знал, что сказать. Геолог был очень важной фигурой в иерархии компании, и Демирис вовсе не собирался путаться с его женой и рисковать при этом потерять работу. Он не знал еще каким образом, но был совершенно уверен, что именно с помощью Сибил ему удастся добиться всего, о чем он мечтает. За нефтью было будущее, и он твердо намеревался не упустить свой шанс.

1 Следующая страница


Полночные воспоминания 2

***

Как- то Сибил послала за Демирисом в полночь. Он подошел к дому, где она жила, и постучал.
- Входи. - На Сибил была прозрачная ночная рубашка, которая, увы, ничего не скрывала.
- Я… вы посылали за мной, мэм?
- Да, входи, Коста. Тут вот ночник, похоже, не работает.
Демирис отвел глаза и подошел к лампе. Поднял ее, осмотрел.
- Здесь нет лампочки… - Он почувствовал, как она прижалась к его спине и обхватила его руками. - Миссис Поттер…
Но она зажала ему рот поцелуем и повалила на постель. Он потерял контроль над собой.
Сорвав с себя одежду, он овладел ею и услышал ее восторженный возглас: «Еще! Пожалуйста, еще! Господи, как давно это было!»
Вздрогнув, она застонала:
- Дорогой мой, я люблю тебя.
Демирис лежал рядом и с ужасом думал: «Что я натворил! Если Поттер узнает, со мной кончено».
Сибил, казалось, прочла его мысли и хихикнула:
- Это будет нашей маленькой тайной, не так ли, радость моя?

***

Их маленькая тайна растянулась на несколько месяцев. Избавиться от Сибил не было возможности, а поскольку ее муж, занимаясь изысканиями, отсутствовал иногда по нескольку дней, у Демириса не было причины отказаться заниматься с нею любовью. Хуже того, Сибил Поттер страстно в него влюбилась.
- Ты слишком хорош для этого убогого места, - говорила она. - Мы с тобой вернемся в Англию.
- Мой дом Греция.
- Было и прошло, - сказала она, лаская его стройное тело. - Ты вернешься со мной. Я разведусь с Генри, и мы поженимся.
Демирис внезапно почувствовал, как его охватывает паника:
- Сибил, я… у меня нет денег. Я…
Она поцеловала его:
- Это не проблема. Я знаю, как можно заработать, милый.
- И как же?
Она села в постели.
- Прошлой ночью Генри рассказал мне, что только что обнаружил большие запасы нефти. Ты же знаешь, он это умеет. Он был сильно взволнован по этому поводу. Написал отчет и велел отправить его с утренней почтой. Он у меня здесь. Хочешь посмотреть?
Сердце у Демириса забилось:
- Да, я бы… хотел.
Она выбралась из постели и проковыляла к маленькому, видавшему виды, столику в углу. Там она взяла большой плотный конверт и вернулась с ним в постель.
- Открой!
Демирис колебался не больше секунды. Он открыл конверт и достал бумаги. Всего пять страниц. Он бегло просмотрел их, а затем начал внимательно читать.
- Это чего-нибудь стоит?
Это чего- нибудь стоит!… Это был отчет о новом месторождении нефти, возможно, самом богатом за всю историю нефтедобычи. Демирис откашлялся:
- Да… очень может быть.
- Ну, что я говорила? - весело сказала Сибил. - Теперь у нас есть деньги.
Он вздохнул:
- Все не так просто.
- Почему?
- Эта информация представляет ценность для человека, у которого есть деньги, чтобы купить право на эту землю, - объяснил Демирис. У него же самого на банковском счете было триста долларов. - Об этом не беспокойся. У Генри есть деньги. Я выпишу чек. Пяти тысяч хватит?
Константин Демирис не верил своим ушам.
- Я… я просто не знаю, что сказать.
- Это для нас, дорогой. Ради нашего будущего.
Он сел в постели и постарался сосредоточиться.
- Сибил, как ты думаешь, ты можешь задержать отправку этого отчета на день-два?
- Конечно. Даже до пятницы. Этого хватит, дорогой?
Он кивнул:
- Вполне.

***

За пять тысяч долларов, взятых у Сибил (в долг, как он говорил сам себе), Константин Демирис приобрел права на землю вокруг предполагаемого месторождения. Через несколько месяцев, когда на главной буровой забили нефтяные фонтаны, Константин Демирис в одно мгновение стал миллионером.
Он вернул Сибиле Поттер пять тысяч долларов, послал ей новую ночную рубашку и вернулся в Грецию. Она никогда больше его не видела.

Глава 3

Существует теория, что в природе ничего не исчезает бесследно. Каждый звук, каждое когда-либо произнесенное слово продолжают существовать где-то во времени и пространстве и однажды могут быть услышаны вновь.
Пока не было изобретено радио, много ли нашлось бы людей, верящих в то, что воздух вокруг нас наполнен звуками музыки и голосами со всех концов света? Когда-нибудь мы научимся путешествовать во времени и сможем послушать обращение Линкольна в Геттисберге, услышать голос Шекспира и Нагорную проповедь…

***

Кэтрин Александер слышала голоса, доносившиеся к ней из прошлого, но они были невнятны и бессвязны и только приводили ее в смятение…
«Знаешь, Кэт, ты необыкновенная девушка. Я это почувствовал сразу, как только тебя увидел…»
«Все кончено. Мне нужен развод… Я люблю другую…»
«Я знаю, я вел себя скверно… Постараюсь все наладить…»
«Он пытался меня убить».
«Кто пытался тебя убить?»
«Мой муж.»
Голоса продолжали звучать. Они мучили ее. Прошлое превратилось в калейдоскоп картинок, стремительно проносящихся у нее в голове.
Монастырь, этот прекрасный мирный уголок, внезапно стал для нее тюрьмой. «Я здесь чужая. Но где же мое место?» Кэтрин не имела об этом представления.
Хотя в монастыре не было ни одного зеркала, за садом был пруд, ровная гладь которого прекрасно отражала все вокруг. Кэтрин старательно обходила его, страшась того, что может в нем увидеть. Но в это утро она подошла к пруду, медленно опустилась на колени и взглянула вниз. Она увидела прелестную загорелую брюнетку с правильными чертами лица и грустными серыми глазами, в которых стояла боль… Впрочем, возможно, ей это просто показалось. Еще она увидела крупный улыбчивый рот и слегка вздернутый нос - красивую женщину тридцати с небольшим лет. Женщину, потерявшую себя. «Мне нужен кто-то, кто бы мог мне помочь», - подумала Кэтрин, -"кто-нибудь, с кем я могла бы поговорить". Она отправилась в кабинет сестры Терезы.
- Сестра…
- Да, дитя мое?
- Я… мне кажется, мне стоит показаться доктору. Может быть, он сможет выяснить, кто я.
Сестра Тереза внимательно посмотрела на нее:
- Садись, дитя мое.
Кэтрин опустилась на стул с жестким сиденьем у старого письменного стола.
Сестра Тереза тихо промолвила:
- Милая моя, твой доктор - Бог. Когда Он сочтет нужным, ты узнаешь то, что Он захочет, чтобы ты знала. Кроме того, в эти стены не допускаются посторонние.
В памяти Кэтрин неожиданно возникла картина: какой-то мужчина разговаривает с ней в монастырском саду, передает ей что-то… Но все тут же исчезло.
- Я здесь чужая.
- Где же твое место?
В этом и было все дело.
- Я не уверена. Я что-то ищу. Простите меня, сестра, но я знаю, что это не здесь.
Сестра Тереза задумчиво изучала ее.
- Понимаю. И куда же ты пойдешь отсюда?
- Не знаю.
- Дай мне подумать, дитя мое. Мы вскоре вернемся к этому разговору.
- Благодарю вас, сестра.
После ухода Кэтрин сестра Тереза долго сидела, глядя перед собой. Ей предстояло принять трудное решение. Наконец она взяла листок бумаги и ручку и принялась писать.
«Уважаемый сэр, - начала она. - Произошло событие, о котором я считаю необходимым вас уведомить. Наш общий друг сказал мне, что желает покинуть монастырь. Посоветуйте мне, что делать.»

***

Он прочел записку и, откинувшись в кресле, задумался над возможными последствиями. «Итак, Кэтрин Александер хочет воскреснуть из мертвых. Тем хуже для нее. Мне придется аккуратно, предельно аккуратно от нее избавиться. Прежде всего следует забрать ее из монастыря.»
Демирис решил, что настало время нанести визит сестре Терезе.

***

На следующее утро Константин Демирис приказал шоферу отвезти его в Янину. Сидя в машине он думал о Кэтрин Александер. Он помнил, как она была хороша, когда он впервые ее увидел. Умница, с чувством юмора, всегда в хорошем настроении, в восторге от поездки в Грецию. «У нее было все», подумал Демирис. И тут Боги стали мстить. Кэтрин была замужем за одним из его летчиков, и их брак превратился в сущий ад. Буквально за несколько дней она постарела на десять лет и превратилась в толстую, неряшливую пьянчужку. Демирис вздохнул: «Какая жалость!»
Демирис сидел в кабинете сестры Терезы.
- Мне очень неприятно вас беспокоить, - говорила сестра Тереза, - но я не знаю, куда она может поехать…
- Вы поступили совершенно правильно, - уверил ее Константин Демирис. - Она что-нибудь вспомнила о себе?
Сестра Тереза отрицательно покачала головой:
- Нет. Бедняжка… - она подошла к окну и посмотрела на нескольких монахинь, работающих в саду. - Вот она.
Демирис подошел к сестре Терезе и тоже выглянул в окно. Он увидел спины трех монахинь. Некоторое время спустя одна из них обернулась, и у него перехватило дыхание, когда он увидел ее лицо. Она была необыкновенно хороша. Куда девалась толстая замарашка!
- Вон она, в середине, - сказала сестра Тереза.
Демирис кивнул:
- Я вижу. Осторожно! Мне надо подумать, - сказал он. - Я вам дам знать.

***

Константин Демирис должен был принять какое-то решение. То, как Кэтрин выглядела поразило его. Она стала совсем другой. «Никто ее не узнает», - подумал он. Ему пришла в голову мысль настолько простая, что он едва не рассмеялся вслух.
В тот же вечер он отправил сестре Терезе записку.

***

«Это чудо», - подумала Кэтрин. - «Сбылась моя мечта». После вечерни сестра Тереза зашла в ее крошечную келью.
- У меня есть для тебя новость, дитя мое, - сказала она.
- Неужели?
Сестра Тереза тщательно подбирала слова:
- Хорошая новость. Я написала о тебе другу нашего монастыря, и он выразил желание тебе помочь.
Кэтрин почувствовала, как забилось сердце.
- Помочь мне?… Каким образом?
- Он сам тебе об этом скажет. Он очень добрый и щедрый человек. Он заберет тебя отсюда.
При этих словах Кэтрин внезапно ощутила, как внутри у нее похолодело. Она отправится в незнакомый мир, о котором она ничего не помнит. «И кто же он, этот благодетель?»

***

Следующие две ночи Кэтрин не могла уснуть. Мысль о том, чтобы покинуть монастырь и оказаться лицом к лицу с незнакомым миром, внезапно испугала ее. Она казалась себе беззащитной и потерянной. «Может быть, мне лучше не знать, кто я. Боже, прошу Тебя, позаботься обо мне».
В восемь часов утра в понедельник к монастырю подкатил роскошный лимузин. Всю ночь Кэтрин не спала, размышляя о том, что ждет ее в будущем. Сестра Тереза проводила ее до калитки, за которой таилась неизвестность.
- Мы будем молиться за тебя. Помни, если захочешь вернуться, здесь тебе всегда найдется место.
- Спасибо, сестра. Я буду помнить.
Но в глубине души Кэтрин была уверена, что никогда сюда не вернется.

***

Путь от Янины до Афин был долгим. Самые разнообразные и противоречивые чувства переполняли Кэтрин. Хотя это было просто замечательно, что монастырь остался позади, в открывшемся ей мире чудилось что-то зловещее. Узнает ли она, что за ужасные события произошли в ее прошлом? Связано ли это как-то с ее повторяющимся сном, в котором кто-то пытался ее утопить?
Ближе к полудню на пути стали попадаться деревни, затем они въехали в пригород Афин, а еще некоторое время спустя были в центре шумного города. Город показался Кэтрин странным и нереальным, но в то же время каким-то очень знакомым. «Я была здесь раньше», - возбужденно подумала Кэтрин. Машина продолжала двигаться в восточном направлении, и минут через пятнадцать они подъехали к громадной усадьбе, расположенной на холме. Миновав высокие железные ворота, каменный домик привратника и длинную аллею величественных кипарисов, они остановились у большой белой виллы средиземноморского типа, которую украшали несколько великолепных статуй. Шофер открыл дверцу, и Кэтрин вышла из машины. В дверях дома ее ждал мужчина.
- Kalimehra.
Совершенно неожиданно губы Кэтрин произнесли это греческое приветствие:
- Kalimehra. Вы… вы тот человек, который посылал за мной?
- Что вы, нет! Мистер Демирис ждет вас в библиотеке.
Д… Она никогда не слышала этого имени. Почему он захотел ей помочь? Кэтрин последовала за мужчиной через огромный круглый холл, стены которого были украшены керамикой Веджвуда, а пол вымощен розовым итальянским мрамором.
В просторной гостиной со сводчатым потолком в разных местах были расставлены низкие удобные диваны и кресла. Одну из стен целиком занимало темное мерцающее полотно Гойи. Когда они подошли к дверям библиотеки, мужчина остановился.
- Мистер Демирис ждет вас.
Стены библиотеки были отделаны деревом. Вдоль них стояли полки с книгами в кожаных переплетах с золотым тиснением. За большим письменным столом сидел мужчина. Увидев Кэтрин, он поднялся. Он внимательно смотрел на нее, стараясь определить, узнала она его или нет, но ничего не заметил. - Добро пожаловать. Я - Константин Демирис. А вас как зовут? - Он старался спросить непринужденно. «Помнит ли она, как ее зовут?»
- Кэтрин Александер.
Он никак не прореагировал.
- Добро пожаловать, Кэтрин Александер. Пожалуйста, садитесь.
Сам он опустился на черный кожаный диван напротив нее. Вблизи она казалась еще более очаровательной. «Потрясающая женщина, - подумал Демирис. - Даже в этом черном одеянии. Просто безобразие уничтожать такое чудо. Что ж, по крайней мере, она умрет счастливой.»
- Вы… вы так добры, что согласились встретиться со мной, - сказала Кэтрин. - Я не совсем понимаю, почему вы…
Он приветливо улыбнулся:
- На самом деле все очень просто. Я иногда помогаю сестре Терезе. Монастырь очень беден, ну, я и делаю, что могу. Когда она мне написала о вас и попросила помочь, я ответил, что буду только рад.
- С вашей стороны это очень… - Она замолчала, не зная, как продолжить. - Сестра Тереза говорила вам, что я… что я почти ничего не помню?
- Да, она что-то такое говорила. - Он помолчал и затем спросил как бы между прочим: - Но что-то вы все же помните?
- Я помню имя, но не знаю, кто я и откуда. Может быть, я смогу здесь, в Афинах, найти кого-нибудь, кто бы меня знал?
Демирис почувствовал внезапное беспокойство. Вот этого ему хотелось бы меньше всего.
- Вполне возможно, - заметил он осторожно. - Может быть, лучше обсудить все утром? К сожалению, у меня на сегодня назначена встреча. Я распорядился, чтобы для вас приготовили комнаты. Надеюсь, вам будет удобно.
- Я… просто не знаю, как вас благодарить.
- В этом нет необходимости, отмахнулся он. - О вас здесь позаботятся. Чувствуйте себя как дома.
- Спасибо, мистер…
- Для друзей я - Коста.

***

Экономка привела Кэтрин в великолепную спальню, выдержанную в светлых тонах. Там стояла огромная кровать с шелковым пологом, белые диваны и кресла, столы и лампы в античном стиле, на стенах висели картины импрессионистов. Бледнозеленые шторы защищали комнату от палящего солнца. Вдали виднелась бирюзовая гладь моря.
- Мистер Демирис распорядился, чтобы сюда прислали одежду. Вы можете выбрать все, что пожелаете.
Кэтрин впервые вдруг осознала, что на ней до сих пор монашеское одеяние.
- Благодарю вас. - Она опустилась на мягкую постель. Ей казалось, что все происходит во сне. Кто этот незнакомец и почему он так добр к ней? Часом позже прибыл фургон с разнообразной одеждой. В спальню Кэтрин пригласили модистку.
- Меня зовут миссис Димас. Давайте взглянем, с чем нам придется иметь дело. Вас не затруднит раздеться?
- Я… простите, что вы сказали?
- Не могли бы вы раздеться? Мне трудно представить, какая у вас фигура под этой рясой.
Как давно ей не приходилось стоять обнаженной перед кем-либо!
Кэтрин начала медленно раздеваться, испытывая чувство неловкости. Когда она разделась, миссис Димас оглядела ее с головы до ног и осталась явно довольна.
- У вас хорошая фигура. Полагаю, мы сможем подобрать для вас все подходящее.
Две девушки-помощницы внесли в спальню коробки с бельем, блузками, юбками и обувью.
- Выбирайте что понравится, - предложила миссис Димас, - и примерьте. - Я… мне все это не по карману, - возразила Кэтрин. - У меня нет денег. Модистка рассмеялась:
- Не думаю, что с деньгами будут какие-то проблемы. Мистер Демирис об этом позаботится.
«Но почему?»
Прикосновение ткани к телу напомнило ей о той одежде, которую она когда-то, по всей вероятности, носила. Это был шелк, твид и хлопок самых изысканных расцветок.

***

Три женщины работали быстро и проворно, и через пару часов Кэтрин стала обладательницей нескольких прекрасных туалетов. Переполненная самыми разнообразными чувствами, она сидела, не зная, что делать дальше.
«Я одета с головы до ног», - думала она, - «а идти мне некуда». Впрочем, идти было куда. В город. Ключ к тому, что с ней произошло, спрятан где-то в Афинах. В этом она была уверена. Кэтрин встала: «Ну что же, незнакомка, попробуем узнать, кто ты».
Когда Кэтрин спустилась в главный холл, к ней подошел дворецкий:
- Могу ли я что-нибудь для вас сделать, мисс?
- Да. Мне хотелось бы поехать в город. Не могли бы вы заказать для меня такси?
- В этом нет необходимости, мисс. В вашем распоряжении машина. Я скажу шоферу.
Кэтрин заколебалась:
- Спасибо. - Не рассердится ли мистер Демирис, если она поедет в город? Но он ей этого не запрещал.
Через несколько минут она уже сидела на заднем сидении роскошного «даймлера», направляющегося в Афины.

***

Предыдущая страница 2 Следующая страница


3 Сидни Шелдон

…От шума и гвалта города и бесконечной череды руин и памятников у Кэтрин закружилась голова.
Шофер показал рукой вперед и гордо сказал:
- Это Пантеон, мисс, на вершине Акрополя.
Кэтрин взглянула на знакомое белое мраморное здание.
- В честь Афины, богини мудрости, - услышала она свой голос.
Шофер одобрительно улыбнулся:
- Вы интересуетесь греческой историей, мисс?
На глазах у Кэтрин появились слезы.
- Не знаю, - прошептала она. - Я не знаю.
Теперь они проезжали мимо развалин.
- Это театр аттика Геродота. Видите, часть стен еще сохранилась. Когда-то он вмещал пять тысяч зрителей.
- Шесть тысяч двести пятьдесят семь, - тихо сказала Кэтрин.
Среди бесценных руин всюду возвышались современные здания гостиниц и учреждений. - Экзотическая смесь прошлого и настоящего. Машина миновала большой парк в центре города со множеством сверкающих фонтанов. Парк окружали десятки столиков под голубыми навесами, укрепленными на зеленых и оранжевых столбиках.
«Я все это видела раньше», - думала Кэтрин, - «и я тогда была счастлива».

***

Почти в каждом квартале встречались открытые кафе, а на углу предлагали только что выловленных губок. Везде продавали цветы, и цветочные палатки сверкали самыми разными красками.
Машина выехала на площадь Синтагма.
Когда они проезжали гостиницу, расположенную на углу, Кэтрин воскликнула:
- Остановитесь, пожалуйста!
Шофер припарковался перед поворотом. Кэтрин почувствовала, что ей трудно дышать. «Мне знакома эта гостиница. Я здесь жила».
Когда Кэтрин заговорила, голос ее дрожал.
- Я бы хотела здесь задержаться. Не могли бы вы заехать за мной, скажем, через два часа?
- Разумеется, мисс. - Шофер поспешил открыть ей дверь, и она вышла из машины. Жаркий летний воздух ударил ей в лицо. Ноги дрожали.
- Вы в порядке, мисс?
Она не знала, что ответить. У нее было впечатление, что она стоит на краю пропасти, готовая упасть в пугающую неизвестность.
Она шла по улице, удивляясь толпам людей и тому гвалту, который они создавали. После тишины и покоя монастыря все казалось ей нереальным. Кэтрин вдруг обнаружила, что она направляется к Плаке, древней части Афин в центре города, с ее кривыми улочками и осыпающимися, изношенными лестницами ведущими к маленьким домикам, крошечным кафе и побеленным полуразрушенным строениям. Ее вел инстинкт, который она не хотела сдерживать. Она прошла было мимо таверны на крыше дома, из которой открывался прекрасный вид на город, но внезапно остановилась. «Я сидела вон за тем столом. Мне дали меню на греческом. Нас было трое…»
- Что ты будешь есть?
- Если не возражаешь, закажи за меня. А то я боюсь, что закажу хозяина".
Они рассмеялись. Но кто были ее спутники?
К Кэтрин подошел хозяин:
- Boro na sas voithiso?
- Ochi efharisto.
«Могу я вам чем-нибудь помочь? Нет, спасибо… Откуда я это знаю? Я что, гречанка?»
Кэтрин поспешно двинулась дальше. Казалось, кто-то ее ведет. Она точно знала, куда идти.
Все вокруг было ей знакомо. И в то же время ничего. «Бог, мой, подумала она, - я схожу с ума. У меня галлюцинации». Она прошла мимо кафе, на вывеске которого было написано: «Трефлинкас». Где-то в закоулках ее памяти начали всплывать воспоминания. Здесь с ней что-то случилось, что-то очень важное. Но что именно, она не помнила.
Она прошла по шумным кривым улочкам и повернула налево, на улицу Воукоурестиоу. Здесь было множество дорогих магазинов. «Я ходила сюда за покупками». Она начала переходить улицу, и голубой «седан», вывернувшийся из-за угла, едва не сбил ее.
В ее памяти возник голос, говорящий: «Греки так и не перешли к автомобилям. В душе они все еще ездят на ослах. Если хочешь понять греков, не читай путеводители, прочти древние греческие трагедии. Нас одолевают великие страсти, мы умеем бурно радоваться и глубоко печалиться. Мы не научились все это скрывать на цивилизованный манер».
Чьи это были слова?

***

Быстро идущий ей навстречу высокий брюнет вдруг уставился на нее. Он замедлил шаг, и по его лицу было видно, что он узнал ее. Но Кэтрин была уверена, что никогда не видела его раньше. И тем не менее…
- Привет. - Он явно рад ее видеть.
- Привет. - Кэтрин перевела дыхание. - Вы меня знаете?
Мужчина улыбнулся:
- Разумеется, я вас знаю.
Кэтрин почувствовала, как быстрее забилось сердце. Наконец-то она узнает правду о своем прошлом. Но как в толпе, на улице, спросить незнакомого человека, кто она такая?
- Не могли бы мы… поговорить? - спросила она.
- Полагаю, стоит.
Кэтрин чувствовала, как ее охватывает паника. Сейчас выяснится, кто она такая. Вместе с тем ей было страшно. «Может быть, мне не стоит знать? А вдруг я сделала что-то ужасное?»
Мужчина привел ее в маленькое открытое кафе.
- Я рад, что встретил вас, - сказал он.
Кэтрин проглотила комок в горле:
- Я тоже.
Официант усадил их за столик.
- Что будете пить? - спросил мужчина.
Она покачала головой:
- Ничего.
Ей хотелось задать сразу столько вопросов. «Но с чего начать?»
- Вы прекрасно выглядите, - сказал мужчина. - Это судьба. Вы согласны?
- Да. - Она едва сдерживала дрожь возбуждения. Наконец она решилась. - Мы… где мы встречались раньше?
Он усмехнулся:
- Какое это имеет значение, koritsimon? В Париже, Риме, на скачках, на вечеринке. - Он наклонился и сжал ей руку. - Я таких красоток, как ты, здесь не встречал. Сколько ты берешь?
Какое- то мгновение Кэтрин смотрела на него, не понимая, о чем речь, затем резко вскочила на ноги.
- Эй, в чем дело? Я тебе заплачу, сколько…
Но Кэтрин уже бежала по улице. Завернув за угол, она замедлила шаг и заплакала от пережитого унижения.
Впереди она увидела небольшой ресторанчик и в окне его - вывеску:
«МАДАМ ПИРИС - ПРЕДСКАЗАТЕЛЬНИЦА».
Кэтрин было прошла мимо, но потом остановилась. «Я знакома с миссис Пирис. Я была здесь раньше». Сердце опять забилось быстрее. Она почувствовала, что за этими дверями лежит разгадка ее тайны. Открыв дверь, она вошла. Потребовалось несколько минут, чтобы привыкнуть к темноте, царящей в комнате. Там, в углу, был бар, который она узнала, и десяток столов и стульев. Подошедший официант обратился к ней по-
гречески:
- Kalimehra.
- Kalimehra. Pou ineh мадам Пирис?
- Мадам Пирис?
Официант показал на незанятый столик в углу. Кэтрин пошла туда и села. Все было точно так, как она помнила.
К столику подошла неправдоподобно старая женщина в черном, с лицом, изрытым морщинами.
- Чем могу?… - Она замолчала, вглядываясь в лицо Кэтрин. - Я когда-то знала тебя, но твое лицо… - От изумления челюсть у нее отвисла. - Ты вернулась!
- Вы знаете, кто я? - спросила Кэтрин с надеждой.
Женщина все смотрела на нее, и глаза ее наполнялись ужасом:
- Нет! Ты умерла! Убирайся!
Кэтрин негромко застонала и почувствовала, что у нее на голове шевелятся волосы.
- Пожалуйста, я только…
- Уходите, миссис Дуглас!
- Я должна знать…
Старуха перекрестилась, повернулась и исчезла.
Мгновение Кэтрин сидела дрожа, затем выбежала на улицу. В голове ее продолжал звучать голос: «Миссис Дуглас!»
И вдруг как будто открылся шлюз. Неожиданно ее заполнили яркие, красочные воспоминания. «Я - миссис Ларри Дуглас». Она увидела красивое лицо своего мужа. Она его безумно любила, но случилось что-то плохое. Что же?
Затем она вспомнила, как очнулась в клинике после попытки самоубийства.
Она стояла на улице, боясь сделать шаг, из опасения, что могут подкоситься ноги, и одна картина за другой возникали в ее памяти.
…Она много пила, потому что Ларри бросил ее. Но потом он вернулся.
Вот они у нее в квартире, и Ларри говорит: "Я знаю, что вел себя скверно. Кэтти, поверь, я по-настоящему не любил. Дай мне шанс. Хочешь, устроим себе еще один медовый месяц? Я знаю одно чудесное местечко, куда можно поехать. Называется Янина.
Потом начался кошмар.
Картины, возникавшие в ее памяти, были ужасными. Вот она и Ларри на вершине горы, они почти не видят друг друга в густом тумане. Ларри приближается к ней, руки его вытянуты вперед - он пытается столкнуть ее в пропасть. Спасают ее внезапно появившиеся туристы.
Потом были пещеры.
«Служащий гостиницы рассказал мне, что тут поблизости есть пещеры. Все новобрачные их посещают».
И они пошли в пещеры. Ларри завел ее в самую глубину и там бросил.
Кэтрин закрыла ладонями уши, как бы пытаясь заглушить эти страшные воспоминания.
Ее спасли и привели в гостиницу, и доктор дал ей успокоительное. Но среди ночи она проснулась и услышала, как Ларри и его любовница разговаривают на кухне, строя план ее убийства. Их слова время от времени заглушались завываниями ветра.
- Никто никогда…
- Говорю тебе, я все сделаю…
- Не получилось. Они ничего не смогут…
- …сейчас, пока она спит.
Она вспомнила, как бежала в страшный шторм, преследуемая ими, как залезла в лодку, которую сильный ветер вынес на середину бурного озера. Лодка начала тонуть, и она потеряла сознание.

***

Сил двигаться не было, и Кэтрин опустилась на скамейку. Значит, ее ночные кошмары были реальностью. Ее муж и его любовница пытались ее убить. Она вспомнила о незнакомце, который навестил ее в монастыре вскоре после спасения. Он дал ей великолепно выполненную золотую птицу с распростертыми крыльями: «Никто вас не тронет. Ваших врагов нет в живых». Но лицо этого человека все еще было как в тумане.
У Кэтрин начала сильно болеть голова.
Наконец она встала и медленно пошла в направлении той улицы, где ее должен был ждать шофер, чтобы отвезти к Константину Демирису. Там она будет в безопасности.

Глава 4

- Зачем ты выпустил ее из дому? - сердито спросил Константин Демирис. - Простите, сэр, - ответил дворецкий, - но вы ничего не сказали насчет того, чтобы не выпускать ее, поэтому…
Демирис заставил себя успокоиться:
- Неважно. Возможно, она вскоре вернется.
- Что-нибудь еще, сэр?
- Нет.
Дворецкий вышел. Демирис подошел к окну и вперил взгляд в идеально ухоженный сад. Опасно было выпускать Кэтрин Александер на улицы Афин, там ее мог кто-нибудь узнать. «Какая жалость, что я не могу оставить ее в живых! Но сначала я должен отомстить. И пока я не отомщу, пусть она живет. Использую ее в свое удовольствие. Надо будет отослать ее подальше, где ее никто не знает. В Лондоне будет безопаснее всего. Там за ней легче проследить. Дам ей работу в одной их моих контор».

***

Когда часом позже Кэтрин вернулась, Константин Демирис мгновенно почувствовал в ней перемену. Как будто поднялась какая-то темная завеса, и Кэтрин внезапно ожила. На ней был белый шелковый костюм с белой блузкой, и Демирис был поражен, насколько она изменилась внешне. «Nostimi, - подумал он. - Сексапильна».
- Мистер Демирис…
- Коста.
- Я… я теперь знаю, кто я и что случилось.
Ничего не изменилось в его лице.
- В самом деле? Садитесь, моя дорогая, и расскажите мне все.
Но Кэтрин была так возбуждена, что ей не сиделось на месте. Она ходила взад-вперед по ковру и сбивчиво рассказывала.
- Мой муж и его… его любовница пытались меня убить. - Она замолчала, глядя на него с беспокойством. - Наверное, это звучит дико. Я… я не знаю. Может, я сошла с ума.
- Продолжайте, моя милая, - сказал он мягко.
- Меня спасли монахини их монастыря. Мой муж работал на вас, верно? выпалила она.
Демирис заколебался, взвешивая ответ.
- Да. - Что можно ей сказать? - Он был одним из моих летчиков. Поэтому я чувствую себя ответственным за вас. Вот только…
Она взглянула ему прямо в лицо:
- Но вы знали, кто я. Почему вы мне утром ничего не сказали?
- Я опасался шока, - сказал он мягко. - Мне казалось, что будет лучше, если вы сами все узнаете.
- А вы знаете, что случилось с моим мужем и… этой женщиной? Где они?
Демирис посмотрел ей в глаза:
- Их казнили.
Он увидел, как кровь отлила у нее от лица. Неожиданно она почувствовала слабость и с тихим восклицанием упала в кресло.
- Я не…
- Их казнили по приговору государства, Кэтрин.
- Но… почему?
- Осторожно. Опасно. Они ведь пытались вас убить.
Кэтрин нахмурилась:
- Не понимаю. Зачем надо было их казнить? Я ведь жива…
- Кэтрин, - перебил ее Демирис, - греческие законы очень суровы. И на приговор мы скоры. Их судили и приговорили к смертной казни.
- В это трудно поверить. - Кэтрин сидела как в оцепенении.
- Суд…
Константин Демирис подошел к ней и положил руки ей на плечи.
- Вы должны выбросить прошлое из головы. Они попытались причинить вам зло и понесли за это наказание. - Он сменил тему. - Мы с вами должны обсудить ваше будущее. У вас есть какие-нибудь планы?
Но она не слышала. «Ларри, - думала она. - Красивое, смеющееся лицо Ларри. Его руки, его голос…»
- Кэтрин…
Она взглянула на него:
- Простите?
- Вы когда-нибудь думали о своем будущем?
- Нет, я… Не знаю, что буду делать. Наверное, я могла бы остаться в Афинах…
- Нет, твердо сказал Демирис. - Это вы плохо придумали. С Афинами у вас связано слишком много неприятных воспоминаний. Думаю, из Греции вам стоит уехать.
- Но мне некуда ехать.
- Я думал об этом, - сказал Демирис. - У меня несколько контор в Лондоне. Вы ведь когда-то работали в Вашингтоне у человека, которого звали Уильям Фрейзер? Помните?
- Уильям?… - И неожиданно она вспомнила.
- Вы были его помощницей по административной части, не так ли?
- Да, я…
- Вы можете делать то же самое в Лондоне для меня.
Она заколебалась:
- Не знаю. Я не хочу показаться неблагодарной, но…
- Я понимаю. Вам кажется, события принимают слишком крутой оборот, сочувственно сказал Демирис. - Вам нужно время, чтобы подумать. Почему бы вам не поужинать спокойно у себя в комнате, а завтра утром мы все обсудим. Идея предложить ей поужинать у себя в комнате озарила его в самый последний момент. Нельзя было допустить, чтобы жена на нее наткнулась.
- Вы очень заботливы, - сказала Кэтрин, - и щедры. Эта одежда…
Он похлопал ее по руке и задержал свою на секунду дольше, чем нужно. - Не стоит благодарности.
Она сидела в спальне, наблюдая, как раскаленное солнце садится в воды Эгейского моря, окрашивая все вокруг в яркие краски. «Нет смысла снова переживать прошлое. Надо думать о будущем. Хвала Господу за Константина Демириса». Он был ее спасением. Что было бы с ней, если бы не он? И он предложил ей работу в Лондоне. «Согласиться?» Размышления ее прервал стук в дверь.
- Ваш ужин, мисс.
После ухода Кэтрин Константин Демирис долго сидел в библиотеке, размышляя над их разговором. Ноэлли. Лишь однажды в жизни Демирис позволил себе потерять контроль над чувствами. Он страстно влюбился в Ноэли Пейдж, и она стала его любовницей. Он никогда не встречал такой женщины. Она обладала глубокими познаниями в искусстве, музыке, бизнесе практически во всем. Ничего в Ноэлли не удивляло его. И вместе с тем она поражала его постоянно. Он был как одержимый. Она была самой прекрасной и чувственной женщиной из всех, кого Демирис когда-либо знал. Она отказалась от блестящей карьеры кинозвезды, чтобы быть с ним. Она была его любовницей, другом, человеком, кому он поверял свои тайны. Она пробудила в нем чувства, которых он ранее не знал. Он доверял ей полностью, а она предала его с Ларри Дугласом. За эту ошибку Ноэлли заплатила жизнью. Константин Демирис договорился с властями, чтобы ее похоронили на кладбище на Псаре - его собственном острове в Эгейском море. Все поговаривали о том, какой это прекрасный и сентиментальный жест. На самом же деле Демирис добился захоронения этой сучки там для того, чтобы иметь возможность плевать на ее могилу. В собственной спальне Демириса, у его изголовья, стоял портрет Ноэлли, один из наиболее удачных. Она смотрела на него и улыбалась. Улыбка, застывшая навеки.
Даже теперь, хотя прошло уже больше года, Демирис не мог забыть ее открытая рана, которую не сможет залечить ни один врач.
«Почему, Ноэлли, ну почему? Я дал тебе все. Я любил тебя, сука ты эдакая. Я любил тебя. Я люблю тебя».
И этот Ларри Дуглас. Он поплатился своей жизнью. Но Демирису было этого мало. Он задумал другую месть. Идеальную. Он насладится женой Дугласа так же, как Дуглас насладился Ноэлли. А затем Кэтрин присоединится к своему мужу. - Коста…

***

Это был голос его жены.
В библиотеку вошла Мелина.

***

Константин Демирис был женат на Мелине Лабмроу, привлекательной женщине из семьи старых греческих аристократов. Она была высокого роста и держалась с королевским достоинством.
- Коста, кто эта женщина, которую я встретила в холле?
Вопрос застал его врасплох.
- Что? А, это приятельница моего делового партнера. Она будет работать у меня в лондонской конторе.
- Я видела ее только мельком. И она мне кого-то напомнила.
- В самом деле?
- Да. - Мелина замолчала в нерешительности. - Она напомнила мне жену летчика, который у тебя работал. Но ведь это невозможно. Они же ее убили. - Да, - согласился Демирис, - они ее убили.
Он не спускал глаз с уходящей Мелины. Нужно быть осторожным. Мелина далеко не дура. «Не надо было мне на ней жениться, - подумал Демирис. -Большую я сделал ошибку».

***

Десятью годами ранее свадьба Мелины Ламброу и Константина Демириса шокировала деловые и светские круги от Афин до Ривьеры и Ньюпорта. Особую пикантность ситуации придавал тот факт, что месяцем раньше новобрачная была обручена с совсем другим человеком.

Предыдущая страница 3 Следующая страница


Полночные воспоминания 4

***

Ребенком Мелина Ламброу огорчала семью своим своеволием. В десять лет она решила стать моряком. Шофер, работавший на семью, поймал ее в порту, когда она пыталась прокрасться на судно, и с позором привел домой. В двенадцать лет она хотела убежать со странствующим цирком.
К семнадцати годам Мелина смирилась со своей судьбой - она была красивой, фантастически богатой дочерью Михалиса Ламброу. Газеты с удовольствием писали о ней. Она была существом из сказки, все ее друзья принцы и принцессы. Вместе с тем каким-то чудесным образом Мелине удалось остаться неиспорченной. У нее был единственный брат, Спирос, на десять лет ее старше, и они обожали друг друга. Когда Мелине было тринадцать, их родители погибли при кораблекрушении, и впоследствии ее воспитанием занимался Спирос.
Спирос всячески оберегал ее. С точки зрения Мелины, он здесь перебарщивал. Между тем Мелина подросла, и Спиросу прибавилось забот: он тщательнейшим образом изучал всех претендентов на ее руку. И ни один из них не казался ему достойным этой чести.
- Ты должна быть осторожной, - постоянно поучал он Мелину. - Ты лакомый кусочек для любого охотника за богатой невестой. Ты молода, богата, красива и знатна.
- Браво, милый мой братец. Все это послужит мне большим утешением, когда я умру старой девой в восемьдесят лет.
- Не беспокойся, Мелина. Кто-нибудь подходящий обязательно попадется.

***

Его звали граф Вассилис Манос, ему было за сорок, он был удачливым бизнесменом родом из очень хорошей греческой семьи. Граф мгновенно влюбился в прекрасную Мелину. И через несколько недель после их первой встречи сделал ей предложение.
- Просто идеальная партия, - говорил счастливый Спирос. - Он твердо стоит на ногах и от тебя без ума.
Мелина не разделяла его восторга:
- Он скучный, Спирос. Со мной он говорит только о бизнесе, и ни о чем другом. Мне бы хотелось, чтобы он был более романтически настроен.
Но брат сказал твердо:
- Брак - это больше чем романтика. Тебе нужен надежный и преданный муж.
В конце концов Мелину убедили принять предложение графа.
Граф был вне себя от радости.
- Вы сделали меня самым счастливым человеком в мире, - сказал он. - Я только что создал новую компанию. Назову ее «Мелина Интернэшнл».
Она предпочла бы дюжину роз. Назначили день свадьбы, разослали тысячу приглашений и приступили к подготовке.
Как раз в это время в жизнь Мелины вошел Константин Демирис.
Они встретились на одной из многочисленных вечеринок, которые давались в честь будущих молодоженов. Их представила друг другу хозяйка дома:
- Познакомьтесь. Мелина Ламброу - Константин Демирис.
Демирис пристально посмотрел на нее оценивающим взглядом.
- И как долго вы с нами пробудете? - спросил он.
- Простите, как вы сказали?
- Вне сомнения, вы были ниспосланы нам с небес, чтобы научить нас, смертных, что такое красота.
Мелина засмеялась:
- Вы мне льстите, мистер Демирис.
Он покачал головой:
- Вам не возможно польстить. Я не смогу найти слов, чтобы отдать вам должное.
Подошедший в этот момент граф Манос прервал их разговор.
Поздно ночью, перед сном, Мелина думала о Демирисе. Разумеется, она слышала о нем и раньше. Он был богатым вдовцом и пользовался репутацией крутого бизнесмена и неутомимого искателя любовных приключений. «Как хорошо, что между нами ничего нет», - подумала Мелина.

***

Боги смеялись.
На следующее утро после вечеринки в комнату, где завтракала Мелина, вошел дворецкий:
- Прибыл пакет для вас, мисс Ламброу. Его привез шофер мистера Демириса.
- Принесите, пожалуйста.
«Итак, Константин Демирис решил поразить меня своим богатством. Что ж, его ждет разочарование. Что бы это ни было - дорогая безделушка, бесценная антикварная вещь… я тут же отправлю это ему назад».
Пакет был небольшой, продолговатой формы, в очень красивой упаковке. Сгорая от любопытства, Мелина развернула его. На карточке она прочитала простые слова: «Надеюсь, вам понравится. Константин».
Это был экземпляр романа «Toda Rada» Никоса Казанцакиса, ее любимого писателя, в кожаном переплете. «И откуда он узнал?»
Мелина написала коротенькую благодарственную записку и подумала: «Вот и все».
На следующее утро прибыл еще пакет: на этот раз пластинка с музыкой Делиуса, ее любимого композитора. В записке было сказано: «Может быть, вам будет приятно читать „Toda Rada“ под эту музыку».
С этого дня он каждый день что-нибудь присылал ей: ее любимые цветы, духи, ноты, книги. Константин Демирис постарался разузнать о ее вкусах, и, надо было признаться, ей его внимание льстило.
Когда Мелина позвонила, чтобы поблагодарить его, Демирис сказал:
- Я не могу подарить вам ничего по-настоящему достойного вас.
«Скольким женщинам он говорил эти слова?»
- Вы не пообедаете со мной, Мелина?
Она уже совсем собралась отказаться, но подумала: «Какой может быть от этого вред? Он так внимателен».
- С удовольствием.
Когда она сказала графу Маносу, что собирается встретиться с Демирисом, тот принялся возражать.
- Зачем, моя дорогая? У вас нет ничего общего с этим ужасным человеком. Зачем вам с ним встречаться?
- Вассилис, он каждый день посылает мне небольшие подарки. Я хочу сказать ему, чтобы он прекратил это. - Мелина не успела произнести эти слова, как отметила про себя, что вполне могла сказать ему это по телефону.

***

Константин Демирис заказал столик в фешенебельном ресторане «Флока» на улице Панпистимиоу. Когда Мелина приехала, он уже ждал ее.
Увидев ее, он поднялся:
- А вот и вы. Я так боялся, что вы передумаете.
- Я всегда делаю то, что обещаю.
Он взглянул на нее и сказал торжественно:
- Я тоже всегда держу слово. Я на вас женюсь.
Мелина, которую эти слова не только слегка позабавили, но и рассердили, покачала головой:
- Мистер Демирис, я обручена с совсем другим человеком.
- Маносом? - Он пренебрежительно махнул рукой. - Он вам не подходит. - В самом деле? И почему же, позвольте спросить?
- Я поинтересовался им. У него в роду были сумасшедшие, он болен гемофилией, его разыскивает полиция Брюсселя по обвинению в изнасиловании, и он отвратительно играет в теннис.
Мелина не смогла удержаться от смеха.
- А вы?
- Я не играю в теннис.
- Понятно. И по этой причине я должна выйти за вас замуж?
- Нет. Вы будете моей женой, потому что я собираюсь сделать вас самой счастливой женщиной в мире.
- Мистер Демирис…
Он взял ее руку:
- Коста.
Она отняла руку.
- Мистер Демирис, я пришла сюда сегодня, чтобы просить вас больше не посылать мне подарков. Я не собираюсь еще раз с вами встречаться.
Он долго и внимательно ее изучал.
- Я убежден, что вы не жестоки по натуре.
- Надеюсь, что нет.
Он улыбнулся:
- Прекрасно. Тогда вы не разобьете мое сердце.
- Не думаю, чтобы это легко было сделать. Ваша репутация говорит об обратном.
- А, это все кончилось, когда я встретил вас. Я так долго о вас мечтал.
Мелина рассмеялась.
- Я говорю серьезно. Еще в юности я много читал о семействе Ламброу. Вы были так богаты, а я был так беден. У меня ничего не было. Мы едва сводили концы с концами. Отец был портовым грузчиком. У меня четырнадцать братьев и сестер. Нам все давалось с боем.
Сама того не желая, она растрогалась.
- Но теперь-то вы богаты.
- Верно. И буду еще богаче.
- Что помогло вам разбогатеть?
- Голод. Я был всегда голоден. Я и сейчас голоден. По его глазам она поняла, что он говорит правду.
- Как… как все это началось?
- Вы действительно хотите это узнать?
- Я действительно хочу это знать, - неожиданно для себя сказала Мелина.
- Когда мне было семнадцать лет, я начал работать на небольшую нефтяную компанию на Ближнем Востоке. Мне не особенно везло. Как-то я ужинал с молодым геологом, работавшим на крупную нефтяную компанию. В тот вечер я заказал бифштекс, а он только тарелку супа. Я спросил его, почему он тоже не заказывает бифштекс, и услышал, что у него нет коренных зубов, а на протезы не хватает денег. И я дал ему пятьдесят долларов на новые зубы. Через месяц он позвонил мне среди ночи, чтобы рассказать, что он только что обнаружил месторождение нефти. Он еще не сказал об этом своему хозяину. Утром я занял сколько смог денег и к вечеру приобрел права на земли вокруг нового месторождения. Оно оказалось одним из крупнейших в мире.
Мелина как завороженная ловила каждое его слово.
- Так все началось. Нужны были танкеры для перевозки нефти, поэтому я их купил. Потом нефтеперерабатывающие заводы. Потом авиалинии. - Он пожал плечами. - Так оно и пошло.
Только через несколько лет после их женитьбы Мелина узнала, что история с бифштексом была сплошным вымыслом.

***

Мелина Ламброу не собиралась снова встречаться с Демирисом. Но путем тщательно организованных случайностей он всегда оказывался на тех же приемах, тех же театральных спектаклях, тех же благотворительных балах, что и Мелина. И каждый раз она ощущала его неотразимый магнетизм. Хотя ей неприятно было себе в этом признаться, рядом с ним Вассилис Манос казался очень скучным.
Мелина Ламброу обожала фламандских художников, и когда продавалась картина Брейгеля «Охотники на снегу», она собиралась было купить ее, но не успела, так как получила ее в подарок от Демириса.
Мелину поражало, как хорошо он изучил ее вкусы.
- Я не могу принять от вас такой дорогой подарок, - возразила она.
- А это вовсе не подарок. Вам придется заплатить: поужинать со мной сегодня.
И Мелина согласилась. Этот человек был неотразим.
Еще через неделю Мелина порвала с графом Маносом.

***

Когда Мелина рассказала об этом брату, он потерял дар речи. - Но почему? - спросил Спирос. - Ради всего святого, почему? - Потому что я выхожу за Константина Демириса.
Он пришел в негодование:
- Да ты совсем спятила. Ты не можешь выйти замуж за Демириса. Он чудовище. Он уничтожит тебя. Если…
- Ты ошибаешься на его счет, Спирос. Он великолепен. И мы любим друг друга. Мы…
- Это ты его любишь, - резко возразил он. - Не знаю, что у него на уме, но к любви это не имеет никакого отношения. Ты что, не знаешь, какая у него репутация в смысле женщин? Он…
- Это все в прошлом, Спирос. Я буду его женой.
И что бы Спирос ни говорил, она своего решения не изменила.
Месяцем позже Мелина Ламброу и Константин Демирис стали мужем и женой.
Поначалу брак казался идеальным. Константин был остроумен и внимателен. Он был опытным и страстным любовником и постоянно баловал Мелину дорогими подарками и путешествиями во всякие экзотические места.
В их первую брачную ночь он сказал ей:
- У моей первой жены не было детей. У нас с тобой будет много сыновей.
- Дочерей не нужно? - Пошутила Мелина.
- Если ты хочешь. Но сначала сын.
Он был в восторге, узнав, что Мелина беременна.
- Он унаследует от меня мою империю, - объявил он.
На третьем месяце у Мелины случился выкидыш. Константин Демирис был в отъезде, когда это произошло. Вернувшись и узнав о случившемся, он пришел в ярость.
- Что ты сделала? - закричал он. - Как это могло произойти?
- Коста, я…
- Ты была неосторожна.
- Да нет же, клянусь тебе…
Он глубоко вздохнул:
- Ладно. Что было, то было. У нас будет другой сын.
- Я… у меня не будет детей. - Она боялась взглянуть ему в глаза.
- Что ты такое говоришь?
- Пришлось делать операцию. Я не смогу иметь детей.
На мгновение он замер, потом повернулся и, не говоря ни слова, вышел из комнаты.
С этого мгновения жизнь Мелины превратилась в ад. Константин Демирис вел себя так, как будто его жена намеренно убила их сына. Он полностью игнорировал ее и ухаживал за другими женщинами.
Мелина могла бы еще как-то с этим мириться, если бы не то унижение, которое она испытывала от того, с каким удовольствием он афишировал свои связи. Не таясь, он завязывал интрижки с кинозвездами, оперными певицами и женами своих приятелей. Он возил своих любовниц на Псару, катал их на яхте и появлялся с ними на публике. Пресса злорадно рассказывала о каждом новом романтическом приключении Константина Демириса.
Как- то они были на ужине у известного банкира.
- Вы с Мелиной должны обязательно прийти, - сказал банкир. - У меня новый повар-китаец, он готовит великолепные китайские блюда.
Среди гостей было много известных личностей: актеров, политиков, промышленников. Ужин был на самом деле чем-то выдающимся. Повар приготовил суп из акульих плавников, запеченные в тесте креветки, свинину по-китайски, утку по-пекински, ребрышки, вермишель под пикантным соусом и многое, многое другое.
Мелина сидела рядом с хозяином на одном конце стола, а Демирис рядом с хозяйкой на другом. Справа от Демириса сидела прелестная молодая кинозвезда. Демирис разговаривал только с ней, не обращая внимания на других гостей. До Мелины доносились обрывки их разговора.
- После того как вы закончите картину, вы обязательно должны побывать на моей яхте. Там вы сможете отдохнуть. Мы поплывем мимо побережья Далмации…
Мелина старалась не слушать, но это было невозможно. Демирис вовсе не старался говорить тише.
- Вы ведь никогда не бывали на Псаре, правда? Псара - прелестный маленький остров, совершенно изолированный. Вам там понравится.
Мелине хотелось спрятаться под стол. Но худшее было еще впереди.
Они только что покончили с ребрышками, и слуги внесли серебряные чаши, чтобы гости могли обмыть пальцы.
Когда чашу поставили перед кинозвездой, Демирис сказал: «А вам это не потребуется», - и, ухмыляясь, принялся медленно слизывать соус с ее пальцев. Гости отводили глаза в сторону.
Мелина встала и повернулась к хозяину: «Простите меня, я хочу уйти. У меня… у меня разболелась голова».
Все присутствующие следили за ней, когда она выходила из комнаты. Ни в ту ночь, ни в следующую Демирис ночевать домой не пришел.
Когда Спирос узнал о том, что произошло, он был вне себя от бешенства.
- Ты только скажи, - бушевал он, - и я убью этого сукиного сына.
- Он не может ничего с собой поделать, - защищала его Мелина, - уж такой у него характер.
- Характер? Да он просто животное! Его следует засадить за решетку. Почему ты с ним не разведешься?
Мелина Демирис сама задавала себе этот вопрос долгими одинокими ночами. И ответ был всегда один и тот же: я люблю его.

***

В полшестого утра горничная, извиняясь, разбудила Кэтрин.
- Доброе утро, мисс…
Кэтрин открыла глаза и посмотрела вокруг, не сразу сообразив, где она находится. Вместо маленькой кельи - роскошная спальня… И снова нахлынули воспоминания. «Путешествие в Афины… Вы - Кэтрин Дуглас… Они казнены…»
- Мисс…
- Да?
- Мистер Демирис спрашивает, не согласились бы вы позавтракать с ним на террасе?
Кэтрин смотрела на нее заспанными глазами. Она не могла заснуть до четырех утра, полная смятения.
- Благодарю вас. Скажите мистеру Демирису, что я сейчас приду.

***

Через двадцать минут дворецкий проводил Кэтрин на огромную террасу с видом на море. Низкая каменная стена ограждала ее. Двадцатью футами ниже начинался сад. Демирис ждал ее, сидя за столом. Он внимательно разглядывал Кэтрин, пока она шла к нему. Весь ее вид поражал какой-то необычной невинностью. Все это будет принадлежать ему, он будет владеть ею. Он представил ее обнаженной в своей постели. Она поможет ему еще раз отомстить Ноэлли и Ларри. Демирис поднялся навстречу Кэтрин.
- Доброе утро. Простите, что так рано разбудил, но мне нужно быть в офисе через несколько минут, а я хотел бы с вами поговорить.
- Разумеется, - ответила Кэтрин.
Она села за большой мраморный стол напротив него, лицом к морю. Солнце только вставало, и море сверкало в его первых лучах.
- Что вам подать на завтрак?
Она покачала головой:
- Я не голодна.
- Тогда кофе?
- Спасибо.
Дворецкий налил кофе в бледно-оранжевую чашку.
- Ну, Кэтрин, - начал Демирис, - вы подумали о нашем разговоре?
Ночью Кэтрин не могла думать ни о чем другом. В Афинах ей делать было нечего, нигде в другом месте ее тоже не ждали. «Я не вернусь в монастырь», - поклялась она. Предложение работать у Константина Демириса в Лондоне казалось заманчивым. «Более того, - призналась себе Кэтрин, - мне оно по душе. Может быть, удастся начать новую жизнь».
- Да, я подумала, - ответила Кэтрин.
- Ну и?
- Я… мне бы хотелось попробовать.
Константину Демирису удалось не показать ей того облегчения, которое он испытывал.
- Я рад. Вы когда-нибудь были в Лондоне?
- Нет. То есть, не думаю. - «Почему я не знаю наверняка?» В ее памяти было еще столько пугающих провалов. «Как много неожиданностей меня еще ждет?»
- Лондон - один из немногих цивилизованных городов в мире. Я уверен, он вам понравится.
Кэтрин поколебалась, прежде чем спросить:
- Мистер Демирис, почему вы принимаете во мне такое участие? - Ну, скажем, я чувствую себя за вас ответственным. - Он помолчал. - Я познакомил вашего мужа с Ноэлли Пейдж.
- А, - медленно протянула Кэтрин. Ноэлли Пейдж. Имя вызвало в ней дрожь. Эти двое умерли во имя друг друга. «Наверное, Ларри очень ее любил».
Кэтрин заставила себя задать вопрос, который мучил ее всю ночь:
- А как… как их казнили?
Последовала небольшая пауза.

Предыдущая страница 4 Следующая страница


5 Сидни Шелдон

- Их расстреляли.
- О! - Она чувствовала, как пули вонзаются в плоть Ларри, рвут на части тело человека, которого она когда-то так любила. Она пожалела, что спросила.
- Позвольте дать вам совет. Не думайте о прошлом. От этого только больно. Считайте, что у вас все впереди.
- Наверное, вы правы, - нерешительно сказала Кэтрин. - Я попытаюсь.
- Прекрасно. Один из моих самолетов летит сегодня в Лондон. Не могли бы вы быстренько собраться?
Кэтрин вспомнила о путешествиях, в которых она когда-то побывала с Ларри, о волнениях, связанных с подготовкой, сбором вещей и предвкушением радости.
На этот раз она едет одна, ей практически нечего упаковывать и не к чему готовиться.
- Да, мне не потребуется много времени на сборы.
- Отлично. Кстати, - заметил Демирис как бы между прочим, - теперь, когда память к вам вернулась, может быть, вы захотите увидеть кого-то из своего прошлого или дать кому-либо знать, что у вас все в порядке?
Одно имя сразу пришло ей на память: Уильям Фрейзер. Он был единственным человеком, оставшимся от прошлого. Но она знала, что еще не готова встретиться с ним. «Когда я устроюсь, - подумала Кэтрин, - когда я снова буду работать, я дам ему о себе знать».
Константин Демирис наблюдал за ней, ожидая ответа.
- Нет, - наконец произнесла Кэтрин, - никого.
Ей и в голову не могло прийти, что она только что спасла жизнь Уильяму Фрейзеру.
- Я позаботился о вашем паспорте. - Он протянул ей конверт. - Здесь аванс в счет вашего жалования. Не беспокойтесь о жилье. У компании есть квартира в Лондоне. Вы сможете жить там.
Во все это было трудно поверить.
- Вы чересчур добры.
Он взял ее руку в свои.
- Вы еще узнаете, что я… - Он не закончил предложение так, как хотел его закончить. («Я должен действовать осторожно, - подумал он. - Не торопясь. Иначе я ее спугну.») -…что я могу быть очень хорошим другом. - Вы и так очень хороший друг. Демирис улыбнулся: «Подожди же».
Еще через два часа Константин Демирис помог Кэтрин сесть на заднее сидение «роллс-ройса», который должен был доставить ее в аэропорт.
- Всего хорошего в Лондоне, - сказал он. - Я вам позвоню.
Через пять минут после ее отъезда Константин Демирис разговаривал с Лондоном по телефону:
- Она уже в пути.

Глава 5

Самолет должен был отправиться из аэропорта Элленикон в девять часов утра. Это был «хоукер сиддели», и, к удивлению Кэтрин, она была единственным пассажиром. Летчик, грек средних лет с приятным лицом, которого звали Пантелис, убедился, что Кэтрин надежно привязана и что ей удобно.
- Взлетаем через несколько минут, - сказал он.
- Спасибо.
Кэтрин проследила, как он прошел в кабину, где его ждал второй пилот, и сердце ее забилось быстрее. «На этом самолете летал Ларри. Может быть, Ноэлли Пейдж сидела в том же кресле?» Внезапно Кэтрин показалось, что она сейчас потеряет сознание. Она закрыла глаза и глубоко вздохнула. «Все кончено, - подумала она. - Демирис прав. Все в прошлом, и ничего нельзя изменить.»
Она услышала рев двигателей и открыла глаза. Самолет набирал высоту, направляясь в Лондон. «Как часто Ларри туда летал? Ларри…» Она была потрясена тем смешанным чувством, которое вызвало в ней его имя. И воспоминаниями. Прекрасными и ужасными.

***

Шел 1940 год. Через год Америка вступит в войну. Она только что окончила Северо-западный университет и из Чикаго перебралась в Вашингтон, где начала работать.
Как- то соседка по комнате сообщила: «Знаешь, я слышала, что есть работа, которая может тебя заинтересовать. Одна девушка сказала, что она увольняется, хочет вернуться в Техас. Она работает у Билла Фрейзера. Она занимается связями с общественностью в госдепартаменте. Я вчера только об этом услышала, так что, если ты туда сразу пойдешь, ты опередишь других девушек».
Кэтрин немедленно помчалась туда и обнаружила в приемной у Фрейзера десятки претенденток на эту должность. «У меня нет ни малейшего шанса», подумала она. В этот момент дверь кабинета открылась и на пороге возник Уильям Фрейзер, высокий, симпатичный блондин с копной вьющихся волос, тронутых сединой на висках, пронзительными синими глазами и довольно массивной челюстью.
Он обратился к секретарше:
- Мне нужен экземпляр «Лайфа». Номер трехили четырехнедельной давности. С портретом Сталина на обложке.
- Я закажу, мистер Фрейзер, - ответила секретарша.
- Салли, я сейчас говорю по телефону с сенатором Барахоном и хочу прочитать ему абзац из этого номера. Так что в твоем распоряжении две минуты. - Он вернулся в кабинет и закрыл за собой дверь.
Претендентки посмотрели друг на друга и пожали плечами.
Кэтрин стояла и напряженно думала. Потом повернулась и выскочила из офиса, успев услышать, как одна из женщин сказала: «Превосходно. Одной меньше.»
Через три минуты Кэтрин вернулсь с экземпляром старого «Лайфа» с портретом Сталина на обложке и подала его секретарше. Через пять минут Кэтрин пригласили в кабинет мистера Фрейзера.
- Салли сказала, вы принесли номер «Лайфа»?
- Да, сэр.
- Не думаю, чтобы у вас случайно оказался в сумке номер журнала трехнедельной давности.
- Нет, сэр.
- Как же вы умудрились так быстро его найти?
- Пошла в парикмахерскую. В парикмахерских и еще у зубных врачей в приемных всегда лежат старые журналы.
- Вы всегда так хорошо соображаете?
- Нет, сер.
- Ничего, мы это выясним, - сказал Уильям Фрейзер.
Так она нашла работу.

***

Кэтрин нравилось работать у Фрейзера. Он был богатым и общительным холостяком, который, казалось, знал всех в Вашингтоне. Журнал «Тайм» называл его «самым завидным холостяком года».
Через шесть месяцев после того, как она начала работать у Уильям Фрейзера, они полюбили друг друга.
Когда он привел Кэтрин к себе в спальню, она сказала:
- Мне нужно тебе кое-что сказать. Я - девственница.
Фрейзер в изумлении покачал головой:
- Невероятно. Это же надо, связаться с единственной девственницей в Вашингтоне!
Однажды Уильям Фрейзер сказал ей:
- Нас попросили проследить за съемками фильма о наборе в ВВС, что снимается в Голливуде. Займись этим, пока я смотаюсь в Лондон.
- Я? Билл, я даже пленку в фотоаппарат вставить не умею. Что я понимаю в съемках учебного фильма?
Фрейзер усмехнулся:
- Не меньше других. Не волнуйся. У них есть директор, его зовут Аллан Бенджамин. Они там собираются актеров снимать.
- Почему?
- Наверное, им кажется, что солдаты недостаточно убедительны в роли солдат.
- Действительно, похоже на армию.
И Кэтрин вылетела в Голливуд, чтобы руководить съемками учебного фильма.

***

Съемочная площадка была забита массовкой. Военная форма на многих плохо сидела.
- Извините, - обратилась Кэтрин к проходящему мимо человеку. - Где мне найти мистера Аллана Бенджамина?
- Маленького капрала? - он показал рукой: - Вон он.
Кэтрин повернулась и увидела невысокого, хрупкого человека в военной форме с нашивками капрала. Он орал на человека в форме генерала.
- Насрать мне на то, что сказал директор. У меня до хрена генералов. Мне рядовые нужны. - Он в отчаянии воздел руки к небу. - Все хотят быть начальниками, никто не хочет быть индейцем.
- Извините, - вмешалась Кэтрин. - Я - Кэтрин Александер.
- Слава богу! - воскликнул маленький человек. - Беритесь за дело. Я вообще не знаю, что здесь делаю. Я редактировал коммерческий мебельный журнал в Диаборне за 35 тысяч долларов в год, когда меня забрали в войска связи и послали писать сценарии учебных фильмов. Что я понимаю в режиссуре? Так что, делайте что хотите. - Он повернулся и поспешил к выходу, оставив Кэтрин в одиночестве.
К ней подошел худой, седой мужчина в свитере и насмешливо улыбнулся: - Помощь не требуется?
- Требуется чудо, - ответила Кэтрин. - Я тут главная, но не имею представления, что от меня требуется.
Он усмехнулся:
- Добро пожаловать в Голливуд. Я - Том О'Брайн, помощник режиссера.
- Считаете, что здесь можно что-то сделать?
Она заметила, что он едва сдержал улыбку:
- Можно попытаться. Я сделал шесть картин с Вилли Уайлером. Все не так плохо, как кажется. Просто требуется организующее начало. А так, сценарий есть, декорации построены.
Кэтрин оглядела съемочную площадку.
- На некоторых форма сидит ужасно. Давайте попытаемся что-то поправить.
О'Брайн одобрительно кивнул:
- Правильно.
Кэтрин и О'Брайн подошли к членам массовки. Гвалт на огромной съемочной площадке стоял оглушительный.
- Потише, парни, - крикнул О'Брайн. - Знакомьтесь, это мисс Александер. Она здесь будет за главную.
- Пожалуйста, - сказала Кэтрин, - постройтесь, чтобы можно было на вас посмотреть.
О'Брайн кое-как построил массовку. Кэтрин услышала смех и голоса и в раздражении повернулась. Один из мужчин в форме, стоящий скраю, не обращая на нее никакого внимания, болтал с хихикающими девицами, ловившими каждое его слово. Поведение мужчины разозлило Кэтрин.
- Извините, не желаете ли присоединиться к остальным?
Он повернулся и лениво спросил:
- Вы ко мне обращаетесь?
- Да. Нам хотелось бы начать работать.
Он был потрясающе хорош собой - высокого роста, стройный, с сине-черными волосами и бешеными темными глазами. Форма сидела на нем как влитая. На плечах виднелись капитанские нашивки, а грудь украшало яркое разноцветье лент. Кэтрин не могла отвести от них взгляда.
- Эти медали…
- Что, босс, впечатляет? - У него был низкий, насмешливый голос.
- Снимите их.
- Почему? Хотел слегка раскрасить фильм.
- Вы забыли об одном. Сегодня Америка не воюет. Все подумают, что вы заработали их на ярмарке.
- Вы правы, - согласился он, присмирев. - Я об этом не подумал. Я сниму часть.
- Снимите все, - резко сказала Кэтрин.
После утренних съемок, во время обеда он подошел к ее столику:
- Ну как я сегодня утром? Достаточно был убедителен?
Его манеры действовали ей на нервы.
- Вам нравится носить форму и заигрывать с девочками. А пойти в армию вы не думали?
Он оказался безмерно удивленным:
- Чтоб меня убили? Это для дураков. Кэтрин еле сдерживалась.
- Я вас презираю.
- За что?
- Если вы не понимаете за что, то мне никогда не удастся вам это объяснить.
- Может, попытаетесь? Сегодня за ужином. У вас. Вы готовить умеете?
- Не трудитесь возвращаться на съемочную площадку, - резко сказала Кэтрин. - Я распоряжусь, чтобы О'Брайн послал вам чек за сегодняшнюю работу. Ваше имя?
- Дуглас. Ларри Дуглас.

***

Воспоминания о наглом молодом актере грызли Кэтрин, но она решила забыть о нем раз и навсегда. Почему-то сделать это труднее, чем решить. Кэтрин вернулась в Вашингтон, и Уильям Фрейзер сказал ей:
- Я по тебе соскучился. Я много о тебе думал. Ты меня любишь?
- Очень, Билл.
- Я тебя тоже люблю. Давай пойдем сегодня и отпразднуем.
Кэтрин поняла, что сегодня вечером он сделает ей предложение.

***

Они пошли в «Джефферсон клуб», где собиралась избранная публика. Во время ужина в зал вошел Ларри Дуглас все еще в военной форме и при всех регалиях. Не веря своим глазам, Кэтрин увидела, как он подошел к их столику и поздоровался, но не с ней, а с Фрейзером.
Фрейзер поднялся:
- Кэтти, познакомься, капитан Лоуренс Дуглас. Ларри, это мисс Александер, Кэтрин. Ларри служил в воздушных войсках, командовал звеном. Его уговаривали возглавить базу истребителей в Вирджинии, чтобы подготовить летчиков к боевым действиям.
Как в старом фильме, перед глазами Кэтрин пронеслись недавние сцены. Она вспомнила, как приказала ему снять нашивки и медали, что он и сделал с удовольствием. Какой же самодовольной и самоуверенной она была, да еще обозвала его трусом. Ей захотелось спрятаться под стол.

***

На следующий день Ларри Дуглас позвонил ей в контору, но она отказалась подойти к телефону. В конце рабочего дня он ждал ее у подъезда. Он снял все свои медали и ленты и оставил только нашивки старшего лейтенанта.
Улыбаясь, он подошел к ней:
- Так лучше?
Кэтрин уставилась не него.
- Разве разрешается носить не те знаки отличия?
- Понятия не имею. Я думал, это в вашей компетенции.
Она взглянула в его глаза и поняла, что пропала. Была в нем какая-то магнетическая сила, которой невозможно было противиться.
- Чего вы от меня хотите?
- Всего. Я хочу вас.
Они отправились к нему на квартиру и занялись любовью. Это было такое счастье, о существовании которого Кэтрин и не подозревала, фантастическое слияние, от которого качалась вся комната и вся Вселенная, окончившееся полным экстазом, потрясающее путешествие без начала и конца. Она лежала без сил, молча, крепко прижав его к себе, желая только одного чтобы это длилось вечно.
Через пять часов они поженились в Мэриленде.

***

Теперь, в самолете, на пути в Лондон к новой жизни, Кэтрин думала: «Мы были так счастливы. Что же с нами случилось и когда? Романтические фильмы и песни о любви заманили нас в ловушку, заставив поверить, что все всегда кончается хорошо, что есть еще рыцари в сверкающих доспехах и что есть любовь, которая никогда не проходит. Мы поверили, что у Джеймса Стюарта и Донны Рид действительно была „Прекрасная жизнь“, мы знали, что Кларк Гейбл и Клаудетта Колберт будут навеки вместе, после того как „Однажды вечером это случилось“, и мы лили слезы, когда Фредерик Марч вернулся к Мирне Лой, чтобы провести с ней „Лучшие годы жизни“, и мы были уверены, что Джоан Фонтайн нашла свое счастье в объятиях Лоуренса Оливье в „Ребекке“. „Я буду любить тебя всегда“. Почему мужчины все знают наперед? Как они все просчитывают, с секундомером, что ли? „Какая глубина у океана?“ Что имел в виду Ирвинг Берлин? Один фут? Два фута? И это, „Навсегда и еще на один день“. Я ухожу. Дай мне развод. „Этот чудесный вечер“. Давай залезем на гору Тцоумерка… „Ты, ночь и музыка“. Управляющий гостиницей сказал мне, что здесь есть пещеры… (Я люблю тебя). „Потому что я сентиментален“. Никто и никогда не узнает… Сейчас, пока она спит. „Люби меня“. И мы слушали песни, смотрели фильмы и думали, что такая она и есть, жизнь. Я так верила своему мужу. Поверю ли я еще кому-нибудь? Что я такое сделала, что он захотел меня убить?»
- Миссис Александер…
Кэтрин вздрогнула и не сразу поняла, где находится. Рядом стоял летчик.
- Мы уже приземлились. Добро пожаловать в Лондон.

***

В аэропорту Кэтрин ждала машина. Шофер сказал:
- Я позабочусь о вашем багаже, мисс Александер. Меня зовут Альфред. Вы желаете поехать сразу к вам домой?
«Ко мне домой».
- Да, конечно.
Кэтрин свободно откинулась на сиденье. «Просто невозможно поверить». Демирис предоставил ей самолет и позаботился о квартире. Или он был добрейшим человеком в мире, или… Она просто не могла придумать, какое еще может быть «или». «Он добрейший человек в мире. Я должна найти способ показать ему, как я благодарна».

***

Квартира на улице Элизабет была просто роскошной. Огромный холл, прекрасно обставленная гостиная с хрустальной люстрой, отделанная панелями библиотека, кухня с богатым ассортиментом продуктов, три красивые спальни и помещение для прислуги.
У дверей Кэтрин встретила женщина лет сорока с небольшим, одетая в черное платье:
- День добрый, мисс Александер. Я - Анна, ваша экономка.
«Ну, разумеется. Моя экономка». Кэтрин уже начала принимать все эти чудеса как должное.
- Добрый день.
Шофер внес чемоданы Кэтрин в ее спальню.
- Машина в вашем распоряжении, - сказал он. - Скажите Анне, когда будете готовы ехать в контору. Я буду ждать вас.
«Машина в моем распоряжении. Само собой разумеется».
- Спасибо.
- Я распакую ваш багаж, - сказала Анна. - Если вам что-то нужно, просто скажите мне.
- Ничего и придумать не могу, - честно сказала Кэтрин.

***

Пока Анна распаковывала вещи, Кэтрин бродила по квартире. Потом отправилась в спальню поглядеть на новые великолепные платья, купленные ей Демирисом, и подумала: «Похоже на сбывшуюся прекрасную мечту». Ею овладело чувство полной нереальности происходящего. Всего сорок восемь часов назад она поливала цветы в монастыре. Теперь она живет как герцогиня. Интересно, какая у нее будет работа? «Я буду стараться. Я не подведу его». Неожиданно она почувствовала, что очень устала. Прилегла на мягкую удобную постель. «Отдохну минуточку», - решила она. И закрыла глаза.
Она тонула, звала на помощь. Ларри плыл к ней. Но когда он был уже рядом, он стал топить ее. И опять она была в темной пещере, отовсюду слетались летучие мыши, вцеплялись ей в волосы, били мокрыми крыльями по лицу. Содрогаясь, Кэтрин проснулась и в ужасе села на постели.
Постаралась дышать поглубже, чтобы успокоиться. «Хватит, - подумала она. - Все это прошло. Это было вчера. А сегодня - это сегодня. Никто тебя не тронет. Никто. Больше никто».
Стоя у дверей Кэтрин, экономка Анна прислушивалась к крикам. Когда они смолкли, она выждала минуту, спустилась в холл и набрала номер Константина Демириса.

***

Контора «Греческой торговой корпорации» была расположена на улице Бонд, недалеко от Пикадилли, в старом государственном здании, которое много лет назад было перестроено под офисы. Внешне здание было шедевром архитектуры - элегантное и изящное.
Когда Кэтрин приехала, все служащие ждали ее. Несколько человек стояли у самых дверей.
- Добро пожаловать, мисс Александер. Я - Эвелин Кэй. Это Карл… Такер… Мэтью… Дженни…
Все имена и лица слились в одно.
- Ваш офис ждет вас. Позвольте, я вас провожу.
- Спасибо.
Приемная была обставлена со вкусом: большой диван в стиле честерфилд, два чиппендейловских стула и всюду - гобелены. Они прошли по длинному, покрытому ковром коридору, мимо конференц-зала, отделанного сосной, в центре которого стоял полированный стол и вокруг него - стулья с кожаной обивкой.
- Будьте как дома.
- Просто чудесно, - прошептала Кэтрин. На письменном столе стояли свежие цветы. - От мистера Демириса.

Предыдущая страница 5 Следующая страница


Полночные воспоминания 6

«Он обо всем подумал!»
Эвелин Кэй, проводившая ее до кабинета, была полной женщиной средних лет с приятным лицом и спокойными манерами.
- Пройдет несколько дней, пока вы привыкнете, но в принципе тут нет ничего сложного. Это один из нервных центров империи Демириса. Мы занимаемся координацией отчетов, поступающих из подразделений в разных странах, и затем переправляем их в Афины. Я руковожу этой конторой. Вы будете моей помощницей.
- О! - «Значит, я помощник начальника этой конторы». Кэтрин и представления не имела, что от нее требовалось. Ей казалось, она попала в мир грез. Персональные самолеты, лимузины, прекрасная квартира с прислугой…
- Уим Вандин - Наш местный математический гений. Он просчитывает все отчеты и составляет основную схему финансового анализа. У него ум работает быстрее, чем любой компьютер. Пойдем в его офис, и я вас с ним познакомлю. По коридору они прошли в офис в самом конце холла. Эвелин открыла дверь, не постучав. - Уим, познакомься с моей новой помощницей.
Кэтрин вошла было в комнату, но остановилась на пороге. Уим Вандин оказался худым мужчиной лет тридцати с хвостиком. Рот его был слегка приоткрыт. С тупым и отсутствующим выражением на лице он смотрел в окно.
- Уим! Уим! Познакомься с Кэтрин Александер.
Он обернулся:
- Настоящее имя Екатерины I было Марта Скавронская. Она была служанкой, родилась в 1684 году, захвачена в плен русскими, вышла замуж за Петра I и была русской императрицей с 1725 по 1727 год; Екатерина Великая - дочь немецкого князя, родилась в 1729 году и вышла замуж за Петра, который стал императором Петром III в 1762 году. Убив его, сама стала императрицей. При ней трижды делили Польшу и было две войны с Турцией… Казалось, этот монотонный поток информации нескончаем.
Пораженная Кэтрин только и нашлась, что сказать:
- Это… это очень интересно.
Уим смотрел мимо нее.
Эвелин объяснила: «Уим очень застенчив с незнакомыми».
«Застенчив? - подумала Кэтрин. - Да он с приветом. И это гений? Что же за работу мне придется выполнять?»

***

В Афинах, в своей конторе на улице Св. Геронда, Константин Демирис разговаривал по телефону с Альфредом, звонившим из Лондона.
- Прямо из аэропорта я отвез мисс Александер на квартиру и, как вы приказали, мистер Демирис, спросил, не хочется ли ей куда-нибудь поехать, но она отказалась.
- У нее вообще не было никаких внешних контактов?
- Нет, сэр. Разве что она позвонила по телефону из квартиры, сэр.
Об этом Демирис не беспокоился. Экономка Анна немедленно бы доложила ему. Успокоенный, он положил трубку. Она не представляла для него непосредственной опасности, следует только за ней присмотреть. В этом мире она была одна как перст. Ей было не к кому обратиться, кроме своего благодетеля, Константина Демириса. «Надо будет вскоре съездить в Лондон, подумал он весело. - Чем скорее, тем лучше».
Кэтрин нравилась ее новая работа. Ежедневно из разных концов света приходили отчеты о делах в огромной империи Демириса. Среди бумаг были счета за погрузку на сталелитейном заводе в Индиане, документы, касающиеся ревизии автомобильного предприятия в Италии, накладные от принадлежащих Демирису газет в Австралии, с золотодобывающих приисков, от страховой компании. Кэтрин суммировала данные и следила за тем, чтобы информация попала к Уиму Вандину. Уим просматривал отчеты, пропускал все данные через тот невероятный компьютер, каким была его голова, и практически немедленно подсчитывал, какую прибыль получила компания или сколько потеряла.
Кэтрин нравилось ближе узнавать своих коллег, и она не уставала восхищаться красотой старого здания, в котором ей выпало работать.
Она как- то сказала об этом Эвелин в присутствии Уима, на что Уим заметил: «Это государственная таможня, построенная в 1721 году сэром Кристофером Уреном. После Большого лондонского пожара Кристофер Урен переделал 50 церквей, включая церковь святого Павла, святого Михаила и святой Невесты. Он -автор проектов Королевской биржи и Букингемского дворца. Здание переделали под офисы в 1907 году, и во время второй мировой войны правительство официально объявило его бомбоубежищем на время налетов».
Бомбоубежищем служила большая бомбонепроницаемая комната, в которую можно было попасть через тяжелую железную дверь в подвале. Кэтрин побывала в этой комнате и подумала о британцах, которые, стар и млад, прятались здесь от бомбежек гитлеровской авиации.
Сам по себе подвал был огромным, протянувшимся по всей длине дома. Там находилась бойлерная для обогрева всего здания, напичканная приборами и телефонами. С бойлером постоянно были неприятности. Уже несколько раз Кэтрин пришлось сопровождать ремонтных рабочих в подвал, чтобы осмотреть его. Каждый из них, немного повозившись около бойлера, объявлял его исцеленным от того, чем он предположительно был болен, и откланивался.
- У него такой опасный вид, - сказала как-то Кэтрин. - А он не может взорваться?
- Типун вам на язык, мисс! Конечно, нет. Предохранительный клапан видите? Значит, если бойлер перегревается, этот клапан выпускает излишний пар, и дело в шляпе. Никаких проблем.

***

После работы ее ждал Лондон со своим изобилием замечательных театральных, балетных и музыкальных спектаклей. Еще там были такие интересные книжные магазины, как те, что принадлежали Хатчарду и Фойлу, и десятки музеев, маленьких лавочек древностей и ресторанов. Кэтрин посещала мастерские литографий, ходила за покупками к Харродсу, Фортнуму, Масону и Спенсеру, а по воскресеньям пила чай в гостинице «Савой».
Время от времени непрошеные мысли приходили ей в голову. Очень многое напоминало ей о Ларри. Голос… фраза… запах одеколона… песня. «Нет. С прошлым покончено. Теперь главное - будущее». С каждым днем она становилась все сильнее.

***

Кэтрин и Эвелин Кэй подружились и часто проводили время вместе. Как-то в воскресный день они пошли на художественную выставку на берегу Темзы. Десятки художников, молодых и старых, демонстрировали свои картины. У всех у них было одно общее - они были неудачниками, не имеющими возможности выставляться в художественных галереях. Картины были просто ужасны. Кэтрин купила одну из чистой жалости.
- Где вы ее повесите? - спросила Эвелин.
- В бойлерной, - ответила Кэтрин.
Часто, гуляя по лондонским улицам, они встречали художников, рисующих цветными мелками прямо на панели. Некоторые работы изумляли. Прохожие останавливались полюбоваться и бросали художникам монеты. Однажды днем, возвращаясь с обеда, Кэтрин остановилась понаблюдать за стариком, рисующим мелом великолепный пейзаж. Он уже заканчивал его, когда пошел дождь. Старик стоял и смотрел, как вода смывает его картину. «Совсем как мою прошлую жизнь», - подумала Кэтрин.

***

Однажды Эвелин предложила Кэтрин поехать в шеферд-маркет. «Очень интересное место», - сказала она.
Зрелище действительно было впечатляющее. Там был ресторанчик под названием «Тидди Долз», впервые открытый триста лет назад, журнальный киоск, женская парикмахерская, пекарня, магазины, торгующие антиквариатом, и несколько двухи трехэтажных жилых зданий.
Таблички на почтовых ящиках казались очень старыми. На одной было написано: «Элен», а снизу - «Уроки французского». На другой - «Рози», а под именем - «Здесь обучают греческому».
- Здесь что, живут учителя?
Эвелин громко рассмеялась: «В определенном смысле - да. Только предметы, которые преподают эти девушки, не стоит включать в школьную программу».
Увидев, как Кэтрин покраснела, Эвелин расхохоталась еще громче.

***

Большую часть времени Кэтрин была одна, но она так много работала, что скучать не приходилось. Она использовала все дни без остатка, как будто пыталась восполнить то, что у нее было украдено. Она не хотела думать ни о прошлом, ни о будущем. Она посетила Виндзорский замок и Кентербери с его замечательным собором, а также Хэмптон Корт. По выходным она отправлялась за город, останавливалась в маленьких уютных гостиницах и много гуляла.
«Я живу, - думала она. - Никто не родится счастливым. Каждый кузнец своего счастья. Я выжила. Я молода и здорова, и у меня все еще впереди».
В понедельник она возвращалась в контору к Эвелин, девушкам и Уиму Вандину.
Уим Вандин был для нее загадкой.
Кэтрин никогда не встречала никого, хоть немного похожего на него. В конторе работало двадцать человек, и Уим Вандин, без всякого калькулятора, всегда знал, сколько кому причитается, сколько следует удержать и какой у каждого служащего страховой номер. Хотя делопроизводство в конторе было в полном порядке, он держал все данные, касающиеся компании, в голове. Он знал, какие были денежные поступления из каждого подразделения, и больше это или меньше, чем в прошлые месяцы за пять лет назад, когда он впервые начал работать в компании.

***

Уим Вандин помнил все, что когда-либо слышал или читал. Диапазон его знаний был умопомрачительным. Самый простой вопрос на любую тему вызывал поток информации. Вместе с тем он очень тяжело сходился с людьми.
Кэтрин спрашивала о нем Эвелин.
- Я совсем не понимаю Уима.
- Уим эксцентричен, - объяснила Эвелин. - Нужно принимать его таким, какой он есть. Ничего, кроме цифр, его не интересует. Не думаю, чтобы он обращал внимание на людей.
- У него есть друзья?
- Нет.
- А свидания? В смысле, с девушками.
- Нет.

***

Кэтрин не уставала удивляться, сколько Уим всего знает. Однажды у нее заболело ухо.
Уим сказал мрачно:
- Погода малоподходящая. Лучше сходи к врачу.
- Спасибо Уим. Я…
- Ухо состоит из ушной раковины, слухового канала, барабанной перепонки, нескольких косточек - молоточка, наковальни и стремени, барабанной полости, полукруглой перепонки, овального отверстия, евстахиевой трубы, слухового нерва и ушной улитки. - И удалился.
Однажды Кэтрин и Эвелин пригласили Уима пообедать с ними в маленьком местном ресторанчике. В помещении в глубине ресторана посетители развлекались метанием стрел.
- А ты интересуешься спортом, Уим? - спросила Кэтрин. - Когда-нибудь был на бейсболе?
- Бейсбол, - сказал Уим. - Бейсбол имеет девять с половиной дюймов в окружности. Сделан из ниток, намотанных на жесткий резиновый конус. Сверху покрыт белой кожей. Бита обычно делается из ясеня, ее диаметр не больше 2.75 дюйма, а длина не более 42 дюймов. «Он знает все статистические данные, - подумала Кэтрин, - но в состоянии ли он получать удовольствие, участвуя в игре?»
- Ты когда-нибудь играл в какие-нибудь спортивные игры? Например, баскетбол?
- Площадка для игры в баскетбол должна иметь деревянное или бетонное покрытие. Мяч имеет сферическую кожаную покрышку тридцати двух дюймов в диаметре. Резиновая камера внутри надувается до давления в тринадцать атмосфер. Весит от двадцати до двадцати двух унций. Изобретен Джеймсом Найсмитом в 1891 году.
Другого ответа Кэтрин не потребовалось.

***

Часто поведение Уима на людях оставляло желать много лучшего. Как-то в воскресенье Кэтрин и Эвелин взяли Уима с собой в Мейденнед. Зашли в таверну пообедать. К столу подошел официант:
- У нас сегодня свежие моллюски.
Кэтрин повернулась к Уиму:
- Ты любишь моллюсков?
Уим ответил:
- Моллюски бывают длинные, круглые, острые, прибойные, однополые и кровяные.
Официант смотрел на него, открыв рот:
- Не желаете заказать, сэр?
- Терпеть не могу моллюсков, - резко ответил Уим.
Кэтрин нравились все, с кем она работала, но Уим был чем-то особенным. Ум его превосходил все возможные пределы, и вместе с тем он был погружен в себя и одинок.
Как- то Кэтрин сказала Эвелин:
- Разве для Уима невозможно жить, как все? Влюбиться, жениться?
Эвелин вздохнула:
- Я же тебе говорила. Он лишен чувств. Он никогда ни к кому не будет по-настоящему привязан.
Но Кэтрин не верила, что такое возможно. Раз или два она заметила искорку симпатии, смеха в глазах Уима, и ей захотелось выманить его из скорлупы, помочь ему. Но, может быть, ей просто показалось?

***

Однажды все служащие конторы получили приглашения на благотворительный бал в гостинице «Савой».
Кэтрин вошла в кабинет Уима: - Уим, ты умеешь танцевать? Он взглянул на нее:
- Ритм фокстрота - полтора такта на четыре счета. Мужчина начинает с левой ноги и делает два шага вперед. Женщина начинает с правой ноги и делает два шага назад. За двумя медленными шагами следует быстрый шаг в сторону под прямым углом к медленным шагам. Наклон - мужчина шагает вперед левой ногой и медленно наклоняется, затем делает шаг вперед правой ногой, тоже медленно. Затем быстро делает шаг влево левой ногой, тоже медленно. Затем, тоже быстро, приставляет правую ногу к левой ноге.
Кэтрин просто не нашлась что сказать. «Он знает все правильные слова, но не понимает, что они означают».
Позвонил Константин Демирис. Было уже поздно, и Кэтрин собиралась ложиться спать.
- Надеюсь, не помешал? Это Коста.
- Нет, что вы. - Ей было приятно слышать его голос. Ей не хватало бесед с ним, его советов. В конце концов, он был единственным, кто знал о ее прошлом. Он казался ей старым другом.
- Я думал о вас, Кэтрин. Боюсь, Лондон может показаться вам скучным. Вы же никого там не знаете.
- Мне действительно иногда бывает одиноко, - призналась Кэтрин. - Но я справляюсь. Я все время помню, что вы сказали: забудьте о прошлом, живите для будущего.
- Совершенно верно. Кстати, о будущем. Я завтра буду в Лондоне. Хотел бы пригласить вас на ужин.
- Я буду очень рада, - с готовностью отозвалась Кэтрин. Она будет ждать встречи с нетерпением. У нее появится возможность выразить ему свою признательность.
Положив трубку, Константин Демирис улыбнулся про себя: погоня началась.

***

Они поужинали в «Ритце». Хотя зал ресторана отличался изысканностью, а еда была просто великолепна, Кэтрин с трудом могла обращать внимание на что-либо, кроме сидящего напротив нее мужчины. Ей так много надо было ему сказать.
- В вашей конторе замечательные служащие, - сказала она. - Уим просто поразителен. Мне никогда не приходилось встречать человека, который бы мог…
Но Демирис не слушал. Он смотрел на нее и думал, как она прекрасна и как уязвима. «Мне не следует ее торопить, - решил он. - Буду играть в эту игру не торопясь, чтобы насладиться победой. Посвящаю это тебе, Ноэлли, и твоему любовнику».
- Вы долго пробудете в Лондоне? - спрашивала тем временем Кэтрин.
- День или два, не больше. Есть дела. - Это было правдой.
Однако он знал, что все вопросы можно было решить по телефону. Нет, в Лондон он прилетел, чтобы как-то сблизиться с Кэтрин, сделать ее эмоционально от себя зависимой. Он наклонился к ней:
- Кэтрин, я когда-нибудь вам рассказывал о том времени, когда я работал на нефтяных месторождениях в Саудовской Аравии?…
Демирис повез Кэтрин ужинать и на следующий вечер.
- Эвелин мне рассказала, как вы прекрасно работаете. Я вам прибавлю жалованье.
- Вы и так очень добры, - запротестовала Кэтрин. - Я…
Демирис заглянул ей в глаза.
- Вы и представить себе не можете, каким добрым я могу быть.
Кэтрин почувствовала себя неловко. «Он просто очень добрый, подумала она. - Я не должна ничего себе воображать».

***

На следующий день Демирис собрался уезжать.
- Кэтрин, не хотите проводить меня в аэропорт?
- Конечно.
Он казался Кэтрин таким замечательным, что просто дух захватывало. Он был остроумен и блестящ, и его внимание льстило ей.
В аэропорту Демирис слегка поцеловал Кэтрин в щеку:
- Рад, что нам удалось побыть вместе, Кэтрин.
- Взаимно. Спасибо, Коста.
Она дождалась, пока самолет взлетит. «Он такой необыкновенный, сказала она себе. - Мне будет его не хватать».

Глава 6

Все поражались тем явно тесным дружеским отношениям, которые существовали между Константином Демирисом и его шурином, Спиросом Ламброу. Спирос Ламброу был почти так же богат и могущественен, как Демирис.
Если Демирис владел самым большим грузовым флотом в мире, то Спирос Ламброу владел вторым по величине. Константин Демирис контролировал ряд газет и авиалиний, нефтепромыслов, сталелитейных заводов и золотых приисков; у Спироса Ламброу были страховые компании, банки, огромное количество недвижимости и химический завод. Они производили впечатление мирных соперников, более того, приятелей.
- Ну не чудесно ли, - говорили люди, - что два таких могущественных человека - большие друзья?
На самом же деле они были непримиримыми соперниками и презирали друг друга. Не успел Спирос Ламброу купить 100-футовую яхту, как Демирис спустил на воду яхту в 150 футов, с четырьмя дизельными двигателями, командой из тринадцати человек, двумя скоростными катерами и бассейном с пресной водой.
Едва флот Спироса Ламброу вырос до двадцати танкеров водоизмещением в 650000 тонн, как Константин Демирис увеличил свой флот до двадцати трех танкеров водоизмещением в 650000 тонн. Когда Спирос Ламброу приобрел несколько скаковых лошадей, Демирис немедленно купил целую конюшню, чтобы выставлять своих лошадей против него на скачках, где он, в основном, и выигрывал.
Они часто встречались, поскольку были членами одних и тех же благотворительных комитетов, заседали в одних и тех же правлениях. Встречались они и по-семейному.
Они были абсолютно полярны по темпераменту. Если Константин Демирис родился в бедной семье и сам пробил себе дорогу наверх, Спирос Ламброу был аристократом по рождению. Он был высок и элегантен, всегда безукоризненно одет, обладал прекрасными манерами. Старейшим из его предков был Отто из Баварии, который когда-то правил Грецией. Во время ранних политических восстаний в Греции небольшому числу людей, принадлежавших олигархии, удалось сколотить состояние на торговле, морских перевозках и земле. Одним из таких людей был отец Спироса Ламброу, и Спирос унаследовал его империю. Долгие годы Спирос Ламброу и Константин Демирис прятались за фасадом дружелюбия. На самом же деле один стремился уничтожить другого. Демирисом руководил инстинкт выживания, Ламброу же хотел отомстить своему шурину за обращение с Мелиной.
Спирос Ламброу был человеком суеверным. Он сознавал, что в жизни ему повезло, и не хотел гневить богов. Время от времени он консультировался у экстрасенсов, но одна женщина-экстрасенс его поразила. Она предсказала, что у его сестры, Мелины, будет выкидыш, что замужество ее будет неудачным и еще с десяток других событий, которые действительно имели место. Она жила в Афинах.
Звали ее мадам Пирис.

***

У Константина Демириса вошло в привычку каждое утро являться в свой офис на улице Св. Геронда ровно в шесть утра. К тому времени как его соперники приходили на работу, Демирис уже успевал провести деловые переговоры со своими агентами в десятке стран мира.
Личный кабинет Демириса представлял собой нечто грандиозное. Вид из огромных зеркальных окон открывался великолепный - все Афины лежали под ногами. Пол был из черного гранита. Мебель - сплошная сталь и кожа. Стены были увешаны картинами кубистов, среди них - картины Леже, Брака и с полдюжины работ Пикассо. Еще там был огромный письменный стол из стали и стекла и похожий на трон, обтянутый кожей стул. На столе в подставке из хрусталя стояла посмертная маска Александра Великого. Надпись на подставке гласила: «Александрос. Защитник человека».
В это утро, когда Константин Демирис вошел в кабинет, телефон на его столе уже звонил. Только человек шесть знали номер этого телефона.
Демирис взял трубку:
- Kalimehra.
- Kalimehra. - Голос на другом конце провода принадлежал Никосу Веритосу, личному секретарю Спироса Ламброу. Чувствовалось, что он нервничает.
- Извините за беспокойство, мистер Демирис. Вы сказали, что если у меня будет информация, которая…
- Да. И что же?
- Мистер Ламброу собирается купить компанию «Аврора Интернэшнл». Она в списке нью-йоркской фондовой биржи. У мистера Ламброу есть приятель в директорате, который сообщил ему по секрету, что эта компания получит заказ на постройку бомбардировщиков. Когда об этом станет известно, стоимость акций сразу поднимется…
- Меня не интересуют эти игры на бирже, - резко прервал его Демирис. - Не смейте меня беспокоить, если у вас нет ничего важного.
- Извините, мистер Демирис. Я полагал…
Но Демирис уже повесил трубку.

***

Когда в восемь Джианнис Тхарос, помощник Демириса, вошел в кабинет, тот поднял голову от бумаг:
- На фондовой бирже в Нью-Йорке числится одна компания - «Аврора Интернэшнл». Объявите во всех наших газетах, что ведется расследование о мошенничестве этой компании. Ссылайтесь на анонимный источник, но упорно распространяйте эти слухи. Продолжайте, пока акции не начнут падать в цене. Тогда начните покупать. У меня должен быть контрольный пакет.
- Слушаюсь, сэр. Это все?
- Нет. Как только контрольный пакет будет за мной, объявите, что слухи необоснованны. Да, и еще. Позаботьтесь, чтобы на нью-йоркской фондовой бирже стало известно, что Спирос Ламброу купил свои акции, используя конфиденциальную информацию.
Джиан Тхарос заметил осторожно:
- Мистер Демирис, в США это считается уголовным преступлением.
Константин Демирис улыбнулся:
- Я знаю.

***

На расстоянии мили от дома Демириса, на площади Синтагма, Спирос Ламброу работал в своем кабинете, полностью соответствующем его эклектичным вкусам. Обставлен он был редкой антикварной мебелью, частью французской, частью - итальянской. На трех стенах висели картины французских импрессионистов. Четвертая была отведена бельгийским художникам - от Ван Райсселверга до Де Смета. Табличка на входной двери гласила: «Ламброу и партнеры», но в действительности никаких партнеров у Ламброу никогда не было. Унаследовав от отца преуспевающее предприятие, Спирос Ламброу превратил его за несколько лет в конгломерат, охватывающий весь мир.

***

Спирос Ламброу должен был бы быть счастливым человеком. Он был богат и удачлив, отличался отменным здоровьем. Но существование Константина Демириса мешало ему быть полностью счастливым. Он ненавидел и презирал его. Демирис был человеком, способным на все, беспринципным негодяем. Ламброу всегда ненавидел Демириса за его обращение с Мелиной, а их яростное соперничество эту ненависть усиливало.
Все началось десять лет назад. Спирос Ламброу тогда обедал вместе с сестрой. Ей никогда не приходилось видеть его таким возбужденным.
- Мелина, знаешь ли ты, что ежедневно человечество потребляет такое количество ископаемого топлива, на образование которого ушла тысяча лет?
- Нет, Спирос.
- В будущем на нефть будет огромный спрос, и наверняка не хватит танкеров для перевозки.
- Собираешься строить танкеры?
Он утвердительно кивнул:
- Но не простые танкеры. Я построю первый в мире флот больших танкеров, в два раза больших, чем теперешние. - Он был полон энтузиазма. -Целый месяц корпел над цифрами. Послушай только. Перевозка галлона сырой нефти из района Персидского залива на восточный берег США стоит семь центов. А на большом танкере - только три. Представляешь, что это значит? - Спирос, а где ты возьмешь деньги, чтобы построить такой флот?
Он улыбнулся:
- А это самая замечательная деталь моего плана. Это не будет стоить мне ни цента.

Предыдущая страница 6 Следующая страница


7 Сидни Шелдон

- Как?
Он наклонился к ней:
- Через месяц поеду в Америку для переговоров с руководителями крупнейших нефтяных компаний. Перевозка нефти большими танкерами обойдется им вдвое дешевле.
- Но… у тебя же нет больших танкеров?
Его улыбка превратилась в ухмылку:
- Нет. Но если я заключу с нефтяными компаниями долгосрочные контракты по перевозкам, банки одолжат мне деньги на постройку танкеров. Что ты об этом думаешь?
- Ты - гений. Просто великолепный план.

***

Мелину так волновала идея брата, что она упомянула о ней за ужином.
Когда она закончила свой рассказ, она спросила:
- Правда, замечательная мысль?
Константин Демирис немного помолчал.
- Твой брат - пустой мечтатель. Ничего из этого не выйдет.
Мелина удивленно взглянула на него:
- Но почему, Коста?
- Потому что это пустая затея. Во-первых, такого спроса на нефть не будет, и, следовательно, этим мифическим танкерам нечего будет перевозить. Во-вторых, нефтяные компании не доверят свою драгоценную нефть флоту-призраку, которого нет в природе. И в-третьих, банкиры просто посмеются над ним и все.
На лице Мелины отразилось разочарование:
- Спирос был так воодушевлен. Может, ты с ним это обсудишь?
Демирис отрицательно покачал головой:
- Пусть тешится своими мечтами. Лучше всего не говори ему о нашем разговоре.
- Хорошо, Коста. Как скажешь.

***

Рано утром на следующий день Константин Демирис был уже на пути в Соединенные Штаты, чтобы обсудить вопрос о строительстве крупных танкеров. Он знал, что запасы нефти вне США и государств советского блока находятся под контролем семи родственных компаний: «Стандарт Ойл Компани» из Нью-Джерси, «Стандарт Ойл Компани» из Калифорнии, «Галф Ойл», техасской компании, «Сокони-Вакуум», «Роял Датч-Шелл» и англо-иракской. Он также был уверен, что, если ему удастся договориться с одной из них, остальные последуют ее примеру.

***

Константин Демирис начал с посещения руководства компании «Стандарт Ойл» в Нью-Джерси. У него была назначена встреча с Оуэном Кертисом, четвертым вице-президентом компании.
- Чем я могу вам помочь, мистер Демирис?
- У меня есть предложение, которое может принести вашей компании большую финансовую выгоду.
- Да, вы уже упоминали об этом по телефону. - Кертис взглянул на часы. - Через несколько минут у меня назначена встреча. Если вы коротко изложите…
- Я буду краток. Перевозка галлона сырой нефти из района Персидского залива на восточный берег США обходится вам в семь центов. - Совершенно верно.
- Что вы скажете, если я гарантирую вам перевозку по три цента за галлон?
Кертис покровительственно улыбнулся:
- И как вы собираетесь сотворить это чудо?
- При помощи танкеров водоизмещением вдвое больше, чем сегодняшние, спокойно ответил Демирис. - Я смогу перевозить вашу нефть с той же скоростью, с какой вы ее выкачиваете из земли.
Кертис задумчиво изучал его.
- Где вы возьмете большие танкеры?
- Построю.
- Извините, нас не интересуют капиталовложения в…
- Вам это не будет стоить ни цента, - перебил Демирис. - Все, что мне нужно, это долгосрочный контракт на перевозку вашей нефти за половину нынешней цены. Ссуду я возьму у банков. Последовало долгое многозначительное молчание. Затем Оуэн Кертис откашлялся.
- Полагаю, что лучше всего будет подняться наверх и поговорить с президентом.
Так это начиналось. Другие компании тоже охотно заключили сделки с Константином Демирисом, зафрахтовав его новые танкеры. Когда Спирос Ламброу узнал об этом, было уже поздно. Он слетал в Соединенные Штаты, где ему удалось заключить несколько сделок с независимыми компаниями, но все сливки достались Демирису.
- Он твой муж, - возмущался Ламброу, - но клянусь тебе, Мелина, я заставлю его за это заплатить.
Мелина горько переживала все случившееся. Она понимала, что предала своего брата.
Когда она сказала об этом Демирису, он только пожал плечами:
- Я к ним не обращался, Мелина. Они сами пришли ко мне. Зачем же мне было отказываться?
Обсуждать больше было нечего.

***

Но не деловые соображения определяли отношение Ламброу к Демирису. Главным было то, как Демирис обращался с Мелиной.
Он бы мог еще согласиться закрыть глаза на многочисленные похождения Демириса: в конце концов, почему мужчина должен отказывать себе в удовольствиях? Но то, что Демирис даже и не пытался это скрыть, оскорбляло не только Мелину, но и всю семью Ламброу. Самый наглядный пример любовная связь Демириса с актрисой Ноэлли Пейдж. Все газеты мира пестрели заголовками об этом деле. «Ну, подожди, - думал Спирос Ламброу. -Когда-нибудь…»

***

В кабинет вошел Никос Веритос, помощник Ламброу, проработавший у него уже пятнадцать лет. Он был хорошим исполнителем, однако совершенно лишенным воображения и потому серым и безликим человеком без будущего. Ему казалось, что он сможет воспользоваться соперничеством между Ламброу и Демирисом в своих целях. Он ставил на Демириса и потому время от времени передавал ему конфиденциальную информацию в надежде на щедрое вознаграждение.
- Простите, - обратился он к Ламброу, - вас хочет видеть мистер Антони Риццоли.
Ламброу вздохнул.
- Что ж, давай покончим с этим, - сказал он. - Пригласи его.
Антони Риццоли было лет сорок пять. Это был жгучий брюнет с тонким носом с горбинкой и глубоко посаженными карими глазами. Двигался он с изяществом хорошо тренированного боксера. На нем был дорогой, сшитый на заказ, бежевый костюм, желтая шелковая рубашка и мягкие кожаные туфли. И хотя говорил он тихо и вежливо, в нем таилась какая-то непонятная угроза. - Рад видеть вас, мистер Ламброу.
- Садитесь, мистер Риццоли.
Риццоли сел.
- Что я могу для вас сделать?
- Ну, я уже сказал мистеру Веритосу, что хотел бы зафрахтовать один из ваших грузовых пароходов. Понимаете, у меня фабрика в Марселе, так я бы хотел перевезти кое-какое тяжелое оборудование в Штаты. Мы могли бы заключить сделку, и в будущем я бы мог подбросить вам порядком работенки. Спирос Ламброу откинулся назад и внимательно оглядел своего собеседника. «Омерзителен».
- И это все, что вы собираетесь перевозить, мистер Риццоли? - спросил он.
Тони Риццоли нахмурился:
- Что? Не понимаю.
- Думаю, понимаете, - сказал Ламброу. - У меня нет для вас судов. - Почему? О чем вы это?
- О наркотиках, мистер Риццоли. Вы - торговец наркотиками.
Глаза Риццоли превратились в узкие щелки:
- Вы что, свихнулись? Это все сплетни.
Но это были отнюдь не сплетни. Спирос Ламброу тщательно собрал сведения об этом человеке. Тони Риццоли был одним из крупнейших торговцев наркотиками в Европе. Он принадлежал к мафии, и прошел слух, что он ищет способы перевозки наркотиков. Поэтому ему и хотелось заключить сделку.
- Боюсь, вам придется обратиться куда-нибудь еще.
Тони не мигая смотрел на него холодными глазами. Наконец он кивнул: - Ладно. - Вынув из кармана визитную карточку, он бросил ее на стол.
- Если передумаете, позвоните. - Он поднялся и быстро вышел.
Спирос Ламброу взял карточку в руки. Там было напечатано: «Антони Риццоли: импорт - экспорт». Еще там был адрес гостиницы в Афинах и номер телефона.
Никос Веритос слушал этот разговор с широко открытыми глазами. Когда Тони Риццоли вышел из комнаты, он спросил:
- Неужели он в самом деле?…
- Да, мистер Риццоли промышляет героином. Если мы допустим его хотя бы на одно наше судно, власти могут вообще арестовать весь наш флот.
Тони Риццоли вышел из кабинета Ламброу, задыхаясь от ярости. «Этот хренов грек обращается со мной так, будто я какой-то лапотник. И как он узнал про наркотики? На этот раз груз особенно велик. Его стоимость, достигни он улиц, была бы не менее десяти миллионов долларов. Весь вопрос в том, как доставить его в Нью-Йорк. Эта чертова полиция по борьбе с наркотиками так и шныряет по Афинам. Надо позвонить на Сицилию и попросить отсрочки». Тони Риццоли никогда еще не терял партию груза и не намеревался терять эту. Он считал себя врожденным победителем.
Он вырос в Нью-Йорке, там, где Дьявол держал свою кухню. Географически это место располагалось на западе Манхэттена, между восьмой авеню и рекой Гудзон. Его северные и южные границы проходили по Двадцать третьей и Пятьдесят девятой улицам. Но психологически и эмоционально Кухня Дьявола была городом внутри города, эдакой вооруженной до зубов территорией. Улицами правили такие банды, как Крысы, Гориллы и так далее. За убийство брали сто долларов, за избиение - немного меньше.
Грязные квартиры обитателей Кухни Дьявола кишели клопами, крысами и тараканами. Ванн не было, и молодежь решала эту проблему по-своему: голышом ныряли с причала реки Гудзон как раз там, где сбрасывались нечистоты со всех улиц района. На вонючих досках причала валялись полуразложившиеся трупы кошек и собак.
На улицах постоянно что-то происходило: мчалась по вызову пожарная машина, дрались хулиганы на крыше жилого дома, заворачивала за угол свадебная процессия, играли в лапту на мостовой мальчишки, гналась за убежавшей лошадью толпа, стреляли… У детей не было других мест для игр, кроме улиц, крыш жилых зданий, замусоренных пустырей, а летом - грязной реки. И над всем этим витал острый запах нищеты. В такой атмосфере и вырос Тони Риццоли.
Самым ранним воспоминанием Тони Риццоли было то, как его сбили с ног и отняли деньги, данные ему на молоко. Ему тогда было семь лет. Приходилось всегда опасаться мальчишек постарше и покрупнее. Дорога в школу пролегала по ничейной земле, а школа была полем битвы. К пятнадцати годам Риццоли поднабрал силенки и бойцовский опыт. Драться ему нравилось, он это умел, это давало ему ощущение превосходства. Он и его приятели принимали участие в турнирах по боксу в спортивном зале Стиллмэна.
Иногда туда заходили гангстеры, чтобы посмотреть на принадлежавших им бойцов. Пару раз в месяц появлялся Франк Костелло, а также Джо Адонис и Лаки Лучано. Их забавляли матчи по боксу, устраиваемые подростками, и, чтобы позабавиться, они стали ставить на того или иного боксера. Победителем всегда выходил Тони Риццоли, который быстро стал любимчиком у гангстеров. Однажды, переодеваясь в раздевалке, Тони Риццоли случайно подслушал разговор между Франком Костелло и Лаки Лючиано.
- Парнишка этот просто золотая жила, - говорил Лючиано. - Я на нем на прошлой неделе пять кусков выиграл.
- Собираешься ставить на него в схватке с Луи Домеником?
- Спрашиваешь. Поставлю десять кусков. - А какие ставки?
- Десять к одному. Но какого черта? Риццоли - верняк.
Тони не совсем понял, о чем они говорили. Он подошел к Джино, своему старшему брату, и рассказал ему обо всем.
- Господи! - воскликнул брат. - Да они ставят на тебя большие деньги. - Почему? Я ж не профессионал?
Джино немного подумал:
- Ты ведь никогда не проигрывал, верно, Тони? Наверное, они сначала ставили понемножку просто для забавы, а потом увидели, на что ты способен, и стали ставить по-настоящему.
Юноша пожал плечами:
- Какая мне от этого польза?
Джино полуобнял его и сказал проникновенно:
- Может, очень даже большая. И для тебя и для меня. Слушай сюда, малыш…
Схватка с Луи Домиником состоялась в пятницу в спортзале Стиллмэна. Присутствовали все крупные мафиози: Франк Костелло, Джо Адонис, Альберт Анастасис, Лаки Лючиано и Мейер Ланский. Им нравилось смотреть, как дерутся подростки, но еще больше им нравилось, что они нашли способ делать на этих подростках деньги.
Луи Доменику было семнадцать. Он был на год старше Тони и на пять футов тяжелее. Но он сильно отставал в технике, да и не было у него инстинкта убийцы, которым в полной мере обладал Тони Риццоли.
Матч состоял из пяти раундов. Первый раунд дался Тони легко. Выиграл он и второй, и третий. Гангстеры уже подсчитывали барыши.
- Парнишка вырастет и станет чемпионом, - прокаркал Лаки Лючиано. -Сколько ты на него поставил?
- Десять кусков, - ответил Франк Костелло. - Самое большее, что я получу, это пятнадцать к одному. Мальчишка уже завоевал себе репутацию.
И вдруг произошло нечто неожиданное. В середине пятого раунда Луи Доменик апперкотом послал Тони в нокдаун. Судья начал считать… очень медленно, беспокойно оглядываясь на застывшую аудиторию.
- Поднимайся, засранец, - закричал Джон Адонис. - Вставай и дерись!
Счет продолжался, и каким бы медленным он ни был, слово «десять» все же было произнесено. Тони все еще лежал на полу без сознания.
- Сукин сын. Один удачный удар!
Гангстеры начали подсчитывать убытки. Они были весьма ощутимы. Джино отнес Тони в одну из раздевалок. Тони крепко зажмурил глаза, опасаясь, что они догадаются, что он в сознании, и сделают с ним что-нибудь ужасное. Только благополучно добравшись домой, Тони начал расслабляться.
- Сделано! - завопил брат в восторге. - Знаешь, сколько этих гребаных денег мы выиграли? Почти тысячу.
- Я не понимаю. Я…
- Я занял денег у их же ростовщиков и поставил на Доменика. Получил пятнадцать к одному. Теперь мы богаты.
- А они не разозлятся?
Джино улыбнулся:
- А откуда они узнают?

***

На следующий день, когда Тони возвращался из школы, на углу ждал длинный черный лимузин. Лаки Лючиано сидел на заднем сидении. Он поманил мальчика:
- Залазь.
Сердце Тони Риццоли ушло в пятки.
- Не могу, мистер Лючиано, я опаздываю…
- Залазь!
Тони Риццоли сел в машину.
- Давай вокруг квартала, - приказал Лаки Лючиано шоферу.
Лючиано повернулся к мальчику:
- Ты нарочно лег?
Риццоли покраснел:
- Нет, сэр. Я…
- Не засирай мне мозги. Сколько ты заработал?
- Ничего, мистер Лючиано. Я…
- Спрашиваю в последний раз. Сколько ты заработал на том, что лег?
Мальчик заколебался:
- Тысячу.
Лаки Лючиано расхохотался:
- Всего-навсего? Впрочем, для… сколько тебе лет?
- Скоро шестнадцать.
- Ну, для шестнадцатилетнего парня это неплохо. А ты знаешь, во сколько ты обошелся мне и моим друзьям?
- Мне очень жаль, сэр. Я…
- Забудь. Ты не дурак. У тебя есть будущее.
- Спасибо.

***

Неделю спустя Тони Риццоли уже работал на Лаки Лючиано. Сначала он собирал ставки, потом занялся рэкетом. Он был умен, проворен и потому очень быстро стал ближайшим адъютантом Лаки.
Когда Лаки Лючиано арестовали, приговорили и посадили в тюрьму, Тони остался членом его организации.

***

Семьи занимались игорным бизнесом, ростовщичеством, проституцией и тому подобным, что давало нелегальный доход. На торговлю наркотиками смотрели косо, но, поскольку некоторые члены Семей на этом настаивали, они получили разрешение заниматься наркотиками самостоятельно.
Эта идея целиком захватила Тони Риццоли. Он видел, что люди, занимающиеся наркобизнесом, отвратительно организованы. «Каждый тянет одеяло на себя. Тут нужны хорошие мозги и крутые исполнители…»
Тони сделал свой выбор.

***

Такие люди, как Тони Риццоли, все делают тщательно. Тони начал с того, что прочел все что можно о героине.
Героин быстро становился королем наркотиков. Марихуана и кокаин повышали настроение, героин же обеспечивал полную эйфорию - ни боли, ни проблем, ни забот. Наркоманы, сидящие на героине, идут на что угодно, готовы совершить любое преступление. Героин становиться их религией, смыслом их существования.
Один из главных производителей мака - сырья для изготовления героина - была Турция.
У Семьи были связи с Турцией, поэтому Риццоли вынужден был обратиться к капо, Питу Люкке.
- Хочу этим заняться, - сказал он. - Но все, что я делаю, только для Семьи. Хочу, чтобы знали.
- Ты хороший мальчик, Тони.

***

- Я хотел бы съездить в Турцию и осмотреться. Можно это устроить?
Старик заколебался:
- Я свяжусь с Турцией. Но, Тони, они не такие, как мы. У них нет принципов. Они - животные. Если ты потеряешь их доверие, тебя убьют.
- Я буду осторожен.
- Уж пожалуйста.
Две недели спустя Тони был на пути в Турцию.
Он съездил в Измир, Афьон и Эскишехир - районы, где выращивали мак, и поначалу был встречен с глубоким подозрением. Он был чужаком, а чужаков здесь не жаловали.
- Мы будем делать большие дела, - сказал Риццоли. - Я хотел бы взглянуть на маковые поля.
В ответ пожали плечами:
- Ни о каких маковых полях ничего не знаем. Зря теряете время. Уезжайте.
Но от Риццоли не так легко было отделаться. Несколько телефонных звонков, обмен телеграммами. Наконец Риццоли разрешили присутствовать при сборе опиума на ферме у Кареллы - крупного землевладельца в Килисе, что на турецко-сирийской границе.
- Не понимаю, - сказал Тони. - Как вы умудряетесь получать опиум из этих говенных цветов?
Ученый в белом халате дал необходимые пояснения:
- Это делается в несколько приемов, мистер Риццоли. Героин синтезируется из опиума, что достигается путем обработки морфия уксусной кислотой. Героин мы получаем из особой разновидности мака - из Papfver somniferum, или сонного цветка. Само название «опиум» происходит от греческого «opos», что означает «сок».
- Понял.

***

Во время уборки Тони снова пригласили на главную усадьбу фермы Кареллы. Все члены Семьи были вооружены cizgi bicak - ножами в форме скальпеля, поскольку требовалось сделать очень точный надрез на растении. Карелла объяснил:
- Мак нужно убрать за двадцать четыре часа, иначе весь урожай пропадет.
В Семье было девять человек, и каждый старался изо всех сил, чтобы успеть вовремя.
Риццоли почувствовал головокружение. «Осторожно, - предупредил Карелла. - Не засните. Если вы уляжетесь в поле, вы уже никогда не встанете».
Во врем уборки окна и двери в доме в течение суток были плотно закрыты.

***

Когда мак собрали, Риццоли дали возможность понаблюдать, как белая, липкая, резинообразная масса превращается в героин в лаборатории, спрятанной в горах.
- Значит, вот как это делается.
Карелла покачал головой:
- Нет, мой друг. Это только начало. Получить героин - самое простое дело. Главное - перевезти его так, чтобы вас не поймали.
Тони почувствовал растущее возбуждение. На этом этапе он, со своим опытом, вступает в игру. До сих пор делом занимались профаны. Он им покажет, что такое настоящий профессионал.
- Как вы перевозите порошок?

Предыдущая страница 7 Следующая страница


Полночные воспоминания 8

- Ну, разные есть способы. На грузовике, автобусе, поезде, муле, верблюде, машиной…
- Верблюде?
- Когда-то мы перевозили героин в металлических контейнерах в желудках верблюдов, пока таможня не стала пользоваться детекторами металла. Мы перешли на пластиковые мешки. В конце пути верблюда убивали. Вся проблема в том, что мешки иногда лопались, и животные появлялись на границе, шатаясь как пьяные. Ну, таможенники и сообразили.
- Какой путь вы чаще всего используете?
- Иногда из Алеппо, Бейрута и Стамбула в Марсель. Иногда из Стамбула в Грецию, затем на Сицилию через Корсику и Марроко, а потом - через Антлантику.
- Спасибо за помощь, - сказал Риццоли. - Я расскажу своим. У меня к вам еще одна просьба.
- Да?
- Я хотел сопровождать следующую партию груза.
Последовала длинная пауза.
- Это может быть опасным.
- Рискну.

***

На другой день Тони Риццоли познакомили с огромным, похожим на танк, человеком бандитского вида, с великолепными висячими усами.
- Это Мустафа из Афьюна. По-гречески «afyon» означает «опиум». Мустафа - один из наших лучших контрабандистов. - Надо быть лучшим, - скромно заметил Мустафа. - Слишком много опасностей.
Тони Риццоли усмехнулся:
- Но дело того стоит, верно?
- Вы имеете в виду деньги, - ответил Мустафа с достоинством. - Для нас опиум не просто злак, приносящий деньги. В нем есть что-то мистическое. Он - больше чем пища. Белый сок растения - посланный Богом эликсир, природой данное лекарство, если его принимать в небольших дозах. Его можно принимать вовнутрь или прикладывать прямо к коже, и он помогает при многих часто встречающихся болезнях - расстройстве желудка, простуде, лихорадке, болях, растяжении связок. Но нужно быть осторожным. Будете принимать в больших количествах, не только мозги будут в тумане, но и свою мужскую силу потеряете. А в Турции ничто так не губительно для человеческого достоинства, как импотенция.
- Конечно. Все верно говорите.

***

Из Афьона тронулись в полночь. Группа фермеров под покровом ночи встретилась с Мустафой. Триста пятьдесят килограммов, или более 700 фунтов опиума, были привязаны к спинам семи крепких мулов. Явно чувствовался сладкий, терпкий запах опиума, похожий на запах мокрого сена. При передаче опиума Мустафе присутствовало около полудюжины фермеров. Все были вооружены винтовками.
- В наши дни следует быть осторожным, - сказал Мустафа, обращаясь к Риццоли. - Тут и Интерпол, и полицейские рыщут. Раньше дела шли веселее. Мы перевозили опиум через город или деревню в гробах, задрапированных черным крепом. Одно удовольствие было наблюдать, как прохожие и полицейские обнажают головы из уважения к гробу с опиумом.
Провинция Афьон расположена в центре западной части Турции, у подножия Султанских гор, на высоком плато, в отдалении и практически в изоляции от больших городов страны.
- Местность для нашей работы очень удобная, - заметил Мустафа. - Поди найди нас.
Мулы медленно двигались по пустынным горам и через три дня в полночь достигли турецко-сирийской границы. Там их встретила женщина в черном. Она вела лошадь, нагруженную вполне невинным на вид мешком с мукой. К седлу была привязана длинная пеньковая веревка около двухсот футов длинной. Веревка тащилась за лошадью, но земли не касалась: за другой ее конец держались Мустафа и пятнадцать его наемных носильщиков. Они шли, согнувшись почти до земли, одной рукой держась за веревку, а в другой неся джутовый мешок с опиумом. Каждый мешок весил тридцать пять фунтов. Женщина и лошадь прошли через заминированный участок, хотя, в сущности, уже имелась тропинка, проложенная ранее небольшим стадом овец. Падение веревки на землю послужило для Мустафы и остальных сигналом о том, что впереди жандармы. Если женщину поведут допрашивать, контрабандисты могут безбоязненно пересекать границу.
Границу они пересекли недалеко от Килиса - основательно заминированного пограничного пункта. Миновав ее, контрабандисты попали в трехмильную нейтральную зону, на другой стороне которой их ждали сирийские контрабандисты. Они сложили мешки на землю, после чего получили бутылки раки, к которой стали прикладываться по очереди. Риццоли пронаблюдал, как опиум взвесили, уложили и навьючили на дюжину грязных сирийских ослов. Дело было сделано.
«Ладно, - подумал Риццоли. - Надо теперь посмотреть, как это делают парни из Таиланда».

***

Следующую остановку Риццоли сделал в Бангкоке. После того как в его надежности убедились, его допустили на рыболовецкое судно, перевозящее наркотики, завернутые в полиэтилен, в пустых канистрах из-под бензина. При подходе к Гонконгу связку канистр выбросили на мелком месте за борт, неподалеку от Лимы, затем крючком их выловили с рыбачьих лодок, пришедших из Гонконга.
- Неплохо, - заметил Риццоли. («Но можно придумать и кое-что получше».)

***

Фермеры называли героин «снежком», но для Тони Риццоли он означал золото. На нем можно было заработать колоссальные деньги. Крестьянам, выращивающим опиум, платили по 350 долларов за десять килограммов, которые после переработки стоили на улицах Нью-Йорка 250 000 долларов. «Проще простого, - думал Риццоли. - Карелла прав. Главное - не вляпаться».
С того времени прошло десять лет. Сегодня ситуация осложнилась. Интерпол занялся вопросом контрабанды наркотиков всерьез. Все хоть сколько-нибудь подозрительные суда, покидающие порты, через которые шел основной контрабандный поток, тщательно обыскивались. Именно поэтому Риццоли обратился к Спиросу Лабмроу, флот которого был вне подозрений. Маловероятно, что полиция станет обыскивать его грузовые суда. Но эта сволочь ему отказала. «Придется искать другой путь, - подумал Тони Риццоли. - И делать это побыстрее».

***

- Кэтрин, я вас разбудил?
Была уже полночь.
- Нет, Коста. Рада слышать ваш голос.
- Все в порядке?
- Да, большое спасибо. Мне очень нравится моя работа.
- Рад слышать. Через пару недель буду в Лондоне. Приятно будет встретиться. (Осторожно. Не торопись.) Хотелось бы поговорить с вами о некоторых сотрудниках.
- Конечно.
- Тогда спокойной ночи.
- Спокойной ночи.

***

На этот раз она позвонила ему сама:
- Коста… просто не знаю что сказать. Такой прелестный кулон. Вы не должны…
- Пустяки, Кэтрин, просто знак внимания. Эвелин рассказывала мне, как вы ей помогаете. Рассматривайте это как признание ваших заслуг.

***

"Проще простого, - подумал Демирис. - Маленькие подарки и лесть.
Далее: «Я развожусь с женой».
Затем последует этап: «Я так одинок!»
Потом намеки на женитьбу и приглашение отправиться на яхте на остров. Система никогда не давала сбоя. Должно быть потрясающе интересно, усмехнулся Демирис, - потому что на этот раз конец будет иным: она умрет".

***

Он позвонил Наполеону Чотасу. Адвокат был в восторге от его звонка:
- Давненько тебя не слышал, Коста. Все в порядке?
- Да, спасибо. Хочу попросить тебя об одолжении.
- Буду рад помочь.
- У Ноэлли Пейдж была небольшая вилла в Рафине. Хочу, чтобы ты ее купил для меня на чье-нибудь имя.
- Нет проблем. У меня тут есть один юрист…
- Займись этим лично.
Адвокат помедлил с ответом:
- Ладно. Я об этом позабочусь.
- Спасибо.
Наполеон Чотас сидел, уставившись на телефон. Вилла была любовным гнездышком Ноэлли Пейдж и Ларри Дугласа. Зачем она Демирису?

Глава 7

Здание суда Арсакион в нижней части Афин представляло собой большое серое строение, занимавшее целый квартал на пересечении улиц Университетской и Страда. Из тридцати залов суда, имеющихся там, только три - 21-й, 30-й и 33-й были отведены для слушания уголовных дел.
Из- за огромного интереса, вызванного делом об убийстве, в котором обвинялась Анастасия Савалас, слушание его проходило в 33-м зале. Помещение имело сорок футов в ширину и триста футов в длину. Площадь, отведенная для публики, была поделена на три части, по девять скамеек в каждом ряду. В передней части суда возвышался помост, на котором перед перегородкой из красного дерева на стульях с высокими спинками восседали трое судей.
Напротив помоста было место для свидетелей - небольшая приподнятая платформа с закрепленным пюпитром, и у дальней стены располагалось жюри, состоящее в данный момент из десяти человек. Перед перегородкой, отделяющей обвиняемую от зала суда, стоял столик для адвоката.
Сам процесс об убийстве - зрелище привлекательное, но теперь он вызвал еще больший интерес, потому что защиту вел Наполеон Чотас - один из самых знаменитых адвокатов по уголовным делам в мире. Чотас брал только уголовные дела и очень часто выходил из них победителем. По слухам, его гонорары доходили до миллиона долларов. Наполеон был настолько худ, что выглядел изможденным, а его большие печальные глаза на морщинистом лице напоминали глаза породистой гончей. Одевался он плохо, и в его внешнем виде не было ничего внушащего доверие. Но за этой обманчивой внешностью скрывался блестящий, изобретательный ум.
Пресса строила всяческие предположения относительно причин, заставивших Чотаса согласиться защищать обвиняемую. Шансов выиграть дело у него не было. Поговаривали, что это будет первое поражение Чотаса. Обвинитель Питер Демонидес встречался с Чотасом в зале суда и раньше и трепетал перед ним, хотя и не признался бы в этом даже самому себе. Однако на этот раз Демонидес был уверен, что у него нет причин для беспокойства. В деле Анастасии Савалас все было предельно ясно.
Факты говорили сами за себя: Анастасия Савалас была очень красивой молодой женщиной, замужем за Джорджем Саваласом, человеком богатым, но старше ее на тридцать лет. Анастасия завела интрижку с молодым шофером, и, как показали свидетели, муж грозил, что разведется с ней и вычеркнет ее из завещания. В ночь убийства Анастасия отпустила слуг и сама приготовила мужу ужин. Джордж Савалас страдал простудой и во время ужина закашлялся.
Жена принесла ему микстуру от кашля. Савалас сделал один глоток и упал замертво.
Дело яснее ясного.

***

Зал № 33 с утра был переполнен. Анастасия Савалас сидела за столиком обвиняемых, скромно одетая в черную юбку и черную блузку. Никаких украшений и минимум косметики. Она была ослепительно хороша.
Обвинитель Питер Демонидес держал речь, обращенную к жюри:
- Дамы и господа! Иногда суд по делу об убийстве занимает от трех до четырех месяцев. Однако на этот раз нам не стоит беспокоиться о том, что дело затянется. Когда вы познакомитесь с обстоятельствами дела, я уверен, что вы вынесете единственно возможный приговор - убийство с отягчающими вину обстоятельствами. Общественное обвинение докажет вам, что обвиняемая преднамеренно убила своего мужа, так как он угрожал ей разводом, обнаружив, что у нее любовная связь с шофером, работающим на их семью. Мы докажем, что у обвиняемой были мотивы, возможность и средство хладнокровно привести в исполнение задуманное. Благодарю за внимание. - Он повернулся на место.
Главный судья повернулся к Чотасу:
- Защита готова выступить с заявлением?
Наполеон Чотас не торопясь поднялся на ноги:
- Да, Ваша честь. - С трудом, шаркая ногами, он сделал несколько шагов в сторону жюри. Немного постоял, мигая, а когда заговорил, то показалось, что он говорит сам с собой.
- Я прожил долгую жизнь, и она меня научила, что ни один мужчина и ни одна женщина не способны скрыть то зло, что живет в них. Как сказал поэт, глаза - это зеркало души. Думаю, он был прав. Я хочу, чтобы вы, дамы и господа, заглянули в глаза обвиняемой. И вы увидите, что она не может убить. - Наполеон Чотас немного постоял, как будто собираясь что-то добавить, потом, шаркая ногами, вернулся на свое место.
Питер Демонидес торжествовал. «Бог ты мой! Да это самое беспомощное заявление, какое мне когда-либо приходилось слышать. Старик уже ни на что не способен».
- Обвинитель может пригласить первого свидетеля?
- Да, Ваша честь. Я хотел бы пригласить Розу Ликоургос.
Плотная женщина средних лет поднялась со скамейки, где сидели зрители, и решительно двинулась к месту для свидетелей. Она была приведена к присяге.
- Миссис Ликоургос, чем вы занимаетесь?
- Я работаю экономкой… - Голос ее прервался. - Я работала экономкой у мистера Саваласа.
- Мистера Джорджа Саваласа?
- Да, сэр.
- Скажите нам, как долго вы там работали?
- Двадцать пять лет.
- О, это очень долго. И какого вы мнения о вашем хозяине?
- Он был ангелом.
- Вы работали у мистера Саваласа при его первой жене?
- Да, сэр. Я стояла рядом с ним у могилы, когда хоронили его жену.
- Правильно ли будет сказать, что между ними были хорошие отношения? - Они безумно любили друг друга.
Питер Демонидес взглянул на Наполеона Чотаса, ожидая возражений по поводу своих вопросов. Но Чотас сидел, по-видимому, погруженный в свои мысли.
- Работали ли вы у мистера Саваласа, - продолжил обвинитель, - во время его второй женитьбы, на Анастасии Савалас?
- Да, сэр, разумеется. - Она не просто говорила, она выплевывала слова.
- Можно ли назвать их брак счастливым? - Он снова взглянул на Чотаса, но тот никак не прореагировал.
- Счастливым? Нет, сэр. Они жили хуже кошки с собакой.
- Вы присутствовали при ссорах?
- Тут уж ничего не поделаешь. Во всем доме слышно было, хоть это и большой дом.
- Как я понимаю, ссоры были словесные, не физические? Я хочу сказать, были ли случаи, чтобы мистер Савалас ударил свою жену?
- О, вполне физические. Но все было наоборот. Мадам дралась. Мистеру Саваласу было уже порядком лет, и бедняга стал таким хрупким.
- Вы видели, как миссис Савалас била своего мужа?
- И не один раз. - Свидетельница взглянула на Анастасию Савалас с угрюмым удовлетворением.
- Миссис Ликоургос, в ночь смерти мистера Саваласа кто из прислуги был в доме?
- Никого.
Питер Демонидес позволил себе не скрыть своего удивления:
- Вы хотите сказать, что в таком большом доме не осталось никого из прислуги? Разве у мистера Саваласа не было кухарки, горничной или, наконец, дворецкого?
- Конечно, были, сэр. Но в этот вечер мадам всех отпустила. Сказала, что хочет сама приготовить мужу ужин. Собиралась устроить ему второй медовый месяц. - Последнее замечание сопровождалось презрительным фырканьем.
- Значит, миссис Савалас ото всех избавилась?
На этот раз уже главный судья взглянул на Наполеона Чотаса, ожидая возражений. Но адвокат все еще был занят своими мыслями.
Тогда главный судья обратился к обвинителю сам:
- Прекратите задавать наводящие вопросы!
- Прошу прощения, Ваша честь. Я задам вопрос иначе.
Демонидес подошел к миссис Ликоургос поближе:
- Вы говорите, что в ту ночь, когда вся прислуга должна была находиться в доме, миссис Савалас всех отпустила, чтобы остаться наедине с мужем?
- Да, сэр. А бедняга был так сильно простужен.
- Часто ли миссис Савалас сама готовила ужин для своего мужа?
Миссис презрительно фыркнула:
- Она? Нет, сэр. Только не она. Она вообще ничего не делала по дому. А Наполеон Чотас все сидел и слушал, как будто он был одним из присутствующих в зале.
- Благодарю вас, миссис Ликоургос. Вы нам очень помогли.
Питер Демонидес повернулся к Чотасу, тщетно стараясь скрыть торжество. Показания миссис Ликоургос явно произвели впечатление на членов жюри. Время от времени они бросали на обвиняемую недовольные взгляды. «Поглядим, что будет делать старик».
- Свидетельница в вашем распоряжении.
Наполеон Чотас поднял глаза:
- Что вы сказали? А, нет вопросов. Главный судья взирал на него с изумлением:
- Мистер Чотас, вы отказываетесь от перекрестного допроса?
Наполеон Чотас встал:
- Да, сэр. Свидетельница кажется мне абсолютно честной женщиной.
Питер Демонидес просто не мог поверить, что ему та повезло. «Господи, - подумал он, - да он и не пытается сопротивляться. Старик кончился». Демонидес уже праздновал победу.
Главный судья повернулся к обвинителю:
- Можете вызвать следующего свидетеля.
- Обвинение вызывает Джозефа Паппаса.
Высокий, симпатичный, темноволосый молодой мужчина поднялся из зала и направился к месту для свидетелей. Его привели к присяге.
- Мистер Паппас, - начал Питер Демонидес, - не скажете ли суду, чем вы занимаетесь?
- Я шофер.
- Вы сейчас работаете?
- Нет.
- Но до последнего времени вы работали? То есть до смерти Джорджа Саваласа вы работали у него?
- Верно.
- Как долго вы работали на семью Савалас?
- Немногим больше года.
- Вам нравилась ваша работа?
Джозеф Паппас искоса взглянул на Чотаса, ожидая, что тот придет ему на помощь. Но адвокат молчал.
- Так вам нравилась ваша работа, мистер Паппас?
- Нормально, я считаю.
- Вы получали хорошее жалование?
- Да.
- Может быть, тогда следует сказать, что работа была не просто нормальной? Я имею в виду, может, были какие-нибудь другие преимущества? Вы регулярно делили постель с миссис Савалас?
Джозеф Паппас снова умоляюще взглянул на Чотаса. Но помощи не дождался.
- Я… Да, сэр. В общем, да, можно так сказать.
Теперь Питер Демонидес исходил презрением.
- Вы считаете, что можно так сказать. Вы находитесь под присягой. Или у вас была с ней любовная связь - или не было. Так как же? Паппас сидел как на раскаленных углях.
- Мы были любовниками.
- Несмотря на то, что вы работали на ее мужа, который вам щедро платил, и жили под его крышей.
- Да, сэр.
- И вам не было совестно неделя за неделей брать деньги у мистера Саваласа и в то же время состоять в любовной связи с его женой?
- Это была не просто связь.
Питер Демонидес тщательно подготовил наживку.
- Это была не просто связь? Что вы хотите этим сказать? Боюсь, я вас не понимаю.
- Я хочу сказать, что мы… Анастасия и я, собирались пожениться.
По залу прошел шепот удивления. Члены жюри во все глаза смотрели на обвиняемую.
- Брак - это была ваша идея, мистер Паппас?
- Ну, мы оба этого хотели.
- А кто предложил первый?
- Вроде она. - Он взглянул туда, где сидела Анастасия Савалас. Она ответила ему немигающим взглядом.
- Откровенно говоря, мистер Паппас, вы поставили меня в тупик. Как же вы могли пожениться? У миссис Савалас уже был муж, не так ли? Вы что, собирались ждать, пока он не умрет от старости? Или надеялись на несчастный случай с летальным исходом? О чем конкретно вы думали?
Вопросы были настолько наводящими, что и обвинитель и трое судей дружно взглянули на Наполеона Чотаса, ожидая от него громогласных возражений. Адвокат мирно дремал, не обращая ни на что внимания. Анастасия Савалас тоже начала выражать беспокойство.
Питер Демонидес не упустил случая поднажать на свидетеля:
- Вы не ответили на мой вопрос, мистер Паппас!
Джозеф Паппас поерзал в кресле:
- Не могу сказать определенно, сэр.
Громкий голос Питера Демонидеса прозвучал как удар плети.
- Тогда позвольте мне сказать определенно. Миссис Савалас собиралась убить своего мужа и таким образом избавиться от него. Она знала, что муж хочет развестись с ней и лишить ее наследства. Тогда бы она осталась без цента. Она…
- Протестую! - И выкрикнул это не Наполеон Чотас, а главный судья. -Вы просите свидетеля делать предположения. - Он взглянул на Наполеона Чотаса, удивляясь его молчанию. Но старик сидел молча, и глаза его были полузакрыты.

Предыдущая страница 8 Следующая страница


9 Сидни Шелдон

- Прошу прощения, Ваша честь. - Но он знал, что своего добился. Питер Демонидес повернулся к Чотасу. - Свидетель в вашем распоряжении.
Наполеон Чотас поднялся:
- Благодарю вас, мистер Демонидес. У меня нет вопросов. Трое судей недоуменно переглянулись. Один из них заметил:
- Мистер Чотас, вы отдаете себе отчет в том, что это ваша единственная возможность допросить свидетеля?
Наполеон Чотас мигнул:
- Да, Ваша честь.
Судья вздохнул:
- Прекрасно. Обвинитель может вызвать следующего свидетеля.
Следующим свидетелем был Михалис Харитонидес, дородный мужчина лет шестидесяти.
Когда мистера Харитонидеса привели к присяге, обвинитель спросил:
- Расскажите, пожалуйста, суду, чем вы занимаетесь.
- Я управляющий гостиницей, сэр.
- Не назовете ли гостиницу?
- «Аргос».
- Где расположена эта гостиница?
- На Корфу.
- Я хочу спросить вас, мистер Харитонидес, не останавливался ли кто-нибудь из людей, присутствующих в этой комнате, в вашей гостинице? Харитонидес посмотрел вокруг и сказал:
- Да, сэр. Вот эти двое.
- Занесите в протокол, что свидетель указывает на Джозефа Паппаса и Анастасию Савалас. - Они неоднократно останавливались в вашей гостинице?
- Да, сэр. Раз пять-шесть по меньшей мере.
- Они останавливались на ночь в одном и том же номере?
- Да, сэр. Они обычно приезжали на выходные.
- Спасибо, мистер Харитонидес. - Он посмотрел на Наполеона Чотаса. -Свидетель в вашем распоряжении.
- Вопросов нет.
Главный судья повернулся к двум другим судьям и некоторое время что-то шептал.
Затем главный судья посмотрел на Наполеона Чотаса:
- У вас нет никаких вопросов к этому свидетелю, мистер Чотас?
- Нет, Ваша честь. Я верю его показаниям. У него очень милая гостиница. Сам там не раз останавливался.
Главный судья долго молчал, уставившись на Наполеона Чотаса. Затем обратился к обвинителю:
- Можете вызвать следующего свидетеля.
- Обвинение просит вызвать доктора Вассилиса Франджесоса.
Высокий мужчина с запоминающейся внешностью встал и направился к месту для свидетелей. Его привели к присяге.
Доктор Франджесос, не скажете ли вы суду, в какой области медицины вы специализируетесь?
- Я терапевт.
- Это то же самое, что семейный доктор?
- Можно и так сказать.
- Как давно вы практикуете, доктор?
- Уже лет тринадцать.
- У вас, разумеется, есть разрешение?
- Разумеется.
- Доктор Франджесос, Джордж Савалас был вашим пациентом?
- Да, был.
- Как долго?
- Чуть больше десяти лет.
- Вы лечили мистера Саваласа от какой-то конкретной болезни?
- Ну, в первый раз он обратился ко мне по поводу высокого давления.
- И вы его лечили?
- Да.
- Но вы еще встречались?
- Конечно. Он время от времени заходил ко мне, если у него был бронхит или болела печень. Ничего серьезного.
- Когда вы в последний раз видели мистера Саваласа?
- В декабре прошлого года.
- То есть незадолго до его смерти?
- Верно.
- Он пришел к вам в приемную?
- Нет, я навестил его на дому.
- Вы навещаете пациентов на дому?
- Как правило, нет.
- Но в этом случае вы сделали исключение?
- Да.
- Почему?
Доктор заколебался.
- Видите ли, он был не в состоянии прийти ко мне. - А в каком он был состоянии?
- У него были порезы, синяки и сотрясение.
- Что это был, несчастный случай?
Доктор опять заколебался:
- Нет. Он мне сказал, что его избила жена. Присутствующие от удивления раскрыли рты. Главный судья спросил с раздражением:
- Мистер Чотас: вы что, не собираетесь протестовать против использования слухов в качестве свидетельских показаний?
Наполеон Чотас поднял голову и без всякого интереса сказал:
- О, спасибо, Ваша честь. Конечно, я протестую.
Но вред уже был нанесен. Члены жюри взирали на обвиняемую с нескрываемой враждебностью.
- Благодарю вас, мистер Чотас. У меня больше нет вопросов. - Питер Демонидес повернулся к Чотасу и злорадно сказал:
- Свидетель в вашем распоряжении.
- Вопросов нет.

***

Вызывали еще целый ряд свидетелей: горничную, которая показала, что видела, как шофер несколько раз заходил в спальню миссис Савалас… дворецкого, слышавшего, как Джордж Савалас угрожал своей жене разводом и лишением наследства… Соседей, которым было слышно, как супруги ругались. Наполеон Чотас не задал ни одного вопроса ни одному из свидетелей. Дело Анастасии Савалос выглядело все мрачней и мрачней.
Питер Демонидес уже ощущал победный трепет. Ему уже выделись крупные заголовки в завтрашних газетах. Этот суд будет самым коротким в истории дел об убийствах. «Может, приговор будет вынесен даже сегодня. Великий Наполеон Чотас потерпел поражение».
- Я хотел бы пригласить свидетеля Нико Ментакиса.
Ментакис был худ, молод и готов услужить. Слова он произносил не торопясь, осторожно.
- Мистер Ментакис, не скажете ли вы суду, где вы работаете?
- Конечно, сэр. Я работаю в питомнике.
- Вы выращиваете лошадей?
- Что вы, сэр. Это совсем другой питомник. У нас деревья, цветы, всякие растения.
- А, понятно. Значит, вы специалист по выращиванию растений?
- Надеюсь, что специалист. Я этим давно занимаюсь.
- И в ваши обязанности входит следить, чтобы растения, которые выставлены на продажу, были здоровыми?
- Конечно, сэр. Мы о них хорошо заботимся. Никогда не продадим больное растение клиентам. У нас в основном постоянные покупатели.
- Вы хотите сказать, что покупатели возвращаются к вам снова и снова? - Да, сэр. - Голос его звучал гордо. - Мы хорошо обслуживаем.
- Скажите, миссис Савалас была вашей постоянной клиенткой?
- Была, сэр. Миссис Савалас очень любит цветы.
Главный судья раздраженно вмешался:
- Мистер Демонидес, суд полагает, что эти вопросы не относятся к делу. Или переходите к чему-то еще, или…
- Если только суд разрешит мне закончить, я докажу, что данный свидетель очень важен для дела.
Главный судья обратился к Наполеону Чотасу:
- Мистер Чотас, вы не возражаете против этих вопросов?
Наполеон Чотас поднял голову:
- Что вы сказали? Нет, Ваша честь.
Главный судья какое-то время с недоумением его разглядывал, а затем снова повернулся к Питеру Демонидесу:
- Прекрасно, можете продолжать.
- Мистер Ментакис, правда ли, что миссис Савалас пришла к вам как-то в декабре и сказала, что у нее проблемы с некоторыми растениями?
- Да, сэр, она так сказала.
- О не говорила ли она, что на растениях завелись насекомые?
- Да, сэр.
- И попросила что-нибудь, чтобы от них избавиться?
- Да, сэр.
- Что именно?
- Я продал ей немного сурьмы.
- Не скажете ли вы суду, что это такое?
- Яд. Вроде мышьяка.
Зал зашумел.
Главный судья стукнул молотком:
- Еще одно нарушение тишины - я прикажу очистить помещение. - Он повернулся к Питеру Демонидесу. - Можете продолжать.
- Значит, вы продали ей сурьму?
- Да, сэр.
- Скажите, это что, смертельный яд? Вы сравнили его с мышьяком.
- Да, сэр, Это действительно смертельный яд.
- И вы зарегистрировали эту продажу в книге, как того требует закон? - Да, сэр.
- И вы принесли эти записи с собой, мистер Ментакис?
- Принес. - Он протянул Питеру Демонидесу книгу.
Обвинитель подошел к судьям.
- Ваша честь, я прошу, чтобы книга была приобщена к делу как вещественное доказательство А. - Он повернулся к свидетелю. - У меня больше нет вопросов. - Он посмотрел на Наполеона Чотаса.
Чотас поднял глаза и отрицательно покачал головой:
- Нет вопросов. Питер Демонидес глубоко вздохнул. Пришло время выложить главный козырь.
- Я бы хотел приобщить к делу вещественное доказательство Б. - Он повернулся к дверям и попросил судебного пристава: - Пожалуйста, принесите.
Судебный пристав поспешно вышел и через несколько секунд вернулся, неся на подносе бутылочку с лекарством от кашля. Она была далеко не полной. Присутствующие, затаив дыхание, наблюдали, как пристав передал бутылочку обвинителю. Питер Демонидес поставил ее на стол перед членами жюри.
- Дамы и господа, вы видите перед собой орудие убийства. Именно этим был убит Джордж Савалас. Это та самая микстура, которую миссис Савалас дала своему мужу в ночь, когда он умер. Здесь большое содержание сурьмы. Как вы можете заметить, жертва отпила некоторое количество и через двадцать минут была мертва.
Наполеон Чотас поднялся с места и произнес негромко:
- Протестую. У обвинителя нет никаких доказательств, что покойному давали лекарство именно из этой бутылки.
Питер Демонидес захлопнул дверцу ловушки:
- При всем моем уважении к ученому коллеге я все же хочу заметить, что миссис Савалас призналась, что она давала мужу именно эту микстуру в ночь, когда он умер, так как у него был приступ кашля. До того момента, как эту бутылочку принесли сюда, в зал суда, она хранилась под замком в полиции. Патологоанатом подтвердил, что Джордж Савалас умер от отравления сурьмой. А в этой микстуре очень большое содержание сурьмы. -
Он с вызовом посмотрел на Наполеона Чотаса.
Наполеон Чотас покачал головой, признавая свое поражение:
- Тогда, конечно, какие уж тут сомнения.
Питер Демонидес подтвердил с торжеством:
- Абсолютно никаких. Благодарю вас, мистер Чотас. Обвинение закончено.
Главный судья повернулся к Наполеону Чотасу:
- Защита готова к подведению итогов?
Наполеон Чотас поднялся:
- Да, Ваша честь.
Долгое время он стоял молча. Затем сделал несколько нерешительных шагов вперед. Так он стоял напротив жюри, почесывая в голове с таким видом, как будто забыл, что собирался сказать. Затем он начал медленно говорить, тщательно подбирая слова:
- Полагаю, многие из вас удивились, что я не подверг свидетелей перекрестному допросу. Что ж, по правде говоря, я подумал, что мистер Демонидес хорошо поработал и ни в каких дополнительных вопросах нет нужды. «Старый дурак работает на меня», - злорадствовал Питер Демонидес. Наполеон Чотас взглянул на бутылку с микстурой от кашля и снова повернулся к судьям:
- Все свидетели кажутся вполне честными людьми. Но ведь они, по существу, ничего не доказали, разве не так? Я что хочу сказать… - Он покачал головой. - Ну, если суммировать все, что они тут сказали, то получается такая картина: молодая красивая женщина замужем за стариком, который скорее всего не в состоянии удовлетворить ее в половом смысле. -Он кивнул в сторону Джозефа Паппаса. - Она и находит молодого человека, который в состоянии это сделать. Но мы все давно это знаем из газет, верно ведь? Об этой любовной истории известно буквально все. Весь мир о ней знает. Каждая газетенка о ней писала. Разумеется, дамы и господа, мы с вами можем неодобрительно относиться к ее поведению, но ведь судят-то ее не за измену мужу. Ее судят не за то, что у нее нормальные для молодой женщины потребности. Нет, судят ее за убийство.
Он снова взглянул на бутылку. Казалось, она его завораживала.
«Пусть старик разоряется, - усмехнулся в душе Питер Демонидес. Он взглянул на часы, висящие в зале суда. Они показывали без пяти двенадцать. В двенадцать будет объявлен перерыв. - Старику не дадут закончить речь. У него даже не хватило ума дождаться перерыва. И чего это я его так боялся?» - удивлялся Питер Демонидес.
Тем временем Наполеон Чотас продолжал бессвязно бормотать:
- Давайте вместе рассмотрим свидетельские показания. У миссис Савалас заболели растения, и ей захотелось им помочь. Она направилась к мистеру Ментакису, специалисту по растениям, который посоветовал ей купить сурьму. Она последовала его совету. Вы что, можете назвать это убийством? Я, к примеру, не могу, И еще есть показания экономки, заявившей, что миссис Савалас отпустила всю прислугу, чтобы устроить праздничный ужин своему мужу. Если хотите, мне кажется, что сама экономка была наполовину влюблена в мистера Саваласа. Вы не станете двадцать пять лет работать на одного человека, если не испытываете к нему глубоких чувств. А Анастасию Савалас она не любила. И вы могли это понять по ее тону. - Чотас слегка закашлялся и прочистил горло. - Так давайте предположим, что глубоко в душе обвиняемая любила своего мужа и отчаянно пыталась спасти их брак. А как женщина может показать мужчине, что она его любит? Ну, я полагаю, один из основных способов - что-нибудь ему приготовить. Разве это не проявление любви? Я лично думаю, что да. - Он повернулся и снова взглянул на бутылочку. - А другой способ - заботится о нем, когда он здоров, и когда он болен.
Часы на стене показывали без одной минуты двенадцать.
- Дамы и господа, я попросил вас в начале процесса взглянуть в лицо обвиняемой. Вы убедитесь, что женщина с таким лицом и такими глазами убить не может.
Питер Демонидес наблюдал за членами жюри, уставившимися на обвиняемую. Никогда ранее не приходилось ему наблюдать такой открытой враждебности. Жюри было явно на его стороне.
- Закон совершенно ясен, дамы и господа. Как вам пояснят наши уважаемые судьи, вы можете вынести обвинительный приговор, если только у вас нет ни малейшего сомнения в том, что обвиняемая виновна. Ни малейшего. Здесь Наполеон Чотас снова закашлялся, достал из кармана платок и прикрыл им рот. Затем подошел к столу, на котором стояла бутылка с микстурой.
- Если разобраться, обвинитель, по существу, так ничего и не доказал, верно? Кроме того, что вот эту бутылку миссис Савалас дала своему мужу. По правде говоря, никакого дела у обвинения нет.
В конце фразы он снова закашлялся. Бессознательно он протянул руку к бутылке, отвинтил колпачок, поднял бутылку к губам и сделал большой глоток. Все смотрели как завороженные, в зале послышались возгласы ужаса. Еще секунда, и в зале поднялся дикий гвалт.
Главный судья сказал с беспокойством:
- Мистер Чотас!…
Наполеон Чотас отпил еще глоток.
- Ваша честь, дело, состряпанное обвинителем, - насмешка над справедливостью. Джордж Савалас умер не от руки женщины. Защита отдает дело в ваши руки.
Часы пробили полдень. Судебный пристав быстро подошел к главному судье и что-то прошептал.
Главный судья ударил молотком:
- Требую соблюдать порядок! Объявляется перерыв. Пусть жюри удалится и попытается вынести приговор. Судебное заседание возобновится в два часа.
Пораженный Демонидес не мог сдвинуться с места. Кто-то подменил бутылку! Но нет, это немыслимо. Вещественные доказательства бдительно охранялись. Неужели патологоанатом так ошибся? Демонидес повернулся к своему помощнику. Когда же он попытался найти Чотаса, то обнаружил, что тот исчез.

***

В два часа судебное заседание возобновилось и члены жюри не спеша заняли свои места. Наполеона Чотаса в зале не было.
«Сукин сын умер», - подумал Питер Демонидес.
Он не успел еще додумать эту мысль, как в зал вошел Наполеон Чотас, целый и невредимый. Все присутствующие в зале провожали его глазами, пока он шел к своему месту.
Главный судья сказал:
- Дамы и господа, члены жюри, каков будет ваш приговор?
Поднялся староста:
- Ваша честь, наш приговор - не виновна.
Присутствующие в зале разразились аплодисментами.
Питер Демонидес почувствовал, как кровь отлила от лица. «Эта сволочь снова меня надула», - мелькнула у него мысль. Подняв голову, он увидел, что Наполеон Чотас наблюдает за ним с усмешкой.

Глава 8

Юридическая фирма «Тритсис и Тритсис» вне сомнения была самой престижной в Греции. Основатели ее давно ушли на пенсию, и фирмой владел Наполеон Чотас. В фирме было еще с полдюжины сотрудников, но мозговым центром являлся Чотас.
Все богатые люди, обвиняемые в убийстве, немедленно вспоминали о Наполеоне Чотасе, чей послужной список был феноменален. Год за годом, защищая людей, которым грозила высшая мера наказания, Чотас добивался неизменного успеха. О недавнем суде над Анастасией Савалас писали все газеты мира. Чотас защищал клиентку в, казалось бы, совершенно очевидном деле и сумел блестяще победить. Он здорово рисковал, потому что знал, что есть только один способ спасти жизнь своей клиентке.
Он улыбнулся в душе, припоминая лица судей, когда он глотнул отравленной микстуры. Он четко рассчитал свою речь, зная, что его прервут ровно в полдень. В этом и лежал ключ ко всему. «Если бы только судьи изменили порядок заседания и не прервали меня в двенадцать часов…» Страшно подумать, что бы тогда было.
И без того произошло нечто незапланированное, что едва не стоило ему жизни. После объявления перерыва, когда он быстро шел по коридору, путь ему преградили репортеры.
- Мистер Чотас, откуда вы знали, что в микстуре нет яда?
- Как вы объясните…
- Кто-нибудь подменил бутылку?…
- Разве Анастасия Савалас?…
- Извините, господа! Боюсь, я срочно должен последовать зову природы. Отвечу на ваши вопросы потом.
Он заторопился в туалет в конце коридора. Надпись на дверях гласила: «Неисправен».
Один из репортеров заметил:
- Придется вам поискать другой туалет.
Наполеон Чотас улыбнулся:
- Боюсь не добегу.
Он вошел и запер за собой дверь.
Внутри его ждала целая бригада. Доктор пожаловался:
- Я уже начал беспокоиться. Приготовьтесь к промыванию желудка, рявкнул он на ассистента.
- Слушаюсь, доктор.
Доктор повернулся к Наполеону Чотасу:
- Ложитесь на пол. Полагаю, процедура не доставит вам удовольствия.

Предыдущая страница 9 Следующая страница


Полночные воспоминания 10

- Если учесть имеющуюся альтернативу, - усмехнулся Наполеон Чотас, то придется мне потерпеть.

***

За спасение жизни Анастасии Савалас Наполеон Чотас взял миллион долларов, которые были положены на его счет в швейцарском банке. Чотас имел просторный дом в Колонарай, прелестном жилом районе Афин, виллу на острове Корфу и квартиру в престижном районе Парижа.
Короче говоря, у Наполеона Чотаса были все основания радоваться жизни. Только одно маленькое облачко омрачало небосклон…
Его звали Фредерик Ставрос. В «Тритсис и Тритсис» он был новичком.
- Наполеон, он явно второго сорта. Не место ему в такой фирме…
- Ставрос едва не завалил мое дело. Он просто дурак…
- Слышал, что вчера Ставрос сделал в суде? Судья едва не дал ему пинка…
- Черт побери, почему ты не уволишь этого придурка Ставроса? Он здесь нужен как собаке пятая нога. Он портит нам репутацию.
Никто лучше Наполеона Чотаса не знал, что все это правда. Его иногда подмывало выболтать правду: «Я не могу его уволить». Но вместо этого он говорил: «Дайте ему шанс. У него все получится».
И больше ничего партнерам не удавалось от него добиться.

***

Философ однажды сказал: «Будь осторожен в своих желаниях, вдруг они сбудутся».
Желание Фредерика Ставроса, младшего члена фирмы «Тритсис и Тритсис», сбылось, превратив его в самого несчастного человека на земле. Он не мог ни есть, ни спать, сильно потерял в весе.
- Сходи к врачу, Фредерик, - настаивала жена. - Ты ужасно выглядишь. - Да нет… все равно не поможет.
Он знал, что с ним происходит, и ни один доктор не мог ему помочь. Его убивали угрызения совести.
Фредерик Ставрос был целеустремленным молодым человеком, честолюбивым идеалистом. Много лет он работал в видавшем виды офисе в бедном районе Афин, защищая малоимущих клиентов, порой бесплатно. Встреча с Наполеоном Чотасом резко изменила всю его жизнь.
Годом раньше Ставрос защищал Ларри Дугласа, которого вместе с Ноэлли Пейдж судили за убийство жены Дугласа, Кэтрин. Наполеона Чотаса нанял могущественный Константин Демирис, чтобы защищать свою любовницу. С самого начала Ставрос был счастлив передать в руки Чотаса обе защиты. Знаменитый адвокат приводил его в трепет.
- Ты бы посмотрела на Чотаса в суде, - говорил он своей жене. - Это что-то потрясающее. Хотелось бы мне когда-нибудь работать в его фирме. Когда процесс близился к концу, дело приняло неожиданный оборот.
Улыбающийся Наполеон Чотас собрал у себя Ноэлли Пейдж, Ларри Дугласа и Фредерика Ставроса.
- Я только что совещался с судьями, - сказал Чотас Ставросу. - Если обвиняемые признают себя виновными, судьи согласны дать им по пять лет, из них четыре - условно. По существу, им придется просидеть не более шести месяцев. - Он повернулся к Ларри. - Вы американец, мистер Дуглас, потому вас депортируют. Вам не разрешено будет вернуться в Грецию.
Ноэлли Пейдж и Ларри Дуглас с готовностью согласились последовать его совету. Через пятнадцать минут, обращаясь к обвиняемым и их адвокатам, главный судья сказал:
- Греческий суд никогда еще не приговаривал обвиняемых к смертной казни, если имелись хоть какие-то сомнения в том, что действительно было совершено преступление. Я и мои коллеги поэтому были крайне поражены, когда в середине процесса обвиняемые признали себя виновными. Я объявляю приговор Ноэлли Пейдж и Лоуренсу Дугласу: смертная казнь через расстрел. Приговор должен быть приведен в исполнение в течение девяноста дней, считая с сегодняшнего дня.
И в этот момент Ставрос понял, что Наполеон Чотас умышленно загнал их в ловушку. Константин Демирис нанял Чотаса не для того, чтобы он защищал его любовницу, а чтобы добился для нее смертной казни. Такой была месть Демириса женщине, которая ему изменила. Ставрос, сам того не желая, невольно помог Чотасу загнать их в ловушку.
«Я не могу позволить, чтобы это произошло, - размышлял Ставрос. - Я пойду к главному судье, расскажу, что сделал Чотас, и приговор отменят».
И тогда Наполеон Чотас подошел к Ставросу и сказал: «Если вы завтра свободны, Фредерик, почему бы нам не пообедать вместе? Я хочу познакомить вас с моими партнерами…»
Прошло четыре недели, и Фредерик Ставрос стал полноправным членом престижной фирмы «Тритсис и Тритсис». Ему отвели большой кабинет и назначили щедрое жалованье. Так он продал свою душу дьяволу. Но он обнаружил, что для него слишком трудно придерживаться условий этой сделки. «Больше так продолжаться не может».
Он не мог освободиться от неодолимого чувства вины. «Я убийца», думал он.
Он долго терзался сомнениями и наконец принял решение.
Однажды ранним утром, войдя в кабинет Наполеона Чотаса, он сказал:
- Леон…
- Господи, старик, да ты ужасно выглядишь, - заметил Наполеон Чотас. - Почему бы тебе не отдохнуть, Фредерик? Тебе бы это пошло на пользу.
Но Ставрос знал, что таким способом его проблему не решить.
- Леон, я признателен за все, что вы для меня сделали, но… я больше не могу здесь оставаться.
Чотас с удивлением взглянул на него:
- О чем это ты? Ты вполне справляешься.
- Да нет. Меня… меня просто раздирает на части.
- Раздирает на части? Не пойму, что тебя беспокоит.
Фредерик Ставрос недоверчиво посмотрел на него:
- Как… как вы и я поступили с Ноэлли Пейдж и Ларри Дугласом… Разве… разве вы не чувствуете своей вины?
Глаза Чотаса превратились в узкие щелки:
- Осторожно… Фредерик, иногда приходится прибегать к дьявольским мерам, чтобы восторжествовала справедливость. - Он улыбнулся. - Поверь, нам не в чем себя упрекнуть. Они виновны.
- Мы приговорили их, заманив в ловушку. Я не могу больше продолжать жить так, будто ничего не произошло. Простите. Я подаю заявление об уходе. В конце месяца ухожу.
- Я не приму твоего заявления, - твердо сказал Чотас. - Почему бы тебе не принять моего предложения, не уйти в отпуск и…
- Я не могу спокойно отдыхать, зная то, что я знаю. Мне жаль.
Чотас изучал его, взгляд его был жестким.
- Ты соображаешь, что ты делаешь? Ты же бросаешься прекрасной карьерой, своей жизнью, наконец.
- Нет. Я спасаю свою жизнь. - Значит, ты твердо решил? - Да. Мне, правда, очень жаль, Леон. Вы не беспокойтесь, я никому не расскажу о том, что случилось. - Повернувшись, он вышел из кабинета. Наполеон Чотас долго сидел задумавшись. Наконец он принял решение.
Взял трубку, набрал номер:
- Передайте, пожалуйста, мистеру Демирису, что я хотел бы встретиться с ним сегодня днем. Скажите, что дело срочное.

***

В четыре часа дня Наполеон Чотас уже сидел в кабинете Демириса.
- Что случилось, Леон? - спросил Демирис.
- Вообще-то, ничего еще не случилось, - осторожно начал Чотас, - но я подумал, что тебе стоит знать, что сегодня утром ко мне приходил Фредерик Ставрос. Он решил уйти из фирмы.
- Ставрос? Адвокат Ларри Дугласа? Ну и что?
- Сдается, он мучается угрызениями совести.
Последовало напряженное молчание.
- Понимаю.
- Он пообещал никому не рассказывать о том… о том, что случилось в тот день в суде.
- И ты ему поверил?
- Знаешь, Коста, как ни странно, но поверил.
Константин Демирис улыбнулся:
- Ну и прекрасно. Тогда и нечего обсуждать, не так ли?
Наполеон Чотас облегченно вздохнул и поднялся.
- Вроде нечего. Просто я считал, что ты должен знать.
- Правильно сделал, что сказал. Пообедаем вместе на той неделе?
- Разумеется.
- Я тебе позвоню, и мы что-нибудь придумаем.
- Спасибо, Коста.

***

Ближе к вечеру в пятницу старая церковь на окраине Афин была пуста. В ней царили покой и тишина. В углу рядом с алтарем Фредерик Ставрос стоял на коленях перед святым отцом Константиноу. Священник прикрыл голову Фредерика куском материи.
- Святой отец, я согрешил. И нет мне искупления.
- Главная беда человека, сын мой, это то, что он считает себя просто человеком. Так в чем твой грех?
- Я убийца.
- Ты отнял у кого-то жизнь?
- Да, святой отец. И я не знаю, как искупить мой грех.
- Бог знает, что делать. Спросим Его.
- Из тщеславия и корысти я позволил сбить себя с пути истинного. Это случилось год назад. Я защищал человека, обвиняемого в убийстве. Суд проходил нормально. Но здесь Наполеон Чотас…

***

Часом позже Фредерик Ставрос покинул церковь другим человеком. Ему казалось, что с плеч его сняли тяжелый груз. Испытанная веками процедура исповеди очистила ему душу. Он рассказал священнику все до конца и впервые с того ужасного дня почувствовал, что может дышать свободно.
«Я начну новую жизнь. Перееду в другой город и начну все заново. Постараюсь как-то искупить содеянное. Благодарю вас, святой отец, за то, что дали мне шанс».
Быстро смеркалось, и площадь Эрмос была практически пуста. Когда Фредерик Ставрос дошел до угла, загорелся зеленый свет, и он начал переходить улицу. Не успел он достичь середины мостовой, как большая черная машина с выключенными фарами стремительно понеслась прямо на него с верхнего конца улицы, подобно огромному, лишенному рассудка чудовищу. Ставрос в ужасе застыл на месте. Раздался оглушительный рев мотора, и Ставрос почувствовал, как расплющивается и рвется на части его тело. Мгновение оглушительной боли - и все погасло.

***

Наполеон Чотас обычно вставал рано. Он обожал эти ранние мгновения покоя перед тяжелым и утомительным рабочим днем. Он всегда завтракал в одиночестве и, пока ел, читал утренние газеты. В это утро там было несколько интересных сообщений. Премьер-министр Фемистоклес сформировал новое коалиционное правительство, в которое вошли представители пяти партий. «Надо будет послать ему поздравление». Сообщалось, что войска китайских коммунистов вышли на северный берег реки Янцзы. Гарри Трумэна и Эльбена Баркли привели к присяге соответственно в качестве президента и вице-президента Соединенных Штатов. Наполеон Чотас перевернул пару страниц, и кровь застыла у него в жилах. Ему попалась на глаза заметка следующего содержания:

***

Мистер Фредерик Ставрос, партнер престижной фирмы «Тритсис и Тритсис», возвращаясь из церкви Капникареа, был вчера сбит машиной. Водитель скрылся с места происшествия. По показаниям свидетелей, машина была черного цвета, без номерных знаков. Мистер Ставрос был одной из центральных фигур сенсационного процесса Ноэлли Пейдж и Ларри Дугласа. Он был адвокатом Ларри Дугласа и…

***

Наполеон Чотас поднял глаза от газеты. Он напряженно сидел, забыв о завтраке. Несчастный случай. «Так ли?» Константин Демирис не велел ему беспокоиться. Однако слишком многие люди совершили роковую ошибку, недооценив Демириса.
Чотас снял трубку и набрал номер Константина Демириса. Секретарь соединил его.
- Ты уже читал утренние газеты? - спросил Чотас.
- Нет. А что?
- Фредерик Ставрос мертв. - Что? - В голосе прозвучало неподдельное удивление. - О чем ты говоришь?
- Его вчера вечером сбила машина. Водитель скрылся.
- Бог ты мой. Мне очень жаль, Леон. Водителя нашли?
- Нет еще.
- Может, мне слегка надавить на полицию? В наше время никто не может чувствовать себя спокойно. Кстати, как насчет обеда в четверг?
- Хорошо.
- Значит, договорились.
Наполеон Чотас считал, что он умеет читать между строк. «Удивление Константина Демириса было подлинным, значит, отношения к смерти Ставроса он не имеет», - подумал Чотас.

***

На следующее утро Наполеон Чотас въехал в частный гараж своего офиса и выключил зажигание. Когда он направлялся к лифту, откуда-то из темного угла вышел парень:
- Спички нет?
Для Чотаса это прозвучало как сигнал тревоги. Он не знал обратившегося к нему человека, а значит, в гараже тому делать было нечего. - Конечно. - Не раздумывая долго, Чотас ударил незнакомца портфелем по лицу.
Парень вскрикнул от боли:
- Ах ты, сволочь! - Он выхватил из кармана пистолет с глушителем.
- Эй, что здесь происходит? - послышался голос. К ним бежал охранник в форме.
Незнакомец на мгновение замешкался, а затем кинулся к открытым дверям.
Охранник подбежал к Чотасу:
- Вы в порядке, мистер Чотас?
- Да. - Наполеон Чотас обнаружил, что ему трудно говорить, не хватало воздуха. - Все нормально.
- Что ему было надо?
- Я не совсем уверен, - медленно ответил Чотас.

***

«Наверное, это совпадение, - думал Чотас, сидя за письменным столом. - Может быть, этот парень просто хотел меня ограбить. Зачем же тогда пистолет с глушителем? Нет, он собирался меня убить. И Константин Демирис так же искренне удивится моей смерти, как он удивился, узнав о гибели Фредерика Ставроса. Я должен был догадаться, - упрекнул себя Чотас. -Демирис не тот, чтобы позволить себе оставлять свидетелей. Что ж, мистера Демириса ждет сюрприз».
Из переговорного устройства послышался голос его секретарши:
- Мистер Чотас, вы должны быть в суде через полчаса.
Сегодня заканчивалось слушание дела о серии убийств, но Чотас был не в состоянии выступать в суде.
- Позвоните судье и скажите, что я болен. Пусть меня заменит кто-нибудь из фирмы. Больше не беспокойте меня.
Он взял из ящика стола магнитофон и долго сидел задумавшись. Затем начал диктовать.

***

В тот же день после полудня Чотас появился в кабинете государственного обвинителя Питера Демонидеса. В руке у него был большой конверт. Секретарша в приемной сразу узнала Чотаса.
- Добрый день, мистер Чотас. Я могу вам чем-нибудь помочь?
- Я хотел бы видеть мистера Демонидеса.
- У него сейчас заседание. Вы договорились о встрече?
- Нет. Просто скажите ему, что я здесь и что дело срочное.
- Разумеется.
Через пятнадцать минут Наполеон Чотас был в кабинете государственного обвинителя.
- Ну и ну, - сказал Демонидес. - Магомед пришел к горе. Чем могу быть вам полезен? Поторгуемся немного о слове для защиты?
- Нет, Питер, я по личному делу.
- Садитесь, Леон.
Когда оба уселись, Чотас сказал:
- Я хочу оставить у вас конверт. Он запечатан и должен быть открыт только в случае моей неожиданной смерти.
Питер Демонидес разглядывал его с любопытством.
- Вы что, думаете, с вами может что-то случиться?
- Есть такая вероятность.
- Ясно. Один из ваших неблагодарных клиентов?
- Неважно кто. Вы единственный человек, кому я могу довериться. Положите его в сейф и никому не показывайте.
- Конечно. - Он наклонился вперед. - Похоже, вы напуганы.
- Так оно и есть.
- Может быть, вы хотите, чтобы моя контора обеспечила вам защиту?
Чотас постучал пальцем по конверту:
- Здесь все, что мне требуется.
- Хорошо, если вы так хотите.
- Я так хочу. - Чотас поднялся и протянул руку. - Efharisto. Не могу выразить, как я вам признателен.
Питер Демонидес улыбнулся:
- Parakalo. Вы у меня в долгу.
Еще через час посыльный в форме появился в конторе «Греческой торговой корпорации» и обратился к одной из секретарш:
- У меня пакет для мистера Демириса.
- Давайте, я распишусь за него.
- Мне приказано отдать его мистеру Демирису лично.
- Извините, но я не могу его беспокоить. От кого пакет?
- От Наполеона Чотаса.
- Вы уверены, что не можете просто оставить его?
- Уверен, мэм.
- Я узнаю, сможет ли мистер Демирис принять его.
Она нажала клавишу на переговорном устройстве:
- Простите, мистер Демирис. Посыльный принес вам пакет от мистера Чотаса.
Послышался голос Демириса:
- Давайте его сюда, Ирен.
- Посыльный настаивает на том, чтобы передать пакет лично. Последовала пауза.
- Войдите вместе с ним.
Ирен с посыльным вошли в кабинет.
- Вы Константин Демирис?
- Да.
- Распишитесь, пожалуйста, за пакет.
Демирис расписался. Посыльный положил пакет на стол.
- Спасибо.
Константин Демирис подождал, пока секретарша и посыльный уйдут. Несколько мгновений он задумчиво смотрел на пакет, а затем открыл его. Там был плеер с кассетой внутри. Заинтригованный, Демирис нажал кнопку, и кассета начала вращаться.
В кабинете зазвучал голос Наполеона Чотаса:
- Дорогой мой Коста! Все было бы значительно проще, если бы ты поверил тому, что Фредерик Ставрос не собирался разбалтывать наш маленький секрет. Мне еще больше жаль, что ты не веришь, что и я не собираюсь болтать по этому злосчастному поводу. У меня есть все основания полагать, что ты виновен в смерти бедняги Ставроса и что сейчас ты собираешься разделаться со мной. Поскольку моя жизнь дорога мне не меньше, чем твоя тебе, я (при всем моем к тебе уважении) отказываюсь быть твоей следующей жертвой… В порядке предосторожности я изложил все факты относительно нашей с тобой роли в деле Ноэлли Пейдж и Ларри Дугласа на бумаге, запечатал в конверт и передал государственному обвинителю с указанием вскрыть пакет только в случае моей неожиданной смерти. Поэтому, друг мой, теперь в твоих интересах, чтобы я был жив и здоров. Пленка кончилась. Константин Демирис сидел, уставившись в пространство.

***

Когда Наполеон Чотас вернулся к себе в контору, он уже не испытывал страха. Хотя Константин Демирис и опасен, он далеко не дурак. Он поостережется делать что-либо, что может навлечь беду на него самого. «Он сделал ход, - подумал Чотас, - а я объявил ему мат. - Он улыбнулся своим мыслям. - Похоже, с обедом в четверг ничего не выйдет».

***

В течение последующих нескольких дней Наполеон Чотас был занят подготовкой к новому судебному процессу над женщиной, которая убила двух любовниц своего мужа. Чотас вставал рано утром и работал до позднего вечера, готовясь к перекресным допросам. Он инстинктивно чувствовал, что, несмотря ни на что, он опять выиграет дело.

Предыдущая страница 10 Следующая страница


11 Сидни Шелдон

В среду он работал в своей конторе до полуночи, а затем поехал домой. До виллы он добрался только в час ночи.
В дверях его встретил дворецкий:
- Не надо ли чего-нибудь, мистер Чотас? Если вы голодны, могу приготовить mezedes или…
- Спасибо. Ничего не нужно. Иди спать.
Чотас поднялся в спальню. Еще час он перебирал в уме детали завтрашнего судебного процесса и, наконец, в два часа ночи, уснул. Ему снился сон.
…Он находится в суде и допрашивает свидетеля, когда тот вдруг начинает срывать с себя одежды.
- Зачем вы это делаете? - спросил Чотас.
- Я весь горю.
Чотас смотрит в зал и видит, что все присутствующие тоже раздеваются. Он поворачивается к судье:
- Ваша честь, я хочу возразить…
Судья снимает с себя мантию:
- Здесь слишком жарко, - говорит он.
Здесь слишком жарко. И шумно.
Наполеон Чотас открыл глаза. Языки пламени лизали дверь спальни, комната постепенно наполнялась дымом.
Наполеон сел, мгновенно проснувшись.
«Пожар. Почему не сработала пожарная сигнализация?»
Дверь трещала от сильного жара. Задыхаясь от дыма, Чотас бросился к окну и попытался открыть его, но окно не поддавалось. Дым все сгущался, все труднее становилось дышать. Спасения не было.
С потолка начали падать горящие головешки. Рухнула стена, вокруг бушевал огонь. Наполеон закричал. Волосы и пижама вспыхнули. Ничего не соображая, он бросился на закрытое окно, выбил его своим телом и, как пылающий факел, полетел вниз с высоты шестнадцати футов.

***

На следующий день, рано утром, Питер Демонидес вошел в кабинет Константина Демириса.
- Kalimehra, Питер, - приветствовал его Демирис. - Спасибо, что зашли. Принесли?
- Да, сэр. - Он протянул Демирису запечатанный конверт, оставленный у него Наполеоном Чотасом. - Я подумал, вы предпочтете иметь его здесь.
- Правильно подумали, Питер. Позавтракаете со мной?
- Efharisto. Вы так добры, мистер Демирис.
- Коста. Зовите меня Коста. Я давно слежу за вами, Питер. Мне кажется, вас ждет большое будущее. Я подумаю, что бы подходящее подыскать для вас у себя. Вас это интересует?
Питер Демонидес улыбнулся:
- Да, Коста. Меня это очень интересует.
- Ну и прекрасно. Поболтаем об этом за завтраком.

Глава 9
ЛОНДОН

Не реже одного раза в неделю Кэтрин разговаривала с Демирисом по телефону, и это превратилось у нее в привычку. Он продолжал посылать ей подарки, а когда она протестовала, уверял, что это просто в знак признания ее достоинств. «Эвелин рассказала мне, как удачно вы разобрались с Бастером». Или: «Я слышал от Эвелин, что благодаря вашему предложению мы экономим много денег при оплате перевозок».
Честно говоря, Кэтрин и сама гордилась своими успехами. Она обнаружила, что многое в конторе можно усовершенствовать. Вернулись старые навыки, и благодаря ей контора стала работать значительно эффективнее.
- Я очень горжусь вами, - сказал ей Константин Демирис.
И Кэтрин почувствовала, что на душе у нее потеплело. Какой замечательный и внимательный человек.

***

"Пожалуй, пора начинать действовать, - решил Демирис. После того как он благополучно избавился от Ставроса и Чотаса, единственным человеком, связывающим его с теми событиями, была Кэтрин. Шансов на то, что это выйдет наружу, было мало, но, как выяснил Наполеон Чотас, Демирис не склонен был рисковать. «Жаль, - подумал Демирис, - что ей придется умереть. Она так красива. Но сначала вилла в Рафине».
Он уже купил виллу. Он повезет туда Кэтрин и будет там заниматься с ней любовью, как когда-то Ларри Дуглас занимался любовью с Ноэлли. А потом…
Время от времени что-нибудь напоминало Кэтрин о прошлом. Она прочитала в «Лондон Таймс» о смерти Фредерика Ставроса и Наполеона Чотаса и, возможно, не обратила бы на это внимания, если бы там к тому же не упоминалось, что оба были адвокатами Ларри Дугласа и Ноэлли Пейдж.
В ту ночь она опять видела сон.

***

Как- то утром ее взволновала другая заметка в газете: «Уильям Фрейзер, помощник президента США Гарри Трумэна, прибыл в Лондон, чтобы обсудить с британским премьер-министром новое торговое соглашение».
Она опустила газету, почувствовав вдруг, как у нее защемило сердце. «Уильям Фрейзер». Он играл такую большую роль в ее жизни. «Что было бы, если б я не бросила его?»
Кэтрин сидела за письменным столом, вновь перечитывая заметку, и улыбка блуждала на ее лице. Уильям Фрейзер был одним из самых дорогих ей людей. От воспоминаний о нем становилось тепло на душе, и она чувствовала себя любимой. И вот он здесь, в Лондоне. "Я должна его увидеть, - подумала она. - Если верить газете, он остановился в гостинице «Клэридж».
Дрожащими пальцами Кэтрин набрала номер гостиницы. Ей казалось, что прошлое вот-вот станет настоящим. Она вдруг поняла, что ей ужасно хочется видеть Фрейзера. «Что он скажет, когда услышит мой голос, когда увидит меня?»
Голос телефонистки сказал:
- Доброе утро. Гостиница «Клэридж».
Кэтрин перевела дыхание:
- Пожалуйста, мистера Фрейзера.
- Простите, мадам. Как вы сказали, мистера или миссис Фрейзер? Ощущение было такое, будто ее ударили. «Какая же я дура! Почему я об этом не подумала? Конечно, он наверняка женат».
- Мадам…
- Я… нет, ничего. Благодарю вас. - Она медленно положила трубку. «Опоздала. Все кончено. Коста был прав. Пусть прошлое останется в прошлом».

***

Одиночество способно разъедать душу. Каждый нуждается в ком-то, с кем можно было бы разделить и радость, и славу, и страдания. Кэтрин же жила среди незнакомцев, как бы со стороны наблюдала за счастьем семейных пар и прислушивалась к смеху влюбленных. Но жалеть себя она не собиралась.
«Я не единственная одинокая женщина в мире. Зато я живу! Я живу!»

***

В Лондоне всегда можно было найти чем заняться. В кинотеатрах крутили американские фильмы, и многие из них Кэтрин нравились. Она посмотрела «Острие бритвы» и «Анну и Сиамского короля». Ее очень растревожил фильм «Джентльменское соглашение», а Грант был просто великолепен в «Холостяке». Кэтрин также часто ходила на концерты в «Альберт Холл» и балетные спектакли в «Сэдлерз Уэлдс». Ездила она и в «Стратфорд на Авоне», чтобы посмотреть Энтони Квала в «Укрощении строптивой» и Лоуренса Оливье в «Ричарде III». Но большого удовольствия от походов в театры в одиночестве она не получала.
И тогда- то и появился Кирк Рейнольдс.
Как- то в конторе к Кэтрин подошел высокий симпатичный мужчина и представился:
- Я Кирк Рейнольдс. Где вы раньше были?
- Простите, что вы сказали?
- Я давно вас жду.
Вот так это все и началось.
Кирк Рейнольдс был американским адвокатом, работавшим у Константина Демириса и занимавшимся вопросами слияния с международными организациями. Ему было слегка за сорок, он был серьезен, умен и внимателен.

***

Как- то обсуждая Кирка Рейнольдса с Эвелин, Кэтрин сказала:
- Знаешь, что мне в нем нравится больше всего? При нем я чувствую себя женщиной. Я этого чувства уже давно не испытывала.
- Право, не знаю, - засомневалась Эвелин. - На твоем месте я бы вела себя осторожно. Не торопи события.
- Не буду, - пообещала Кэтрин.

***

Кирк Рейнольдс показал Кэтрин лондонский юридический мир. Они побывали в суде «Олд Бейли», где уже несколько столетий подряд судили уголовников, прошлись по главному залу суда мимо мрачных адвокатов в париках и мантиях. Посетили они и то место, где когда-то была тюрьма «Ньюгейт», построенная в XVIII веке. Там, где была тюрьма, дорога расширялась, потом неожиданно снова сужалась.
- Странно, - заметила Кэтрин, - почему они построили такую дорогу?
- Чтоб было место для толпы. Именно здесь преступников публично казнили.
Кэтрин вздрогнула. Это замечание напомнило ей о многом.

***

Однажды вечером Кирк Рейнольдс повез Кэтрин по Восточно-Индийской дороге, что вела вдоль причалов. - Еще совсем недавно полицейские ходили здесь только парами, - сказал Кирк. - Тут всегда было полно преступников. Вокруг было темно и неуютно, и Кэтрин казалось, что опасность подстерегает их за каждым углом.
Они поужинали на балконе одного из старинных английских кабачков. Балкон выходил на Темзу, где были пришвартованы большие морские суда, мимо которых проплывали баржи.
Кэтрин обожала необычные названия лондонских кабачков. «Старый чеширский сыр», «Фальстаф» и «Козел в сапогах». А как-то они побывали в живописной старой таверне под названием «Орел».
- Могу поспорить, ты пела об этой таверне, когда была маленькой, сказал Кирк.
Кэтрин с удивлением посмотрела на него:
- Пела? Да я никогда ничего о ней не слышала.
- Нет, пела. Здесь когда-то сочинили детскую песенку.
- Какую песенку?
- Много лет назад в районе городской дороги жили портные. К концу недели, когда кончались деньги, портные закладывали свои утюги до получки. И кто-то сочинил об этом песенку:
Вдоль по дороге В «Орел» и обратно Утекают денежки Вместе с утюгами.
Кэтрин рассмеялась:
- Господи, да откуда ты все это знаешь?
- Юристы должны все знать. Ты на лыжах ходишь?
- Боюсь, что нет. А в чем дело?
Он вдруг стал серьезным.
- Я собираюсь в Сент-Мориц. Там великолепные лыжные тренеры. Кэтрин, ты поедешь со мной?
Вопрос застал ее врасплох.
Кирк терпеливо ждал ответа.
- Я… право, не знаю, Кирк.
- Но ты подумаешь над моим предложением?
- Да. - Кэтрин почувствовала, что вся дрожит. Она внезапно вспомнила, какое это было наслаждение заниматься любовью с Ларри. Придется ли ей когда-нибудь испытать нечто подобное? - Хорошо, я подумаю.

***

Кэтрин решила познакомить Кирка с Уимом.
Они заехали за Уимом к нему на квартиру и все вместе направились ужинать в «Плющ». За весь вечер Уим ни разу не взглянул Кирку в лицо. Казалось, он полностью ушел в себя. Кирк искоса посмотрел на Кэтрин. Она сказала одними губами: «Поговори с ним». Кирк кивнул и повернулся к Уиму. - Вам нравится Лондон?
- Ничего.
- А какой город вы больше всего любите?
- Никакой.
- А как ваша работа?
- Нормально.
Кирк взглянул на Кэтрин, покачал головой и пожал плечами.
Кэтрин опять прошептала: «Пожалуйста».
Кирк вздохнул и снова повернулся к Уиму:
- Я по воскресеньям играю в гольф. А вы играете, Уим?
Уим сказал:
- Клюшки, которыми играют в гольф, бывают с металлической рукояткой, цельнометаллические, широкие, лопаткообразные, укороченные и короткие. Деревянные клюшки, медные клюшки…
Кирк Рейнольдс заморгал глазами:
- Вы, должно быть, большой специалист.
- Он не играет, - пояснила Кэтрин. - Уим просто… знает обо всем. В математике он большой дока.
Кирк Рейнольдс был сыт по горло. Он надеялся провести вечер вдвоем с Кэтрин, а она притащила этого странного парня.
Кирк вымученно улыбнулся:
- В самом деле?
Он повернулся к Уиму и невинно спросил, не знает ли Уим случайно, сколько будет два в пятьдесят четвертой степени?
Секунд тридцать Уим сидел молча, уставившись на скатерть. Кирк уже было открыл рот, чтобы что-то сказать, как он произнес:
- 576 460 752 303 423 488.
- Мой Бог, - воскликнул Кирк. - И это правильно?
- Да, - огрызнулся Уим. - Правильно.
Кэтрин повернулась к Уиму:
- Уим, а ты можешь извлечь корень в шестой степени из… - Она наугад назвала цифру: - 24 137 585?
Оба следили за Уимом, на лице которого ничего не отразилось. Через двадцать шесть секунд он сказал: «Семнадцать, в остатке шестнадцать».
- Не могу поверить, - воскликнул Кирк.
- Придется поверить, - заметила Кэтрин.
Кирк взглянул на Уима.
- Как вам это удается?
Уим пожал плечами.
- Уим может перемножить в уме два четырехзначных числа за тридцать секунд и за пять минут запомнить пятьдесят телефонных номеров. Причем навсегда.
Кирк Рейнольдс с изумлением смотрел на Уима Вандина:
- Человек с такими возможностями пригодился бы у меня в конторе.
- У меня есть работа, - резко ответил Уим.

***

Когда Кирк Рейнольдс привез Кэтрин домой, он спросил:
- Ты не забудешь про Сент-Мориц, правда?
- Не забуду. («Почему я не могу просто согласиться?») Позже вечером позвонил Константин Демирис. Кэтрин уже было совсем собралась рассказать ему о Кирке Рейнольдсе, но в последний момент передумала.

Глава 10
АФИНЫ

Святой отец Константиноу не находил себе места. С того момента как он увидел в газете сообщение о смерти Фредерика Ставроса под колесами автомобиля, мысль о нем преследовала его. За свою жизнь священник выслушал тысячи исповедей, но трагическая исповедь Фредерика Ставроса, за которой последовала его смерть, оставила неизгладимое впечатление.
- Эй, ты чем-то обеспокоен?
Отец Константиноу повернулся и посмотрел на красивого обнаженного юношу, лежавшего рядом с ним.
- Да нет, все в порядке, малыш.
- Разве тебе со мной плохо?
- Ты же знаешь, что нет, Георгиос.
- Тогда в чем дело? Ты ведешь себя так, будто меня здесь нет, черт побери.
- Не ругайся.
- Мне не нравится, когда на меня не обращают внимания.
- Извини, дорогой. Просто… дело в том, что одного из моих прихожан сбила машина.
- Мы все когда-нибудь умрем, верно?
- Разумеется. Но тот человек был очень обеспокоен.
- У него что, с головкой были нелады?
- Нет. Он знал одну ужасную тайну, и этот груз оказался для него слишком тяжелым.
- Какую тайну?
Священник погладил юношу по бедру:
- Ты же знаешь, мне нельзя говорить об этом. Я не могу раскрывать тайну исповеди.
- А я-то думал, что у нас нет друг от друга секретов. - Их и нет, Георгиос, но…
- Gamoto! Или они есть, или их нет. К тому же парень-то тот умер, верно? Так какая разница?
- Никакой, я полагаю, но…
Георгиос Лато обнял священника и прошептал ему на ухо:
- Мне интересно.
- Ты щекочешь мне ухо.
Лато принялся ласкать святого отца.
- О… еще, пожалуйста…
- Тогда скажи мне.
- Хорошо. Наверное, сейчас уже вреда от того не будет.
Георгиосу Лато удалось кое-чего добиться в жизни. Родился он в трущобах Афин и с двенадцати лет стал продавать себя. В начале Лато просто бродил по улицам и зарабатывал несколько долларов, обслуживая пьяных в парке и туристов в гостиничных номерах. Судьба подарила ему красивую внешность и сильное, мускулистое тело.
Когда юноше было шестнадцать, сутенер сказал ему: «Ты, Георгиос, poulaki. Зря тратишь силы. Могу помочь тебе заработать хорошие деньги». Свое обещание он сдержал. С того момента клиентами Георгиоса были только важные, состоятельные люди, щедро платившие ему за услуги.
Встреча с Никосом Веритосом, личным помощником могущественного воротилы Спироса Ламброу, резко изменила жизнь Лато.
- Я люблю тебя, - сказал Никос Веритос юноше. - Я хочу, чтобы ты перестал быть шлюхой. Теперь ты принадлежишь мне.

Предыдущая страница 11 Следующая страница


Полночные воспоминания 12

- Как скажешь, Ники. Я тебя тоже люблю.
Веритос постоянно осыпал юношу подарками. Он одевал его, платил за квартиру, давал ему деньги на карманные расходы. Но его все время беспокоило, что делает Лато, когда его нет.
Решил он эту проблему следующим образом. Как-то он объявил:
- Я подыскал тебе работу в компании Спироса Ламброу, где я и сам работаю.
- Чтоб ты… мог за мной следить? Я не позволю…
- Да нет же, радость моя. Просто хочу, чтобы ты всегда был рядом.
Сначала Лато протестовал, но потом сдался. Работа, к его удивлению, ему понравилась. Работал он в общем отделе рассыльным, так что вполне мог заработать немного на стороне у таких благодарных клиентов, как святой отец Константиноу.

***

В тот день Георгиос Лато покидал постель отца Константиноу в большом смятении. Тайна, которую он узнал от священника, была просто потрясающей, и Лато стал немедленно прикидывать, как бы на этом заработать. Можно бы поделиться с Никосом Веритосом, но Лато придумал вариант получше. «Я пойду с этим прямо к большому боссу, - решил он. - Вот уж он заплатит так заплатит».

***

На следующее утро Лато вошел в приемную Спироса Ламброу.
Секретарша подняла голову:
- О! Что-то почта сегодня рановато, Георгиос.
Лато покачал головой:
- Нет, мэм. Мне нужно видеть мистера Ламброу.
Секретарша улыбнулась:
- Да что ты говоришь? И зачем ты хочешь его видеть? У тебя что, есть деловое предложение?
Лато сказал спокойно:
- Нет, у меня другое. Я только что узнал, что моя мать умирает, и я… должен вернуться домой. Я хотел просто поблагодарить мистера Ламброу за то, что он дал мне эту работу. Я только на минутку, если он очень занят…
Он повернулся было, чтобы уйти.
- Подожди. Думаю, он согласится тебя принять.
Через десять минут Георгиос Лато стоял в кабинете Спироса Ламброу. Раньше он там никогда не был, и великолепие кабинета потрясло его.
- Слушаю, молодой человек. Мне очень жаль, что твоя мать при смерти. Может быть, небольшая премия…
- Спасибо, сэр. Но я здесь по другой причине.
Ламброу нахмурился:
- Не понимаю.
- Мистер Ламброу, у меня есть важная информация. Думаю, вы найдете ее ценной.
На лице Ламброу появилось скептическое выражение:
- Да что ты говоришь? Боюсь, я слишком занят, так что…
- Она касается Константина Демириса, - быстро проговорил Лато. - У меня есть хороший друг. Он священник. У него исповедался человек, которого сразу после этого насмерть сбила машина. Так этот человек рассказал ему о Константине Демирисе, который сделал ужасную вещь. Просто ужасную. Его за это можно посадить в тюрьму. Но если вам неинтересно…
Спирос Ламброу вдруг почувствовал самый живой интерес:
- Садись… Как тебя зовут?
- Лато, сэр. Георгиос Лато.
- Ладно, Георгиос. Давай начнем с самого начала.

***

Отношения между Константином Демирисом и Мелиной с годами все ухудшались, но до последнего времени он никогда не поднимал на нее руку. Все началось во время бурной ссоры по поводу его любовной связи с ближайшей подругой Мелины.
- Ты всякую женщину способен превратить в шлюху, - кричала Мелина. -Чего бы ты ни коснулся, все превращается в грязь.
- Skaseh! Заткни свой поганый рот.
- Ты не заставишь меня молчать, - ответила Мелина. - Я всем расскажу, какой ты подонок. Брат был прав. Ты чудовище.
Демирис поднял руку и закатил Мелине пощечину. Она выбежала из комнаты.
На следующей неделе, во время новой ссоры, он снова ударил ее. Мелина собрала вещи и улетела на Аттикос - остров, являющийся собственностью ее брата. Она пробыла там неделю в тоске и одиночестве. Она скучала по мужу и начала придумывать оправдания его поступку.
«Я сама виновата, - думала Мелина. - Не нужно настраивать его против себя». И еще: «Он не хотел меня ударить. Просто вышел из себя и не соображал, что делает. Если я была ему безразлична, он не ударил бы меня, разве не так?»
Но в душе Мелина знала, что все это выдумки. Она не могла допустить, чтобы их брак распался. В следующее воскресенье она вернулась домой. Демирис был в библиотеке.
Когда Мелина вошла в комнату, он поднял голову от книги:
- Значит, ты решила вернуться.
- Здесь мой дом, Коста. Ты мой муж, и я тебя люблю. Но хочу сказать тебе: если ты меня еще раз ударишь, я тебя убью.
Он посмотрел ей в глаза и понял, что она действительно может это сделать.
Как ни странно, но после этого случая их отношения несколько улучшились. Долгое время после этого Константин старался сдерживаться при Мелине. Он продолжал волочиться за женщинами, а Мелина была слишком горда, чтобы попросить его не делать этого. "Когда-нибудь все эти шлюхи надоедят ему, - думала Мелина,
- и он поймет, что кроме мня ему никто не нужен".
В субботу вечером, когда Константин Демирис одевался, намереваясь уйти, в комнату вошла Мелина.
- Куда это ты собрался?
- У меня назначена встреча.
- Разве ты забыл? Мы сегодня ужинаем у Спироса.
- Я не забыл, но у меня есть дело поважнее.
Мелина застыла, не помня себя от ярости:
- Я знаю, что это за дело - твоя похоть. И ты собираешься к какой-нибудь шлюхе, чтобы удовлетворить эту похоть.
- Попридержи язык. Ты стала похожа на торговку рыбой. - Демирис внимательно осмотрел себя в зеркале.
- Я не позволю тебе! - То, как он вел себя с ней, было отвратительно, но оскорблять еще и ее брата - это было уже слишком. Она должна постараться уязвить его, и был только один способ сделать это.
- Вообще-то мы оба сегодня должны посидеть дома, - сказала она.
- В самом деле? - спросил он безразлично. - И почему же?
- Разве ты не помнишь, что сегодня за день?
- Нет.
- Сегодня ровно год с того дня, как я убила нашего сына, Коста. Я сделала аборт.
Он замер, и Мелина увидела, как сузились его зрачки.
- И еще я сказала врачам, чтобы они позаботились о том, чтобы у меня никогда не было детей.
Он совершенно потерял контроль над собой.
- Skaseh!
Он ударил ее по лицу. За первым ударом последовали другие.
Мелина закричала, повернулась и выбежала в холл, Демирис за ней. Он догнал ее на лестничной площадке.
- Я убью тебя за это, - прорычал он. И снова ударил ее. Мелина потеряла равновесие и упала, скатившись по длинной лестнице.
Она лежала внизу и рыдала от боли:
- Господи, помоги же мне! Я что-то сломала.
Демирис молча стоял, глядя на нее холодными глазами.
- Скажу горничной, чтобы вызвала врача. Не хочу опаздывать на свидание.

***

Незадолго до полудня зазвонил телефон.
- Мистер Ламброу? Это доктор Метаксис. Ваша сестра попросила меня позвонить вам. Она находится у меня в больнице. Боюсь, с ней случилась беда…
Спирос Ламброу приехал в больницу, вошел в комнату, где лежала Мелина, и в ужасе уставился на нее. У мелины была сломана рука, кроме того, у нее было сотрясение мозга, а лицо страшно распухло.
Спирос Ламброу произнес только одно слово: «Константин». Голос его дрожал от ярости.
Глаза Мелины наполнились слезами:
- Он не хотел, - прошептала она.
- Я уничтожу его. Жизнью клянусь. - Никогда раньше не испытывал Спирос такого всепоглощающего бешенства.
При одной мысли о том, как Демирис обращается с Мелиной, его бросало в дрожь. Его надо остановить, но как? Должен же быть способ. Но он не мог ничего придумать сам. И как не раз бывало в прошлом, он решил обратиться за советом к мадам Пирис. Может быть, она сможет ему помочь.
По дороге к ней Ламброу самокритично рассуждал: «Мои друзья обхохотались бы, узнай они, что я консультируюсь у экстрасенса». Но все дело было в том, что в прошлом мадам Пирис часто говорила ему о многом, что сбывалось. «Она должна мне помочь».

***

Они сидели за столиком в темном углу плохо освещенного кафе. Ему показалось, она очень постарела со дня их последней встречи. Старуха сидела, не сводя с него глаз.
- Мне нужна помощь, мадам Пирис, - сказал Ламброу.
Она молча кивнула.
- Как начать?… Полтора года назад был суд. Женщину по имени Кэтрин Дуглас…
Выражение лица мадам Пирис изменилось:
- Нет, - простонала она.
Спирос Ламброу в недоумении смотрел на нее:
- Ее убили…
Мадам Пирис поднялась:
- Нет! Духи сказали мне, что она умрет.
Спирос Ламброу удивленно проговорил:
- Так она и умерла…
- Она жива!
Он не находил слов от изумления.
- Этого не может быть!
- Она была здесь. Приходила ко мне три месяца назад. Они прятали ее в монастыре.
Он смотрел на нее, потеряв дар речи. И неожиданно все встало на свои места. «Они прятали ее в монастыре». В порядке благотворительности, Демирис любил давать деньги на монастырь в Янине, деревне, где якобы была убита Кэтрин Дуглас. Теперь все совпало с информацией, которую Спирос получил от Георгиоса Лато. Демирис послал на смерть двух невиновных людей за убийство Кэтрин Дуглас, в то время как она была жива и здорова, спрятанная за толстыми стенами монастыря.
Теперь Ламброу знал, как ему уничтожить Константина Демириса.
«Тони Риццоли».

Глава 11

Тони Риццоли все больше и больше не везло. Одна неудача следовала за другой. Хотя его личной вины в этом и не было, он отдавал себе отчет, что Семья возложит всю ответственность на него. Оправдания их мало интересовали.
Ситуация дополнительно омрачалась тем, что первая фаза операции с наркотиками прошла идеально. Он доставил груз в Афины без сучка, без задоринки и временно спрятал его на складе. Он подкупил стюарда, который согласился переправить груз контрабандой из Афин в Нью-Йорк. И надо же, за сутки до рейса этого придурка арестовали за вождение автомобиля в нетрезвом виде, и авиакомпания уволила его.
Тони Риццоли решил прибегнуть к запасному варианту. Он подыскал себе возчика - в данном случае Сару Мерчисон, семидесятилетнюю туристку, навещавшую дочь в Афинах, которая согласилась доставить его саквояж в Нью-Йорк. Она и представления не имела, что в нем находится.
- Там сувениры, которые я обещал своей матери, - сказал Тони. - А в благодарность я хочу оплатить ваш билет.
- О, это совсем не обязательно, - запротестовала Сара Мерчисон. - Мне приятно оказать вам услугу. Я живу недалеко от вашей матери. Будет очень приятно с ней познакомиться.
- Уверен, ей тоже, - бойко ответил Тони. Беда только в том, что она немного нездорова. Но кто-нибудь обязательно заберет саквояж.
Для роли возчика она подходила идеально - милая американская старушка. Единственно, в чем ее можно было заподозрить на таможне, это в попытке провезти контрабандой вязальные спицы.
Сара Мерчисон вылетала в Нью-Йорк на следующее утро.
- Я заеду за вами и подвезу вас в аэропорт.
- Огромное спасибо. Вы очень внимательный молодой человек. Ваша мама должна вами гордиться.
- Да. Мы с ней очень близки. - Его матери не было в живых уже десять лет.

***

На следующее утро, когда Риццоли уже совсем было собрался ехать на склад за грузом, раздался телефонный звонок.
- Мистер Риццоли?
- Слушаю.
- Говорит доктор Пацака из палаты «Скорой помощи» афинской гродской больницы. У нас здесь находится миссис Сара Мерчисон. Она вчера упала и сломала бедро. Она очень беспокоится и просит сказать вам, что ей очень жаль…
- Merda! - Тони с силой швырнул трубку. Два раза подряд. И где он теперь найдет возчика?
Риццоли знал, что должен быть осторожен. Прошли слухи, что в Афины приехал известный американский агент по борьбе с наркотиками, который работает совместно с греческими властями. Они перекрыли все выезды из Афин и регулярно проводят досмотры самолетов и судов. Мало того, появилась еще одна проблема. Один из его осведомителей, вор и наркоман, сообщил ему, что полиция начала обыскивать склады в поисках спрятанных там наркотиков и другой контрабанды. Давление все росло. Пришло время познакомить Семью с создавшейся ситуацией.
Тони Риццоли вышел из гостиницы и направился по улице Патиссон к городской телефонной станции. Он подозревал, что гостиничный телефон может прослушиваться, и не хотел рисковать.
Телефонная станция помещалась в большом коричневом каменном здании с колоннами. Тони вошел в здание и огляделся. Вдоль стен выстроилось штук двадцать телефонных будок. На полках лежали телефонные справочники со всех концов света. В центре размещались стойки, за которыми служащие принимали заказы. К каждому из них стояла очередь.
Тони подошел к женщине, сидящей за одной из стоек.
- Доброе утро, - сказал он.
- Чем могу быть вам полезна?
- Я хотел бы заказать международный разговор.
- Боюсь, вам придется минут тридцать подождать.
- Разумеется.
- Назовите, пожалуйста, страну и номер телефона.
Тони Риццоли заколебался.
- Конечно. - Он протянул женщине листок бумаги. - Я бы хотел, чтобы разговор оплатил тот, кого я вызываю.
- Ваше имя?
- Браун. Том Браун.
- Хорошо, мистер Браун. Как только мы соединимся с вашим номером, я вас вызову.
Он подошел к скамье, стоявшей у стены, и сел.
«Я мог бы спрятать пакет в машине и заплатить кому-нибудь, чтобы ее перегнали через границу. Но это рискованно, все машины обыскивают. Надо подыскать что-нибудь…»
- Мистер Браун… Мистер Том Браун… - Телефонистка дважды повторила имя, прежде чем Тони сообразил, что зовут его. Он встал и поспешил к стойке.
- Ваш абонент согласен оплатить разговор. Седьмая кабина, пожалуйста.
- Спасибо. Да, не могли бы вы вернуть мне листок с номером? Он может мне еще понадобиться.
- Конечно. - Она подала ему листок.
Тони Риццоли прошел в седьмую кабину и закрыл за собой дверь.
- Привет.
- Тони? Это ты?
- Ага. Как ты там, Пит?
- Сказать по правде, малость беспокоюсь, Тони. Парни надеялись, что посылка уже в пути.
- Тут кое-какие проблемы возникли.
- Посылка отправлена?
- Нет, до сих пор здесь.
Последовало молчание.
- Нам бы не хотелось, чтобы с ней что-нибудь случилось, Тони.
- Ничего и не случится. Просто надо отыскать другой способ отправить ее. Тут всюду эти чертовы ищейки из бюро по борьбе с наркотиками.
- Речь идет о десяти миллионах долларов, Тони.
- Знаю. Не волнуйся. Я что-нибудь придумаю.
- Уж, пожалуйста, постарайся.
И в трубке раздались короткие гудки.

***

Увидев, что Тони пошел к выходу, человек в сером костюме подошел к женщине за стойкой.
- Signomi. Видите того человека?
Женщина подняла голову:
- Ochi?
- Мне нужно знать номер телефона, по которому он звонил.
- Простите, но мы не имеем права давать такую информацию.
Человек полез в задний карман брюк и вытащил бумажник. К нему был прикреплен желтый жетон.
- Полиция. Я инспектор Тиноу.
Выражение лица женщины изменилось.
- Понятно. Он дал мне листок бумаги с номером и потом забрал его назад.
- Но вы ведь делаете запись в книге?
- Разумеется.
- Так назовите мне, пожалуйста, номер.
- Одну минуту.
Она написала номер на листке бумаги и протянула его инспектору. Какое-то время он изучал его. Код страны был 39, а телефонной станции -91. Италия. Палермо.
- Благодарю вас. Случайно не помните фамилии этого человека?
- Помню. Браун. Том Браун.

***

Разговор расстроил Тони Риццоли. Срочно захотелось в туалет. «Черт бы побрал этого Питта Люкку!» Впереди, на углу площади Колонаки, он увидел надпись:
«APOHORITIRION, WС».
Заведением пользовались как мужчины, так и женщины. «И греки еще считают себя цивилизованной нацией, - подумал Риццоли. - Гадость какая!» На вилле в горах над Палермо вокруг стола сидели четверо мужчин.

Предыдущая страница 12 Следующая страница


13 Сидни Шелдон

- Груз уже следовало отправить, Пит, - сказал один из них. - В чем дело?
- Не могу сказать точно. Дело может быть в Тони Риццоли.
- До сих пор с Тони все было в порядке.
- Знаю… Но иногда людей одолевает жадность. Пожалуй, лучше послать кого-нибудь в Афины, пусть проверит.
- Скверно. Мне Тони всегда нравился.

***

В полицейском управлении на улице Стадиу, 10, в нижней части Афин, шло совещание. Присутствовали Ливрери Дмитий, начальник полиции, инспектор Тиноу и американец Уолт Келли, агент таможенного отдела государственного казначейства США.
- У нас есть сведения, - говорил Келли, - что готовится к отправке большая партия наркотиков. Из Афин. Здесь замешан Тони Риццоли.
Инспектор Тиноу промолчал. Греческим полицейским не нравилось, когда в их дела лезли агенты из других стран. Особенно американцы. «Эти всегда чересчур в себе уверены».
Теперь говорил шеф полиции:
- Мы уже этим занимаемся, лейтенант. Тони недавно звонил в Палермо. Сейчас мы пытаемся выяснить, кому конкретно он звонил. Так мы сможем установить его связи.
Зазвонил телефон у него на столе. Дмитрий и инспектор Тиноу переглянулись.
Инспектор Тиноу снял трубку:
- Ну что, узнали?
Некоторое время он слушал, затем положил трубку. Выражение его лица не изменилось.
- Ну?
- Они все выяснили.
- И что?
- Он звонил в телефонную будку на городской площади.
- Gamoto!
- Наш Тони Риццоли весьма inch eskipnos.
Уолт Келли сказал с раздражением:
- Я не понимаю по-гречески.
- Простите, лейтенант. Я сказал «хитрый».
- Я бы хотел, чтобы вы усилили за ним наблюдение, - заявил Келли. «Слишком много на себя берет». Шеф полиции Дмитрий повернулся к инспектору Тиноу:
- У нас есть доказательства, чтобы прибегнуть к более серьезным мерам?
- Нет, сэр. Только сильные подозрения.
Шеф Дмитрий повернулся к Келли:
- Боюсь, у меня не хватит людей, чтобы следить за каждым подозреваемым в торговле наркотиками.
- Но Риццоли…
- Уверяю вас, мистер Келли, у нас есть свои источники информации. Как только мы узнаем что-либо новое, мы свяжемся с вами.
Уолт Келли смотрел на него в полном недоумении.
- Смотрите не опоздайте, - сказал он. - А то груз уплывет.

***

С виллой «Рафина» все было в порядке. Торговец недвижимостью сказал Константину Демирису:
- Вы купили виллу с обстановкой, но, если хотите, можно сменить часть мебели…
- Нет. Пусть остается как есть.
Как было, когда его неверная Ноэлли предавала его со своим любовником Ларри. Он прошелся по гостиной. «Может быть, они предавались любви прямо здесь, на полу? В кабинете? На кухне?» Демирис вошел в спальню. В углу стояла большая кровать. Их кровать. На ней Ларри ласкал обнаженное тело Ноэлли, там он украл то, что принадлежало Демирису. Дуглас уже один раз заплатил за свое предательство, теперь он заплатит еще раз. Демирис снова взглянул на кровать. «В первый раз я овладею Кэтрин именно там, - решил он, - затем в других комнатах. В каждой из них». Он позвонил Кэтрин с виллы.
- Слушаю.
- Я думал о вас.

***

К Тони Риццоли неожиданно нагрянули два гостя с Сицилии. Они внезапно вошли к нему в номер, и Тони сразу почуял опасность. Альфредо Манкузо был крупным мужчиной. Джино Лавери - еще больше.
Манкузо сразу взял быка за рога:
- Нас послал Пит Люкка.
Риццоли сделал все, чтобы казаться спокойным.
- Прекрасно. Добро пожаловать в Афины. Что прикажете?
- Кончай выпендриваться, Риццоли, - сказал Манкузо. - Пит хочет знать, в какую игру ты играешь.
- Игру? О чем ты? Я же объяснил ему, что возникли некоторые затруднения.
- Потому мы здесь. Помочь тебе справиться с ними.
- Ребята, подождите минутку, - запротестовал Риццоли. - Груз спрятан в надежном месте. Когда…
- Пит не хочет, чтобы он был спрятан. Он вложил в него деньги. -Лавери поднял руку и толкнул Риццоли в кресло. - Дай-ка я тебе кой-чего проясню. Если бы порошок появился на улицах Нью-Йорка когда положено, Пит бы уже получил деньги, отмыл их и снова пустил в дело. Усек?
«Я б, наверное, справился с этими двумя гориллами», - подумал Риццоли. Но он знал, что драться будет не с ними, а с Питом Люккой.
- Конечно, я понимаю, о чем ты, - сказал он мирно. - Но тут все усложнилось. Кругом греческая полиция, да еще этот агент по борьбе с наркотиками из Вашингтона. У меня есть план…
- У Пита тоже, - перебил Лавери. - И знаешь какой? Он велел передать тебе, что, если груз на той неделе не будет в пути, тебе придется выложить денежки самому.
- Эй, - запротестовал Риццоли. - У меня нет таких денег. Я…
- Пит знает, что нет. Вот он и велел нам поискать другие способы заставить тебя заплатить.
Тони Риццоли глубоко вздохнул:
- Ладно. Просто скажите ему, что все под контролем.
- Идет. А пока мы тут поболтаемся. У тебя неделя.
Тони Риццоли поклялся своей честью никогда не пить до полудня, но, когда сицилийцы ушли, он вытащил бутылку виски и сделал два больших глотка. Хотя внутри у него и потеплело, легче ему не стало. «Ничего не поможет, - подумал он. - Чего это старик так на него накинулся? Я ж ему был как сын, а теперь он дает мне всего неделю, чтобы я выкрутился. Мне нужен возчик, и срочно. Пойду в казино, - решил он. - Поищу там».

***

В десять вечера Риццоли подъехал к «Лоутраки», популярному казино в пятидесяти милях западнее Афин. Он долго бродил по огромному шумному залу, наблюдая за игрой. Как обычно, там было много проигравшихся, готовых за деньги на что угодно, чтобы продолжить игру. Чем в большем отчаянии человек, тем легче его надуть. Тони почти сразу наметил себе жертву за столом, где играли в рулетку. Это был маленький седой человечек с птичьим лицом, лет пятидесяти с небольшим, который постоянно утирал потный лоб носовым платком. Чем больше он проигрывал, тем сильнее он потел.
Риццоли с интересом наблюдал за ним. Все симптомы были ему хорошо знакомы. Это был классический случай, когда человек проигрывал больше, чем он мог себе позволить.
Когда перед человечком не осталось ни одной фишки, он обратился к крупье:
- Я… я хотел бы взять еще фишек в долг. Крупье взглянул на босса.
- Дай. В последний раз.
«Интересно, насколько они его уже нагрели», - лениво подумал Тони. Он сел рядом и вступил в игру. Рулетка была игрой для простофиль, но Риццоли умел играть, и горка фишек перед ним увеличивалась, в то время как фишек на столе перед маленьким человечком становилось все меньше и меньше. Он разбрасывал фишки по всему столу, одновременно ставя на номера, цвет и сочетания. «Он понятия не имеет что делает», - подумал Риццоли.
Последние фишки были проиграны. Незнакомец сидел в оцепенении. Потом с надеждой взглянул на крупье:
- Не мог бы я?…
Крупье отрицательно покачал головой:
- Извините.
Человечек вздохнул и встал.
Риццоли встал одновременно с ним.
- Не повезло, - сказал он сочувственно. - А я немного выиграл. Приглашаю вас выпить.
Человечек моргнул. Голос его дрожал.
- Вы очень любезны, сэр.
«Я нашел себе возчика», - подумал Риццоли. Вне сомнения, этому человеку нужны деньги. Он наверняка охотно согласится отвезти безобидный пакет в Нью-Йорк и заработать сотню долларов и бесплатную поездку в Штаты. - Меня зовут Тони Риццоли.
- Виктор Коронцис.
Риццоли повел Коронциса в бар.
- Что будете пить?
- Я… у меня не осталось денег. Тони Риццоли отмахнулся.
- Я угощаю.
- Тогда мне рецины, если позволите.
Риццоли повернулся к официанту:
- И виски со льдом для меня.
- Вы турист? - вежливо спросил Коронцис.
- Да, - ответил Риццоли. - У меня каникулы. Прекрасная страна.
Коронцис пожал плечами:
- Наверно.
- Вам здесь не нравится?
- О, здесь красиво, все верно. Просто все стало так дорого. Цены на все товары выросли. Если вы не миллионер, трудно прокормить семью, особенно, если у вас жена и четверо детей. - Он говорил с горечью.
«Теплее и теплее».
- Чем вы занимаетесь, Виктор? - спросил Риццоли как бы между прочим. - Работаю куратором в Афинском государственном музее.
- Да? А что должен делать куратор?
В голосе Коронциса появилась нотка гордости.
- Я отвечаю за все древности, найденные при раскопках в Греции. - Он сделал глоток из своего бокала. - Ну, не совсем все, конечно. Есть и другие музеи. Например, Акрополь или национальный археологический музей. Но самые ценные находки хранятся у нас.
Тони почувствовал, что в нем пробуждается интерес.
- Насколько ценные?
Виктор Коронцис неопределенно пожал плечами.
- Большинство просто бесценны. Конечно, по закону древние вещи нельзя вывозить из страны. Но у нас есть маленькая мастерская, где делают копии. Теперь уже мозг Риццоли работал на всю катушку.
- Правда? И хорошие копии?
- О, великолепные. Только эксперту по силам отличить копию от оригинала.
- Выпейте еще, - предложил Риццоли.
- Спасибо. Вы очень добры. К сожалению, я не могу вам ответить тем же.
Риццоли улыбнулся:
- Об этом не беспокойтесь. Кстати, и вы можете для меня кое-что сделать. Я хотел бы заглянуть в ваш музей. Вы так интересно о нем рассказываете.
- Там и в самом деле интересно, - поддержал его Коронцис с энтузиазмом. - Наш музей - один из самых интересных в мире. Я буду рад в любое время показать вам его. Когда вы свободны?
- Что, если завтра утром?
У Тони Риццоли было ощущение, что он нашел себе нечто куда более доходное, чем просто возчика.

***

Афинский государственный музей расположен на площади Ситагма, в самом центре Афин. Великолепное здание музея построено в виде древнего храма с четырьмя ионическими колоннами по фасаду. Высокая крыша, над которой развевается греческий флаг, украшена четырьмя высеченными из камня фигурами.
В залах музея хранятся экспонаты, представляющие разные периоды греческой истории, многочисленные витрины заполнены археологическими находками. Среди них золотые чаши и короны, инкрустированные мечи и сосуды для вина. В одной из витрин находятся четыре золотые посмертные маски, а в другой - осколки древнейших скульптур.
Виктор Коронцис сам водил Тони Риццоли по музею. Он остановился перед витриной, в которой была выставлена статуэтка богини с венком из опиумных маков вокруг головы.
- Это богиня мака, - объявил он шепотом. - Венок символизирует ее способность приносить сон, ясновидение и смерть.
- Сколько же она стоит?
Коронцис рассмеялся:
- Если ее выставить на продажу? Много миллионов. - В самом деле?
Маленький куратор с очевидной гордостью показывал гостю бесценные сокровища:
- Это вот голова kouzos, 530-й год до нашей эры. Это - голова Афины Паллады в коринфском шлеме, что-то около 1450 года до нашей эры… а это вот совершенно фантастический экспонат - золотая
маска из королевской гробницы микенского акрополя. Предположительно это маска Агамемнона.
- Что вы говорите!
Он подвел Тони Риццоли к другой витрине. Там стояла прекрасная амфора.
- Моя самая любимая, - признался сияющий Коронцис. - Я знаю, что родитель не должен предпочитать одного ребенка другому, но ничего не могу с собой поделать. Эта амфора…
- По моему, ваза как ваза.
- Да, конечно. Ее нашли в тронной комнате при раскопках в Кноссосе. На ней изображены сцены поимки быка с помощью сети. В древние времена ловили быков именно таким способом, чтобы избежать преждевременного пролития их священной крови и…
- Сколько она стоит? - прервал Тони.
- Думаю, около десяти миллионов долларов. Тони Риццоли нахмурился:
- Вот за это?!
- За это! Не забывайте, она относится к позднему бронзовому веку, что-то около 1500 года до нашей эры.
Тони с интересом рассматривал десяток стеклянных витрин, заполненных всяческими археологическими находками.
- И эти такие же ценные?
- О нет, конечно. Только настоящие древности так ценятся. Они уникальны, разумеется, и дают нам представление, как жили древние цивилизации. Посмотрите-ка еще сюда.
Вместе с Коронцисом Тони подошел к другой витрине, в углу зала.
Виктор Коронцис указал на вазу, стоящую в витрине:
- Практически наш самый ценный экспонат. На ней изображены символами фонетические знаки. Первая находка такого рода. Вот этот круг с крестом один из наиболее ранних способов обозначения человеком понятия «космос». В мире есть только…
- Плевать, сколько их там. И сколько она стоит? потребовал ответа Тони.
Коронцис вздохнул:
- Астрономическую сумму.
Возвращаясь в то утро из музея, Тони в уме подсчитывал богатства, которые и во сне не могли ему присниться. Просто фантастика, как это он напал на эти залежи золота. Искал-искал себе возчика, а нашел ключ к сокровищнице. Доходы от продажи героина нужно будет разделить на шестерых. Ясное дело, с Семьей шутки плохи. Но это дело с древностями к ним отношения не имеет. Если ему удастся контрабандой вывезти их из Греции, все доходы будут его. Мафия не сможет наложить на них лапу. Настроение у Тони было прекрасное. «Всего-то и остается, - думал он, - что прикинуть, как поймать рыбку. О возчике подумаю потом».

***

В тот же вечер Тони повел своего нового друга в ночной клуб, который предлагал большой выбор всевозможных развлечений и где любая актрисочка готова была лезть к тебе в постель после представления.
- Давай прихватим парочку девок и расслабимся, - предложил Риццоли.
- Мне домой надо, к семье, - запротестовал Коронцис. - Кроме того, боюсь, я не могу позволить себе ничего подобного.
- Ты мой гость. У моей фирмы здесь кредит. Мне самому это ни копейки не стоит.
Риццоли договорился с одной из девушек, чтобы она пригласила Коронциса к себе в гостиницу.
- А вы разве не пойдете? - спросил Коронцис.
- У меня тут небольшое дельце, - ответил Тони. - Валяй, двигай. За все заплачено.

***

Следующим утром Тони снова появился в музее. Там он застал большую толпу туристов, которые с разинутыми ртами глазели на витрины, полные сокровищ.
Коронцис провел Тони в свой кабинет. Он был явно смущен.
- Я… просто не знаю как и благодарить вас за вчерашний вечер, Тони. Она… это было просто великолепно.
Риццоли улыбнулся:
- А зачем тогда друзья, Виктор?
- Но я-то ничего не могу для вас сделать.
- А мне ничего от тебя и не надо, - добродушно сказал Риццоли. - Ты мне нравишься. Приятно побыть с тобой. Кстати, сегодня в одной из гостиниц организуется небольшая партия в покер. Собираюсь поиграть. Не хочешь присоединиться?
- Спасибо. Мне бы очень хотелось, но… - он передернул плечами. -Лучше не надо.
- Да ладно. Если ты про деньги, то не волнуйся. Я за тебя поставлю.
Коронцис покачал головой:
- Вы и так очень добры. Если я проиграю, мне нечем будет с вами расплатиться.
- А кто сказал, что ты проиграешь? - усмехнулся Тони Риццоли. - Там все схвачено.
- Схвачено? Я… я не понимаю.
- Мой друг, Отто Дэлтон, будет вести игру, - спокойно разъяснил Риццоли. - В городе полно богатых американских туристов, обожающих азартные игры, и мы с Отто собираемся их уделать.
Коронцис смотрел на него широко раскрытыми глазами.
- Уделать? Вы хотите сказать, что… собираетесь мухлевать? -Коронцис облизал губы. - Я… такими делами не занимаюсь.
- Понимаю. Не хочешь - не надо. Я просто подумал, что неплохо бы было тебе цапнуть пару-тройку тысчонок.
Глаза Коронциса раскрылись еще шире.
- Две или три тысячи долларов?
- Запросто. Может, быть и больше.
Коронцис снова облизал губы.
- Я… Я… А это не опасно?
Тони Риццоли рассмеялся:
- Было бы опасно, стал бы я этим заниматься? Все просто, как апельсин. Отто - специалист. Он может сдать колоду сверху, снизу или с середины. Занимается этим годы и ни разу не попался.
Коронцис молча смотрел на Риццоли.
- Как много мне понадобится, чтобы начать игру?
- Около пятисот долларов. Но вот что я тебе скажу: это дело такой верняк, что я одолжу тебе пятьсот, а если проиграешь, можешь мне их не возвращать.
- Это очень мило с вашей стороны, Тони. Только… почему вы все это делаете?
- Что же, я скажу. - Голос Тони наполнился праведным гневом. - Когда я встречаю порядочного, работящего человека вроде тебя, который занимает ответственную должность куратора в одном из крупнейших музеев мира и которому государство не платит достаточно, чтобы он мог прокормить семью, я… должен сказать тебе, Виктор, мне это не по душе. Когда тебе последний раз повышали зарплату?
- У нас… здесь не бывает повышений.
- Ну вот, видишь! Выбирай, Виктор. Либо ты позволишь мне сделать тебе одолжение и дать заработать несколько тысяч долларов, чтобы ты мог прилично жить, либо всю жизнь будешь еле сводить концы с концами.
- Я… я не знаю, Тони. Я не должен…
Тони Риццоли встал.
- Понимаю. Может, через пару лет я снова заеду в Афины, тогда увидимся. Приятно было познакомиться, Виктор.
Коронцис принял решение:

Предыдущая страница 13 Следующая страница


Полночные воспоминания 14

- Подождите. Я… я хотел бы пойти с вами сегодня вечером.
«Итак, он заглотнул наживку».
- Ну и чудненько, - сказал Риццоли. - Мне приятно помочь тебе в трудную минуту.
Коронцис немного поколебался:
- Простите, но я хотел бы быть уверенным, что понял вас правильно. Вы сказали, что если я проиграю пятьсот долларов, мне не нужно будет их вам возвращать?
- Верно, - подтвердил Риццоли. - Потому что ты не проиграешь. Там все схвачено.
- Где состоится игра?
- Гостиница «Метрополь», комната 24. В десять вечера. Жене скажи, что задержишься на работе.

Глава 12

Кроме Тони Риццоли и Виктора Коронциса, в номере гостиницы были еще четверо.
- Познакомься с моим другом Отто Дэлтоном, - сказал Риццоли. - Виктор Коронцис.
Мужчины пожали друг другу руки.
Тони Риццоли вопросительно посмотрел на остальных:
- Кажется, я незнаком с остальными джентльменами.
Отто Дэлтон представил всех:
- Перри Бреслаур из Детройта… Марвин Сеймор из Гудзона… Сэл Приззи из Нью-Йорка.
В ответ Виктор Коронцис кивал головой. Говорить он боялся.
Отто Дэлтон был седой, худощавый человек, лет шестидесяти, с приятными манерами. Перри Бреслаур хоть и был моложе, вид имел истощенный. Марвин Сеймор тоже был худ и приятен с виду. Зато Сэл Приззи был огромен и походил на большой дуб с руками вместо ветвей. На лице, покрытом шрамами от ножевых порезов, сверкали маленькие злые глазки.
Риццоли заранее рассказал Коронцису, как будет проходить игра. «У этих парней куча денег. Могут себе позволить проиграть много. Сеймор владелец страховой компании, Бреслаур торгует машинами по всем Штатам, а Приззи руководит большим профсоюзом в Нью-Йорке.»
«Итак, джентльмены, - произнес Отто Дэлтон, - может быть, начнем? Белые фишки по пять долларов, синие - по десять, красные - по двадцать пять и черные - по пятьдесят. Покажите ваши деньги».
Коронцис вытащил пятьсот долларов, данных ему в долг Риццоли. «Нет, не в долг, - подумал он. - Просто данных». Он взглянул на Риццоли и улыбнулся: «Какой он великолепный друг».
Другие тоже вытаскивали толстые пачки денег. Коронцис неожиданно забеспокоился. Что, если его угораздит проиграть пятьсот долларов? Он отбросил эту мысль. Его друг Тони позаботится обо всем. Но если он выиграет… Неожиданно его захлестнула волна эйфории. Игра началась.

***

Дэлтон сдал карты. Ставки поначалу были маленькие. Играли в стад-покер на пять и семь карт, со старшей и младшей рукой.
Сначала все выигрывали приблизительно поровну, но постепенно ситуация стала меняться. Казалось, Коронцису и Тони безумно везло. Если у них на руках были приличные карты, у других они были значительно хуже. Если же соперники получали хорошие карты, то Тони и Коронцис еще лучше.
Виктор Коронцис не смел поверить в свою удачу. К концу вечера он выиграл почти две тысячи долларов. Просто как в сказке.
- Вам, ребята, здорово везет, надо сказать, - проворчал Марвин Сеймор.
- Еще как, - поддержал его Бреслаур. - Как насчет того, чтобы дать нам возможность завтра отыграться?
- Я позвоню, - пообещал Риццоли.

***

Когда все ушли, Коронцис воскликнул:
- Поверить не могу. Две тысячи долларов!
Тони Риццоли рассмеялся.
- Это еще пустяки. Я тебе говорил, Отто в этом деле большой спец. Эти парни жаждут с нами расквитаться. Как ты насчет еще разочка?
- Спрашиваешь! - И Коронцис широко улыбнулся.

***

На следующий вечер Виктор Коронцис выиграл три тысячи долларов. - Фантастика! - сказал он. - А они ничего не подозревают?
- Конечно, нет. Готов поспорить, завтра они предложат нам поднять ставки. Захотят вернуть свои денежки назад. Ты играешь?
- Конечно, Тони, я играю.

***

Когда они уже усаживались за стол, Сэл Приззи сказал:
- Мы тут основательно проигрываем. Как насчет поднять ставки?
Тони Риццоли взглянул на Коронциса и подмигнул:
- Не возражаю. А вы как, ребята?
Все согласно кивнули.
Отто Дэлтон показал на стопки фишек: Белые - пятьдесят долларов, синие - сто, красные - пятьсот и черные - тысяча.
Виктор Коронцис с беспокойством взглянул на Тони. Он не ожидал, что ставки будут так высоки.
Риццоли одобряюще кивнул.
Игра началась.
Все шло по-старому. У Коронциса на руках всегда были великолепные карты. Он постоянно выигрывал, но поменьше.
- Черт бы побрал эти карты, - проворчал Приззи. - Давайте сменим колоду.
Отто Дэлтон послушно достал новую колоду.
Коронцис взглянул на Тони Риццоли и улыбнулся. Он знал, что их везению нельзя было помешать.
В полночь они послали за бутербродами. Устроили перерыв на пятнадцать минут.
Тони Риццоли отозвал Коронциса в сторону.
- Я сказал Отто, чтобы он подогрел их немного, - прошептал он.
- Не понимаю.
- Дал им немного выиграть. Если они будут все время проигрывать, они расстроятся и бросят игру.
- А, понятно. Очень разумно.
- Когда они решат, что им поперло, мы поднимем ставки и наколем их как надо.
Виктор Коронцис заколебался:
- Тони, я уже так много выиграл. Может, стоит прекратить пока?…
Тони Риццоли посмотрел ему прямо в глаза:
- Виктор, как ты насчет того, чтобы уйти сегодня отсюда с пятьюдесятью тысячами долларов в кармане?

***

Когда игра возобновилась, выигрывать стали Бреслаур, Приззи и Сеймор. У Коронциса карты были неплохие, но у других еще лучше.
«Отто Дэлтон просто гений», - подумал Коронцис. Он внимательно следил за сдачей, но ничего подозрительного ему заметить не удалось.
Игра продолжалась, а Коронцис все проигрывал. Но он не волновался. Минута - другая и они… как это?… «сделают» остальных и схватят большой куш.
Сэл Приззи сиял:
- Ну, братцы, - сказал он, - такое впечатление, что фортуна вам изменила.
Тони Риццоли огорченно покачал головой.
- Похоже на то, правда? - Он многозначительно посмотрел на Коронциса. - Нельзя же, чтобы все время везло, - сказал Марвин Сеймор.
- Не возражаете, если мы опять повысим ставки, - вмешался Перри Бреслаур, - чтобы как следует за вас взяться?
Тони Риццоли сделал вид, что размышляет.
- Право, не знаю, - сказал он с сомнением. Потом повернулся к Виктору Коронцису. - Ты что думаешь, Виктор?
«Как ты насчет того, чтобы уйти сегодня с пятьюдесятью тысячами долларов в кармане? Я смогу купить дом и новую машину. И повезти семью в отпуск…» Коронцис дрожал от возбуждения. Он улыбнулся: - Почему бы нет? - Ладно, - сказал Сэл Приззи. - Деньги на стол. Без ограничений. Играли в стад на пять карт.
- Я назначаю ставки, - сказал Бреслаур. - Для начала пять тысяч.
Каждый из игроков поставил по пять тысяч.
На руках у Виктора Коронциса было две дамы. Он прикупил еще три карты, и среди них была еще дама.
Риццоли посмотрел на свои карты и сказал:
- Поднимаю на тысячу.
Марвин Сеймор изучал свои карты.
- Принимаю и поднимаю на две тысячи.
Отто Дэлтон швырнул свои карты.
- Для меня дороговато.
Сэл Приззи из игры не вышел.
Весь банк взял Марвин.
При следующей сдаче Коронцис получил восьмерку, девятку, десятку и валета червей. Еще одна карта - и стрит-флаш!
- Ставлю тысячу, - сказал Дэлтон.
- Отвечаю и ставлю еще тысячу.
- Еще тысячу, - сказал Сэл Приззи.
Теперь была очередь Коронциса. Он был уверен, что, если у него будет стрит-флаш, он выиграет. Нужна еще одна карта.
- Отвечаю. - Он взял карту, но положил ее рубашкой кверху, не решаясь посмотреть.
Бреслаур открыл свои карты:
- Две четверки и две десятки.
Теперь Приззи открыл свои:
- Три семерки.
Все повернулись к Виктору Коронцису. Он глубоко вздохнул и открыл карту. Масть была черная.
- Ваша взяла, - сказал он и бросил карты.
Банк все рос и рос.
У Виктора Коронциса почти не осталось фишек. Обеспокоенный, он взглянул на Тони Риццоли.
Тони ободряюще улыбнулся. Казалось, улыбка говорила: «Нет причин для беспокойства».
Риццоли открыл следующий банк.
Раздали карты.
- Ставлю тысячу.
Перри Бреслаур:
- Поднимаю на тысячу.
Марвин Сеймор:
- А я - на две.
Сэл Приззи:
- Знаете, думаю, вы блефуете. Подниму-ка на пять тысчонок.
Виктор Коронцис еще не видел своих карт. «Когда же это кончится?»
- Виктор?
Коронцис медленно поднял карты и сложил их веером. Туз, еще туз и еще туз, потом король и десятка. Пульс его участился.
- Играешь?
Он улыбнулся про себя. Наконец-то «подогревание» кончилось. Он был уверен, что в следующий раз получит короля, а значит, полный дом. Он сбросил десятку и как можно равнодушнее сказал:
- Я играю. Одну карту, пожалуйста.
- Возьму две, - сказал Отто. Потом взглянул на свои карты. - Поднимаю на тысячу.
Тони Риццоли покачал головой:
- Я - пас.
Он сбросил карты.
- Я играю, - сказал Приззи. - И поднимаю на пять тысяч.
Марвин Сеймор бросил карты:
- Я - пас.
Из играющих остались только Виктор Коронцис и Сэл Приззи.
- Ты отвечаешь? - спросил Приззи. - Тогда выкладывай еще пять тысяч. Коронцис посмотрел на свои фишки. У него и осталось всего пять тысяч.
«Но если я сорву банк…» - подумал он. Он подвинул свою кучку фишек в центр стола и взял карту. Это была пятерка. Но все равно у него были три туза. Он открыл карты:
- Три туза.
Приззи открыл свои:
- Четыре двойки.
Ошарашенный, Коронцис смотрел, как Приззи сгребает деньги. У него было такое чувство, что он подвел своего приятеля Тони. «Надо было продержаться, пока мы не начнем выигрывать».
Теперь пришла очередь Приззи сдавать карты.
- Играем в стад на семь карт, - заявил он. - На кон по тысяче.
Остальные игроки сделали свои ставки.
Виктор Коронцис беспомощно посмотрел на Тони Риццоли:
- У меня нет…
- Да, ладно, - сказал Риццоли. Он повернулся к остальным игрокам. -Послушайте, ребята, Виктор не смог сегодня принести с собой много наличных, но я даю вам слово, что на него можно положиться. Пусть играет в кредит, а в конце вечера рассчитаемся.
- Постой-ка, - вмешался Приззи. - Что это тебе, хренов профсоюз, что ли? Я твоего Коронциса не отличу от Адамовой задницы. Откуда мы знаем, что он расплатится?
- Я даю вам слово, - уверил его Риццоли. Отто поручится за меня.
- Если Тони говорит, что мистер Коронцис в порядке, - сказал Отто Дэлтон, - Значит, он в порядке.
Сэл Приззи пожал плечами.
- Ладно, я согласен.
- Я тоже не возражаю, - сказал Перри Бреслаур. Отто Дэлтон повернулся к Виктору Коронцису:
- Сколько вам дать?
- Дай ему десять тысяч, - сказал Тони Риццоли.
Коронцис удивленно взглянул на него: за такую сумму ему надо было работать два года. Но наверняка Риццоли знал, что делает.
Коронцис с трудом проглотил комок в горле:
- Да… это меня устроит.
Перед ним положили горку фишек.

***

В тот вечер Виктору Коронцису не везло. Ставки все росли, а кучка фишек перед ним все уменьшалась. Тони Риццоли тоже проигрывал.
В два часа ночи устроили перерыв. Коронцис отозвал Тони Риццоли в сторону.
- Что происходит? - прошептал он в панике. - Господи, да вы знаете, сколько я уже проиграл?
- Не волнуйся, Виктор. Я тоже проиграл. Я дам Отто знак. Когда придет его черед сдавать, все изменится. Мы их приложим как следует.
Они снова заняли места за столом.
- Дай-ка моему приятелю еще двадцать пять тысяч долларов, - велел Тони Риццоли.
Марвин Сеймор нахмурился:
- Ты уверен, что он хочет продолжать игру?
Риццоли повернулся к Коронцису:
- Решай сам.
Коронцис колебался. «Я дам Отто знак. Все изменится».
- Я хочу продолжить.
- Ладно.
Перед ним положили на двадцать пять тысяч долларов фишек. Он посмотрел на них и внезапно почувствовал, что сейчас ему повезет.
Карты сдавал Отто Дэлтон.
- Итак, джентльмены, играем в стад на пять карт. Начальная ставка тысяча.
Игроки положили свои фишки в центр стола.
Дэлтон сдал каждому по пять карт. Коронцис не стал смотреть свои. «Подожду, - решил он. - На счастье».
- Делайте ставки.
Марвин Сеймор, сидевший справа от Дэлтона, сложил карты:
- Я - пас.
Следующим сидел Сэл Приззи.
- Отвечаю и ставлю еще тысячу. - Он пододвинул свои фишки на центр стола.
Перри Бреслаур с усмешкой разглядывал свои карты.
- Вижу-вижу. Поднимаю еще на пять тысяч.
Для продолжения игры Коронцису надо было положить шесть тысяч. Медленно он взял свои карты, разложил их веером и не поверил своим глазам. На руках у него был верный стрит-флаш - пятерка, шестерка, семерка, восьмерка и девятка червей. Великолепные карты. Значит, Тони сказал правду. «Слава Богу!» Коронцис постарался скрыть волнение:
- Принимаю повышение и добавляю еще пять тысяч. («Эти карты сделают меня богачом».) Дэлтон бросил карты:
- Не для меня. Пас.
- Значит, теперь мне решать, - сказал Приззи. - Думаю, ты блефуешь, приятель. Отвечаю и поднимаю еще на пять тысяч.
Виктор Коронцис чувствовал себя на седьмом небе. Такие карты, как у него, попадались раз в жизни. Это будет самый большой банк за вечер.
Перри Бреслаур открыл карты с видом победителя:
- Три короля.
«Я выиграл», - подумал Коронцис.

Предыдущая страница 14 Следующая страница


15 Сидни Шелдон

- Неплохо, но мало, - улыбнулся он. - Стрит-флаш. - Он положил карты на стол и потянулся к деньгам.
- Стой-ка! - Сэл Приззи удержал его руку. - Ты проиграл, потому что у меня королевский флаш. С десятки по туз пик.
Виктор Коронцис побледнел. Он почувствовал, что сейчас потеряет сознание. Сердце билось с перебоями.
- Мама родная! - воскликнул Тони Риццоли. - Два флаша за одну игру, черт бы их побрал! - Он повернулся к Коронцису: - Мне очень жаль, Виктор. Я… просто не знаю, что сказать.
- Думаю, на сегодня хватит, джентльмены, - сказал Отто Дэлтон. Он сверился с листочком бумаги и повернулся к Коронцису. - Вы должны шестьдесят пять тысяч долларов. Потрясенный, Коронцис молча смотрел на Тони Риццоли. Тот беспомощно пожал плечами. Коронцис вытащил платок и принялся утирать пот с лица.
- Как будете платить, чеком или наличными? - спросил Дэлтон.
- Чеков не беру, - заявил Приззи, взглянув на Коронциса.
- Я… я… - он не мог выговорить ни слова. Почувствовал, что весь дрожит. - У меня… у меня нет…
Лицо Приззи потемнело.
- У тебя нет чего? - рявкнул он.
- Подождите секунду, - быстро вмешался Тони Риццоли. - Виктор хочет сказать, что у него нет с собой таких денег. Я же говорил, он парень надежный.
- От этого у меня в кармане не прибавится, Риццоли. Пусть отдает деньги.
- Получишь ты свои деньги, - уверил его Риццоли. - Через несколько дней.
Сэл Приззи вскочил на ноги:
- Да пошел ты! Я милостыню не подаю. Пусть гонит деньги завтра.
- Не волнуйся. Отдаст.
Виктор Коронцис ощущал себя пойманным в ловушку, выхода из которой не было. Он сидел не в состоянии двигаться, почти не заметив, как все разошлись, оставив его наедине с Тони.
Коронцис был как в тумане.
- Мне… мне никогда не собрать таких денег, - простонал он. -Никогда!
Риццоли положил руку ему на плечо.
- Не знаю, что и сказать Виктор. Не понимаю, как такое могло случиться. Похоже, я сегодня проиграл не меньше тебя.
Коронцис вытер глаза:
- Но… но вы можете себе это позволить, Тони. Я же не могу. Придется объяснить им, что мне нечем заплатить.
- Я бы на твоем месте, Виктор, сначала бы хорошенько подумал, сказал Тони. - Сэл Приззи руководит профсоюзом моряков на Восточном побережье. Я слышал, они крутые парни.
- Ничего другого мне не остается. Если уж нет денег, так их и нет. Что он может сделать?
- Дай-ка я тебе кое-что объясню, - сказал Риццоли проникновенно. Он может поручить своим парням прострелить твои коленные чашечки. Тогда уж ты никогда не сможешь ходить. Он может заставить их плеснуть тебе кислотой в глаза. И ты никогда не сможешь видеть. А уж потом, когда ты сполна получишь свою порцию боли, он будет решать, позволить ли тебе жить в таком виде или убить тебя.
Виктор Коронцис с посеревшим лицом смотрел на него во все глаза:
- Ты… ты шутишь.
- Как бы не так. Моя вина, Виктор. Я не должен был разрешать тебе играть с таким человеком, как Сэл Приззи. Он - убийца.
- Господи! Что же мне делать?
- Ты никак не можешь собрать эти деньги?
Коронцис начал истерически смеяться:
- Тони… на то, что я зарабатываю, я с трудом содержу семью.
- Ну, тогда тебе только остается уехать из города. Может, и вообще из страны. Поезжай куда-нибудь, где Приззи тебя не достанет.
- Да не могу я, - простонал Коронцис. - У меня жена и четверо детей. - Он укоризненно посмотрел на Тони Риццоли. - Вы же сказали, что мы не сможем проиграть. Вы сказали…
- Знаю. И мне действительно очень жаль. Раньше всегда все было в ажуре. Скорее всего, Приззи смухлевал.
Коронцис немного оживился:
- Так если он смухлевал, я не должен ему платить.
- Виктор, все не так просто, - терпеливо сказал Риццоли. - Он убьет тебя, если ты обвинишь его в шулерстве, и он убьет тебя, если ты ему не заплатишь.
- Господи боже мой, - простонал Коронцис. - Тогда со мной покончено. - Правда, мне ужасно неприятно, что так получилось. Ты уверен, что никак не сможешь расплатиться?
- Мне на это понадобится сто жизней. Тысяча жизней. Все, что у меня есть, заложено-перезаложено. Где же я могу?…
И тут Тони Риццоли пришла в голову блестящая мысль:
- Подожди, Виктор. Разве ты не говорил, что все это барахло в музее стоит кучу денег?
- Да, но какое отношение это имеет?…
- Дай мне кончить. Ты же говорил, что копии не хуже оригиналов?
- Да куда там, любой специалист может…
- Подожди. А что если эти экспонаты исчезнут, а на их месте появятся копии? Я там у тебя в музее видел толпы туристов. Они смогут заметить разницу?
- Вряд ли… Я… я понимаю, куда вы клоните. Нет, этого я не могу.
- Понимаю, Виктор, - мягко сказал Риццоли. - Просто подумал, что в музее так много всего, что он вполне может обойтись без какого-нибудь одного экспоната.
Виктор Коронцис отрицательно покачал головой:
- Я уже двадцать лет работаю в музее куратором. Даже подумать о таком не могу.
- Ну, прости. Зря я об этом заговорил. Подумал, что так ты сможешь спасти свою жизнь. - Риццоли встал и потянулся. - Уже поздно. Наверное, твоя жена беспокоится, куда это ты пропал.
Но Коронцис не отрывал от него глаз:
- Спасти жизнь? Каким образом?
- Проще простого. Берешь какую-нибудь древнюю штучку и отдаешь ее мне. Я вывожу ее из страны и продаю, а деньги отдаю Приззи. Думаю, уговорю его подождать. Так и снимем тебя с крючка. Ты, конечно, понимаешь, что ради тебя я иду на большой риск, потому что, если меня поймают, будет много неприятностей. Но все равно я готов пойти на это, чувствую, что должен тебе помочь. Моя вина, что ты во все это вляпался.
- Вы хороший друг, - сказал Виктор Коронцис. - Я вас не виню. Никто меня играть не заставлял. Вы же хотели мне помочь.
- Знаю. Жаль, что все так получилось. Ладно, давай пойдем поспим немного. Завтра позвоню. Спокойной ночи, Виктор.
- Спокойной ночи, Тони.
На следующее утро в музее зазвонил телефон.
- Коронцис?
- Слушаю.
- Это Сэл Приззи.
- Доброе утро, мистер Приззи.
- Я насчет того небольшого дельца в шестьдесят пять тысяч. Когда мне подъехать за деньгами?
Виктор Коронцис почувствовал, как он вдруг сильно вспотел.
- Я… у меня сейчас нет таких денег, мистер Приззи.
На другом конце провода зловеще молчали. Наконец Приззи сказал:
- Что это за игру со мной ты затеял, черт побери?
- Поверьте, это никакие не игры. Я…
- Тогда, мать твою, подавай мне мои деньги. Ясно?
- Да, сэр.
- Когда музей закрывается?
- В шесть… шесть вечера.
- Так я буду в шесть. Чтоб деньги были, иначе я тебе всю харю расквашу. А уж потом тебе действительно не поздоровится.
И Приззи повесил трубку.
Паника охватила Виктора Коронциса. Хотелось спрятаться. Но где? В полном отчаянии он перебирал всевозможные «если». «Если бы я не пошел в ту ночь в казино; если бы я никогда не встречался с Тони Риццоли; если бы сдержал слово, данное жене, никогда не играть на деньги. - Он потряс головой. - Надо что-то делать и немедленно».
В этот самый момент к нему в кабинет вошел Тони Риццоли:
- Доброе утро, Виктор.

***

Было уже полседьмого вечера. Музей полчаса назад закрылся, и все сотрудники разошлись по домам. Виктор Коронцис и Тони Риццоли следили за главным входом.
Коронцис все больше и больше нервничал:
- А если он скажет нет? И потребует деньги сегодня?
- Я с ним разберусь, - сказал Тони Риццоли. - Только не мешай мне.
- А что, если он не придет? А просто… просто подошлет мне убийцу? Как, по-твоему, он может так сделать?
- Пока у него есть шанс получить деньги - нет, - сказал Тони уверенно.
Наконец в семь часов появился Сэл Приззи.
Коронцис поспешил открыть дверь.
- Добрый вечер, - сказал он.
Приззи посмотрел на Риццоли.
- Какого хрена ты тут делаешь? - Он повернулся к Виктору Коронцису. -Это только наше дело.
- Да успокойся, - сказал Риццоли. - Я помочь хочу.
- Не нужна мне твоя помощь. Где мои деньги? - обратился он к Коронцису.
- Я… у меня их нет. Но…
Приззи схватил его за горло:
- Послушай-ка ублюдок. Или ты выложишь сегодня деньги, или я скормлю тебя рыбам. Ясно?
- Эй, остынь немного, - вступился Тони Риццоли. - Получишь ты свои деньги.
- Сказал тебе, не вмешивайся, - прорычал Приззи. - Не твое это дело. - Будет мое. Виктор - мой друг. У него сейчас нет наличных, но он может их достать.
- Так есть у него деньги или нет?
- И есть и нет, - сказал Риццоли.
- Что это, черт побери, за ответ?
Тони Риццоли сделал широкий жест рукой: - Вот они, деньги.
Сэл Приззи оглядел комнату:
- Где?
- А в витринах. Они полны старья…
- Древностей, - машинально поправил Коронцис.
- …которое стоит кучу денег. Тут дел на миллионы.
- Да? - Приззи повернулся, чтобы посмотреть на витрины. - А какая от них мне польза, если они заперты в витринах музея? Мне подавай наличные.
- Получишь ты свои наличные, - сказал Риццоли убежденно. - Еще в два раза больше. Только потерпи немного, вот и все. Виктор же не жулик. Ему просто нужно время. Я расскажу тебе, что он придумал. Он возьмет что-нибудь из этого старья… из этих древностей… и продаст. Как только он получит деньги, он с тобой рассчитается.
Сэл Приззи покачал головой.
- Мне что-то не нравится. Я в этом старье ни черта не смыслю.
- А тебе и не надо. Виктор - один из лучших специалистов в мире. -Тони подошел к одной из витрин и показал на мраморную голову. - Виктор, сколько это стоит?
Виктор Коронцис сглотнул:
- Это голова богини, 14-й век до нашей эры. Любой коллекционер с радостью заплатит за нее два-три миллиона долларов. - Ну вот, видишь? - повернулся Риццоли к Сэлу Приззи. - Что я тебе говорил?
Приззи нахмурился:
- Не знаю. А долго ждать?
- Ты получишь двойную суму самое большее через месяц.
Приззи немного подумал и кивнул:
- Ладно, но если мне придется ждать месяц, я хочу больше, скажем, на две сотни тысяч долларов. Тони Риццоли посмотрел на Виктора Коронциса, который энергично кивал головой.
- Идет, - сказал Риццоли. - Договорились.
Сэл Приззи подошел к маленькому куратору:
- Даю тебе тридцать дней. Не заплатишь - считай, что тебе каюк. Ясно? Коронцис проглотил комок в горле:
- Да, сэр.
- Помни… Тридцать дней.
Приззи посмотрел на Тони Риццоли внимательным тяжелым взглядом:
- Что-то ты мне не по душе.
Он повернулся и вышел. Они молча проводили его глазами…
Коронцис упал в кресло, вытирая пот со лба.
- Боже мой, - сказал он. - Я думал, он меня прикончит. Вы считаете, мы сможем достать ему деньги за тридцать дней?
- Без проблем, - пообещал Риццоли. - Тебе только нужно взять одну из этих штук и взамен поставить копию.
- А как вы вывезете ее из страны? Вас же посадят, если поймают.
- Знаю, - твердо сказал Риццоли. - Но я пойду на этот риск. Я должен сделать это для тебя, Виктор.

***

Через час Тони Риццоли, Сэл Приззи, Отто Дэлтон, Перри Бреслаур и Марвин Сеймор выпивали в номере Дэлтона.
- Прошло как по маслу, - хвастался Риццоли. - Поганец обоссался со страху.
Сэл Приззи усмехнулся:
- Нагнал я на него страху, верно?
- Ты и меня напугал, - сказал Риццоли. - Тебе бы, мать твою, в актеры податься.
- Ну и что сейчас? - спросил Марвин Сеймор.
- Мы договорились, - ответил Тони Риццоли, - что он передаст мне кое-что из старья. Я вывезу это из Греции и продам. Деньги поделим.
- Блеск, - сказал Перри Бреслаур. - Мне нравится.
«Теперь у меня будет постоянная кормушка, - подумал Риццоли. - Стоит Коронцису раз украсть - все, попался. Пути назад нет. Я заставлю его обчистить весь проклятый музей».
- Как ты собираешься вывозить вещи из страны? - спросил Марвин Сеймор.
- Придумаю что-нибудь, - сказал Риццоли. - Обязательно придумаю.
Он должен был придумать. И как можно быстрее. Альфредо Манкузо и Джино Лавери ждать не любят.

Глава 13

Экстренное заседание состоялось в полицейском участке на улице Стадиоу. На нем присутствовали шеф полиции Дмитрий, инспектор Тиноу, инспектор Николино, Уолт Келли, американский агент, и еще с полдюжины детективов. По сравнению с предыдущим вечером настроение у собравшихся было совсем другое.
Говорил инспектор Николино:
- Теперь у нас есть все основания считать, что ваша информация, мистер Келли, была достоверной. Из наших источников мы узнали, что Тони Риццоли пытается найти способ переправить большую партию героина из Афин. Мы уже начали искать склад, где он мог бы его хранить до поры до времени. - Вы установили слежку за Риццоли?
- Сегодня утром мы увеличили число наших людей до десяти, - ответил шеф полиции.
Уолт Келли тяжело вздохнул:
- Молитесь Богу, чтобы вы не опоздали.

***

Хотя инспектор Николино и поручил двум группам своих людей следить за Тони Риццоли, он недооценил его. К полудню Риццоли почувствовал за собой хвост. Когда бы Тони не выходил из гостиницы, в которой он проживал, за ним тут же увязывался кто-нибудь, другие же маячили в отдалении. Риццоли понял, что имеет дело с профессионалами, и это ему понравилось. Значит, с ним считаются.
Теперь надо было вывезти из Афин не только героин, но и бесценную антикварную вещь. «У меня на шее Альфредо Манкузо и Джино Лавери, и полиции кругом как тараканов. Мне нужно побыстрее кого-нибудь найти». Единственное имя, которое сразу пришло ему в голову, было имя судовладельца из Рима, правда, весьма незначительного, - Иво Бругги. Риццоли и раньше приходилось иметь с ним дело. Вряд ли что из этого выйдет, но попробовать стоило.

***

Риццоли был уверен, что телефон в его номере прослушивается. «Как-то надо устроиться, чтобы мне могли звонить в гостиницу». Он долго раздумывал над этой проблемой. Наконец встал, подошел к двери напротив и постучал. Дверь открыл пожилой человек с грустным лицом.
- В чем дело?
Риццоли призвал на помощь все свое обаяние.
- Извините, - сказал он. - Так жаль, что приходится вас беспокоить. Я ваш сосед, живу в номере напротив. Не позволите ли мне зайти на минутку поговорить?
Человек с подозрением разглядывал его:
- Сперва покажи мне, как ты открываешь дверь своей комнаты.
Тони улыбнулся:
- Разумеется. - Он подошел к своей двери, достал ключ и открыл ее.
Человек кивнул:
- Ладно. Заходи.
Тони Риццоли закрыл свою дверь и направился в комнату соседа.
- Чего надо?
- У меня сугубо личное дело. Так неудобно вас беспокоить, но… Ну, по правде говоря, я сейчас развожусь с женой, и она устроила за мной слежку. - Он с отвращением покачал головой. - Она даже поставила в мой телефон подслушивающее устройство.
- Бабы! - проворчал сосед. - Чтоб из всех черт побрал. Я со своей развелся в прошлом году. А надо было десять лет назад.
- Да что вы? Короче, я подумал, может, вы будете так добры и позволите мне дать ваш телефон парочке друзей, чтобы они могли мне сюда позвонить. Обещаю, часто они звонить не будут.
Человек начал было отрицательно качать головой:
- Не хочу, чтобы меня беспокоили…
Риццоли вытащил из кармана стодолларовую бумажку.
- Это вам за беспокойство.
Человек облизнул губы.
- А, тогда ладно, - сказал он. - Думаю, тут ничего страшного нет. Рад буду выручить товарища по несчастью.
- Очень мило с вашей стороны. Постучите мне в дверь, если мне позвонят. Я чаще всего дома.
- Договорились.

***

На следующий день рано утром Риццоли пошел на телефонную станцию, чтобы позвонить Иво Бругги. Он набрал номер оператора и заказал разговор с Римом.
- Signor Bruggi, per piacere.
- Non ce in casa.
- Quando arrivera?
- Non lo so.
- Gli dica, per favore, di chiamare il signor Rizzoli.

Предыдущая страница 15 Следующая страница


Полночные воспоминания 16

Риццоли назвал свой номер коммутатора гостиницы и своего соседа. Потом вернулся в гостиницу. Как же он ненавидел это свое обиталище. Кто-то однажды сказал ему, что по-гречески гостиница называется xenodochion, что буквально означает «помещение для незнакомых людей». «Куда больше похоже на тюрьму, мать твою…» - подумал Риццоли. Вокруг была уродливая мебель: старый зеленый диван, два подержанных столика с настольными лампами, небольшой письменный стол с настольной лампой и кровать, изобретение Торквемады.
Следующие два дня Тони Риццоли просидел в своей комнате, ожидая стука в дверь. За едой посылал коридорного. Никаких звонков. «Куда, черт побери, подевался Иво Бругги?»
- Риццоли отсиживается в гостинице. Двое суток никуда не выходит, докладывали инспектору Николино и Уолту Келли сыщики, следившие за Тони.
- Уверены, что он там?
- Да, сэр. Горничная видит его по утрам и вечерам, когда убирает в номере.
- Как насчет телефонных звонков?
- Ни одного. Что нам теперь делать?
- Продолжайте наблюдение. Рано или поздно он что-нибудь предпримет. Проверьте, работает ли подслушивающее устройство.

***

На следующий день в комнате Риццоли зазвонил телефон. «Дерьмо!» Бругги не должен был звонить ему в эту комнату. Он велел этому идиоту звонить в комнату соседа. Нужно быть осторожным. Он снял трубку.
- Слушаю.
- Тони Риццоли? - по голосу было ясно, что это не Иво Бругги.
- С кем я говорю?
- На днях вы приходили ко мне в контору с деловым предложением, мистер Риццоли. Я вам отказал. Сегодня я предлагаю обсудить все еще раз. Тони Риццоли внезапно почувствовал себя на седьмом небе. «Спирос Ламброу! Значит, засранец все-таки решился!» Он не мог поверить, что ему так повезло. «Конец всем моим проблемам. Смогу вывезти героин и старье из музея одновременно».
- Конечно. Буду рад. Когда мы сможем увидеться?
- Сегодня после обеда?
«Значит, он торопится. Все эти говенные богатеи одинаковы. Им всегда мало».
- Годится. Где?
- Может быть, вы зайдете ко мне в контору?
- Приду. - Тони Риццоли повесил трубку. Настроение было приподнятое. В холле гостиницы растерянный детектив докладывал в участок:
- Риццоли только что позвонили. Назначили встречу в конторе. Но звонивший не назвался, и мы не смогли выяснить, откуда звонок.
- Ладно. Следите за ним, когда он выйдет из гостиницы. Докладывайте мне, куда он пошел.
- Слушаюсь, сэр.
Через десять минут Тони Риццоли вылез из подвального окна гостиницы и оказался в пустынной аллее. Он дважды сменил такси, чтобы убедиться, что за ним нет хвоста, и только тогда дал водителю адрес конторы Спироса Ламброу.

***

После посещения Мелины в больнице Спирос Ламброу дал себе клятву отомстить за сестру. Но он никак не мог придумать достойного наказания для Константина Демириса. Визит Георгиоса Лато и поразительные новости, сообщенные ему мадам Пирис, дали ему наконец оружие, с помощью которого он сможет покончить с мужем сестры.
- Пришел мистер Антони Риццоли, мистер Ламброу, - возвестила секретарша. - Вы не назначали ему встречу, так что я сказала, что вы не можете…
- Впустите его.
- Слушаюсь, сэр.
Улыбающийся Риццоли уверенной походкой вошел в кабинет.
- Спасибо, что пришли, мистер Риццоли.
Риццоли усмехнулся:
- Не стоит благодарности. Итак, вы все же решили иметь со мной дело, верно?
- Нет.
Улыбка сползла с лица Риццоли:
- Как вы сказали?
- Я сказал: нет. Я не собираюсь иметь с вами дело.
Озадаченный Риццоли смотрел на него во все глаза:
- Тогда какого черта вы мне звонили? Сказали, что у вас есть предложение.
- Правильно. Не хотели бы вы использовать для перевозки вашего груза суда Константина Демириса?
Тони упал в кресло:
- Константина Демириса? О чем вы говорите? Да он никогда…
- Он согласится. Обещаю, что мистер Демирис будет просто счастлив оказать вам любую услугу.
- Почему? Что он от этого выиграет?
- Ничего.
- Тогда я не понимаю. Зачем же он согласится?
- Рад, что вы об этом спросили. - Ламброу нажал на кнопку переговорного устройства. - Принесите нам, пожалуйста, кафе. - Он посмотрел на Тони Риццоли. - Как вы предпочитаете?
- Э… черный, без сахара.
- Черный, без сахара для мистера Риццоли.
Когда секретарша принесла кофе и вышла из кабинета, Ламброу сказал:
- Я собираюсь рассказать вам небольшую историю, мистер Риццоли.
Тони Риццоли настороженно наблюдал за ним:
- Валяйте.
- Константин Демирис женат на моей сестре. В течение нескольких лет у него была любовница. Ее звали Ноэлли Пейдж.
- Актриса?
- Да. Она обманула его с человеком, которого звали Ларри Дуглас. Ноэлли и Дуглас были привлечены к суду за убийство жены Дугласа, которая не соглашалась на развод. Защищать Ноэлли Константин Демирис нанял адвоката по имени Наполеон Чотас.
- Помнится, читал об этом в газетах.
- В газетах было далеко не все. Видите ли, мой дражайший шурин вовсе не собирался спасать жизнь своей неверной любовницы. Он хотел отомстить. Задачей Наполеона Чотаса было добиться, чтобы Ноэлли приговорили к смертной казни. Ближе к концу процесса Чотас сказал своим подзащитным, что он якобы договорился с судьями о смягчении приговора, если они признают себя виновными. Он их обманул. Они признали себя виновными, и их казнили…
- Возможно, этот Чотас в самом деле думал, что…
- Пожалуйста, дайте мне закончить… Тело Кэтрин Дуглас так и не было обнаружено. По той простой причине, мистер Риццоли, что она жива.
Константин Демирис ее спрятал.
Тони Риццоли не сводил с него глаз:
- Погодите. Выходит, Демирис знал, что она жива, и допустил, чтобы его любовницу и ее дружка казнили за убийство?
- Именно. Я не очень силен в законах, но полагаю, что, если обо всем этом станет известно, моему шурину придется провести долгие годы в тюрьме. По меньшей мере, он разорится.
Тони сидел, усиленно размышляя над услышанным. Что-то здесь было не так.
- Мистер Ламброу, а почему вы мне все это рассказываете?
Губы Спироса Ламброу искривились наподобие улыбки.
- Я кое-что должен моему шурину. Идите к нему. Уверен, он с удовольствием предоставит вам свои суда.

Глава 14

В его душе бушевали бури, и он ничего не мог с этим поделать. Казалось, внутри у него кусок льда, и не было никаких светлых воспоминаний, чтобы растопить его. Все началось год назад, когда он отомстил Ноэлли за ее измену. Он надеялся, что с ее смертью все пройдет, прошлое будет похоронено. Ему и в голову не приходило, что могут быть какие-то последствия, пока в его жизнь неожиданно вновь не вторглась Кэтрин Александер. Потребовалось избавиться от Фредерика Ставроса и Наполеона Чотаса. Они затеяли против него игру не на жизнь, а на смерть и проиграли. Больше всего Константина Демириса удивило то, какое удовольствие доставил ему риск, которому он подвергался, и то, как понравилось ему ходить по острию бритвы. Ему было интересно заниматься бизнесом, но все бледнело по сравнению с игрой в жизнь и смерть. «Я убийца, - думал Демирис. - Нет, не убийца, а палач». И вместо того чтобы ужаснуться этой мысли, он почувствовал необыкновенное возбуждение. Константин Демирис только что получил недельный отчет по поводу Кэтрин Александер. Пока все шло отлично. В основном она общалась только с теми людьми, с которыми работала. Правда, Эвелин сообщила, что Кэтрин иногда встречается с Кирком Рейнольдсом. Но поскольку он тоже работал на Демириса, то вряд ли здесь могли возникнуть какие-либо проблемы. «Наверное, бедная девочка просто умирает с тоски, - подумал Демирис. -Рейнольдс - такая зануда. Не может говорить ни о чем, кроме законов. Тем лучше. Чем тоскливее будет Кэтрин, тем проще мне. Я еще должен сказать Рейнольдсу спасибо».

***

Кэтрин все чаще и чаще встречалась с Кирком Рейнольдсом и все больше и больше привязывалась к нему. Он был весьма привлекателен, хотя и не очень красив. «В смысле красоты я уже обожглась на Ларри, - размышляла Кэтрин устало. - Видно, правильно говорят: личиком гладок, да делами гадок». Кирк Рейнольдс был заботлив и надежен. «На него я могу положиться, - подумала Кэтрин. - Конечно, я не пылаю жаркой страстью, но, может, я на это больше и не способна. Ларри об этом хорошо позаботился. Я уже вполне созрела для того, чтобы устроить свою жизнь с человеком, которого уважаю, который уважает меня, с кем я смогу спокойно жить, не беспокоясь, что меня сбросят в пропасть или заживо погребут в темной пещере».

***

Они побывали в театре на пьесе Кристофера Фрайя, затем на спектакле «Прилив в сентябре» с Гертрудой Лоуренс. Ходили они и в ночные клубы. Казалось, во всех клубах оркестры играли одни и те же мелодии.

***

- На той неделе еду в Сент-Мориц, - сказал Кирк Рейнольдс Кэтрин. -Ты думала о моем предложении?
Кэтрин думала, и очень много. Она знала, что Кирк влюблен в нее. «Мне он тоже нравится, - говорила себе Кэтрин. - Но ведь это не значит, что я его люблю, это же разные вещи. Или я просто излишне романтична? Кого я жду - еще одного Ларри? Который сведет меня с ума, а потом влюбится в другую и попытается меня убить? Из Кирка получится прекрасный муж. Почему же я колеблюсь?»

***

В тот вечер Кэтрин и Кирк ужинали в ресторане «Мирабель». Неожиданно, когда уже принесли десерт, Кирк сказал: «Кэтрин, может быть, ты не догадываешься, так я хочу сказать, что люблю тебя и хочу, чтобы ты стала моей женой».
Внезапно ее охватила паника:
- Кирк… - она замолчала, не зная, что сказать. «То, что я сейчас скажу, - подумала она, - изменит всю мою жизнь. Так просто согласиться. Что же меня удерживает? Страх, что все может повториться? Я что, всю жизнь буду этого бояться? Я не должна этого допустить».
- Кэтти…
- Кирк, почему бы нам не поехать вместе в Сент-Мориц?
Кирк просиял:
- Ты хочешь сказать…
- Там посмотрим. Увидишь, как я катаюсь на лыжах, и не захочешь на мне жениться.
Кирк рассмеялся:
- Ничто в мире не заставит меня передумать. Знаешь, я очень счастлив. Давай поедем 7 ноября, в день Гайя Фокса.
- А кто такой Гай Фокс?
- Ну, это увлекательная история. Король Джеймс был приверженцем антикатолической политики, и группа видных католиков организовала заговор с целью свержения правительства. Возглавить заговор должен был солдат по имени Гай Фокс, выходец из Испании. Он сумел достать тридцать шесть бочек пороха, целую тонну, и спрятал его в подвале палаты лордов. Однако, в то утро, на которое был назначен взрыв, один из заговорщиков донес на них, и все они были арестованы. Гайя пытали, но он молчал. Всех казнили. И вот теперь в Англии каждый год отмечается день раскрытия этого заговора, в этот день жгут костры и устраивают фейерверк, а маленькие мальчики делают чучела Гайя.
Кэтрин покачала головой:
- Довольно мрачный праздник.
Он улыбнулся и тихо сказал:
- Обещаю тебе, наш праздник не будет мрачным.

***

В ночь перед отъездом Кэтрин вымыла голову и дважды упаковала и распаковала вещи. Ее даже тошнило от волнения. За всю жизнь у нее были близкие отношения только с двумя мужчинами, Уильямом Фрейзером и мужем. «Интересно, а сейчас так говорят - „близкие отношения“? - подумала Кэтрин. - Господи, да я уже забыла, как это делается. Правда, утверждают, что позабыть такое нельзя, как нельзя разучиться кататься на велосипеде. Может, я ему в постели не понравлюсь. Лучше всего перестать беспокоиться и постараться заснуть».

***

- Мистер Демирис?
- Слушаю.
- Сегодня утром Кэтрин Александер уехала в Сент-Мориц.
Пауза.
- Сент-Мориц?
- Да, сэр.
- Одна?
- Нет, сэр. С Кирком Рейнольдсом.
На этот раз пауза затянулась.
- Благодарю вас, Эвелин.
Кирк Рейнольдс! Кто бы мог подумать! Что она в нем нашла? «Я слишком долго ждал. Надо было поторопиться. Придется что-то придумать. Нельзя позволить, чтобы…» Раздался звонок секретарши:
- Мистер Демирис, вас хочет видеть мистер Антони Риццоли. Вы не назначили ему встречу, но…
- Тогда, зачем вы меня беспокоите? - спросил Демирис, нажимая кнопку интеркома.
Но звонок раздался снова.
- Прошу прощения за беспокойство, но мистер Риццоли говорит, что он должен передать вам что-то важное от мистера Ламброу.
От Ламброу? Странно. Почему Ламброу не позвонил ему сам?
- Впустите его.
- Слушаюсь, сэр.
Когда Тони Риццоли ввели в кабинет Константина Демириса, он первым делом оценивающе огляделся. Здесь было еще роскошнее, чем у Ламброу.
- Приятно познакомиться, мистер Демирис.
- У вас две минуты.
- Меня послал Спирос. Он решил, нам стоит поговорить.
- В самом деле? И о чем же?
- Не возражаете, если я сяду?
- Не думаю, что вы пробудете здесь достаточно долго.
Тони Риццоли уселся на стул напротив. - У меня есть фабрика, мистер Демирис. И я перевожу свой товар в разные концы света.
- Ясно. И вы хотите зафрахтовать один из моих пароходов?
- Точно.
- Почему Спирос послал вас ко мне? Почему вы не зафрахтовали его судно? У него на данный момент два простаивают.
Тони Риццоли пожал плечами:
- Думаю, ему не нравится мой груз.
- Не понимаю. Какой груз?
- Наркотики. Героин, - негромко сказал Тони Риццоли.
Константин Демирис не поверил своим ушам.
- И вы полагаете, что я?… Ну-ка убирайтесь отсюда, а то я вызову полицию.
Риццоли кивнул на телефон:
- Валяйте, звоните.
Когда Демирис протянул руку к телефону, Тони сказал:
- Я тоже не прочь с ними побеседовать. Рассказать о суде над Ларри Дугласом и Ноэлли Пейдж.
Константин Демирис замер:
- О чем вы это?
- О том, что двое людей были казнены за убийство женщины, которая жива и здорова.
Лицо Демириса стало белым, как мел.
- Как вы думаете, мистер Демирис, полиции будет интересно послушать эту историю? Ну, если они не заинтересуются, тогда, может, пресса? Я так и вижу заголовки в газетах, а вы? Ничего, если я буду звать вас Коста? Спирос сказал, что так вас все друзья зовут, а нам, думаю, стоит подружиться. Хорошие друзья ведь не гадят друг другу? Пусть наш маленький секрет останется между нами, верно?
Константин Демирис сидел не шевелясь. Когда он наконец заговорил, голос его был хриплым:
- Что вы хотите?
- Я же сказал: зафрахтовать один из ваших пароходов. А уж коль мы такие друзья, так, наверное, вы и за фрахт с меня не возьмете, правда ведь? Скажем так, услуга за услугу.
Демирис тяжело вздохнул.
- Я не могу вам этого позволить. Если станет известно, что я перевожу наркотики, я потеряю весь свой флот.
- Да кто о том узнает? В нашем деле мы обходимся без рекламы. Все сделаем по-тихому.
Лицо Константина Демириса стало жестким.
- Вы делаете большую ошибку. Меня нельзя шантажировать. Вы знаете, кто я?
- А как же. Мой новый партнер. Мы с тобой, крошка Коста, теперь долго будем обделывать делишки, потому что, если ты откажешься, я немедленно иду в полицию и в газеты и все рассказываю. И тогда большой привет твоей репутации и всей твоей хреновой империи.
Демирис долго молчал.
- Откуда… Спирос узнал?
Риццоли усмехнулся:
- Какая разница. Важно то, что я теперь держу тебя за яйца.
Поднадавлю - и ты евнух. Придется тогда тебе остаток жизни пропеть сопрано в тюремной камере. - Тони Риццоли взглянул на часы. - Бог мой, да мои две минуты давно истекли. - Он встал. - Даю тебе шестьдесят секунд, решай: или я ухожу отсюда твоим партнером, или пеняй на себя.
Казалось, за несколько минут Константин Демирис постарел лет на десять. В лице не осталось ни кровинки. Он ничуть не заблуждался относительно того, что произойдет, если вся правда относительно суда выйдет наружу. Газетчики съедят его с потрохами. Все будут видеть в нем чудовище, убийцу. Кому-нибудь может даже прийти в голову поинтересоваться обстоятельствами смерти Ставроса и Чотаса.
- Твое время истекло.
Константин Демирис с трудом кивнул:
- Ладно, - прошептал он. - Ладно.
Тони Риццоли одарил его жизнерадостной улыбкой:
- А ты не дурак.
Константин Демирис медленно встал.
- Так и быть, один раз я тебе уступлю, - сказал он. - Не хочу знать, как ты это устроишь и когда. Пущу вашего человека на одно судно. Это все.
- Договорились, - сказал Тони Риццоли. И подумал: «А может, ты так и умен. Разочек перевези контрабандный груз героина, и ты на крючке, крошка Коста. Теперь никуда ты от меня не денешься». Вслух он повторил: «Конечно, договорились».

***

К себе в гостиницу Тони Риццоли возвращался в приподнятом настроении. «Блеск! Этим агентам по борьбе с наркотиками и в голову не придет заняться флотом Константина Демириса. Господи, да теперь ни один его корабль не уйдет без моего груза! Деньги так и посыпятся. „Снежок“ и „Старье“ прости, Виктор, (он рассмеялся вслух) древности».
Риццоли вошел в телефонную будку на улице Стадиоу и дважды позвонил. Первый звонок был в Палермо, Питу Люкке:
- Можешь забирать отсюда своих горрил, Питт, и отправлять их в зоопарк, где им место. Груз готов к отправке. Морем.
- Ты уверен, что все будет в порядке?
Риццоли рассмеялся:
- Надежнее, чем в Британском банке. Расскажу, когда встретимся. Есть еще хорошие новости. Отныне мы сможем отправлять посылку каждую неделю.
- Прекрасно, Тони. Всегда знал, что на тебя можно положиться.
«Так я тебе и поверил, козел вонючий».
Затем он позвонил Спиросу Ламброу:
- Все прошло как по маслу. Мы теперь в вашим родственником партнеры. - С чем и поздравляю. Рад был слышать, мистер Риццоли.
Вешая трубку на рычаг, Спирос Ламброу улыбался. «Отдел по борьбе с наркотиками тоже будет рад это слышать.»

***

Константин Демирис засиделся в своем кабинете далеко за полночь, раздумывая над новой проблемой. Он отомстил Ноэлли Пейдж, и теперь она снова тянулась к нему из могилы. Он открыл ящик стола и достал фотографию Ноэлли в рамке. «Привет, сучка. Бог мой, как же хороша! Значит, решила, что можешь меня уничтожить. Что же, поглядим. Поглядим».

Глава 15

Предыдущая страница 16 Следующая страница


17 Сидни Шелдон

Сент- Мориц был просто очарователен. Многомильные лыжные спуски, дорожки для пеших прогулок, трассы для бобслея и санок, соревнования по водному поло и еще дюжина всякой всячены. Когда Кэтрин впервые увидела маленькую деревню, расположенную на берегу сверкающего озера в долине Энгадайн на южном склоне Альп, между Целериной и Пиз Наиром, у нее захватило дух от восторга.
Кэтрин и Кирк Рейнольдс остановились в знаменитом отеле «Палац». Вестибюль был заполнен туристами из многих стран.
Кирк Рейнольдс обратился к дежурному:
- Для мистера и миссис Рейнольдс был заказан номер.
Кэтрин опустила глаза: «Надо было надеть обручальное кольцо». Ей казалось, что все вокруг смотрят на нее и обо всем догадываются.
- Совершенно верно, мистер Рейнольдс. Номер 215. - Дежурный протянул ключ коридорному, который сказал: «Сюда, пожалуйста».
Их проводили в премилый, просто обставленный номер, из окон которого открывался чудесный вид на горы.
Когда коридорный вышел, Кирк Рейнольдс обнял Кэтрин:
- И сказать не могу, как я счастлив. - Надеюсь, я тебя не разочарую, - ответила Кэтрин. - Это… все было так давно, Кирк.
- Не волнуйся. Я не буду тебя торопить.
«Он такой милый, - подумала Кэтрин, - но что он скажет, когда я расскажу о моем прошлом?» Она никогда не говорила ему ни о Ларри, ни о судебном процессе, ни о других ужасных вещах, которые с ней случились. Ей хотелось считать его близким человеком, довериться ему, Но что-то ее удерживало.
- Распакую-ка я вещи, - сказала Кэтрин.
Медленно, слишком медленно раскладывая одежду, она вдруг осознала, что тянет время, боясь, что не останется ничего, чем бы себя занять, а больше всего боясь того, что может последовать дальше.
Она услышала, как из другой комнаты Кирк позвал: «Кэтрин…»
«Господи, вдруг он сейчас скажет: давай разденемся и ляжем в постель». С трудом она нашла в себе силы ответить: «Да?»
- Почему бы нам не выйти на улицу и осмотреться?
Кэтрин почувствовала огромное облегчение.
- Прекрасная мысль, - сказала она с энтузиазмом. «Что это со мной? Я здесь, в одном из самых прекрасных мест на земле, с приятным мужчиной, который меня любит, а дрожу от страха?»
Рейнольдс посмотрел на нее как-то странно:
- Ты в порядке?
- В полном, - весело ответила Кэтрин. - В полном порядке.
- У тебя обеспокоенный вид.
- Да нет. Просто думала… о лыжах. Говорят, это опасно.
Рейнольдс улыбнулся:
- Не волнуйся. Мы начнем завтра с покатых склонов. Пошли.
Они надели свитеры и теплые куртки и вышли из гостиницы. Воздух был чист и прозрачен.
Кэтрин глубоко вздохнула:
- Просто чудесно! Мне здесь ужасно нравится, Кирк.
- Ты еще ничего не видела, - усмехнулся он. - Летом тут намного лучше.
«Захочет ли он видеть меня летом? - задумалась Кэтрин. - Или я его полностью разочарую? Почему я никак не могу перестать беспокоиться?»

***

Деревенька Сент-Мориц была очаровательна, эдакое средневековое чудо с маленькими лавчонками, ресторанами и шато, разбросанными среди величественных Альп.
Они бродили по магазинчикам, где Кэтрин купила подарки для Эвелин и Уима. Они заходили в кафе и ели мясо, жареное в кипящем масле.
Во второй половине дня Кирк нанял сани, в которые была запряжена гнедая лошадь, и они долго катались по заснеженным дорожкам между холмами, и снег скрипел под железными полозьями.
- Нравится? - спросил Рейнольдс.
- Очень, - Кэтрин посмотрела на него и подумала: «Я позабочусь о том, чтобы ты был счастлив. Сегодня. Обязательно сегодня. Ты будешь счастлив сегодня».

***

В тот вечер они ужинали в ресторане в Стибули, напоминавшем старую деревенскую таверну.
- Эта комната была построена в 1480 году, - сказал Кирк.
- Тогда хлеб лучше не заказывать.
- Что?
- Просто пошутила. Извини.
«Ларри всегда понимал мои шутки. Почему я все время о нем думаю? Потому что не хочу думать о сегодняшнем вечере. Чувствую себя Марией-Антуанеттой перед казнью. Не буду есть торт на десерт.»
Еда была великолепна, но Кэтрин так нервничала, что ей было безразлично, что она ест. Когда ужин подошел к концу Рейнольдс предложил: - Поднимемся наверх? Я договорился, что с тобой позанимаются лыжами завтра рано утром.
- Конечно. Прекрасно.
Когда они поднимались наверх, Кэтрин все время ощущала, как сильно бьется ее сердце. «Сейчас он скажет: давай сразу ляжем в постель. И почему бы ему так не сказать? Для этого я сюда и приехала, так ведь? Не на лыжах же кататься».
Они подошли к номеру, Рейнольдс открыл дверь и зажег свет. Они прошли в спальню, и Кэтрин не могла отвести глаз от огромной кровати, которая, казалось, занимала всю комнату.
Кирк внимательно наблюдал за ней:
- Кэтрин, тебя что-то беспокоит?
- Что? - она слегка рассмеялась. - Конечно, нет. Я… просто я…
- Просто что?
Она безмятежно улыбнулась ему:
- Ничего. Все в порядке.
- Прекрасно. Тогда давай раздеваться и ложиться спать.
«Именно так я и думала. Разве обязательно было это говорить? Можно вполне обойтись и без слов. Все называть своими именами - это… как-то грубо».
- Что ты сказала?
Кэтрин сразу и не поняла, что говорит вслух.
- Ничего.
Она подошла к кровати. Такой большой она никогда не видела. Сооружение только для любовников, и никого больше. Для спанья она не годилась. Это была кровать…
- Ты раздеваться собираешься, дорогая?
«Действительно? Когда же это я последний раз спала с мужчиной? Больше года назад. И этот мужчина был моим мужем».
- Кэтти?…
- Да… («Я разденусь и лягу в постель, и ты будешь полностью разочарован. Не люблю я тебя, Кирк. Не могу спать с тобой.») Кирк…
Уже наполовину раздевшись, он повернулся к ней:
- Да?
- Кирк… Я… прости меня. Ты меня возненавидишь, но я не могу. Мне ужасно жаль. Ты, наверное, думаешь, что я…
Она видела, как он разочарован. Но все же он попытался улыбнуться:
- Кэтти, я же сказал, что буду терпелив. Ты еще не готова, я понимаю… Все равно нам здесь чудесно.
Она с благодарностью поцеловала его в щеку.
- О, Кирк! Спасибо тебе. Я понимаю, что смешна. Не знаю, что это со мной.
- А тем временем, - вздохнул он, - мне придется спать на диване в гостиной.
- Ничего подобного, - объявила Кэтрин. - Поскольку я виновата в этой идиотской ситуации, то должна хотя бы позаботиться о твоем комфорте. Я сплю на диване, ты - на кровати.
- Категорически отказываюсь.

***

Кэтрин долго лежала, даже не пытаясь заснуть, и думала о Кирке Рейнольдсе. «Смогу ли я когда-нибудь спать с другим мужчиной? Или Ларри выжег из меня все это? Может быть, Ларри удалось-таки убить меня в определенном смысле?» Наконец она заснула.

***

Среди ночи Кирка Рейнольдса разбудили крики. Он сел на диване, но поскольку крики не прекращались, он ринулся в спальню.
Кэтрин билась в постели, глаза ее были плотно закрыты.
- Нет, - кричала она. - Не надо! Не надо! Оставьте меня! Кирк опустился на колени, обнял ее, прижал к себе.
- Тихо, - прошептал он. - Все в порядке. Все в порядке.
Тело Кэтрин сотрясали рыдания, и он держал ее, пока она не успокоилась.
- Они… пытались меня утопить.
- Тебе все приснилось, - старался он ее успокоить. - Просто плохой сон.
Кэтрин открыла глаза и села. Тело ее била дрожь.
- Нет, это не сон. Так все и было. Они пытались меня убить.
Кирк с недоумением смотрел на нее:
- Кто пытался тебя убить?
- Мой… мой муж и его любовница.
Он покачал головой:
- Кэтрин, просто тебе приснился кошмарный сон, и…
- Я говорю правду. Они пытались разделаться со мной, и их за это казнили.
На лице Кирка отразилось недоверие:
- Кэтрин…
- Я тебе раньше не рассказывала, потому что… мне больно об этом вспоминать.
Внезапно он осознал, что она говорит вполне серьезно.
- Что случилось?
- Я не давала Ларри развода, а он… он любил другую женщину, вот они и решили меня убить.
Теперь Кирк был весь внимание:
- Когда это было?
- Год назад.
- А что с ними случилось?
- Их казнили.
Он поднял руку:
- Подожди. Ты хочешь сказать, что их казнили за попытку тебя убить?
- Да.
- Я не специалист по греческим законам, - сказал Рейнольдс, - но готов поспорить, что в Греции не приговаривают к высшей мере наказания за попытку убийства. Тут какая-то ошибка. У меня есть знакомый юрист в Афинах, государственный обвинитель. Позвоню ему утром и все выясню. Его зовут Питер Демонидес.
Когда Кирк проснулся, Кэтрин еще спала. Он тихонько оделся и вошел в спальню. Постоял, глядя на спящую Кэтрин. «Я так ее люблю. Надо выяснить, что же на самом деле случилось, и избавить ее от этих кошмаров».

***

Кирк Рейнольдс спустился в холл гостиницы и заказал разговор с Афинами.
- Я хотел бы поговорить лично с Питером Демонидесом, - сказал он телефонистке.
Его соединили через полчаса.
- Мистер Демонидес? С вами говорит Кирк Рейнольдс. Не уверен, помните ли вы меня…
- Разумеется. Вы работаете у Константина Демириса.
- Правильно.
- Чем могу быть вам полезен, мистер Рейнольдс?
- Извините, что беспокою. Я тут узнал кое-что весьма странное. Касательно греческих законов. - Я немного знаком с греческими законами, - весело сказал Демонидес. - Буду рад помочь.
- Есть ли закон, по которому можно приговорить к смертной казни за попытку убийства?
На другом конце провода долго молчали:
- Не могу ли я узнать, почему вас это интересует?
- Я знаком с женщиной, которую зовут Кэтрин Александер. Так вот она считает, что ее мужа и его любовницу казнили за попытку ее убить. Тут что-то не так. Понимаете?
- Разумеется. - Голос Демонидеса звучал проникновенно. - Понимаю, что вы имеете в виду. Где вы сейчас находитесь, мистер Рейнольдс?
- В отеле «Палац» в Сень-Морице.
- Я все проверю и перезвоню вам.
- Буду очень вам признателен. Дело в том, что у мисс Александер, как мне кажется, игра воображения. Вот я и хочу все выяснить и облегчить ей душу.
- Понимаю. Обещаю вам перезвонить. Воздух был чистым и звенящим, а красота окрестностей помогла Кэтрин забыть ее ночные видения.
Они позавтракали в деревне, и Кирк предложил:
- Давай пойдем на склон и превратим тебя в снежную бабу.
Он проводил Кэтрин на склон, где занимались с новичками, и нанял для нее инструктора.
Кэтрин надела лыжи и встала:
- Просто смешно. Если Бог считал, что мы именно так должны выглядеть, то нашими отцами должны были быть деревья.
- Что?
- Ничего, Кирк.
Инструктор улыбнулся:
- Не беспокойтесь. И оглянуться не успеете, как будете кататься не хуже профессионала, миссис Рейнольдс. Начнем со склона для новичков, где полегче.
- Ты сама удивишься, как быстро войдешь во вкус, - уверил ее Рейнольдс.
Он посмотрел на лыжный спуск вдалеке и повернулся к инструктору:
- А я сегодня попробую склон Фуоркла Грища.
- Звучит превосходно, - сказала Кэтрин.
Ни тени улыбки.
- Так называется лыжный спуск, дорогая.
- О! - Кэтрин постеснялась признаться, что она пошутила. «Не надо мне этого делать при нем», - подумала она.
- Грища довольно крут, - заметил инструктор. - Лучше начать с Корвиглия Стэндард Маргунс, чтоб разогреться, мистер Рейнольдс.
- Неплохая мысль. Я так и сделаю. Кэтрин, встретимся в гостинице и пойдем обедать.
- Договорились.
Рейнольдс помахал рукой и ушел. - Желаю хорошо провести время, крикнула ему вслед Кэтрин. - Не забывай писать письма.
- Что же, - сказал инструктор, - пора браться за дело.

***

К удивлению Кэтрин, ей понравилось заниматься. Сначала она нервничала. Казалась себе неуклюжей, двигалась неловко.
- Немного наклонитесь. Концы лыж должны смотреть вперед.
- Скажите это им. У них что-то свое на уме, - заявила Кэтрин.
- У вас неплохо получается. Теперь поехали вниз. Согните ноги в коленях. Добейтесь равновесия. Поехали!
Кэтрин упала.
- Еще раз. У вас прекрасно получается.
Она снова упала. И еще раз. И вдруг она обрела его, это самое чувство равновесия. Как будто у нее выросли крылья. Она поехала вниз по склону, и сердце ее замерло от восторга. Казалось, она летит. Ей нравился хруст снега под лыжами и ветер, бьющий в лицо.
- Замечательно! - воскликнула она. - Неудивительно, что люди привыкают к лыжам, как к наркотикам. А когда мы перейдем на склон побольше?
Инструктор рассмеялся:
- Сегодня останемся здесь. А уж завтра - на Олимпийские игры.
Это было чудесное утро.

***

Когда Кирк Рейнольдс вернулся с лыжной прогулки, она уже ждала его в гриль-баре. Кирк был оживлен, щеки покраснели от мороза. Он подошел к столику Кэтрин и сел.
- Ну как? - спросил он.
- Потрясающе. Ничего важного я себе не сломала. И упала только шесть раз. И знаешь, - заявила она с гордостью, - к концу урока у меня уже неплохо получалось. Тренер, вероятнее всего, заявит меня на участие в Олимпийских играх.
Рейнольдс улыбнулся:
- Замечательно. - Он стал было рассказывать Кэтрин о своем звонке Питеру Демонидесу, но в последний момент передумал, не желая вновь ее расстраивать.
После обеда они долго гуляли по заснеженным улицам, изредка заглядывая в маленькие магазинчики. Кэтрин почувствовала, что устала.
- Наверное, мне стоит вернуться в номер, - сказала она, - и немного вздремнуть.
- Хорошая мысль. Здесь довольно разреженный воздух, и пока не привыкнешь, быстро устаешь.
- А ты что будешь делать, Кирк?
Он посмотрел на дальний склон:
- Наверное, съеду все же по Грище. Я раньше там не ездил. Хочется попробовать.
Кэтрин взяла его за руку:
- Кирк, насчет вчерашнего вечера. Мне очень жаль. Я… Я постараюсь исправиться.
- Забудь об этом. Пойди в гостиницу и поспи.
- Уже иду.
Кэтрин смотрела ему вслед: «Он просто замечательный. Не понимаю, что он нашел в такой идиотке, как я?»
Кэтрин хорошо выспалась и никаких снов не видела. Когда она проснулась, было уже почти шесть часов. Скоро должен был вернуться Кирк. Кэтрин приняла душ и оделась, все время думая о том, что ждет ее вечером. «Нет, не вечером, - призналась она самой себе, - ночью. Сделаю все, чтобы ему было хорошо».
Она подошла к окну. Начинало темнеть. «Кирк, наверное, увлекся, подумала Кэтрин. Она взглянула на крутой склон в отдалении. - Это и есть Грища? Интересно, я смогу когда-нибудь съехать оттуда?»
В семь часов Кирка все еще не было. На улице совсем стемнело. «Не может же он ездить на лыжах в темноте, - рассуждала Кэтрин. - Готова поспорить, что он зашел в бар, чтобы выпить.»
Она уже направилась к двери, как зазвонил телефон.
Кэтрин улыбнулась. «Я была права. Он звонит, чтобы предложить мне присоединиться к нему в баре».
Она сняла трубку и весело спросила:
- Ну что, встретил снежного человека?
Незнакомый голос произнес:

Предыдущая страница 17 Следующая страница


Полночные воспоминания 18

- Миссис Рейнольдс?
Она совсем уж было собралась ответить отрицательно, но вовремя вспомнила, как Кирк записал их у дежурного.
- Да. Миссис Рейнольдс у телефона.
- Боюсь, у меня для вас дурные новости, миссис Рейнольдс. С вашим мужем произошел несчастный случай.
- О, нет! Это… серьезно?
- Боюсь, что да.
- Я сейчас приду. Где…
- Мне очень жаль, но он… он мертв, миссис Рейнольдс. Он спускался с горы и сломал себе шею.

Глава 16

Тони Риццоли смотрел, как она голая выходила из ванной, и думал: «Почему у гречанок такие большие задницы?»
Она скользнула к нему в постель, обняла и прошептала:
- Я рада, что ты выбрал меня, poulaki. Я тебя сразу захотела, как только увидела.
Тони Риццоли едва удержался, чтобы громко не расхохотаться. Эта сучка, видать, насмотрелась порнофильмов. - Конечно, - сказал он. - Я тоже, детка.

***

Он прихватил ее в «Ньюйоркере», сомнительном ночном клубе на улице Каллари, где она работала певичкой. Она была тем самым, что греки презрительно называют davyeezee skilo, или «тявкающая собака». Ни у одной из девиц, работающих в этом клубе, не было таланта, во всяком случае вокального, но за определенную мзду любую из них можно было увезти домой. Эту звали Хелена, она была довольно хорошенькая, с темными глазами, чувственным лицом и зрелым телом. Ей было двадцать четыре, и на вкус Тони Риццоли она была старовата, но он никого в Афинах не знал, так что выбирать было не из чего.
- Я тебе нравлюсь? - игриво спросила Хелена.
- Ага. Я с ума по тебе схожу.
Он принялся ласкать ее грудь и, почувствовав, как затвердели соски, ущипнул ее.
- Ой!
- Давай двигай вниз, детка.
- Я этим не занимаюсь.
Риццоли уставился на нее:
- В самом деле?
В следующее мгновение он схватил ее за волосы и дернул.
Хелена взвизгнула:
- Parakalo.
Риццоли дал ей увесистую пощечину:
- Еще один звук - и я сверну тебе шею.
Риццоли с силой ткнул ее лицом к себе в пах. - Он там, крошка. Ну-ка, доставь ему радость. - Отпусти, - простонала девушка. - Ты делаешь мне больно. Риццоли еще крепче ухватил ее за волосы.
- Эй, ты ж от меня без ума, разве забыла?
Он отпустил волосы, она подняла голову, глаза ее сверкали:
- А пошел ты!…
Но выражение его лица заставило ее замолчать. С этим мужчиной что-то было здорово не в порядке. И как она этого раньше не заметила?
- Нам нет причин ругаться, - сказала она, пытаясь его успокоить. -Мы…
Пальцы Тони впились ей в шею.
- Я плачу тебе не за разговоры. - Он опять ударил ее по лицу. -Заткнись и принимайся за дело.
- Конечно, радость моя, - торопливо сказала Хелена. - Конечно.

***

Риццоли был ненасытен, и Хелена выбилась из сил, доставляя ему удовольствие. Она лежала рядом с ним до тех пор, пока не убедилась, что он заснул. Тогда она тихонько выскользнула из постели и оделась. У нее все болело. Риццоли еще не заплатил ей, и в обычной ситуации Хелена попросту взяла бы деньги из бумажника, добавив хорошие чаевые. На этот раз какой-то инстинкт заставил ее уйти, не взяв никаких денег. Часом позже Тони Риццоли разбудил громкий стук в дверь. Он сел и посмотрел на часы. Четыре часа утра. Огляделся. Девушки не было.
- Кто там? - спросил он.
- Ваш сосед. - Голос звучал раздраженно: - Вас к телефону.
Риццоли потер лоб ладонью.
- Иду.
Он надел халат и прошел к креслу, на котором лежали брюки. Проверил бумажник. Все деньги были на месте. «Значит, эта сучка не дура». Достал из бумажника стодолларовую бумажку, подошел к двери и открыл ее.
Сосед стоял в холле в халате и тапочках.
- Сколько времени, знаете? - спросил он с негодованием. - Вы сказали…
Риццоли протянул ему сто долларов. - Мне страшно неловко, - сказал он извиняющимся голосом. - Я очень быстро.
Негодование соседа словно испарилось.
- Да ладно. Может, дело стоит того, чтобы будить людей в четыре утра. Риццоли вошел в номер соседа и взял трубку:
- Риццоли слушает.
- Тут возникла проблема, мистер Риццоли, - сказал голос в трубке.
- В чем дело?
- Я звоню по поручению Спироса Ламброу.
- О! - Внезапно его охватило беспокойство. - Что случилось?
- Это касается Константина Демириса.
- И что же?
- Один из его танкеров находится сейчас в Марселе.
- Ну?
- Нам удалось узнать, что мистер Демирис приказал перевести судно в Афины. Оно причалит в воскресенье утром и отплывет в воскресенье вечером. Константин Демирис собирается отплыть на Нем. - Что?
- Он пытается сбежать.
- Но мы с ним…
- Мистер Ламброу поручил мне передать вам, что Демирис собирается скрываться в Соединенных Штатах, пока не найдет способ от вас избавиться. Ну и хитрый, сукин сын!
- Понятно. Поблагодарите мистера Ламброу от моего имени. Скажите ему большое спасибо.
- Не стоит благодарности.
Риццоли положил трубку.
- Все в порядке, мистер Риццоли?
- Что? Да. Все в ажуре.
И так оно и было.
Чем больше Риццоли размышлял о телефонном разговоре, тем большее удовлетворение он испытывал. Он так напугал Константина Демириса, что тот пытается скрыться. Тем легче будет иметь с ним дело. Воскресенье. У него два дня на подготовку.
Риццоли знал, что должен быть осторожен. Куда бы он ни пошел, всюду за ним увязывался хвост. «Эти мудаки-полицейские, - презрительно думал Риццоли. - Когда будет нужно, я их стряхну в один момент».
Рано утром на следующий день Риццоли направился к телефонной будке на улице Кифиссиас и набрал номер Афинского государственного музея.
Сквозь стекло будки он видел мужчину, который делал вид будто рассматривает витрину магазина, и еще одного, через дорогу, с энтузиазмом беседующего с продавцом цветов, - те двое, что следили за ним.
«Успеха вам», - усмехнулся Риццоли.
- Кабинет куратора. Чем могу вам помочь?
- Виктор? Это Тони.
- Что-нибудь случилось? - в голосе Коронциса звучала паника.
- Да нет, - ответил Риццоли успокаивающе. - Все нормально. Виктор, помнишь хорошенькую вазу с красными фигурками?
- Амфора "К".
- Ага. Я ее сегодня заберу.
Последовала длинная пауза.
- Сегодня? Я… не знаю, Тони. - Голос Коронциса дрожал. - Вдруг что-нибудь не так…
- Ладно, дружище, забудь об этом. Просто хотел оказать тебе услугу. Тогда скажи Сэлу Приззи, что у тебя нет денег, и пусть он делает что хочет…
- Нет, Тони, подожди. Я… Я… - Еще одна затяжная пауза.
- Ты уверен, что сам этого хочешь? Виктор, если ты сам не хочешь, так и скажи, и я слиняю в Штаты, где у меня нет таких проблем. Знаешь, мне все эти трудности ни к чему. Я могу…
- Нет, нет. Я ценю все, что ты для меня делаешь. Правда, Тони. Хорошо, договоримся на сегодня.
- Ладно. Значит, когда музей закроют, ты пойдешь и заменишь настоящую вазу копией.
- Охранник на выходе проверяет все свертки.
- Ну и что? Ваши охранники что, специалисты по искусству?
- Разумеется, нет. Но…
- Слушай меня, Виктор. Ты просто возьмешь чек на одну из копий и прилепишь его к бумажному пакету с вазой. Понял?
- Да. Я… понял. Где мы встретимся?
- Не надо нам встречаться. Уходи из музея ровно в шесть. У входа будет ждать такси. Пакет должен быть с тобой. Скажи водителю, чтобы ехал в отель «Британика». Вели ему тебя подождать. Пакет оставь в такси. Зайди в гостиницу, найди там бар и выпей чего-нибудь. После можешь ехать домой. - Но пакет…
- Не волнуйся. Он будет в надежных руках.
Виктор Коронцис был весь мокрый от пота.
- Я никогда ничего такого не делал, Тони. Всю мою жизнь…
Голос Коронциса прерывался от волнения.
- Вы хороший друг, Тони, лучше у меня никогда не было. - Он немного помолчал, стараясь справиться с волнением. - А когда приблизительно я получу деньги?
- Очень скоро, - заверил его Тони. - И тогда у тебя не будет никаких забот. «И у меня тоже, - в восторге подумал Риццоли. - Никогда».

***

В порту стояли два туристских судна, и в музее поэтому все время было полно народу. Обычно Коронцису нравилось наблюдать за посетителями, пытаться угадать, кто есть кто. Среди туристов бывали американцы и англичане, а также много всякого народу из разных стран. Сегодня же он был в такой панике, что и думать о них не мог. Он взглянул на две витрины, где были выставлены копии, предназначенные для продажи. Вокруг них толпились люди, и две продавщицы едва успевали из обслуживать.
«Может, они все распродадут, - мелькнула у Коронциса надежда, - и я не смогу сделать то, что велел Рицолли». Но в душе он знал, что надежды его напрасны. В подвале музея хранились сотни копий наиболее выдающихся экспонатов. Ваза, которую Риццоли предложил ему украсть, считалась одним из главных сокровищ музея. Амфора с красными мифическими фигурками на черном фоне относилась к 15 веку до нашей эры. Последний раз Коронцис брал ее в руки пятнадцать лет тому назад, когда он с душевным трепетом помещал ее в витрину, где она должна была находиться вечно. «И теперь я собираюсь ее украсть, - с отчаянием подумал Коронцис. - Да поможет мне Бог!»
Весь день Коронцис был как в тумане, с ужасом ожидая момента, когда он превратится в вора. Он вернулся в кабинет, закрыл дверь и уселся за стол: «Я не могу этого сделать. Должен же быть какой-то другой выход. Но какой?» У него не было ни малейшей возможности достать такую сумму. В ушах до сих пор звучал голос Приззи: «Ты отдаешь мне деньги сегодня, или я скормлю тебя рыбам. Усек?» Этот человек - настоящий убийца. Нет, выбора у него не было.
За несколько минут до шести часов Коронцис вышел из своего кабинета. Две женщины, которые торговали копиями древних экспонатов, уже готовились закрывать свой киоск.
- Sidnomi, - обратился к ним Коронцис. - У моего приятеля день рождения. Хотелось бы подарить ему что-нибудь из музея. - Он подошел к витрине и сделал вид, что изучает ее. Там было полным полно ваз, бюстов, кубков, книг и карт. Он долго из разглядывал, как бы не зная, что выбрать. Наконец он указал на копию красной амфоры. - Пожалуйста, вот это подойдет. - Вне всякого сомнения, - сказала женщина. Она достала амфору из витрины и протянула ее Коронцису.
- Дайте мне, пожалуйста счет.
- Конечно, мистер Коронцис. - Может быть, завернуть ее покрасивее?
- Нет, не надо, - быстро сказал Коронцис. - Просто положите ее в пакет.
Он проследил, как она положила амфору и счет в бумажный пакет.
- Спасибо.
- Уверена, вашему другу понравится.
- Я тоже так думаю. - Он взял пакет трясущимися руками и вернулся в кабинет.
Заперев дверь, Коронцис вынул копию из пакета и поставил ее на стол. «Еще не поздно, - подумал Коронцис. - Пока я еще не совершил никакого преступления». Он мучился, не зная, на что решиться. В голову лезли мысли, одна страшнее другой. «Можно сбежать в какую-нибудь страну и бросить жену и детей. Или покончить жизнь самоубийством. Или пойти в полицию и заявить, что мне угрожают. Но стоит правде выйти наружу - мне конец». Нет, выхода не было. Приззи убьет его, если он не заплатит долг. «Надо быть благодарным Богу за то, что у меня есть такой друг, как Тони. Не будь его, я уже давно был бы трупом».
Он взглянул на часы: время действовать. Коронцис поднялся, ноги у него дрожали. Глубоко дыша, он постоял немного, стараясь взять себя в руки. Почувствовал, как вспотели ладони. Вытер их об рубашку. Затем положил копию в бумажный пакет и направился к двери. Охранник, стоящий у входной двери, уходил в шесть, после того как музей закрывался. Другой охранник делал обход, но в данный момент он находился в дальнем конце музея. Его и Коронциса разделяли с полдюжины залов. Коронцис вышел из кабинета и сразу наткнулся на охранника. От неожиданности он вздрогнул.
- Простите, мистер Коронцис. Не знал, что вы еще не ушли.
- Да. Я… я как раз собирался уходить.
- Знаете, - сказал охранник проникновенно, - я вам так завидую.
«Знал бы ты!»
- В самом деле? Почему?
- У вас такие обширные познания обо всех этих чудесных вещах. Я вот тут хожу, смотрю, а ведь это все частички истории, верно? А мне о них ничего не известно. Может, вы когда-нибудь мне что-либо расскажете. Я ведь…
Этот проклятый дурень никогда не замолчит.
- Ну, разумеется. Когда-нибудь. Буду рад.
На противоположной стороне зала Коронцису хорошо была видна витрина с драгоценной вазой. Надо было во что бы то ни стало избавиться от охранника.
- Там… там в подвале, похоже, что-то не ладно с сигнализацией. Не затруднит ли вас проверить?
- Конечно. Как я понимаю, некоторые вещи, что здесь хранятся, относятся…
- Может, вы прямо сейчас проверите? Не хотелось бы уходить, не убедившись, что все в порядке.
- Разумеется, мистер Коронцис. Я тут же вернусь.
Коронцис видел, как охранник пересек зал, направляясь в сторону подвала. Стоило ему скрыться из глаз, как Коронцис рванулся к витрине с красной амфорой. Вынул ключ и подумал: "А ведь я и впрямь решился. Сейчас я ее украду. - Ключ выпал у него из рук и со звоном упал на пол. - «Может, это знак? Может, Господь хочет меня вразумить?» Пот потоками струился по его лицу. Наклонившись, он поднял ключ и уставился на вазу. Она была просто великолепна. Тысячи лет назад его предки вложили в нее столько любви. Охранник прав: это частичка истории, восполнить которую невозможно. Коронцис зажмурил глаза. Его передернуло. Огляделся, чтобы убедиться, что никто за ним не подсматривает, открыл витрину и осторожно вынул вазу. Из бумажного пакета он достал копию и поставил ее в витрину, на то место, где только что был подлинник.
Минуту он стоял, разглядывая копию. Она была отлично выполнена, но на его опытный взгляд все в ней говорило: «Подделка!» Это было очевидно. «Но только для меня, - успокаивал себя Коронцис, - и еще нескольких специалистов». Никто другой не разглядел бы разницы. И кому вздумается разглядывать ее с пристрастием? Коронцис закрыл витрину, запер ее на ключ и положил подлинную вазу в бумажный пакет, где уже лежал чек.
Вынул платок и вытер лицо и ладони. Дело сделано. Посмотрев на часы, увидел, что время десять минут седьмого. Надо было спешить. Он уже направился к двери, когда увидел идущего ему навстречу охранника.
- Я не обнаружил никаких неполадок в системе сигнализации, мистер Коронцис, и…
- Прекрасно, - сказал Коронцис, - всегда лучше лишний раз проверить. Охранник улыбнулся:
- Тут вы правы. Уходите?
- Да. Спокойной ночи.
- Спокойной ночи.
Второй охранник у дверей уже собрался уходить. Он заметил бумажный пакет в руках Коронциса и широко улыбнулся:
- Должен проверить. Сами правила устанавливали.
- Разумеется, - поспешно согласился Коронцис и протянул пакет охраннику.
Охранник заглянул внутрь, достал вазу и увидел чек.
- Подарок приятелю, - объяснил Коронцис. - Он инженер по профессии. («Зачем я это говорю? Какое ему дело? Нужно вести себя естественно».) - Очень мило. - Охранник кинул вазу обратно в пакет, и на какое-то мгновение Коронцис испугался, что она разобьется.
Он прижал пакет к груди:
- Kalispehra.
Охранник открыл ему дверь:
- Kalispehra.
Коронцис вышел на свежий воздух, тяжело дыша и борясь с тошнотой. В его руках была вещь, которая стоила несколько миллионов долларов, но он не привык смотреть на эти вещи через призму денег. Он думал о том, что предает свою родину, украв кусочек ее истории и продав его какому-то безликому иностранцу.
Он спустился вниз по ступенькам. Как и обещал Риццоли, у входа его ждало такси. Коронцис открыл дверь и сел в машину.
- Отель «Британика», - сказал он водителю.
Он откинулся на сиденье. Сил у него не было. Казалось, он только что вышел из тяжелого сражения. Интересно, выиграл он или проиграл?
Когда такси остановилось у подъезда гостиницы, Коронцис сказал водителю: «Подождите, пожалуйста». В последний раз взглянул на бесценный пакет на заднем сиденье, затем быстро вошел в холл гостиницы. В дверях он обернулся. В такси садился какой-то мужчина. Еще секунда, и такси умчалось.
Итак, дело сделано. «Никогда больше ничего подобного не повторится, подумал Коронцис. - Никогда в жизни. Конец кошмару».
В воскресенье, в три часа дня, Тони Риццоли вышел из гостиницы и двинулся в сторону площади Омония. На нем был ярко-красный клетчатый пиджак, зеленые брюки и красный берет. За ним шли два детектива. Один из них заметил: «Он, верно, эти тряпки в цирке приобрел».
На улице Метакса Риццоли сел в такси. Детектив доложил через переговорное устройство:
- Объект сел в такси и движется в западном направлении.
В ответ он услышал:
- Видим. Следуем за ним. Возвращайтесь в гостиницу.
- Слушаюсь.
Неприметный серый «седан» проследовал за такси, держась на небольшом расстоянии. Такси теперь двигалось в южном направлении, мимо Монастираки. Сидящий рядом с водителем «седана» детектив взял в руки микрофон.
- Центральная? Докладывает четвертый. Объект находится в такси. Едут по улице Филхеллион… Минутку. Они только что свернули на улицу Пета. Похоже, он направляется в Плаке. Можем его там потерять. Пошлите кого-нибудь следить за ним.
- Одну минутку, четвертый. - Немного погодя, радио снова ожило. -Четвертый, можем послать вам подмогу. Если он сойдет у Плаки, продолжим за ним слежку.
- Kala. На объекте красный клетчатый пиджак, зеленые брюки и красный берет. Его трудно не заметить. Подождите. Такси остановилось. Он вышел у Плаки.
- Сейчас передадим вашу информацию. Все, за ним следят. Вы свободны. Конец связи.

***

В Плаке два детектива наблюдали за мужчиной, вылезающим из такси.
- Где это он достал себе такую одежку? - изумился вслух один из них. Они подошли поближе и последовали за ним через толпу по узким кривым улочкам старого городского района. Около часа он бесцельно бродил по улицам, мимо таверн, баров, сувенирных киосков и маленьких картинных галерей. Он спустился вниз по улице Анафиотика и остановился у рынка поглазеть на сабли, мушкеты, кастрюли, подсвечники, керосиновые лампы и бинокли.
- Какого черта ему там надо?
- Такое впечатление, что он просто вышел на прогулку. Стой. Вон он идет.
Он повернул на улицу Геронда и направился к ресторану «Ксинос». Детективы стояли в сторонке, наблюдая, как он заказывает себе обед.
Им все уже начинало надоедать.
- Хоть бы уж он скорее что-нибудь сделал. Хочу домой. Поспать бы сейчас.
- Лучше бди! Если упустим его, Николино нам головы пооткусывает.
- Как его можно упустить?! Он же как маяк.
Второй детектив смотрел на него во все глаза.
- Что ты сказал?
- Я сказал…
- Проехали. - В голосе у него внезапно зазвучала тревога. - Ты лицо его видел?
- Нет.
- И я нет. Tiflo! Пошли.
Детективы поспешно вошли в ресторан и подошли к столику.
Перед ними сидел совершенно незнакомый человек.

***

Ярость инспектора Николино не знала границ.
- Я поставил три бригады следить за Риццоли. Как вы умудрились его потерять?
- Он нас перехитрил, инспектор. Первая группа видела, как он сел в такси…
- Упустили такси?
- Нет, сэр. Мы видели, как он вышел. Вернее, мы думали, что это он. Он был очень броско одет. У него был другой пассажир в такси, с которым он поменялся одеждой. Мы следили не за тем.
- А Риццоли уехал в такси?

Предыдущая страница 18 Следующая страница


19 Сидни Шелдон

- Да, сэр.
- Номер записали?
- Понимаете, сэр, нам показалось это лишним.
- А что за человека вы взяли?
- Коридорный из той гостиницы, где живет Риццоли. Риццоли сказал ему, что хочет сыграть кое с кем шутку. Дал ему сотню. Больше мальчишка ничего не знает.
Инспектор Николино глубоко вздохнул:
- Как я понял, на данный момент никто не знает, где находится мистер Риццоли.
- Боюсь, что нет, сэр.

***

В Греции семь главных портов: Салоники, Патры, Волос, Игуменица, Кавала, Ираклион и Пиреус.
Пиреус расположен в семи милях к юго-западу от Афин и является не только главным портом Греции, но и одним из важнейших портов Европы. В Пиреусе четыре гавани, три из которых предназначены для прогулочных яхт и океанских судов. Четвертая гавань, Гераклес, отведена для грузовых судов, которые пристают прямо к набережной.
«Теле» стоял на якоре в бухте Гераклес. Это был огромный танкер, похожий на гигантского бегемота, притаившегося в темной воде.
Тони Риццоли в сопровождении четырех мужчин подъехал к пристани. Взглянув на огромный танкер, Риццоли подумал: «Итак, он здесь. Теперь проверим, на борту ли наш приятель Демирис».
Он повернулся к сопровождающим:
- Двое подождите здесь. Остальные пойдут со мной. Следите, чтобы никто не сошел с судна.
- Будет сделано.
Риццоли и двое мужчин направились к трапу. Когда они поднялись наверх, к ним подошел матрос:
- Чем могу служить?
- Мы к мистеру Демирису.
- Мистер Демирис в своей каюте. Он вас ждет?
«Значит, сведения были верными». Риццоли улыбнулся:
- А как же. Конечно, ждет. Во сколько вы отплываете?
- В полночь. Я вас провожу.
- Спасибо.
Вслед за матросом они прошли по палубе к лестнице, ведущей вниз. Трое мужчин спустились за ним и по узкому коридору, миновав с полдюжины кают, подошли к последней двери. Матрос хотел было постучать, но Риццоли оттолкнул его:
- Мы сами представимся. - Толкнул дверь и вошел.
Каюта оказалась значительно больше, чем думал Риццоли. Там была кровать, диван, письменный стол и два кресла. За письменным столом сидел Константин Демирис.
Увидев вошедшего Риццоли, он с трудом поднялся. Лицо его побледнело. - Что… что вы здесь делаете? - чуть слышно спросил он.
- Мы с друзьями решили пожелать тебе приятного путешествия, Коста.
- Откуда вы узнали… Я хочу сказать… я не ждал вас.
- Что правда, то правда, - согласился Риццоли. Он повернулся к матросу и сказал: «Спасибо, приятель».
Матрос вышел.
Риццоли посмотрел на Демириса:
- Собрался в путешествие, не попрощавшись со своим партнером?
- Нет, конечно нет, - поспешно сказал Демирис. - Я… приехал тут кое-что проверить. Танкер утром отплывает. - Пальцы у него дрожали. Риццоли подошел поближе. Затем тихо произнес:
- Коста, детка, ты сделал большую ошибку. Какой смысл бежать когда негде спрятаться? Мы же с тобой договорились. Или забыл? Знаешь, что бывает с теми, кто нарушает слово? Они умирают, и умирают трудно.
Демирис проглотил комок в горле:
- Я… я хотел бы поговорить с вами наедине.
Риццоли повернулся к своим спутникам:
- Подождите за дверью.
Когда те вышли, Риццоли уселся в кресло:
- Ты меня разочаровал, Коста.
- Я не могу этого сделать, - сказал Демирис. - Я вам дам денег - вы о такой сумме и не мечтали.
- За что?
- Вы покидаете это судно и оставляете меня в покое. - В голосе Демириса звучало отчаяние. - Вы не можете так со мной поступить. Правительство отберет весь мой флот. Я буду разорен. Пожалуйста. Я дам вам все, что захотите.
Тони Риццоли улыбнулся:
- У меня есть все, что мне нужно. Сколько у тебя танкеров? Двадцать? Тридцать? Мы их все пустим в дело. Все, что нам требуется, так это подобрать еще парочку портов. - Вы… вы не представляете, что вы со мной делаете.
- Полагаю, об этом следовало подумать до того, как проворачивать ту аферу. - Тони Риццоли поднялся. - Тебе придется побеседовать с капитаном. Скажи ему, мы сделаем лишнюю остановку где-нибудь на побережье Флориды. Демирис поколебался:
- Хорошо. Когда вы вернетесь сюда утром…
Риццоли расхохотался:
- Я никуда не собираюсь. Кончай эти игры. Ты же хочешь улизнуть в полночь. Прекрасно. И я с тобой улизну. Мы доставим груз героина на борт и, чтобы подсластить сделку, захватим еще одно из сокровищ государственного музея. И ты доставишь его для меня в Америку контрабандой. Пусть это послужит тебе наказанием за то, что ты попытался меня одурачить.
Демирис казался совсем потерянным.
- Может быть, все же… - взмолился он, - я могу что-то сделать…
Риццоли похлопал его по плечу:
- Взбодрись. Обещаю: тебе понравится быть моим партнером.
Риццоли подошел к двери и открыл ее.
- Порядок. Можно грузить, - сказал он.
- Куда нам пристроить груз?
На судне была уйма мест, где можно было спрятать кокаин, но Риццоли не считал нужным особо изощряться. Флот Константина Демириса был вне подозрений.
- Положите груз в мешок из-под картошки, пометьте его и засуньте подальше в трюм, - распорядился он. - Вазу принесите мистеру Демирису. Пусть будет под его личной охраной. - Риццоли повернулся к Демирису и смерил его презрительным взглядом. - Не возражаете?
Демирис пытался что-то сказать, но безуспешно.
- Ладно, парни, - приказал Риццоли, - действуйте. Тони поудобнее уселся в кресле:
- Неплохая каютка. Разрешаю тебе здесь остаться, Коста. Мы с ребятами найдем себе другое помещение.
- Благодарю вас, - удрученно произнес Демирис, - благодарю вас.

***

В полночь два буксира вывели гигантский танкер в открытое море. Героин уже был на борту, а ваза доставлена в каюту Демириса.
Тони Риццоли отозвал одного из своих приятелей в сторону:
- Пойди в радиорубку и оборви там все провода. Не хочу, чтобы Демирис передавал что-нибудь на берег. - Понял тебя, Тони.
Хотя Константин Демирис полностью сломался, Риццоли не хотел рисковать.

***

До самого отплытия Риццоли беспокоился, как бы не случилось чего непредвиденного, потому что происходящее превосходило все его ожидания. Константин Демирис, один из самых богатых и могущественных людей в мире, его партнер. «Партнер… Как же, - думал Рицолли, - да он полностью в моей власти! Весь его проклятый флот - мой. Да я могу перевозить столько героина, сколько захочу. Пусть другие лезут из кожи вон, пытаясь доставить порошок в Штаты. У меня все схвачено. Да еще эти музейные редкости. Уж удача так удача. И все только мое. Ребятам вовсе незачем об этом знать». Тони Риццоли заснул. Ему снились целые флоты золотых кораблей и дворцы, полные молоденьких служанок.

***

Проснувшись утром, Риццоли с приятелями отправился завтракать. В кают-компании уже находились несколько членов экипажа. Стюард подошел к их столу:
- Доброе утро.
- А где мистер Демирис? - спросил Риццоли. - Он что, не завтракает?
- Он лежит у себя в каюте, мистер Риццоли. Нам приказано подавать вам и вашим друзьям все, что пожелаете.
- Очень мило с его стороны, - улыбнулся Риццоли. - Мне дайте апельсиновый сок и яичницу с беконом. А вы, ребята?
- Звучит неплохо.
Когда завтрак был заказан, Риццоли сказал:
- Я бы хотел, чтобы вы не очень высовывались. Старайтесь держаться незаметно. Будьте вежливы и обходительны. Не забывайте, мы в гостях у мистера Демириса.

***

К ленчу Демирис не вышел. К ужину тоже.
Риццоли решил пойти поболтать с ним.
Демирис сидел в каюте, уставившись в иллюминатор. Выглядел он бледным и уставшим.
- Ты бы поел, партнер, надо ж силы поддерживать, - сказал Риццоли. -А то вдруг заболеешь. У нас же полно дел. Я велел стюарду принести ужин сюда.
Демирис глубоко вздохнул:
- Я не хочу. Впрочем, ладно. Уйдите, пожалуйста.
Риццоли усмехнулся:
- Ухожу. После ужина - поспи. У тебя ужасный вид.

***

Утром Тони направился к капитану.
- Я - Тони Риццоли, - сказал он. - Гость мистера Демириса.
- Знаю. Мистер Демирис предупредил, что вы ко мне зайдете. Он что-то говорил об изменении курса.
- Верно. Я скажу, когда надо будет. Когда мы прибываем к побережью Флориды?
- Приблизительно через три недели, мистер Риццоли.
- Прекрасно. Я еще зайду.
Риццоли ушел и отправился бродить по танкеру - его танкеру. Весь проклятый флот теперь принадлежит ему. Весь мир! Риццоли не мог вспомнить, чтобы он когда-нибудь чувствовал себя таким счастливым.

***

Они благополучно пересекали океан. Время от времени Риццоли заходил в каюту Демириса.
- Ты бы держал девок на борту, - как-то сказал Риццоли. - Впрочем, я слышал, что грекам девки не нужны, это правда?
Но Демирис предпочел сделать вид, что не услышал оскорбления.

***

Дни тянулись медленно, но каждый час приближал Риццоли к исполнению его мечты. От нетерпения он был как в лихорадке. Прошла неделя, потом еще неделя, и наконец они подошли к северному побережью Америки.
В субботу, когда Риццоли стоял у борта и смотрел на океан, вдруг ярко сверкнула молния.
К нему подошел первый помощник капитана:
- Похоже погода портится, мистер Риццоли. Надеюсь, вы не боитесь морской болезни.
Риццоли пожал плечами:
- Я ничего не боюсь.
На море появились волны. Судно то зарывалось носом в волну, то вздымалось на ее гребень.
Риццоли почувствовал, что его тошнит. «Выходит, я боюсь морской болезни, - усмехнулся он. - Ну и какая разница?» Весь мир принадлежал ему. Он вернулся в каюту и рано лег спать.
Ему опять снились сны. На этот раз без золотых кораблей и голых девушек. Плохие сны. Шла война, и гремели орудия. Его разбудил взрыв. Сна как не бывало. Каюту раскачивало. Судно находилось в эпицентре шторма, чтоб его черти драли. Он слышал, как по борту бегали люди. Что, наконец, происходит?
Тони поспешно выбрался из постели и вышел в коридор. Пол внезапно пополз влево, и он с трудом удержался на ногах.
- Что случилось? - крикнул он пробегавшему мимо человеку.
- Взрыв. На судне пожар. Мы тонем. Идите лучше на палубу.
«Тонем?… - Риццоли не верил своим ушам. Все шло так гладко. -Плевать, - подумал Риццоли. - Даже если я потеряю этот груз, я могу это себе позволить. Будут еще грузы. Надо спасать Демириса. Без него - хана. Надо послать сигнал SOS». - И тут он вспомнил, что сам приказал уничтожить радиопередатчик.
С трудом удерживая равновесие, Риццоли прошел по коридору к трапу и поднялся на палубу. К его изумлению, шторм кончился. Море было спокойным. Было полнолуние. Вдруг снова раздался взрыв, потом еще один. Судно еще больше накренилось. Корма быстро погружалась в воду. Матросы пытались спустить на воду спасательные шлюпки, но было уже поздно. Море вокруг танкера было покрыто горящей нефтью. Где же Константин Демирис?
И тут он, несмотря на грохочущие взрывы, где-то высоко услышал звук работающего двигателя. Он поднял голову. На высоте примерно десяти футов над танкером завис вертолет.
«Мы спасены», - возликовал Риццоли и начал изо всех сил махать руками.
В иллюминаторе вертолета появилось лицо. Риццоли не сразу понял, что это Демирис. Он улыбался, а в его поднятой руке была бесценная амфора. Риццоли не мог отвести от нее глаз, пытаясь сообразить, что именно происходит. Откуда Константин Демирис взял вертолет среди ночи?…
И вдруг он все понял, и сердце у него ушло в пятки. Никогда, ни на одну минуту, не собирался Константин Демирис иметь с ним дело. Этот сукин сын все продумал с самого начала. Тот телефонный звонок, когда ему сообщили, что Демирис собирается сбежать… Не от Спироса Ламброу тогда звонили, а от Константина Демириса. Он расставил ему ловушку, заманил на судно, и Риццоли попался, как последний недоумок.
Танкер все быстрее уходил под воду, и Риццоли уже чувствовал, как холодные волны океана плещутся у его ног, как они достигли затем колен. Этот подлец бросил их всех подыхать неизвестно где, и никто никогда не узнает, что произошло.
Риццоли снова поднял голову к вертолету и заорал диким голосом: «Вернись! Я дам тебе все, что захочешь!» Ветер отнес его слова в сторону. Последнее, что увидел Тони Риццоли, прежде чем судно перевернулось и горящая соленая вода залила ему глаза, был вертолет на фоне полной луны.

Глава 17
CЕНТ-МОРИЦ

Кэтрин была в состоянии шока. Она сидела на диване в своем гостиничном номере и слушала, как Ганс Бергман, старший в группе лыжных спасателей, говорит ей, что Кирк мертв. Звук голоса Бергмана волнами накатывался на Кэтрин, но слов она не разбирала. Слишком потрясена она была ужасом всего случившегося. «Все близкие мне люди умирают, - думала она в отчаянии. - Ларри мертв, и теперь - Кирк». Были и другие - Ноэли Пейдж, Наполеон Чотас, Фредерик Ставрос. Какой-то нескончаемый кошмар. Сквозь пелену отчаяния она с трудом расслышала голос Ганса Бергмана: - Миссис Рейнольдс… Миссис Рейнольдс…
Она подняла голову.
- Я не миссис Рейнольдс, - сказала она устало. - Я Кэтрин Александер. Мы с Кирком… были друзьями.
- Понятно.
Кэтрин глубоко вздохнула:
- Как… как это случилось? Кирк так хорошо ходил на лыжах.
- Знаю. Он бывал здесь неоднократно. - Бергман покачал головой. - По правде говоря, мисс Александер, я и сам не понимаю, что случилось. Тело мы нашли на Лагалпе - спуске, закрытом на прошлой неделе из-за снежной лавины. Может, ветром снесло указатели? Мне очень жаль.
«Жаль… Какое незначительное, глупое слово!»
- Не хотите ли распорядиться насчет похорон, мисс Александер?
Значит, смерть не есть конец всему. Надо было еще насчет чего-то распоряжаться. Гроб, место на кладбище, цветы, родственники, которых следует известить. Кэтрин хотелось закричать.
- Мисс Александер?
Кэтрин взглянула на Бергмана:
- Я извещу семью Кирка.
- Благодарю вас.
Всю обратную дорогу в Лондон она пребывала в ужасном настроении. Она поехала с Кирком в горы, полная надежд на то, что эта поездка, возможно, откроет ей дверь в новую жизнь.
Каким Кирк был добрым и терпеливым! «Я должна была уступить ему, подумала Кэтрин. - Но в конечном итоге разве это что-нибудь бы изменило? Ничего вообще-то невозможно изменить. На мне лежит проклятье. Я несу гибель каждому, кто приближается ко мне».
Она была слишком угнетена, чтобы сразу приступить к работе. Она заперлась в квартире и отказывалась кого-либо видеть. Экономка Анна готовила ей еду и приносила в комнату. Но Кэтрин не могла есть.
- Вы должны что-нибудь съесть, мисс Александер.
Но Кэтрин мутило от одной мысли о еде.

***

На следующий день ей стало еще хуже. Грудь как бы налилась свинцом. Было трудно дышать.
«Так дальше продолжаться не может, - решила Кэтрин. - Надо что-то делать».
Ей пришла мысль поговорить с Эвелин.
- Я виновата в том, что случилось.
- Ты говоришь глупости, Кэтрин.
- Я знаю, но ничего не могу с собой поделать. Все равно ощущаю себя виноватой. Может, стоит с кем-нибудь поговорить? Например, с психиатром?
- Я одного знаю, он просто великолепен, - заметила Эвелин. - Кстати, к нему время от времени ходит Уим. Алан Гамильтон его зовут. У меня была подруга, которая все стремилась покончить жизнь самоубийством. После курса лечения у него она забыла об этом и думать. Хочешь пойти к нему?
«Вдруг он скажет, что я сумасшедшая? А если я и в самом деле сумасшедшая?»
- Хочу, - ответила Кэтрин неохотно.
- Я постараюсь договориться о визите. Он очень загружен.
- Спасибо, Эвелин. Очень мило с твоей стороны.
Кэтрин направилась в кабинет Уима. «Он обидится, если я не расскажу ему о Кирке», - подумала она.
- Уим, ты помнишь Кирка Рейнольдса? Несколько дней назад он разбился, катаясь на лыжах.
- Да? Вестминстер 0471.
Кэтрин опешила:
- Что?
Внезапно она сообразила, что Уим назвал номер телефона Кирка. Как Уим представлял себе людей? Как цепь номеров? Неужели он начисто лишен чувств? Не может любить, ненавидеть или жалеть?
«Наверное, ему лучше, чем мне, - вздохнула Кэтрин. - По крайней мере, он не способен чувствовать той ужасной боли, что мы все».

***

Эвелин договорилась, что доктор Гамильтон примет Кэтрин в следующую пятницу. Кэтрин собралась было позвонить Демирису и рассказать ему об этом, но потом решила, что не стоит беспокоить по столь незначительному поводу.

***

Приемная Алана Гамильтона находилась на улице Уимрол. Когда Кэтрин шла туда в первый раз, она была раздражена и ее терзали мрачные предчувствия. Она боялась того, что он может сказать о ней, и злилась, потому что ей приходилось обращаться за помощью к совершенно незнакомому человеку, вместо того чтобы выпутаться из своих проблем самостоятельно. Женщина в регистрационном окне обратилась к ней:
- Доктор Гамильтон ждет вас, мисс Александер.
«Да, но хочу ли я видеть его? - засомневалась Кэтрин. Неожиданно ее охватила паника: - Что я здесь делаю? Зачем мне полагаться на какого-то шарлатана, возможно возомнившего себя богом?»
- Я… я передумала, - сказала она. - Мне, в общем-то, не нужен врач. Я с удовольствием заплачу за визит.
- В самом деле? Подождите минуточку, пожалуйста.
- Но…
Женщина исчезла за дверью кабинета.
Через несколько секунд дверь отворилась и показался Алан Гамильтон. Это был высокий блондин лет сорока с небольшим, с яркими голубыми глазами и спокойными манерами.

Предыдущая страница 19 Следующая страница


Полночные воспоминания 20

Он взглянул на Кэтрин и улыбнулся.
- Вы принесли мне удачу, - сказал он.
Кэтрин нахмурилась:
- Каким образом?
- Я и не подозревал, какой я блестящий врач. Не успели вы войти в приемную, как вам сразу стало легче. Нечто вроде рекорда.
Кэтрин попыталась защититься:
- Простите. Я ошиблась. Мне вовсе не нужна помощь.
- Рад слышать, - заметил Алан Гамильтон. - Хотелось бы пожелать того же всем моим пациентам. Раз вы уже здесь, мисс Александер, может, все-таки зайдете на минутку? Выпьем по чашечке кофе.
- Нет, благодарю вас. Я не…
- Обещаю, можете пить кофе стоя.
Кэтрин заколебалась:
- Хорошо, но только на минутку.
Она прошла за ним в кабинет. Там все было просто, но выполнено с большим вкусом. Обстановка больше напоминала гостиную, чем кабинет. На стенах висели картины в спокойных тонах, а на журнальном столике стояла фотография прелестной женщины с мальчиком. «Ладно, у него симпатичный кабинет и привлекательная жена. Ну и что?»
- Право, мне не стоило бы отнимать у вас время, доктор. Я…
- Об этом не беспокойтесь. - Он сел в кресло, внимательно разглядывая ее. - Вам пришлось много пережить, - заметил он сочувственно.
- Откуда вы это знаете? - резко спросила Кэтрин. Тон был значительно агрессивнее, чем ей бы того хотелось.
- Я расспросил Эвелин. Она рассказала мне, что случилось в Сент-Морице. Мне очень жаль.
«Опять это проклятое слово».
- В самом деле? Уж раз вы такой замечательный доктор, то, может, вернете Кирка к жизни?
Вся горечь, которая накапливалась в ней, вдруг прорвалась бурным потоком, и, к своему ужасу, Кэтрин поняла, что она безудержно рыдает.
- Оставьте меня в покое, - закричала она. - Оставьте меня в покое.
Алан Гамильтон, сидел, молча глядя на нее.
Перестав наконец рыдать, Кэтрин сказала устало:
- Мне очень стыдно. Извините меня. Мне нужно идти. - Она встала и направилась к двери.
- Мисс Александер, я не уверен, что смогу помочь вам, но мне хотелось бы попытаться. Единственное, что я могу вам обещать, так это то, что не причиню вам вреда.
Кэтрин в нерешительности стояла у двери. Повернулась к нему, и глаза снова наполнились слезами.
- Не понимаю, что со мной, - прошептала она. - Я чувствую себя такой потерянной.
Алан Гамильтон встал и подошел к ней:
- Почему бы нам не попытаться узнать, что с вами? Вместе. Садитесь. Посмотрю, как там насчет кофе.
Те пять минут, что он отсутствовал, Кэтрин сидела, размышляя, как это он уговорил ее остаться. От него веяло спокойствием. Что-то в его манерах внушало доверие.
«Может, он и сможет мне помочь», - подумала она.
Алан Гамильтон вернулся в кабинет с двумя чашками кофе:
- Хотите сахар или сливки?
- Нет, благодарю вас.
Он уселся напротив нее.
- Как я понял, ваш приятель разбился, катаясь на лыжах?
Было больно все это ворошить.
- Да, он оказался на спуске, который был закрыт. Ветром снесло указатели.
- Это первая смерть среди ваших близких?
Как ответить на этот вопрос?
«О нет. Моего мужа и его любовницу казнили за попытку меня убить. Все вокруг меня умирают… Это его встряхнет. А то сидит тут, самоуверенный сукин сын, ответа дожидается». Что же, такого удовольствия она ему не доставит. Ее жизнь - ее личное дело. «Ненавижу его».
Алан Гамильтон заметил, что ее лицо исказилось от гнева. И умышленно переменил тему.
- Как там Уим? - спросил он.
Вопрос застал Кэтрин врасплох.
- Уим? Нормально. Эвелин сказала, что он ваш пациент.
- Правильно.
- Как вы объясните, почему… почему он такой?
- Уим обратился ко мне, потому что его постоянно увольняли с работы. Он - довольно редкое явление, натуральный человеконенавистник. Не буду вдаваться в подробности, но главное - он ненавидит людей. Не может поддерживать с ними нормальные отношения.
Кэтрин вспомнила слова Эвелин: «У него нет чувств; он никогда не сможет ни к кому хорошо относиться».
- Но Уим - математический гений, - продолжил Алан Гамильтон. - Теперь у него есть работа, где он может применить свои способности.
Кэтрин согласно кивнула:
- Никогда не встречала таких людей.
Алан Гамильтон наклонился вперед:
- Мисс Александер, у вас сейчас трудное время, но я думаю, что смог бы облегчить вам жизнь. Мне хотелось бы попытаться.
- Я… право не знаю, - сказала Кэтрин. - Все так безнадежно.
- Из такого состояния, в котором вы находитесь, есть только один выход - вперед, - улыбнулся Алан Гамильтон. У него была обаятельная улыбка. - Давайте назначим еще одну встречу. Если после нее вы все еще будете меня ненавидеть, поставим на этом точку.
- Я не ненавижу вас, - сказала Кэтрин извиняющимся голосом. - Разве что совсем чуть-чуть.
Алан Гамильтон подошел к столу и принялся изучать свой календарь. Все его время было расписано.
- Как насчет понедельника? - спросил он. - В час?
Это было обеденное время, но он готов был пропустить обед. Эта женщина несла на своих плечах невыносимый груз, и он во что бы то ни стало должен был помочь ей.
Кэтрин долго смотрела на него.
- Договорились.
- Прекрасно. Значит, я жду вас. А если я вам понадоблюсь раньше, - он протянул ей визитную карточку, - вы найдете здесь номера моего рабочего и домашнего телефонов. Я легко просыпаюсь, так что не стесняйтесь, звоните. - Спасибо, - сказала Кэтрин. - Я приду в понедельник.
«Такая красивая и такая уязвимая, - думал доктор Алан Гамильтон, наблюдая, как Кэтрин выходит из кабинета. - Нужно быть очень осторожным. -Он взглянул на фотографию на своем столе. - Интересно что бы по этому поводу сказала Анджела?»

***

Телефонный звонок раздался в полночь.
Константин Демирис снял трубку, и, когда он заговорил, в голосе его звучало неподдельное изумление:
- «Теле» затонул? Не может быть!
- Тем не менее это правда, мистер Демирис. Береговой патруль обнаружил обломки.
- Кто-нибудь спасся?
- Нет, сэр. Боюсь, что нет. Вся команда погибла.
- Ужасно. Кто-нибудь знает, что случилось?
- Боюсь, мы никогда этого не узнаем, сэр. Все на дне моря.
- Море, - пробормотал Демирис, - жестокое море.
- Нам пора требовать страховку?
- Тяжело думать о делах, когда столько стоящих людей погибло. Впрочем, да, начинайте заниматься страховкой. - А ваза останется в его личной коллекции.
Теперь самое время заняться братом жены.

Глава 18

Спирос Ламброу с едва сдерживаемым нетерпением ожидал сообщений об аресте Константина Демириса. Он практически не выключал радио в своем кабинете и внимательно просматривал все газеты. "К этому времени должны уже были поступить какие-то новости, - думал он. - Полиция уже должна была его
арестовать".
После того как Риццоли сообщил ему, что Демирис находится на борту «Теле» и собирается отплыть, он сразу же известил американскую таможню (анонимно, разумеется), что на судне находится груз героина.
«Они уже должны были его схватить. Почему же нет ничего в газетах?»
Зазвучал зуммер переговорного устройства:
- С вами хочет говорить мистер Демирис.
- Кто-то звонит от его имени?
- Нет мистер Ламброу. Мистер Демирис хочет поговорить с вами лично. От этих слов его пробрала дрожь. Немыслимо! Ламброу, нервничая, схватил трубку:
- Коста?
- Привет, Спирос, - сказал Демирис жизнерадостно. - Ну, как дела?
- Все прекрасно. А ты где?
- В Афинах.
- Вот как! - Ламброу почувствовал, что у него перехватило дыхание. -Давно не виделись, - заметил он.
- Да, все дела. Может, пообедаем сегодня? Ты свободен?
У Ламброу была назначена важная встреча.
- Да. Рад буду повидать тебя.
- Значит, договорились. Встретимся в клубе, в два.
Ламброу опустил трубку на рычаг, руки дрожали. Что же случилось? Впрочем, очень скоро он все узнает.

***

Ламброу пришлось ждать Константина Демириса почти полчаса. Наконец он появился и бросил коротко:
- Извини, я опоздал.
- Ничего.
Спирос внимательно разглядывал Демириса, надеясь найти на его лице следы недавних переживаний. Ничегошеньки!
- Есть хочу! - весело сказал Демирис. - А ты? А ну, посмотрим, чем они сегодня кормят? - Он занялся меню. - А, stridia. Как ты думаешь, не начать ли нам с устриц, Спирос?
- Да нет, я не хочу. - Аппетит у него совершенно пропал.
Жизнерадостность Демириса будила в нем самые ужасные предчувствия.
После того как они заказали обед, Демирис сказал:
- Хочу тебя поблагодарить, Спирос.
Спирос настороженно посмотрел на него:
- За что?
- Как за что? За такого хорошего клиента, мистера Риццоли.
Ламброу провел языком по губам:
- Так ты… с ним встречался?
- Конечно. Он пообещал, что в будущем у нас с ним будет много работенки. - Демирис вздохнул. - Боюсь только, что насчет будущего у самого мистера Риццоли плоховато.
Спирос вздрогнул:
- Что ты хочешь этим сказать?
Голос Демириса стал резким:
- Этим я хочу сказать, что Тони Риццоли мертв. - Каким образом… Что произошло?
- Несчастный случай, Спирос. - Теперь он смотрел Ламброу прямо в глаза. - То же, что бывает со всеми, кто пытается вести со мной двойную игру.
- Я не понимаю… Ты…
- Не понимаешь? Это ты хотел покончить со мной. Не вышло. Уверяю тебя, для тебя куда лучше было бы, если бы твой план удался.
- Я… я не понимаю, о чем ты говоришь.
- Разве? - Константин Демирис улыбнулся. - Скоро поймешь. Но сначала я уничтожу твою сестру.
Принесли устрицы.
- Выглядят великолепно, - сказал Демирис. - Приятного аппетита, Спирос.

***

Позднее Константин Демирис думал об этой встрече с чувством особого удовлетворения. Ему удалось полностью деморализовать Спироса Ламброу. Демирис хорошо знал, насколько Ламброу привязан к своей сестре, и поэтому наказание должны были понести оба.
Имелось и еще одно дело, с которым надо было разобраться не откладывая: Кэтрин Александер. После гибели Кирка она позвонила ему, что называется в истерике:
- Это… это было ужасно.
- Мне очень жаль, Кэтрин. Знаю, тебе нравился Кирк. Для нас обоих это большая потеря.
«Придется изменить планы, - подумал Демирис. - Времени на „Рафину“ сейчас нет». Кэтрин оставалась единственным человеком, знающим все о том, что произошло с Ноэли Пейдж и Ларри Дугласом. Нельзя было так долго оставлять ее в живых. Пока она жива, можно доказать его вину. Если она умрет, он будет в полной безопасности.
Он снял телефонную трубку и набрал номер. Услышав ответ, Демирис сказал: «Буду в Коулуне в понедельник. Приезжай». И, не дожидаясь ответа, повесил трубку.

***

Два человека встретились в пустующем здании, принадлежащем Демирису, в старой части города.
Его оскорбляли. Он чувствовал, что начинает злиться. Такой вопрос можно задать только новичку с улицы. Он едва удерживался, чтобы не сказать с сарказмом: «да, полагаю что справлюсь. Вы предпочитаете, чтобы несчастный случай произошел в помещении? Тогда, я тогда она упадет с лестницы и сломает шею». Как танцовщица из Марселя. «Или она спьяну утонет в ванной». Как наследница из Гстаада. «А может, она переборщит с героином». Этим способом он покончил с тремя. «Еще она может заснуть с горящей сигаретой». Так он разделался с шведом-детективом в гостинице на левом берегу Сены в Париже. «Или вы желаете несчастный случай на свежем воздухе? К вашим услугам автоили авиакатастрофа, или же исчезновение в море».
Но ничего такого он не сказал, потому что, говоря откровенно, человек, сидящий напротив внушал ему страх. Слишком много ужасного о нем рассказывали, и у него были все основания этим рассказам верить.
Поэтому он ограничился тем, что сказал:
- Да, сэр, я могу организовать несчастный случай. Никто никогда не узнает.
Едва эти слова слетели с его уст, как его осенило: он знает, что я буду знать. Он замолчал. Через окно до него доносился уличный шум и разноязыкие хриплые выкрики жителей квартала.
Холодные, цвета обсидиана, глаза Демириса продолжали изучать его.
Наконец он заговорил:
- Прекрасно. Как это сделать, решите сами.
- Да, сэр. Женщина в Коулуне?
- В Лондоне. Ее зовут Кэтрин. Кэтрин Александер. Она работает в моей лондонской конторе.
- Неплохо было бы, если бы меня кто-нибудь ей представил. Кто-нибудь из работающих там.
Демирис задумался.
- Я направляю группу своих работников в Лондон на следующей неделе. Поедешь с ними. - Он наклонился вперед и тихо добавил: - Еще одно.
- Да, сэр.
- Сделай так, чтобы никто не смог опознать труп.

Глава 19

Константин Демирис позвонил Кэтрин:
- Доброе утро. Ну как вы сегодня?
- Хорошо, спасибо, Коста.
- Вам лучше.
- Да.
- Прекрасно. Рад это слышать. Я тут посылаю делегацию наших сотрудников в Лондон, чтобы они там подучились. Мне бы хотелось, чтобы вы взяли их под свое крылышко и присмотрели за ними.
- Буду рада. Когда они прибывают?
- Завтра утром.
- Сделаю все, что смогу.
- Знаю, что могу на вас рассчитывать. Спасибо, Кэтрин.
- Не стоит благодарности.
«Прощай, Кэтрин».
Их разъединили.

***

«Итак, дело сделано!» Константин Демирис долго сидел в кресле, погруженный в свои мысли. Вместе с Кэтрин исчезнет всякая угроза его благополучию. И он сможет вплотную заняться своей женушкой и ее братцем.
- У нас сегодня гости. Сотрудники компании. Примешь их как следует.
Прошло так много времени с тех пор, как она в последний раз принимала гостей своего мужа. Мелина почувствовала радостное возбуждение. «Может быть, все еще поправится!»

***

Но тот ужин ничего не изменил. Трое мужчин прибыли, отужинали и убрались восвояси. Для Мелины вечер прошел как в тумане.
Ее формально представили гостям и оставили сидеть и наблюдать, как ее муж их очаровывает. Она уж почти забыла, каким очаровательным может быть Коста. Он рассказывал забавные истории, щедро сыпал комплиментами. Гости были в восторге. Они находились в гостях у великого человека и не скрывали, что осознают это. Мелине ни разу не удалось даже слово вставить. Стоило ей открыть рот, как Коста тут же перебивал ее. Наконец она оставила все попытки и просто сидела молча.
«И зачем я ему здесь?», - удивлялась она.
Когда гости уже уходили, Демирис сказал: «Завтра рано утром летите в Лондон. Уверен, вы сделаете все, как нужно».
С тем они и ушли.

***

Делегация прибыла в Лондон на следующее утро. Состояла она из трех человек, все - разной национальности.
Джерри Хейли был высоким американцем спортивного типа, с открытым, приятным лицом и темно-серыми глазами. Таких больших рук, как у него, Кэтрин никогда не приходилось видеть. Они просто завораживали. Казалось, они просто живут своей собственной жизнью, постоянно находясь в движении, переплетаясь и поворачиваясь, как будто они были не в состоянии оставаться в покое хотя бы минуту.
Француз Ив Ренард, невысокий и полный, был прямой противоположностью американцу. У него были мелкие черты лица, и его маленькие холодные глазки, казалось, пронизывали Кэтрин насквозь. Он производил впечатление отрешенного и погруженного в себя человека. Когда Кэтрин его увидела, ей показалось, что он все время настороже. «Но почему», - подумала Кэтрин. Третьим был Дино Маттуси. Это был дружелюбный, веселый и очаровательный итальянец.
- Мистер Демирис прекрасно о вас отзывается, - заявил Маттуси.
- Вы мне льстите.
- Он сказал, вы присмотрите за нами в Лондоне. Взгляните, я привез вам небольшой подарок. - Он протянул Кэтрин сверток с маркой Гермеса. В свертке был великолепный шелковый шарф.
- Спасибо большое, - сказала Кэтрин. - Очень мило с вашей стороны. -Она взглянула на остальных мужчин. - Не хотите ли посмотреть свои кабинеты?

Предыдущая страница 20 Следующая страница


21 Сидни Шелдон

Что- то грохнуло у них за спиной. Все обернулись. Молодой паренек в растерянности смотрел на разбросанные на полу чемоданы. На вид ему было лет пятнадцать, и он был очень маленького роста. Он выглядел хрупким, у него были русые волосы и яркие зеленые глаза.
- Ради бога, - рявкнул Ренард, - поосторожнее с вещами.
- Виноват, - нервно произнес паренек. - Извините меня. Куда мне отнести чемоданы?
- Куда-нибудь, - нетерпеливо ответил Ренард. - Мы их потом заберем.
Кэтрин вопросительно смотрела на мальчика. На помощь пришла Эвелин.
- Он работал рассыльным в Афинах. Нам здесь тоже нужен рассыльный.
- Как тебя зовут? - спросила Кэтрин.
- Атанас Ставич, мэм. - Казалось, парень сейчас расплачется.
- Все в порядке, Анатас. Там в конце коридора есть комната, поставь туда чемоданы. Я прослежу, чтобы о них позаботились.
- Спасибо, мэм, - поблагодарил мальчик.
Кэтрин снова повернулась к гостям:
- Мистер Демирис сказал, что вы будете знакомиться с нашими методами работы. Если что нужно, обращайтесь ко мне. Сделаю что смогу. А теперь, джентльмены, если вы последуете за мной, я познакомлю вас с мистером Уимом и остальными сотрудниками.
Они пошли по коридору, время от времени останавливаясь, чтобы познакомиться с тем или иным работником. Наконец они подошли к кабинету Уима.
- Уим, это делегация, которую прислал мистер Демирис. Познакомься: мистер Ив Ренард, Дино Маттуси и Джерри Хейли. Они только-только из Греции.
Уим взглянул на них:
- Население Греции составляет всего семь миллионов шестьсот тридцать тысяч.
Удивленные, мужчины переглянулись.
Кэтрин улыбнулась про себя. Они отреагировали на Уима точно так же, как и она, когда в первый раз его увидела.
- Ваши кабинеты уже готовы, - обратилась она к мужчинам. - Не пройдете ли за мной?
Когда они вышли в коридор, Джерри Хейли заметил:
- В чем дело, черт побери? А говорили, он тут важная шишка.
- Так и есть, - уверила его Кэтрин. - Уим следит за финансовыми операциями во всех подразделениях.
- Я бы не доверил ему следить за моим котом, - фыркнул Хейли.
- Когда вы узнаете его получше…
- У меня нет ни малейшего желания узнавать его получше, - пробормотал француз.
- Я заказала для вас номера в гостиницах, - сказала Кэтрин. - Как я поняла, вы решили остановиться в разных отелях.
- Верно, - ответил Маттуси.
Кэтрин хотела было что-то сказать, но передумала. Какое ей дело до того, что они решили.
Он наблюдал за Кэтрин и размышлял: «Не ожидал, что она такая хорошенькая. Что ж, тем интересней. И она знает, что такое боль. По глазам видно. Я покажу ей, какой потрясающей может быть боль. Мы насладимся ею вместе. И когда я с ней покончу, она пойдет туда, где уже нет боли. К Созидателю или как его там? Получу от этого удовольствие. Да еще какое!» Кэтрин развела мужчин по кабинетам и, после того как они устроились, направилась к себе. Из коридора она услышала, как француз орал на мальчишку.
- Это не мой чемодан, придурок. У меня коричневый. Коричневый, понял! Ты по-английски понимаешь?
- Да, сэр. Простите, сэр. - В голосе слышался страх.
«Надо что-то придумать насчет парня», - решила Кэтрин.

***

- Если тебе надо будет помочь, - сказала Эвелин, - ты знаешь, где меня найти.
- Ты очень добра, Эвелин. Будет надо - скажу.
Когда несколькими минутами позже Атанас Ставич проходил мимо ее кабинета, Кэтрин окликнула его:
- Зайди ко мне на минутку, пожалуйста.
Мальчик смотрел на нее с испуганным выражением лица.
- Слушаюсь, мэм. - Он вошел с таким видом, будто боялся, что его выпорют.
- Закрой дверь, пожалуйста.
- Слушаюсь, мэм.
- Садись, Атанас. Тебя ведь Атанас зовут, верно?
- Да, мэм.
Она пыталась помочь ему расслабиться, но ей никак это не удавалось.
- Тут нечего бояться.
- Да, мэм.
Кэтрин разглядывала его, недоумевая, что же такое страшное могло с ним произойти, чтобы до такой степени испугать его. Про себя она решила, что следует получше узнать о его прошлом.
- Атанас, если кто-нибудь будет тебя ругать или обижать, приходи ко мне. Понял?
- Да, мэм, - прошептал он.
Но она не поверила, что у него хватит смелости прийти. Кто-то где-то навсегда убил в нем силу воли.
- Мы еще поговорим, - сказала Кэтрин.

***

Документы, привезенные членами делегации, говорили о том, что все они в разное время работали в различных подразделениях империи Демириса. Поэтому они должны были достаточно разбираться в делах организации. Больше всех удивлял Кэтрин симпатичный итальянец, Дино Маттуси. Он засыпал ее вопросами, на которые ему следовало бы знать ответы, и даже не старался проявить интерес к деятельности лондонского подразделения. Одним словом, личная жизнь Кэтрин интересовала его куда больше, чем дела компании.
- Вы замужем? - спросил Маттуси.
- Нет.
- Но вы были замужем?
- Да.
- Разведены?
Ей захотелось кончить разговор:
- Я вдова.
Маттуси ухмыльнулся:
- Готов поспорить, что у вас есть дружок. Понимаете, что я хочу сказать?
- Я понимаю, что вы хотите сказать, - сухо ответила Кэтрин. «И это не ваше дело». - А вы женаты?
- Si, si. У меня жена и четверо прелестных bambini. Когда я уезжаю, они так по мне скучают.
- Вы много путешествуете, мистер Маттуси?
Он сделал вид, что обиделся:
- Дино, зовите меня Дино. Это мой папа - мистер Маттуси. Да я много путешествую. - Он улыбнулся Кэтрин и понизил голос: - Но иногда путешествия приносят бездну удовольствий. Вы меня понимаете?
Кэтрин улыбнулась:
- Нет.

***

В четверть первого Кэтрин отправилась на прием к доктору Гамильтону. К своему удивлению, она ждала понедельника с нетерпением. Она помнила, как была расстроена, когда была у него в первый раз. Теперь же она вошла в кабинет, ожидая чего-то хорошего. Регистраторша ушла обедать, и дверь в кабинет доктора была открыта. Алан Гамильтон ждал ее.
- Входите, - пригласил он.
Кэтрин вошла в кабинет и села в предложенное кресло.
- Так-так. Ну, как прошла неделя?
«Как прошла неделя? Да никак». Ей так и не удалось выбросить из головы Кирка Рейнольдса.
- Нормально. Много работы.
- Это помогает. Вы давно работаете у Константина Демириса?
- Четыре месяца.
- Нравится?
- Помогает не думать о… о многом. Я очень обязана мистеру Демирису. И сказать не могу, как много он для меня сделал. - Кэтрин уныло улыбнулась. - Да, видимо, придется рассказать, не так ли?
Алан Гамильтон покачал головой:
- Вы мне расскажете только то, что сами захотите.
Они помолчали. Наконец она заговорила:
- Мой муж работал у Константина Демириса. Он был летчиком. А со мной… произошел несчастный случай на озере, и я потеряла память. Когда память вернулась ко мне, мистер Демирис предложил мне эту работу.
«Я не хочу рассказывать о боли и ужасе? Или мне стыдно говорить, что мой муж пытался меня убить? Я что, боюсь, что он во мне разочаруется?»
- Всем нам трудно говорить о прошлом.
Кэтрин молча смотрела на него.
- Вы сказали, что теряли память?
- Да.
- И с вами был несчастный случай на озере.
- Да. - Кэтрин сжала губы. Казалось, она изо всех сил старается сказать ему как можно меньше. Ее раздирали сомнения. Ей хотелось рассказать ему все и попросить о помощи. И в то же время не хотелось ничего говорить ему, только бы ее оставили в покое.
Алан Гамильтон задумчиво смотрел на нее:
- Вы разведены?
«Да. Залпами выстрелов».
- Он… мой муж умер.
- Мисс Александер. - Он колебался. - Не возражаете, если я буду звать вас Кэтрин?
- Нет.
- Меня зовут Алан. Кэтрин, чего вы боитесь?
Она замерла:
- Почему вы думаете, что я боюсь?
- Разве нет?
- Нет. - На этот раз молчание затянулось. Она боялась облечь свои мысли в слова и произнести их вслух. - Люди вокруг меня… они умирают. Если он и удивился, он не показал этого.
- И вы считаете, что вы в этом виноваты?
- Да. Нет. Не знаю. Все так запуталось.
- Мы часто виним себя в том, что случается с другими. Если муж с женой разводятся, дети считают, что в том их вина. Если кто-то проклянет другого и тот умрет, первый считает, что он виноват. Так обычно бывает. Вы…
- Не только это.
- А что еще? - он внимательно следил за ней, готовясь слушать.
Далее был поток слов:
- Моего мужа убили и его… любовницу. Оба адвоката, которые их защищали, тоже умерли. - Голос ее задрожал. - И Кирк.
- И вы считаете, что несете ответственность за эти смерти. Не по силам вы себе груз подобрали.
- Мне… мне кажется, я приношу несчастье. Я боюсь связать свою жизнь с каким-либо мужчиной. Я не выдержу, если с ним…
- Кэтрин, знаете ли вы, за чью жизнь вы в ответе? За вашу собственную. Ни за чью другую. Немыслимо, чтобы от вас зависела жизнь и смерть других людей. Вы невиновны. Никакого отношения к этим смертям вы не имеете. Поймите это.
«Вы не виновны. Никакого отношения к этим смертям вы не имеете». Кэтрин сидела, размышляя над этими словами. Как бы ей хотелось им верить. Те люди сами виноваты в своей смерти, она тут ни при чем. А что касается Кирка, то это просто несчастный случай. Так ведь?

***

Алан Гамильтон молча наблюдал за ней. Кэтрин взглянула на него и подумала: «Он порядочный человек». И еще одна незваная мысль пришла в голову: «Жаль, что я не знала его раньше». Кэтрин виновато взглянула на портрет жены Алана в рамке, стоящий на журнальном столике.
- Спасибо, - сказала она. - Постараюсь этому верить. Надо привыкнуть к этой мысли.
Алан Гамильтон улыбнулся:
- Давайте привыкать вместе. Вы еще придете?
- Что вы сказали?
- У нас же сегодня была пробная встреча. Вы должны решить, прийдете вы еще или нет.
Кэтрин не колебалась ни минуты:
- Да, Алан. Прийду.
После ее ухода Гамильтон долго думал о ней.
У него было много привлекательных пациенток за эти годы, и некоторые из них проявляли к нему интерес как к мужчине. Но он был просто хорошим психиатром, чтобы соблазниться. В его профессии близкие отношения с пациентками были первыми по важности табу. Это было бы предательством.

***

Доктор Алан Гамильтон родился в семье медиков. Его отец, хирург, женился на медицинской сестре, а бабушка была известным кардиологом. С самого раннего детства он знал, что станет врачом. Хирургом, как отец. Он учился в медицинском колледже, а после его окончания вплотную занялся изучением хирургии.
У него был особый талант хирурга - нечто, чему невозможно научить. Но 1 сентября 1939 года армия третьего рейха нарушила границы Польши, а через два дня Англия и Франция объявили Германии войну. Началась вторая мировая война.

***

Алана Гамильтона забрали в армию в качестве хирурга.

22 июня 1940 года, когда фашисты уже захватили Польшу, Чехословакию, Норвегию и другие страны, когда пала Франция, вся тяжесть военных действий легла на Англию.
Сначала каждый день сто самолетов сбрасывали бомбы на Британские острова. Скоро их число увеличилось до двухсот, а затем до тысячи. Эту кровавую бойню трудно себе представить. Кругом лежали раненые и убитые. Города пылали. Однако Гитлер недооценил британцев. Бомбардировки только укрепляли их боевой дух. Они готовы были отдать жизнь за свободу. Оперировать приходилось бесконечно, днем и ночью, и иногда Алан не спал по шестьдесят часов подряд. Когда бомба попала в госпиталь, где он оперировал, он перевел своих раненых в помещение склада. Он спас бесчисленное количество жизней, хотя работать приходилось в нечеловеческих условиях.
В октябре бомбардировки особенно усилились, снова зазвучали сигналы воздушной тревоги. Люди спасались в подземных бомбоубежищах. В одну из бомбежек Алан делал операцию и, не желая оставлять пациента, отказался уходить в укрытие. Разрывы бомб приближались. Врач, ассистировавший Алану, сказал:
- Надо убираться отсюда к чертовой матери.
- Еще минуточку. - Алан Гамильтон удалял осколок шрапнели из груди раненого.
- Алан!
Но Алан не мог уйти. Он сосредоточился на операции и не слышал, что снаряды рвались уже вокруг госпиталя. Взрыва бомбы, попавшей в здание госпиталя, он так и не услышал.

***

Шесть дней он был без сознания, а когда пришел в себя, то узнал, что вдобавок к многочисленным ранениям и травмам у него раздроблены пальцы правой руки. Врачи сделали все, что смогли, и с виду рука выглядела нормально. Однако с хирургией было покончено.

***

Ему понадобился год, чтобы смириться с этой потерей. За ним наблюдал психиатр, серьезный специалист, который однажды сказал ему:
- Пора перестать жалеть самого себя и продолжать жить.
- И чем же я займусь?
- Тем же, что и раньше, только по-другому.
- Не понял.
- Алан, ты целитель. Ты восстанавливаешь людские тела… Но этим ты больше не сможешь заниматься. А ведь не менее важно врачевать человеческие души. Из тебя должен получиться хороший психиатр: ты умен и умеешь сопереживать. Подумай об этом.
Вышло так, что это решение оказалось самым удачным в его жизни. Ему бесконечно нравилась его новая работа. Он находил большее удовлетворение, врачуя души отчаявшихся людей, чем когда лечил их телесные хвори. Он быстро завоевал себе репутацию и в последние три года вынужден был отказываться от новых пациентов. Кэтрин он согласился принять только потому, что хотел порекомендовать ей другого врача. Однако что-то тронуло его в ней. «Я должен ей помочь».

***

Вернувшись на работу после визита к Алану Гамильтону, Кэтрин пошла навестить Уима.
- Я сегодня была у доктора Гамильтона, - сказала она.
- Да? Для социальной адаптации в помощи психиатра нуждаются сто процентов лиц, потерявших супруга или супругу, 73 процента разведенных, 63 процента заключенных, 63 процента лиц, потерявших близких, 53 процента перенесших травму или серьезную болезнь, 47 процентов уволенных с работы…
Кэтрин молча слушала. «Как может человек, - недоумевала она, смотреть на все только с математической точки зрения? Никогда не видеть в другом человеке живое существо, никогда не иметь друга. У меня такое впечатление, что я нашла нового друга, - подумала Кэтрин. - Интересно, давно он женат?»

Глава 20
АФИНЫ

«Ты пытался меня уничтожить. Не вышло. Уверяю, для тебя было бы куда лучше, если бы твой план удался. Но сначала я уничтожу твою сестру».
Слова Константина Демириса продолжали звучать в ушах Ламброу. Он не сомневался, что Демирис приведет угрозу в исполнение. Господи, что же такое произошло с Риццоли, почему все сорвалось? Он все так тщательно спланировал. Но времени размышлять об этом не было. Главное сейчас было предупредить сестру.
В кабинет вошла секретарша:
- Посетитель, назначенный на десять часов, ждет. Пригласить его?
- Нет. Отмените встречу. Меня утром не будет.
Он снял телефонную трубку. Еще через пять минут он уже ехал к Мелине.

***

Она ждала его в саду.
- Привет, Спирос! У тебя был такой расстроенный голос по телефону. Что-нибудь случилось?
- Надо поговорить. - Он подвел ее к беседке, увитой виноградом. Сел и долго смотрел на нее. «Как же она очаровательна. Приносит счастье всем, кто с ней соприкасается. Такой судьбы она не заслужила».
- Так ты скажешь, что случилось?
Ламброу глубоко вздохнул:
- Я причиню тебе боль, дорогая.
- Ты пугаешь меня.
- Я это делаю намеренно. Твоя жизнь в опасности.
- Почему? Кто мне угрожает?
Он тщательно подбирал слова.
- Мне кажется, Коста попытается тебя убить.
Мелина смотрела на него с открытым ртом:
- Ты шутишь.
- Нет, я говорю серьезно.
- Дорогой, конечно, Коста не ангел, но ведь и не убийца. Он не может…

Предыдущая страница 21 Следующая страница


Полночные воспоминания 22

- Ошибаешься. Он уже убивал.
Она побледнела:
- Что ты такое говоришь?
- Не своими руками, конечно. Он нанимал людей для этого…
- Не верю.
- Помнишь. Кэтрин Дуглас?
- Женщина, которую убили…
- Ее не убили. Она жива.
Мелина недоверчиво покачала головой:
- Не может быть. Ведь они… казнили людей, которые ее убили?
Ламброу взял сестру за руку:
- Мелина, Ларри Дуглас и Ноэлли Пейдж не убивали Кэтрин. Пока шел суд, Демирис прятал ее.
Ошарашенная Мелина сидела, потеряв дар речи, и вспоминала женщину, которую мельком видела в доме.
«Кто была та женщина, которую я видела в холле?»
«Приятельница моего делового партнера. Она будет работать у меня в Лондоне…»
«Она напоминает мне жену летчика, который у тебя работал. Но, разумеется, это не возможно: они убили ее».
«Да, они убили ее».
Наконец она нашла силы заговорить:
- Я видела ее у нас в доме, Спирос. Коста тогда солгал мне.
- Он безумен. Давай собирайся - и прочь отсюда.
Она взглянула на него и тихо сказала:
- Нет, это мой дом.
- Мелина, я не переживу, если с тобой что-нибудь случится.
В ее голосе звучал металл:
- Не волнуйся. Со мной ничего не случится. Коста не дурак. Он же понимает, что если навредит мне, то дорого заплатит.
- Он твой муж, но ты его совсем не знаешь. Я за тебя боюсь.
Он взглянул на нее и понял, что уговорить ее не удастся.
- Если не хочешь уезжать, пообещай мне одну вещь: не оставайся с ним наедине.
Она потрепала его по щеке:
- Обещаю.
Сдерживать обещание она не собиралась.

***

Когда Константин Демирис вернулся в тот вечер домой, он увидел, что Мелина ждет его. Кивнув ей, прошел в спальню. Она последовала за ним.
- Самое время поговорить, - сказала Мелина.
Демирис взглянул на часы:
- У меня всего несколько минут. Опаздываю на встречу.
- Да что ты? Собрался убить кого-нибудь сегодня?
Он повернулся к ней:
- Что ты злишься?
- Спирос приходил сегодня утром.
- Придется сказать твоему брату, чтобы держался подальше от моего дома.
- Это и мой дом, - заметила Мелина. - Мы не плохо поболтали.
- В самом деле? И о чем же?
- О тебе, Кэтрин Дуглас и Ноэлли Пейдж.
Она видела, что он заинтересовался.
- Старая история.
- Разве? Спирос сказал, что ты сделал так, что двух невиновных людей казнили.
- Спирос - идиот.
- Я ведь видела девушку здесь, в доме.
- Никто тебе не поверит. И больше ты ее не увидишь. Я уже позаботился об этом.
Тут Мелина вспомнила трех мужчин, что приходили ужинать. «Вы летите в Лондон рано утром. Уверен, вы сделаете все, как надо».
Демирис наклонился к Мелине и негромко произнес:
- Знаешь, я уже сыт по горло тобой и твоим братцем. - Он взял ее руку и крепко сжал. - Спирос попытался лишить меня всего. Ему надо было убить меня. - Он еще крепче сжал ее руку. - Вы оба еще пожалеете, что он этого не сделал.
- Хватит, мне больно.
- Дорогая моя женушка, ты пока еще не знаешь, что такое боль. - Он отпустил руку. - Я развожусь с тобой. Мне нужна настоящая женщина. Но я тебя не забуду. Не надейся. У меня есть великолепные планы насчет тебя и твоего брата. Ладно, в общем, мы поговорили. Теперь, я надеюсь, ты меня извинишь, мне надо переодеться. Неудобно заставлять даму ждать.
Он повернулся и скрылся за дверью гардеробной. Мелина осталась стоять, чувствуя как бьется ее сердце. «Спирос прав. Он сумасшедший».
Хотя она и ощущала полную беспомощность, за себя лично она не боялась. «Разве мне есть для чего жить?» - думала Мелина с горечью. Муж отнял у нее чувство собственного достоинства, свел ее на свой уровень. Она вспомнила унижения, которым он подвергал ее при посторонних. Она знала, что многие друзья жалели ее. Нет, о себе она больше не беспокоилась. «Я готова к смерти, - говорила она себе, - Но я не должна позволять ему причинить вред Спиросу». Что же она может сделать, чтобы остановить его? Как ни могущественен Спирос, Демирис сильнее его. Мелина была абсолютно уверена, что, если она ничего не предпримет, муж выполнит свою угрозу. «Надо его как-то остановить. Но как? Как?»

Глава 21

Делегация сотрудников из Афин отнимала у Кэтрин все время. Она организовывала для них встречи с другими работниками компании, которые знакомили их с деятельностью лондонского отделения. Они восхищались ее деловыми качествами. Ее знание всех деталей приводило их в восторг. Она была занята с утра до позднего вечера, и у нее не оставалось времени раздумывать над своими собственными проблемами. Она смогла лучше узнать каждого из трех членов делегации.

***

В своей семье Джерри Хейли был паршивой овцой. Отец был богатым нефтепромышленником, а дед - уважаемым судьей. К тому времени, когда ему исполнилось двадцать один, Джерри уже отсидел три года в тюрьме для подростков за угон автомашины, кражу со взломом и изнасилование. Семья решила избавиться от него и отправила его в Европу. Но он забросил все старые штучки, похвастался он Кэтрин, и начал жизнь сначала.

***

Ив Ренард был человеком обиженным. Кэтрин узнала, что родители от него отказались и он воспитывался у дальних родственников, которые скверно с ним обращались. У них была ферма около Виши, и они заставляли его батрачить от зари до зари. Когда ему было пятнадцать лет, он сбежал от них и нанялся на работу в Париже.

***

Жизнерадостный итальянец Дино Маттуси родился на Сицилии. Родители его были довольно обеспеченными людьми. В шестнадцать лет он стал причиной крупного скандала, сбежав с замужней женщиной старше его на десять лет.
- О! Она была bellissima!
- И что случилось потом? - спросила Кэтрин.
Он вздохнул:
- Они заставили меня вернуться домой и отправили в Рим, чтобы спасти от мужнина гнева.
Кэтрин улыбнулась:
- Понятно. А когда вы начали работать в компании мистера Демириса?
Ответ его был уклончив:
- Позднее. Я много чего перепробовал. Всякого разного. Чтобы на хлеб заработать.
- И потом вы встретились с вашей женой?
Он посмотрел Кэтрин в глаза и сказал:
- Здесь моей жены нет.

***

Он наблюдал за ней, разговаривал с ней, вслушивался в звук ее голоса, вдыхал аромат ее духов. Ему хотелось знать о ней все. Ему нравилось, как она двигалась, и он представлял ее без одежды. Скоро он увидит ее тело собственными глазами. Очень скоро. Скорее бы!

***

В кабинет Кэтрин вошел Джерри Хейли:
- Вы любите театр, Кэтрин?
- Да, но…
- Сегодня премьера мюзикла. «Радуга Файниана». Хочу сегодня пойти.
- Я с удовольствием закажу для вас билет.
- Я не люблю ходить один. Не составите ли мне компанию?
Кэтрин поколебалась:
- Хорошо. - Она поймала себя на том, что не может отвести глаз от огромных беспокойных рук.
- Прекрасно! Тогда заезжайте за мной в гостиницу в семь. - Фраза прозвучала как приказ. Он повернулся и вышел из комнаты.
«Странно, - подумала Кэтрин. - Он кажется таким дружелюбным и искренним, и все же…»
«Я забросил все старые штучки». Кэтрин никак не могла забыть эти огромные руки.

***

Джерри Хейли ждал Кэтрин в фойе гостиницы «Савой». В театр они ехали на лимузине компании.
- Лондон - великий город, - сказал Джерри Хейли. - Я всегда рад, когда попадаю сюда. А вы здесь давно?
- Несколько месяцев. - Вы ведь из Штатов?
- Да. Из Чикаго.
- Тоже великий город. Я там неплохо проводил время.
«Насилуя женщин?»

***

Они подъехали к театру и смешались с толпой. Спектакль был великолепен, играли прекрасные актеры, но Кэтрин никак не могла сосредоточиться. Джерри Хейли непрерывно барабанил пальцами то по подлокотнику кресла, то по колену. Его руки никогда не находились в покое.

***

Спектакль закончился, и Хейли повернулся к Кэтрин со словами:
- Чудесный вечер. Давайте отпустим машину и пройдемся по Гайд-парку. - Мне завтра рано на работу, - сказала Кэтрин. - В другой раз.
Хейли смотрел на нее со странной улыбкой:
- Разумеется. Времени сколько угодно.
Ив Ренард увлекался музеями.
- Само собой, - сказал француз Кэтрин. - Величайшие музеи в Париже. Вы в Лувре бывали?
- Нет, - ответила Кэтрин. - Я никогда не была в Париже.
- Жаль. Обязательно съездите туда. - Но, произнося эти слова про себя, он думал: «Никуда она не поедет». - Мне хотелось бы посетить лондонские музеи. Может быть, сходим куда-нибудь в субботу?
Кэтрин собиралась в субботу поработать, так как дела в конторе были слегка запущены. Но Константин Демирис попросил ее позаботиться о гостях. - Хорошо, - сказала она. - Договорились на субботу.
Кэтрин вовсе не горела желанием провести день с французом. «В нем столько горечи. Как будто его до сих пор обижают».

***

День начался довольно приятно. Они отправились в Британский музей, где долго бродили по залам, разглядывая замечательные сокровища прошлых веков, в том числе воззвание, подписанное Елизаветой Первой, и мирные договоры, заключенные после сражений, имевших место много столетий назад. Что-то в Иве Ренарде беспокоило Кэтрин, но прошло больше часа, прежде чем она сообразила, что именно.
Они разглядывали витрину, где находился документ, подписанный адмиралом Нельсоном.
- По-моему, это наиболее интересный экспонат здесь, - сказала Кэтрин. - Документ подписан непосредственно перед битвой. Понимаете, Нельсон не был уверен, что у него достаточно полномочий… - В этот момент она внезапно осознала, что Ив Ренард ее не слушает. Он не обратил внимание ни на один из экспонатов. Ему было не интересно. «Так зачем тогда он мне сказал, что хочет пойти в музей?» - задумалась Кэтрин.

***

Затем они пошли в музей Виктории и Альберта, но и там все повторилось. Только здесь Кэтрин следила за ним более внимательно. Ив Ренард ходил из зала в зал, вслух восхищаясь увиденным, но было совершенно очевидно, что мыслями он в другом месте.
Когда они покончили с этим музеем, Кэтрин предложила: - Хотите поехать в Вестминстерское аббатство?
Ив Ренард кивнул:
- Да, конечно.
Они побродили по всемирно известному аббатству, останавливаясь перед надгробиями знаменитых исторических личностей, поэтов, государственных деятелей и королей.
- Посмотрите, - сказала Кэтрин, - здесь похоронен Роберт Браунинг. Ренард посмотрел под ноги:
- А, Браунинг. - И пошел дальше.
Кэтрин стояла, глядя ему вслед. «Что он ищет? Зачем ему так бездарно тратить время?»

***

На обратном пути в гостиницу Ив Ренард сказал:
- Благодарю вас, мисс Александер. Мне очень понравилось.
«Он лжет, - подумала Кэтрин. - Но зачем?»
- Я тут слышал об одном любопытном месте. Стоунендж. Где-то в Солсбери.
- Верно, - подтвердила Кэтрин.
- Может быть, съездим туда в следующую субботу?
Кэтрин сильно сомневалась, что там ему будет интереснее, чем в музеях.
- С удовольствием, - сказала она.

***

Дино Маттуси был гурманом. Однажды он появился в кабинете Кэтрин с путеводителем в руках:
- Здесь есть список лучших ресторанов Лондона. Как вы в этом смысле? - Вообще я…
- Прекрасно. Сегодня едем ужинать в «Каннот».
- Я сегодня… - начала было Кэтрин.
- Никаких оправданий. Заеду за вами в восемь.
Кэтрин поколебалась:
- Хорошо.
Маттуси просиял.
- Bene! - он слегка наклонился к ней. - Какой интерес одному ходить, верно?
Нельзя было ошибиться насчет того, что он имел ввиду. «Но у него все так явно, - подумала Кэтрин, - что вряд ли от него может быть какой-нибудь вред».
Все было необыкновенно вкусно. Они ели копченную шотландскую семгу, жареное мясо и йоркширский пудинг. Когда приступили к салату, Дино Маттуси сказал:
- Вы неотразимы, Кэтрин. Я обожаю американок.
- Да? Ваша жена американка? - с невинным видом спросила Кэтрин.
Маттуси пожал плечами:
- Нет, она итальянка. Но она все понимает.
- Вам повезло, - заметила Кэтрин.
- Да, очень повезло, - улыбнулся он.
Только за десертом Дино Маттуси решился спросить:
- Вы любите ездить за город? У моего друга есть машина. Может, поедем покататься в воскресенье?
Кэтрин уже собиралась отказаться, но вдруг вспомнила о Уиме. Он так одинок. Наверное, он с удовольствием съездит за город.
- Звучит заманчиво, - сказала она.
- Обещаю, останетесь довольны.
- Не возражаете, если мы захватим Уима?
Он отрицательно покачал головой:
- Машина маленькая. Так я договорюсь.

***

Гости из Афин оказались очень требовательными, и у Кэтрин совсем не оставалось времени для себя лично. Хейли, Ренард и Маттуси несколько раз встречались с Уимом, и Кэтрин было забавно наблюдать, как менялось их отношение к нему.
- И он не пользуется калькулятором? - изумлялся Хейли.
- Никогда.
- Ничего подобного не приходилось видеть.
Кэтрин же поражалась, глядя на Анатаса Ставича. Молодой человек отличался редкостным старанием. Утром он приходил раньше всех, а вечером уходил последним. Он всегда улыбался и был готов угодить. Кэтрин он напоминал дрожащего щенка. Наверное, когда-то с ним скверно обошлись. Кэтрин твердо решила поговорить о нем с Аланом Гамильтоном. «Должен же быть способ заставить его поверить в себя, - думала Кэтрин. - Уверена, Алан сможет ему помочь».
- Знаешь, а мальчишка в тебя влюблен, - однажды сказала Эвелин.
- О ком ты это?
- Об Атанасе. Разве ты не замечаешь, с каким обожанием он на тебя смотрит? Ходит за тобой повсюду, как потерянный.
Кэтрин рассмеялась:
- Тебе показалось.
Как- то, под влиянием минутного настроения, она пригласила Атанаса пообедать.
- В… в ресторан?
Кэтрин улыбнулась:

Предыдущая страница 22 Следующая страница


23 Сидни Шелдон

- Конечно.
Он залился краской:
- Не знаю, мисс Александер. Вам будет неудобно, если кто-нибудь увидит вас со мной. - Он посмотрел на свою потрепанную одежду.
- Я не сужу о людях по тому, что на них надето, - твердо сказала Кэтрин. - Я закажу столик.
Она повела его обедать в ресторан неподалеку. Он сидел напротив нее и восхищался всем, что видел:
- Я… я никогда не бывал в таком месте. Здесь так красиво.
Кэтрин была тронута:
- Закажи все, что хочешь.
Он внимательно изучил меню и отрицательно покачал головой:
- Слишком дорого.
Кэтрин улыбнулась:
- Об этом не беспокойся. Мы с тобой работаем на очень богатого человека. Уверена, что он не станет возражать, если мы плотно пообедаем. Она не стала говорить ему, что собирается платить за обед сама. Атанас заказал коктейль из креветок, салат, жареного цыпленка с картошкой, а на десерт - шоколадный торт и мороженое.
Кэтрин с изумлением смотрела, как он ест. Он казался таким хрупким:
- Как это все в тебя влазит?
- Я никогда не поправляюсь, - робко сказал Атанас.
- Атанас, тебе Лондон нравится?
Он утвердительно кивнул:
- Во всяком случае, то, что я видел, мне нравится.
- Ты работал рассыльным в Афинах?
Он снова кивнул:
- У мистера Демириса. - В голосе его звучала горечь.
- Тебе не нравилась работа?
- Простите, наверное, не мне это говорить, но, по-моему, мистер Демирис не очень хороший человек. Мне… мне он не нравится. - Он огляделся по сторонам, как будто боялся, что его подслушают. - Он… впрочем, ничего.
Кэтрин решила не расспрашивать его дальше:
- А почему ты приехал в Лондон?
Атанас сказал что-то так тихо, что Кэтрин не расслышала.
- Что ты сказал?
- Я хочу стать врачом.
Она взглянула на него с любопытством:
- Врачом?
- Да, мэм. Знаю, что звучит глупо. - Он немного поколебался, но затем продолжил: - Я родом из Македонии, и всю свою жизнь я слышал рассказы о турках, которые нападают на нашу деревню, убивают и мучают людей. И нет врачей, чтобы помочь раненым. Теперь нет ни деревни, ни семьи. Но в мире до сих пор много раненых. Хочу им помогать. - Засмущавшись, он опустил глаза. - Вы, наверное, думаете, я сошел с ума.
- Нет, - тихо ответила Кэтрин, - я думаю, это прекрасно. Значит, ты приехал в Лондон изучать медицину?
- Да, мэм. Днем буду работать, а вечером ходить в школу. Я обязательно стану врачом.
В голосе его звучала твердая решимость. Кэтрин кивнула:
- Я верю тебе. Мы потом еще поговорим. У меня есть друг, может, он тебе поможет. И я знаю чудесный ресторан, где мы сможем пообедать на следующей неделе.

***

В полночь на вилле Спироса Ламброу взорвалась бомба. Взрыв разрушил фасад здания. Двое слуг погибли. Спальня Спироса Ламброу была уничтожена. Он остался в живых только потому, что в самый последний момент он и его жена передумали и решили все же пойти на прием, который устраивал мэр Афин.
На следующее утро в его офис пришла записка:
«Смерь капиталистам!» Подпись гласила: «Греческая революционная партия».
- Почему они решили так с тобой поступить? - спросила перепуганная Мелина.
- Они тут ни при чем, - уверенно ответил Спирос. - Это дело рук Косты.
- У тебя… у тебя нет доказательств. - А мне и не нужно. Теперь понимаешь, за кого ты вышла замуж?
- Я… не знаю, что и думать.
- Мелина, пока этот человек жив, и твоя и моя жизнь в опасности. Он не остановится ни перед чем.
- Тогда иди в полицию.
- Ты же сама сказала, у меня нет доказательств. Они рассмеются мне в лицо. - Он взял ее руки в свои: - Прошу тебя, уезжай как можно дальше.
Она долго стояла молча. Наконец, как бы придя к какому-то важному решению, она сказала:
- Хорошо, Спирос. Я поступлю так, как должна поступить.
Он обнял ее:
- Прекрасно. И не волнуйся. Мы найдем способ остановить его.
Весь долгий день Мелина просидела в спальне, пытаясь осознать, что же произошло. Значит, ее муж решил всерьез выполнить угрозу уничтожить ее и брата. Она не должна ему этого позволить. И не только их жизнь в опасности, но и жизнь Кэтрин Дуглас тоже. «Она работает в лондонской конторе Косты. Мне нужно предупредить ее, - думала Мелина. - Но я должна сделать больше. Я должна покончить с Костой. Чтобы он больше никогда не причинял другим зла. Но как? - И неожиданно она нашла ответ. - Ну, разумеется, - подумала она, - Только так. Почему мне это не пришло в голову раньше?»

Глава 22

Разглашению не подлежит.
Расшифровка беседы с Кэтрин Дуглас:
К. Извините, что я опоздала, Алан. В конторе в последний момент устроили заседание.
А. Все в порядке. Делегация из Афин все еще в Лондоне?
К. Да. Они собираются уезжать только в конце следующей недели.
А. В вашем голосе чувствуется облегчение. Трудно с ними?
К. Не то чтобы трудно. Просто… какое-то странное ощущение.
А. Странное?
К. Трудно объяснить. Понимаю, это звучит глупо, но что-то с ними не так.
А. Они сделали что-то…
К. Да нет. В их присутствии мне неспокойно. Этой ночью я опять видела тот кошмарный сон.
А. Тот сон, где кто-то пытается вас утопить?
К. Да. Некоторое время я его не видела. А теперь опять приснился, и по-другому.
А. В каком смысле?
К. Стал реалистичнее. И не кончился на том месте, что раньше.
А. Вы узнали, что случилось после того, как кто-то попытался вас утопить?
К. Да. Они пытались меня утопить, и вдруг я оказалась в безопасном месте.
А. В монастыре?
К. Не уверена. Возможно, в саду. И мужчина пришел меня навестить. Что-то такое я видела и раньше, но на этот раз я смогла разглядеть его лицо.
А. Вы его узнали?
К. Да. Константин Демирис.
А. Значит, в вашем сне…
К. Алан, это не просто сон. Это воспоминания. Я вдруг вспомнила, что Константин Демирис подарил мне золотую булавку.
А. Вам кажется, что из подсознания всплывают реальные события? Вы не думаете, что…
К. Я знаю. Константин Демирис в монастыре подарил мне булавку.
А. Вы говорили, что из озера вас спасли монахини и привели в монастырь?
К. Правильно.
А. Кэтрин, а кто-нибудь знал, что вы в монастыре?
К. Нет. Не думаю.
А. Тогда как Константин Демирис узнал, что вы там?
К. Не знаю. Но так было. Я проснулась, дрожа от страха. Вдруг почудилось, что этот сон - предупреждение. Я чувствую, случится что-то ужасное.
А. Иногда кошмарные сны так на нас действуют. Ночной кошмар - старый враг человека. По преданию в них виноваты домовые, и снятся они обычно после четырех утра.
К. Так вы не думаете, что они связаны с реальностью?
А. Иногда бывает и так. Колридж писал: «Сны вовсе не тени, а реальная сущность и несчастье моей жизни».
К. Я, наверное, воспринимаю все слишком серьезно. Если не считать этих диких снов, со мной все в порядке. Да, я хотела бы поговорить с вами об одном человеке.
А. О ком?
К. Его зовут Атанас Ставич. Молодой паренек, приехал в Лондон обучаться медицине. У него была трудная жизнь. Я и подумала, может, вы с ним встретитесь и посоветуете ему что-нибудь.
А. Буду рад. Почему вы хмуритесь?
К. Просто вспомнила кое-что.
А. Что именно?
К. Вы подумаете, что я не в своем уме.
А. Наше подсознание не различает, в своем уме человек или нет.к. Во сне, когда мистер Демирис протянул мне золотую булавку…
А. Да?
К. Я услышала голос, который сказал: «Он тебя убьет».

***

«Это должен быть несчастный случай. Не хочу, чтобы кто-нибудь опознал тело». Ее можно убить разными способами. Надо начинать приготовления. Он долго лежал в постели, размышляя об этом, пока не почувствовал, что начинает возбуждаться. Убийство - самый сильный оргазм. В конце концов он придумал, как будет действовать. Очень просто. Никакого тела для опознания и не останется. Константин Демирис будет доволен.

Глава 23

Пляжный дом Константина Демириса находился в трех милях к северу от Пирей, занимая акр земли у самого моря. Демирис приехал туда в семь часов вечера. Выйдя из машины, он направился к дому.
Не успел он подойти к нему поближе, как дверь открылась и незнакомый человек обратился к нему:
- Добрый вечер, мистер Демирис.
В холле Демирис увидел еще человек шесть полицейских.
- Что здесь происходит? - резко спросил Демирис.
- Я - лейтенант полиции Теофилос. Я…
Демирис оттолкнул его и вошел в дом. В гостиной все было в беспорядке. Судя по всему, здесь была драка. Столы и стулья перевернуты. На полу валялось разорванное платье Мелины. Демирис поднял его и стал с недоумением разглядывать.
- Где моя жена? Я должен был встретиться здесь с ней.
- Ее здесь нет, - сказал лейтенант. - Мы обыскали весь дом, а сейчас осматриваем пляж. Такое впечатление, что в дом забрались грабители.
- Да, но где Мелина? Она сама вас вызвала? Она была здесь?
- Да, сэр, полагаю, что она была здесь. - Он показал ему женские часики. Стекло было разбито, а стрелки остановились на трех часах. - Это часы вашей жены?
- Вроде бы.
- На задней крышке гравировка: «Мелине с любовью. Коста.»
- Тогда ее. Подарок ко дню рождения.
Лейтенант Теофилос указал на пятна на ковре:
- Тут пятна крови. - Он поднял с пола нож, стараясь не касаться ручки.
- Вы узнаете этот нож, сэр?
Демирис мельком взглянул на нож:
- Нет. Вы что, хотите сказать, что она мертва?
- Мы не исключаем такую возможность, сэр. Мы обнаружили пятна крови на песке прямо у кромки воды.
- Господи! - промолвил Демирис.
- К счастью, на ноже есть ясные отпечатки пальцев. Демирис тяжело упал в кресло:
- Тогда вы поймаете убийцу.
- Поймаем, если его отпечатки есть в картотеке. Тут по всему дому отпечатки пальцев. Надо в них разобраться. Если бы вы разрешили нам взять ваши отпечатки пальцев, мистер Демирис, мы могли бы сразу исключить их из общего числа.
Демирис поколебался:
- Да, разумеется.
- Вон тот сержант позаботится об этом.
Демирис подошел к полицейскому в форме, в руках которого была подушечка для снятия отпечатков. - Положите сюда пальцы, сэр. - Через минуту все было готово. - Вы же понимаете, это простая формальность.
- Понимаю.
Лейтенант Теофилос протянул Демирису маленькую визитную карточку:
- Вы что-нибудь знаете по этому поводу, мистер Демирис?
Демирис посмотрел на карточку. Там было напечатано:
СЫСКНОЕ АГЕНТСТВО «КАТЕЛАНОС» - ЧАСТНЫЕ ЗАКАЗЫ.
Он вернул карточку:
- Нет. А это важно?
- Не имею понятия. Просто проверяем.
- Разумеется, я бы хотел, чтобы вы приложили все усилия, чтобы найти виновного. И известите меня, если узнаете что-либо о жене.
Лейтенант Теофилос посмотрел на него и кивнул:
- Не беспокойтесь, сэр, обязательно.

***

«Мелина. Золотоволосая девочка, милая, забавная умница. Все было так замечательно поначалу. А потом она убила их сына, и не было ей за это прощения, только смертью могла она искупить свою вину».
На следующее утро, когда Константин Демирис проводил совещание, ему позвонила секретарша:
- Извините, мистер Демирис…
- Я же сказал, чтобы меня не беспокоили.
- Да, сэр, но звонит инспектор Лаванос и говорит, что дело срочное. Сказать ему, что…
- Не надо. Я поговорю с ним. - Демирис повернулся к участникам совещания: - Простите меня, джентльмены. - Снял трубку. - Демирис слушает. - Говорит старший инспектор Лаванос, из центрального участка. Мистер Демирис, у нас есть информация, которая может вас заинтересовать. Не могли бы вы приехать в полицейское управление?
- У вас есть известия о моей жене?
- Я бы не хотел обсуждать это по телефону, если не возражаете.
Демирис колебался только одно мгновение.
- Сейчас приеду. - Он положил трубку и повернулся к присутствующим: -Тут возникло срочное дело. Пока пройдите в столовую и обсудите мое предложение. Когда я вернусь, мы вместе пообедаем.
Присутствующие выразили свое согласие. Пять минут спустя Демирис уже был на пути в полицейский участок.
В кабинете комиссара полиции его ждали человек шесть полицейских. Демирис уже видел их в доме на пляже.
- …а это Делма, следователь по особо важным делам.
Делма был толстым коротышкой с густыми бровями, круглым лицом и циничным взглядом.
- Что случилось? - спросил Демирис. - У вас есть новости о моей жене? - Честно говоря, мистер Демирис, - сказал старший инспектор, - мы тут обнаружили кое-что, приведшее нас в недоумение. Надеемся, вы сможете нам помочь.
- Боюсь, мне нечем вам помочь. Вся эта история так потрясла меня…
- У вас было назначено свидание с вашей женой в доме на пляже вчера около трех часов?
- Что? Нет. Миссис Демирис позвонила мне и попросила встретиться с ней в семь часов. Следователь Делма спокойно заметил:
- Вот здесь нас как раз кое-что и удивляет. Ваша служанка рассказала, что вы позвонили вашей жене около двух и попросили ее приехать одной в дом на пляже и подождать вас.
Демирис нахмурился:
- Она что-то спутала. Жена сама позвонила мне и сказала, что будет ждать меня там в семь часов вечера.
- Понятно. Значит, служанка ошиблась.
- Очевидно.
- А вы знаете, почему ваша жена просила вас приехать в дом на пляже? - Полагаю, она хотела уговорить меня не разводиться с ней.
- Так вы сказали жене, что собираетесь с ней развестись?
- Да.
- Служанка показала, что она случайно слышала телефонный разговор, во время которого миссис Демирис говорила, что она хочет развестись с вами.
- Плевать мне на то, что говорит служанка. Я утверждаю, что все было наоборот.
- Мистер Демирис, вы держите плавки в доме на пляже? - спросил старший инспектор.
- В доме на пляже? Нет. Я уже давно не купаюсь в море. Предпочитаю бассейн при моем городском доме.
Старший инспектор выдвинул ящик стола и достал оттуда полиэтиленовый пакет с плавками. Вынув их из пакета, показал Демирису.
- Ваши плавки, мистер Демирис?
- Вполне вероятно, что мои.
- На них ваши инициалы.
- Кажется, я узнаю их. Да, это мои плавки.
- Мы нашли их на полу в стенном шкафу в доме на пляже.
- Ну и что? Наверное, они валялись там с давних пор. Какое…
- Они были еще мокрыми. Анализ показал, что это морская вода. И они покрыты пятнами крови.
Атмосфера все больше накалялась.
- Значит, кто-то другой их надевал, - твердо сказал Демирис.
Следователь по особо важным делам заметил:
- Кому же это нужно? Это первое, что нас беспокоит, мистер Демирис. Старший инспектор открыл небольшой конверт, лежащий на столе, и достал оттуда золотую пуговицу: - Один из моих людей нашел это под ковром в доме на пляже. Узнаете?
- Нет.
- Пуговица от одной из ваших курток. Мы взяли на себя смелость послать детектива к вам домой сегодня утром, чтобы посмотреть ваш гардероб. У одной из курток не хватает пуговицы. Те же нитки. А куртку принесли из чистки всего неделю назад.
- Я не…
- Мистер Демирис, вы утверждаете, что сказали жене о разводе, а она пыталась вас отговорить?
- Верно.
Старший инспектор взял в руки визитную карточку, которую накануне показывали Демирису в пляжном домике.
- Один из наших людей съездил сегодня в сыскное агентство «Кателанос».

Предыдущая страница 23 Следующая страница


Полночные воспоминания 24

- Я же говорил, впервые о таком слышу.
- Ваша жена обратилась к ним с просьбой о защите.
Известие потрясло Демириса.
- Мелина? Защите от кого?
- От вас. Как утверждает хозяин агентства, ваша жена грозила вам разводом, а вы ей сказали, что, если она будет настаивать на своем, вы ее убьете. Он спросил ее, почему она не обратилась за защитой в полицию, а она сказала, что не хочет огласки.
Демирис поднялся:
- Не желаю здесь больше оставаться и слушать все это вранье. У вас нет…
Старший инспектор снова полез в ящик стола и на этот раз извлек оттуда нож с пятнами крови, который был обнаружен в доме на пляже.
- Вы сказали полицейскому, что никогда не видели его раньше?
- Совершенно верно.
- На ноже ваши отпечатки пальцев. Демирис не мог отвести от ножа взгляда.
- Мои… мои отпечатки пальцев? Тут какая-то ошибка. Это невозможно. Его мозг работал в бешеном темпе. Он перебрал в уме все улики против него, которых становилось все больше: показания служанки относительно его звонка жене в два часа и просьбы приехать в дом на пляже… плавки с пятнами крови… пуговица от его куртки… нож с его отпечатками пальцев…
- Идиоты, разве вы не видите? Меня подставили, - закричал он. -Кто-то принес эти плавки в дом, покапал на них кровью, замазал кровью нож, оторвал пуговицу от куртки и…
Следователь по особо важным делам прервал его:
- Мистер Демирис, не потрудитесь ли объяснить как попали на нож ваши отпечатки пальцев?
- Я не знаю… Подождите. Да, вспомнил. Мелина попросила меня разрезать шпагат на пакете. Наверное, именно этот нож она мне и дала. Вот откуда отпечатки.
- Так. А что было в пакете?
- Я… я не знаю.
- Вы не знаете, что было в пакете?
- Нет. Я просто перерезал веревку. Она не открывала пакет.
- Вы можете объяснить, откуда пятна крови на ковре, на песке около воды, или?…
- Тут все ясно, - прервал его Демирис. - Все, что ей требовалось, это поранить себя слегка и подойти к воде, чтобы вы подумали, что я ее убил. Она пытается поквитаться со мной за то, что я хочу с ней развестись. Сейчас она прячется где-нибудь и веселится, думая, что вы меня арестуете. Уверяю вас, Мелина жива-здорова.
- Хотелось бы, чтобы это было так, - строго сказал следователь. - Но сегодня утром мы вытащили ее тело из воды. Ей сначала нанесли ножевое ранение, а потом утопили. Я вынужден арестовать вас, мистер Демирис, по подозрению в убийстве вашей жены.

Глава 24

Сначала Мелина и представления не имела, как она сделает то, что задумала. Но одно она знала определенно: ее муж задумал уничтожить ее брата, а этого она допустить не могла. Нужно было найти способ остановить Косту. Ее собственная жизнь во внимание не принималась. Все ее дни и ночи превратились в сплошные страдания и унижения. Она помнила, что Спирос пытался отговорить ее от замужества: «Ты не можешь выйти за него замуж. Он чудовище. Он уничтожит тебя». Спирос был совершенно прав. А она - слишком влюблена в Демириса, чтобы прислушаться к словам брата. Теперь она должна уничтожить собственного мужа. Но как? «Думай, как Коста». Она так и сделала. К утру план во всех деталях был готов. Дальше - все просто.
Когда Мелина вошла в кабинет Демириса, он работал. В руке у Мелины был пакет, перевязанный шнурком, в другой руке она держала большой кухонный нож.
- Коста, тебя не затруднит открыть этот пакет? У меня что-то не получается.
Он поднял глаза и раздраженно сказал:
- Где уж тебе. Кто же это держит нож за лезвие? - Он выхватил нож у нее из рук и перерезал шнур. - Кого-нибудь из прислуги не могла попросить? Мелина промолчала.
Демирис покончил со шнуром:
- Возьми. - Он положил нож, и Мелина осторожно взяла его за лезвие.
Посмотрев на мужа, она сказала:
- Коста, больше так продолжаться не может. Я все еще люблю тебя. Неужели ты совсем меня разлюбил? Разве ты забыл, как хорошо нам было вместе? Помнишь первую ночь нашего медового месяца?…
- Ради Христа, - резко прервал ее Демирис. - Пойми же ты. Все кончено. Ты мне не нужна. Убирайся отсюда, меня от тебя тошнит.
Мелина долго молча смотрела на него. Наконец она тихо произнесла:
- Хорошо. Пусть будет по-твоему.
Она повернулась и вышла их комнаты, неся в руке нож.
- Ты пакет забыла! - крикнул ей вслед Демирис.
Но Мелины уже не было.

***

Она прошла в гардеробную мужа и открыла шкаф. Там висели десятки костюмов. Специальное отделение было отведено под спортивные куртки. Она протянула руку к одной из них и, оторвав золотую пуговицу, положила ее в карман.
Затем она открыла ящик и достала оттуда плавки мужа с его инициалами. «Я почти готова», - подумала Мелина.
Сыскное агентство «Кателанос» располагалось в старом кирпичном доме на углу улицы Софолеоус. Мелину провели в кабинет владельца, мистера Кателоноса, который оказался маленьким лысым человечком с крошечными усиками.
- Доброе утро, миссис Демирис. Чем могу служить?
- Я нуждаюсь в защите.
- Какой защите?
- От моего мужа.
Кателанос нахмурился. Он нюхом чувствовал беду. Это было совсем не то, что он ожидал. Было бы глупо вмешиваться в дела такого могущественного человека, как Демирис.
- А вы не думали о том, чтобы обратиться в полицию?
- Не могу. Не хочу огласки. Дело сугубо личное. Я сказала мужу, что хочу с ним развестись, а он пригрозил убить меня, если я решусь на развод. Вот почему я здесь.
- Понятно. Чего же конкретно вы от нас хотите?
- Хочу, чтобы вы приставили людей для охраны.
Кателанос внимательно разглядывал Мелину. «Какая прелестная женщина, - подумал он. - И определенно на грани нервного срыва». Невозможно представить, чтобы муж мог причинить ей вред. По всей вероятности, небольшая домашняя свара, о которой все забудут через несколько дней. А тем временем он выставит ей солидный счет. Поразмыслив, Кателанос решил, что стоит рискнуть.
- Хорошо, - сказал он. - У меня есть тут славный парень на примете. Когда ему приступать?
- В понедельник.
Итак, он был прав. Ничего срочного.
Мелина встала:
- Я позвоню. У вас есть визитная карточка?
- Разумеется. - Кателанос протянул ей визитную карточку и проводил до двери. «Подходящая клиентка, - отметил он. - Одно ее имя произведет благоприятное впечатление на других моих клиентов».

***

Вернувшись домой, Мелина позвонила брату:
- Спирос, у меня хорошие новости. - Голос ее звучал возбужденно. -Коста хочет мира.
- Что? Не верю я ему, Мелина. Это очередной трюк. Он…
- Да нет. В самом деле. Он понял, как глупо вам все время воевать друг с другом. Он хочет, чтобы в семье был мир.
Последовало долгое молчание:
- Право, не знаю.
- По крайней мере, дай ему шанс. Он хочет с тобой встретиться сегодня в три в домике в Акрокоринфе.
- Это ж три часа на машине. Почему бы не встретиться в городе?
- Он не объяснил, - сказала Мелина. - Но если речь идет о мире… - Ладно. Я буду там. Но только ради тебя.
- Ради нас, - сказала Мелина. - Прощай, Спирос.
- До свидания.

***

Следующий звонок был к Демирису на работу.
- В чем дело? Я занят. - Голос его звучал резко.
- Только что позвонил Спирос. Он хочет с тобой помириться.
В ответ она услышала короткий смешок:
- Еще бы ему не хотеть. Когда я с ним покончу, он успокоится в мире. - Он сказал, что не будет больше с тобой конкурировать, Коста. Он готов продать тебе весь свой флот.
- Продать мне весь свой… Ты уверена? - В голосе появился интерес.
- Да. Он сказал, с него хватит.
- Хорошо. Пусть пришлет ко мне своих бухгалтеров и…
- Нет. Он хочет встретиться с тобой сегодня в три в Акрокоринфе.
- В его домике?
- Да. Это уединенное место. Там вам никто не помешает. Он не хочет, чтобы поползли слухи.
«Разумеется, не хочет, - удовлетворенно подумал Демирис. - Когда все об этом узнают, его поднимут на смех».
- Ладно, - сказал он. - Передай ему, я буду.

***

Путь к Акрокоринфу был долгим. Дорога вилась среди покрытых сочной зеленью холмов, а воздух был пропитан запахами винограда, цитрусовых и сена. Спирос Ламброу проехал мимо руин: в отдалении виднелись колонны разрушенного храма древних богов. Мыслями его владел Демирис.

***

Ламброу подъехал к домику первым. Он остановился у входа и некоторое время сидел в машине, раздумывая о том, что его ждет при встрече с Демирисом: действительно ли он хочет помириться, или это очередная хитрость? Во всяком случае, если с ним что-нибудь случится, то Мелина знает, куда он поехал. Спирос вышел из машины и вошел в дом.

***

Через пятнадцать минут подъехал Константин Демирис. Увидев, что Спирос уже в доме и ждет его, он почувствовал глубокое удовлетворение. «Значит, после всех этих долгих лет Спирос готов признать себя побежденным». Он вылез из машины, подошел к дому. Они стояли выжидающе глядя друг на друга.
- Что же, дорогой родственничек, - сказал Демирис, - вот мы и достигли конца пути.
- Я хочу, чтобы это безумие кончилось, Коста. Дело зашло слишком далеко.
- Совершенно с тобой согласен. Сколько у тебя судов, Спирос.
Ламброу в изумлении посмотрел на него:
- Что ты сказал?
- Сколько у тебя судов? Покупаю все до одного. Естественно с существенной скидкой.
Ламброу не мог поверить своим ушам:
- Покупаешь мои суда?
- Покупаю все. Тогда у меня будет самый большой флот в мире.
- Ты что, спятил? Почему ты решил, что я продам свои суда?
Теперь пришла очередь удивляться Демирису:
- А разве мы не за этим встречаемся?
- Мы встречаемся, потому что ты предложил помириться.
Лицо Демириса потемнело:
- И кто тебе такое сказал?
- Мелина.
Они сообразили, в чем дело, одновременно.
- Она сказала, что я хочу помириться?
- Она сказала, что я продаю корабли?
- Вот глупая сучка, - воскликнул Демирис. - По-видимому, она вообразила, что если мы тут встретимся, то о чем-нибудь договоримся. Она еще большая дура, чем ты Ламброу. Полдня псу под хвост!
Константин Демирис повернулся и быстро вышел из дома. Спирос смотрел ему вслед и думал: «Не следовало Мелине нас обманывать. Могла бы сообразить, что нам никогда не найти с ее мужем общего языка. Особенно сейчас. Слишком поздно. Всегда было слишком поздно».

***

В полвторого Мелина позвала служанку: - Андреа, принеси мне, пожалуйста, чаю. - Слушаюсь, мадам. - Служанка вышла. Когда она вернулась минут через десять, то услышала, что хозяйка говорит по телефону. Голос был полон гнева.
- Нет, Коста, я решила твердо. Я развожусь с тобой, причем позабочусь, чтобы было как можно больше шума.
Чувствуя себя неловко, Андреа поставила поднос и хотела уйти, но Мелина жестом велела ей остаться.
Мелина продолжала говорить в молчавшую трубку:
- Угрожай мне сколько хочешь - я своего решения не изменю… Никогда… Не хочу тебя слушать… Не боюсь тебя, Коста… Нет… какой в этом смысл?… Ладно. Встретимся в доме на пляже. Только это бесполезно. Да, я приду. Через час? Хорошо.
Мелина медленно положила трубку. Лицо у нее было встревоженное. Она повернулась к Андреа:
- Поеду в дом в Акрокоринфе, встречусь с мужем. Если не вернусь до шести часов, позвони в полицию.
- Желаете, чтобы шофер отвез вас? - нервно спросила Андреа.
- Нет. Мистер Демирис попросил, чтобы я одна приехала.
- Слушаюсь, мадам.

***

Оставалось еще одно дело. Жизнь Кэтрин Александер была в опасности. Надо ее предупредить. Это кто-то из той делегации, что обедала у них в доме. «Ты ее больше не увидишь. Я уже позаботился об этом».
Мелина позвонила в лондонскую контору мужа.
- У вас работает Кэтрин Александер?
- Ее сейчас нет. Может быть, кто-нибудь другой сможет вам помочь?
Мелина заколебалась. То, что она хотела передать, было слишком важно, чтобы доверить чужим ушам. Тут она вспомнила, что Коста упоминал о местном гении, Уиме Вандине.
- Тогда позовите, пожалуйста, мистера Вандина.
- Одну минуту.
В трубке послышался мужской голос:
- Слушаю.
Она с трудом могла разобрать, что он говорит.
- Я хочу, чтобы вы кое-что передали Кэтрин Александер. Это очень важно. Вы не могли бы мне помочь?
- Кэтрин Александер?
- Да. Передайте ей, что ее жизнь в опасности. Ее пытаются убить. Скорее всего, кто-то из тех, кто приехал из Афин.
- Афин…
- Да.
- Население Афин составляет восемьсот шестьдесят тысяч…
У Мелины создалось впечатление, что этот человек ее не понимает. Она повесила трубку. Все, что могла, она сделала.

***

Уим сидел за своим письменным столом, переваривая информацию, полученную по телефону: «Кэтрин Александер собираются убить. В Англии в этом году совершено 114 убийств. Кэтрин будет стопятнадцатой. Кто-то из тех, кто приехал их Афин, - Джерри Хейли, Ив Ренард, Дино Маттуси. Один из них убьет Кэтрин. - Компьютерообразный мозг Уима немедленно выдал ему всю информацию об этих людях. - Думаю, я знаю кто».
Когда позднее Кэтрин вернулась в контору, Уим ничего не сказал ей о телефонном звонке.
Ему было любопытно, правильно ли он угадал.

***

Каждый вечер Кэтрин встречалась с кем-нибудь из гостей. Когда она утром приходила на работу, ее ждал Уим. Казалось, он был разочарован, что видит ее.
"Когда же ее убьют? Может, стоит сказать ей о телефонном разговоре?
Но это будет мошенничеством. Нечестно менять соотношение сил".

Глава 25

Дорога к дому на пляже заняла час времени и двадцать лет воспоминаний. Мелине о многом надо было подумать, о многом вспомнить. Вот Коста, молодой и красивый, говорит: «Вне сомнений, вы были посланы с небес на землю, чтобы мы, смертные, узнали, что такое красота. Вам нельзя польстить. Все, что бы я ни сказал, будет слишком мало…» А какие прекрасные круизы совершали они на яхте и как замечательно отдыхали на Псаре… То были дни прелестных неожиданных подарков и ночи, полные страстной любви. А потом этот выкидыш, целый ряд неприятностей и связь с Ноэлли Пейдж. И еще побои и унижения. Monnaremou. Он сказал: «Тебе незачем жить. Почему бы тебе не покончить жизнь самоубийством?» И наконец, угроза уничтожить Спироса.
Этого Мелина допустить не могла.

***

В доме на пляже никого не было. Небо затянуло тучами, и с моря дул холодный ветер. «Это знак свыше», - подумала она.
Она вошла в уютное строение, где все было так знакомо, и в последний раз огляделась.
Потом она начала переворачивать мебель и бить лампы. Сорвала с себя платье и швырнула на пол. Вынула из сумки визитную карточку владельца сыскного агентства и положила ее на стол. Сунула под ковер золотую пуговицу. Затем сняла золотые часы, подаренные ей Костой, и разбила их, ударив о стол.
Взяв привезенные из дому плавки мужа, она вышла на пляж, намочила их в море и снова вернулась в дом. Теперь оставалось одно. «Уже время», сказала она себе. Глубоко вздохнув, Мелина взяла в руки кухонный нож и осторожно развернула его, стараясь не трогать тонкую бумагу, в которую была завернута ручка. Долго смотрела на него.
Наступила решительная минута. Она должна нанести себе такой удар, чтобы это выглядело как убийство, но чтобы у нее хватило сил довести свой план до конца.
Она закрыла глаза и с силой ударила себя ножом в бок. Потекла кровь. Она прижала к ране мокрые плавки и, когда они пропитались кровью, швырнула их в угол стенного шкафа. Почувствовала, что начинает кружиться голова. Огляделась, чтобы убедиться, что ничего не забыла, и, шатаясь, пошла к входной двери, оставляя на ковре пятна крови.
Выйдя из дому, она двинулась к морю. Кровь начала течь сильнее. «Я не сумею, - подумала она. - Коста снова возьмет верх. Я не должна этого допустить».
Казалось, что путь к морю занял целую вечность. «Еще шаг, - говорила себе, - еще один шаг».
Она продолжала идти, борясь с подступающей дурнотой. В глазах все поплыло. Упала на колени. «Нельзя останавливаться». С трудом встала и снова пошла, пока не почувствовала, что вода плещется у ног. «Я делаю это для Спироса, - подбодрила она себя. - Милый Спирос».
Далеко, над горизонтом, она увидела низкое облако и поплыла к нему. За ней тянулась кровавая полоса. И тут произошло чудо. Облако спустилось к ней, она почувствовала, как оно обволакивает и ласкает ее. Боль ушла, и на нее снизошел покой.
«Я возвращаюсь домой, - радостно подумала Мелина. - Наконец-то я возвращаюсь домой».

Глава 26

«Я вынужден арестовать вас по подозрению в убийстве вашей жены». Дальнейшее происходило как при замедленной съемке. Его взяли под стражу и снова сняли отпечатки пальцев. Затем сфотографировали и отвели в камеру. Казалось невероятным, что они могли так поступать с ним.
- Позовите Питера Демонидеса. Скажите ему, я хочу видеть его немедленно.
- Мистер Демонидес освобожден от своих обязанностей и находится сейчас под следствием.
Значит, ему не к кому обратиться. «Я выберусь из всего этого, подумал он. - Я же Константин Демирис».
Он попросил позвать следователя по особо важным делам.
Через час Делма приехал в тюрьму:

Предыдущая страница 24 Следующая страница


25 Сидни Шелдон

- Вы хотели меня видеть?
- Да, - подтвердил Демирис. - Как я понял, вы установили, что смерть моей жены произошла в три часа дня?
- Верно.
- Так вот, чтобы вам и полицейскому управлению и дальше не ставить себя в неудобное положение, я могу доказать, что в это время вчера я был далеко от дома в Акрокоринфе.
- У вас есть доказательства?
- Больше. У меня есть свидетель.
Они сидели в кабинете комиссара полиции, когда прибыл Спирос Ламброу. Демирис просиял, увидев его:
- Спирос, слава богу, ты приехал! Эти идиоты подозревают, что я убил Мелину. Ты же знаешь, что я не мог этого сделать. Скажи им.
- Что им сказать? - нахмурился Спирос Ламброу.
- Мелину убили вчера в три часа дня. Мы же с тобой в это время были в Акрокоринфе. Я не мог приехать домой на машине раньше семи вечера. Расскажи им о нашей встрече.
Спирос Ламброу непонимающе уставился на него:
- Какой встрече?
Кровь отхлынула от лица Демириса:
- Нашей встрече… Вчера днем. В домике Акрокоринфе.
- Ты что-то перепутал, Коста. Я вчера ездил один. Я не буду ради тебя лгать.
Константин Демирис пришел в ярость.
- Ты не можешь так поступить со мной! - Он схватил Спироса за отвороты пиджака. - Скажи им правду!
Спирос Ламброу оттолкнул его:
- Правда в том, что моя сестра мертва, и ты убил ее.
- Врешь! - закричал Демирис. - Врешь! - Он снова кинулся на Ламброу, и понадобились двое полицейских, чтобы удержать его.
- Сукин сын! Ты же знаешь, что я не виноват!
- Пусть это решают судьи. Думаю, тебе понадобится хороший адвокат.
И тут Константин Демирис осознал, что был только один человек, который мог бы его спасти.
Наполеон Чотас.

Глава 27

Разглашению не подлежит.
Запись разговора с Кэтрин Дуглас:
К. Алан, вы верите в предчувствия?
А. Между прочим, да, хотя наука их и не признает. А у вас были предчувствия?
К. Да. У меня такое чувство, что со мной случится нечто ужасное.
А. Это что, часть старого сна?
К. Нет. Я вам говорила, что мистер Демирис прислал из Афин трех людей…
А. Да.
К. Он попросил меня присмотреть за ними, поэтому мне часто приходится с ними встречаться.
А. Вам кажется, что от них исходит угроза?
К. Нет. Не совсем так. Трудно объяснить. Хоть они ничего и не сделали, я все время чего-то жду. Чего-то страшного. Понимаете?
А. Расскажите мне о них.
К. Один из них француз, Ив Ренард. Он настаивает, чтобы мы ходили в музеи, но, когда мы туда попадаем, становится ясно, что ему это неинтересно. В субботу мы с ним собираемся в Стоунэндж… Потом Джерри Хейли, американец. На вид вполне приятный человек, но есть в нем что-то странное. И наконец, Дино Маттуси. Он служащий компании мистера Демириса, но задает много таких вопросов, на которые сам должен бы знать ответ. Пригласил меня на прогулку. Я думала, Уим сможет поехать с нами… И еще одно.
А. Что именно?
К. Когда я утром прихожу в контору, он всегда меня ждет. Раньше такого не было. А когда он меня видит, то кажется, что его это злит. Бессмысленно все, верно?
А. Смысл есть всегда, Кэтрин, надо только подобрать ключ. А снов больше не было?
К. Снился Константин Демирис, но я плохо помню.
А. Расскажите что помните.
К. Я спросила, почему он ко мне так добр, почему дал работу и жилье. И золотую булавку.
А. А он что?
К. Не помню. Проснулась от собственного крика.

***

Доктор Алан Гамильтон внимательно изучил запись, пытаясь найти в ней разгадку того, что мучает Кэтрин. Он был почти уверен, что ее страхи вызваны прибытием незнакомых людей из Афин, где ей пришлось так много пережить. То, что она рассказала об Уиме, удивило Алана. Может, Кэтрин показалось? Или в действительности Уим ведет себя несвойственным ему образом? «Уим будет у меня на приеме через несколько недель, - подумал Алан. - Пожалуй, стоит сделать это побыстрее».
Алан долго сидел, думая о Кэтрин. Хотя он и взял себе за правило никогда не иметь личных отношений со своими пациентками, случай с Кэтрин был исключением. «Такая красивая и такая уязвимая… Что это со мной? Не должен я позволять себе такого. Надо сосредоточиться на чем-нибудь другом». Но мысли упорно возращались к Кэтрин.

***

Кэтрин никак не могла выбросить Алана Гамильтона из головы. «Не будь дурой, - говорила она самой себе. - Он женат. Все пациенты так относятся к таким врачам. - Но ничего не помогало. - Может, мне стоит обратиться к другому психиатру по поводу моего психиатра?»
Она должна была идти на очередной прием к Алану через два дня. «Отменить, что ли, - думала Кэтрин, - пока я не увязла по уши. Слишком поздно».
Утром в день приема Кэтрин оделась с особой тщательностью и сходила в парикмахерскую. «Поскольку сегодня я вижу его в последний раз, размышляла она, - вреда не будет, если я буду выглядеть прилично».

***

Не успела она войти в кабинет, как вся ее решимость улетучилась. «Почему, черт побери, он так привлекателен? Почему мы не встретились, когда он был холост, а я была нормальной женщиной без всяких психических отклонений? Да, но не будь этих отклонений, я вообще бы никогда с ним не встретилась».
- Что вы сказали?
Кэтрин вдруг поняла, что говорит вслух. Пришло время объявить ему, что она пришла в последний раз.
Кэтрин перевела дыхание.
- Алан… - Решимости как не бывало. Она взглянула на фотографию на столе. - Вы давно женаты?
- Женат? - Он перехватил взгляд Кэтрин. - А! Это моя сестра с сыном. Кэтрин почувствовала, как ее охватывает волна радости:
- О, это великолепно! То есть я хочу сказать, она… она великолепно выглядит.
- Кэтрин, с вами все в порядке?
Этот же вопрос постоянно задавал Кирк Рейнольдс. «Вот тогда со мной не все было в порядке, - подумала Кэтрин. - Зато сейчас полный порядок».
- Все нормально, - сказала она. - Так вы не женаты?
- Нет.
«Поужинайте со мной? Переспите со мной? Женитесь на мне?» Если она ему все это скажет, он уж точно решит, что она не в своем уме. А может, она действительно рехнулась?
Он смотрел на нее, сдвинув брови:
- Кэтрин, боюсь мы больше с вами не сможем здесь встречаться. Сегодня последний раз.
Сердце у Кэтрин упало:
- Но почему? Я что-то сделала не то?
- Нет, дело не в вас. В нашей работе нельзя допускать, чтобы врач испытывал какие-либо чувства к пациенту.
Теперь она смотрела на него сияющими глазами:
- Вы хотите сказать, что испытываете ко мне какие-то чувства?
- Да. И по этой причине я боюсь, что…
- Вы абсолютно правы, - радостно заявила Кэтрин. - Давайте обсудим все сегодня за ужином.

***

Они поужинали в маленьком итальянском ресторанчике в центре Сохо. Чем их там кормили, значения не имело. Они были полностью поглощены друг другом.
- Это нечестно, Алан, - сказала Кэтрин, - Ты все знаешь обо мне. Расскажи о себе. Ты когда-нибудь был женат?
- Нет. Один раз был обручен.
- И что случилось?
- Шла война. Мы жили вместе в маленькой квартирке. Город сильно бомбили. Я работал в госпитале, а когда вернулся домой…
Кэтрин почувствовала боль в его голосе:
- …здания не было. Ничего не осталось.
Она сжала его руку:
- Мне очень жаль.
- Я долго приходил в себя. Так и не встретил никого, на ком бы хотел жениться.
А в глазах его она прочла: до сегодняшнего дня.
Они просидели в ресторане четыре часа, разговаривая обо всем на свете: театре, медицине, политике. Обо всем, кроме главного. Между ними как бы пробегала электрическая искра. Оба чувствовали огромное влечение друг к другу.
Наконец Алан решился заговорить:
- Кэтрин, то, что я сказал тебе об отношениях между врачом и пациентом…
- Расскажи мне об этом у себя дома.

***

Они быстро и одновременно разделись, и пока Кэтрин снимала с себя платье, она вспоминала, насколько иначе все было с Кирком Рейнольдсом. «Разница в том, что сейчас я люблю, - подумала Кэтрин. - Я люблю этого человека».
Она лежала в постели, ожидая его, и, когда он лег рядом с ней и обнял ее, все страхи, все опасения, что она никогда не сможет быть рядом с мужчиной, испарились. Они ласкали друг друга сначала нежно, потом яростно, пока их желание не стало нестерпимым. Когда он овладел ею, она вскрикнула от счастья. «Я наконец нашла себя, - мысленно произнесла Кэтрин. - Спасибо тебе».
Усталые они долго лежали, и Кэтрин крепко прижимала Алана к себе, не желая с ним расставаться.
Когда она вновь обрела способность говорить, она сказала дрожащим голосом: «Что вы, доктор, особенно хорошо знаете, так это как обращаться с пациенткой».

Глава 28

Кэтрин узнала об аресте Константина Демириса по подозрению в убийстве собственной жены из газет. Для нее это было потрясением. Когда она пришла в контору, то нашла всех служащих в шоке.
- Ты слышала новости? - простонала Эвелин. - Что нам делать?
- Будем продолжать работать, как будто ничего не случилось. Уверена, что это какая-то ужасная ошибка. Постараюсь связаться с ним по телефону. Но сделать этого ей не удалось.

***

Константин Демирис был самым важным узником, сидевшим когда-либо в Центральной афинской тюрьме. Следователь распорядился, чтобы для него не делалось никаких исключений. Демирис потребовал, чтобы ему дали телефон, телекс и курьера, но ему было отказано.
Большую часть суток Демирис размышлял над тем, кто мог убить Мелину. Поначалу он считал, что Мелина застала в доме грабителя, который и убил ее. Но, узнав о всех уликах против него, Демирис понял, что его подставили. Кто же мог это сделать? Наиболее логичным было бы подозревать Спироса Ламброу. Но Спирос любил свою сестру больше всех на свете и никогда не причинил бы ей вреда.
Затем Демирис стал подозревать банду, с которой был связан Тони Риццоли. Возможно, они узнали, как он с ним поступил, и решили отомстить. Но от этой мысли пришлось сразу отказаться. Если бы мафия захотела отомстить, его бы попросту прикончили.
Сидя в одиночке, Демирис вновь и вновь перебирал все события в уме и, исчерпав все другие возможности, пришел к единственно правильному выводу: Мелина покончила с собой, предварительно позаботясь, чтобы его заподозрили в причастности к ее смерти. Демирис думал о том, как он поступил с Ноэлли Пейдж и Ларри Дугласом. По иронии судьбы он оказался в точно таком же положении. Его будут судить за убийство, которого он не совершал.

***

Тюремный надзиратель сказал ему:
- К вам пришел адвокат.
Демирис встал и последовал за надзирателем в маленькую комнату для свиданий. Там его ждал адвокат по фамилии Вассилики. Это был человек лет пятидесяти, с густой седой шевелюрой и профилем кинозвезды. Он считался блестящим адвокатом по уголовным делам.
- В вашем распоряжении пятнадцать минут, - сказал надзиратель. И ушел, оставив их вдвоем.
- Ну, - требовательным тоном спросил Демирис, - что вы делаете, чтобы вытащить меня отсюда? За что я вам плачу?
- Мистер Демирис, боюсь, все не так просто. Главный обвинитель отказывается…
- Главный обвинитель - болван. Они не имеют права держать меня здесь. Как насчет залога? Я заплачу, сколько запросят.
Вассилики нервно облизал губы:
- Нам отказали в просьбе выпустить вас под залог. Я познакомился с уликами против вас, которые собрала полиция. Боюсь, они очень серьезные.
- Серьезные или несерьезные, Мелину я не убивал. Я невиновен!
Адвокат согласно покивал головой:
- Разумеется, разумеется. А не могли бы вы… предположить, кто ее убил?
- Никто. Моя жена покончила с собой.
Адвокат в изумлении уставился на него:
- Простите меня, мистер Демирис, но я не думаю, что это удачная линия защиты. Вам стоит придумать что-нибудь получше.
В отчаянии Демирис понял, что адвокат прав. Ни одно жюри на свете не поверит ему.

***

Рано утром на следующий день адвокат опять пришел к Демирису.
- Боюсь, у меня плохие новости.
Демирис с трудом сдержался, чтобы не расхохотаться. Он уже сидит в тюрьме по обвинению в убийстве, а этот кретин пугает его плохими новостями. Куда уж хуже!
- Слушаю вас.
- Это касается брата вашей жены.
- Спироса? А что такое?
- У меня есть сведения, что он заявил в полиции, что женщина по имени Кэтрин Дуглас до сих пор жива. Я не слишком хорошо знаком с делом Ноэлли Пейдж и Ларри Дугласа, но…
Но Константин Демирис не слушал его. Оказавшись в этой нелепой ситуации, он совершенно забыл о Кэтрин. Если ее разыщут и она заговорит, ему могут поставить в вину и смерть Ноэлли и Ларри. Он уже послал кое-кого в Лондон позаботиться о Кэтрин, но сейчас дело становилось срочным. Он наклонился и схватил адвоката за руку:
- Я хочу, чтобы вы немедленно послали телеграмму в Лондон.

***

Он дважды прочитал телеграмму и почувствовал сексуальное возбуждение. Так было каждый раз, когда дело двигалось к развязке. Он чувствовал себя Господом Богом. От него зависело, кому жить, а кому умереть. Он упивался своей властью над людьми. Но поскольку действовать надо было немедленно, времени на осуществление первоначального плана не оставалось. Придется импровизировать. «Чтобы выглядело как несчастный случай». Сегодня вечером.

Глава 29

Разглашению не подлежит.
Запись беседы с Уимом Вандиным:
А. Как вы себя сегодня чувствуете?
У. Нормально. Приехал в такси. Водителя зовут Рональд Кристи. Номерной знак 30171, номер такси 3017. По дороге нам встретились 37 «роверов», один «бентли», десять «ягуаров», шесть «остинов», один «ролс-ройс», 27 мотоциклов и шесть велосипедов. А. А как дела в конторе, Уим?
У. Вы же знаете.
А. Расскажите.
У. Ненавижу там всех.
А. А Кэтрин Александер?… Уим, как насчет Кэтрин Александер? Уим?
У. А, вы о ней. Она скоро перестанет там работать.
А. Что вы имеете в виду?
У. Ее убьют.
А. Что? Почему вы так думаете?
У. Она мне сказала.
А. Кэтрин сказала вам, что ее убьют?
У. Другая.
А. Какая другая?
У. Его жена.
А. Чья жена, Уим?
У. Константина Демириса.
А. Он тебе сказал, что Кэтрин убьют?
У. Не он. Его жена. Позвонила из Греции.
А. Кто собирается убить Кэтрин?
У. Один из этих людей.
А. Вы говорите о тех, кто приехал из Греции?
У. Да.
А. Уим, давайте закончим на этом. Мне нужно идти.
У. Хорошо.

Глава 30

Контора «Греческой торговой корпорации» закрывалась в шесть вечера. За несколько минут до шести Эвелин и другие служащие собирались уходить. Эвелин вошла в кабинет Кэтрин.
- В «Критерионе» показывают «Чудеса на 34-й улице». Говорят, хорошая картина. Не хочешь пойти сегодня?
- Не могу, - ответила Кэтрин. - Спасибо, Эвелин. Я пообещала Джерри Хейли пойти с ним сегодня в театр.
- Похоже, они не дают тебе скучать. Ладно, желаю приятно провести время.

***

Кэтрин слышала, как другие уходили. Наконец все стихло. Она взглянула напоследок на стол, чтобы убедиться, что все в порядке, надела пальто, взяла сумку и пошла по коридору. Уже почти у входных дверей услышала телефонный звонок. Немного поколебалась, стоит ли отвечать. Посмотрела на часы: она уже опаздывала. Телефон продолжал звонить. Она бегом вернулась в кабинет и сняла трубку:
- Слушаю.

Предыдущая страница 25 Следующая страница


Полночные воспоминания 26

- Кэтрин! - Это был Алан Гамильтон. Казалось, что он запыхался. -Слава богу, я тебя застал.
- Что-нибудь случилось?
- Тебе грозит опасность. Думаю, кто-то тебя попытается убить.
Она застонала. Сбывались ее худшие кошмары. Неожиданно у нее закружилась голова.
- Кто?
- Не знаю. Но хочу, чтобы ты никуда не уходила. Ни с кем не разговаривай! Я сейчас приеду.
- Алан, я…
- Не волнуйся, я уже еду. Запри дверь изнутри. Все будет хорошо.
Он повесил трубку.
Кэтрин медленно положила трубку на рычаг:
- Господи!
В дверях появился Атанас. Взглянув на лицо Кэтрин, быстро подошел к ней.
- Что-нибудь случилось, мисс Александер?
Она повернулась к нему:
- Кто-то… кто-то пытается меня убить.
Он с изумлением уставился на нее:
- Почему? Кто… кто может такое сделать?
- Не знаю.
Раздался стук во входную дверь.
Атанас взглянул на Кэтрин:
- Мне открыть?…
- Нет, - быстро ответила она. - Никого не впускай. Доктор Гамильтон едет сюда.
Снова раздался стук, на этот раз более громкий.
- Можно спрятаться в подвале, - прошептал Атанас. - Там вы будете в безопасности.
Она кивнула:
- Верно.
Они прошли в конец коридора, к двери, ведущей в подвал.
- Когда приедет доктор Гамильтон, скажи ему, что я здесь.
- Вам не будет страшно одной внизу?
- Нет, - ответила Кэтрин.
- Никто вас здесь не найдет, - уверил он ее. - А как вы думаете, кто пытается вас убить?
Она вспомнила о Константине Демирисе и своих снах. «Он тебя убьет… Но ведь это был лишь сон».
- Я не уверена.
Атанас посмотрел на нее и прошептал:
- Я знаю кто.
Кэтрин удивленно посмотрела на него:
- И кто же?
- Я. - В его руке внезапно сверкнул нож, который он приставил ей к горлу.
- Атанас, сейчас не время для игр…
Она почувствовала, как нож впивается ей в горло.
- Ты когда-нибудь читала «Свидание в Самарре», Кэтрин? Нет? Теперь уж поздно, верно? Так вот, это об одном человеке, который пытался убежать от смерти. Он поехал в Самарру, а смерть ждала его там. Твоя Самарра здесь, Кэтрин.
Было жутко слушать эти ужасные слова, слетающие с уст на вид невинного мальчика.
- Атанас, пожалуйста. Ты не можешь…
Он дал ей увесистую пощечину:
- Не могу, потому что я мальчишка? Я тебя удивил, правда? Все потому, что я великолепный актер. Мне уже тридцать, Кэтрин. А знаешь почему я выгляжу ребенком? Потому что, когда я рос, еды всегда не хватало. Я питался отбросами, которые воровал с помойки по ночам. - Он все еще держал нож у горла Кэтрин, прижав ее к стене. - Когда я был мальчишкой, я видел, как солдаты, изнасиловав моих родителей, зарезали их, а потом изнасиловали меня и бросили, думая, что я не умер.
Он толкал ее все дальше и дальше в подвал.
- Атанас, я… я никогда не делала тебе ничего плохого. Я…
Он по- мальчишески улыбнулся ей:
- А здесь и нет ничего личного. Обычная сделка. Убив тебя, я получу пятьдесят тысяч долларов. Как будто занавес опустили перед ее глазами - все стало видеться через красную дымку. Какая-то часть ее смотрела на все со стороны.
- У меня для тебя был подготовлен великолепный план. Но хозяин торопится, и приходится импровизировать на ходу.
Кэтрин чувствовала, как острие ножа впивается ей в шею. Внезапно он сделал движение рукой и вспорол ей платье сверху донизу.
- Мило, - заметил он. - Очень даже мило. Я собирался сначала поразвлечься с тобой, но уж раз твой приятель скоро пожалует, нам следует поторопиться, так ведь? Не повезло тебе. Я - мужчина что надо.
Кэтрин стояла задыхаясь. Говорить она не могла.
Атанас полез в карман и вытащил оттуда бутылочку с бледно-розовой жидкостью.
- Когда-нибудь пробовала сливовицу? Давай выпьем за твой несчастный случай. - Он убрал нож, чтобы открыть бутылку, и на мгновение у Кэтрин появилась надежда убежать.
- Пей, - тихо сказал Атанас. - Попробуй. Очень прошу.
Кэтрин провела языком по губам.
- Послушай, я… я тебе заплачу. Я…
- Побереги голос. - Атанас сделал большой глоток из бутылки и протянул ее Кэтрин. - Пей, - велел он.
- Нет. Я…
- Пей!
Кэтрин взяла бутылку и отпила немного. Резкий напиток обжег ей горло. Атанас забрал бутылку и сделал еще глоток.
- Кто донес твоему доктору, что тебя собираются убить?
- Я… я не знаю.
- Ладно, не имеет значения. - Атанас показал на толстый деревянный столб, поддерживающий потолок. - Встань туда.
Кэтрин взглянула на дверь и сразу почувствовала, как стальное лезвие впилось ей в шею.
- Не заставляй меня повторять дважды.
Кэтрин подошла к деревянному столбу.
- Хорошая девочка, - похвалил Атанас. - Теперь садись. - На мгновение он отвернулся. Воспользовавшись этим, Кэтрин бросилась к выходу. Она добежала до лестницы, поднялась на одну ступеньку, другую. Сердце отчаянно билось. В этот момент Атанас схватил ее за ногу и сдернул вниз. Силой он обладал необыкновенной.
- Сука!
Схватил ее за волосы, он приблизил ее лицо к своему:
- Еще одна попытка, и я тебе ноги переломаю.
Спиной она почувствовала нож, как раз между лопатками.
- Шевелись.
Атанас подвел ее к столбу и толкнул на пол. - Сиди тихо.

***

Кэтрин видела, как Атанас подошел к груде картонных ящиков, перевязанных веревкой. Он отрезал два куска веревки и направился к ней.
- Руки на столб, быстро!
- Не надо, Атанас, я…
Он ударил ее кулаком по скуле, и все поплыло у нее перед глазами. Атанас наклонился к ней и прошептал:
- Никогда не говори мне «нет». Делай что велю, пока я не перерезал тебе горло к чертовой матери.
Кэтрин сложила руки за столбом и через мгновение почувствовала, как веревка впилась ей в кисти рук. Руки сразу занемели.
- Пожалуйста, - попросила она. - Не так туго.
- Порядок, - ухмыльнулся он и вторым обрезком веревки крепко связал ей ноги в щиколотках. Затем встал. - Ну вот, - сказал он, - все мило и по-домашнему. - Он опять отпил из бутылки. - Хочешь еще?
Кэтрин отрицательно покачала головой.
Он безразлично пожал плечами:
- Твое дело.
Он опять поднес бутылку к губам. «Может, он напьется и уснет», - в отчаянии подумала Кэтрин.
- Я привык пить по литру в день, - похвастал Атанас, швырнув пустую бутылку на цементный пол. - Пора приниматься за дело.
- Что… что ты собираешься делать?
- Устроим маленький несчастный случай. Настоящий шедевр. Пожалуй, возьму с Демириса двойную цену.
«Демирис! Значит, это был не просто сон. Он стоит за всем этим кошмаром».
Кэтрин увидела, что Атанас направился к огромному бойлеру. Снял переднюю панель и принялся разглядывать сигнальную лампу и восемь нагревательных пластин. Предохранительный клапан находился в защитной металлической коробке. Атанас поднял с пола маленький кусочек дерева и зажал им клапан так, что тот перестал действовать. Максимальная температура по шкале была 150° по Цельсию. Кэтрин увидела, что Атанас поставил указатель на максимум. Удовлетворенный, он повернулся к ней.
- Помнишь, сколько у нас было неурядиц с этой печкой? - спросил он. -Что ж, боюсь, что в конце концов она взорвется. - Он пододвинулся поближе к Кэтрин. - Когда температура достигнет четырехсот градусов, котел взорвется. А потом знаешь, что будет? Трубы с газом лопнут, и газ вспыхнет от пластин. Все здание взлетит на воздух.
- Ты рехнулся. Там полно людей, которые ни в чем не виновны.
- Невиновных людей не бывает. Вы, американцы, верите, что все хорошо кончается. Придурки. Счастливых, концов не бывает. - Он протянул руку и попробовал, хорошо ли связаны руки Кэтрин. Кисти рук кровоточили. Веревка врезалась в тело, узлы были завязаны крепко. Атанас медленно провел рукой по обнаженной груди Кэтрин, лаская ее, затем наклонился и поцеловал. -Скверно, что у нас нет времени. Ты так и не узнаешь, что потеряла. - Он схватил ее за волосы и поцеловал в губы. От него несло спиртным. - Прощай, Кэтрин, - сказал он и выпрямился.
- Не оставляй меня, - взмолилась Кэтрин. - Давай поговорим и…
- Опаздываю на самолет. Возвращаюсь в Афины. - Она смотрела, как он поднимается по ступенькам. - Оставлю свет, чтобы ты могла видеть, как это произойдет. - Еще через секунду Кэтрин услышала, как захлопнулась дверь подвала, потом послышался звук задвигаемого засова. И тишина… Она была одна. Взглянула на шкалу. Температура быстро поднималась. Прямо у нее на глазах стрелка перескочила с отметки 160 на 170 градусов и продолжала подниматься. Она тщетно пыталась освободить руки, и чем больше усилий она прилагала, тем крепче становились узлы. Она опять взглянула на шкалу. Стрелка достигла отметки 180. Выхода не было.
Никакого.

***

Алан Гамильтон вел машину по улице Уимроул на сумасшедшей скорости, постоянно нарушая правила и не обращая внимания на крики и гудки раздраженных водителей. Но впереди была пробка. Он свернул налево и двинулся к Оксфордскому цирку. Интенсивное движение мешало ему ехать быстро.

***

В подвале дома на улице Бонд стрелка на бойлере достигла двухсотградусной отметки. Становилось жарко.

***

Движение почти застопорилось. Люди ехали домой, в ресторан или театр. Алан Гамильтон сидел за рулем своего автомобиля, не зная, что ему делать. «Наверное, надо было позвонить в полицию? Но что бы это дало? Одна моя неуравновешенная пациентка думает, что ее собираются убить. Да полицейские подняли бы меня на смех. Нет, я сам все должен сделать». Машины вновь тронулись с места.

***

Стрелка подбиралась уже к отметке 300. В помещении было невыносимо жарко. Она снова попыталась освободить руки, но безуспешно.

***

Он свернул на Оксфордскую улицу, на большой скорости пересек пешеходный переход, по которому шли две пожилые дамы. Сзади послышался резкий свисток полицейского. На мгновение он хотел было остановиться и попросить полицейского поехать с ним. Но времени на объяснения не было. Он снова нажал на акселератор.
На перекрестке дорогу ему преградил большой грузовик с прицепом. Алан в нетерпении нажал на клаксон. Потом высунулся из окна и крикнул: «Давай!» Водитель грузовика с удивлением посмотрел на него: «В чем дело, приятель? На пожар торопишься?»
Снова образовалась пробка. Когда она немного рассосалась, Алан смог двигаться дальше. Путь, на который обычно уходило десять минут, сегодня занял у него почти полчаса.

***

Стрелка в подвале достигла отметки 400.

***

Наконец показалось задание конторы. Алан завернул за угол и нажал на тормоз. Открыв дверь, он поспешно вылез из машины. Не успел он сделать несколько шагов в сторону здания, как в ужасе остановился. Земля задрожала, и весь огромный дом взорвался, как гигантская бомба, наполнив все пространство вокруг огнем и обломками.
И смертью…

Глава 31

Атанас Ставич находился в крайне возбужденном состоянии. Так бывало всегда после выполнения задания. Он взял себе за правило: перед тем как убить свою жертву, вступать с ней в половой контакт, будь то женщина или мужчина, и это доставляло ему особое удовольствие. Теперь он злился, что не успел ни помучить Кэтрин, ни изнасиловать ее. Он взглянул на часы. Была еще уйма времени. Самолет вылетал только в одиннадцать вечера. Он взял такси, доехал до Пастушьего рынка, расплатился и отправился бродить по узким улочкам. На углах улиц стояли девушки, зазывая проходящих мимо мужчин:
- Эй, лапочка, как насчет урока французского вечерком?
- Не хочешь развлечься, детка?
- Греческим не интересуешься?
К Атанасу никто из женщин не обратился. Он подошел к высокой блондинке в короткой кожаной юбке, блузке и туфлях на шпильках.
- Добрый вечер, - вежливо поздоровался он.
Она с усмешкой взглянула на него:
- Привет, малыш. А мама знает, что ты еще не спишь?
Атанас робко улыбнулся:
- Да, мэм. Я подумал, если вы свободны…
Проститутка расхохоталась:
- Вот как? Ну и что ты будешь делать, если я свободна? Ты вообще-то когда-нибудь с девушкой спал?
- Один раз, - тихо ответил Атанас. - Мне понравилось.
- В тебе роста - от горшка два вершка, - засмеялась девушка. - Обычно я с маленькими не хожу. Но сегодня дела идут неважно. У тебя есть десять монет?
- Да, мэм.
- Ладно, милок. Пошли наверх.
Она провела Атанаса в дом, на второй этаж, в маленькую однокомнатную квартиру.
Атанас отдал ей деньги.
- Ну, давай поглядим, что тут можно сделать. - Она разделась. Когда Атанас снял с себя одежду, она воскликнула в изумлении:
- Господи, да, у тебя огромный!
- Разве?
Она легла на кровать и сказала:
- Осторожней. Не сделай мне больно.
Атанас приблизился к постели. Обычно ему доставляло удовольствие избивать шлюх. Так он получал большее сексуальное удовлетворение. Но сегодня он понимал, что не время привлекать к себе внимание, оставлять какой-либо след для полиции. Поэтому он улыбнулся проститутке и сказал:
- Считай, что тебе повезло.
- Что?
- Ничего. - Он взобрался на нее и грубо овладел ею, причиняя ей боль, и ему казалось, что это Кэтрин умоляет его о пощаде, и просит остановиться. Но он был безжалостен. Ее крики только возбуждали его, пока, наконец, он не откинулся на подушку удовлетворенный.
- Бог мой, - сказала девица. - Кто бы мог подумать!
Атанас открыл глаза и увидел не Кэтрин, а некрасивую проститутку и себя в убогой комнате. Он оделся, доехал на такси до гостиницы, собрал вещи и заплатил по счету.
Было только полдесятого, когда он отправился в аэропорт. Времени до вылета было вполне достаточно.

***

В аэропорту «Олимпийский» была небольшая очередь. Когда подошел черед Атанаса, он протянул контролеру свой билет и спросил:
- Вылет задерживается?
- Нет. - Контролер взглянул на имя на билете: «Атанас Ставич». Он снова взглянул на Атанаса и чуть заметно кивнул стоящему невдалеке мужчине. Тот подошел поближе:
- Позвольте ваш билет. Атанас протянул билет: - А в чем дело?
- Боюсь, мы продали слишком много билетов на этот рейс. Если вас не затруднит пройти вот в тот офис, мы быстренько все уладим.
Атанас пожал плечами:
- Ладно.
Вслед за мужчиной он вошел в офис. Он находился в состоянии эйфории. Демириса уже, наверное, выпустили из тюрьмы. Для такого могущественного человека никакой закон не указ. Он получит свои пятьдесят тысяч и положит их в швейцарский банк. Потом немного отдохнет. Может, на Ривьере, может, в Рио. Уж очень хороши в Рио мужчины проститутки. Атанас поднял голову и встал как вкопанный. Лицо его побледнело.
- Ты умерла! Ты умерла! Я тебя убил! - закричал он.
Атанас продолжал кричать, пока его вели к полицейскому фургону. Они смотрели ему вслед. Потом Алан Гамильтон повернулся к Кэтрин:
- Все позади, дорогая. Наконец-то все позади.

Глава 32

Несколькими часами раньше в подвале Кэтрин тщетно пыталась высвободить руки. Но узлы только туже затягивались. Пальцы онемели. Она то и дело смотрела на шкалу на бойлере. Стрелка достигла отметки 250. «Стоит стрелке подняться до 400, и котел взорвется. Не выбраться мне отсюда, подумала Кэтрин. - Но должен же быть какой-то выход». Внезапно ее взгляд остановился на бутылке, брошенной на пол Атанасом. Сердце начало бешено биться. «У меня есть шанс!» Если бы только она смогла… Кэтрин опустилась на пол у основания столба и попыталась дотянуться ногами до бутылки. Слишком далеко. Она вытянула ноги, как только смогла. Остался всего один дюйм. Глаза Кэтрин наполнились слезами. «Еще одна попытка, - подбадривала она себя, - еще одна». Она сползла по столбу как можно ниже, не обращая внимания на боль в спине от заноз, и снова попыталась дотянуться до бутылки. Одна нога коснулась бутылки. «Осторожно. Не оттолкни ее дальше».
Медленно, очень медленно она зацепила горлышко бутылки веревкой, связывающей ей ноги. Осторожно подтянула ноги вместе с бутылкой. Наконец та оказалась рядом с ней.
Снова взглянула на шкалу. Уже 280. Попыталась побороть охватывающую ее панику. Медленно стала двигать бутылку себе за спину. Почувствовала ее пальцами рук, но никак не могла ухватить: пальцы онемели и были скользкими от крови.
В подвале становилось все жарче. Она сделала очередную попытку. Бутылка снова ускользнула. Взглянула на шкалу: 300! Казалось, движение стрелки ускорилось. Из котла начал идти пар. Попыталась еще раз схватить бутылку.
Наконец- то! Бутылка в ее связанных руках. Крепко зажав бутылку, Кэтрин резко опустила руки вниз по столбу, ударив ее о цементный пол. Никакого результата. Еще раз. Снова впустую. Стрелка на шкале неотвратимо двигалась к отметке 350! Кэтрин глубоко вздохнула и ударила бутылкой об пол изо всей силы, на которую только была способна. Услышала, как бутылка разбилась. «Слава богу!» Двигаясь как можно быстрее, Кэтрин покрепче ухватилась за горлышко с острыми краями одной рукой и начала перепиливать веревку, которой была связана другая. Стекло врезалось в тело, но она не обращала внимания на боль. Она почувствовала, как постепенно слабеет веревка, и вдруг одна рука оказалась свободной. Она поспешно освободила вторую руку и развязала веревку, стягивающую ей ноги. Указатель на шкале приближался к 380. Струи пара вырывались из котла. С трудом Кэтрин поднялась на ноги. Дверь в подвал Атанас закрыл на засов. До взрыва выбраться из здания не удастся.
Кэтрин подбежала к котлу и попыталась вытащить кусок дерева, которым был заклинен предохранительный клапан. Снова неудача! 400!
На принятие решения оставалось меньше секунды. Она рванулась к двери в бомбоубежище, открыла ее, вбежала и снова плотно закрыла дверь за собой. Свернувшись в клубок и тяжело дыша, она лежала на цементном полу огромного бункера. Через пять секунд раздался страшный взрыв, от которого все содрогнулось. Она лежала в темноте, пытаясь отдышаться, и слышала, как за дверью бушует пламя. Она была в безопасности. Все позади. «Нет, не все, подумала Кэтрин. - Кое-что я еще должна сделать».

***

Когда через час ее нашли пожарные и проводили наверх, первый, кого она увидела, был Алан Гамильтон. Кэтрин подбежала к нему, и он крепко прижал ее к себе.
- Кэтрин, дорогая! Я так перепугался! Как тебе удалось?…
- Позже расскажу, - сказала Кэтрин. - Сейчас надо остановить Атанаса Ставича.

Глава 33

Они тихо, без посторонних, обвенчались в церкви недалеко от фермы сестры Алана. Сестра Алана оказалась милой женщиной, точно такой, как на фотографии в его кабинете. Сын ее был в школе. Кэтрин и Алан провели на ферме спокойные выходные и вылетели в Венецию на медовый месяц.
Венеция - город ярких красок из средневековой истории, волшебный плавучий город каналов, 120-ти островов и мостов. Алан и Кэтрин приземлились в аэропорту Марко Поло, рядом с Местре, и на такси доехали до конечной остановки на площади Святого Марка. Остановились они в «Роял Даниэли» - прелестной старой гостинице рядом с Дворцом дожей.
Их изысканный номер был обставлен старинной мебелью. Окна выходили на большой канал.
- С чего бы ты хотела начать? - спросил Алан.

Предыдущая страница 26 Следующая страница


27 Сидни Шелдон

Кэтрин подошла к нему и обняла:
- Догадайся.
Вещи они распаковали несколько позже.
Венеция заставила Кэтрин забыть кошмары и ужасы прошлого.
Кэтрин и Алан много бродили по Венеции. Площадь Святого Марка была всего в нескольких сотнях ярдов от их гостиницы, но по времени она отстояла от них на столетия. В соборе св. Марка размещалась картинная галерея. Стены и потолок собора были украшены мозаикой и фресками такой красоты, что дух захватывало.
Они побывали во Дворце дожей с его великолепными апартаментами и постояли на Мосту Вздохов, по которому когда-то, сотни лет назад, заключенных вели на казнь.
Посетили они и музеи и церкви на более отдаленных островах.
Задержались в Мурано, чтобы посмотреть, как выдувают стекло, и в Бурано, где жили мастерицы по плетению кружев. На такси съездили в Торселло и пообедали в ресторане «Локанда Киприани», расположенном в саду, полном цветов. Там Кэтрин вспомнила монастырский сад, в котором она была так одинока. Она взглянула через стол на столь милого ее сердцу Алана и сказала про себя: «Благодарю тебя, Господи!»
Главной торговой улицей была Мерсери, они нашли там роскошные магазины: «Рубелли», где торговали тканями, «Каселла», где продавали обувь, и «Джокондо Кассини», где предлагали антиквариат. Они обедали в «Квадри», «Эль Граспо де Уа» и в баре «У Гарри». Катались на гондолах и лодках меньшего размера - sandoli.
В пятницу, когда они уже собирались уезжать, началась гроза с сильным ливНем. Кэтрин и Алан бегом вернулись в гостиницу. Постояли у окна, глядя на дождь.
- Простите за дождь, миссис Гамильтон, - сказал Алан. - В проспекте обещали солнечную погоду.
Кэтрин улыбнулась:
- Какой дождь? Я так счастлива, дорогой!
Сверкали молнии, гремел гром. Раскаты грома напомнили Кэтрин о взрыве в котельной.
Она повернулась к Алану:
- По-моему, сегодня должны вынести приговор.
Он поколебался, прежде чем ответить:
- Да. Я не хотел тебе напоминать, потому что…
- Со мной все в порядке. Я хочу знать.
Он некоторое время смотрел на нее, потом кивнул:
- Хорошо.
Затем подошел к радиоприемнику в углу комнаты и включил его. Покрутил рукоятку, пока не нашел станцию Би-Би-Си, передававшую новости.
- …премьер-министр подал прошение об отставке. Премьер попытается сформировать новое правительство. - Приемник затрещал, и звук исчез.
- Эта чертова гроза, - заметил Алан.
Звук появился снова:
- В Афинах наконец закончился суд над Константином Демирисом. Несколько минут назад жюри вынесло приговор. К удивлению всех присутствующих, приговор…
Радио замолчало.
Кэтрин повернулась к Алану:
- Как ты думаешь, какой вынесли приговор?
Он обнял ее:
- Это зависит от того, веришь ли ты, что все всегда должно кончаться хорошо.

Глава 34

ЭПИЛОГ

До суда над Константином Демирисом оставалось всего пять дней, когда дверь в его камеру открылась.
- К вам посетитель, - сказал тюремный надзиратель.
Константин Демирис поднял голову. До сих пор к нему никого, кроме адвоката, не пускали. Он постарался скрыть свое любопытство. Эти подонки обращались с ним как с обычным преступником. Но они не дождутся, чтобы он показал им, как его это задевает. Надзиратель привел его в маленькую комнату для свиданий:
- Сюда.
Демирис сделал шаг и остановился как вкопанный. В инвалидном кресле сидел скрюченный старик. Совершенно седой. На лице сплошняком красные и белые пятна от ожогов. Губы застыли в жутком подобии улыбки. Потребовалась минута, пока Демирис осознал, кто это. Лицо его посерело:
- Господи, спаси и помилуй!
- Да не призрак я, - сказал Наполеон Чотас. Он не говорил, а хрипел. - Входи Коста.
Демирис обрел наконец способность говорить:
- Пожар…
- Я выпрыгнул из окна и сломал себе позвоночник. Дворецкий увез меня еще до прибытия пожарных. Я не хотел, чтобы ты знал, что я жив. Слишком устал я с тобой бороться.
- Да, но ведь… тело нашли.
- Мой эконом.
Демирис упал в кресло.
- Я… рад, что ты жив, - сказал он неуверенно.
- Еще бы. Ведь я собираюсь спасти тебе жизнь.
Демирис недоверчиво посмотрел на него:
- В самом деле?
- Да. Я буду защищать тебя.
Демирис громко расхохотался.
- Брось, Леон. Знаешь меня столько лет и все считаешь за дурака? Почему ты думаешь, что я доверю тебе мою жизнь?
- Потому что, Коста, кроме меня, никто не сумеет тебя спасти.
Константин Демирис поднялся:
- Нет уж, спасибо. - Он повернулся и направился к двери.
- Я говорил со Спиросом Ламброу и убедил его показать, что он был с тобой в то время, когда его сестру убили.
Демирис замер и повернулся к адвокату:
- И почему же он согласился?
Чотас наклонился вперед:
- Потому что я доказал ему, что отнять у тебя богатство - месть куда более сладкая, чем отнять у тебя жизнь.
- Не понял.
- Я заверил Ламброу, что если он даст показания в твою пользу, ты отдашь ему все, чем владеешь. Твои суда, твои компании - все.
- Ты сошел с ума.
- Разве? Подумай хорошенько, Коста. Его показания могут спасти тебе жизнь. Разве твое богатство значит для тебя больше, чем жизнь?
Последовала длинная пауза. Демирис снова сел. Он недоверчиво рассматривал Чотаса:
- Ламброу согласен показать, что был со мной в то время, когда была убита Мелина?
- Правильно.
- А взамен он хочет…
- Все, что у тебя есть.
Демирис отрицательно покачал головой:
- Я должен сохранить…
- Все или ничего. Он хочет обобрать тебя до нитки. Видишь ли, это месть тебе.
Но у Демириса был еще вопрос:
- А ты, Леон, тебе-то какая выгода?
Губы Чотаса растянулись во что-то вроде усмешки:
- Я получу все.
- Не понимаю.
- Прежде чем предать «Греческую торговую корпорацию» Ламброу, ты переведешь весь свой капитал на счета новой компании, которая принадлежит мне.
Демирис не сводил с него глаз:
- Значит, Ламброу ничего не получит?
- Кто-то выигрывает, кто-то проигрывает.
- А Ламброу ничего не заподозрит?
- Я так поведу дело, что нет.
- Если ты собираешься надуть Ламброу, - сказал Демирис, - то откуда мне знать, что ты не надуешь меня?
- Милый Коста, все очень просто. Ты будешь защищен. Мы подпишем соглашение, где будет указано, что новая компания переходит мне только в случае твоего оправдания. Тебя признают виновным - я ничего не получаю.
Вот тут Демирис почувствовал настоящую заинтересованность. Он сидел и внимательно разглядывал калекуадвоката. «Может ли он проиграть процесс и выбросить на ветер сотни миллионов долларов, чтобы только поквитаться со мной? Нет. Не такой он дурак.»
- Хорошо, - сказал он медленно. - Я согласен.
- Прекрасно, - заметил Чотас. - Ты только что спас себе жизнь, Коста. «Я спас куда больше, - подумал Демирис. - У меня есть еще сотня миллионов долларов, спрятанная так, что никто не разыщет».
Со Спиросом Ламброу Чотасу пришлось куда сложнее. Поначалу тот чуть не вышвырнул Чотаса из офиса.
- Вы хотите, чтобы я дал показания и спас жизнь этому чудовищу? Убирайтесь отсюда ко всем чертям!
- Вы ведь хотите отомстить? - спросил Чотас.
- Да. И я отомщу.
- Так ли? Вы же знаете Косту. Для него деньги дороже жизни. Если его казнят, всем его страданиям придет конец за несколько минут. Но если вы сломаете его и заставите дожидаться без единого гроша, вы накажете его куда сильнее.
В том, что говорил адвокат, была своя правда. Демирис был самым жадным человеком, которого ему приходилось когда-либо встречать.
- Так вы говорите, он согласен отдать все мне?
- Абсолютно все. Флот, все компании, все, что у него есть.
Искушение было чересчур велико.
- Дайте мне подумать.
Ламброу наблюдал, как адвокат выезжает на коляске из кабинета. «Вот бедолага, - подумал он. - И зачем ему жить?»
В полночь Спирос Ламброу позвонил Наполеону Чотасу:
- Я принял решение. Считайте, что мы договорились.

***

Пресса была в ажиотаже: помимо того, что Константин Демирис предстанет передо судом за убийство своей жены, защищать его будет человек воскресший из мертвых, блестящий адвокат, специалист по уголовным делам, считавшийся погибшим при пожаре.

***

Суд проходил в том же зале, где когда-то судили Ларри Дугласа и Ноэлли Пейдж. Константин Демирис сидел на месте обвиняемого, а рядом с ним, в инвалидной коляске, Наполеон Чотас. Государство представлял следователь по особо важным делам Делма.
Делма обратился к жюри со следующими словами:
- Константин Демирис - один из самых могущественных людей в мире. Он сказочно богат и потому пользуется многими привилегиями. Но есть одна привилегия, которую не могут дать деньги. Это право совершить хладнокровное убийство. - Он повернулся и взглянул на Демириса. - Мы собираемся доказать, что Константин Демирис с особой жестокостью убил любящую его жену. Когда вы познакомитесь со всеми уликами и свидетельскими показаниями, то, я убежден, вы придете к единственно правильному выводу: виновен в убийстве первой степени. - Следователь Делма вернулся на место. Главный судья обратился к Наполеону Чотасу:
- Защита готова сделать вступительное заявление?
- Да, Ваша честь. - Чотас подъехал в коляске поближе к жюри. На лицах членов жюри он прочитал жалость. Они отворачивались, стараясь не смотреть на его безобразное лицо и изуродованное тело. - Константина Демириса собираются судить не за то, что он богат и могущественен. Хотя, возможно, именно поэтому он и оказался в зале суда. Слабые всегда рады унизить сильного, разве не так? Возможно, мистер Демирис и виноват в том, что богат и имеет большую власть, но есть одна вещь, которую я собираюсь доказать, так что у вас не останется и тени сомнения в том, что Демирис не виновен в убийстве своей жены.
Суд начался.

***

Следователь Делма допрашивал лейтенанта полиции Теофилоса в качестве свидетеля.
- Опишите, пожалуйста, лейтенант, что вы увидели, когда вошли в дом Демириса на пляже?
- Столы и стулья были перевернуты. Все было в беспорядке.
- Такое впечатление, что там произошла ужасная драка?
- Да, сэр. Как будто в дом забрались грабители.
- И вы нашли окровавленный нож на месте преступления?
- Да, сэр.
- А на ноже вы обнаружили отпечатки пальцев?
- Да, сэр.
- И кому они принадлежали?
- Константину Демирису.
Взгляды членов жюри обратились на Демириса.
- Что еще вы нашли, обыскивая дом?
- В углу стенного шкафа мы нашли купальные плавки с пятнами крови и инициалами Демириса.
- Может быть, они давно уже там валялись?
- Нет, сэр. Они еще были мокрыми.
- Спасибо.
Теперь подошла очередь Наполеона Чотаса:
- Детектив Теофилос, у вас была возможность лично поговорить с обвиняемым?
- Да, сэр.
- Как он вам показался? В смысле физически?
- Ну… - Детектив посмотрел в сторону Демириса. - Можно сказать, что он крупный мужчина.
- Он сильный человек?
- Да.
- Не такой человек, которому потребовалось бы перевернуть всю комнату вверх дном, чтобы убить свою жену?
Делма вскочил:
- Протестую.
- Протест принят. Защитник не должен подсказывать свидетелю выводы.
- Прошу прощения, Ваша честь. - Чотас снова повернулся к детективу. -Какой вывод вы сделали из вашего разговора с мистером Демирисом? Он умный человек?
- Да, сэр. Вряд ли можно так разбогатеть, не будучи умным.
- Не могу с вами не согласиться, лейтенант. Тогда еще один интересный вопрос. Как может такой человек, как Константин Демирис, быть дураком настолько, чтобы, совершив убийство, оставить на месте преступления нож со своими отпечатками пальцев и окровавленные плавки? Не считаете ли вы, что это не слишком умно?
- Ну, иногда, совершая преступление, люди делают странные вещи.
- Полиция нашла золотую пуговицу с куртки, которая якобы была на Демирисе. Верно?
- Да, сэр.
- И это тоже считается важной уликой против Демириса. По предположению полиции, жена оторвала эту пуговицу в пылу драки, когда он пытался убить ее.
- Все правильно, сэр.
- Итак, перед нами человек, который привык очень аккуратно одеваться. У куртки не хватает пуговицы, но он этого не замечает. Он снимает ее и вешает в шкаф и опять-таки ничего не замечает. Для этого обвиняемому надо было быть не только дураком, но еще и слепым.

***

Затем в качестве свидетеля вызвали мистера Кателаноса. Владелец сыскного агентства, неожиданно оказавшись у всех на виду, старался извлечь для себя как можно больше пользы из сложившейся ситуации. Допрашивал его Делма.
- Вы владелец сыскного агентства?
- Да, сэр.
- Заходила ли к вам несколько дней назад миссис Демирис?
- Да, сэр, заходила.
- И что она хотела?
- Она просила защитить ее. Сказала, что хочет развестись с мужем, а он пригрозил убить ее.
Присутствующие в зале зашептались.
- Значит, миссис Демирис была очень расстроена?
- О да, сэр. Вне всякого сомнения.
- И она наняла ваше агентство для защиты от мужа?
- Да, сэр.
- Спасибо, вопросов больше нет. - Делма повернулся к Чотасу. -Свидетель в вашем распоряжении.
Чотас подкатил ближе к свидетельскому креслу.
- Мистер Кателанос, вы давно занимаетесь сыскным делом?
- Около пятнадцати лет.
На Чотаса это произвело впечатление:
- Это внушительный срок. Вы должны быть специалистом в своем деле.
- Надеюсь, что так, - скромно согласился Кателанос.
- Значит, вы часто имеете дело с людьми, попавшими в беду?
- Потому они ко мне и обращаются, - заметил Кателанос самодовольно.
- А миссис Демирис, когда она к вам приходила, она была слегка расстроена или…
- О нет. Она была очень расстроена. Можно сказать, в панике.
- Ясно. Она боялась, что муж ее убьет.
- Правильно.
- А когда она уходила от вас, сколько детективов вы послали с ней? Одного? Двух?
- Да нет. Никого не посылал.
Чотас нахмурился:
- Не понимаю. А почему?
- Ну, она хотела, чтобы мы начали с понедельника.
Чотас смотрел на него в полном недоумении:
- Боюсь, я чего-то не понимаю, мистер Кателанос. Эта женщина пришла к вам в панике оттого, что муж собирается убить ее. А потом ушла, заявив, что никакой защиты до понедельника ей не требуется?
- Да, сэр, так и было.
Наполеон Чотас проговорил, как будто обращаясь к самому себе:
- Приходится усомниться, так ли уж сильно была напугана миссис Демирис, не так ли?
Следующей вызвали служанку Демирисов. - Итак, вы своими ушами слышали разговор миссис Демирис с мужем по телефону?

Предыдущая страница 27 Следующая страница


Полночные воспоминания 28

- Да, сэр.
- О чем они говорили?
- Ну, миссис Демирис сказала, что она хочет развода, а он сказал, что развода не даст.
Делма взглянул на членов жюри.
- Понятно. - Затем снова повернулся к свидетельнице. - Что еще вы слышали?
- Он попросил ее встретиться с ним в пляжном домике и приехать одной. - Он сказал, чтобы она приехала одна?
- Да, сэр. А она сказала, чтобы я позвонила в полицию, если она не вернется до шести.
Эти слова вызвали определенную реакцию членов жюри. Все повернулись в сторону Демириса.
- Вопросов больше нет. - Делма повернулся к Чотасу. - Свидетельница в вашем распоряжении.
Наполеон Чотас подъехал поближе:
- Вас зовут Андреа, верно?
- Да, сэр. - Девушка упорно отводила взгляд от обезображенного лица адвоката.
- Андреа, вы сказали, что слышали, как миссис Демирис заявила мужу, что хочет развода, а он ей ответил, что не согласен, и попросил ее приехать в три часа в дом на пляже, причем одной. Я верно вас понял?
- Да, сэр.
- Вы находитесь под присягой, Андреа. Всего этого вы не слышали.
- Да нет же, сэр, слышала.
- Сколько телефонных аппаратов в комнате, где происходил разговор?
- Только один, сэр, а что?
- А то, что вы могли слышать только то, что говорит миссис Демирис. Слышать то, что говорит мистер Демирис, вы не могли.
- Ну, в общем-то да.
- Иными словами, вы не слышали, как мистер Демирис угрожал жене, как просил приехать в дом на пляже и все остальное. Вы вообразили себе все это, ориентируясь на слова миссис Демирис.
Андреа совсем растерялась:
- Что же, наверное, можно и так сказать.
- Только так и можно сказать. Вы были в комнате, когда миссис Демирис позвонили?
- Она послала меня за чаем.
- Вы его принесли.
- Да, сэр.
- Поставили на стол?
- Да, сэр.
- Почему же вы не ушли?
- Миссис Демирис сделала жест рукой, чтобы я осталась.
- То есть она хотела, чтобы вы слышали разговор, вернее, то, что вам показалось разговором?
- Я… Может, и так.
Голос Чотаса стал резким, как удар хлыста:
- Итак, вы не знали, говорит ли она по телефону с мужем и говорит ли с кем-нибудь вообще. - Чотас подъехал еще ближе. - Вас не удивило, что в середине очень личного разговора миссис Демирис просит вас остаться и слушать? У меня в доме, к примеру, мы не просим наших слуг слушать наши личные разговоры. Совсем наоборот. Я хочу, чтобы вы поняли, что этого разговора вообще не было. Миссис Демирис ни с кем не разговаривала. Просто она подстраивала все так, чтобы в один прекрасный день ее мужа судили за то, что он убил ее. Но Константин Демирис свою жену не убивал. Все улики против него тщательно сфабрикованы. Ни один здравомыслящий человек не оставит за собой столько следов. И каков бы он ни был, Константин Демирис, ума у него не отнять.

***

Суд продолжался еще десять дней: обвинения, контробвинения, показания экспертов и патологоанатома. Общественное мнение склонялось к тому, что Демирис, по-видимому, виновен.
Свою сенсацию Наполеон Чотас приберег под занавес. Вызвал свидетелем Спироса Ламброу. Еще до суда Демирис подписал контракт, по которому «Греческая торговая корпорация» и весь его капитал переходили к Спиросу Ламброу. Днем раньше все это было тайно передано Наполеону Чотасу с оговоркой, что договор вступает в силу только в том случае, если Демирис будет оправдан.
- Мистер Ламброу, вы и муж вашей сестры, Константин Демирис, никогда не любили друг друга, верно?
- Верно.
- Более того, не будет ли правильнее сказать, что вы ненавидели друг друга?
Спирос Ламброу взглянул на Константина Демириса:
- Это еще слабо сказано.
- В день, когда исчезла ваша сестра, Константин Демирис, по его словам, был далеко от места гибели жены. В три часа дня, когда она была убита, у него состоялась встреча с вами в Акрокоринфе. Когда вас допрашивала полиция, вы отрицали этот факт.
- Да, отрицал.
- Почему?
Ламброу долго сидел молча. Когда он заговорил, голос его был полон гнева:
- Демирис отвратительно обращался с моей сестрой. Постоянно издевался над ней и унижал. Я хотел, чтобы он заплатил за это. Я нужен был ему для алиби. Я не хотел помогать ему.
- А сейчас?
- Чувствую, не могу больше лгать. Должен сказать правду.
- Так вы встречались с Константином Демирисом в Акрокоринфе в тот день?
- Да, встречался, и это правда.
Зал зашумел. Побледневший Делма вскочил на ноги:
- Ваша честь, протестую…
- Протест отклонен.
Делма в изнемождении опустился на стул. Константин Демирис наклонился вперед, глаза его сверкали.
- Расскажите о вашей встрече. Это была ваша идея?
- Нет. Мелины. Она нас обоих обманула.
- Обманула? Каким образом?
- Она позвонила мне и сказала, что ее муж хочет встретиться со мной и обсудить одно дело. Затем она позвонила Демирису и сказала, что якобы я просил его встретиться со мной. Мы приехали, и выяснилось, что нам нечего сказать друг другу.
- И встреча ваша состоялась в середине дня, когда, как было установлено, миссис Демирис умерла?
- Совершенно верно.
- От Акрокоринфа до дома на пляже четыре часа езды на машине. Я замерял время. - Наполеон Чотас взглянул на членов жюри. - Таким образом, Константин Демирис никак не мог оказаться в Афинах раньше семи, если он был в Акрокоринфе. - Чотас снова повернулся к Спиросу Ламброу: - Вы находитесь под присягой, мистер Ламброу. Правда ли то, что вы нам рассказали?
- Правда. Да поможет мне Бог. Наполеон Чотас развернул коляску и оказался лицом к лицу с членами жюри.
- Дамы и господа, - прохрипел он. - Существует только один приговор, который вы можете вынести. - Он полностью завладел их вниманием. - Не виновен. Если обвинитель попытается предположить, что обвиняемый нанял кого-либо, чтобы убить свою жену, тогда у вас могут быть какие-то сомнения. Но ведь все обвинение построено на так называемых уликах, согласно которым обвиняемый был в той комнате и сам убил свою жену. Почтенные судьи скажут вам, что в данном судебном разбирательстве следует доказать две основные вещи - наличие мотива и возможности. Не просто мотива или возможности, а обязательно и того и другого. По закону они неразделимы, как сиамские близнецы. Дамы и господа, не важно, был ли у обвиняемого мотив для преступления, но последний свидетель убедительно доказал, что обвиняемый никак не мог быть на месте преступления, когда оно было совершено.

***

Члены жюри совещались четыре часа. Константин Демирис наблюдал, как они возвращались на свои места. Он был бледен и явно волновался. Чотас на членов жюри не смотрел. Он не сводил глаз с лица Демириса. Он не видел уже там ни апломба, ни самоуверенности. Это был человек, смотрящий смерти в лицо.
- Жюри пришло к какому-либо решению? - спросил главный судья.
- Да, Ваша честь. - Староста жюри держал в руках лист бумаги.
- Судебный исполнитель, принесите, пожалуйста, приговор.
Судебный исполнитель подошел к члену жюри, взял лист бумаги и передал его судье. Судья развернул его и поднял голову:
- Жюри считает, что обвиняемый невиновен.
В зале поднялся шум. Люди повскакивали с мест, некоторые зааплодировали, другие принялись свистеть.
Лицо Демириса посветлело. Он перевел дыхание, встал и подошел к Наполеону Чотасу:
- Ты своего добился, - сказал он. - Я у тебя в большом долгу.
Чотас посмотрел ему прямо в глаза:
- Уже нет. Теперь я богат, а ты очень беден. Пошли. Надо это дело отметить.
Толкая коляску с Чотасом перед собой, Константин Демирис пробрался через бурлящую толпу, мимо репортеров, к автостоянке. Чотас указал на машину, стоящую у входа:
- Вон моя машина.
Демирис подкатил его к дверце.
- У тебя что, нет шофера?
- Он мне не нужен. Машина переделана таким образом, что я сам могу ее вести. Помоги мне взобраться.
Демирис открыл дверцу, поднял Чотаса и посадил его на место водителя. Сложил коляску и пристроил ее на заднем сиденье. Затем сел рядом с Чотасом.
- Ты все еще самый великий адвокат в мире, - улыбнулся Константин Демирис.
- Да, - согласился Наполеон Чотас, заводя машину и трогаясь с места. - Что ты теперь собираешься делать, Коста?
- Как-нибудь устроюсь, - осторожно ответил Демирис. («Имея сто миллионов долларов, я построю новую империю».) - Спирос здорово расстроится, когда узнает, что ты его надул, - усмехнулся он.
- Только сделать он ничего не сможет, - заверил его Чотас.
- По контракту, подписанному им, он приобретает компанию, не стоящую ни гроша.
Машина быстро двигалась в сторону гор. Демирис наблюдал, как Чотас переключает скорости и манипулирует рычагами, регулирующими педаль газа и тормоза.
- Ты здорово справляешься.
- Пришлось научиться, - сказал Чотас. Они поднимались по узкой горной дороге.
- Куда мы едем?
- У меня там маленький домишко наверху. Выпьем по бокалу шампанского, а потом я вызову такси, и ты поедешь домой. Знаешь, Коста, я много думал. Все, что случилось… смерь Ноэлли Пейдж и Ларри Дугласа, потом бедняги Ставроса… Это ведь не имело отношения к деньгам, правда? - Он повернул голову и посмотрел на Демириса. - Все из ненависти. Из ненависти и любви. Ты любил Ноэлли.
- Да, - согласился Демирис. - Я любил Ноэлли.
- Я тоже ее любил, - сказал Наполеон Чотас. - Ты ведь и не догадывался, не так ли?
Демирис с удивлением взглянул на него:
- Нет.
- И тем не менее я помог тебе ее убить. Я так и не смог себе этого простить. А ты, Коста, простил это себе?
- Она заслужила то, что получила.
- Думаю, мы все заслуживаем то, что в конце концов получаем. Я тебе еще кое-что не сказал, Коста. Тот пожар… со времени того пожара я постоянно испытываю ужасную боль. Врачи пытались помочь мне, но ничего не получилось. Слишком уж я был изуродован. - Он нажал на рычаг, и машина прибавила скорости. Они ехали по узенькой дороге прямо над крутым обрывом, забираясь все выше и выше. Далеко внизу плескалось Эгейское море.
- Между прочим, - хрипло сказал Чотас, - у меня такие боли, что жизнь потеряла для меня всякий смысл. - Он снова нажал на рычаг, и скорость увеличилась.
- Потише, - попросил Демирис, - иначе мы…
- Я жил все это время только из-за тебя. Решил, что мы должны умереть вместе.
Демирис в ужасе смотрел на него:
- О чем ты? Давай сбрасывай скорость. Мы же разобьемся.
- Совершенно верно, - сказал Чотас и снова нажал на рычаг. - Ты свихнулся! - закричал Демирис. - Ты же богат. Зачем тебе умирать?
Губы Чотаса изогнулись в жутком подобии улыбки:
- Да нет, я вовсе не богат. Знаешь, кто богат? Твоя подруга, сестра Тереза. Я отдал все деньги монастырю в Ясине.
Они приближались к крутому повороту на узкой дороге.
- Стой! - Закричал Демирис. Он попытался вырвать руль из рук Чотаса, но это было невозможно.
- Я дам тебе все, что ты захочешь, - в отчаянии выкрикнул Демирис. -Остановись!
- У меня есть все, что мне нужно, - ответил Чотас.
В следующий момент машина перелетела через скалу и покатилась вниз по крутому склону, переворачиваясь в гротескном смертельном пируэте, пока не упала в море. Раздался оглушительный взрыв, а потом - лишь глубокая тишина вечности…

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ КОУЛУН - МАЙ 1949 ГОДА (Страница 1)
  • Глава 1
    ЯНИНА, ГРЕЦИЯ - ИЮЛЬ 1948 ГОДА     (Страница 1)
  • Глава 2
    АФИНЫ, ГРЕЦИЯ     (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9
    ЛОНДОН     (Страница 11)
  • Глава 10
    АФИНЫ     (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 18)
  • Глава 17
    CЕНТ-МОРИЦ     (Страница 19)
  • Глава 18 (Страница 20)
  • Глава 19 (Страница 20)
  • Глава 20
    АФИНЫ     (Страница 21)
  • Глава 21 (Страница 22)
  • Глава 22 (Страница 23)
  • Глава 23 (Страница 23)
  • Глава 24 (Страница 24)
  • Глава 25 (Страница 24)
  • Глава 26 (Страница 24)
  • Глава 27 (Страница 25)
  • Глава 28 (Страница 25)
  • Глава 29 (Страница 25)
  • Глава 30 (Страница 25)
  • Глава 31 (Страница 26)
  • Глава 32 (Страница 26)
  • Глава 33 (Страница 26)
  • Глава 34 (Страница 27)
  • ЭПИЛОГ (Страница 27)


Сидни Шелдон

Полночные воспоминания

Цикл: "Оборотная сторона полуночи" - 2

Перевод: Тамара Матц

 Читать книгу

Аннотация

Героине романа ''Полночные воспоминания'' — очаровательной молодой женщине — лишь благодаря счастливой случайности удается не стать жертвой кровавого убийства.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сидни Шелдон - Биография

Сидни Шелдон

На основную страницу

Биография

Сидни Шелдон (Sidney Sheldon), США, 11.02.1917

Сидни Шелдон родился 11 февраля 1917, в Чикаго, штат Иллинойс.

Он посещал Северо-Западный Институт, однако вскоре он бросил учёбу и записался добровольцем в армию Военно-Воздушных Сил США.

В 1941 г. Шелдон выходит в отставку и начинает сотрудничество с Беном Робертсом - одним из постановщиков на Бродвее. В эти годы Сидни Шелдон написал свой первый сценарий, который получил «Академическую Награду» (Academy Award) за самый оригинальный сценарий «Бакалавр и Бобби-Соксер» (The Bachelor and the Bobby-Soxer, 1947).

Затем появились не менее популярные, сценарии - «Пасхальный Парад» («Easter Parade», 1948), «Энни, за оружие!» (Annie Get Your Gun, 1950) и «Гигант» (Jumbo, 1962)...

В 1948 г. Шелдон получил премию «Академия» за сценарий спектакля «Холостяк и безумная девчонка», а в 1959 г. был удостоен премии «Тони» (Tony Award) за сценарий мюзикла «Рыжая» (Redhead).

С 1963 г. Шелдон начинает писать сценарии телесериалов, благодаря которым он достиг невероятной популярности. За «Шоу Патти Дюка» (The Patty Duke Show, 1963-1966) и «Мечта о Дженни» (I Dream of Jeannie, 1967-1970) он получил награды Эмми.

Уже первый роман «Сорвать Маску (Обнаженное лицо)» (The Naked Face, 1970) был номинирован на одну из самых значительных литературных наград – премию Эдгара А. По «The Mystery Writers of America Edgar Award» в 1971 г.

С тех пор все без исключения романы Шелдона мгновенно попадали в списки бестселлеров. Суммарный тираж этих романов на сегодняшний день составляет свыше 275 миллионов экземпляров. За заслуги перед литературой и кинематографом Сидни Шелдон получил именную звезду на голливудской Аллее Славы. Кроме того, его имя присутствует в Книге рекордов Гиннеса: Шелдон – самый «переводимый» автор в мире.

С.В., 01.11.2006