Сидни Шелдон - Оборотная сторона полуночи

1 Сидни Шелдон

Джордже, которая доставляет мне массу удовольствий

ПРОЛОГ. АФИНЫ, 1947 ГОД

Через запыленное ветровое стекло машины начальник полиции Георгиос Скури наблюдал, как в деловой части Афин в каком-то медленном танце по очереди падают административные здания и отели, словно выстроенные в несколько рядов гигантские кегли в некоем космическом кегельбане.
- Через двадцать минут будем на месте, - пообещал ему сидевший за рулем полицейский в форме. - На улицах совсем нет транспорта.
Скури рассеянно кивнул головой, не отрывая глаз от домов. Этот оптический обман всегда зачаровывал его. В мерцающем зное безжалостного августовского солнца плавные воздушные волны обволакивали дома, и казалось, что те низвергаются на улицы красивейшим водопадом из стекла и стали.
Часы отсчитали десять минут после полудня, и на пустынных улицах лишь изредка попадались прохожие. Завидев три полицейские машины, на полной скорости несущиеся на восток, в направлении аэропорта Элленикон, расположенного в тридцати километрах от центра Афин, разомлевшие от жары пешеходы не проявляли особого любопытства и лишь провожали их мимолетным взглядом. Начальник полиции ехал в первой машине. В рядовых обстоятельствах он остался бы в своем удобном и прохладном кабинете, послав подчиненных работать под открытым небом в столь ослепительный и жаркий полдень. Однако на этот раз обстоятельства оказались далеко не рядовыми и потребовалось личное присутствие Скури по двум причинам. Во-первых, в течение дня в аэропорт будут прибывать самолеты с высокими гостями из разных стран мира. Необходимо позаботиться о том, чтобы их достойно встретили и без лишней волокиты провели через таможню. Во-вторых, и это самое главное, в аэропорт нагрянут репортеры и операторы кинохроники. Скури отнюдь не был дураком и, бреясь сегодня утром, решил, что, если в киножурнале покажут, как заботливо он обращается со знаменитостями, это нисколько не помешает его карьере. Судьба преподнесла ему редкий подарок - на вверенной ему территории происходит событие мирового значения, и было бы просто глупо не воспользоваться такой сенсацией. Он подробно обсудил представившуюся возможность с двумя самыми близкими ему людьми - женой и любовницей. Анна, безобразная и злобная женщина средних лет, родившаяся в крестьянской семье, приказала ему держаться подальше от аэропорта и не высовываться, чтобы никто не мог обвинить его, если что-то пойдет не так. Мелина, его добрый и прекрасный ангел, посоветовала ему лично приветствовать знаменитостей. Она согласилась с ним, что подобное событие может сразу же вознести его на вершину славы. Если Скури справится со своими обязанностями, ему по крайней мере обеспечена прибавка к зарплате, а если Бог того пожелает, его могут назначить комиссаром полиции, когда нынешний комиссар уйдет на пенсию. Он в сотый раз пожалел, что судьба так жестоко посмеялась над ним, дав ему в жены Анну и сделав Мелину его любовницей.
Сейчас Скури думал о том, что ему предстоит сделать в ближайшие часы. Следовало убедиться, что в аэропорту все пройдет гладко. Он взял с собой дюжину своих лучших людей. Скури прекрасно понимал, что главное - контроль над прессой. Его поразило огромное количество журналистов из ведущих газет и журналов, понаехавших в Афины со всего мира. Самому Скури пришлось шесть раз давать интервью, и каждый раз ему задавали вопросы на ином языке. Его ответы переводились на немецкий, английский, японский, французский, итальянский, русский. Едва он стал входить во вкус своего нового положения знаменитости, как ему позвонил комиссар полиции и предупредил, что начальнику полиции не стоит делать публичные заявления по поводу судебного процесса об убийстве, который еще не начался. Скури не сомневался, что комиссаром руководила ревность, но решил не спорить с ним и в дальнейшем отказался от интервью. Однако комиссар, конечно, не станет выражать недовольства, если он, Скури, окажется в аэропорту в самой гуще событий в то время, когда операторы кинохроники будут снимать прибывающих знаменитостей.
Машина на скорости выехала на проспект Сигру и резко повернула налево к морю в направлении Фалерона. У Скури засосало под ложечкой. До аэропорта оставалось лишь пять минут езды. Он пересчитал в уме всех знаменитостей, прибывающих сегодня в Афины до наступления темноты.

Арман Готье страдал от воздушной болезни. В его душе давно укоренился страх перед полетом, что объяснялось чрезмерной любовью к самому себе и собственной жизни. Эта любовь вместе с воздушными бурями, обычными летом у побережья Греции, привела к тому, что его сильно тошнило. Он был высок, аскетически худ и похож на ученого. В его облике выделялся высокий лоб, с губ не сходила язвительная усмешка. В двадцать два года он стал одним из основателей «новой волны», внесшей свежую струю в развитие французской кинематографии, а затем добился еще большего успеха на театральном поприще. Признанный теперь одним из лучших в мире режиссеров, он вовсю пользовался своим положением. Если не считать последних двадцати минут, Готье остался доволен полетом. Стюардессы узнали его и старались угодить, притом не только в пределах своих служебных обязанностей, но и явно намекая, что вполне доступны для другой «деятельности». Некоторые пассажиры подходили к нему во время полета, чтобы выразить свое восхищение его фильмами и театральными постановками. Однако сам он заинтересовался хорошенькой английской студенткой, которая училась в колледже Святой Анны Оксфордского университета и писала диссертацию на получение ученого звания магистра гуманитарных наук. Ее научная работа была посвящена театру, и основное место в ней отводилось Арману Готье. Они оживленно беседовали, и все шло хорошо до тех пор, пока студентка не заговорила о Ноэлли Пейдж.
- Ведь вы были ее режиссером! - воскликнула девушка. - Надеюсь, мне удастся попасть на суд. Вот будет цирк!
Готье почувствовал, что изо всех сил сжимает ручки кресла. Его самого удивило, что замечание студентки столь сильно на него подействовало. Даже по прошествии стольких лет воспоминания о Ноэлли причиняли ему острую боль, которая со временем становилась все сильнее. Никто никогда так не волновал его, и никому уже не оставить столь глубокого следа в его сердце. С тех пор как три месяца назад Готье прочитал об аресте Ноэлли, он не мог думать ни о чем другом. Он посылал ей телеграммы и письма, предлагая посильную помощь, но ни разу не получил ответа. Готье не собирался присутствовать на суде, но не удержался и отправился в путь. Самому себе он объяснял это желанием увидеть, изменилась ли она с той поры, как они жили вместе. Однако в глубине души он признавал, что была и другая причина. Его артистическая натура толкала его на суд, чтобы стать свидетелем предстоящей там драмы. Ему хотелось взглянуть на выражение лица Ноэлли, когда судья объявит ей, будет она жить или нет.
По селекторной связи командир корабля резким, звенящим голосом известил пассажиров о том, что через три минуты самолет совершит посадку в Афинах, и, сгорая от нетерпения снова увидеть Ноэлли, Готье так разволновался, что забыл о своей воздушной болезни.

Доктор Исраэль Кац летел в Афины из Кейптауна, где работал главным врачом и нейрохирургом в большой, новой, только что построенной больнице Гроот Шуур. Кац считался одним из ведущих нейрохирургов мира. В медицинских журналах постоянно печатались статьи о разработанных им передовых методах операций на мозге. Среди его пациентов были премьер-министр, президент и король.
Доктор Кац, мужчина среднего роста с волевым и умным лицом, глубоко посаженными глазами и длинными, тонкими, нервными руками, откинулся на спинку кресла самолета авиакомпании «Бритиш оверсиз эруэйз корпорейшн». Он устал и поэтому почувствовал привычную боль в правой ноге, хотя этой ноги уже не было, поскольку ее ампутировали топором шесть лет назад.
День выдался трудный. Еще до рассвета он сделал операцию, посетил шестерых больных, а потом присутствовал на заседании совета директоров больницы, после чего отправился в аэропорт, чтобы вылететь в Афины на суд. Жена Каца Эстер пыталась отговорить его:
- Теперь ты уже ничего не можешь для нее сделать, Исраэль.
Пожалуй, она была права, но Ноэлли Пейдж однажды рисковала своей жизнью, чтобы спасти его, и он оставался у нее в долгу. Теперь он думал о Ноэлли, и его охватило то непередаваемое чувство, которое он всегда испытывал в общении с ней. Казалось, что простая память о Ноэлли способна зачеркнуть разделявшее их время. Разумеется, это всего лишь романтическая фантазия. Пролетевшие годы уж не вернуть. Раздался толчок, самолет выпустил шасси и пошел на снижение. Доктор Кац посмотрел в окно. Внизу раскинулся Каир, где ему предстояло пересесть на самолет египетской авиакомпании, который доставит его в Афины и к Ноэлли. Виновна ли она в убийстве? Пока самолет выходил на посадочную полосу, Кац думал о другом страшном убийстве, совершенном ею в Париже.

Филипп Сорель стоял у поручней своей яхты и смотрел, как приближается Пирейская бухта. Ему понравилось морское путешествие. Оно дало Сорелю редкую возможность избавиться от своих поклонников. Филипп был одной из самых кассовых кинозвезд мира, но, если взглянуть на него, станет ясно, что его нынешний успех потребовал немалого труда. Никто бы не назвал Сореля красавцем. Наоборот, у него было лицо боксера, который проиграл последние десять встреч на ринге, - многократно сломанный нос, редеющие волосы, к тому же он слегка прихрамывал. Однако все это не имело значения, поскольку его находили сексуально привлекательным. Сорель был образованным человеком, говорил мягким, спокойным голосом, и это сочетание внутренней доброты и внешности водителя грузовика сводило женщин с ума, а мужчин заставляло видеть в нем героя. Сейчас, когда яхта уже входила в бухту, Сорель все еще недоумевал, зачем он прибыл сюда. Он отложил участие в съемках фильма, в котором ему хотелось сыграть, чтобы присутствовать на суде над Ноэлли. Он прекрасно понимал, что его появление в судебном зале сделает его легкой добычей репортеров, ведь с ним не будет ни его пресс-секретаря, ни менеджера, которые могли бы хоть как-то защитить его. Сорель был уверен, что газетчики неверно истолкуют его присутствие на шумном процессе об убийстве, совершенном его бывшей любовницей. Они решат, что известный актер сделал это в рекламных целях, чтобы приумножить свою и без того огромную славу. Как ни посмотри, его пребывание в Афинах станет крайне неприятным делом, но не приехать он не мог. Сорель обязательно должен был вновь увидеть Пейдж и выяснить, в состоянии ли он ей чем-нибудь помочь. Пока яхта плавно огибала белокаменный мол, он думал о той Ноэлли, которую знал и любил, и пришел к выводу, что она вполне способна на убийство.

В то время как яхта Сореля готовилась пришвартоваться у берегов Греции, специальный помощник президента США находился на борту авиалайнера авиакомпании «Пан Америкэн» в ста восьмидесяти километрах от аэропорта Элленикон. Уильям Фрейзер уже перешагнул пятидесятилетний рубеж. Это был седой человек с неправильными чертами лица и властными манерами. Фрейзер взял отпуск, чтобы слетать на суд в Грецию, хотя время для такого путешествия выдалось самое неподходящее - разразившийся в конгрессе кризис достиг наивысшей точки. Он знал, сколь мучительными будут для него ближайшие несколько недель, но не видел для себя другого выхода. Это было путешествие отмщения, и сама мысль о мести приносила ему бесстрастное удовлетворение. Он постарался не думать о судебном процессе, который должен был начаться на следующий день, и стал смотреть в окно. Далеко внизу Фрейзер увидел экскурсионный катер, который, преодолевая волны, держал путь к греческому побережью, маячившему на горизонте.

Огюст Ланшон три дня страдал от морской болезни и умирал от страха. Морская болезнь мучила его, потому что экскурсионный катер, на который он сел в Марселе, задело мистралем. Страх не отпускал его, потому что Огюст опасался, как бы жена не узнала, куда и зачем он отправился. Ланшону шел седьмой десяток. Это был толстый, лысый человек с короткими ногами, изъеденным оспой лицом, свинячьими глазками и тонкими губами, всегда сжимавшими дешевую сигару. В Марселе Ланшон владел ателье мод и не мог себе позволить - по крайней мере он постоянно твердил об этом жене - подобно богачам поехать в отпуск. Разумеется, напомнил он себе, его нынешнее путешествие вряд ли можно назвать отпуском. Ему необходимо было вновь увидеть свою дорогую и любимую Ноэлли. С тех пор, как она ушла от него, Ланшон из года в год следил за ее карьерой, с жадностью проглатывая разделы светской хроники во всех газетах и журналах в надежде отыскать новые сведения о ней. Когда она впервые получила главную роль в театре, он отправился в Париж только для того, чтобы встретиться с ней. Однако глупая секретарша Ноэлли помешала их встрече. Позднее он смотрел фильмы с ее участием, смотрел по многу раз, неизменно вспоминая, как они занимались любовью. Да, поездка в Грецию обойдется ему в копеечку, но Ланшон знал, что он не зря потратит деньги. Его драгоценная Ноэлли вспомнит те прекрасные дни, которые они провели вместе, и в поисках защиты обратится к нему. Он подкупит судью или еще какого-нибудь чиновника, если те не потребуют с него слишком много, и Ноэлли выпустят на свободу. Он поселит ее где-нибудь в Марселе в маленькой квартирке, и каждый раз, когда он захочет ее, она будет ему доступна.
Только бы жена не пронюхала об этом.

В Афинах в своей крохотной юридической конторе на втором этаже старого, захудалого дома, расположенного в бедном районе Монастираки, склонился над рабочим столом Фредерик Ставрос. Он был молод, упорен, нетерпелив и тщеславен. У него не было денег, чтобы взять себе помощника, и Фредерику приходилось самому выполнять скучную подготовительную работу по сбору юридических данных. Обычно он ненавидел эту сторону своей деятельности, но в данном случае Ставрос и не думал роптать. Он знал, что, если выиграет дело, клиенты станут добиваться его услуг, и ему не о чем будет волноваться до конца своих дней. Тогда они с Еленой смогут пожениться, иметь детей. Он снимет новое помещение с роскошными служебными комнатами, наймет себе служащих и вступит в какой-нибудь модный клуб типа «Атенея Лески», где можно заполучить богатых клиентов. Метаморфоза уже началась. Каждый раз, когда Фредерик Ставрос появлялся на афинских улицах, его узнавали и кто-нибудь из тех, кто видел его фотографию в газетах, подходил к нему поговорить. В течение нескольких недель из никому не известного юриста Ставрос превратился в адвоката, которому предстоит защищать Ларри Дугласа. В глубине души Ставрос признавал, что ему достался невыгодный клиент. Он предпочел бы иметь в качестве подзащитной такую обаятельную женщину, как Ноэлли Пейдж, и не связываться с ничтожеством по имени Ларри Дуглас, но он сам пока что был никем. Достаточно того, что он, Фредерик Ставрос, сделался одним из основных участников сенсационного судебного дела, связанного с убийством века. Если обвиняемых оправдают, славы хватит на всех. Лишь одна мысль не давала Ставросу покоя. Оба ответчика обвинялись в совершении одного и того же преступления, но у Ноэлли Пейдж был свой адвокат. Если вдруг Ноэлли Пейдж оправдают, а Ларри Дугласа признают виновным… Ставроса охватила дрожь, и он постарался не думать об этом. Репортеры спрашивали его, считает ли он подсудимых виновными, а он только улыбался в ответ, посмеиваясь в душе над их наивностью. Не имеет значения, виновны они или нет. Главное состоит в том, что за деньги они могут нанять себе самых лучших адвокатов. Правда, Ставрос понимал, что, причислив себя к лучшим адвокатам, он несколько покривил душой. А вот защитник Ноэлли Пейдж… о, это совсем другое дело. За ее защиту взялся Наполеон Чотас. Нет в мире более блестящего адвоката по уголовным делам. Чотас не проиграл еще ни одного важного дела. Подумав об этом, Фредерик загадочно улыбнулся. Он никому не решился бы сказать, что собирается перещеголять Наполеона Чотаса, но он поставил себе именно эту цель.

В то время как Фредерик Ставрос не покладая рук трудился в своей жалкой конторе, Чотас присутствовал на званом обеде в одном из роскошных домов, расположенных в фешенебельном районе Афин Колонаки. Чотас поражал своей худобой и истощенным видом. У него были большие, печальные глаза ищейки, выделявшиеся на морщинистом лице. Мягким, граничащим с безволием поведением он прикрывал свой блестящий и острый ум. Ковыряя ложечкой десерт, он сидел за столом и отрешенно думал о начинающемся завтра судебном процессе. В тот вечер все говорили в основном о предстоящем суде. Разговор носил общий характер, поскольку гости были слишком хорошо воспитаны, чтобы задавать ему прямые вопросы. Однако к концу вечера, когда греческая анисовая водка и коньяк возымели действие, хозяйка дома спросила его:
- По-вашему, они виновны?
Чотас простодушно ответил:
- Ну как они могут быть виновными? Ведь один из них мой клиент.
Все засмеялись, оценив шутку.
- Какова Ноэлли Пейдж на самом деле?
Чотас на секунду задумался.
- Это одна из самых необыкновенных женщин, - ответил он, тщательно подбирая слова. - Она красива и талантлива…
К своему удивлению, он вдруг почувствовал, что не хочет говорить о ней. Кроме того, нельзя было передать свое впечатление о Ноэлли словами. Еще несколько месяцев назад он имел о ней весьма смутное представление как об эффектной женщине, чье имя часто появляется в прессе в разделе светской хроники и чьи фотографии украшают обложки киножурналов. Он никогда не обращал на нее внимания, и если и думал о Ноэлли, то его отношение к ней сводилось к безразличию и презрению, которое он всегда испытывал ко всем актрисам. Все у них подчинено физической красоте при полном отсутствии ума. Но, боже мой, как он ошибался! Стоило ему встретиться с Ноэлли, как он тут же безнадежно влюбился в нее. Из-за этой женщины он изменил своему основному правилу - никогда не испытывать никаких чувств к своему клиенту. Чотасу живо вспомнился тот день, когда его попросили взять на себя ее защиту. Они с женой собирались в Нью-Йорк, где их дочь родила первенца, и Чотас уже упаковывал вещи. Ему казалось, что ничто не может помешать этой поездке. Но понадобилось всего два слова, чтобы он передумал. В спальню вошел его дворецкий и протянул ему телефонную трубку со словами:
- Константин Демирис.

На остров можно было добраться только на вертолете или яхте, но и аэродром, и бухта круглосуточно патрулировались вооруженными охранниками с овчарками. Остров находился в частном владении Константина Демириса, и никто не имел права появляться там без приглашения. Вот уже многие годы среди посетителей острова можно было встретить королей и королев, президентов и бывших президентов, кинозвезд, прославленных оперных певцов и певиц, знаменитых писателей и художников. Константин Демирис занимал третье место в мире по размерам личного состояния и считался одним из могущественнейших людей на земле. Он обладал хорошим вкусом и привык жить на широкую ногу.
Утопая в глубоком кресле и дымя одной из специально для него изготовленных узких египетских сигарет, Демирис сидел в своей роскошной библиотеке и думал о начинающемся утром судебном процессе. На протяжении нескольких месяцев пресса пыталась установить с ним контакт, но он просто не показывался. Вполне достаточно, что его любовницу будут судить за убийство и что он, пусть даже косвенно, оказался втянутым в это дело. Он не хотел подливать масла в огонь, раздавая интервью. Его интересовало, как чувствует себя Ноэлли сейчас, в эту минуту, находясь в тюремной камере на улице Никодемус. Спит ли она? Бодрствует? Может быть, ее охватила паника перед предстоящим ей страшным испытанием? Он думал о своем последнем разговоре с Наполеоном Чотасом. Демирис доверял ему и знал, что тот не подведет. Он убедил адвоката, что ему наплевать, виновна Ноэлли или нет. Чотасу придется изрядно потрудиться, чтобы оправдать каждый цент огромного гонорара, который выплачивает ему Константин Демирис. Нет, ему не о чем беспокоиться. Судебный процесс пройдет хорошо. Ведь Константин Демирис принадлежит к тем людям, которые ни о чем не забывают. Он помнит, что любимые цветы Кэтрин Дуглас - триантафилии, прекрасные розы Греции. Демирис протянул руку, взял со своего рабочего стола блокнот и сделал запись: «Триантафилии, Кэтрин Дуглас».
Это самое малое, что он мог для нее сделать.

КНИГА ПЕРВАЯ

1. КЭТРИН. ЧИКАГО, 1919-1939 ГОДЫ

У каждого большого города есть свой характерный образ, свое лицо. Это придает ему своеобразие и делает неповторимым. Чикаго двадцатых годов напоминал беспокойного и энергичного великана, неотесанного и грубого, одной ногой оставшегося в том безжалостном времени, когда в городе хозяйничали породившие его магнаты Уильям Огден и Джон Уэнтуорт, Сайрус Маккормик и Джордж Пульман. Здесь царствовали Филипы Арморы, Густавесы Свифты и Маршаллы Филдсы. Здесь разбойничали такие хладнокровные гангстеры-профессионалы, как Хайми Вейс и «Человек со шрамом» Аль Капоне.
Одним из самых ранних воспоминаний Кэтрин Александер было посещение вместе с отцом бара. Он взял ее на руки и усадил на табурет. Ей казалось, что она находится на головокружительной высоте от покрытого опилками пола. Отец заказал громадный стакан пива для себя и грин ривер для нее. Ей было тогда пять лет, но она запомнила, что отца распирало от гордости, когда ее окружила толпа посетителей и восхищалась ею. Все мужчины заказали себе напитки, а отец заплатил за них. У нее осталось в памяти, как она прижималась к его руке, чтобы лишний раз убедиться, что он все еще с ней. Он возвратился в город только накануне вечером, и Кэтрин знала, что скоро он опять уедет. Отец был коммивояжером. Он объяснил ей, что по работе ему приходится ездить в далекие города и на долгие месяцы разлучаться с ней и мамой, чтобы привезти им оттуда красивые подарки. Кэтрин отчаянно пыталась убедить его в том, что она откажется от подарков, если он останется с ней. Отец рассмеялся и сказал, что она слишком умна для своих лет. Затем он уехал из города, и Кэтрин увидела его только через полгода. Тогда, в раннем детстве, мать, с которой она проводила все дни, казалась ей нерешительной и безликой, в то время как отец, подолгу отсутствовавший дома, представлялся ей яркой и необыкновенно светлой личностью, красивым, веселым, искрящимся юмором, добрым и щедрым человеком. Его появление дома всегда было для нее праздником, полным удовольствий, подарков и приятных неожиданностей.
Когда Кэтрин было семь лет, отец потерял работу, и их жизнь круто изменилась. Они покинули Чикаго и отправились в город Гэри, в штате Индиана, где отец устроился продавцом в ювелирном магазине. Тогда Кэтрин пошла в школу. Она настороженно относилась к одноклассникам и старалась держаться от них на почтительном расстоянии. Учителей своих она страшно боялась, а те неправильно поняли ее сдержанность и решили, что девочка полна самомнения. Отец теперь каждый день возвращался домой к обеду, и, когда вечером они все вместе сидели за столом, Кэтрин чувствовала, что наконец-то они стали настоящей семьей и живут не хуже других. По воскресеньям отец, мать и дочь брали напрокат лошадей и час-другой катались в дюнах. Кэтрин нравилось в Гэри, но через полгода после того, как они туда переехали, отец вновь потерял работу, и они подались в чикагский пригород Гарви. Занятия в школе уже начались, и Кэтрин оказалась новенькой. Все ее друзья остались в Гэри, и за ней утвердилась репутация нелюдимки. Дети, чувствовавшие полную безнаказанность в своей компании, приставали к долговязой новенькой и частенько жестоко насмехались над ней.
В течение последующих нескольких лет она научилась делать вид, что на нее не действуют нападки школьников, и стала прикрывать душу железным щитом безразличия. Когда это не срабатывало и укол все-таки проникал в сердце, она огрызалась, поражая обидчика язвительным и остроумным замечанием. Ей только хотелось поскорее «отшить» своих мучителей, чтобы они оставили ее в покое, однако ее острословие возымело иное действие. Кэтрин сотрудничала в школьной газете и как-то раз написала в рецензии на поставленный ее одноклассниками музыкальный спектакль такую фразу: «Во втором действии у Томми Белдена было соло на трубе, и он продул его». Все подхватили ее слова и стали повторять их на каждом шагу. Однако Кэтрин больше всего удивило, что на следующий день в холле к ней подошел сам Томми Белден и сказал, что находит шутку смешной.
На уроке английского языка ученикам задали на дом прочесть книгу «Капитан Горацио Хорнблоуэр». Кэтрин ненавидела это произведение, и ее отзыв о нем состоял всего из одного предложения. Она взяла известную поговорку «не бойся собаки, которая лает» и, изменив в ней лишь несколько букв, добилась игры слов, дающих уничтожающую характеристику главному герою. Учитель английского языка оказался моряком-любителем. Он оценил юмор Кэтрин и поставил ей пятерку. Вскоре ее цитировал уже весь класс, и довольно быстро она стала лучшим остряком школы.
Кэтрин тогда исполнилось четырнадцать лет, и ее тело из девического постепенно превращалось в женское. Она часами изучала себя в зеркале, с грустью размышляя о том, как изменить свою злополучную внешность, отражение которой она видела перед собой. В душе она чувствовала себя неотразимой, сводящей мужчин с ума своей красотой, но зеркало, ее злейший враг, говорило, что у нее безнадежно спутанные волосы, которые невозможно расчесать, серьезные серые глаза, широкий рот, растущий не по дням, а по часам, и слегка вздернутый нос. Может быть, я и не безобразна, убеждала себя Кэтрин, не очень-то веря в это, но едва ли кто-нибудь станет ломать копья, чтобы взять меня на главную роль в фильме и сделать из меня кинозвезду. Втянув щеки и похотливо закатив глаза, она попыталась представить себя манекенщицей. Картина получилась безрадостной. Она сменила позу. Широко открыла глаза, придала лицу энергичное выражение и смягчила его добродушной улыбкой. Нет, ничего не выйдет. Она совсем не похожа и на типичную американку. Никуда она не годится. «У меня будет приличная фигура, - подумала Кэтрин без энтузиазма, - но ничего особенного во мне нет». А ведь больше всего на свете она хотела быть особенной, стать личностью, той, которую бы запомнили, и никогда, никогда, никогда, никогда не умереть.
В то лето, когда Кэтрин исполнилось пятнадцать лет, ей попалась книга Мэри Бейкер Эдди «Наука и здоровье», и целых две недели Кэтрин по часу проводила перед зеркалом, добиваясь, чтобы ее отражение в нем стало красивым. К концу этого срока единственными изменениями в ее внешности, которые она сумела обнаружить, стали новые угри на подбородке и прыщ на лбу. С тех пор она перестала есть сладости, читать Мэри Бейкер Эдди и смотреться в зеркало.
Вместе с семьей Кэтрин вернулась в Чикаго и поселилась в небольшой, мрачной квартире на северной стороне в Роджерс-Парке, где квартирная плата была низкой. Страна все глубже увязала в экономическом кризисе. Отец Кэтрин работал все меньше, а пил все больше. Родители постоянно ругались, обвиняя друг друга во всех смертных грехах. Это заставляло Кэтрин уходить из дому. Обычно в таких случаях она отправлялась на пляж и одна гуляла по берегу, где под действием свежего ветра ее худенькое тельце обретало крылья. Часами смотрела она на беспокойное серое озеро, и сердце ее переполнялось каким-то смутным желанием, которому она не могла подобрать названия. Ей так отчаянно хотелось чего-то, что временами на нее накатывалась волна невыносимой боли.
Кэтрин открыла для себя Томаса Вулфа; в его книгах, как в зеркале, отражалась та болезненная, но сладостная тоска, которая охватывала ее, но это была тоска по будущему, чему-то, что еще не наступило, как будто когда-то, где-то Кэтрин прожила замечательную жизнь, и ей не терпелось прожить ее вновь. У нее начались регулы, но, превращаясь в женщину физически, она знала, что ее запросы, желания, эта острая жажда чего-то вовсе не были физиологической потребностью и не имели ничего общего с половым чувством. Ее охватило непреодолимое желание добиться признания, подняться над миллиардами людей, заполнивших землю, чтобы все узнали ее, чтобы, когда она проходила мимо, они говорили: «Смотрите, это Кэтрин Александер, великая…» Великая что? Вот тут-то и возникала проблема. Она и сама не знала, чего хотела, но изо всех сил стремилась к этому. По воскресеньям во второй половине дня, если у нее были деньги, она отправлялась в кино. Она полностью растворялась в удивительном и захватывающем мире Кэри Гранта и Джин Артур, смеялась вместе с Уолласом Биэри и Мари Дресслер и глубоко переживала любовные драмы Бетти Дэвис. Ирэн Данн была Кэтрин ближе, чем родная мать.
Когда Кэтрин училась в последнем классе средней школы, ее заклятый враг - зеркало вдруг превратилось в друга. Смотрясь в него, Кэтрин видела перед собой девушку с живым и интересным лицом. У нее были черные как смоль волосы и мягкая, белоснежная кожа. Лицо приобрело правильные и тонкие черты, рот стал красивым и чувственным, а большие серые глаза светились умом. Она отличалась хорошей фигурой с высокой и хорошо развитой грудью, изящным изгибом бедер и стройными ногами. В ее зеркальном отражении чувствовалась какая-то отчужденность, которой, как казалось Кэтрин, у нее самой не было, как будто в зеркале присутствовало нечто такое, чем настоящая Кэтрин не обладала. Она решила, что это просто часть того самого защитного панциря, который она привыкла носить.

Экономический кризис все крепче зажимал страну в тиски. Отец Кэтрин без конца ввязывался в какие-то грандиозные затеи, из которых ничего путного не выходило. Он постоянно витал в облаках, изобретая нечто такое, что принесло бы ему миллионы долларов. Он придумал подъемное устройство, помещающееся над колесом автомобиля и приводимое в действие нажатием кнопки на щитке управления. Ни один из производителей автомобилей не проявил интереса к его изобретению. Тогда он разработал вращающуюся электрическую вывеску для объявлений, которую можно поместить в торговом зале. Однако дело не пошло дальше нескольких весьма обнадеживающих совещаний с владельцами магазинов.
Он занял деньги у своего младшего брата Ральфа, проживавшего в Омахе, и решил создать передвижку для ремонта обуви, которая обслуживала бы всю округу. Отец часами обсуждал свой план с Кэтрин и матерью.
- Ведь это верное дело, - убеждал он их. - Только представьте себе, сапожник сам приходит к вам! Никто этого раньше не делал. Сейчас у меня всего одна передвижка, так? Если я заработаю на ней хотя бы двадцать долларов в день, то в неделю это будет сто двадцать долларов. Две передвижки принесут нам двести сорок долларов в неделю. Через год у меня уже будет двадцать грузовиков по ремонту обуви. Тогда доход составит две тысячи четыреста долларов в неделю. Сто двадцать пять тысяч в год. И это только начало…
Через пару месяцев и сапожник, и грузовик исчезли. Пришел конец еще одной мечте.
Кэтрин надеялась, что ей удастся поступить в Северозападный университет. Она была лучшей ученицей в классе, но, даже получив стипендию, ей будет трудно прожить на нее. Кэтрин знала, что настанет день, когда ей придется оставить учебу и пойти работать, устроиться, например, куда-нибудь секретаршей. Но она всегда была уверена, что никогда не откажется от заветной мечты, которая наполняла всю ее жизнь таким богатым и прекрасным содержанием. Однако девушка не представляла себе, что же это за мечта, в чем она. Оттого-то все и казалось невыносимо печальным и ненужным. Кэтрин решила, что, по всей вероятности, для нее наступила пора юности. Что бы там ни было, это так ужасно.
Двое мальчиков считали, что влюблены в Кэтрин. Одного из них звали Тони Корман. Со временем он собирался поступить на работу в юридическую фирму своего отца. Тони был на добрые тридцать сантиметров ниже Кэтрин; в нем неприятно поражали нездоровая, одутловатая кожа и близорукие, бесцветные глаза, которые смотрели на Кэтрин с обожанием. Второго звали Дин Макдермотт. Он был толст и застенчив. Ему хотелось стать зубным врачом. Конечно, был еще и Рон Питерсон. Все знали, что это важная птица. Рон был футбольной звездой школы и не скрывал своих намерений поступить в колледж, получив стипендию за спортивные успехи. Он был высокого роста, широк в плечах, выглядел как актер, пользующийся огромной популярностью у женщин, и сделался любимцем школы.
Единственное, что мешало Кэтрин немедленно обручиться с Роном, было то, что он попросту не подозревал о ее существовании. Каждый раз, когда она проходила мимо него в коридоре школы, сердце ее начинало бешено биться. Она отчаянно пыталась придумать какую-нибудь умную и пикантную фразу, услышав которую, Рон пригласил бы ее на свидание. Однако стоило Кэтрин приблизиться к нему, ее тут же охватывало оцепенение, и они молча расходились в разные стороны. Как «Куин Мэри» и жалкая плоскодонка, думала Кэтрин, теряя всякую надежду.

Обострилась финансовая проблема. Семья Кэтрин уже три месяца не платила за квартиру, и их не выселили только потому, что хозяйка была очарована отцом Кэтрин и восхищалась его грандиозными планами и изобретениями. Теперь Кэтрин слушала отца с глубокой грустью. Он был по-прежнему весел и с оптимизмом смотрел в будущее, но ей не только резал глаз его потрепанный внешний вид, она научилась читать у него в душе. Удивительное и беззаботное очарование, с которым он всегда брался за дело, воодушевляя окружающих своим энтузиазмом, ушло безвозвратно. Сейчас он напоминал Кэтрин маленького мальчика в обличье мужчины средних лет, рассказывающего невероятные истории о светлом будущем, чтобы спрятать за ними позор своих прошлых неудач. Неоднократно она наблюдала, как он приглашал с десяток людей на обед в ресторан, а затем с веселым видом отводил одного из гостей в сторону и занимал у него деньги, чтобы оплатить счет за обед, включая, разумеется, и щедрые чаевые. Обязательно щедрые, потому что ему нужно было поддерживать репутацию. Однако, видя всю несерьезность его поведения и зная, каким безответственным и равнодушным к ней он был как отец, Кэтрин все-таки любила этого человека. Ей нравилось, что в мире мрачных, угрюмых людей он проявлял такой энтузиазм и излучал столь яркий свет. Он обладал этим бесценным даром и охотно делился им с окружающими.
В конце концов, рассуждала Кэтрин, со своими прекрасными мечтами, которые никогда не сбываются, он гораздо лучше матери, испытывающей страх перед всякой мечтой.
В апреле мать умерла от сердечного приступа. Кэтрин впервые столкнулась со смертью. Их небольшая квартира заполнилась друзьями и соседями, пришедшими выразить родственникам свои соболезнования. Сочувствовавшие шепотом произносили неискренние благочестивые фразы, как это всегда бывает, когда у кого-то в семье происходит несчастье.
Смерть высосала из матери все соки, лишила ее каких бы то ни было признаков жизни и превратила во что-то крохотное и высохшее. А может быть, именно жизнь низвела ее до такого состояния, подумала Кэтрин. Она пыталась вспомнить хоть что-нибудь общее, что связывало их при жизни матери, те случаи, когда они вместе смеялись над чем-то, поверяли друг другу свои сокровенные тайны. Однако как она ни старалась, в ее воспоминаниях оставалось место лишь для отца, энергичного и веселого. Ей казалось, что жизнь матери была всего-навсего слабой тенью, исчезнувшей в солнечном свете памяти. Кэтрин смотрела на мать, лежащую в гробу и напоминающую восковую фигуру, одетую в простое черное платье с белым воротником, и думала, какая никчемная у нее была жизнь. Для чего она жила? И чувства, обуревавшие Кэтрин несколько лет назад, вновь нахлынули на нее. Она твердо решила чего-то добиться в жизни, стать личностью, оставить по себе память в мире, чтобы не закончить свой земной путь в безымянной могиле, когда мир не будет ни знать, ни интересоваться тем, что на свете когда-то жила Кэтрин Александер, которая потом умерла и была предана земле.
Из Омахи на похороны прилетели дядя Ральф и его жена Полин. Ральф был на десять лет моложе отца Кэтрин и совершенно не похож на брата. Он занимался доставкой витаминов по почтовым заказам и сделался преуспевающим бизнесменом. Это был крупный мужчина плотного телосложения с квадратными плечами, квадратной челюстью, квадратным подбородком и, по твердому убеждению Кэтрин, с квадратными мозгами. Его жена напоминала птичку, которая постоянно щебечет и машет крылышками. Они были вполне приличными людьми, и Кэтрин знала, что дядя одалживал своему брату много денег, но чувствовала, что у нее нет с ними ничего общего. Подобно матери Кэтрин, это были люди без мечты.
После похорон дядя Ральф сказал, что хочет поговорить с Кэтрин и отцом. Они уселись в крохотной гостиной их квартиры. Полин перепархивала с места на место, держа в руках поднос с кофе и домашним печеньем.
- Я знаю, что у тебя тяжелое материальное положение, - обратился дядя Ральф к брату. - Ты витаешь в облаках и всегда был мечтателем. Но ты - мой брат. Я не могу позволить тебе пропасть. Мы тут посоветовались с Полин, и я хочу, чтобы ты работал со мной.
- В Омахе?
- У тебя будет постоянный, хороший заработок, и вы с Кэтрин сможете жить у нас. Места в доме хватит.
У Кэтрин замерло сердце. Омаха! Ведь это конец всем ее мечтам!
- Мне надо подумать, - ответил отец.
- Мы уезжаем шестичасовым поездом, - сказал дядя Ральф. - Дай мне знать до нашего отъезда.
Когда Кэтрин с отцом остались одни, отец застонал:
- Омаха! Держу пари, что там нет даже приличной парикмахерской!
Однако Кэтрин понимала, что он устроил это представление только ради нее. Есть там приличная парикмахерская или нет, выбора у него не было. Жизнь наконец поймала его в ловушку. Не сломит ли это его духа, беспокоилась Кэтрин. Ведь ему нужно будет каждый день в установленные часы сидеть на постоянной и скучной работе. Он станет похож на вольную птицу, которую поймали и посадили в клетку. Она бьется крыльями о прутья и умирает в неволе. Самой же Кэтрин теперь придется забыть о Северозападном университете. Она обратилась за стипендией, но ответа не получила. Во второй половине дня отец позвонил брату и сказал, что принимает его предложение.
На следующее утро девушка пошла к директору школы, чтобы уведомить его о своем переходе в одну из омахских школ. Не успела Кэтрин, войдя в его кабинет, открыть рот, как директор сказал:
- Поздравляю тебя, Кэтрин, тебе только что присудили стипендию на учебу в Северозападном университете.
Вечером Кэтрин и отец долго обсуждали эту новость и в конце концов решили, что он поедет в Омаху, а Кэтрин отправится в университет и поселится в общежитии студенческого городка. Итак, через десять дней Кэтрин проводила отца на вокзал и попрощалась с ним. Когда они расставались, ее охватило чувство бесконечного одиночества. Было так грустно, что уезжает человек, которого она любит больше всего на свете. Тем не менее ей все же не терпелось, чтобы поезд поскорее тронулся. Кэтрин охватило приятное волнение при мысли о том, что теперь она будет свободна и впервые станет жить так, как ей хочется. Она стояла на платформе и смотрела, как, прижавшись щекой к оконному стеклу, отец старался последний раз взглянуть на нее, - потрепанный, но все еще красивый человек, который по-прежнему верит, что когда-нибудь завоюет весь мир.
Возвращаясь домой с вокзала, Кэтрин кое-что вспомнила и громко рассмеялась. Чтобы добраться до Омахи, отец заказал себе купе в салон-вагоне.

День зачисления в университет был донельзя волнующим. Для Кэтрин это событие имело особое значение, которое не выразить словами. Ведь перед ней открылись ворота волшебного замка, где лежат бесценные сокровища. Завладев ими, она сможет претворить в жизнь все свои мечты и добиться осуществления своих еще не оформившихся, но честолюбивых замыслов, так долго сжигавших ее сердце. Она обвела взглядом огромный актовый зал, в котором выстроились для регистрации сотни студентов, и подумала: когда-нибудь вы все услышите обо мне и будете рассказывать окружающим: «Мы учились вместе с Кэтрин Александер». Кэтрин записалась на изучение максимально возможного количества предметов, получила место в общежитии и в то же утро устроилась на работу кассиршей в популярную закусочную под названием «Насест», где подавали бутерброды и пиво. Закусочная помещалась напротив студенческого городка. Кэтрин предстояло работать в ней во второй половине дня за пятнадцать долларов в неделю. На такие деньги не пошикуешь, но можно купить все необходимое, включая учебники.
В середине второго курса Кэтрин вдруг пришло в голову, что она, пожалуй, единственная девственница на весь студенческий городок. В детстве и отрочестве она слышала, как подростки обсуждали секс, и долетавшие до ее ушей случайные обрывки фраз на эту тему казались ей замечательными. Однако Кэтрин страшно боялась, что, когда она достигнет половой зрелости, секс уже не будет для нее источником радости. Судя по всему, она оказалась права. По крайней мере для нее так и вышло. Создавалось впечатление, что в университете говорили только о сексе. Его обсуждали в общежитии, на занятиях, в умывальных и в «Насесте». Кэтрин была потрясена откровенностью высказываний.
- Невероятно! Джерри просто Кинг Конг!
- Ты это о чем, о его члене или мозгах?
- Деточка, ну зачем ему мозги?! Я шесть раз кончила с ним прошлой ночью!
- А ты пробовала с Эрни Роббинсом? Сам-то он мал, а член у него что надо!
- Алекс сегодня назначил мне свидание. Как с ним?
- Да никак. Не утруждай себя понапрасну. На прошлой неделе он завел меня на пляж, стащил с меня трусы и стал лапать. Я тоже пошарила у него между ног и ничего там не нашла.
Все захохотали.
Кэтрин считала подобные разговоры вульгарными и отвратительными, но все же старалась не пропустить ни слова. Это напоминало мазохистское упражнение. Когда девушки рассказывали о своих достижениях в области секса, Кэтрин представляла себя в постели с мальчиком, который занимается с ней самой бешеной, самой непристойной любовью. Она даже испытывала боль в паху и изо всех сил старалась упереться кулаками в бедра, чтобы, причиняя себе физическую боль, заглушить другую боль, душевную. «Боже мой!» - думала она, - «я так и умру девственницей, единственной девятнадцатилетней девственницей Северозападного университета! Да что там университета, наверное, всех Соединенных Штатов! Девственница Кэтрин! Церковь причислит меня к лику святых, и перед моим изображением раз в год будут зажигать свечу. Что же со мной делается?» - убивалась она. - «Сама знаешь что», - распаляла она себя. - «Никто не предлагает тебе заняться любовью, а ведь этим можно заниматься только вдвоем. Я хочу сказать, если делать это по всем правилам, то нужна пара».
В разговорах о сексе девушки чаще других упоминали имя Рона Питерсона. За свои спортивные достижения он получил поощрительную стипендию, дающую право на учебу в Северозападном университете, и там он стал не менее популярен, чем в средней школе. Его избрали старостой курса. Кэтрин увидела его в первый день занятий на уроке латинского языка. Он выглядел еще лучше, чем в школе. Он заметно поправился, и на лице у него появилось суровое выражение зрелого мужчины, которому все нипочем. После урока он подошел к ней, и у нее бешено забилось сердце.
- Кэтрин Александер!
- Привет, Рон.
- Ты тоже учишь латынь?
- Да.
- Тогда мне здорово повезло.
- Это почему же?
- Как почему? Да потому что я ни черта не смыслю в латинском, а ты у нас гений. Мы с тобой споемся. Что ты делаешь сегодня вечером?
- Ничего особенного. Ты что, хочешь, чтобы мы вместе позанимались?
- Давай-ка пойдем на пляж, чтобы нам никто не мешал. А позаниматься мы сможем в любое время.

Он уставился на нее.
- Эй!… э-э-э?.. - старался он вспомнить ее имя.
От неожиданности она сделала глотательное движение и чуть сама не забыла, как ее зовут.
- Кэтрин, - выпалила она. - Кэтрин Александер.
- Да, точно. Ну как тебе здесь?! Отличное местечко, верно?
Она попыталась придать своему голосу пылкую заинтересованность, чтобы угодить ему, согласиться с ним, расположить его к себе.
- О да, - начала с чувством, - это самое…
Он разглядывал потрясающую блондинку, ждавшую его у дверей.
- Ладно, еще увидимся, - сказал он и направился к блондинке.
На этом и закончился рассказ о Золушке и Прекрасном Принце, подумала Кэтрин. Стали они жить счастливо, он в своем гареме, а она в продуваемой ветрами пещере в Тибете.
Время от времени в студенческом городке на глаза Кэтрин попадался Рон. Каждый раз он был с новой девушкой, а иногда с двумя или тремя. Боже, неужели он никогда не устает, удивлялась Кэтрин. Она все еще надеялась, что в один прекрасный день он обратится к ней за помощью по латинскому языку, но он больше ни разу не заговаривал с ней.
По ночам, лежа в своей одинокой постели, Кэтрин думала о всех других девушках, занимающихся любовью со своими молодыми людьми, и продолжала мечтать о Роне Питерсоне. Она представляла себе, как он раздевает ее, а она медленно снимает с него одежду, совсем как в любовных романах, сначала рубашку, мягко касаясь руками его тела, потом брюки и, наконец, трусы. Он берет ее на руки и несет на кровать. Однако тут ее всегда подводило природное чувство юмора, и, потянув мышцы, Рон ронял ее на пол и падал сам, стеная и катаясь по полу от боли. «Идиотка», - ругала она себя, - «ты не можешь нормально заниматься этим даже в мечтах». Может, ей пойти в монастырь? Кэтрин очень интересовало, бывают ли у монахинь эротические сновидения и считается ли у них онанизм грехом. Она также задавалась вопросом, вступают ли монахи в половую связь с женщинами.

Она сидит в объятом прохладой тенистом дворике красивого, старинного аббатства, расположенного недалеко от Рима, поигрывая пальцами в нагретой солнцем воде заросшего пруда, в котором плавают рыбки. Вдруг открывается калитка, и ей навстречу идет высокий священник в широкополой шляпе и длинной черной сутане, как две капли воды похожий на Рона Питерсона.
- Ah, scusi, signorina, - в смущении бормочет он, - я не знал, что у меня посетитель.
Кэтрин вскакивает на ноги.
- Мне не следовало заходить сюда, - говорит она извиняющимся тоном. - Но место такое красивое, что я не удержалась и решила тут немного посидеть. Вот сижу и упиваюсь красотой.
- Вы мой самый желанный гость. - Он наклоняется к ней, сверкая черными глазами.
- Mia cara… я обманул вас.
- Обманули?
- Да. - Он смотрит ей прямо в глаза своим пронизывающим взглядом. - Я знал, что вы здесь, потому что шел за вами.
Она чувствует приятную дрожь во всем теле:
- Но… но ведь вы священник.
- Bella signorina, я прежде всего человек, а потом уж священнослужитель.
Он бросается к ней, чтобы заключить ее в объятия, но нечаянно наступает на полу сутаны, спотыкается и падает в пруд.
О черт!

Каждый день после занятий Рон Питерсон заходил в «Насест» и усаживался в кабинке, расположенной в глубине зала. К нему быстро присоединялись друзья, и Рон оказывался в центре оживленной беседы. Когда Кэтрин стояла за прилавком у кассы, Рон, войдя в зал, всегда дружелюбно, но рассеянно приветствовал ее кивком головы и проходил мимо. Он ни разу не назвал ее по имени. «Он его попросту забыл», печалилась Кэтрин.
Тем не менее каждый раз, когда он входил в зал, она широко улыбалась ему и ждала, что он поздоровается с ней, попросит свидания, стакан воды, ее невинность, все, что ему только захочется. Ведь он относится к ней так, словно она не человек, а какой-то неодушевленный предмет. Наблюдая за присутствующими в зале девушками и непредвзято оценивая их, Кэтрин пришла к выводу, что она красивее их всех, кроме одной - приехавшей с юга блондинки с потрясающей внешностью по имени Джин-Энн, с которой Рони видели чаще всего, и уж, конечно, Кэтрин много умнее всех их, вместе взятых. Так что же, скажите на милость, с ней не так? Почему никто не приглашает ее на свидание? Об этом она узнала на следующий день.
Кэтрин быстро шла через студенческий городок. Ей нужно было вовремя попасть в «Насест». Вдруг она заметила, что по зеленой лужайке прямо к ней идет Джин-Энн с какой-то брюнеткой.
- Познакомься, это Мисс Большие Мозги, - представила ее своей спутнице Джин-Энн.
«И Мисс Большие Титьки», с завистью подумала Кэтрин, а вслух произнесла:
- Какая убийственная характеристика. Ты делаешь успехи в изящной словесности.
- Ладно, не прибедняйся, - сухо подметила Джин-Энн. - Тебе самой впору преподавать литературу. Кстати, ты ведь и еще кое-что можешь нам преподать, детка.
Она сказала это таким тоном, что Кэтрин начала краснеть.
- Я… я не понимаю.
- Да оставь ты ее в покое, - вмешалась брюнетка.
- Это почему же? - вызывающе спросила Джин-Энн. - Что она о себе воображает?
Она повернулась к Кэтрин:
- Хочешь знать, что о тебе говорят?
- Да.
- Ты лесбо.
Пораженная Кэтрин в растерянности уставилась на нее.
- Я что?
- Лесбиянка, моя крошка. Нечего пудрить всем мозги и строить из себя святошу.
- Но… это же смешно, - пробормотала Кэтрин.
- Неужели ты взаправду веришь, что можешь вешать людям лапшу на уши? - спросила ее Джин-Энн. - Да на тебе пробу негде ставить!
- Но я… я никогда…
- Все парни здесь готовы переспать с тобой, а ты им не даешь.
- Я не знала, - проболталась Кэтрин.
- Проваливай, - отрезала Джин-Энн. - Ты не нашего поля ягода.
Подруги ушли, а потрясенная Кэтрин осталась стоять на месте, тупо смотря им вслед.
Лежа в постели этой ночью, Кэтрин не могла уснуть.
«Сколько тебе лет, мисс Александер?»
«Девятнадцать».
«Вступала ли ты в половую связь с мужчиной?»
«Нет».
«Нравятся тебе мужчины?»
«А кому они не нравятся?»
«У тебя когда-нибудь возникало желание заняться любовью с женщиной?»
Кэтрин долго и мучительно думала над этим. Раньше она иногда увлекалась девочками и женщинами-учителями в школе, что было вполне естественно для ее детского возраста. Она попробовала представить себе, что занимается любовью с женщиной. Ее тело находится в объятиях другой женщины, которая целует ее в губы и ласкает мягкими женскими руками. Кэтрин невольно содрогнулась. Нет,не надо! И сама себе сказала вслух:
- Я вполне нормальна.
Да, но если это так, почему она сейчас лежит здесь одна, а не трахается где-нибудь с парнем, как все другие девушки? Может быть, она фригидна? Тогда ей, наверное, нужна операция - лоботомия или что-то подобное.
За окном спальни на востоке уже брезжил рассвет, а Кэтрин так и не сомкнула глаз. Этой ночью она твердо решила, что больше не останется девственницей и что лишить ее невинности предстоит переспавшему со всеми незамужними студентками Рону Питерсону.

2. НОЭЛЛИ. МАРСЕЛЬ-ПАРИЖ, 1919-1939 ГОДЫ

Она родилась принцессой королевской крови.
Ее первые воспоминания - белая плетеная кроватка для новорожденной с кружевным пологом, украшенная розовыми ленточками и усыпанная мягкими игрушками в виде различных животных, красивыми куклами и золочеными погремушками. Она быстро усвоила, что, стоит ей только открыть рот и подать голос, кто-нибудь обязательно поспешит к ней, возьмет на руки и успокоит. Когда ей было шесть месяцев от роду, отец стал вывозить ее в сад в детской коляске, где разрешал ей потрогать цветы, приговаривая:
- Посмотри, принцесса, какие они красивые, но ты намного прекрасней любого из них.
Дома ей нравилось, когда отец высоко поднимал ее своими сильными руками и подносил к окну, из которого она видела крыши многоэтажных зданий, а он говорил ей:
- Вот оно, твое королевство, принцесса, - отец показывал пальцем на высокие мачты кораблей, стоящих на рейде и слегка покачивающихся на волнах. - Видишь те большие корабли? - спрашивал он. - В один прекрасный день они станут твоими, и ты будешь ими командовать.
Многочисленные гости приходили в замок только для того, чтобы посмотреть на нее, и лишь немногим из них выпадала честь взять ее на руки. Остальные любовались ею, стоя над кроваткой и восхищались ее небесными чертами, красивыми светлыми волосами и мягкой золотистой кожей, а отец с гордостью замечал:
- Да у нее на лбу написано, что она принцесса!
И, склонившись над кроваткой, шептал:
- Когда-нибудь придет прекрасный принц и завладеет твоим сердцем.
Затем он бережно заворачивал ее в розовое одеяльце, и она засыпала безмятежным сном. Весь ее мир был светлой мечтой о кораблях, высоких мачтах и замках, и только в пять лет она узнала, что является дочерью марсельского торговца рыбой, что замки, которые она видела из окна своей крохотной комнатки на чердаке, всего лишь складские помещения, расположенные вокруг зловонного рыбного рынка, где работал отец, что флот ее состоит из старых рыболовных судов, отплывающих из Марселя каждое утро еще до зари и возвращающихся сразу же после обеда, чтобы выплюнуть свой дурно пахнущий груз на пирс.
Таково было королевство Ноэлли Пейдж.
Друзья отца не раз предупреждали его, что не стоит обманывать дочь.
- Зачем ты забиваешь ей голову сказками, Жак? Ведь Ноэлли подумает, что она лучше всех.
Так оно и вышло.
На первый взгляд Марсель кажется жестоким местом, полным первобытного насилия, присущего любому портовому городу, где полно дорвавшихся до берега моряков, у которых в кармане есть деньги, и умных хищников, знающих, как эти деньги у них забрать. Однако в отличие от остальных французов у марсельцев развито чувство солидарности, рожденное в общей борьбе за выживание, поскольку источником жизненной силы города является море, а марсельские рыбаки входят во всемирную рыбачью семью. Они помогают друг другу и в штормовую, и в тихую погоду, в суровые дни невзгод и в прекрасную пору богатых уловов.
Поэтому соседи Жака Пейджа радовались, что ему повезло и у него родилась такая замечательная дочь. Они тоже считали чудом, что из чрева грязного и грубого города вдруг появилась на свет принцесса.
Да и сами родители Ноэлли не могли понять, откуда взялась у их дочери эта неземная красота. Ее мать была грузной крестьянкой с грубыми чертами лица, отвисшей грудью и толстыми ногами. Отец Ноэлли, коренастый и широкоплечий мужчина, выделялся маленькими, бегающими глазками, которые на все смотрели с бретонским подозрением, и волосами цвета мокрого песка нормандских пляжей. Сначала ему казалось, что природа просто ошиблась, что это прекрасное светловолосое создание не могло родиться от него и его жены и что, когда Ноэлли подрастет, она превратится в обычную некрасивую девочку, напоминающую дочерей его знакомых. Однако чудо продолжало расти и расцветать. С каждым днем Ноэлли становилась все красивее.
Ее мать меньше своего мужа удивлялась появлению в семье златокудрой красавицы. За девять месяцев до рождения Ноэлли она познакомилась с рослым норвежским моряком, только что сошедшим с грузового судна. Этот огромный блондин с внешностью викинга был красив как бог, и на губах его играла добрая и чарующая улыбка. Пока Жак трудился на работе, в его крохотной квартирке моряк весьма активно провел четверть часа в постели с будущей матерью Ноэлли.
Когда она увидела, как светловолоса и хороша ее дочь, то испугалась до смерти. Жена Жака пребывала в постоянном страхе, с ужасом ожидая того момента, когда муж поднимет карающий перст и потребует назвать истинного отца Ноэлли. Однако, к ее великому удивлению, эгоистическое чувство заставило его принять ребенка за своего собственного.
- Вероятно, среди моих предков был кто-то из скандинавов, и Ноэлли унаследовала их кровь, - хвастался он перед друзьями, - но вы же видите, что у нее есть и мои черты.
Жена молча выслушивала всю эту чепуху, кивала головой в знак согласия и удивлялась мужской глупости.
Ноэлли нравилось проводить время с отцом. Она обожала его неуклюжую игривость и исходящие от него странные, непонятные запахи, но в то же время ее пугала его жестокость. Широко раскрытыми глазами она смотрела, как, задыхаясь от злобы, он ругал мать и бил ее по лицу. Мать пронзительно кричала от боли, но в ее крике чувствовалось что-то животное и плотское, и Ноэлли охватывала ревность, поскольку ей самой хотелось быть на месте матери.
С Ноэлли же отец всегда был мягок и нежен. Он с удовольствием водил ее на пристань и показывал грубым, неотесанным людям, с которым ему приходилось работать. Все знали ее там как принцессу, и она гордилась этим сама и испытывала чувство гордости за отца.

1 Следующая страница


Оборотная сторона полуночи 2

Ноэлли старалась сделать отцу приятное. Зная, что он любит поесть, она научилась стряпать, готовя его любимые блюда, и постепенно заменила на кухне мать.
В семнадцать лет красота Ноэлли расцвела пышным цветом, и она превратилась в изысканную женщину. У нее были прекрасные, тонкие черты лица, живые фиалковые глаза и пепельные волосы. Ее кожа сохранила свою свежесть и золотистый оттенок, и казалось, что она покрыта тонким слоем меда. У Ноэлли была потрясающая фигура с полной, твердой, молодой грудью, стройными ногами и изящными лодыжками. Она обладала своеобразным, мягким и мелодичным голосом. Во всем ее облике бросалась в глаза необыкновенная чувственность, которая пока только тлела в ее душе. Но не она очаровывала окружающих. Волшебство Ноэлли заключалось в том, что в этом океане чувственности всем виделся необитаемый остров совершенной невинности, и такое сочетание чувственности и детского простодушия делало ее неотразимой. Она не могла спокойно пройти по улице. Прохожие заговаривали с ней и предлагали встретиться в интимной обстановке. Но это были не обычные предложения, с которыми обращаются к марсельским проституткам местные мужчины. Даже самые тупые из них замечали в Ноэлли нечто особое, что-то такое, чего они никогда раньше не видели и, возможно, не увидят никогда, и каждый из них с готовностью заплатил бы сколько мог, чтобы хоть на время приобщиться к этому нечто.
Отец Ноэлли тоже сознавал, насколько она красива. По правде говоря, Жак Пейдж только об этом и думал. Он прекрасно знал, какой огромный интерес у мужчин вызывает Ноэлли. Несмотря на то что ни он, ни его жена никогда не говорили с дочерью о сексе, он не сомневался, что она еще девственница, что придает женщине определенную ценность. Его проницательный крестьянский ум долго и упорно работал над тем, как бы повыгоднее использовать то неожиданное счастье, которое подарила ему природа. Задача Жака Пейджа состояла в том, чтобы красота Ноэлли принесла как можно больше выгоды ей и ему самому. В конце концов, он участвовал в ее появлении на свет, кормил, одевал и воспитывал ее. Она обязана ему всем. И теперь пришла пора возместить расходы. Хорошо бы сделать Ноэлли любовницей богача. Тогда он, ее отец, получил бы возможность жить, не особенно утруждая себя, на что вполне имел право. С каждым днем честному человеку становилось все труднее зарабатывать на жизнь. Над Европой нависла зловещая тень войны. С помощью молниеносного удара нацисты вошли в Австрию и этим шагом ошеломили Европу. Вскоре они захватили Судетскую область и вторглись в Словакию. Несмотря на заверения Гитлера о том, что он не заинтересован в дальнейших завоеваниях, все ожидали расширения конфликта.
Развитие событий особенно сильно отразилось на Франции. По мере того как правительство тратило все больше средств на оборону, в магазинах и на рынках стала ощущаться нехватка товаров. Жак Пейдж боялся, что скоро придет конец рыболовству и он останется без средств к существованию. Спасти положение можно было только с помощью дочери, если подыскать ей богатого любовника. Загвоздка состояла в том, что он не знал, где найти богача. Все его друзья были так же бедны, как и он сам, а он не собирался допускать к ней мужчин, которые не могут дать за нее достойную цену.
Разрешить проблему случайно помогла сама Ноэлли. В последние месяцы она становилась все беспокойнее. Ноэлли хорошо училась, но школа ей надоела. Она заявила отцу, что хотела бы поступить на работу. Не говоря ни слова, он посмотрел на дочь изучающим взглядом.
- Какую работу? - спросил он.
- Не знаю, - ответила Ноэлли. - Я бы могла работать манекенщицей, папа.
Так все и решилось.
В течение следующей недели ежедневно во второй половине дня Жак Пейдж приходил домой с работы, тщательнейшим образом мылся, чтобы избавиться от запаха рыбы на руках и в волосах, надевал свой лучший костюм и спускался на главную улицу города, Канебьер, ведущую из старой гавани в богатые кварталы. Прогуливаясь по ней туда и обратно, он изучал там все ателье мод, не замечая, насколько нелепо он, неуклюжий крестьянин, выглядит в мире шелка и кружев, но ему это ничуть не мешало. Пейдж просто искал то, что ему нужно, и наконец нашел, дойдя до «Бон Марше», самого шикарного в Марселе ателье женской одежды. Однако он выбрал это заведение отнюдь не за его изысканность. Жак остановил на нем свой выбор, потому что им владел Огюст Ланшон, безобразный лысый человек старше пятидесяти лет, с маленькими толстыми ножками и дрожащим ртом скупердяя. Его жена, крохотная женщина с продолговатым лицом, выступающими скулами и резко очерченным носом, хозяйничала в примерочной, следя за работой портных и сурово покрикивая на них. Стоило Жаку Пейджу взглянуть на господина Ланшона и его жену, как он тут же понял, что нашел решение своей проблемы.
Ланшон с отвращением посмотрел на плохо одетого незнакомца, входящего к нему в ателье.
- Слушаю вас. Что я могу для вас сделать? - грубо спросил Ланшон.
Не обращая внимания на грубый тон Ланшона, Жак Пейдж ткнул его своим толстым пальцем в грудь и, самодовольно улыбаясь, сказал:
- Это я могу кое-что сделать для вас, месье. Я собираюсь разрешить своей дочери работать на вас.
С выражением крайнего недоверия на лице Огюст Ланшон уставился на неотесанного незнакомца.
- Вы собираетесь разрешить …
- Завтра в девять утра она будет здесь.
- Я не…
Жак уже исчез. Через несколько минут Ланшон окончательно забыл об это происшествии. На следующее утро в девять часов, взглянув на вход в ателье, он увидел в дверях Жака Пейджа. Ланшон хотел было сказать своему управляющему, чтобы тот вышвырнул Пейджа вон, но вдруг заметил у него за спиной Ноэлли. Отец и его невероятно красивая дочь шли прямо к Ланшону. Папаша широко улыбнулся и представил ему Ноэлли.
- Вот она, готова приступить к работе.
Огюст Ланшон не отрываясь смотрел на девушку и облизывал губы.
- Доброе утро, месье, - с улыбкой поздоровалась Ноэлли. - Отец сказал мне, что у вас для меня есть работа.
Потерявший дар речь Ланшон утвердительно кивнул головой.
- Да, я… я полагаю, мы сможем что-нибудь подыскать вам, - удалось ему, заикаясь, выдавить из себя фразу. Ланшон изучал ее лицо и фигуру и не верил своим глазам. Он тут же представил себе, какое это наслаждение - лежать на ее нагом теле.
Жак Пейдж стал прощаться:
- Ну что ж, оставляю вас вдвоем, чтобы вы могли получше познакомиться.
Он сильно хлопнул Ланшона по плечу и хитро подмигнул ему. Этот жест можно было истолковать десятью разными способами, но ни один из них не оставил у Ланшона ни малейшего сомнения относительно намерений Пейджа.
Первые несколько недель Ноэлли казалось, что она перенеслась в другой мир. Женщины, посещавшие ателье, носили красивую одежду и отличались изысканными манерами, а сопровождавшие их мужчины не имели ничего общего с теми грубыми и шумными рыбаками, среди которых она выросла. У Ноэлли создалось впечатление, что впервые в жизни ее ноздри освободились от рыбного зловония. Раньше она никогда не обращала на это внимания, потому что запах рыбы представлялся ей частью ее существования. Теперь же все вдруг изменилось, и только благодаря отцу. Девушка гордилась тем, как отец сговорился с господином Ланшоном. Два или три раза в неделю они отправлялись вместе пропустить рюмочку коньяка или выпить пива, а когда возвращались, между ними устанавливался некий дух товарищества. Поначалу Ноэлли невзлюбила Ланшона, но он вел себя с ней осторожно. От одной из девушек Ноэлли узнала, что жена Ланшона как-то застала его в кладовой с манекенщицей, схватила ножницы и чуть его не кастрировала. Ноэлли видела, что Ланшон не спускает с нее глаз, но он всегда оставался предельно вежливым. По-видимому, рассуждала она, он боится моего отца, и это ее вполне устраивало.
Дома у них стало намного спокойнее. Отец больше не бил мать, и постоянная грызня между ними прекратилась. На стол стали подаваться бифштекс и жаркое, а после обеда отец доставал новую трубку и набивал ее дорогим табаком из кожаного кисета. Он купил себе выходной костюм. Международное положение продолжало ухудшаться, и Ноэлли часто слышала, как отец говорил с друзьями о политике. Все они были встревожены надвигавшейся угрозой и страшно боялись потерять средства к существованию, и только Жак Пейдж, казалось, не беспокоился о своем будущем.

1 сентября 1939 года гитлеровские войска вошли в Польшу, а через два дня Англия и Франция объявили войну Германии.
Во Франции была объявлена мобилизация, и на улицах появились сотни людей в военной форме. Повсюду чувствовалась какая-то покорность судьбе, некое повторение прошлого, словно смотришь старый фильм, который видел много лет назад. Однако в душе еще не поселился всепоглощающий страх, и думалось, что все обойдется. Пусть другие страны трепещут перед мощью германских армий, а Франция так и останется непобедимой. У нее есть неприступная «Линия Мажино», она на тысячу лет защитит французов от вторжения. Ввели комендантский час и нормирование продуктов, но это не волновало Жака Пейджа. Судя по всему, он обрел спокойствие. Лишь один раз Ноэлли видела, как он пришел в ярость из-за того, что однажды ночью застал ее с юношей, с которым она иногда встречалась. Они целовались, когда неожиданно зажегся свет и в дверях появился дрожащий от гнева отец.
- Вон отсюда! - заорал он на испуганного юношу. - И не смей прикасаться к моей дочери, поганая свинья!
Напуганный до смерти юноша сбежал. Ноэлли попыталась объяснить отцу, что они не делали ничего плохого, но тот так разозлился, что не пожелал ее слушать.
- Я не позволю тебе размениваться на всякую шпану, - закричал он. - Это же ничтожество. Он недостоин моей принцессы.
Ночью Ноэлли не могла заснуть, восхищаясь безмерной любовью отца. Она дала себе клятву, что больше ничем не будет расстраивать его.
Однажды вечером перед самым закрытием в ателье появился клиент, и Ланшон попросил Ноэлли примерить несколько платьев. После примерки все отправились домой, и в ателье остались только Ланшон и его жена, которая делала какие-то записи в конторских книгах. Ноэлли зашла переодеться в пустую примерочную. Она была в лифчике и трусиках, когда туда заглянул Ланшон. Он уставился на Ноэлли, и у него задрожали губы. Ноэлли потянулась за платьем, но, прежде чем она успела надеть его, Ланшон бросился к ней и запустил руку ей между ног. Ноэлли охватило отвращение, она попыталась вырваться, но Ланшон крепко держал ее, и ей стало больно.
- Ты прекрасна, - шептал он ей, - прекрасна, и я постараюсь, чтобы тебе было хорошо.
Но тут Ланшона позвала жена. Он неохотно отпустил девушку и выбежал из примерочной.
По дороге домой Ноэлли думала, стоит ли говорить об этом случае отцу. Он, пожалуй, убьет Ланшона. Она презирала хозяина ателье, и находиться рядом с ним было для нее невыносимо, но она хотела остаться на работе. Да и отец мог расстроиться, если она вдруг уволится. Ноэлли решила пока ничего не рассказывать отцу, а попробовать самой справиться с Ланшоном.
В следующую пятницу мадам Ланшон сообщили по телефону, что в Виши заболела ее мать. Ланшон отвез жену на вокзал и поспешил в ателье. Он вызвал к себе в кабинет Ноэлли и сказал ей, что хочет куда-нибудь съездить с ней на выходные. Ноэлли удивленно взглянула на него, решив, что он попросту пошутил.
- Мы поедем во Вьен, - продолжал болтать Ланшон. - Там есть прекрасный ресторан «Пирамида». Ресторан дорогой, но это неважно, потому что я могу быть очень щедрым с теми, кто ко мне хорошо относится. Сколько времени тебе нужно на сборы?
Ноэлли пристально посмотрела на него.
- Никогда, - это было все, что она могла ему ответить. - Никогда!
Она повернулась и выбежала в приемную ателье. Ланшон минуту провожал ее глазами, от ярости налившимися кровью, затем схватил телефонную трубку. Через час в ателье вошел Жак. Он направился прямо к дочери, и ее лицо просияло. Она вздохнула с облегчением. Отец почувствовал, что что-то случилось, и приехал, чтобы спасти ее. В дверях своего кабинета стоял Ланшон. Отец взял Ноэлли за руку и быстро повел ее к Ланшону в кабинет. Там отец повернулся к дочери.
- Я так рада, что ты пришел, папа, - начала Ноэлли, - я…
- Господин Ланшон говорит, что сделал тебе прекрасное предложение, а ты отказалась.
Она уставилась на отца в полном недоумении.
- Предложение? Он попросил меня провести с ним выходные.
- А ты отказалась?
Не успела Ноэлли ответить, как отец замахнулся и отвесил ей звонкую пощечину. Ноэлли остолбенела. Она просто не могла поверить этому. В ушах у нее стоял звон, глаза застилал туман. Ноэлли услыхала голос отца:
- Дура! Дура! Пора тебе подумать о своих близких, себялюбивая сучка! - И он снова ударил ее.
Через полчаса отец наблюдал с улицы, как его дочь и Ланшон отправляются во Вьен.

В однокомнатном номере гостиницы не было ничего, кроме большой двуспальной кровати, дешевой мебели и находившихся в одном углу умывальника и таза. Ланшон не привык бросаться деньгами. Он дал коридорному мелкие чаевые и, как только тот ушел, накинулся на Ноэлли и стал срывать с нее одежду. Затем Ланшон взял ее груди своими толстыми, потными руками и сильно сжал их.
- Боже, как ты хороша, - воскликнул он, задыхаясь. Он стащил с нее юбку и трусы и завалил на кровать. Ноэлли лежала не двигаясь и ни на что не обращая внимания, как будто была в шоке. Пока они ехали в машине, девушка не вымолвила ни слова. Ланшон надеялся, что она не заболела. Он никогда бы не смог объяснить это полиции или, не дай бог, своей жене. Ланшон торопливо разделся, бросая одежду на пол, и лег в кровать рядом с Ноэлли. Ее тело оказалось еще прекрасней, чем он ожидал.
- Твой отец говорил мне, что ты никогда не спала с мужчиной, - сказал он, ухмыляясь. - Что же, я покажу тебе, как это делается.
Ланшон навалился на Ноэлли толстым животом и стал тыкать своим органом ей между ног, стараясь войти в нее. Его движения становились все резче. Ноэлли ничего не чувствовала. Ей только слышалось, как отец кричит на нее:
- Ты должна быть благодарна за то, что такой добрый господин, как Огюст Ланшон, хочет заботиться о тебе. От тебя только требуется быть с ним поласковей. Ты сделаешь это для меня. И для себя.
Все, что тогда произошло, было для нее кошмаром. Ноэлли не сомневалась, что отец ее просто не понял, и пустилась в объяснения, но он снова ударил ее и начал пронзительно кричать:
- Ты сделаешь то, что тебе говорят! Другие девушки на твоем месте обрадовались бы такому шансу!
Такому шансу. Она посмотрела на Ланшона, на его безобразное, коротенькое тельце, на его скотское лицо с тяжело дышащим ртом и свинячьими глазками. Так вот какому принцу продал ее отец, ее любимый отец, который безмерно дорожил ею и не выносил, когда она разменивалась на недостойных. Тут она вспомнила бифштексы, которые внезапно появились у них на столе, новые трубки отца, его выходной костюм, и ее чуть не стошнило.
Ей казалось, что в последующие несколько часов она умерла и родилась заново. Она умерла принцессой и вновь появилась на свет, но теперь уже шлюхой. Постепенно она осознала, в каком мире она живет и что с ней происходит. Ее охватила самая жгучая ненависть, которую даже трудно себе представить. Она никогда не простит отцу его предательства. Как это ни странно, но ненависти к Ланшону она не испытывала, потому что поняла его. Он - мужчина, и ему присущи все слабости мужского пола. Отныне, решила Ноэлли, она превратит эти слабости в собственную силу. Она научится пользоваться ими. Отец несомненно прав. Она была принцессой, и мир принадлежал ей. Теперь она знает, как завладеть им. Ведь это так просто. Мужчины правят миром, потому что у них есть сила, деньги и власть. Поэтому необходимо править мужчинами или по крайней мере одним из них. Но, чтобы добиться власти над мужчинами, нужно к этому подготовиться. Предстоит многому научиться, и первый шаг уже сделан.
Ноэлли обратила внимание на Ланшона. Она лежала под ним, чувствуя, испытывая, как мужской половой орган приспосабливается к ней и что он может сделать женщине.
В своем яростном желании завладеть прекрасным существом, распластанным под его толстым и грузным телом, Ланшон даже не заметил, что Ноэлли остается совершенно безучастной к его усилиям. Он не обращал на это никакого внимания. Ему достаточно было взглянуть на нее, чтобы распалиться до предела и почувствовать страсть, которой он не знал долгие годы. Он привык к дряблому телу своей уже постаревшей жены и изношенным прелестям марсельских проституток, но обладание такой молодой и свежей девушкой было для него подобно чуду.
Однако для Ланшона чудо только начиналось. Он предпринял вторую попытку заняться любовью. После сношения Ноэлли заговорила с ним и вскоре сказала:
- Лежи тихо.
Она стала экспериментировать на нем руками, губами и языком, каждый раз придумывая что-нибудь новое, отыскивая самые уязвимые и чувствительные места на его теле и раздражая их до тех пор, пока он не вскрикивал от удовольствия. Это походило на нажатие кнопок. Нажмешь одну - он издаст стон, нажмешь другую - он извивается в экстазе. Все так просто. Такова была школа Ноэлли, ее обучение. В то же время это было началом ее власти.
Все три дня они провели в гостинице и так и не сходили в «Пирамиду». Днем и ночью Ланшон обучал ее тому немногому, что знал о сексе. Сама же Ноэлли открыла для себя гораздо больше.
Когда они ехали обратно в Марсель, Ланшон чувствовал себя самым счастливым человеком во Франции. Ему и раньше доводилось вступать в короткую половую связь с работницами своего ателье в «отдельных кабинетах» ресторана, где помимо обеденного столика стоял еще и диван; он торговался с проститутками, старался дарить своим любовницам как можно меньше подарков и был совершенно бессовестным скупердяем по отношению к жене и детям. Однако теперь он вдруг великодушно заявил:
- Я собираюсь снять тебе квартиру. Ты умеешь готовить?
- Да, - ответила Ноэлли.
- Хорошо. Каждый день я буду приходить к тебе обедать и заниматься любовью, а два-три раза в неделю я буду у тебя ужинать.
Он положил руку ей на колено и погладил его.
- Ну как?
- Замечательно, - согласилась Ноэлли.
- Я даже стану давать тебе деньги на карманные расходы, но небольшие, - поспешил он добавить, - их хватит на то, чтобы время от времени ты могла купить себе красивые вещи. Единственная просьбе к тебе - не встречаться ни с кем, кроме меня. Теперь ты принадлежишь мне.
- Как ты захочешь, Огюст, - сказала Ноэлли.
Ланшон удовлетворительно вздохнул. Когда он снова заговорил с Ноэлли, голос его звучал мягко.
- Раньше я ни к кому так не относился. Знаешь почему?
- Нет, Огюст.
- Потому что с тобой я чувствую себя молодым. Мы с тобой чудесно заживем.
Они возвратились в Марсель поздно вечером. По дороге оба не проронили ни слова - каждый думал о своем.
- Увидимся завтра в девять в ателье, - заговорил Ланшон. Он сделал паузу. - Если утром почувствуешь себя усталой, поспи немного дольше. Приходи в полдесятого.
- Спасибо, Огюст.
Он вытащил пачку франков и протянул ей.
- Вот, возьми. Завтра во второй половине дня попробуй подыскать квартиру. Если найдешь что-нибудь подходящее, эти деньги послужат задатком, чтобы квартиру не сдали кому-то другому, а я потом подъеду и посмотрю, годится ли она.
Ноэлли бросила весьма выразительный взгляд на франки в его руке.
- Что-нибудь не так? - спросил Ланшон.
- Мне бы хотелось, чтобы у нас и вправду было уютное гнездышко, - пояснила Ноэлли, - где бы нам вместе жилось хорошо.
- Но я не так богат, - запротестовал он.
Ноэлли понимающе улыбнулась и положила руку на бедро Ланшона. Он вперил в нее взор и кивнул головой.
- Ты права, - согласился Ланшон. Он полез в бумажник и принялся отсчитывать франки, наблюдая при этом за выражением лица Ноэлли.
Когда Ланшон заметил, что она довольна, его пальцы тут же замерли. Он даже покраснел от собственной щедрости. В конце концов, какое это имеет значение? Ланшон был проницательным бизнесменом и прекрасно знал, что такая расточительность поможет ему навсегда привязать к себе Ноэлли.
Счастливый Ланшон поехал дальше, а она стояла и смотрела ему вслед. Когда машина скрылась из виду, Ноэлли поднялась к себе, упаковала вещи и достала из тайника все свои сбережения. В десять часов вечера она села в поезд Средиземноморье-Лион-Париж.
На следующий день она была в Париже. Несмотря на раннее утро, на вокзале толпился народ. Одни рвались в город, другим не терпелось выбраться из него. Ни привокзальная сутолока, ни радость встреч, ни слезы расставания, ни оглушающий шум не мешали Ноэлли. Едва ступив на платформу и еще не видя города, она уже знала - ее место здесь. Марсель казался ей теперь чужим. Она могла жить только в Париже. Здесь ей нравилось все. Она испытывала какую-то непонятную, пьянящую радость и жадно впитывала в себя звуки, движение толпы и будоражащие ритмы. Она чувствовала родство с этим городом. Оставалось только завоевать его. Ноэлли взяла чемодан и направилась к выходу.
Она вышла на улицу. Уже светило яркое солнце. Мимо нее со свистом проносились автомобили. Ноэлли вдруг вспомнила, что ей некуда идти, и растерялась. Девушка заметила, что у здания вокзала стояли пять-шесть такси, и подошла к первому из них.
- Куда?
- Не могли бы вы отвезти меня в недорогую гостиницу?
Водитель обернулся и уставился на нее оценивающим взглядом.
- Впервые в этом городе?
- Да.
- Вам повезло, - сказал он. - Были когда-нибудь манекенщицей?
У Ноэлли радостно забилось сердце.
- В общем, да, - ответила она.
- Моя сестра работает в одном из престижных домов моды, - поведал ей таксист доверительным тоном. - Сегодня утром она сказала мне, что у них уволилась одна из девушек. Не желаете туда съездить? Вдруг место еще не занято.
- С удовольствием, - согласилась Ноэлли.
- Я отвезу вас туда. Это обойдется вам в десять франков.
Ноэлли нахмурилась.
- Дело стоит того, - пообещал водитель.
- Хорошо.
- Ладно, поехали.
Она откинулась на спинку сиденья. Таксист завел мотор, и, влившись в сумасшедший поток уличного движения, машина покатила к центру города. Пока они добирались до дома моды, водитель болтал без умолку, но Ноэлли его не слушала. Как зачарованная, она смотрела в окно на парижские улицы. Ноэлли подумала, что из-за светомаскировки у Парижа несколько приглушенные тона. Тем не менее он показался ей волшебным городом. Он - красив, изыскан и своеобразен. Машина миновала собор Парижской богоматери, пересекла Пон Неф, оказалась на правом берегу Сены и помчалась по бульвару маршала Фоша. Вдали Ноэлли увидела возвышающуюся над городом Эйфелеву башню. В зеркале задней обзорности водитель заметил на ее лице восхищение.
- Красиво, да? - спросил он.
- Потрясающе, - тихо ответила она. Ноэлли все еще не могла поверить, что она в Париже. Вот такое королевство достойно принцессы… достойно ее.
Такси остановилось у темного, серого каменного здания на рю де Прованс.
- Ну что ж, приехали, - сказал водитель. - С вас два франка по счетчику плюс десять франков мне.
- Как я узнаю, что место еще не занято? - спросила Ноэлли.
Таксист пожал плечами.
- Я же говорил вам, что девушка уволилась сегодня утром. Если не хотите туда зайти, могу отвезти вас назад на вокзал.
- Нет, не надо, - тут же возразила Ноэлли. Она открыла сумочку, достала двенадцать франков и отдала водителю. Он сначала посмотрел на деньги, а затем на нее. Ноэлли смутилась, вновь залезла в сумочку и протянула ему еще франк.
Таксист даже не улыбнулся, а только молча кивнул головой и стал наблюдать, как она достает свой чемодан из машины.
Когда он уже завел мотор, Ноэлли крикнула ему:
- Как зовут вашу сестру?
- Жаннет.
Стоя на обочине, Ноэлли взглядом проводила такси, затем повернулась и посмотрела на здание. У входа не было никакой вывески, но Ноэлли решила, что дом моды и не нуждается в вывеске. Все знают, где он находится. Она взяла чемодан, подошла к двери и позвонила. Через некоторое время дверь открылась, и на пороге появилась служанка в черном фартуке. Она с недоумением смотрела на Ноэлли.
- Слушаю вас.
- Извините, пожалуйста, - обратилась к ней Ноэлли. - Мне стало известно, что у вас освободилось место манекенщицы.
Женщина пристально посмотрела на нее и прищурилась.
- Кто вас прислал?
- Брат Жаннет.
- Входите.
Она открыла дверь пошире. Ноэлли переступила порог и оказалась в большой приемной, выдержанной в стиле начала девятнадцатого века. С потолка свисала огромная хрустальная люстра, стояли несколько богатых канделябров, а через открытую дверь в гостиную была видна старинная мебель и ведущая наверх деревянная лестница. На красивом инкрустированном столе лежали экземпляры газет «Фигаро» и «Эко де Пари».
- Подождите здесь, а я пойду выясню, сможет ли мадам Дели принять вас.
- Благодарю вас, - сказала Ноэлли. Она поставила на пол чемодан и подошла к большому зеркалу, висевшему на стене. В дороге у нее помялось платье, и она пожалела, что сразу же отправилась сюда. Ей следовало бы сначала немного отдохнуть и привести себя в порядок. Важно было произвести хорошее впечатление. Все же, посмотрев на себя в зеркало, она знала, что выглядит красивой. Безо всякого тщеславия она рассматривала свою красоту как большое благо и намеревалась воспользоваться ею. Увидев в зеркале, что по лестнице спускается какая-то девушка, Ноэлли повернулась, чтобы получше разглядеть ее. Девушка отличалась хорошей фигурой и миловидным лицом. Она была одета в длинную коричневую юбку и закрытую блузку. Совершенно очевидно, что манекенщицы здесь высокого качества. Девушка слегка улыбнулась Ноэлли и прошла в гостиную. Чуть позже в комнате появилась мадам Дели, невысокая крепкая женщина старше сорока лет с холодными и сметливыми глазами. На ней было платье, которое, по мнению Ноэлли, стоило не меньше двух тысяч франков.
- Регина сказала мне, что вы ищете работу, - заявила она.
- Да, мадам, - подтвердила Ноэлли.
- Откуда вы?
- Из Марселя.
Мадам Дели недовольно фыркнула:
- Место, где резвятся пьяные моряки.
Ноэлли расстроилась.
Мадам Дели слегка похлопала ее по плечу.
- Это не важно, моя дорогая. Сколько вам лет?
- Восемнадцать.
Мадам Дели одобрительно кивнула головой.
- Это хорошо. Вы понравитесь моим клиентам. У вас есть родственники в Париже?
- Нет.
- Прекрасно. Вы можете сразу же приступить к работе?
- Да, конечно, - с большим энтузиазмом заверила ее Ноэлли.
Наверху раздался смех, и через секунду на лестнице появилась рыжеволосая девушка под руку с толстым мужчиной средних лет. На девушке был только тонкий халатик.
- Вы закончили? - спросила мадам Дели.
- Я оставил Анжелу без сил, - ответил толстяк, манерно улыбаясь. Он заметил Ноэлли.
- Кто эта красивая крошка?
- Это Иветта, наша новая девушка, - объяснила ему мадам Дели и уверенно добавила: - Она из Антиба, дочь принца.
- Никогда не имел принцессу, - воскликнул мужчина. - Сколько?
- Пятьдесят франков.
- Вы шутите?! Тридцать.
- Сорок. Уверяю вас, вы не пожалеете.
- Согласен.
Они повернулись к Ноэлли, но ее и след простыл.
Ноэлли часами бродила по парижским улицам. Она прошла из конца в конец Елисейские поля, сначала по одной стороне, потом по другой, побывала в сводчатой галерее Лидо, постояла перед витринами всех магазинов, поражаясь небывалому изобилию драгоценностей, платьев, кожаных изделий и парфюмерии и стараясь представить себе невероятное богатство Парижа в те времена, когда город еще не испытывал нехватки товаров. Многообразие и качество изделий ослепляли ее, и она чувствовала себя безнадежной провинциалкой, но где-то в глубине души ее не покидала уверенность, что когда-нибудь все это будет принадлежать ей. Ноэлли прогулялась по Буа, спустилась на рю дю Фобур-Сент-Оноре и оказалась на проспекте Виктора Гюго. Вскоре она почувствовала, что устала и проголодалась. Сумочку и чемодан Ноэлли оставила в заведении мадам Дели, но ей не хотелось туда возвращаться, и она решила, что пошлет кого-нибудь за своими вещами.
Ноэлли вовсе не была шокирована или опечалена тем, что с ней произошло. Просто она знала разницу между куртизанкой и проституткой. Проституткам не под силу повлиять на ход истории. Куртизанкам это удавалось. Пока что у Ноэлли не было ни сантима. Ей надо как-то продержаться сегодняшний день, а завтра она найдет работу. Сгущались сумерки. Торговцы и швейцары отелей стали опускать шторы светомаскировки на случай воздушного нападения. Ноэлли требовалось найти кого-то, кто бы угостил ее хорошим горячим обедом. Расспросив жандармов, она направилась к отелю «Крийон». Снаружи окна отеля были наглухо закрыты железными ставнями, но внутри выдержанный в мягких, приглушенных тонах вестибюль поразил ее своей неброской изысканностью. Ноэлли вошла туда уверенно, сделав вид, что для нее это обычное дело, и села в кресло около лифта. Раньше она никогда так не поступала и с непривычки немного нервничала. Однако девушка хорошо помнила, как легко справилась с Ланшоном. По правде говоря, мужчины - довольно примитивные существа, и с ними нужно лишь четко придерживаться одного правила: мужчина мягок, когда он тверд, и тверд, когда он мягок. Поэтому нужно держать мужчин на взводе, пока не добьешься от них своего. Осмотревшись в вестибюле, Ноэлли решила, что ей не составит большого труда привлечь внимание неженатого мужчины, пришедшего в отель пообедать в одиночестве.
- Прошу прощения, мадемуазель…
Ноэлли подняла голову и увидела высокого мужчину в темном костюме. Она ни разу в жизни не встречала детектива, но в данном случае не сомневалась в профессии заговорившего с ней субъекта.
- Мадемуазель ждет кого-нибудь?
- Да, - ответила Ноэлли, изо всех сил стараясь, чтобы у нее не дрогнул голос. - Я жду друга.
- Ваш друг проживает в этом отеле?
Она почувствовала, что впадает в панику.
- Он э… э… не совсем.
С минуту он изучал Ноэлли, а затем сурово сказал:
- Можно посмотреть ваше удостоверение личности?
- У… у… меня его с собой нет, - заикаясь, ответила она. - Я его потеряла.
Детектив заявил ей:
- Не угодно ли мадемуазель пройти со мной?
Он взял Ноэлли за руку, и она поднялась на ноги.
Тут кто-то взял ее за другую руку со словами:
- Прости, дорогая, я опоздал, но ты же знаешь эти проклятые коктейли. Оттуда не вырвешься. Ты давно ждешь?
Удивленная Ноэлли резко обернулась, чтобы посмотреть, кто же с ней разговаривает. Ее держал за руку высокий, стройный, сильный мужчина в необычной, незнакомой ей военной форме. У него были иссиня-черные волосы, зачесанные коком, глаза цвета сурового, бурного моря и длинные, пушистые ресницы. Такие лица можно увидеть на старинных флорентийских монетах. Оно отличалось неправильной формой - его половины не совсем совпадали, как будто у монетного мастера во время работы дрогнула рука. Однако это было необыкновенно живое и постоянно меняющееся лицо, всегда готовое улыбнуться, рассмеяться или нахмуриться. Единственное, что спасало его от излишней красивости и женственности, это волевой подбородок с глубокой ямочкой.
Он жестом показал на детектива.
- Этот тип пристает к тебе? - У незнакомца оказался густой, низкий голос. Он говорил по-французски с легким акцентом.
- Н-нет, - ответила Ноэлли не очень уверенно.
- Прошу прощения, сэр, - вмешался детектив, состоявший на службе при отеле. - Я ошибся… Тут у нас в последнее время появились кое-какие трудности с…
Он повернулся к Ноэлли:
- Пожалуйста, примите мои извинения, мадемуазель.
Ноэлли сделала глотательное движение и быстро кивнула головой.
Незнакомец обратился к детективу.
- Мадемуазель великодушна. В следующий раз будьте осторожны. - Он взял Ноэлли под руку, и они направились к двери.
Когда они вышли на улицу, Ноэлли сказала:
- Уж и не знаю, как вас отблагодарить, месье.
- Всегда ненавидел полицейских. - Незнакомец улыбнулся. - Взять вам такси?
Ноэлли уставилась на него, и ее снова охватила паника, потому что теперь она яснее представляла себе свое положение.
- Нет, не надо.
- Ну ладно. Спокойной ночи.
Он отправился на стоянку такси, стал садиться в машину, обернулся и увидел, что она по-прежнему стоит как вкопанная и не может оторвать от него глаз. У входа в отель за ней наблюдал детектив. Незнакомец секунду колебался, а затем вернулся к Ноэлли.
- Вам лучше убраться отсюда, - посоветовал он ей. - Наш общий друг продолжает интересоваться вами.
- Мне некуда идти, - ответила Ноэлли.
Незнакомец понимающе кивнул и полез в карман.
- Да не нужны мне ваши деньги! - выпалила Ноэлли.
Он удивленно посмотрел на нее.

Предыдущая страница 2 Следующая страница


3 Сидни Шелдон

- Что же тогда вы хотите? - спросил он.
- Пообедать с вами.
Он улыбнулся и сказал:
- Простите, у меня свидание, я и так опаздываю.
- Что ж, тогда поезжайте, - согласилась она. - За меня не беспокойтесь.
Он запихнул деньги обратно в карман.
- Поступай как знаешь, детка, - бросил он ей. - Счастливо оставаться.
Незнакомец повернулся и опять пошел к такси. Ноэлли смотрела ему вслед и удивлялась, чем же она ему не угодила. Девушка знала, что вела себя глупо, но в то же время понимала, что у нее не было выбора. С того момента, как Ноэлли впервые взглянула на этого человека, с ней происходило что-то странное. Такого с ней раньше никогда не случалось. Ее захлестнула волна чувства. Ей даже казалось, что эта волна существует физически и что до нее можно дотронуться рукой. Ноэлли не успела спросить, как зовут незнакомца, и, возможно, никогда его больше не встретит. Она посмотрела в сторону отеля и увидела, что прямо к ней идет детектив. Она сама виновата. Теперь уж ей не отвертеться. Ноэлли почувствовала, что кто-то положил руку ей на плечо, и, когда она повернулась, чтобы посмотреть, кто это, незнакомец схватил ее и потащил к такси. Он быстро открыл дверцу, втолкнул ее в машину и сел рядом. Затем незнакомец назвал водителю какой-то адрес. Такси отъехало, оставив провожавшего их взглядом детектива на обочине.
- А как же ваше свидание? - спросила Ноэлли.
- Это вечеринка, - пояснил он, пренебрежительно пожав плечами. - Если я туда не приду, ничего страшного не случится. Меня зовут Ларри Дуглас, а как твое имя?
- Ноэлли Пейдж.
- Откуда ты, Ноэлли?
Она повернулась к нему, посмотрела в его прекрасные черные глаза и ответила:
- Из Антиба. Я дочь принца.
Он рассмеялся, показывая ровные белые зубы.
- Тебе повезло, принцесса, - пошутил он.
- Вы англичанин?
- Американец.
Она взглянула на его военную форму.
- Но ведь Америка не участвует в войне.
- Я служу в английских ВВС, - объяснил он. - Там только что сформировали отряд американских летчиков. Он называется «Орлиная эскадрилья».
- А почему вы воюете за Англию?
- Потому что Англия воюет за нас, - ответил он. - Просто до нас это пока не дошло.
Ноэлли недоверчиво покачала головой:
- Я этому не верю. Ведь Гитлер всего-навсего фигляр у бошей.
- Возможно. Но этот фигляр знает, чего хотят немцы, - мирового господства.
Ноэлли с восхищением слушала, как Ларри Дуглас говорил о военных планах Гитлера, о внезапном выходе Германии из Лиги Наций, о военной оси Рим-Берлин-Токио и о многом другом. Ей было все равно, о чем он рассказывает. Девушку завораживало выражение его лица. Когда он увлекался темой, его темные глаза вдохновенно сверкали, и в них горел огонь неистребимой жизненной силы.
Ноэлли никогда не встречала таких, как он. Это был редчайший тип человека, который тратит себя без остатка. Он открыт для всех, в нем есть теплота и живое восприятие внешнего мира; он щедро раздает свою душу другим, радуется жизни, хочет, чтобы окружающие тоже наслаждались ею, и как магнитом притягивает к себе людей.
Они приехали на вечеринку, которая проходила в небольшой квартире на рю Шмэн Вер. Там собралась веселая и шумная компания, в основном молодежь. Ларри представил Ноэлли хозяйке, хищной рыжеволосой особе с весьма сексуальной внешностью, и скрылся в толпе гостей. В течение вечера Ноэлли лишь мельком видела его в окружении настырных девиц, каждая из которых старалась завладеть его вниманием. Однако, по мнению Ноэлли, Ларри вовсе не был тщеславен. Он попросту не замечал, как он привлекателен. Один из гостей раздобыл Ноэлли рюмку и предложил выпить, другой принес ей с буфетной стойки тарелку с едой, но у нее вдруг пропал аппетит. Ей захотелось побыть с американцем, вызволить его из группы девушек, столпившихся вокруг него. К ней подходили другие мужчины и пытались завязать разговор, но она отвечала невпопад. С того момента, как они с Ларри вошли в квартиру, американец не обращал на нее никакого внимания и вел себя так, словно ее не существовало. А почему бы и нет, подумала Ноэлли. Чего ему с ней возиться, если к его услугам любая из присутствующих на вечеринке девушек? Двое мужчин попробовали заговорить с ней, но она не могла сосредоточиться. В комнате вдруг стало невыносимо жарко, и она стала искать повода, чтобы уйти.
Кто-то шепнул ей на ухо:
- Уходим.
Через несколько секунд она оказалась на улице с американцем. Над городом уже сгустилась прохладная ночь. В связи с угрозой немецкого налета на улицах было темно и тихо. Машины ровно и почти бесшумно проплывали по ним, словно безмолвные рыбы во мраке морских глубин.
Ларри и Ноэлли не удалось поймать такси. Они пошли пешком и по дороге решили пообедать в бистро на площади Виктуар. Ноэлли просто умирала с голоду. Она изучала сидящего напротив нее американца и не могла понять, что же с ней делается. Ей казалось, что он открыл в ее душе какой-то живительный источник, о существовании которого она и не подозревала. Раньше она никогда не испытывала подобного счастья. Они говорили обо всем. Она рассказала ему о себе, а от него узнала, что он родился в Бостоне и что по происхождению он ирландец. Его мать родом из графства Керри.
- А где вы научились так хорошо говорить по-французски? - спросила Ноэлли.
- В детстве я каждое лето проводил на мысе Антиб. Мой отец был заправилой на фондовой бирже, пока его не съели медведи.
- Медведи?
Ларри пришлось объяснить ей, как совершаются сделки на фондовой бирже. Ноэлли было неважно, о чем он говорил, лишь бы слушать его.
- Где ты живешь?
- Нигде.
Она рассказала ему о водителе такси, о мадам Дели, о толстяке, поверившем, что она принцесса, и согласившемся заплатить за нее сорок франков, а Ларри громко смеялся над всем этим.
- Ты помнишь, где находится тот злополучный дом?
- Да.
- Тогда пошли, принцесса.
Когда они добрались до дома на рю де Прованс, дверь им открыла та же служанка в форменной одежде. Увидев молодого красивого американца, она очень обрадовалась, но тут же помрачнела, когда заметила, кто пришел вместе с ним.
- Нам нужна мадам Дели, - заявил ей Ларри. Вместе с Ноэлли он вошел в приемную. Оттуда было видно, что в гостиной сидят несколько девушек. Служанка ушла, и через несколько минут появилась мадам Дели.
- Добрый день, месье, - сказала она и повернулась к Ноэлли. - Ну, а ты, я надеюсь, одумалась?
- Нет, - любезно ответил за нее Ларри. - У вас тут осталось кое-что, принадлежащее принцессе.
Мадам Дели вопросительно посмотрела на него.
Она на секунду засомневалась, а затем вышла из комнаты. Через несколько минут служанка принесла сумочку и чемодан Ноэлли.
- Благодарю вас, - сказал Ларри и обратился к Ноэлли. - Пойдем, принцесса.
В тот же вечер Ноэлли вместе с Ларри поселилась в небольшой чистой гостинице на рю Лафайет. Они заранее ни о чем не договаривались, но оба знали, что все будет именно так. Ночью они занимались любовью, и ничего более захватывающего Ноэлли в своей жизни не испытывала. Это был дикий, первобытный взрыв страсти, потрясший их обоих. Всю ночь она пролежала в объятиях Ларри, крепко прижавшись к нему. Она и мечтать не могла о таком счастье.
Проснувшись на следующее утро, они снова занялись любовью, а потом пошли осматривать город. Ларри оказался замечательным гидом и, чтобы Ноэлли не скучала, превратил для нее Париж в красивую игрушку. Они позавтракали в Тюильри и несколько часов бродили вокруг собора Парижской богоматери в самом старом квартале Парижа, построенном еще при Людовике XIII. Ларри показал ей места, в которые обычно не заходят туристы, такие, как площадь Мобер с ее колоритным открытым рынком и набережная Межиссери, где в клетках выставлены на продажу сотни птиц с ярким и причудливым оперением и визжащие от страха животные. Он провел ее через рынок де Бюси, и в ушах у них долго звенели голоса уличных торговцев, на все лады расхваливавших достоинства своих товаров - свежих помидоров в плетеных корзинах, устриц на подстилке из морских водорослей, сыров с изящными этикетками. Они посетили Монпарнас и закончили свое путешествие по Парижу на Центральном рынке, где в четыре часа утра ели луковый суп вместе с мясниками и водителями грузовиков. По дороге Ларри приобрел массу друзей. Ноэлли поняла, что он расположил их к себе своим заразительным смехом. Он и ее научил смеяться, и она никогда не предполагала, что у нее в душе столько смеха. Похоже, бог наградил ее этим даром. Она была благодарна Ларри и очень любила его. На рассвете они вернулись в гостиницу. Ноэлли совсем обессилела, а Ларри по-прежнему был неутомим и полон энергии, как динамо-машина. Ноэлли наблюдала за ним, лежа в постели. Он стоял у окна и смотрел, как над парижскими крышами восходит солнце.
- Я люблю Париж, - говорил он. - Он похож на волшебный замок, где есть все, что нужно человеку. Это город красоты, пищи и любви. - Он повернулся к ней и с улыбкой добавил:
- Необязательно в таком порядке.
Ноэлли продолжала наблюдать за ним, пока он раздевался забирался в постель и ложился рядом с ней. Она крепко обняла его. Ей нравилось чувствовать его тело, его мужской запах. Ноэлли подумала об отце, который так бессовестно предал ее. Она была не права, когда судила обо всех мужчинах по нему и Огюсту Ланшону. Теперь она знала, что есть такие мужчины, как Ларри Дуглас. И еще она поняла, что для нее никогда в жизни не будет никого другого.
- Знаешь, принцесса, кто были два самых великих человека на Земле?
- Ты, - ответила принцесса.
- Уилбер и Орвилл Райты. Они дали человечеству настоящую свободу. Ты когда-нибудь летала? - Она отрицательно покачала головой. - У нас было дачное место в конце Лонг-Айленда. Ребенком я подолгу смотрел, как, рассекая воздух, там над пляжем летают чайки, и все бы отдал, чтобы парить вместе с ними. Я уверен, что, еще не научившись ходить, хотел стать летчиком. Когда мне было девять лет, один из друзей нашей семьи поднял меня в воздух на старом биплане, а в четырнадцать я начал учиться водить самолет. По-настоящему я живу только в воздухе.
Он продолжал:
- Надвигается мировая война. Германия хочет завладеть всем миром.
- Франции ей не видать, Ларри. Никому не удастся преодолеть «Линию Мажино».
Ларри громко и презрительно рассмеялся:
- Да я сто раз ее преодолевал.
Она бросила на него недоуменный взгляд.
- По воздуху, принцесса. Это будет война в воздухе… моя война.
А потом как бы невзначай добавил:
- А почему бы нам не пожениться?
Это был самый счастливый момент в жизни Ноэлли.

В воскресенье Ноэлли и Ларри решили отдохнуть и ничего не делать. Они позавтракали в одном из кафе на Монмартре, вернулись в номер и почти весь день провели в постели. Ноэлли просто не верилось, что мужчина может быть таким страстным. Какое блаженство заниматься с ним любовью! Но ей доставляло не меньшую радость лежать рядом с ним и слушать его или наблюдать, как он беспокойно ходит по комнате. Ей было достаточно одного его присутствия. Чего только не случается в жизни, думала Ноэлли. В детстве отец называл ее принцессой, и вот теперь, пусть даже в шутку, Ларри тоже зовет ее так. Рядом с ним она чувствовала себя человеком. Он возродил в ней веру в мужчин. Он представлял для нее целый мир, ее собственный мир, и Ноэлли знала, что большего ей и не нужно, и никак не могла поверить в свое счастье. Она считала, что ей необыкновенно повезло, поскольку Ларри относился к ней так же.
- Я не собирался жениться, пока не кончится война, - сказал Ларри. - Но теперь мне плевать на все. Ведь планы для того и существуют, чтобы нарушать их, верно, принцесса?
Ноэлли кивнула головой в знак согласия.
- Давай обвенчаемся где-нибудь в сельской местности, - предложил Ларри. - Конечно, если только ты не хочешь, чтобы у нас была пышная свадьба.
Ноэлли охотно согласилась с ним.
- Венчаться в сельской местности - это просто чудесно!
Ларри кивнул головой.
- Решено. Сегодня вечером мне надо вернуться в полк. Встретимся здесь же в следующую пятницу. Тебя это устраивает?
- Я… не знаю, смогу ли я жить без тебя так долго, - ответила Ноэлли, и у нее задрожал голос.
Ларри крепко обнял ее и прижал к себе.
- Ты меня любишь? - спросил он.
- Больше жизни, - сказала Ноэлли просто и искренне.
Через два часа Ларри уже возвращался в Англию. Он не позволил Ноэлли проводить его в аэропорт.
- Я не люблю прощаний, - объяснил он ей. Ларри протянул ей целую пачку франков. - Купи себе свадебный наряд, принцесса. Увидимся на следующей неделе.
И он уехал.
Неделю Ноэлли не могла прийти в себя от счастья. Она бродила по тем кварталам Парижа, где они гуляли вместе с Ларри, и часами мечтала об их будущей совместной жизни. И все же дни тянулись крайне медленно, минуты вырастали в долгие часы, и ей казалось, что она сойдет с ума от ожидания.
Она обошла с десяток магазинов в поисках подвенечного платья и наконец нашла то, что хотела. Она купила красивый свадебный наряд из белой прозрачной жесткой ткани с закрытым прилегающим лифом, длинными рукавами, застежкой из шести перламутровых пуговиц и тремя кринолиновыми нижними юбками. Платье стоило гораздо больше, чем Ноэлли предполагала, но она взяла его не раздумывая, потратив не только все деньги, оставленные ей Ларри, но и почти все личные сбережения. Она изо всех сил старалась угодить Ларри, постоянно думала, как бы сделать ему приятное, отыскивая в памяти эпизоды из своего прошлого, которые могли бы его позабавить. Она чувствовала себя школьницей.
Итак, сгорая от нетерпения, Ноэлли ждала пятницы, и, когда долгожданная пятница наконец наступила, Ноэлли встала на заре и два часа потратила на то, чтобы вымыться и получше одеться. Одно за другим она меняла платья, пытаясь определить, какое из них может больше всего понравиться Ларри. Она надела свадебный наряд, но тут же сняла его, подумав, что это дурная примета. Она с ума сходила от волнения.
В десять часов Ноэлли стояла в спальне перед трюмо в полной уверенности, что никогда в жизни она не выглядела такой красивой. Она любовалась своей красотой без всякого тщеславия. Ноэлли попросту радовалась, что сможет сделать приятное Ларри. К двенадцати часам дня Ларри все еще не появился, и Ноэлли пожалела, что не спросила, в котором часу он приедет. Через каждые десять минут она звонила дежурному администратору гостиницы и спрашивала, не поступало ли для нее каких-нибудь сообщений, и то и дело снимала трубку, чтобы убедиться в исправности телефонного аппарата. К шести часам вечера от Ларри все еще не было никаких вестей. К полуночи он так и не позвонил. Свернувшись калачиком, Ноэлли сидела в кресле напротив телефона и ждала звонка, моля Бога, чтобы Ларри все же позвонил. Она заснула и проснулась уже в субботу на рассвете в том же кресле. У нее затекло все тело, и ей было холодно. Платье, которое она так тщательно выбирала, смялось, и на чулке поехала петля.
Ноэлли переоделась, но целый день не выходила из номера. Сидя у открытого окна, девушка пыталась убедить себя, что, если она останется там, Ларри обязательно появится; если же уйдет, то с ним случится что-то страшное. Прошло утро, наступила вторая половина субботнего дня, но никто не приходил. Она была уверена, что с Ларри произошло несчастье. Наверное, его самолет разбился, и теперь он лежит где-нибудь в открытом поле или в госпитале тяжело раненный или убитый. Ноэлли лезли в голову всякие кошмары. В субботу она просидела у окна всю ночь, мучаясь неизвестностью и боясь выйти из номера, потому что у нее не было возможности связаться с Ларри.
В воскресенье к двенадцати часам дня от него так и не поступило никаких сведений, и у Ноэлли сдали нервы. Нужно позвонить ему. Но как? Сейчас, когда идет война, очень трудно заказать разговор с Англией. К тому же Ноэлли вовсе не была уверена, что Ларри находится именно там. Она знала только, что он летает в составе американской эскадрильи, входящей в английские ВВС. Ноэлли сняла трубку и поговорила с телефонисткой.
- Это невозможно, - получила она твердый ответ.
Ноэлли объяснила, в чем дело, и то ли благодаря ее красноречию, то ли из-за звучавшего в ее голосе безумного отчаяния она сама не могла сказать почему, через два часа ее соединили с министерством обороны в Лондоне. Там не смогли помочь, но переключили ее на министерство военно-воздушных сил в Уайтхолле, а те связали ее с Управлением боевых действий, где повесили трубку, не дав никакой информации. Ей удалось вновь дозвониться только через четыре часа, но к тому времени она была близка к истерике. В Управлении военно-воздушных операций ей также не смогли ничего сказать о Ларри и предложили вновь обратиться в министерство обороны.
- Я уже говорила с ними! - закричала Ноэлли в трубку истошным голосом. Она начала рыдать, и мужской голос на другом конце провода смущенно произнес по-английски:
- Успокойтесь, мисс, ведь ничего страшного не случилось. Подождите минуточку.
Ноэлли продолжала держать трубку, но в душе она знала, что все это ни к чему, поскольку Ларри больше нет в живых, и она даже никогда не узнает, где и как он погиб. Она уже собиралась повесить трубку, когда вновь услышала тот же голос, который теперь звучал гораздо бодрее:
- Мисс, вам нужно обратиться в «Орлиную эскадрилью». Там одни янки, и они базируются в Йоркшире. Это в общем-то не положено, но я соединю вас с их аэродромом «Черч Фентон». Местные ребята смогут вам помочь.
Тут их разъединили.
Когда Ноэлли удалось вновь дозвониться до аэродрома, было уже одиннадцать часов вечера. Послышался прерывающийся голос:
- Воздушная база «Черч Фентон».
Слышимость была настолько плохой, что Ноэлли едва разбирала, что ей говорят. Казалось, что голос доносится со дна морского. На другом конце провода ее явно не понимали.
- Говорите, пожалуйста, - сказали ей. К тому моменту нервы у нее совсем сдали, и она едва владела голосом.
- Позовите, пожалуйста… - она даже не знала его звания. Лейтенант? Капитан? Майор? - Позовите, пожалуйста, Ларри Дугласа. Его спрашивает невеста.
- Мисс, я вас не слышу. Пожалуйста, говорите громче!
Впадая в панику, Ноэлли вновь прокричала те же слова. Она была уверена, что человек на другом конце провода старается скрыть от нее, что Ларри нет в живых. Совершенно неожиданно слышимость стала идеальной. Создавалось впечатление, что говорят из соседней комнаты. Четкий голос переспросил ее:
- Лейтенанта Ларри Дугласа?
- Да, - ответила Ноэлли, с трудом сдерживаясь.
- Подождите минуточку.
Ей казалось, что прошла целая вечность, прежде чем тот же голос произнес:
- Лейтенант Дуглас отпущен в увольнение на субботу и воскресенье. Если у вас что-нибудь срочное, его можно застать в танцевальном зале гостиницы «Савой» на вечеринке у генерала Дэвиса.
На этом связь прервалась.

На следующее утро горничная, собравшаяся навести порядок в номере Ноэлли, застала ее на полу почти без чувств. Секунду она смотрела на Ноэлли, намереваясь просто убрать помещение и уйти. Однако сделать это не решилась. Почему подобные вещи случаются именно в ее номерах?
Она подошла к Ноэлли и дотронулась до ее лба. У Ноэлли явно был жар. Ворча под нос, горничная поплелась в холл и попросила портье послать за управляющим. Через час к гостинице подъехала карета «скорой помощи» и два молодых врача с носилками направились к Ноэлли в номер. Ноэлли была без сознания. Старший из двух врачей приподнял у нее веко, приставил стетоскоп к ее груди и послушал, как она дышит. Он обнаружил у Ноэлли хрипы в легких.
- Пневмония, - сказал он своему коллеге. - Давайте заберем ее отсюда.
Они положили Ноэлли на носилки, и через пять минут карета «скорой помощи» уже везла ее в больницу. Ноэлли тут же поместили в кислородную палатку, и только через четыре дня она окончательно пришла в сознание. Ей так не хотелось всплывать на поверхность из мрачно-зеленых глубин забытья. Подсознательно она чувствовала, что произошло что-то ужасное, и изо всех сил заставляла себя ни в коем случае не дать вспомнить, что же это было. Однако постепенно память стала возвращаться к Ноэлли, а вместе с ней и то ужасное, от чего она так отстранялась. Внезапно она ясно вспомнила все и осознала причину своих страданий. Ларри Дуглас. Ноэлли начала плакать, плач перерос в душераздирающие рыдания, и в конце концов силы покинули ее. Она впала в полузабытье. Ноэлли почувствовала, как кто-то осторожно взял ее за руку. Ей почудилось, что вернулся Ларри и что теперь все будет хорошо. Ноэлли открыла глаза и увидела перед собой незнакомца в белом халате, который проверял у нее пульс.
- Ну что ж, с выздоровлением! - радостно сказал он.
- Где я? - спросила Ноэлли.
- В городской больнице «Отель Дье».
- Что я здесь делаю?
- Поправляетесь. У вас было двустороннее воспаление легких. Меня зовут Исраэль Кац.
Он был молод, и на его волевом и умном лице светились глубоко посаженные карие глаза.
- Вы мой доктор?
- Я врач-практикант, - ответил он. - Я привез вас сюда.
Он улыбнулся.
- Я рад, что вы справились с болезнью. Мы не были в этом уверены.
- Давно я здесь?
- Четыре дня.
- Не могли бы вы оказать мне услугу? - попросила Ноэлли тихим голосом.
- Попробую.
- Позвоните в гостиницу «Лафайет» и спросите их, - она запнулась. - Спросите их, нет ли для меня каких-нибудь сообщений.
- Вы знаете, я ужасно занят…
Ноэлли со всей силы сжала ему руку.
- Прошу вас. Это очень важно. Мой жених пытается связаться со мной.
Он улыбнулся.
- Я не виню его. Хорошо. Я позабочусь об этом, - пообещал он. - А теперь вам нужно немного поспать.
- Пока вы не узнаете то, о чем я вас просила, я не смогу заснуть.
Он ушел, а Ноэлли лежала и ждала, когда он вернется. Конечно же, Ларри пытался связаться с ней. Здесь какое-то недоразумение. Он ей все объяснит, и тогда жизнь снова наладится.
Исраэль Кац вернулся только через два часа. Он подошел к ее кровати и поставил чемодан.
- Я привез ваши вещи. Я сам съездил в гостиницу, - сказал он.
Она посмотрела на него, и он заметил, как ей не терпится узнать, что ответили в гостинице.
- Мне очень жаль, - продолжил он, смущаясь, - но сообщений нет.
Ноэлли долго смотрела на него, затем повернулась лицом к стене. Она хотела заплакать, но у нее не было слез.
Через два дня Ноэлли выписали из больницы. Исраэль Кац пришел попрощаться с ней.
- Вам есть куда пойти? - спросил он. - Вы работаете?
Она отрицательно покачала головой.
- Чем вы занимались?
- Была манекенщицей.
- Возможно, я смогу помочь вам.
Она тут же вспомнила водителя такси и мадам Дели.
- Мне не нужна помощь, - ответила она.
Исраэль Кац взял листок бумаги, написал на нем чью-то фамилию и протянул ей.
- Если вдруг передумаете, зайдите к ней. Моя тетка - хозяйка небольшого дома моды. Я поговорю с ней о вас. У вас есть деньги?
Ноэлли ничего не ответила.
- Вот, возьмите.
Он вынул из кармана несколько франков и отдал ей.
- Простите меня, но у меня больше нет. Врачи-практиканты получают мало.
- Спасибо, - поблагодарила его Ноэлли.
Она зашла в небольшое кафе и взяла чашку кофе. Сидя за столиком, девушка задумалась о своей жизни, вернее, о том, что от нее осталось. Ноэлли знала, что ей нужно выжить, потому что на то была причина. Она сгорала от всепоглощающей ненависти, целиком заполнившей ее душу. Она превратилась в мстительную птицу Феникс, поднявшуюся из пепла чувств, которые убил в ней Ларри Дуглас. Теперь она не успокоится до тех пор, пока не уничтожит его. Ноэлли еще не знала, когда и как она сделает это, но ничуть не сомневалась, что в один прекрасный день добьется своего.
Сейчас ей нужны работа и крыша над головой. Ноэлли открыла сумочку и достала оттуда листок бумаги, который дал ей молодой врач. Она прочитала, что там написано, и приняла решение. Во второй половине дня Ноэлли отправилась к тетушке Исраэля Каца и получила работу манекенщицы во второразрядном доме моды на улице Бурсо.
Тетушка Каца оказалась седоватой женщиной средних лет с лицом гарпии и душой ангела. Для всех работающих у нее девушек она была матерью, и они обожали ее. Тетушку звали мадам Роз. Она выдала Ноэлли аванс в счет будущей зарплаты и подыскала ей крохотную квартирку недалеко от ателье. Начав распаковывать вещи, Ноэлли прежде всего повесила в шкаф свое подвенечное платье. Она поместила его на видном месте, чтобы оно было первым, что она видит, просыпаясь утром, и последним, раздеваясь вечером перед сном.

Ноэлли знала о своей беременности еще до того, как появились ее первые признаки, до того, как она сделала соответствующие анализы, и до того, как у нее прекратились регулы. Она чувствовала, что в ней зарождается новая жизнь. По ночам, лежа в постели и смотря в потолок, Ноэлли постоянно думала об этом, и глаза ее светились первобытной, животной радостью.
Как только у нее выдался свободный день, Ноэлли позвонила Исраэлю Кацу, и они договорились позавтракать вместе.
- Я беременна, - призналась она ему.
- Откуда вы знаете? Вы уже сделали анализы?
- Мне не нужны анализы.
Он укоризненно покачал головой:
- Ноэлли, многие женщины думают, что у них будет ребенок, когда для этого нет никаких оснований. Давно у вас прекратились регулы?
Ноэлли нетерпеливо отмахнулась от его вопроса.
- Мне нужна ваша помощь.
Он с недоумением посмотрел на нее.
- Вы хотите избавиться от ребенка? А с его отцом вы советовались?
- Его здесь нет.
- Вы знаете, что аборты запрещены? У меня могут быть крупные неприятности.
С минуту Ноэлли изучала его.
- Какова ваша цена?
Его лицо исказилось злобой.
- Ноэлли, вы полагаете, что все продается и покупается?
- Конечно, - простодушно ответила она. - Все продается и покупается.
- И к вам это тоже относится?
- Да, но я стою очень дорого. Так вы мне поможете?
Он долго колебался.
- Хорошо. Но сначала нужно сделать кое-какие анализы.
- Договорились.
На следующей неделе Исраэль Кац пригласил Ноэлли в больничную лабораторию. Когда через два дня поступили результаты анализов, он позвонил ей на работу.
- Вы были правы, - сообщил он Ноэлли. - Вы беременны.
- Я знаю.
- Я договорился в нашей больнице, и вам сделают выскабливание. Я заявил им, что ваш муж погиб в результате несчастного случая и поэтому вы не можете позволить себе иметь ребенка. Операция в субботу.
- Нет, - ответила она.
- Суббота для вас неудобный день?
- Я пока не готова к аборту, Исраэль. Я просто хотела убедиться, что могу рассчитывать на вашу помощь.
Мадам Роз заметила, что Ноэлли переменилась, и не только физически, но и духовно. Где-то глубоко в душе у нее появился какой-то свет, даже сияние, и это отражалось на всем ее существе. У Ноэлли с лица не сходила загадочная улыбка, которая как бы говорила окружающим: смотрите, я ношу в себе замечательную тайну.
- Вы завели любовника, - сказала ей как-то мадам Роз. - По глазам вижу.
Ноэлли утвердительно кивнула головой:
- Да, мадам.
- Это на вас благотворно действует. Держитесь за него.
- Я постараюсь, - пообещала Ноэлли. - Буду держаться за него, пока смогу.

Предыдущая страница 3 Следующая страница


Оборотная сторона полуночи 4

Через три недели ей позвонил Исраэль Кац.
- Вы не даете о себе знать, - упрекнул он ее. - Я уж подумал, что вы забыли об этом.
- Нет, - возразила Ноэлли. - Я только об этом и думаю.
- Как вы себя чувствуете?
- Прекрасно.
- Я тут все смотрю на календарь. Думаю, что пора браться за дело.
- Я еще не готова, - настаивала Ноэлли.
Прошло три недели, и Исраэль Кац снова позвонил ей.
- Как вы относитесь к тому, чтобы пообедать со мной? - спросил он.
- Я согласна.
Они договорились встретиться в дешевом кафе на рю де Ша Ки Пеш. Ноэлли стала предлагать пойти в более приличный ресторан, но вспомнила, как Исраэль говорил, что врачи-практиканты мало получают.
Когда она пришла, он уже ждал ее. Во время обеда они вели отвлеченную беседу, и только после того, как подали кофе, Исраэль заговорил о том, что было у него на уме.
- Вы по-прежнему намерены сделать аборт? - спросил он.
Ноэлли удивленно посмотрела на него.
- Конечно.
- Тогда его нужно делать немедленно. Беременность у вас уже перевалила за два месяца.
Ноэлли отрицательно покачала головой.
- Нет, Исраэль, пока еще рано.
- Это ваша первая беременность?
- Да.
- Тогда позвольте мне вам кое-что сказать, Ноэлли. Если беременность длится менее трех месяцев, аборт обычно сделать легко. Зародыш еще не полностью сформировался, и достаточно простого выскабливания. Однако после трех месяцев беременности, - он сделал паузу, - нужна уже другая операция, и аборт становится опасным. Чем дольше вы ждете, тем опаснее вся эта процедура. Поэтому я хочу, чтобы вы сделали операцию сейчас.
Ноэлли наклонилась к нему.
- Как выглядит ребенок?
- Сейчас? - он пожал плечами. - Просто скопище клеток. Разумеется, в них уже присутствуют ядра, необходимые для окончательного формирования человеческого существа.
- А после трех месяцев?
- Зародыш начинает превращаться в человека.
- Он что-нибудь чувствует?
- Он реагирует на удары и сильные шумы.
Она осталась в той же позе и смотрела ему прямо в глаза.
- А боль он чувствует?
- Полагаю, что да. Однако он защищен сумкой из водной оболочки. - Исраэль Кац испытывал неприятное возбуждение. - Довольно трудно чем-нибудь причинить ему боль.
Ноэлли опустила глаза и сидела, глядя прямо перед собой, на столик. Она молчала, и вид у нее был задумчивый.
Исраэль Кац с минуту изучал ее, а затем застенчиво сказал:
- Ноэлли, если вы хотите оставить ребенка и боитесь сделать это только потому, что у ребенка не будет отца… я готов жениться на вас и дать ему свое имя.
Она удивленно подняла голову.
- Я ведь уже сказала вам, что не хочу этого ребенка. Мне нужен аборт.
- Тогда, ради Бога, сделайте его! - закричал Исраэль.
Он понизил голос, заметив, что другие посетители кафе обращают на него внимание.
- Если вы и дальше собираетесь тянуть с абортом, ни один врач во Франции не станет возиться с вами. Неужели вы этого не понимаете? Если пропустите срок, можете умереть!
- Я понимаю, - тихо ответила Ноэлли. - Положим, я решила сохранить ребенка. Какую диету вы мне пропишете?
Совершенно сбитый с толку, он в волнении провел рукой по волосам.
- Побольше молока и фруктов и постное мясо.
В тот же вечер по дороге домой на ближайшем рынке Ноэлли купила два литра молока и большую коробку фруктов.
Через десять дней Ноэлли зашла в кабинет к мадам Роз, заявила ей, что беременна, и попросила отпуск.
- На сколько? - спросила мадам Роз, разглядывая фигуру Ноэлли.
- На шесть-семь недель.
Мадам Роз вздохнула.
- Ты уверена, что поступаешь правильно?
- Уверена, - ответила Ноэлли.
- Чем тебе помочь?
- Ничем.
- Ну что ж. Возвращайся, как только сможешь. Я попрошу кассира выдать тебе аванс в счет будущей зарплаты.
- Спасибо, мадам.

В течение следующего месяца Ноэлли практически не выходила из дому. Разве что в бакалейную лавку за продуктами. Голода она не чувствовала и ела в общем-то мало, однако в огромных количествах пила молоко и набивала желудок фруктами - для ребенка. Ноэлли не чувствовала себя одинокой. В ней было дитя, и она постоянно разговаривала с ним. Она интуитивно определила, что это мальчик, точно так же, как сразу догадалась, что беременна. Ноэлли назвала его Ларри.
- Я хочу, чтобы ты вырос большим и сильным, - говорила она, поглощая очередную порцию молока. - Я хочу, чтобы ты был здоровым… здоровым и сильным, когда тебе придется умирать.
Каждый день она часами лежала на кровати, обдумывая, как же лучше отомстить Ларри и его сыну. Она не признавала своим то, что росло у нее в животе. Это принадлежало ему, и она собиралась убить ненавистное существо. Оно было единственным, что он оставил ей, и она уничтожит его так же, как Ларри уничтожил ее.
Исраэль Кац ничего не понял в ней! Ее вовсе не интересовал бесформенный зародыш, лишенный ощущений. Она хотела, чтобы ларрино отродье почувствовало, что его ждет, чтобы оно страдало не меньше, чем она сама. Теперь подвенечное платье висело рядом с ее кроватью, всегда на виду - своеобразное олицетворение зла, вечное напоминание о его предательстве.
Сначала сын Ларри, а потом и он сам.
То и дело звонил телефон, но Ноэлли не вставала с кровати и как одержимая думала о своем. В конце концов звонки прекратились. Она была уверена, что звонил Исраэль Кац.
Однажды вечером кто-то начал колотить в дверь. Ноэлли продолжала лежать. Однако дубасивший не унимался. Пришлось подняться и открыть.
На пороге стоял Исраэль Кац, и лицо его выражало глубокое беспокойство.
- Боже мой, Ноэлли, я вам звонил несколько дней подряд.
Он посмотрел на ее разбухший живот.
- Я подумал, что вы сделали это где-нибудь в другом месте.
Она отрицательно покачала головой.
- Нет, вы сделаете это.
Исраэль уставился на нее.
- Неужели вы ничего не поняли из того, что я вам говорил? Теперь уже поздно! Никто не станет делать этого.
Он бросил взгляд на пустые бутылки из-под молока и свежие фрукты на столе, а затем вновь повернулся к Ноэлли.
- Ведь вы же хотите оставить ребенка, - продолжал он. - Почему вы тогда не признаетесь в этом?
- Скажите мне, Исраэль, какой он сейчас?
- Кто?
- Ребенок. Есть у него глаза и уши? Пальцы на руках и ногах? Чувствует ли он боль?
- Ради бога, Ноэлли, прекратите. Вы говорите, словно… словно…
Он в отчаянии стал крутить головой.
- Я вас не понимаю.
Она мягко улыбнулась.
- Да, вы меня не понимаете.
С минуту он молчал, над чем-то раздумывая.
- Ладно, ради вас я решусь сунуть голову в петлю, но если вы действительно намерены делать аборт, давайте займемся этим немедленно. Среди моих друзей есть врач, который мне кое-чем обязан. Он…
- Нет.
Он уставился на нее.
- Ларри еще не готов, - сказала Ноэлли.

Через три недели в четыре часа утра Исраэля Каца разбудил разгневанный консьерж. Он барабанил в дверь его комнаты и кричал:
- Вас к телефону, месье Полуночник! И скажите тому, кто вам звонит, что сейчас глубокая ночь; в это время все порядочные люди спят!
Исраэль с трудом поднялся с кровати и сонный поплелся в холл, к телефону, теряясь в догадках, что же могло случиться.
- Исраэль?
Голос на другом конце провода показался ему незнакомым.
- Да, я слушаю.
- Скорее… - говорили каким-то бесплотным шепотом, который звучал, как из преисподней.
- Кто это?
- Скорее. Приезжайте скорее, Исраэль…
Было что-то жуткое в этом голосе, что-то сверхъестественное, такое, что мороз драл по коже.
- Ноэлли?
- Скорее…
- Ради бога! - взорвался он. - Я не стану этого делать. Уже слишком поздно. Вы умрете, а я не хочу нести ответственность за вашу смерть. Приезжайте в больницу.
В ухе у Исраэля раздался щелчок, и он остался с трубкой в руке. Он бросил трубку и вернулся в комнату. У него помутилось в голове. Он знал, что ничем не может ей помочь. Теперь, при сроке беременности в пять с половиной месяцев, ничего нельзя сделать. Ведь он неоднократно предупреждал ее, но она его не послушала. Что ж, пусть пеняет на себя. Он умывает руки.
Холодея от ужаса, он стал лихорадочно одеваться.

Когда Кац вошел в квартиру Ноэлли, она лежала на полу в луже крови. От обильного кровотечения у нее мертвецки побледнело лицо, но на нем не отразились те нечеловеческие муки, которые, по всей вероятности, испытывало ее тело. На Ноэлли было что-то похожее на подвенечное платье. Исраэль опустился на колени рядом с ней и спросил:
- Что случилось? Как…
Он тут же замолк, потому что в глаза ему бросилась окровавленная, искривленная одежная вешалка, валявшаяся у ее ног.
- Боже мой! - его вдруг охватил гнев. В то же время он ужасно растерялся, потому что не мог справиться с чувством собственной беспомощности. Кровотечение усилилось, и нельзя было терять ни секунды.
- Я вызову «скорую помощь», - сказал он, поднимаясь на ноги.
Ноэлли потянулась, схватила его за руку и с невиданной силой потащила к себе.
- Ребенок Ларри мертв, - прошептала она, и лицо ее озарилось прекрасной улыбкой.
В течение пяти часов группа из шести врачей боролась за жизнь Ноэлли. В диагнозе ее болезни значились септическое отравление, множественные разрывы матки, заражение крови и шоковое состояние. Все врачи сходились на том, что Ноэлли едва ли будет жить. К шести часам вечера кризис миновал, а через два дня Ноэлли уже сидела на кровати и могла говорить. Исраэль пришел ее проведать.
- Все врачи считают, что вы чудом выжили, Ноэлли.
Она отрицательно покачала головой. Ей еще рано умирать. Она нанесла Ларри свой первый удар, но отмщение только начинается. Впереди его ждет месть пострашнее. Гораздо страшнее. Но сначала надо найти его. На это потребуется время, но она отыщет Ларри.

3. КЭТРИН. ЧИКАГО, 1939-1940 ГОДЫ

По Европе гуляли ветры войны. Они дули все сильнее и уже долетали до Соединенных Штатов Америки. Правда, по дороге они слабели и достигали американских берегов лишь в виде легких зефиров, но это был верный признак надвигавшейся опасности.
В Северозападном университете все больше молодых людей поступало на службу подготовки офицеров резерва, студенты проводили собрания, на которых требовали, чтобы президент Рузвельт объявил войну Германии, и кое-кто из старшекурсников уходил в армию. Однако большинство по-прежнему безмятежно купались в море самодовольства, и подводные течения, захлестнувшие всю страну, были пока едва заметны.
В один из октябрьских дней после занятий Кэтрин Александер спешила в «Насест», где продолжала работать кассиршей. По дороге она задавала себе вопрос: изменится ли ее жизнь, если США вступят в войну? Кэтрин понимала, что кое-что она должна изменить сама, и как можно скорее. Она была полна решимости сделать это. Ей отчаянно хотелось испытать то чувство, когда мужчина держит женщину в объятиях и занимается с ней любовью. Кэтрин жаждала этого не только в силу физической потребности. Она знала, что упускает нечто важное и замечательное. Боже мой, думала она, а вдруг я попаду под машину, меня увезут в морг и обнаружат, что я девственница. Какой ужас! Нет, надо что-то предпринять, и немедленно.
Кэтрин внимательно обвела глазами весь «Насест», но не нашла того, кого искала. Через полчаса в закусочной появился Рон Питерсон вместе с Джин-Энн. У Кэтрин сильно забилось сердце и по телу побежали мурашки. Когда оба проходили мимо нее, она отвернулась, но краем глаза заметила, что они отправились в кабинку Рона и расположились там. В зале были протянуты большие полотнища:

«ПОПРОБУЙТЕ НАШ ОСОБЫЙ ДВОЙНОЙ ГАМБУРГЕР!»…
«ВКУСИТЕ НАШ ВОСТОРГ ЛЮБОВНИКА»…
«ОТВЕДАЙТЕ НАШЕГО ТРОЙНОГО СОЛОДОВОГО НАПИТКА!».

Кэтрин сделала глубокий вдох и направилась к кабинке. Рон Питерсон изучал меню и раздумывал, что бы ему заказать.
- Сам не знаю, чего хочу! - воскликнул он.
- Ты очень хочешь есть? - спросила Джин-Энн.
- Просто умираю с голоду.
- Тогда попробуй это.
Оба с удивлением подняли головы. У входа в кабинку стояла Кэтрин. Она передала Рону Питерсону сложенную записку, повернулась и пошла назад к кассе.
Рон развернул записку, прочитал ее и расхохотался. Джин-Энн бросила на него довольно холодный взгляд.
- Это шутка личного характера или с ней могут ознакомиться и другие?
- Личного, - ответил Рон с улыбкой и положил листок в карман.
Вскоре Рон и Джин-Энн ушли. Расплачиваясь в кассе, Рон не проронил ни слова, но слегка задержался, многозначительно посмотрел на Кэтрин, улыбнулся и вышел вместе с Джин-Энн, которая повисла у него на руке. Кэтрин проводила их взглядом, чувствуя себя идиоткой. Она даже не сумела как следует подколоться к парню.
По окончании смены Кэтрин надела пальто, попрощалась с девушкой, которая села за кассу, и поспешила на улицу. Был теплый осенний вечер. С озера дул прохладный ветерок. Небо напоминало пурпурный бархат. На нем мягко светились редкие и далекие звезды. Прекрасный вечер! Как же провести его? Кэтрин перебрала в уме все варианты.
«Можно пойти домой и вымыть голову».
«Отправиться в библиотеку и подготовиться к завтрашнему экзамену по латинскому языку».
«Сходить в кино».
«Спрятаться в кустах и изнасиловать первого попавшегося матроса».
«Изолировать себя от общества».
Изолировать от общества, решила она.
Когда Кэтрин шла через студенческий городок в направлении библиотеки, из-за фонарного столба появился какой-то человек.
- Привет, Кэти! Куда путь держишь?
Перед ней стоял Рон Питерсон. Он смотрел на нее сверху вниз и добродушно улыбался. У девушки так забилось сердце, что, казалось, оно вот-вот выскочит из груди. Кэтрин уже видела, как оно вырывается наружу и летит по воздуху. Тут она заметила, что Рон пристально смотрит на нее. Ничего удивительного. Он ведь не встречал девушек, у которых сердца вытворяют такие штуки. Ей отчаянно захотелось причесать волосы, поправить на лице косметику и проверить швы на чулках, но она постаралась ничем не выдать своего нервного состояния. Правило номер один: сохраняй спокойствие.
Кэтрин пробормотала что-то невнятное.
- Куда ты направляешься?
Может быть, перечислить ему все, что она собиралась сделать? Нет, ни в коем случае. Он сочтет ее сумасшедшей. Ей вдруг выдалась такая прекрасная возможность, и не надо допускать ошибок, которые могут свести ее на нет. Кэтрин посмотрела на него снизу вверх ласковым и манящим взглядом, как Кароль Ломбард в фильме «Ничего святого».
- У меня нет никаких особых планов, - приветливо ответила она.
Рон все еще не был уверен в ней и продолжал изучать ее. Некий первобытный инстинкт подсказывал ему, что надо действовать осторожно.
- Тебе не хочется чего-то особенного? - спросил он.
Наконец-то! Он предлагает ей то, о чем она мечтает. Теперь пути назад нет.
- Ты только скажи, и я буду твоей, - ответила она, в душе умирая от страха. Ее слова звучали сентиментально и старомодно. Так говорят только герои романов. Эта ужасная фраза может вызвать у него отвращение. Он просто повернется и уйдет.
Однако Рон не ушел. К ее великому удивлению, он улыбнулся, взял ее под руку и сказал:
- Тогда пойдем.
Изумленная Кэтрин пошла с ним. Все, оказывается, так просто. Ее ведут на случку. В душе она испытывала страшное волнение. Если Рон вдруг обнаружит, что она девственница, всему конец. А о чем с ним разговаривать в постели? Позволяют ли себе партнеры какие-нибудь разговоры во время полового сношения? Или они ждут, пока все закончится? Кэтрин вовсе не хотела быть грубой, но она не знала, как принято вести себя в подобных случаях.
- Ты обедала? - спросил ее Рон.
- Обедала? - переспросила она и уставилась на него, не зная, что ответить. Сказать, что обедала? Тогда он сразу поведет ее в постель, и она наконец разделается с этим.
- Нет, - выпалила она, - я не обедала. «Ну зачем я так сказала? Ведь я же все испортила!». Однако Рона это ничуть не опечалило.
- Прекрасно! Тебе нравится китайская кухня?
- Да, я люблю ее больше всего! - Кэтрин ненавидела китайские кушанья, но в самую ответственную ночь в ее жизни боги наверняка простят ей эту ничтожную ложь.
- Там в Эстисе есть приличный китайский кабак «Лум Фонгз». Слышала о таком?
Нет, но она будет помнить это название всю свою жизнь.
«Что ты делала в тот вечер, когда потеряла невинность?»
«О, сначала я зашла в „Лум Фонгз“ и попробовала несколько китайских блюд с Роном Питерсоном».
«Тебе понравилось?»
«Еще бы! Но вы же знаете китайскую кухню. Уже через час я опять захотела мужчину».
Они подошли к его машине темно-бордового цвета с откидывающимся верхом. Рон открыл Кэтрин дверцу, и она уселась на сиденье, на котором когда-то располагались все другие девушки, вызывавшие у нее такую зависть. Рон был красив и обаятелен. К тому же настоящий атлет. И сексуальный маньяк. Вот неплохое название для фильма, в котором они могли бы сыграть, - «Сексуальный маньяк и девственница». Пожалуй, ей нужно было настоять, чтобы они отправились в более приличный ресторан, такой, как, например, «Энричи» в Лупе. Тогда бы Рон подумал: «Это та девушка, которую я хочу пригласить домой и познакомить со своей матерью».
- О чем ты задумалась? - спросил он.
Что ж, великолепно! Все в порядке! Язык-то у него подвешен не лучше всех в мире. Но, разумеется, она пошла с ним не по этой причине, разве не так? Кэтрин очень мило посмотрела на него.
- Я как раз думала о тебе.
Она прижалась к нему.
Он улыбнулся.
- Ты здорово провела меня, Кэти.
- Я?
- Я все время думал, что ты очень чопорная… Ну, в общем, совсем не интересуешься мужчинами.
Ты собирался сказать «лесбиянка», подумала Кэтрин, а вслух произнесла:
- Я просто сама люблю выбирать время и место.
- Я рад, что ты выбрала меня.
- Я тоже.
Она действительно была рада. Она ничуть не сомневалась, что Рон отличный любовник. Он, если так можно выразиться, прошел заводские испытания и получил одобрение всех сексуально озабоченных студенток в радиусе двухсот пятидесяти километров. Было бы унизительно обрести свой первый сексуальный опыт с кем-нибудь столь же неосведомленным, как она сама. В лице Рона она получила мастера своего дела. После сегодняшней ночи она больше не будет называть себя Святой Кэтрин. Теперь она, наверное, станет известна как Кэтрин Великая. И впредь ей уже не придется теряться в догадках, что же стоит за словом «Великая». Никто не сравнится с ней в постели. Самое главное - не поддаваться панике. Все то замечательное, что она прочла в маленьких зеленых книжечках, которые прятала от отца и матери, сегодня случится с нею. Ее тело превратится в орган, наполненный необыкновенной музыкой. О, она знала, что будет больно. Первый раз всегда бывает больно. Но она сделает так, что Рон ничего не заметит. Она станет изо всех сил двигать задом, потому что мужчины не любят, когда женщины лежат под ними, как мертвые. Когда Рон войдет в нее, она прикусит губу, чтобы не выдать боли, а если будет уж очень больно, начнет похотливо вскрикивать.
- Что?
Она повернулась к Рону и пришла в ужас, осознав, что кричала вслух.
- Я… я ничего не говорила.
- Но ты как-то смешно вскрикнула.
- Неужели? - она принужденно рассмеялась.
- Ты за тридевять земель отсюда.
Она задумалась над этой фразой, и она ей не понравилась. Ей надо больше походить на Джин-Энн. Кэтрин взяла его под руку и придвинулась к нему.
- Я здесь, с тобой, - сказала она.
Она старалась придать глубину своему голосу, чтобы он звучал, как у Джин Артур в фильме «Обитатель равнин».
Рон смущенно посмотрел на нее и прочел на ее лице самое горячее расположение.
«Лум Фонгз» оказался мрачным заурядным китайским рестораном, расположенным прямо под надземной железной дорогой. Им пришлось обедать под грохот проезжающих у них над головой поездов, от которого со звоном дрожали тарелки. Этот ресторан ничем не отличался от тысячи других китайских ресторанов, разбросанных по всей Америке, но Кэтрин до мельчайших подробностей изучала кабинку, в которой они сидели, стараясь запечатлеть в памяти дешевые пятнистые обои, фарфоровый чайник для заварки с отбитыми краями и пятна соевого соуса на столе.
К их столику подошел низкорослый официант китайского происхождения и спросил, не желают ли они чего-нибудь выпить. Кэтрин пробовала виски лишь несколько раз в жизни и ненавидела его. Однако сегодня для нее соединились все праздники - канун Нового года, День независимости и конец ее девственности. Не грех и отпраздновать такое событие.
- Мне коктейль с вишенкой.
Вишенкой! О боже! Какое откровенное непреднамеренное признание!
- Виски с содовой, - заказал Рон.
Официант согнулся в три погибели и удалился. Кэтрин задала себе вопрос: правда ли, что у восточных женщин косоугольный вход во влагалище?
- Не знаю, почему мы с тобой раньше не подружились, - удивлялся Рон. - Все говорят, что ты самая умная девушка в этом проклятом университете.
- Ты же знаешь, что люди склонны преувеличивать.

Предыдущая страница 4 Следующая страница


5 Сидни Шелдон

- И ты чертовски хороша.
- Спасибо.
Она попробовала заговорить голосом героини Кэтрин Хепберн из фильма «Элис Адамс» и многозначительно посмотрела ему в глаза. Она перестала быть Кэтрин Александер и превратилась в сексуальную машину. Кэтрин уже готовилась породниться с Мэй Уэст, Марлен Дитрих и Клеопатрой.
Официант принес спиртное, и Кэтрин на нервной почве залпом выпила его. Рой с удивлением наблюдал за ней.
- Не спеши, - предупредил он ее. - Это крепкая штука.
- Ничего, я выдержу, - самонадеянно заверила его Кэтрин.
- Повторить! - обратился Рон к официанту. Рон перегнулся через стол и погладил ей руку. - Забавно. В школе все тебя считали не такой.
- Чепуха! В школе меня никто толком не знал.
Он уставился на нее. «Будь осторожней, не умничай». Мужчины предпочитают класть к себе в постель женщин с чрезмерно развитыми молочными железами, огромными ягодичными мышцами и на редкость малым головным мозгом.
- Я уже давно… схожу по тебе с ума, - поспешила она признаться ему.
- Но ты так здорово это скрывала, - Рон достал из кармана отданную ему Кэтрин записку и расправил ее. - Попробуй нашу кассиршу! - прочитал он вслух и рассмеялся.
Он стал поглаживать ладонями ее руку, и от его ласк у нее по телу пошли небольшие, очень приятные волны. Ощущения точно совпадали с теми, что были описаны в маленьких зеленых книжечках. Возможно, после сегодняшней ночи она напишет учебное пособие об искусстве любви, чтобы просветить несчастных и глупых девственниц, не имеющих представления об это стороне жизни. После второго бокала Кэтрин вдруг стало очень жаль их всех.
- Мне их так жалко!
- Ты это о ком?
Она опять заговорила вслух. Кэтрин набралась смелости и решила ничего не скрывать от Рона.
- Я жалею всех девственниц мира, - сказала она.
Глядя на Кэтрин, Рон улыбнулся:
- А я выпью за это.
Он поднял бокал. Она наблюдала за ним, сидя напротив, и пришла к выводу, что ему явно нравится в ее компании. Значит, ей не о чем беспокоиться. Все идет прекрасно. Рон спросил ее, не желает ли она выпить еще, но Кэтрин отказалась. Ей вовсе не хотелось лишиться невинности в состоянии сильного алкогольного опьянения. Интересно, говорит ли теперь еще кто-нибудь так старомодно - «лишиться невинности». Как бы там ни было, она собирается запомнить каждое мгновение, каждое ощущение этой волнующей ночи. О Боже! Она забыла надеть противозачаточное средство! Догадается ли Рон сделать это? Разумеется, такой опытный человек, как он, всегда имеет при себе что-нибудь подобное и предохранит ее от беременности. А что, если он думает про нее то же и ждет такой же предусмотрительности с ее стороны? Конечно, он решил, что столь искушенная женщина, как Кэтрин Александер, наверняка позаботилась об этом. Может быть, просто взять и спросить его? Нет, она не посмеет. Ей легче умереть прямо здесь, за столом, чем отважиться на такое. Тогда ее труп вынесут из зала и устроят ей пышные китайские похороны.
Рон заказал обед из шести блюд стоимостью один доллар семьдесят пять центов. Кэтрин делала вид, что ест, но с таким же успехом могла жевать китайский картон. Она вдруг почувствовала такое напряжение, что полностью лишилась вкусовых ощущений. У нее неожиданно высох язык и онемело небо. А что, если меня сейчас хватит удар? Заниматься сексом после удара? Да ведь это убьет ее! Надо предупредить Рона. Если у него в постели обнаружат мертвую девушку, это сильно подорвет его репутацию. А может быть, наоборот, укрепит ее?
- Что с тобой? - спросил Рон. - Ты так побледнела.
- Ничего, я чувствую себя великолепно, - безрассудно ответила Кэтрин. - Я просто волнуюсь, потому что ты рядом со мною.
Рон одобрительно посмотрел на нее и долго не отрывал своих карих глаз от ее лица, стараясь уловить в нем каждую черточку. Затем он перевел взгляд на ее груди и слегка задержался на них.
- Я чувствую то же самое, - сказал он.
Официант убрал со стола, и Рон заплатил по счету. Он взглянул на нее, и у нее отнялись ноги.
- Хочешь еще чего-нибудь? - спросил Рон.
«Хочу ли я? Да, конечно! Я хочу медленно плыть в Китай. Я хочу, чтобы какой-нибудь людоед сварил меня в своем котле и пообедал мною. Я хочу к маме!»
Рон смотрел на нее и ждал ответа. Она глубоко вздохнула и ответила:
- Я… я ни о чем не могу думать.
- Ладно.
Он произнес это слово медленно, по складам и так тщательно, что, казалось, собирался поставить между ними кровать прямо здесь, на столе.
- Пошли.
Он поднялся, и Кэтрин последовала за ним. Возбуждение от спиртного прошло, и у нее исчезло приподнятое настроение, в котором она пребывала за столом. У Кэтрин задрожали колени.
Они вышли на улицу. Был теплый осенний вечер. Кэтрин вдруг пришла в голову спасительная мысль: «Он не собирается класть меня в постель сегодня ночью. Мужчины никогда так не поступают при первом свидании. Он пригласит меня на обед еще раз. Тогда мы пойдем в „Энричи“ и сможем получше познакомиться. Мы действительно узнаем друг друга. Возможно, он полюбит меня, а я его. У нас будет сумасшедшая любовь, он познакомит меня со своими родителями, и тогда все будет хорошо… Я не стану так глупо впадать в панику».
- Какие мотели ты предпочитаешь? - спросил Рон.
Кэтрин уставилась на него, не в силах выговорить ни слова. Мечты о благородном, тихом, «музыкальном» вечере с его родителями мгновенно улетучились. Этот подлец собирается уложить ее в постель в мотеле! Но ведь этого-то она как раз и хотела? Разве не ради этого написала она свою идиотскую записку?
Теперь Рон положил Кэтрин руку на плечо и мягко опускал ее вниз, поглаживая кожу. Кэтрин почувствовала приятное ощущение в паху. Она сделала глотательное движение и сказала:
- Все мотели похожи один на другой.
Рон как-то странно посмотрел на нее. Потом он просто добавил:
- Ладно, тогда пошли.
Они сели в его машину и двинулись в западном направлении. Тело у Кэтрин заледенело, но мозг лихорадочно работал. Последний раз она останавливалась в мотеле в восьмилетнем возрасте, когда вместе с родителями пересекала страну из конца в конец. И вот сейчас она снова держит путь в мотель, чтобы лечь в постель с незнакомым человеком. В сущности, что она о нем знает? Только что он красив, пользуется популярностью и никогда не откажется переспать с женщиной, если та не против.
Рон потянулся к ней и взял ее за руку.
- У тебя руки холодные, - сказал он.
- Холодные руки, горячие ноги.
«О боже, что же я несу, - подумала она, - опять я выступаю». Кэтрин почему-то вспомнила слова старой песенки «О, сладкая тайна жизни». Теперь ей предстояло раскрыть эту тайну. Она едет с Роном в мотель, чтобы постичь ее до конца. В голове у Кэтрин проносились строки из книг, рекламных объявлений и весьма прозрачных стихов на сексуальные темы: «Покачай меня в люльке любви», «Прошу тебя, сделай мне это еще раз» и «Это делают птицы». Ну что ж, подумала она, теперь и Кэтрин собирается сделать это.
По обеим сторонам улицы мигали огромные красные огни и неоновые вывески, которые оживают по ночам, навязчиво зазывая нетерпеливых молодых любовников в дешевые и временные приюты. «МОТЕЛЬ ВЕСЕЛОГО ОТДЫХА», «НОЧНОЙ МОТЕЛЬ», "ГОСТИНИЦА «МИЛОСТИ ПРОСИМ» и (название, которое теперь почему-то считалось фрейдистским!) «ОТДЫХ ПУТНИКА». Бросалось в глаза невероятное убожество воображения. Однако вполне возможно, что у владельцев этих заведений попросту не хватало времени на такие пустяки. Они едва успевали класть в постель молодые блудливые пары, а потом вынимать их оттуда. Тут уж не до литературной обработки.
- Вот, пожалуй, лучший из мотелей, - сказал Рон, показывая на светящуюся вывеску.

«ГОСТИНИЦА „РАЙ“. ЕСТЬ СВОБОДНОЕ МЕСТО».

Как это символично! В раю освободилось место, и она, Кэтрин Александер, готовится занять его.
Рон въехал во двор и остановил машину у побеленного здания конторы с надписью на дверях: «Позвоните и входите». Во дворе было около двадцати пяти пронумерованных деревянных бунгало.
- Ну как, тебе нравится? - спросил Рон.
«Здесь как в дантовом аду; как в римском Колизее, когда там собираются бросить христиан на съедение львам; как в Дельфийском храме, где весталка с ужасом ждет своей участи».
Кэтрин вновь почувствовала приятное возбуждение в паху.
- Потрясающе! - ответила она. - Просто потрясающе!
Рон понимающе улыбнулся.
- Я сейчас вернусь.
Он положил Кэтрин руку на колено и погладил ее по бедру. Затем он быстро и бесстрастно поцеловал ее, выскочил из машины и помчался в контору. Кэтрин осталась сидеть в машине. Она смотрела ему вслед, стараясь ни о чем не думать.
Вдруг где-то вдали она услышала вой сирены. О боже, пришла она в ужас, это же облава! В подобных местах всегда устраивают облавы! Дверь конторы управляющего отворилась, и появился Рон. Он нес в руке ключи и, по-видимому, не обращал никакого внимания на сирену, которая выла все ближе и ближе. Рон подошел к машине с той стороны, где сидела Кэтрин, и открыл дверцу.
- Все в порядке, - сказал он. Сирена надрывалась уже совсем рядом, и ее леденящий душу вопль приближался с ужасающей скоростью. Может полиция арестовать их только за то, что они въехали во двор?
- Пошли, - поторопил Рон Кэтрин.
- А этого ты, что, не слышишь?
- О чем ты?
Звук сирены пронесся мимо них и раздавался теперь на другом конце улицы, удаляясь. О черт!
- Птицы, - слабым голосом произнесла Кэтрин.
Лицо Рона выражало нетерпение.
- Что-нибудь не так? - поинтересовался он.
- Нет, ничего, - поспешила ответить Кэтрин. - Я иду.
Она вылезла из машины, и они направились к одному из бунгало.
- Надеюсь, что тебе достался номер, который принесет мне счастье, - весело обратилась она к нему.
- Что ты сказала?
Кэтрин подняла голову, посмотрела на него и вдруг поняла, что ее попросту не было слышно. Во рту у нее пересохло.
- Ничего, - недовольно буркнула она.
Они подошли к двери, и на ней красовался тринадцатый номер. Поделом тебе, Кэтрин! Этим небо предупреждает тебя, что ты забеременеешь. Бог решил наказать Святую Кэтрин.
Рон отпер дверь и открыл ее, пропуская Кэтрин вперед. Когда он зажег свет, Кэтрин вошла в комнату. Она не верила своим глазам. Создавалось впечатление, что все пространство занято огромной кроватью. Из другой мебели в комнате были только стоявшее в углу мягкое кресло неприглядного вида, небольшое трюмо и рядом с кроватью старое радио с приемной щелью для двадцатипятицентовых монет. Попав в такую комнату, никто ни на секунду не усомнится в ее назначении - это помещение, куда молодые люди приводят девушек для удовлетворения своих половых потребностей. Здесь не скажешь: «Ну вот, мы наконец попали на лыжную базу», или «мы находимся в зале для военных игр», или "мы въехали в номер для молодоженов отеля «Амбассадор». Нет, это просто дешевое любовное гнездышко. Кэтрин повернулась, чтобы посмотреть, что делает Рон. Он закрывал дверь на задвижку. «Прекрасно. Если вдруг нагрянет полиция нравов, ей придется ломать дверь». Кэтрин тут же представила себе, как двое дюжих полицейских выносят ее, голую, из номера, а в это время предприимчивый фотограф делает снимок, который потом появится на первой полосе газеты «Чикаго дейли ньюс».
Рон подошел к Кэтрин и обнял ее.
- Ты нервничаешь? - спросил он.
Она подняла на него глаза и выдавила из себя смех.
- Нервничаю? Не будь идиотом!
Он продолжал изучающе смотреть на нее, подозревая ее в неискренности.
- Ты ведь занималась этим раньше, да, Кэти?
- Я не веду записей.
- Весь вечер у меня к тебе какое-то странное отношение.
«Ну вот и наступило самое страшное. Из-за моей проклятой девственности он возьмет меня за жопу и вышвырнет ко всем чертям. Но я не допущу этого. По крайней мере сегодня ночью».
- Какое отношение?
- Сам не знаю, - у Рона в голосе чувствовалась растерянность. - Иногда ты бываешь очень сексуальной; ну, понимаешь, у тебя есть физическое обаяние, «изюминка», а иногда ты где-то далеко-далеко и холодна как лед. В тебе как бы живут два человека. Так кто же из них настоящая Кэтрин Александер?
Та, что холодна как лед, машинально призналась себе Кэтрин. А вслух произнесла:
- Сейчас я тебе это покажу.
Она обняла его и поцеловала в губы. В нос ей ударил запах только что съеденного яйца по-китайски.
Рон сильнее прижался к ней губами и крепче притянул ее к себе. Он взял в руки ее груди и стал ласкать их, одновременно стараясь поглубже проникнуть языком ей в рот. Кэтрин почувствовала, что где-то внизу у нее стало горячо и мокро и что ее трусики пропитываются влагой. Наконец-то, подумала она. Теперь это сбудется! Наверняка сбудется! Она еще крепче обняла его, и ее охватило растущее, почти невыносимое волнение.
- Давай разденемся, - предложил Рон хриплым голосом. Он отодвинулся от нее и стал снимать пиджак.
- Подожди, - сказала она. - Можно, я сама тебя раздену?
У нее появилась небывалая уверенность. В эту замечательнейшую из ночей она не подведет. Она вспомнит все, что читала и слышала о сексе. Когда Рон вернется в университет, ему не придется рассказывать девушкам, что он занимался любовью с маленькой глупой девственницей. Пусть у Кэтрин не такая большая грудь, как у Джин-Энн. Зато мозги у Кэтрин работают в десять раз лучше, и она воспользуется этим, чтобы доставить Рону удовольствие в постели. Он с ума сойдет от наслаждения. Кэтрин сняла с него пиджак и потянулась за галстуком.
- Подожди, - попросил Рон. - Я хочу посмотреть, как ты раздеваешься.
Кэтрин уставилась на него, сделала глотательное движение, медленно расстегнула молнию и сняла платье. Она осталась в лифчике, комбинации, чулках и туфлях.
- Продолжай.
Секунду она колебалась, а потом через голову сняла комбинацию. «Львы выигрывают у христиан со счетом два ноль», подумала Кэтрин.
- Здорово! Давай дальше.
Кэтрин медленно села на кровать и не спеша стала снимать туфли и чулки, стараясь выглядеть при этом как можно сексуальней. Вдруг она почувствовала, что Рон стоит у нее за спиной и расстегивает лифчик. Кэтрин не противилась, и лифчик упал на кровать. Рон поднял Кэтрин с постели, поставил ее на ноги и принялся стаскивать с нее трусики. Она глубоко вздохнула и закрыла глаза. Ей почему-то захотелось быть сейчас где-нибудь в другом месте с другим мужчиной, с человеком, которого она бы любила и который любил бы ее, от которого она родила бы чудесных детей, носящих его фамилию, который боролся бы за нее и был готов отдать за нее жизнь и для которого она стала бы обожающей его помощницей. «Шлюхой в постели, величайшим кулинаром на кухне и очаровательной хозяйкой в гостиной…» Ей хотелось быть с мужчиной, который убил бы любого сукина сына вроде Рона Питерсона, если бы тот посмел привести ее в эту сальную, унизительную дыру. Ее трусики упали на пол. Кэтрин открыла глаза.
Рон не отрываясь смотрел на нее, и лицо его выражало восхищение.
- Боже мой, Кэти, какая ты красивая! - воскликнул он. - Ты потрясающе красивая!
Он наклонился и поцеловал ее грудь. В это время Кэтрин случайно взглянула в зеркало трюмо. То, что она увидела, отдавало французским фарсом, отвратительным и грязным. Все, кроме возбуждающей боли в паху, говорило ей, что происходящее ужасно, безобразно и неверно, но дороги назад не было. Рон стал срывать с себя галстук, а затем расстегивать рубашку. От лихорадочных усилий у него покраснело лицо. Он расстегнул пояс и снял брюки. Оставшись в трусах, он сел на кровать и принялся скидывать ботинки с носками.
- Серьезно, Кэтрин, - сказал он очень взволнованно, - ты самое прекрасное существо, которое я когда-либо видел.
Его слова лишь усилили охватившую Кэтрин панику. Рон поднялся на ноги и улыбнулся широкой, предвкушающей удовольствие улыбкой. Затем он сбросил трусы на пол. Его мужской орган стоял навытяжку и напоминал огромный, вздувшийся батон колбасы салями, обрамленный волосами. Это была самая огромная и невероятная штука, виденная Кэтрин за всю ее жизнь.
- Ну как, нравится тебе это? - спросил он, смотря на свой член с нескрываемой гордостью.
Она машинально заметила:
- Кладется на хлеб. Не забудьте салат и горчицу.
Кэтрин стояла и смотрела, как опускается предмет его гордости.

Когда Кэтрин училась на втором курсе университета, обстановка в студенческом городке изменилась.
Теперь здесь стало расти беспокойство по поводу событий в Европе. Все больше людей понимали, что Америка не останется в стороне. Мечта Гитлера о тысячелетнем правлении третьего рейха приобретала зримые черты. Фашисты захватили Данию и вторглись в Норвегию.
В последнее полугодие во всех американских университетах говорили уже не о сексе, одежде и танцевальных вечерах, а о службе подготовки офицеров резерва, призыве в армию и ленд-лизе. В студенческих городках росло число молодых людей в армейской и военно-морской форме.
Как-то раз одноклассница Кэтрин по школе Суси Робертс остановила ее в коридоре.
- Хочу попрощаться с тобой, Кэти. Я уезжаю.
- Куда?
- В Клондайк.
- Клондайк?
- В Вашингтон, что в округе Колумбия. Все девушки отправляются туда на поиски золота. Они говорят, что на каждую девушку там не меньше сотни мужчин. Мне нравится такое соотношение.
Она посмотрела на Кэтрин.
- Чего тебе здесь прозябать? Университет - это ж сплошная скука. А там - огромные возможности.
- Я не могу сейчас уехать, - ответила ей Кэтрин. Правда, она сама не знала почему. В Чикаго ее ничто не держит. Она регулярно переписывается с отцом, который живет в Омахе, и один-два раза в месяц говорит с ним по телефону. И после каждого разговора с отцом у нее бывает такое чувство, будто он сидит в тюрьме.
Кэтрин жила теперь самостоятельно. Чем больше она думала о Вашингтоне, тем заманчивей он ей казался. В тот же вечер Кэтрин позвонила отцу и сказала ему, что собирается уйти из университета, чтобы поступить на работу в Вашингтоне. Он спросил ее, нет ли у нее желания приехать в Омаху, но по его тону она почувствовала, что сам он отнюдь не жаждет этого. Ей бы не хотелось, подобно отцу, попасться в ловушку.
На следующее утро Кэтрин зашла в деканат и сообщила, что бросает учебу. Она послала телеграмму Суси Робертс и назавтра поездом отправилась в Вашингтон.

4. НОЭЛЛИ. ПАРИЖ, 1940 ГОД

В субботу, 14 июня 1940 года, германская армия вошла в потрясенный Париж. «Линия Мажино» не спасла Францию. Страна осталась беззащитной перед лицом Германии, обладавшей самой мощной в мире военной машиной.
Этот день начался с того, что над городом повисла непонятная серая пелена, какое-то страшное облако неизвестного происхождения. За двое суток до этого тишина Парижа была нарушена грохотом артиллерийского огня. На время он затихал, но вскоре возобновлялся с новой силой. Залпы орудий раздавались где-то за городом, но их эхо отдавалось в самом сердце Парижа. По городу поползли самые разные слухи. Их сообщали по радио, печатали в газетах и передавали друг другу. Боши высадились на французском побережье… Лондон полностью разрушен… Гитлер договорился с английским правительством… Немцы собираются уничтожить Париж новой смертоносной бомбой… Поначалу каждый новый слух принимался за чистую монету и вызывал панику. Однако постоянно возникающие кризисные ситуации измотали парижан. Они стали спокойней относиться к возможным опасностям. Людей столько пугали всякими ужасами, что восприятие притупилось. Париж как бы впал в летаргический сон и спрятался в защитную раковину апатии. Мельница слухов перемолола все. Перестали выходить газеты. Замолчало радио. Их заменило человеческое чутье. Парижане почувствовали, что все решится сегодня. Серое облако - это вещий знак.
И немецкая саранча налетела на город.

Внезапно Париж заполонили чужестранцы в незнакомой военной форме, говорящие на непонятном гортанном языке. Одни из них ехали по широким, окаймленным деревьями улицам в больших «мерседесах», украшенных нацистскими флагами. Другие расталкивали людей на принадлежащих им с этого дня тротуарах. Это и вправду были сверхчеловеки. Им судьбой начертано завоевать весь мир и установить мировое господство.
Через две недели город нельзя было узнать. Повсюду появились немецкие надписи и вывески. Статуи национальных героев Франции были сброшены с пьедесталов, и на всех административных зданиях развевались знамена со свастикой. Стремление немцев искоренить все французское доходило до абсурда. Даже на водопроводных кранах французские слова chaud и froid заменили на heiss и kalt. Нацистская солдатня взорвала памятники Лафайету, Нею и Клеберу. На могилах теперь писали: «Gefallen fur Deutschland».
Немецкие оккупанты весело проводили время. Обилие французских блюд, подаваемых под множеством соусов, приятно отличалось от военного пайка. Солдаты не знали и не хотели знать, что Париж - это город Бодлера, Дюма и Мольера. Боши воспринимали его как яркую, щедрую, размалеванную шлюху, высоко задравшую юбку, и они изнасиловали ее, каждый по-своему. Штурмовики заставляли французских девушек ложиться с ними в постель, иногда даже под угрозой смерти. Германские руководители типа Геринга и Гиммлера изнасиловали Лувр и богатые частные коллекции, которые с ненасытной жадностью конфисковывали у новоиспеченных врагов рейха.
В период этого кризиса широкие масштабы во Франции приобрели коррупция и оппортунизм. Но и героизм народа достиг небывалого размаха. Важным секретным оружием подполья стало управление пожарной охраны, которое во Франции находится в ведении армии. Немцы конфисковали у французов десятки зданий и использовали их для нужд армии, гестапо и различных министерств. Местонахождение этих зданий, разумеется, ни для кого не было секретом. В подпольном штабе Сопротивления в Сан-Реми тщательно изучили по карте расположение каждого из них. Затем боевикам давались конкретные задания. На следующий день мимо нужного объекта проезжала машина или на вид совершенно безобидный велосипедист, и в окно немецкого учреждения бросалась самодельная бомба. Разрушения от нее оказывались небольшими. Однако вся хитрость состояла в том, что следовало дальше.
Немцы вызывали пожарную команду, чтобы погасить огонь. При пожаре во всем мире принято полностью доверяться специалистам. В этом смысле Париж не был исключением. Пожарные врывались в здание и с помощью брандспойта и топора крушили все вокруг, включая, если позволяли обстоятельства, и собственные зажигательные бомбы. Таким образом подполью удавалось уничтожать бесценные немецкие документы, хранившиеся в штабах вермахта и гестапо. Высокому германскому командованию понадобилось шесть месяцев, чтобы сообразить, в чем дело, но к этому времени немцам уже был нанесен непоправимый ущерб.
В городе не хватало всего, от еды до мыла. Не было бензина, мяса и молочных продуктов. Немцы конфисковывали любой товар. Магазины, торгующие предметами роскоши, оставались открытыми, но их посещали только солдаты, которые расплачивались оккупационными марками. Они ничем не отличались от обычных, если не считать отсутствия белой полоски по краям и подписи под обязательством о возмещении их стоимости.
- Кто же обменяет их нам? - жаловались владельцы французских магазинов.
На это немцы издевательски отвечали:
- Английский банк.
Однако страдали не все французы. Те, у кого были деньги и связи, всегда могли воспользоваться черным рынком.

В условиях оккупации жизнь Ноэлли Пейдж мало изменилась. Она работала манекенщицей в фирме «Шанель» в старинном здании на рю Канбон. Оно было построено из серого камня и снаружи выглядело совсем обычным, но внутри было оформлено богато и красиво. На войнах наживаются многие. И в этой войне появилось немало людей, мгновенно ставших миллионерами. Так что клиентов хватало. Никогда Ноэлли не получала столько предложений; только теперь ей их делали в основном на немецком. Когда Ноэлли не была занята на работе, она часами просиживала в небольших открытых кафе на Елисейских полях или на левом берегу Сены недалеко от Пон Неф. Мимо проходили сотни мужчин в немецкой форме, и десятки из них прогуливались с молодыми француженками. Попадались и французы, но в основном старые и хромые, и Ноэлли полагала, что всех молодых французов отправили в лагеря или мобилизовали. Она с первого взгляда могла распознать немца, даже если он и не носил военной формы. У всех немцев были невежественные и наглые лица. Такие лица типичны для всех завоевателей, начиная с античных времен. Нельзя сказать, чтобы Ноэлли ненавидела немцев, но и любить их она тоже не могла. Они просто были ей безразличны.
Ноэлли жила напряженной внутренней жизнью и тщательно взвешивала каждый свой шаг. Она точно знала, чего добивается, и твердо шла к своей цели. Как только у нее завелись деньги, она наняла частного детектива, занимавшегося бракоразводным делом одной из манекенщиц, вместе с которой Ноэлли работала. Детектива звали Кристиан Барбе, и он обычно сидел в крохотной, обветшалой конторе на рю Сен-Лазар. На двери конторы висела табличка:

«ЧАСТНЫЕ РАССЛЕДОВАНИЯ И РАССЛЕДОВАНИЯ В ОБЛАСТИ КОММЕРЧЕСКОЙ ДЕЯТЕЛЬНОСТИ. РОЗЫСК. СВЕДЕНИЯ КОНФИДЕНЦИАЛЬНОГО ХАРАКТЕРА. СЛЕЖКА. УЛИКИ».

Табличка была едва ли не больше двери. Барбе оказался лысым коротышкой с узкими косыми глазами и изъеденными никотином пальцами.
- Что я могу для вас сделать? - спросил он Ноэлли.
- Мне нужна информация об одном человеке, находящемся в Англии.
Барбе подозрительно прищурился:
- Какая информация?
- Любая. Женат ли он, с кем встречается. Все, что угодно. Я собираюсь завести на него свое досье.
Барбе уставился на нее.
- Он англичанин?
- Американец. Он - летчик «Орлиной эскадрильи» английских ВВС.
Барбе провел рукой по лысине. Чувствовалось, что он не в своей тарелке.
- Не знаю, - проворчал он. - Сейчас идет война. Если они поймают меня во время сбора информации о летчике, который служит в Англии…
Он замолчал и выразительно пожал плечами.
- Немцы сначала стреляют, а уж потом задают вопросы.
- Мне не нужна информация военного характера, - заверила его Ноэлли. Она открыла сумочку и вынула пачку франковых купюр. Барбе вожделенно посмотрел на них.
- У меня есть связи в Англии, - начал он осторожно, - но это будет дорого стоить.
Вот так все и началось. Коротышка-детектив позвонил ей только через три месяца. Она отправилась к нему в контору и сразу же спросила:
- Он жив?
Когда Барбе утвердительно кивнул головой, Ноэлли вздохнула с облегчением и расслабилась. Взглянув на нее, Барбе подумал: как, наверное, хорошо иметь человека, который тебя так сильно любит.
- Вашего друга перевели в другую часть, - сообщил Барбе.
- Какую?
Барбе посмотрел в блокнот, лежащий у него на столе.
- Он был в 609-й эскадрилье английских ВВС. Его перевели в 121-ю эскадрилью в Мартльшэм Ист, Восточная Англия. Он летает на «харрикейне»…
- Меня это не интересует.
- Но вы же платите за это, - удивился он. - За свои деньги вы могли бы получить самую подробную информацию. - Барбе снова заглянул в блокнот. - Он летает на «харрикейне». До этого он летал на «америкэн буффало».
Барбе перевернул страницу и добавил:
- Дальше идет личное.
- Продолжайте, - приказала ему Ноэлли.
Барбе пожал плечами.
- Здесь у меня перечень девиц, с которыми он спит. Не знаю, хотите ли вы знать…
- Я же сказала вам - любые сведения.
Она говорила каким-то странным тоном, и это озадачило Барбе. Тут что-то не вязалось одно с другим; проглядывал какой-то обман. Кристиан Барбе был третьесортным сыщиком, обслуживавшим третьесортных клиентов. Именно поэтому у него выработалось безошибочное чутье на правду, умение добывать факты. Красивая девушка, сидящая у него в конторе, сбивала его с толку. Сначала Барбе подумал, что, пожалуй, она собирается втянуть его в шпионаж. Затем он решил, что Ноэлли просто брошенная жена, намеревавшаяся получить доказательства против своего мужа. Вскоре Барбе убедился, что и эта версия ошибочна, и теперь терялся в догадках, чего же хочет его клиентка и почему. Он протянул Ноэлли перечень подружек Ларри Дугласа и наблюдал за ней, пока она читала. Ноэлли оставалась абсолютно спокойной. С таким же успехом она могла просматривать квитанцию из прачечной.
Ноэлли покончила со списком любовниц Ларри и взглянула на Барбе. Ее слова оказались для него полной неожиданностью.
- Я очень довольна, - сказала Ноэлли.
Он уставился на нее, моргая от растерянности.
- Пожалуйста, позвоните мне, когда у вас будут новые сведения.
После того как Ноэлли ушла, Кристиан Барбе еще долго сидел у себя в конторе и, глядя в окно, ломал голову над тем, что же на самом деле нужно его клиентке.

В Париже возобновилась театральная жизнь, и театры вновь были переполнены. Немцы ходили туда, чтобы отпраздновать свои славные победы и похвастаться красивыми француженками, с которыми обращались, как с трофеями. Французы посещали театры, чтобы хоть на несколько часов забыть о несчастьях и поражениях.
В Марселе Ноэлли несколько раз была в театре, но там ставили наскоро состряпанные любительские спектакли в исполнении бездарных артистов. Однако марсельцам было безразлично, что смотреть, и они не обращали внимания на плохое качество пьес и низкий уровень исполнения. Парижские театры не имели ничего общего с марсельскими. Здесь все было одушевлено живостью постановок и замечательным мастерством актеров, разыгрывавших умные и изящные пьесы. Несравненный Саша Гитри открыл свой театр, и Ноэлли отправилась посмотреть на него, когда возобновилась постановка пьесы Бюхнера «Смерть Дантона». Потом побывала там еще раз на премьере пьесы «Асмодей», написанной молодым многообещающим автором по имени Франсуа Мориак. Она посещала и «Комеди франсез», где давали «У каждого своя правда» Пиранделло и «Сирано де Бержерак» Ростана. Ноэлли всегда ходила в театр одна и оставалась равнодушной к тому, что сидевшие в зале мужчины бросали на нее восхищенные взгляды. Она так увлекалась действием, что ей не было дела до окружающих. Драма, развертывавшаяся на сцене, волновала ее. Подобно актерам, Ноэлли тоже играла роль, выдавая себя за другую и скрывая свое истинное "я" под маской перевоплощения.
Особенно глубокое впечатление произвела на нее пьеса Жан-Поля Сартра «При закрытых дверях». Там играл покоривший всю Европу Филипп Сорель. Внешне он был безобразен, мал ростом и мясист, лицом напоминал боксера. Его сломанный нос лишь довершал сходство. Однако стоило Сорелю открыть рот, как свершалось чудо. Он превращался в тонко чувствующего и красивого человека. «Как в сказке о принце и лягушке», подумала Ноэлли. «Только Сорель был одновременно и тем, и другим». Она стала приходить на все его спектакли и, сидя в первом ряду, изучала, как он играет, пытаясь разгадать тайну его магнетизма.
Во время одного из вечерних спектаклей к Ноэлли подошел билетер и передал ей записку, где было сказано: «Каждый вечер я вижу вас в зале. Прошу вас, зайдите за кулисы после спектакля и позвольте мне встретиться с вами. Ф.С.». Ноэлли с наслаждением перечитала записку; но не потому, что испытывала к Сорелю какие-то чувства. Просто она знала, что сбывается то, к чему она стремилась.
После спектакля она отправилась за кулисы. Какой-то старик, стоявший у прохода на сцену, провел ее в уборную Сореля. Он сидел перед зеркалом в одних трусах и разгримировывался. Глядя в зеркало, он изучал Ноэлли.
- Невероятно! - наконец заговорил он. - Вблизи вы еще красивее.
- Благодарю вас, месье Сорель.
- Откуда вы?
- Из Марселя.
Сорель повернулся кругом, чтобы получше рассмотреть ее. Он медленно обвел Ноэлли глазами с ног до головы и не упустил ничего. Несмотря на его пристальный взгляд, она не шелохнулась.
- Ищете работу? - спросил Сорель.
- Нет.
- Я никогда за это не плачу, - пояснил он. - От меня вы сможете получить лишь контрамарку на мои спектакли. Если вам нужны деньги, переспите с банкиром.
Ноэлли стояла и молча наблюдала за ним. Наконец Сорель спросил:
- Так чего же вы добиваетесь?

Предыдущая страница 5 Следующая страница


Оборотная сторона полуночи 6

- Полагаю, что вас.
Они поужинали и отправились домой к Сорелю, который жил на красивой рю Морис Барр. Окна его квартиры выходили на ту часть улицы, где она переходит в Булонский лес. Сорель был опытным и искусным любовником, на удивление чутким и неэгоистичным. Ему не было нужно от Ноэлли ничего, кроме ее красоты, но Филипп был поражен ее разнообразием в постели.
- Боже мой! - удивлялся он. - Ты просто потрясающа! Где ты научилась всему этому?
На секунду Ноэлли задумалась. Дело тут, конечно, не в учебе, а в чувствах. Для нее мужское тело было чем-то вроде музыкального инструмента, на котором она играла. Нужно добиться глубины его звучания, отыскать в нем те заветные струны, на которых с помощью своего собственного тела можно сыграть все и таким образом добиться полной гармонии.
- Это у меня от рождения, - просто ответила она.
Она стала слегка поигрывать кончиками пальцев вокруг его губ, едва касаясь их, словно бабочка крыльями, потом опустила пальцы вниз, ему на грудь и наконец дошла до живота. Сорель снова возбудился, его орган опять вырос и затвердел. Ноэлли встала, пошла в ванную и через несколько секунд вернулась. Затем взяла его напряженный член в рот. Во рту у нее было горячо. Она набрала туда теплой воды.
- О Боже! - застонал Сорель.
Они занимались любовью всю ночь, а утром Сорель предложил Ноэлли переехать к нему.

Ноэлли прожила с Филиппом Сорелем полгода. Нельзя сказать, чтобы она была счастлива, но и несчастной ее тоже было не назвать. Она знала, что ее пребывание у Сореля обернулось для него высшим счастьем, но для самой Ноэлли это ничего не значило. Она просто считала себя студенткой, которая каждый день выучивала что-нибудь новое. Сорель послужил ей своеобразным университетом, но он составлял лишь малую часть ее обширного плана. Для Ноэлли в их отношениях не было ничего личного, потому что она не отдавала ему и ничтожной частицы своего "я". Ноэлли уже дважды становилась жертвой мужчин и больше не попадется на их удочку. В ее мыслях оставалось место только для одного мужчины - Ларри Дугласа. Когда Ноэлли находилась в тех местах, которые они посещали вместе с Ларри - на площади Победы, в каком-нибудь парке или ресторане, - в сердце у нее закипала ненависть, ее душила злоба, и она задыхалась. К этой ненависти добавлялось еще что-то, чему она не находила названия.
Через два месяца после того, как Ноэлли переехала к Сорелю, ей позвонил Кристиан Барбе.
- У меня для вас новые сведения, - информировал детектив-коротышка.
- С ним все в порядке? - тут же спросила Ноэлли.
Барбе опять почувствовал себя не в своей тарелке.
- Да, - ответил он.
Голос Ноэлли вновь стал спокойным:
- Я сейчас подъеду.
Барбе разделил свои сведения на две части. Первая относилась к военной карьере Ларри Дугласа. Он сбил пять немецких самолетов и стал первым американским асом в этой войне. Его повысили в звании, сделав капитаном. Вторая часть сведений интересовала Ноэлли гораздо больше. Ларри снискал себе популярность компанейского парня в лондонском обществе и обручился с дочерью английского адмирала. Далее следовал перечень девиц, с которыми Ларри спал, от никому не известных статисток до молоденькой жены заместителя министра.
- Вы хотите, чтобы я продолжал заниматься этим? - спросил Барбе.
- Конечно, - ответила Ноэлли. Она вынула из сумочки конверт и вручила его Барбе. - Позвоните мне, когда узнаете что-нибудь новое.
И она ушла.
Барбе вздохнул и посмотрел в потолок.
- Ненормальная, - задумчиво произнес он вслух. - Ненормальная.

Если бы Филипп имел хоть малейшее представление о замыслах Ноэлли, он был бы поражен. Казалось, что она безгранично предана ему. Она делала для него все - готовила очень вкусную еду, ходила за покупками, следила за чистотой в квартире и, стоило ему только захотеть, всегда занималась с ним любовью. Сорель радовался, что нашел идеальную любовницу. Он повсюду брал ее с собой, и она познакомилась со всеми его друзьями. Они восхищались Ноэлли и считали, что Сорелю страшно повезло.
Однажды за ужином после спектакля Ноэлли сказала ему:
- Филипп, я хочу быть актрисой.
Он отрицательно покачал головой.
- Конечно, ты достаточно красива для этого, но я провел среди актрис всю жизнь и сыт ими по горло. Я рад, что ты не похожа на них, и лучше оставайся такой, как есть. Я не хочу ни с кем делиться тобой. Разве я не даю тебе всего, что нужно?
- Даешь, Филипп, - ответила Ноэлли.
Когда в тот вечер они вернулись домой, Сорель предложил ей заняться любовью. Ноэлли превзошла себя, и у него просто не осталось сил. Никогда еще она не была столь волнующей. Сорель поздравил себя и решил, что все, что нужно Ноэлли, это твердая мужская рука.
В следующее воскресенье у Ноэлли был день рождения. По этому случаю Сорель устроил в ее честь обед у «Максима». Он снял большой банкетный зал на верхнем этаже, отделанный красным бархатом и деревом ценных пород. Ноэлли помогала ему составить список гостей и втайне от него включила туда одного человека. На обеде присутствовало сорок гостей. Когда обед закончился, Сорель поднялся, чтобы сказать несколько слов присутствующим. Он выпил много коньяку и шампанского, поэтому не слишком твердо держался на ногах и с некоторым трудом выговаривал слова.
- Друзья мои, - начал он. - Сегодня все мы пили за здоровье самой красивой девушки в мире, и вы дарили ей прекрасные подарки. Но у меня есть для нее свой подарок, который будет для нее огромным сюрпризом. - Филипп посмотрел на Ноэлли и широко улыбнулся, а затем вновь повернулся к гостям. - Мы с Ноэлли собираемся пожениться.
Все шумно приветствовали эту новость, бросились к Сорелю с поздравлениями, хлопали его по спине и желали удачи ему и его будущей жене. Ноэлли сидела, улыбалась гостям и бормотала слова благодарности. Лишь один гость оставался на месте. Он находился в другом конце зала, курил вставленную в длинный мундштук сигарету и издевательски поглядывал на все происходящее. Ноэлли знала, что он наблюдал за ней во время обеда. Это был высокий, очень худой человек с напряженным, задумчивым лицом. Казалось, его забавляла сцена обеда, на котором он мало походил на гостя, а скорее, присутствовал как сторонний наблюдатель.
Ноэлли встретилась с ним взглядом и улыбнулась.
Арман Готье был одним из ведущих режиссеров Франции. Он заведовал художественной частью Французского репертуарного театра, и его режиссурой восхищались во всем мире. Если Готье брался за постановку фильма или спектакля, им заранее был обеспечен успех. За ним закрепилась репутация режиссера, который лучше других умеет работать с актрисами, и он уже создал пять-шесть звезд.
Филипп сидел рядом с Ноэлли и беседовал с ней.
- Ты удивлена, дорогая? - спросил он.
- Да, Филипп, - ответила она.
- Я хочу, чтобы мы поженились немедленно. Свадьба состоится на моей вилле.
Через плечо Ноэлли увидела, что наблюдавший за ней Арман Готье улыбается своей загадочной улыбкой. К Сорелю подошли друзья и увели его с собой, и повернувшись, Ноэлли оказалась лицом к лицу с Готье.
- Поздравляю, - сказал он.
В его голосе звучала насмешка.
- Вы поймали на крючок крупную рыбу.
- Неужели?
- Филипп Сорель - это богатый улов.
- Для кого-то, может, и богатый, - безразлично заметила Ноэлли.
Готье удивленно посмотрел на нее.
- Вы что, хотите сказать, что вас не интересует его предложение?
- Вам я ничего не хочу сказать.
- Ну что ж, желаю удачи.
Он повернулся и пошел прочь.
- Месье Готье…
Он остановился.
- Можно увидеться с вами сегодня вечером? - спросила Ноэлли тихим голосом. - Мне бы хотелось поговорить с вами наедине.
Арман Готье на какое-то мгновение задержал на ней взгляд, а затем пожал плечами.
- Как вам будет угодно.
- Я приду к вам. Это удобно?
- Конечно. Мой адрес…
- Я знаю адрес. В двенадцать часов вас устраивает?
- Давайте в двенадцать.

Арман Готье жил в модном старом жилом доме на рю Марбеф. Привратник проводил Ноэлли в холл, а мальчик-лифтер довез ее до четвертого этажа и показал, где находится квартира Готье. Ноэлли позвонила. Через несколько секунд дверь открыл сам Готье. Он был в халате с цветочным узором.
- Входите, - сказал он.
Ноэлли вошла в квартиру. Несмотря на то, что у нее не было достаточной эстетической подготовки, она все же почувствовала, что квартира отделана со вкусом и что произведения искусства в ней дорогие.
- Простите, я не одет, - извинился Готье. - Я все время сидел на телефоне.
Ноэлли посмотрела ему прямо в глаза.
- Вам и не нужно одеваться.
Она подошла к кушетке и села на нее.
Готье улыбнулся.
- У меня как раз и было такое чувство, что мне не стоит этого делать, мадемуазель Пейдж. Но кое-что все-таки вызывает у меня любопытство. Почему вы выбрали меня? Вы обручены с известным и богатым человеком. Я уверен, что, если бы вам пришла охота поразвлечься на стороне, вы могли бы найти себе более привлекательных мужчин, чем я, и уж, конечно, богаче и моложе. Что вы от меня-то хотите?
- Я хочу, чтобы вы научили меня актерскому мастерству, - ответила Ноэлли.
Арман Готье бросил на нее короткий взгляд и вздохнул.
- Вы меня разочаровываете. Я ожидал чего-то более оригинального.
- Вы работаете с актерами.
- С актерами, а не с любителями. Вы когда-нибудь играли на сцене?
- Нет, но вы научите меня.
Ноэлли сняла шляпу и перчатки.
- Где у вас спальня? - спросила она.
Готье колебался. В его жизни было полно красивых женщин, желающих попасть на сцену, получить роль получше и побольше, сыграть героиню в новой пьесе или обрести уборную больших размеров. Все они ему надоели. Он знал, что глупо связываться еще с одной. Однако тут и связываться-то не нужно было. Красивая девушка пришла сама и готова броситься ему в объятия. Довольно просто уложить ее в постель, а затем отослать прочь.
- Спальня там, - ответил он, показывая на дверь ближайшей комнаты.
Он смотрел, как Ноэлли направляется к спальне. Интересно, что бы подумал Филипп Сорель, если бы знал, что его будущая жена сейчас проводит здесь ночь. Женщины… Все они шлюхи. Готье налил себе коньяку и сделал несколько телефонных звонков. Когда он наконец вошел в спальню, Ноэлли лежала на кровати. Она полностью разделась и ждала его. Готье пришлось признаться себе, что природа создала Ноэлли по всем законам красоты. У нее было потрясающее лицо и безукоризненное тело. По собственному опыту Готье знал, что красивые девушки почти всегда любуются собой, очень эгоцентричны и не вызывают восторга в постели. Он понимал, что, когда занимаешься с ними любовью, они просто-напросто ограничиваются своим присутствием в объятиях мужчины, и в конце концов создается впечатление, что имеешь дело с бесчувственным бревном. Такие женщины просто лежат без движения, полагая, что мужчина должен быть бесконечно благодарен им уже за это. Может, хоть Ноэлли ему удастся чему-то научить в постели.
Ноэлли наблюдала, как Готье разделся, тщательно сложил на полу одежду и двинулся к кровати.
- Я не собираюсь говорить тебе, что ты красива, - сказал он. - Ты уже столько раз слышала об этом.
Ноэлли пожала плечами.
- Красота пропадает даром, если не приносит другим удовольствия.
Готье удивленно взглянул на нее и улыбнулся.
- Согласен. Пусть твоя красота принесет мне удовольствие.
Он сел с нею рядом.
Подобно большинству французов, Арман Готье считал себя искусным любовником и гордился этим. Его забавляли бесконечные рассказы о том, как немцы и американцы занимаются любовью. По их представлениям, мужчина должен быстро забраться на женщину, мгновенно кончить, надеть шляпу и откланяться. У американцев даже есть присказка на этот счет: «Трам-тарарам, спасибо, мадам». Если Арман Готье испытывал какие-то чувства к женщине, он пользовался многочисленными приемами, позволяющими превратить половую связь в истинное наслаждение. Он приглашал женщину на шикарный обед и угощал ее изысканными винами, проявлял вкус в оформлении спальни, создавал в ней приятные запахи, включая мягкую, спокойную, мелодичную музыку. Готье возбуждал подругу проявлением нежности, а потом еще больше распалял ее, прибегая к непристойному языку самых грязных притонов. Он был горячим сторонником предварительных ласк перед половым сношением.
В случае с Ноэлли Готье отказался от всего этого. Ради одной случайной ночи не стоило прибегать к дорогим духам, музыке и телячьим нежностям. Девушка здесь просто для того, чтобы ее трахнули. Она действительно непроходимая дура, если надеется, что он даст ей свой величайший и уникальный талант в обмен на то, что есть между ног у каждой женщины.
Готье стал ложиться на нее. Ноэлли его остановила.
- Подождите, - шепнула она.
Он недоуменно посмотрел на девушку. Ноэлли потянулась за двумя небольшими тюбиками, которые заранее положила на ночной столик. Она выдавила содержимое одного из них себе на ладонь и стала втирать его в пенис Готье.
- К чему это? - удивился он.
Она улыбнулась.
- Увидите сами.
Ноэлли поцеловала его в губы, пробираясь языком к нему в рот быстрыми птичьими движениями. Она оторвалась от его губ и, лаская Готье языком, стала опускать голову вниз к его животу. При этом волосы Ноэлли упали на его тело, и у него было такое чувство, что кто-то трогает его мягкими, шелковистыми, волшебными пальцами. Он заметил, что его орган начал подниматься. Ноэлли повела языком ему по ногам и, дойдя донизу, принялась посасывать большие пальцы его ног. Теперь его член был тверд и прям до предела, и, не дав Готье опомниться, Ноэлли оседлала его. Когда он входил в нее, теплота ее влагалища соединилась с кремом, который Ноэлли нанесла ему на пенис, и Готье охватило невыносимое возбуждение. Скача на нем как бешеная, Ноэлли успевала левой рукой ласкать его мошонку, которая начала гореть. В содержимое крема на его пенисе входил ментол, дающий ощущение холода, которое в сочетании с ее теплом и пылом мошонки приводило его в неистовство.
Они провели в любовных играх всю ночь, причем каждый раз Ноэлли отдавалась ему по-новому. Это был самый небывалый чувственный опыт в его жизни.
Утром Арман Готье сказал ей:
- Если у меня хватит сил встать, я оденусь и отведу тебя завтракать.
- Оставайтесь в постели, - предложила ему Ноэлли.
Она подошла к стенному шкафу, выбрала один из его халатов и надела его.
- Отдыхайте. Я скоро вернусь.
Когда Ноэлли вновь появилась в спальне, она несла на подносе завтрак, состоявший из свежего апельсинового сока, необыкновенно аппетитного омлета с колбасой и луком, подогретых и намазанных маслом кусочков хлеба, джема и черного кофе. На вид завтрак очень понравился Готье.
- А ты не хочешь поесть? - спросил он.
Ноэлли отрицательно покачала головой:
- Нет.
Она уселась в мягкое кресло и стала смотреть, как он завтракает. В его открытом сверху халате, обнажавшем изгибы ее прелестной груди, и с взъерошенными, распущенными волосами Ноэлли выглядела еще красивее, чем ночью.
Арман Готье коренным образом изменил свое первоначальное мнение о Ноэлли. Нет, она вовсе не подстилка для мужчин. Это - бесценное сокровище. Однако на своем театральном веку он повидал немало сокровищ и не намерен тратить драгоценное время и режиссерский талант на жаждущую попасть на сцену непрофессионалку с лучистыми глазами, какой бы красавицей она ни была и как бы ни проявила себя в постели. Готье был глубоко предан театру и серьезно относился к своему искусству. Он и раньше не шел на компромиссы, а теперь уж и подавно не уступит.
Накануне вечером он рассчитывал провести с Ноэлли ночь, а утром избавиться от нее. Сейчас, когда он ел ее завтрак и изучал ее, Готье вдруг подумал о том, как бы удержать Ноэлли у себя в любовницах до тех пор, пока она ему не надоест, не поощряя ее стремления поступить на сцену. Он понимал, что должен чем-то завлечь ее, и осторожно приступил к делу.
- Ты собираешься выйти замуж за Филиппа Сореля? - спросил Готье.
- Конечно, нет, - ответила Ноэлли. Я не этого хочу.
Ну вот, начинается.
- Чего же ты хочешь? - поинтересовался он.
- Я уже говорила вам, - спокойно ответила Ноэлли. - Хочу стать актрисой.
- Конечно, - согласился он, а затем добавил: - У меня есть много знакомых, которые преподают сценическое мастерство. Я могу отправить тебя к кому-нибудь из них, и они научат тебя, Ноэлли…
- Нет, - перебила она его.
Ноэлли смотрела на него добродушно и тепло, всем своим видом показывая, что всегда готова согласиться с ним. Тем не менее Готье чувствовал, что она полна решимости и тверда как сталь. Слово «нет» можно произнести на разные лады - со злобой, упреком, разочарованием и недовольством. Ноэлли сказала его мягко, но было совершенно ясно, что она не отступится. Все оказалось намного труднее, чем он ожидал. В какой-то момент у Армана Готье появился соблазн послать ее к черту. Ведь он часто так поступал со многими девицами. Взять и сказать, что у него нет на нее времени. Но он тут же вспомнил те небывалые ощущения, которые он испытал ночью, и решил, что будет последним дураком, если отпустит ее так скоро. Конечно, ради нее можно слегка пойти на попятный, но не поддаваться целиком.
- Ну ладно, - согласился Готье. - Я дам тебе пьесу. Ты ознакомишься с ней и, когда выучишь наизусть, прочтешь ее мне, а я посмотрю, есть ли у тебя дарование. После этого мы решим, что с тобой делать.
- Спасибо, Арман, - поблагодарила его Ноэлли. Однако в ее благодарности не чувствовалось ни радости победы, ни удовольствия. Она принимала это как должное. Впервые у Готье появилось легкое сомнение, но он постарался отмахнуться от него, как от смехотворной слабости. Ведь он же умеет обращаться с женщинами.
Пока Ноэлли одевалась, Арман Готье отправился в свой уставленный книгами кабинет и быстро просмотрел стоявшие на полках знакомые и залистанные тома. Наконец, саркастически улыбаясь, он выбрал «Андромаху» Еврипида, одну из труднейших для любой актрисы классических пьес.
- Вот, держи, моя дорогая, - сказал он Ноэлли. - Когда выучишь роль, мы с тобой займемся ею вместе.
- Спасибо, Арман. Вы не пожалеете об этом.
Чем больше он думал о своей уловке, тем веселее ему становилось. Ноэлли понадобится неделя или даже две, чтобы выучить роль. Скорее всего, она просто придет к нему и признается, что не в состоянии запомнить столько текста. Готье посочувствует ей, объяснит, насколько трудна актерская работа, и у них установятся отношения, не омраченные стремлением попасть на сцену. Вечером Готье сказал Ноэлли, какого числа он сможет пообедать с ней, и она ушла.
Когда Ноэлли вернулась в квартиру, в которой жила вместе с Филиппом Сорелем, он ждал ее там. Сорель был сильно пьян.
- Сука! - заорал он на нее. - Где ты провела ночь?
Ему было все равно, что она ему ответит. Сорель знал, что выслушает ее оправдания, побьет ее, уложит в постель и простит.
Однако вместо оправданий Ноэлли прямо заявила ему:
- С другим мужчиной, Филипп. Я пришла забрать свои вещи.
Пораженный Сорель с недоверием посмотрел на Ноэлли, а она отправилась в спальню упаковывать чемодан.
- Ради бога, Ноэлли, не делай этого! - умолял он ее. - Ведь мы же любим друг друга. Мы поженимся.
Он уговаривал ее еще полчаса, приводя всевозможные доводы, угрожая, льстя и умасливая. За это время Ноэлли собрала вещи и ушла, а Сорель так и не понял, почему лишился ее. Он попросту не знал, что никогда и не владел ею.

Арман Готье лихорадочно готовил постановку новой пьесы, премьера которой должна была состояться через две недели. Весь день он провел в театре на репетиции. Когда Готье работал над пьесой, он не мог думать ни о чем другом. Его гений до некоторой степени объяснялся его умением сосредоточиться на том, что он собирался ставить. В этот период для него существовали только помещение театра и репетировавшие в нем актеры. Однако сегодняшний день отличался от всех остальных. Готье никак не мог выбросить из головы Ноэлли и проведенную с ней прекрасную ночь. Актеры исполняли какую-нибудь сцену, а потом ждали от него замечаний, но Готье вдруг обнаружил, что не обращает на них внимания. Разозлившись на себя, он старался сконцентрироваться на работе, но воспоминания о нагом теле Ноэлли и тех поразительных вещах, которые она проделывала с ним, постоянно приходили ему на память. В середине какой-то драматической сцены он вдруг с ужасом заметил, что с эрекцией разгуливает вдоль рампы.
Своим аналитическим умом Готье пытался постичь, что же в этой девушке произвело на него такое огромное впечатление. Ноэлли красива. Но ведь ему приходилось спать с некоторыми из самых красивых женщин мира. Она на редкость искусна в постели, но он знал и других женщин, которые обладали этим качеством. Она умна, но не гениальна. С ней приятно иметь дело, но ее духовный мир не так уж богат. Нет, тут было нечто другое, чего он никак не мог определить. Он вспомнил ее мягкое «нет» и понял, что нашел разгадку. В ней чувствовалась какая-то непонятная сила, перед которой нельзя устоять. Именно благодаря этой силе она способна добиться всего, чего пожелает. В ней было что-то такое, к чему нельзя прикасаться. Подобно другим мужчинам, Арман Готье понимал, что Ноэлли задела его гораздо сильнее, чем он думал. Раньше у него не хватало духу признаться себе в этом. Он остался ей совершенно безразличен, и его мужское самолюбие было уязвлено.
Весь день Готье провел в смятении. Со страшным нетерпением ждал он вечера, но отнюдь не из желания переспать с ней. Просто Готье хотелось доказать себе, что он делает из мухи слона. Он жаждал разочароваться в Ноэлли и выбросить ее из своей жизни.
Когда в тот вечер они занимались любовью, Арман Готье намеренно обращал внимание на все уловки, трюки и приемы Ноэлли, чтобы убедить себя, что ее влияние на него ограничивается механическим воздействием и не затрагивает ее чувств. Но он ошибся. Она отдавалась ему вся без остатка, заботясь только о том, чтобы ему было хорошо, и никогда в жизни он не получал такого удовольствия. Он испытал высшую радость. Когда наступило утро, Готье был еще больше околдован ею.
Ноэлли опять приготовила ему завтрак. На этот раз она подала ему нежнейшие блины с беконом и джемом и горячий кофе. Завтрак оказался замечательным.
Ну хорошо, убеждал себя Готье, ты нашел себе красивую девушку, которая радует глаз, прекрасно готовит и изобретательна в постели. Браво! Но достаточно ли этого для умного мужчины? Когда ты переспал с ней и поел, надо же и поговорить. Ну что она может мне сказать? И сам себе ответил, что, в сущности, это не имеет значения.
О пьесе больше не упоминалось, и Готье надеялся, что Ноэлли либо забыла о ней, либо не сумела выучить текст. Когда наутро она ушла, то пообещала вечером пообедать с ним.
- Ты можешь бросить Филиппа? - спросил Готье.
- Я уже ушла от него, - просто ответила Ноэлли.
Секунду он пристально смотрел на нее, а затем сказал:
- Понял.
Но он не понял. Ничего не понял.

Ночь они тоже провели вместе. В основном они занимались любовью, а в промежутках беседовали. Ноэлли проявляла к нему такой интерес, что он вдруг заговорил о том, чего не касался долгие годы. Он рассказал Ноэлли о многих сугубо личных подробностях своей жизни. Этим он не делился еще ни с кем. О пьесе, которую он дал ей прочесть, по-прежнему не заходила речь, и Готье поздравил себя с тем, что так ловко решил проблему.
Вечером следующего дня, когда они поужинали, Готье пошел в спальню.
- Подожди, - остановила его Ноэлли.
Он повернулся и удивленно посмотрел на нее.
- Ты обещал, что послушаешь пьесу в моем исполнении.
- Да, к-конечно, - заикаясь, согласился Готье. - В любое время, когда ты будешь готова.
- Я готова.
Он отрицательно покачал головой.
- Я не хочу, чтобы ты ее читала, дорогая, - возразил он. - Я собираюсь послушать тебя, когда ты выучишь ее наизусть. Тогда я смогу посмотреть, какая ты актриса.
- Я выучила ее наизусть, - ошарашила его Ноэлли.
Он взглянул на нее с недоверием. Не может быть, чтобы она выучила всю роль за три дня.
- Ты готов меня слушать? - спросила она.
У Армана не оставалось выбора.
- Конечно, - ответил он. Жестом Готье показал на середину комнаты. - Здесь будет твоя сцена. А зрительным залом стану я.
Он уселся на большое и удобное кресло.
Ноэлли начала исполнять пьесу. У Готье тело покрылось гусиной кожей. Верный признак того, что исполнение было на уровне. Он всегда так реагировал на истинный талант. Не то чтобы Ноэлли сразу проявила качества зрелой актрисы. Совсем наоборот. В каждом ее движении, в каждом жесте сквозила неопытность. Но в ней было нечто большее, чем просто умение. Ноэлли подкупала редкой искренностью исполнения, природным талантом, которые придавали каждой реплике новое звучание и окраску.
Когда Ноэлли закончила монолог, Готье сказал ей от всего сердца:
- Думаю, что когда-нибудь ты станешь знаменитой актрисой, Ноэлли. Я говорю серьезно. Я собираюсь отправить тебя к Жоржу Фаберу. Это лучший педагог по части драматического искусства во всей Франции. Занимаясь с ним, ты сумеешь…
- Нет.
Он удивился. Опять это мягкое «нет». Твердое и окончательное.
- Что нет? - спросил Готье в некотором замешательстве. - Фабер не берет всех подряд. Он занимается только с ведущими актерами. Он возьмет тебя лишь потому, что я попрошу его об этом.
- Я собираюсь заниматься с тобой, - заявила Ноэлли.
Готье почувствовал, что в душе у него закипает злоба.
- Я не занимаюсь подготовкой актеров, - огрызнулся он. - Я не педагог. Я работаю с профессионалами. Когда ты станешь профессиональной актрисой, тогда я стану работать с тобой. Тебе понятно?
Ноэлли утвердительно кивнула.
- Да, Арман, я понимаю.
- Вот и хорошо.
Он смягчился и обнял Ноэлли. В ответ она горячо поцеловала его. Теперь Готье знал, что волновался напрасно. Ноэлли ничем не отличается от остальных женщин. Она любит, чтобы ею командовали. Больше у него не будет с ней проблем.
Ночью они занимались любовью, и Ноэлли превзошла себя. Готье полагал, что, возможно, на нее возбуждающе подействовала та легкая ссора, которая произошла у них днем.
Той же ночью он сказал ей:
- Ноэлли, ты можешь стать замечательной актрисой. И тогда я буду очень гордиться тобой.
- Спасибо, Арман, - прошептала она.
Утром Ноэлли приготовила завтрак, и Готье отправился в театр. Когда днем он позвонил ей, никто не ответил. Вернувшись вечером домой, он не застал ее. Готье долго ждал ее возвращения и, поскольку она так и не пришла, всю ночь не сомкнул глаз, думая, что с ней случилось несчастье. Он пробовал звонить ей на квартиру, но и там не взяли трубку. Он послал телеграмму, но она вернулась назад, и, когда после репетиции он пошел к Ноэлли домой, никто не открыл ему дверь.
Всю следующую неделю Готье прожил как в лихорадке. На репетициях у него ничего не получалось. Он кричал на актеров и окончательно вывел их из равновесия. Тогда второй режиссер предложил прерваться на денек и немного успокоиться. Готье согласился. После того как актеры ушли, он, сидя на сцене в одиночестве, пытался разобраться, что же с ним произошло, и пришел к выводу, что Ноэлли просто обычная баба, дешевая, честолюбивая блондинка с душой продавщицы, задумавшая стать звездой. Про себя Готье пытался очернить ее, но вскоре убедился, что это бессмысленно. Он должен вернуть ее. Всю ночь режиссер бродил по парижским улицам, заходил в небольшие бары, где его никто не знал, и напивался. Он ломал себе голову, как найти Ноэлли, но ничего не придумал. Он даже не знал ни одного человека, с которым можно было бы поговорить о ней. Разве что с Филиппом Сорелем. Нет, об этом не могло быть и речи.
Через неделю после исчезновения Ноэлли Арман Готье вернулся домой в четыре часа утра. Он был пьян. Открыв дверь и войдя в гостиную, Готье увидел, что там горит свет. В одном из мягких кресел в его халате с книгой в руке, свернувшись калачиком, расположилась Ноэлли. Она взглянула на него и улыбнулась.
- Привет, Арман.
Готье уставился на нее. От радости у него сильно забилось сердце. Он почувствовал огромное облегчение и был бесконечно счастлив.
- Завтра начинаем занятия, - сказал он.

5. КЭТРИН. ВАШИНГТОН, 1940 ГОД

Вашингтон, округ Колумбия, показался Кэтрин Александер самым волнующим городом из всех, которые она когда-либо видела. Она всегда считала Чикаго сердцем страны. Однако Вашингтон явился для нее откровением. Вот где сердцевина Америки, в этом пульсирующем центре власти! Поначалу Кэтрин была озадачена тем, что в городе так много людей в самой разной военной форме - армейской, авиации, флота, морской пехоты… Впервые Кэтрин почувствовала, что зловещая угроза войны превращается в суровую реальность.
В Вашингтоне все напоминало о войне. Если США вступят в нее, то она начнется в этом городе. Здесь ее объявят, издадут приказ о мобилизации и станут руководить военными действиями. Судьба всего мира находилась в руках Вашингтона. И она, Кэтрин Александер, не собиралась оставаться в стороне.
Она поселилась у Суси Робертс, которая жила на пятом этаже дома без лифта, в светлой и симпатичной квартире с довольно просторной гостиной, двумя прилегающими к ней небольшими спальнями, крохотной ванной комнатой и микроскопической кухней. Суси, по-видимому, обрадовалась ей и сразу же сказала:
- Быстро открывай чемодан, раскладывай вещи, возьми свое лучшее платье и погладь его. У тебя сегодня свидание. Мы идем на обед.
Кэтрин прищурилась.
- Что это ты так долго ждала?
- Кэти, в Вашингтоне девочки носят записные книжки с именами и телефонами мужчин. Здесь так много одиноких мужчин, что их просто жалко.

В этот первый вечер они обедали в отеле «Уиллард». Кавалером Суси был конгрессмен из Индианы, а Кэтрин достался лоббист из Орегона, оба приехали в столицу без жен. После обеда отправились на танцы в «Вашингтон кантри клаб». Кэтрин надеялась, что лоббист даст ей работу. Вместо этого он предложил ей машину и отдельную квартиру. Кэти вежливо отказалась.

Предыдущая страница 6 Следующая страница


7 Сидни Шелдон

Суси привела конгрессмена домой, а Кэтрин легла спать. Через некоторое время она услыхала, как они прошли в спальню к Суси и заскрипели пружины. Кэтрин натянула на голову подушку, чтобы заглушить этот ужасный скрип, но он все равно лез ей в уши. Она представила себе, как Суси и ее ухажер бешено и страстно занимаются любовью. Утром, когда Кэтрин появилась к завтраку, Суси уже давно встала, была свежа, весела и готова к работе. Напрасно Кэтрин отыскивала у нее на лице морщинки и другие признаки разрушения организма. Их не было. Наоборот, Суси выглядела блестяще, и кожа у нее стала безукоризненной. «Боже мой», думала Кэтрин, «это же просто Дориан Грей в юбке. В один прекрасный день она появится и будет выглядеть великолепно, а я - на сто десять лет».
Через несколько дней за завтраком Суси сказала:
- Знаешь, я слышала, что освобождается место, которое может тебя заинтересовать. Вчера на вечеринке одна девица говорила, что уходит с работы и уезжает в Техас. Не могу понять, как можно, приехав из Техаса в Вашингтон, опять вернуться туда. Я помню, что несколько лет назад была в Амарильо и…
- Где она работает? - перебила ее Кэтрин.
- Кто?
- Девица, о которой ты упомянула, - набравшись терпения, пояснила Кэтрин.
- А-а, она работает у Билла Фрейзера. Он заведует отделом по связям с общественностью в государственном департаменте. В прошлом месяце «Ньюсуик» поместил о нем статью с его портретом на обложке. Считается, что это теплое местечко. О том, что оно освобождается, я услышала вчера вечером. Так что если ты отправишься туда сейчас, то обойдешь всех своих конкуренток.
- Спасибо, - искренне поблагодарила ее Кэтрин. - Уильям Фрейзер! Я иду!
Через двадцать минут Кэтрин уже была на пути в государственный департамент. Когда она пришла туда, охранник объяснил ей, как пройти в кабинет Фрейзера. Кэтрин села в лифт и поднялась на нужный этаж. «Связи с общественностью. Это как раз то, что она искала».
Кэтрин остановилась в коридоре у кабинета, достала зеркальце и проверила, хорошо ли она накрасилась. Да, она выглядит красиво. Еще не было девяти тридцати, и Кэтрин думала, что пришла первой. Она открыла дверь и вошла.
В приемной столпилось так много девушек, что яблоку негде было упасть. Они стояли, сидели, опирались спиной о стену и, казалось, говорили одновременно. Посетительницы осаждали стол обезумевшей секретарши, которая безуспешно пыталась утихомирить их и навести хоть какой-то порядок.
- Господин Фрейзер сейчас занят, - без конца повторяла она. - Я не знаю, когда он сможет вас принять.
- А он беседует с секретаршами, задает им вопросы? - спросила одна из девушек.
- Да, но… - секретарша в отчаянии взглянула на толпу. - Боже мой, это просто смешно!
Наружная дверь отворилась, и в нее ворвались еще три девушки, прижав Кэтрин к стене.
- Место пока не занято? - спросила одна из них.
- Может, ему нужен гарем, - пошутила другая. - Тогда он возьмет всех нас.
Дверь кабинета открылась, и из нее вышел мужчина ростом выше 180 сантиметров, не атлетического сложения, но явно старающийся поддерживать себя в форме, три раза в неделю посещая по утрам спортивный клуб. У него были светлые вьющиеся волосы с сединой на висках, светло-голубые глаза и выдающийся, довольно неприятный подбородок.
- Салли, что здесь, черт возьми, происходит? - рявкнул он густым и властным голосом.
- Эти девушки узнали, что освободилась должность, господин Фрейзер.
- Ничего себе! Да я сам услыхал об этом около часа назад.
Он обвел глазами приемную.
- Их что, созывали тамтамом?
Когда его взгляд упал на Кэтрин, она выпрямилась и улыбнулась ему от всего сердца. Ее улыбка как бы говорила: «Я буду прекрасной секретаршей». Но Фрейзер лишь мельком посмотрел на Кэтрин и, по-видимому, не обратил на нее никакого внимания. Он повернулся к секретарше, ответственной за прием посетителей.
- Мне нужен номер журнала «Лайф», - сказал он ей, - вышедший три-четыре недели назад. Там на обложке фотография Сталина.
- Я сейчас закажу его, господин Фрейзер, - ответила секретарша.
- Он мне нужен немедленно, - Фрейзер направился назад в свой кабинет.
- Я позвоню в бюро журналов «Тайм» и «Лайф», - отреагировала секретарша.
Фрейзер остановился у двери.
- Салли, я говорю по телефону с сенатором Борахом. Я хочу зачитать ему абзац из этого номера. Даю вам две минуты, чтобы найти журнал.
Он вошел в кабинет и закрыл за собой дверь.
Девушки смотрели друг на друга и пожимали плечами. Кэтрин стояла в приемной и лихорадочно думала, как достать журнал. Вдруг она резко повернулась и выбежала вон.
- Нам лучше. Одной меньше, - сострила одна из девушек.
Секретарша сняла трубку и позвонила в справочную.
- Дайте, пожалуйста, номера бюро журналов «Тайм» и «Лайф», - попросила она.
В приемной стало тихо. Все девушки смотрели на секретаршу.
- Благодарю вас.
Она положила трубку, затем снова взяла ее и набрала другой номер.
- Здравствуйте, говорят из государственного департамента. Я - секретарша Уильяма Фрейзера. Ему срочно нужен один из старых номеров журнала «Лайф», тот, где на обложке Сталин… Вы не храните старых номеров? К кому мне обратиться?.. Понятно. Спасибо.
Она повесила трубку.
- Да, не везет тебе, детка, - заметила одна из девушек.
А другая добавила:
- Они наверняка предлагают работу красавицам, правда? Если он захочет прийти ко мне сегодня ночью, я ему почитаю.
Раздался смех.
Включилась селекторная связь. Секретарша нажала на клавишу.
- Ваши две минуты истекли, - напомнил ей Фрейзер. - Где журнал?
Секретарша глубоко вздохнула.
- Господин Фрейзер, я связалась с бюро журналов «Тайм» и «Лайф», но там сказали, что…
Дверь распахнулась, и в нее быстро вошла Кэтрин. В руках она держала «Лайф» с фотографией Сталина на обложке. Кэтрин протиснулась к столу секретарши и протянула ей журнал. Та недоверчиво уставилась на нее.
- Господин Фрейзер, у… у меня есть номер «Лайфа», который вам нужен. Я сейчас принесу его вам.
Она поднялась, благодарно улыбнулась Кэтрин и поспешила в кабинет начальника. Все девушки обратили внимание на Кэтрин и смотрели на нее крайне враждебно.
Через пять минут дверь кабинета отворилась, и из него вышли Фрейзер и секретарша. Секретарша показала ему Кэтрин:
- Вот эта девушка.
Уильям Фрейзер повернулся к ней и стал внимательно ее рассматривать.
- Будьте любезны, зайдите, пожалуйста, ко мне в кабинет.
- Иду, сэр, - Кэтрин последовала за ним, чувствуя, как девушки, оставшиеся в приемной, сверлят ее глазами. Фрейзер закрыл дверь.
Его кабинет представлял собой типичную вашингтонскую чиновничью контору. Но Фрейзер обставил ее по своему вкусу. Здесь чувствовалось его пристрастие к хорошей мебели и предметам искусства.
- Садитесь, мисс…
- Александер, Кэтрин Александер.
- Салли утверждает, что это вы достали журнал.
- Да, сэр.
- Полагаю, что этот номер «Лайфа» трехнедельной давности не лежал у вас в сумочке.
- Нет, сэр.
- Как же вам удалось так быстро найти его?
- Я спустилась в мужскую парикмахерскую. В парикмахерских и зубоврачебных кабинетах всегда лежат старые журналы.
- Понятно, - Фрейзер улыбнулся, и его лицо казалось теперь менее суровым. - Я бы, вероятно, до такого не додумался, - заметил он. - Вы так же находчивы и во всем остальном?
Кэтрин вспомнила о Роне Питерсоне.
- Нет, сэр, - ответила она.
- Вы хотите получить работу секретарши?
- Не совсем так.
Кэтрин увидела, что он удивился.
- Я согласна работать секретаршей, - поспешила добавить Кэтрин. - Чего бы мне действительно хотелось, так это быть вашей помощницей.
- А почему бы вам не начать с сегодняшнего дня работать у меня секретаршей? - сухо спросил Фрейзер. - Возможно, потом вы станете моей помощницей.
Кэтрин с надеждой посмотрела на него.
- Значит, вы берете меня на работу?
- Я даю вам испытательный срок.
Он нажал клавишу селекторной связи и наклонился к селектору.
- Салли, поблагодарите всех юных леди и скажите им, что место уже занято.
- Слушаюсь, господин Фрейзер.
Он выключил связь.
- Тридцать долларов в неделю вас устроят?
- Да, конечно, сэр. Благодарю вас, господин Фрейзер.
- Можете начинать работу завтра с девяти утра. Возьмите у Салли анкету и заполните ее для отдела кадров.

Выйдя из кабинета Фрейзера, Кэтрин направилась в газету «Вашингтон пост». У входа в вестибюль ее остановил полицейский.
- Я личная секретарша Уильяма Фрейзера, - торжествующе заявила она, - из государственного департамента. Мне нужно получить кое-какую информацию в вашем справочном отделе.
- Какую именно информацию?
- О Уильяме Фрейзере.
Секунду он изучал ее, а затем сказал:
- Это самый необычный запрос за всю неделю. У вас что, нелады с боссом или что-нибудь в этом роде?
- Нет, - ответила она обезоруживающим тоном. - Я собираюсь написать о нем статью.
Через пять минут служащий проводил ее в справочный отдел. Просидев там около часа, Кэтрин стала одним из лучших в мире знатоков биографии Уильяма Фрейзера. Ему было сорок пять лет. С отличием окончив Принстонский университет, он основал рекламное агентство «Фрейзер ассошиэйтс», которое вскоре превратилось в самое преуспевающее предприятие в области рекламы. По просьбе президента Фрейзер взял отпуск, чтобы работать на правительство. Он женился на богатой аристократке по имени Лидия Кэмптон и развелся с ней четыре года назад. Детей у них не было. Фрейзер стал миллионером и имеет дом в Джорджтауне. У него также есть дача в Бар-Харборе в штате Мэн. Он увлекается теннисом, греблей и поло. В некоторых газетных статьях Фрейзера называли «одним из самых выгодных холостяков в Америке».
Когда Кэтрин возвратилась домой и рассказала Суси, что устроилась на работу, та настояла на том, чтобы отпраздновать это событие. В городе появились два богатых курсанта из военно-морского училища в Аннаполисе.
Ухажером Кэтрин оказался довольно приятный молодой человек. Однако весь вечер она мысленно сравнивала его с Уильямом Фрейзером, и курсант казался ей просто неоперившимся и скучным юнцом. Кэтрин задавала себе вопрос, суждено ли ей влюбиться в своего нового босса. В его присутствии она не испытывала трепетного девического полового чувства. Кэтрин относилась к Фрейзеру по-другому. Он ей нравился как личность, она уважала его. Кэтрин решила, что все эти трепетные чувства - выдумка французских романов с сексуальной подоплекой.
Курсанты повели девушек в небольшой итальянский ресторан на окраине Вашингтона, где они чудесно пообедали. Затем они отправились смотреть пьесу «Мышьяк и старое вино», которая очень понравилась Кэтрин. К концу вечера ребята проводили девушек домой, и Суси пригласила их выпить перед сном по стаканчику. Когда Кэтрин поняла, что курсанты собираются остаться на ночь, она извинилась и заявила, что идет спать.
Ее ухажер запротестовал.
- Ведь у нас с тобой еще ничего не было, - сказал он. - Посмотри на них.
Суси и ее кавалер лежали на кровати и страстно обнимались.
Партнер Кэтрин крепко сжал ей руку.
- Скоро начнется война, - начал он откровенно.
Не успела Кэтрин освободить руку, как курсант положил ее себе между ног так, чтобы она почувствовала его напряженный член.
- Ты же не пошлешь человека в бой в таком состоянии, правда?
Кэтрин вырвала руку и старалась держаться спокойно.
- Я много думала об этом, - ответила она ровным голосом, - и решила, что лягу только с тем, кто получит ранение на фронте.
Она повернулась, ушла к себе в спальню и закрылась на ключ. Ей было трудно уснуть. Лежа в постели, Кэтрин обращалась мыслями к Уильяму Фрейзеру, своей новой работе и половому возбуждению молодого курсанта. Через час после того, как она легла спать, вовсю заскрипели пружины в кровати Суси, и заснуть уже было невозможно.
В половине девятого утра Кэтрин пришла в свою новую контору. Дверь уже кто-то отпер, и в приемной горел свет. Из кабинета доносился мужской голос, и Кэтрин направилась туда.
За рабочим столом сидел Уильям Фрейзер и что-то наговаривал в диктофон. Он посмотрел на Кэтрин и выключил его.
- Раненько вы заявились, - заметил он.
- Прежде чем приступить к работе, я хотела осмотреться и определить свое место.
- Садитесь, - что-то в его тоне озадачило Кэтрин. Ей показалось, что он разозлился. Кэтрин села. - Я не люблю людей, которые суют нос не в свои дела, мисс Александер.
Кэтрин почувствовала, что у нее запылали щеки.
- Я… я не понимаю.
- Вашингтон - город маленький. В сущности, его и городом-то назвать нельзя. Это просто захолустная деревня. Здесь вы и шагу не ступите без того, чтобы через пять минут об этом не стало известно всем.
- Я все еще не…
- Издатель газеты «Вашингтон пост» позвонил мне через две минуты после того, как вы появились там, и спросил, зачем моей секретарше понадобились исчерпывающие сведения о моей персоне.
Кэтрин была поражена и не знала, что сказать.
- Ну как, вы узнали все сплетни обо мне, которые вас интересовали?
Она вдруг почувствовала, что ее смущение перерастает в гнев.
- Я вовсе не шпионила за вами, не совала нос не в свое дело, - горячо возразила ему Кэтрин, - а просто хотела узнать, что вы за человек, поскольку мне предстояло с вами работать.
Голос у нее дрожал от негодования.
- Полагаю, что хорошая секретарша должна приспособиться к тому, кто ее нанял, и мне нужно было знать, к чему мне придется приспосабливаться.
Фрейзер по-прежнему недовольно смотрел на нее.
Кэтрин с ненавистью глядела на него и готова была расплакаться.
- Вам больше не придется об этом беспокоиться, господин Фрейзер. Я увольняюсь.
Она повернулась и направилась к выходу.
- Сядьте, - приказал ей Фрейзер, и голос его подействовал на нее как удар кнута.
Потрясенная Кэтрин остановилась и оглянулась.
- Не выношу примадонн.
Она взглянула на него.
- Я не…
- Ну ладно, извините. Теперь присядьте, пожалуйста.
Он взял со стола свою трубку и закурил ее.
Кэтрин стояла перед ним, не зная, что делать. Ее так унизили.
- Не думаю, что у нас с вами что-нибудь получится, - начала она. - Я…
Фрейзер сделал затяжку и выбросил погасшую спичку.
- Конечно, получится, Кэтрин, - урезонивал он ее. - Вы не можете сейчас уволиться. Посмотрите-ка, скольких трудов мне стоит дисциплинировать новенькую девушку.
Кэтрин посмотрела на него и заметила веселые искорки в его светло-голубых глазах. Он улыбнулся, и Кэтрин тоже невольно изобразила на лице подобие улыбки. Он погрузился в кресло.
- Так-то лучше. Вам кто-нибудь говорил, что вы слишком чувствительны?
- Наверное. Извините меня.
Фрейзер откинулся на спинку кресла.
- А может, это я сверхчувствителен? «Один из самых выгодных холостяков Америки». Для меня это клеймо как заноза в жопе!
Кэтрин стало неприятно, что он так выразился. «Но что мне больше всего не понравилось?» - подумала Кэтрин. - «Слово „жопа“ или слово „холостяк“?»
Возможно, Фрейзер и прав. Пожалуй, она заинтересовалась им не так уж бескорыстно, как думала. Вероятно, где-то там, в глубинах подсознания…
- …быть объектом преследования любой безмозглой незамужней бабы, - продолжал Фрейзер. - Вы мне просто не поверите, если я расскажу вам, как нахраписты бывают женщины.
«А она? Попробуй нашу кассиршу!» Кэтрин покраснела, вспомнив об этом.
- От них, чего доброго, и педерастом станешь, - тяжело вздохнув, заметил Фрейзер. - Поскольку сегодня у нас что-то вроде месячника сбора сведений друг о друге, расскажите-ка мне о себе. У вас есть кавалеры?
- Нет, - ответила она. - В том смысле, что у меня нет постоянного кавалера, - поспешила добавить Кэтрин.
Он насмешливо взглянул на нее.
- Где вы живете?
- Снимаю квартиру вместе с подругой. Мы с ней учились в университете.
- В Северозападном университете?
Кэтрин удивилась, но тут же сообразила, что он, по-видимому, прочитал анкету, которую она заполняла для отдела кадров.
- Да, сэр.
- Я собираюсь рассказать вам кое-что о себе, чего нет в досье справочного отдела газеты «Вашингтон пост». С таким сукиным сыном, как я, чертовски трудно работать. Я справедлив, но взыскателен. Оба мы неуживчивы. Как вы думаете, у вас получится?
- Я постараюсь, - ответила Кэтрин.
- Прекрасно. Салли расскажет вам, как здесь строится работа. Самое главное, вы должны запомнить, что я постоянно пью кофе. Одну чашку за другой. Я люблю горячий черный кофе.
- Я запомню.
Она поднялась на ноги и направилась к выходу.
- И еще, Кэтрин…
- Да, господин Фрейзер.
- Когда вы придете домой, попробуйте встать перед зеркалом и слегка поматериться. Если вы будете дергаться от каждого моего нецензурного слова, я полезу на стену.
Ну вот, опять он ее «приложил». Теперь она чувствует себя ребенком.
- Хорошо, господин Фрейзер, - произнесла Кэтрин ледяным тоном и пулей вылетела из конторы, едва не хлопнув за собой дверью.
Встреча произошла совсем не так, как она предполагала. Уильям Фрейзер больше не нравился Кэтрин. Она считала его самодовольным, властным и спесивым мужланом. Неудивительно, что жена развелась с ним. Что же, Кэтрин Александер получила должность и приступит к работе, но сразу же начнет искать себе другое место, где начальником будет нормальный человек, а не этот заносчивый деспот.
Когда Кэтрин закрыла за собой дверь, Фрейзер откинулся на спинку кресла, и на губах у него появилась легкая улыбка. Неужели и сегодня встречаются такие пронзительно молодые, болезненно честные и беззаветно преданные делу девушки? С горящими глазами и дрожащими губами Кэтрин была столь беспомощна в своем гневе, что Фрейзеру захотелось обнять и защитить ее. К сожалению, от него самого, подумал он с нескрываемой грустью. В Кэтрин ему виделось что-то старомодное и светлое, чего он давно не встречал в девушках. Она красива и сообразительна. У нее своеобразный ум. Из нее выйдет самая лучшая из всех проклятых секретарш, которые когда-либо работали у него. В глубине души Фрейзер чувствовал, что Кэтрин станет для него чем-то гораздо большим, чем простая секретарша. Пока он не был уверен, чем именно. Фрейзер столько обжигался на женщинах, что стоило какой-нибудь из них затронуть его чувства, как у него тут же привычно срабатывала некая автоматическая система предупреждения. Однако теперь женщины очень редко волновали его. У Фрейзера догорела трубка. Он набил ее снова и закурил, а улыбка так и не сходила с его лица. Чуть позже он вызвал Кэтрин для диктовки. Она была вежлива, но холодна. Кэтрин все ждала, что Фрейзер опять пройдется по ее адресу, и тогда она покажет ему, как равнодушно к нему относится. Но Фрейзер не обращал на нее внимания и полностью погрузился в работу. Кэтрин думала, что он начисто забыл об утреннем происшествии, и удивлялась, как черствы иногда бывают мужчины.
Вопреки своему первоначальному мнению, она нашла эту новую работу увлекательной. Постоянно звонил телефон, и имена абонентов заставляли Кэтрин волноваться. Только в течение первой недели дважды на проводе был вице-президент США, не говоря уже о звонках пяти-шести сенаторов, государственного секретаря и известной актрисы, которая приехала в Вашингтон рекламировать свой последний фильм. Наконец, важнейшим событием недели явился для Кэтрин телефонный звонок президента Рузвельта. Она так разнервничалась, что уронила трубку, когда разговаривала с его секретаршей.
Помимо разговоров по телефону, Фрейзер постоянно встречался с кем-нибудь в своем кабинете, загородном клубе или одном из фешенебельных ресторанов. После того как Кэтрин проработала несколько недель, Фрейзер разрешил ей устраивать его встречи и делать заказы. Она стала понимать, с кем Фрейзер хотел увидеться и кого старался избегать. Работа целиком поглотила Кэтрин, и к концу месяца она уже совсем забыла, что собиралась подыскать себе другое место.
В отношениях Кэтрин с Фрейзером по-прежнему не было ничего личного, но теперь она знала его достаточно хорошо, чтобы понять, что его отчужденность вовсе не означает неприязни к ней. Просто Фрейзер проявлял достоинство. Он окружил себя стеной сдержанности, которая служила ему своеобразным щитом, защищавшим его от внешнего мира. У Кэтрин сложилось впечатление, что на самом деле Фрейзер был очень одинок. Работа требовала от него общительности, но Кэтрин почувствовала, что по натуре он одиночка. Она также убедилась, что Уильям Фрейзер не разделял ее интересов. «Впрочем», решила она, «как и большинство мужской половины Америки».
Время от времени Кэтрин ходила на свидания вместе с Суси, но ее кавалерами, как правило, оказывались женатые мужчины, одержимые сексом, который был для них чем-то вроде спорта. Сама же она предпочитала одна ходить в кино или в театр. Она посмотрела Гертруду Лоуренс и нового комика по имени Дэнни Кей в фильмах «Дама в темноте» и «Жизнь с отцом», а также фильм «Алиса готова к бою» с молодым актером Керком Дугласом. Ей очень понравился фильм «Китти Фойль» с Джинджер Роджерс, потому что он перекликался с ее собственной жизнью. Однажды на вечерней постановке «Гамлета» она заметила Фрейзера. Он сидел в ложе с красивой девушкой, одетой в модное вечернее платье, модель которого Кэтрин видела в журнале «Вог». Девушка была ей незнакома. Свои личные свидания Фрейзер устраивал сам, и Кэтрин никогда не знала, куда и с кем он ходит. Фрейзер посмотрел через весь зал и обратил на нее внимание. На следующее утро он не упоминал о спектакле до тех пор, пока не кончил диктовку.
- Как вам понравился «Гамлет»? - спросил он.
- Пьеса хороша, а игра актеров меня мало трогает.
- А я люблю актеров, - сказал он. - Мне особенно запомнилась девушка, игравшая Офелию.
Кэтрин кивнула головой и собралась уходить.
- Неужели вам не понравилась Офелия? - настаивал Фрейзер.
- Если вы действительно хотите знать мое мнение, - ответила Кэтрин, тщательно подбирая слова, - то мне кажется, что она не справилась с ролью.
Кэтрин повернулась и вышла.
Когда вечером Кэтрин вернулась домой, ее там ждала Суси.
- К тебе тут приходили, - сообщила она ей.
- Кто?
- Агент ФБР. Там заинтересовались тобой.
«Боже мой!» - подумала Кэтрин, «они обнаружили, что я девственница, а это, наверное, в Вашингтоне запрещено законом», а вслух произнесла:
- Но почему ФБР заинтересовалось мной?
- Потому что теперь ты работаешь на правительство.
- Ах вот в чем дело!
- Как твой господин Фрейзер?
- Мой господин Фрейзер чувствует себя великолепно, - ответила Кэтрин.
- Как ты думаешь, я бы ему понравилась?
Кэтрин обвела глазами свою высокую и стройную подругу.
- На завтрак.
С течением времени Кэтрин познакомилась с другими секретаршами, работавшими в соседних конторах. Некоторые из них стали любовницами своих начальников, и, казалось, этим девушкам было все равно, женаты их боссы или нет. Все секретарши завидовали Кэтрин, потому что она работала у Уильяма Фрейзера.
- Каков он вообще, этот золотой мальчик? - как-то за обедом спросила одна из них. - Он к тебе еще не приставал?
- О, ему незачем ко мне приставать, - ответила Кэтрин, стараясь выглядеть как можно убедительней. - Каждое утро я прихожу на работу в девять часов. Мы ложимся с ним на диван и забавляемся до часу. Потом делаем перерыв на обед.
- Серьезно, как он тебе?
- Перед ним можно устоять, - солгала Кэтрин. За время, прошедшее после их первой ссоры, ее чувства к Уильяму Фрейзеру сильно изменились. Она стала гораздо мягче и теплее относиться к нему. Фрейзер не обманул ее, когда сказал, что взыскателен. Если она делала ошибки, он всегда выговаривал ей, но при этом был справедлив и входил в ее положение. Она видела, как он отрывался от своих дел, чтобы помочь другим людям, которые ничего не могли для него сделать, и всегда устраивал это так, чтобы самому остаться в стороне. Да, Кэтрин очень нравился Уильям Фрейзер, но это касалось только ее.
Однажды, когда у них было много работы и предстояло срочно выполнить ее, Фрейзер попросил Кэтрин пообедать с ним у него дома, чтобы потом они могли трудиться допоздна. Шофер Фрейзера Толмедж ждал их в лимузине. Выходившие из здания секретарши со знанием дела смотрели, как Фрейзер усаживал Кэтрин на заднее сиденье, а затем сам сел рядом. Лимузин плавно влился в интенсивный поток уличного движения, характерный для конца рабочего дня.
- Я подорву вашу репутацию, - сказала ему Кэтрин.
Фрейзер рассмеялся.

Предыдущая страница 7 Следующая страница


Оборотная сторона полуночи 8

- Позвольте дать вам один совет. Если когда-нибудь решите закрутить роман с общественным деятелем, гуляйте с ним нараспашку.
- Можно ведь и простудиться.
Он улыбнулся.
- Вы понимаете, что я имею в виду. Посещайте с вашим любовником - не знаю, употребляют ли еще это слово, - общественные места, известные рестораны, театры…
- Ходите на пьесы Шекспира, - вставила Кэтрин с невинным выражением лица.
Фрейзер сделал вид, что не заметил ее намека.
- Люди всегда ищут в ваших поступках некий скрытый смысл. Они говорят себе: «Ага! На публике он появляется с такой-то. Интересно, а с кем он встречается тайно?» Люди никогда не верят очевидному.
- Интересная теория.
- Эдгар По даже написал рассказ о том, как очевидное помогает обманывать людей, - продолжал Фрейзер. - Не помню его названия.
- Это написал Артур Конан Дойль. Рассказ называется «Похищенное письмо».
Кэтрин тут же пожалела, что поправила его. Мужчины не любят умных девиц. Хотя, в конце концов, какое это имеет значение? Ведь она всего лишь его секретарша, а не любовница.
Остаток пути они ехали молча.
Дом Фрейзера в Джорджтауне выглядел как на картинке. Это было пятиэтажное здание, построенное в стиле конца восемнадцатого-начала девятнадцатого века. Значит, дом стоял уже около двухсот лет. Дверь открыл дворецкий в белом пиджаке. Фрейзер представил ему Кэтрин:
- Фрэнк, это мисс Александер.
- Здравствуйте, Фрэнк. Мы с вами говорили по телефону, - сказала Кэтрин.
- Да, мэм. Рад с вами познакомиться, мисс Александер.
Кэтрин оглядела холл и обратила внимание на лестницу, ведущую на второй этаж, деревянную отделку, отполированную до блеска, мраморный пол и ослепительную люстру над головой.
Фрейзер следил за выражением ее лица.
- Нравится? - спросил он.
- Конечно. Еще как!
Фрейзер улыбнулся, и Кэтрин подумала, не слишком ли восторженно ведет себя. Он может принять ее за девицу, которую привлекает богатство, одну из тех нахрапистых женщин, которые постоянно гоняются за Фрейзером.
- Здесь… здесь красиво, - добавила она заикаясь.
Фрейзер насмешливо смотрел на нее. Кэтрин догадывалась, что он читает ее мысли, и от этого чувствовала себя ужасно.
- Пройдем в кабинет.
Кэтрин последовала за Фрейзером в большую комнату, отделанную деревом, выдержанную в темных тонах и уставленную книгами. В ней чувствовалось что-то от прошлого века, благодатная атмосфера более спокойной и размеренной жизни.
Фрейзер наблюдал за Кэтрин.
- Ну как? - серьезно спросил он.
Она не собиралась вновь попадаться в ловушку.
- Это поменьше библиотеки конгресса, - осторожно ответила Кэтрин.
Он расхохотался.
- Вы правы.
В кабинете появился Фрэнк с серебряным ведерком. Он поставил его на бар в самый угол.
- В котором часу вы будете обедать, господин Фрейзер?
- В семь тридцать.
- Я скажу повару.
Фрэнк вышел из кабинета.
- Что вам налить?
- Спасибо, ничего.
Он взглянул на нее.
- Кэтрин, вы что, не пьете?
- По крайней мере на работе, - ответила она. - Иначе я перепутаю "p" с "o".
- Вы хотите сказать - "p" с "q"?
- Нет, "p" с "o". На клавиатуре эти буквы расположены рядом.
- Я не знал.
- А вам и не надо. Вы для того и платите мне столько каждую неделю, чтобы я разбиралась в таких вещах.
- Что я вам плачу? - спросил Фрейзер.
- Тридцать долларов плюс обед в красивейшем доме Вашингтона.
- Вы уверены, что не передумаете? Может, выпьете?
- Нет, спасибо, - ответила Кэтрин.
Фрейзер приготовил себе мартини, а Кэтрин ходила по кабинету и смотрела на книги. На полках стояла вся традиционная классика. Кроме того, целую секцию занимали произведения на итальянском языке, и еще одна секция была заполнена литературой на арабском.
Фрейзер подошел к ней и встал рядом.
- Неужели вы действительно говорите по-итальянски и арабски? - спросила Кэтрин.
- Да, я прожил на Ближнем Востоке несколько лет и выучил арабский.
- А итальянский?
- Одно время у меня была итальянская актриса.
Кэтрин покраснела.
- Простите. Я не хотела вмешиваться в вашу жизнь.
Фрейзер посмотрел на нее так, словно это извинение сильно его позабавило, и Кэтрин почувствовала себя школьницей. Она сама не знала, ненавидит она Уильяма Фрейзера или любит его. В одном она была твердо уверена: он - самый приятный мужчина из всех, которых она встречала.
Обед оказался превосходным. Он состоял из блюд французской кухни с божественными соусами. Понятно, почему три раза в неделю Фрейзер по утрам занимался в спортивном клубе.
- Ну как обед? - спросил Фрейзер.
- Уж, конечно, не похож на то, что дают в столовой, - ответила Кэтрин с улыбкой.
Фрейзер рассмеялся.
- Надо как-нибудь поесть в столовой.
- Я бы на вашем месте этого не делала.
Он взглянул на нее.
- Что, там так плохо кормят?
- Дело вовсе не в еде, а в девушках. Они вам прохода не дадут.
- Почему вы так думаете?
- Да они только о вас и говорят.
- Вы хотите сказать, что они задают обо мне вопросы?
- Вот именно, - улыбнулась Кэтрин.
- Наверное, задав все вопросы, они бывают сильно огорчены, что не получают нужных сведений.
Кэтрин отрицательно покачала головой.
- Это не так. Я сочиняю о вас разные истории.
Фрейзер откинулся на спинку кресла и, расслабившись, потягивал бренди.
- Какие истории?
- Вы уверены, что хотите знать об этом?
- Разумеется.
- Что ж, я убеждаю их, что вы страшный человек и весь день кричите на меня.
Он улыбнулся.
- Ну уж не весь день!
- Я рассказываю им, что вы заядлый охотник и во время диктовки разгуливаете по кабинету с заряженным ружьем, а я до смерти боюсь, как бы оно не выстрелило и не убило меня.
- Наверное, это несколько сдерживает их интерес ко мне.
- Они увлеченно пытаются выяснить, какой же вы на самом деле.
- Ну а вы сами выяснили, какой же я на самом деле?
Кэтрин заглянула в его светло-голубые глаза и тут же отвернулась.
- Полагаю, что да, - ответила она.
- Так кто же я?
Она вдруг почувствовала сильное внутреннее напряжение. Обмен шутками закончился, и беседа приобретала серьезный оборот. Наступил волнующий и неприятный момент. Кэтрин промолчала.
Фрейзер на секунду взглянул на нее и улыбнулся.
- Я - скучный предмет для обсуждения. Хотите еще десерта?
- Нет, благодарю вас. Я теперь неделю не буду есть.
- Тогда давайте поработаем.
Они работали до полуночи. Потом Фрейзер проводил Кэтрин до двери, а снаружи ее уже ждал Толмедж, чтобы отвезти домой.
По пути она не переставая думала о Фрейзере. О его силе, юморе, сострадании. Однажды кто-то сказал, что мужчина должен стать очень сильным, чтобы позволить себе быть мягким. Нынешний вечер оказался самым лучшим в жизни Кэтрин, и это почему-то беспокоило ее. Она боялась превратиться в одну из тех ревнивых секретарш, которые сидят в конторе целый день и ненавидят любую девушку, звонящую боссу по телефону. Нет, она не позволит себе такого. Все девушки, состоящие на государственной службе, охотятся за Фрейзером. Она не собирается присоединяться к их своре.
Когда Кэтрин вернулась домой, Суси ждала ее. Едва она открыла дверь их общей квартиры, как подруга накинулась на нее.
- Ну, выкладывай! - потребовала Суси. - Что случилось?
- Ничего не случилось, - ответила Кэтрин. - Мы вместе обедали.
Суси бросила на нее недоверчивый взгляд.
- И он даже не пытался к тебе приставать?
- Ну конечно, нет.
Суси вздохнула.
- Я могла бы догадаться. Он просто побоялся.
- Что ты хочешь этим сказать?
- Я хочу сказать, детка, что ты строишь из себя Деву Марию. Он, наверное, боялся, что, если дотронется до тебя, ты заорешь «насилуют!» и упадешь в обморок.
Кэтрин почувствовала, что у нее вспыхнули щеки.
- В этом смысле он меня не интересует, - резко заметила она. - И я не строю из себя Деву Марию.
«Я выступаю как Дева Кэтрин. Добрая, старая Святая Кэтрин». Она просто перенесла место действия в Вашингтон. А в остальном все осталось по-прежнему. Святая Кэтрин проповедует от имени той же старой церкви.

В следующие полгода Фрейзер часто был в отъезде. Он посетил Чикаго и Сан-Франциско, а потом отправился в Европу. Кэтрин всегда загружали работой, так что скучать ей не приходилось. И все-таки без Фрейзера на душе у нее было одиноко и пусто.
В контору постоянно заходили интересные люди, в основном мужчины, и Кэтрин без конца куда-нибудь приглашали. Перед ней открылся широкий выбор завтраков, обедов, ужинов, поездок в Европу и путешествий в постель. Однако она отказывалась от всех приглашений, частично из-за отсутствия интереса к мужчинам, но главным образом потому, что Фрейзер не одобрил бы такого совмещения работы с развлечениями. По крайней мере, чутье подсказывало ей, что этого не стоит делать. Но даже если Фрейзер и знал, от скольких интересных предложений она отказалась, он не проронил ни слова. После того как она пообедала с Фрейзером у него дома, он прибавил ей зарплату на десять долларов в неделю.

Кэтрин казалось, что ритм города изменился. Люди стали быстрее передвигаться и чувствовать себя напряженнее. Заголовки в газетах кричали о все новых вторжениях и кризисах в Европе. Падение Франции произвело на американцев гораздо большее впечатление, чем молниеносное развитие всех остальных событий в Европе. Американские граждане восприняли это как нарушение их личных прав. Одна из стран, ставшая колыбелью свободы, вдруг потеряла ее.
Пала Норвегия, Англия не на жизнь, а на смерть боролась за свое существование, и между Германией, Италией и Японией был заключен союз. Росло ощущение нестабильности, и создавалось впечатление, что Америка собирается вступить в войну. Как-то раз Кэтрин спросила об этом Фрейзера.
- Полагаю, что это просто вопрос времени. Рано или поздно мы примем участие в этой войне, - сказал он ей, тщательно подбирая слова. - Если Англия не в состоянии остановить Гитлера, это придется сделать нам.
- Но ведь сенатор Борах говорит…
- Американская политика всегда строилась на самообмане, - зло заметил Фрейзер.
- А что вы будете делать, если начнется война?
- Стану героем, - ответил он.
Кэтрин представила, как в офицерской форме ее красивый начальник отправляется на войну, и мысль об этом ей крайне не понравилась. Ей казалось совершенной глупостью, что в наш просвещенный век люди должны убивать друг друга, чтобы устранить возникшие между ними разногласия.
- Не беспокойтесь, Кэтрин, - заверил ее Фрейзер. - В ближайшем будущем все останется по-старому. А когда нам придется вступить в войну, мы будем к этому готовы.
- А как же Англия? - спросила она. - Если Гитлер решит напасть на нее, сможет ли она противостоять ему? У него столько танков и самолетов, а у Англии…
- У них будут и танки, и самолеты, - успокоил ее Фрейзер. - И будут очень скоро.
Он сменил тему, и они вновь вернулись к работе.
Через неделю газеты запестрели заголовками о лендлизе, новом плане Рузвельта. Фрейзер заранее знал об этом и пытался разуверить Кэтрин, не разглашая государственной тайны.
Время шло быстро. Иногда Кэтрин ходила на свидания, но каждый раз она невольно сравнивала своего кавалера с Уильямом Фрейзером и удивлялась, зачем она вообще встречается с кем-то другим. Она отдавала себе отчет в том, что психологически загнала себя в угол, но искренне не знала, как из него выбраться. Себе она объясняла свое поведение тем, что сильно увлеклась Фрейзером, но что постепенно справится с этим наваждением. А пока ее чувства не позволяют ей получать удовольствие в компании других мужчин, потому что все они безнадежно уступают Фрейзеру.
Однажды, когда Кэтрин работала поздно вечером, Фрейзер после спектакля неожиданно вернулся к себе в кабинет. Когда он проходил мимо нее, Кэтрин удивленно посмотрела на него.
- Мы что, устроили здесь галеру? - рявкнул он.
- Мне просто хотелось закончить отчет, - пояснила Кэтрин, - чтобы завтра вы взяли его с собой в Сан-Франциско.
- Вы же могли послать мне его по почте, - возразил Фрейзер.
Он сел на стул напротив Кэтрин и изучающе поглядывал на нее.
- Неужели по вечерам вы не можете придумать чего-нибудь поинтереснее, чем составление отчетов? - спросил он.
- Просто сегодня у меня свободный вечер.
Фрейзер откинулся на спинку стула и, подперев рукой щеку, уставился на нее.
- Помните, что вы сказали мне, когда впервые пришли в эту контору?
- Я говорила массу глупостей.
- Вы сказали, что не хотите быть секретаршей. Вы хотели стать моей помощницей.
Она улыбнулась.
- Я тогда не знала, что к чему.
- Но теперь-то вы знаете.
Она посмотрела на него.
- Я не понимаю.
- Все очень просто, Кэтрин, - спокойно продолжал он. - За последние три месяца вы действительно превратились в мою помощницу. И теперь я хочу оформить это официально.
Она глядела на него, не веря своим ушам.
- Вы уверены, что хотите?
- Раньше я не давал вам этой должности и прибавки к жалованью, чтобы не напугать вас. Но сейчас вы сами видите, что это вам по плечу.
- Уж и не знаю, что сказать, - пробормотала Кэтрин. - Я… вы не пожалеете об этом, господин Фрейзер.
- Я уже жалею, потому что мои помощники обычно зовут меня Биллом.
- Билл.
Поздно вечером, когда Кэтрин уже лежала в постели, она вспомнила, как он посмотрел на нее и что она при этом почувствовала, после чего долго не могла уснуть.
Кэтрин неоднократно писала отцу и спрашивала его, когда же он навестит ее в Вашингтоне. Ей очень хотелось показать ему город и познакомить его со своими друзьями, а также с Биллом Фрейзером. На последние два письма она не получила от отца ответа. Забеспокоившись, Кэтрин позвонила в Омаху. К телефону подошел дядя.
- Кэти! Я… я как раз собирался звонить тебе.
У Кэтрин замерло сердце.
- Как там отец?
Последовала долгая пауза.
- С ним случился удар. Я хотел сообщить тебе раньше, но отец попросил меня подождать, пока ему станет лучше.
Кэтрин изо всех сил сжала трубку.
- Ему лучше?
- Боюсь, что нет, Кэти, - ответил дядя. - Его разбил паралич.
- Я немедленно вылетаю, - заявила Кэтрин.
Она пошла к Биллу Фрейзеру и рассказала ему о своем несчастье.
- Мне очень жаль, - посочувствовал он ей. - Чем я могу помочь?
- Не знаю. Я хочу немедленно поехать к нему, Билл.
- Конечно.
Он снял трубку и сделал несколько звонков. Его шофер отвез Кэтрин домой, где она наскоро побросала в чемодан кое-что из одежды, а затем доставил в аэропорт. Билет ей был уже заказан.

Когда самолет приземлился в Омахе, в аэропорту Кэтрин встречали тетя и дядя. Едва взглянув на их лица, она поняла, что отца уже нет в живых. Молча все трое отправились в морг. Там Кэтрин охватило чувство невосполнимой утраты и бесконечного одиночества. Что-то умерло в ней и больше никогда не возродится. Ее провели в небольшую часовню. Отец лежал в простом гробу в своем лучшем костюме. Время сморщило и уменьшило его тело. Казалось, что трудности жизни постепенно сводили его на нет. Дядя отдал Кэтрин личные вещи отца, все, что он скопил и берег до конца своих дней, - пятьдесят долларов наличными, несколько старых фотографий, подписанные счета, наручные часы, потемневший от времени серебряный перочинный нож и пачку адресованных отцу писем, страницы которых обтрепались по краям от постоянного чтения. Такое наследство представлялось необыкновенно жалким для любого человека. Но ведь это все, что осталось у ее отца, и сердце Кэтрин разрывалось от горя. Какие грандиозные мечты он вынашивал и как ничтожны оказались успехи! Она вспомнила, каким веселым и жизнерадостным казался ей отец в ее раннем детстве, в какой праздник превращалось его очередное возвращение из командировки, когда он появлялся дома с набитыми деньгами карманами и дорогими подарками в руках. Кэтрин подумала о его бесконечных изобретениях, которые никогда не воплощались в жизнь. Воспоминания, конечно, небогатые, но других у нее не было. Кэтрин вдруг захотелось так много сказать отцу, столько сделать для него, но теперь у нее уже никогда не будет такой возможности.
Отца похоронили на небольшом кладбище недалеко от церкви. Сначала Кэтрин собиралась остаться на ночь у тети и дяди, а на следующий день поездом вернуться в Вашингтон. Однако она вдруг почувствовала, что не вынесет здесь и минуты, позвонила в аэропорт и заказала билет на ближайший рейс. В столичном аэропорту ее встретил Билл Фрейзер. Для него это был совершенно естественный жест. Если она нуждается в нем, он позаботится о ней и сделает для нее все возможное.
Он отвез ее в старую провинциальную гостиницу в Вирджинии, где они пообедали, и она рассказала ему об отце. Передавая какой-то смешной эпизод из его жизни, Кэтрин вдруг расплакалась, но присутствие Фрейзера почему-то не смущало ее, и она не стеснялась своих слез.
Он предложил ей несколько дней не выходить на работу, но Кэтрин хотелось чем-то заняться, чтобы не думать о смерти отца. Она уже привыкла два или три раза в неделю обедать вместе с Фрейзером, и никогда он не был ей так близок, как теперь.
Это случилось само собой. Они работали в конторе поздно вечером. Кэтрин проверяла какие-то бумаги. Она вдруг почувствовала, что у нее за спиной стоит Билл Фрейзер. Он коснулся пальцами ее шеи, медленно и ласково.
- Кэтрин…
Она обернулась и посмотрела на него. Через секунду Кэтрин упала в его объятия. Казалось, что они целуются в тысяча первый раз. Прошлое и будущее слились для нее воедино, и верилось, что они не расставались целую вечность.
«Все так просто», подумала Кэтрин. «И всегда было так просто, только она не знала об этом».
- Надень пальто, дорогая, - обратился к ней Билл Фрейзер. - Мы едем домой.
В машине, которая везла их в Джорджтаун, они сидели, тесно прижавшись друг к другу. Фрейзер мягко обнимал ее за плечи, словно защищая от кого-то. Никогда она не знала такого счастья. Теперь Кэтрин была уверена, что влюблена в него, и не имеет значения, любит он ее или нет. Фрейзер нежно заботится о ней, и ее это устраивает. Подумать только, когда-то ее устраивал Рон Питерсон! Вспомнив о нем, она содрогнулась.
- Что-нибудь не так? - спросил Фрейзер.
Кэтрин пришла на память комната в мотеле с грязным треснувшим зеркалом. Она взглянула в лицо умному и сильному человеку, обнимавшему ее.
- Нет, сейчас у меня все хорошо, - ответила она ему с благодарностью в голосе. Кэтрин сделала глотательное движение. - Я должна тебе кое-что сказать. Я - девственница.
Фрейзер улыбнулся и с удивлением покачал головой.
- Невероятно! - воскликнул он. - И как это судьба свела меня с единственной девственницей в Вашингтоне?
- Я пыталась исправить это, - серьезно ответила Кэтрин, - но у меня ничего не вышло.
- Я очень рад, что не вышло, - заметил Фрейзер.
- Ты хочешь сказать, что не возражаешь против моей девственности?
Он снова улыбнулся ей дразнящей улыбкой, и его лицо просветлело.
- Знаешь, в чем твоя проблема? - спросил он.
- Конечно!
- Ты слишком много об этом беспокоишься.
- Конечно!
- Нужно просто расслабиться.
Она слегка покачала головой.
- Нет, милый. Нужно влюбиться.
Через полчаса машина подъехала к дому. Фрейзер провел Кэтрин в библиотеку.
- Хочешь выпить?
Она взглянула на него.
- Пойдем наверх.
Он обнял ее и крепко поцеловал. Она вцепилась в него изо всех сил, стараясь притянуть к себе. «Если сегодня ночью ничего не получится, я убью себя».

Предыдущая страница 8 Следующая страница


9 Сидни Шелдон

- Пошли, - согласился он и взял Кэтрин за руку.
Спальня Билла Фрейзера представляла собой просторную, по-мужски обставленную комнату. У стены стоял большой испанский комод на ножках. В дальнем конце спальни была ниша с камином, а перед ним небольшой столик для завтрака. У другой стены разместилась огромная двуспальная кровать. Слева от нее располагалась гардеробная, а за ней - ванная.
- Ты правда не хочешь выпить? - спросил Фрейзер.
- Нет, мне это не нужно.
Он снова обнял ее и поцеловал. Она почувствовала, как он возбужден, и по телу у нее разлилось приятное тепло.
- Я скоро вернусь, - сказал он.
Кэтрин смотрела, как он уходит в гардеробную. Это был самый милый, самый замечательный мужчина, которого она когда-либо знала. Она стояла в спальне и думала о нем. Вдруг Кэтрин догадалась, почему он вышел из спальни. Он предоставил ей возможность раздеться в одиночестве, чтобы она не смущалась во время этой процедуры. Кэтрин стала лихорадочно снимать с себя одежду. Через минуту, обнаженная, она разглядывала свое тело и думала: «Прощай, Святая Кэтрин». Потом направилась к кровати, откинула полог и забралась под одеяло.
Вернулся Фрейзер. Он был в муаровом халате темно-малинового цвета. Фрейзер подошел к кровати и внимательно посмотрел на Кэтрин. Ее черные волосы разметались по белой подушке, оттеняя красоту лица. Непреднамеренность этой картины лишь усиливала впечатление.

Он сбросил халат и лег в кровать рядом с ней. И тут она кое-что вспомнила.
- Я ничем не предохранилась, - сказала она. - Как ты думаешь, я забеременею?
- Будем надеяться на это.
Она взглянула на него, сбитая с толку, и открыла рот, чтобы спросить, что он имел в виду, но он закрыл его поцелуем. Его руки стали ласкать ее тело, мягко касаясь кожи и двигаясь вниз. Кэтрин забыла обо всем и думала только о происходящем. Все свое внимание она сосредоточила лишь на одной части своего тела, чувствуя, как он пытается войти в нее, как он напряжен, как дрожит от желания, как растет его сила. Неожиданно она испытала острую боль, но лишь на мгновение, и он плавно проник в нее, начал двигаться все быстрее и быстрее. В ее теле теперь было тело другого человека, оно все глубже погружалось в нее, ритм все учащался и становился неистовым. Билл вдруг спросил ее:
- Ты готова?
Не зная, к чему нужно быть готовой, она почему-то сказала:
- Да.
Он вдруг застонал, последним резким движением пронзил ее и затих, оставшись лежать на ней.
На этом все кончилось, и он сказал ей:
- Тебе было очень хорошо?
Она ответила:
- Да, было замечательно.
Тогда он сказал:
- Чем больше этим занимаешься, тем лучше становится.
Она очень обрадовалась, что смогла принести ему такое счастье, и старалась не мучиться оттого, что была полностью разочарована. Наверное, это как маслины. Нужно привыкнуть к их вкусу. Кэтрин лежала в его объятиях, наслаждаясь тембром его голоса и позволяя ему успокаивать себя. Сама она при этом думала: «самое главное состоит в том, чтобы два человеческих существа были вместе, любили друг друга и вдвоем переживали все радости и горести». Просто она начиталась возбуждающих романов и наслушалась многообещающих любовных песен. Она ждала слишком много. Или, пожалуй, она фригидна, и, если это действительно так, нужно смириться. Как будто прочитав эти мысли, Фрейзер прижал ее к себе и сказал:
- Не переживай, если ты разочарована, дорогая. Первый раз всегда получаешь душевную травму.
Кэтрин ничего не ответила. Фрейзер приподнялся и, опершись на локоть, посмотрел ей в лицо. Затем участливо спросил:
- Как ты себя чувствуешь?
- Прекрасно, - поспешила ответить Кэтрин и улыбнулась. - Ты лучший любовник из всех, которых я знаю.
Она поцеловала его и прижала к себе. На душе у нее стало тепло и спокойно. Постепенно внутреннее напряжение спало, она расслабилась и осталась довольна.
- Хочешь бренди?
- Нет, спасибо.
- А я, пожалуй, налью себе. Ведь не каждую ночь ложишься в постель с девственницей.
- Тебе это мешало? - спросила она.
Он как-то странно и понимающе взглянул на нее, стал что-то говорить, но тут же передумал.
- Нет, - ответил он.
В его тоне было нечто такое, чего Кэтрин не понимала.
- Я… я была, - она сделала глотательное движение. - Ну, ты понимаешь, что я хочу сказать… была ли я на уровне?
- Ты была великолепна, - ответил он.
- Правда?
- Правда.
- Ты знаешь, почему я так долго не ложилась с тобой в постель?
- Почему?
- Я боялась, что после этого ты не захочешь меня больше видеть.
Он расхохотался:
- Это сказочка старых жен. Ею пользуются нервные мамаши, чтобы сохранить непорочность своих дочерей. Секс не разъединяет людей, Кэтрин. Он их сближает.
Он сказал правду. Никто еще не был ей так близок. Может быть, внешне она не изменилась, но Кэтрин знала, что она уже не та.
Юная девушка, сегодня вечером пришедшая в этот дом, исчезла навсегда, и на ее месте появилась женщина. Женщина Уильяма Фрейзера. Она наконец нашла таинственную чашу Грааля, которую искала так долго. Поиск закончен.
Теперь даже ФБР останется довольным.

6. НОЭЛЛИ. ПАРИЖ, 1941 ГОД

Для одних Париж 1941 года был городом несметных богатств и неограниченных возможностей, для других - исчадием ада. При упоминании гестапо парижан охватывал ужас. В городе без конца обсуждали злодеяния этой организации, но обсуждали шепотом. Преследование французских евреев, начавшееся с мелкого хулиганства - битья витрин в ряде магазинов, - вскоре превратилось в хорошо отлаженную гестапо систему изъятий, сегрегации и уничтожения.

29 мая вышло новое постановление. В нем, в частности, говорилось: "…шестиконечная, размером с ладонь звезда с черной полосой по краям. Изготовляется из желтой ткани и имеет надпись juden черного цвета. Подлежит ношению с шестилетнего возраста на левой стороне груди. Крепко пришивается к наружной стороне одежды".
Не все французы хотели жить под немецким сапогом. Маки, участники французского Сопротивления, умело и самоотверженно боролись против фашистов. Если маки попадались, их убивали с неимоверной жестокостью.
Одну молодую графиню, семья которой владела замком в окрестностях Шартра, вынудили отдать нижние этажи замка немцам, где они разместили свой штаб. Немцы занимали помещение в течение полугода. В то же самое время графиня прятала у себя на верхних этажах пятерых маки, разыскиваемых гестапо.
Немцы и патриоты ни разу не встретились, но за три месяца волосы графини совершенно поседели.
Немцы жили, как подобает завоевателям. Рядовым французам приходилось туго. Не хватало всего. Не было недостатка лишь в холоде и нищете. Сильно сократилась подача газа для бытовых нужд. Не работало отопление. Чтобы не замерзнуть зимой, парижане покупали тонны древесных опилок, забивая ими полквартиры, а оставшуюся площадь обогревали специальными печурками, в которых сжигали опилки.
Все, от сигарет и кофе до кожи, стали делать из заменителей. Французы горько шутили по этому поводу: «Теперь безразлично, чем питаться. У всех продуктов одинаковый вкус». Француженкам, всегда славившимся умением одеваться лучше всех, вместо шерстяных пальто приходилось носить бесформенные овечьи тулупы и надевать на ноги деревянные башмаки без каблуков. Они так стучали по асфальту, что напоминали стук копыт, словно по городу шли не женщины, а лошади. На парижских улицах значительно уменьшилось число автомобилей-такси, и наиболее распространенной формой транспорта стали двухместные такси на базе велосипедного тандема.
Театральная жизнь била ключом - обычное явление при затяжных кризисах. Люди убегали от суровой действительности в театры и кино.
Ноэлли Пейдж сразу же стала звездой. Ее завистники в театре утверждали, что своим успехом она всецело обязана влиянию и таланту Армана Готье. Действительно, Готье помог ей начать карьеру, но всем театральным работникам хорошо известно, что звезду может сделать только публика, этот безликий, переменчивый, обожающий и проницательный судья, от которого зависит судьба любого исполнителя. А публика была без ума от Ноэлли.
Сам Арман Готье глубоко сожалел, что продвинул Ноэлли на сцену. Теперь он стал ей не нужен. Она оставалась с ним лишь по собственной прихоти, и Готье жил в постоянном страхе, что она его бросит. Большую часть своей жизни Арман проработал в театре, но ни разу не встречал женщин, подобных Ноэлли. Она как губка впитывала все, чему он ее учил, и с небывалой ненасытностью требовала новых знаний. Ноэлли проявляла поразительное мастерство, от внешнего рисунка роли переходя к внутреннему постижению характера и созданию образа. С самого начала Готье знал, что Ноэлли будет звездой. Он ни секунды не сомневался в этом. Однако, по мере того как он все лучше узнавал Ноэлли, его крайне удивляло, что ее конечной целью отнюдь не является достижение славы на театральных подмостках. Правда состояла в том, что, в сущности, Ноэлли даже не интересовала игра на сцене.
Поначалу Готье просто не мог этому поверить. Стать звездой - значит достичь вершины славы, соблюсти непременное условие актерской карьеры. Для Ноэлли же выступление на сцене было лишь очередной ступенькой к достижению цели, и Готье не имел ни малейшего представления, в чем она состояла. Ноэлли оставалась для него загадкой, какой-то непостижимой тайной. И чем глубже он проникал в эту тайну, тем труднее становилось ему постичь ее. Он как бы открывал китайские шкатулки. Откроешь одну, а внутри обязательно окажется другая, и так без конца. Готье всегда гордился своим умением распознавать людей, и в первую очередь женщин, и то обстоятельство, что он ничего не понимал в женщине, с которой жил и которую любил, сводило его с ума. Он предложил Ноэлли пожениться, и она ответила: хорошо. Однако он догадывался, что это «хорошо» ничего не значит, что для нее это не больше, чем помолвка с Филиппом Сорелем и Бог ведает со сколькими еще мужчинами, которых она знала на своем веку. Он отдавал себе отчет в том, что женитьбе не суждено состояться. Придет время, и Ноэлли покинет его.
Готье был уверен, что каждый встречавшийся с ней мужчина предлагал ей лечь с ним в постель. Он также слышал от своих завистливых друзей, что ни один из них не преуспел в этом.
- Повезло тебе, сукину сыну, - сказал ему один из них. - Повесить тебя за это мало. Я предлагал ей яхту, замок с целым штатом слуг на мысе Антиб, а она хохотала мне в лицо.
Другой, банкир, как-то поведал ему:
- Впервые видел то, что не купишь за деньги.
- Ноэлли?
Банкир утвердительно кивнул головой.
- Ты угадал. Я предложил ей назвать цену. Она отказалась. Чем ты взял ее, друг мой?
Арман Готье и сам хотел бы это знать.

Готье вспомнил, как первый раз нашел для нее пьесу. Прочитав страниц десять, он сразу понял, что искал именно такую вещь. Пьеса была ловко написана и показывала драму женщины, отправившей мужа на фронт. У нее в доме появляется солдат, представившийся товарищем мужа, с которым они якобы вместе воевали на русском фронте. По ходу действия женщина влюбляется в солдата, не зная о том, что это убийца-извращенец и что ее жизнь находится в опасности. У героини прекрасная роль, и Готье тут же согласился ставить пьесу, если женщину сыграет Ноэлли Пейдж. Продюсеры не хотели давать главную роль никому не известной актрисе, но согласились устроить прослушивание. Готье бросился домой, чтобы сообщить Ноэлли эту приятную новость. Ноэлли пришла к нему, потому что стремилась стать звездой, и теперь Готье поможет ей сделать это. Он решил, что работа над пьесой еще больше сблизит их и заставит ее по-настоящему полюбить его. Тогда они поженятся и он завладеет ею навеки.
Однако, когда Готье сообщил ей о пьесе, Ноэлли, едва взглянув на него, заметила:
- Это замечательно, Арман, спасибо.
Она произнесла это таким тоном, как будто он сказал ей, который час, или помог закурить сигарету.
Готье внимательно посмотрел на нее и убедился, что у Ноэлли какая-то странная болезнь, что в некотором смысле она не способна к проявлению чувств. То ли по какой-то причине они угасли, то ли их просто никогда не было. Он понял, что никто никогда не будет владеть ею. И все-таки Готье никак не мог смириться с этим. Он видел перед собой красивую нежную девушку, готовую угождать всем его прихотям и ничего не просящую взамен. Поскольку Готье любил ее, он отбросил свои сомнения, и они принялись работать над пьесой.
Ноэлли превосходно играла на прослушивании и безоговорочно получила роль. Готье так и предполагал. Когда через два месяца в Париже состоялась премьера пьесы, Ноэлли сразу же стала самой яркой театральной звездой Франции. Критики приготовились изругать пьесу и игру Ноэлли. Они знали, что Готье дал главную роль своей любовнице, не имеющей опыта игры на сцене, и не хотели пропускать столь заманчивой возможности отомстить ему. Тем не менее Ноэлли покорила и критиков. У них не хватало превосходных степеней для восхваления ее мастерства и красоты. Пьеса имела потрясающий успех.
Каждый вечер после спектакля в уборной Ноэлли толпились посетители. Кого только она не перевидела - торговцев обувью, военных, миллионеров, продавщиц и т.д. Со всеми она была терпелива и вежлива. Готье смотрел на нее и удивлялся. «Словно принцесса, принимающая своих подданных», подумал он.
В течение года Ноэлли получила три письма из Марселя. Она разорвала их, не распечатывая. В конце концов письма оттуда перестали приходить.
Весной Ноэлли сыграла главную роль в фильме, режиссером которого был Арман Готье. Когда фильм вышел на экраны, ее слава облетела всю страну. Готье удивлялся терпению Ноэлли, когда она давала интервью и позировала фотографам. Большинство звезд ненавидели и то и другое и соглашались на это либо ради рекламы и увеличения своих доходов, либо из тщеславия. Ноэлли же не прельщали ни деньги, ни тщеславие. Готье не раз спрашивал ее, почему она отказывается от отдыха на юге Франции, в дождливую погоду остается в Париже и изнуряет себя позированием для «Матэн», «Пти Паризьен» или «Иллюстрасьон». Ноэлли всегда уходила от ответа. Ему не стоило жалеть об этом. Если бы он вдруг узнал действительную причину, то был бы поражен. Ноэлли же руководствовалась вполне определенными мотивами.
Все, что она делала, предназначалось для Ларри Дугласа.
Когда Ноэлли позировала фотографам, она представляла себе своего бывшего возлюбленного в тот момент, когда он открывает журнал и вдруг находит там ее портрет. Когда она играла какую-нибудь сцену в фильме, то воображала Ларри, сидящего в кинотеатре на вечернем сеансе где-нибудь на другом конце света и видящего ее на экране. Ее работа служила ему напоминанием, посланием из прошлого, признаком того, что когда-нибудь он вернется к ней. Все помыслы Ноэлли сводились к одному - вернуть его к себе и уничтожить.
Благодаря Кристиану Барбе у Ноэлли пополнялось досье на Ларри Дугласа. Детектив-коротышка перебрался из своей захудалой конторы в большое, светлое и шикарное помещение на рю Рише рядом с Фоли-Бержер. Когда Ноэлли впервые навестила Барбе в его новой конторе, то была немало удивлена. Барбе улыбнулся и пояснил:
- Она мне дешево досталась. Раньше эта контора принадлежала еврею.
- Вы сказали, что у вас есть для меня новые сведения, - резко напомнила ему Ноэлли.
Самодовольная улыбка исчезла с лица Барбе. У него действительно были новости. Находясь под наблюдением фашистов, стало трудно добывать информацию из Англии. Однако у Барбе нашлись способы ее получения. Он подкупал матросов с судов нейтральных стран, чтобы они провозили ему письма из одного лондонского агентства. Правда, Барбе пробовал и другие методы. Он играл на патриотизме французского подполья, гуманности Красного Креста и алчности торговцев черного рынка, имеющих связи в Англии. У него был особый подход для каждого отдельного случая, и поток информации никогда не прекращался.
Барбе взял со стола свои записи.
- Вашего друга сбили над Ла-Маншем, - начал он без обиняков.
Краем глаза он следил, как Ноэлли отреагирует на это, надеясь, что она не выдержит и сбросит маску безразличия, а он насладится причиненной ей болью. Однако ни один мускул не дрогнул на лице Ноэлли. Она взглянула на него и уверенно сказала:
- Его спасли.
Барбе уставился на нее, сделал глотательное движение и неохотно подтвердил ее слова:
- Да, спасли. Его подобрал английский спасательный катер.
Детектив никак не мог понять, откуда ей это известно.
Все смущало его в этой женщине. Для Барбе она была ненавистным клиентом, и его не раз подмывало отказаться от нее, но он знал, что, поступив так, совершит ошибку.
Однажды он попытался предложить ей интимную связь, намекнув, что это снизит цену его услуг, но получил такой отпор, что почувствовал себя неотесанным мужланом, и никогда не простит ей своего унижения. Барбе хладнокровно поклялся, что в один прекрасный день эта поганая сука дорого заплатит ему за оскорбление.
Сейчас, когда Ноэлли стояла в его конторе и с нескрываемым отвращением смотрела на него, Барбе поспешил сообщить ей то, что ему стало известно, и побыстрее избавиться от нее:
- Его эскадрилью перевели в Кертон в Линкольншире. Они летают на «харрикейнах» и…
Ноэлли интересовало другое.
- Из его помолвки с адмиральской дочерью ничего не вышло, так? - перебила его она.
Барбе удивленно посмотрел на нее и пробормотал:
- Так. Она узнала о его связях с другими женщинами.
Создавалось впечатление, что Ноэлли уже читала записи Барбе. Она, конечно, не видела их, но это не имело значения. Ненависть так сильно связала ее с Ларри Дугласом, что с ним не могло произойти ничего существенного, о чем бы ей не было известно. Ноэлли забрала записи Барбе и ушла. Вернувшись домой, она не спеша прочитала их, подшила к «делу» Ларри и спрятала досье в такое место, где бы никто не мог его найти.
В одну из пятниц после вечернего спектакля, когда Ноэлли снимала с лица грим, к ней в уборную постучали и вошел Мариус, старый и больной привратник, давно работавший в театре.
- Прошу прощения, мадемуазель Пейдж, какой-то господин попросил меня передать вам это.
Ноэлли взглянула в зеркало и увидела, что привратник держит в руках красивую вазу с огромным букетом алых роз.
- Поставь ее на стол, Мариус, - попросила она и стала смотреть, как старик осторожно выполняет ее поручение.
Был конец ноября, уже более трех месяцев в Париже никто не видел роз. В букете их насчитывалось около пятидесяти - алые, на длинных стеблях, покрытые росой. Ноэлли заинтересовалась, кто бы мог их прислать, подошла к столу и взяла из букета карточку. Там было написано: «Очаровательной фрейлейн Пейдж. Не поужинаете ли вы со мной? Генерал Ганс Шайдер».
Фаянсовая ваза, в которой стояли цветы, имела причудливую форму и стоила очень дорого. Генерал Шайдер изрядно потрудился.
- Он хочет получить ответ, - сказал привратник.
- Передай ему, что я никогда не ужинаю. Пусть заберет свои цветы и подарит жене.
Мариус разинул рот от удивления.
- Но генерал…
- Все.
Мариус кивнул головой в знак согласия, взял вазу и поспешил вон. Ноэлли знала, что он бросится всем рассказывать, как она отбрила немецкого генерала. Ноэлли и раньше поступала так с немецкими официальными лицами, и французы считали ее чуть ли не героиней. Это ее смешило. На самом деле Ноэлли не имела ничего против фашистов. Она просто не испытывала к ним никаких чувств. Они не принимали участия в ее жизни и не входили в ее планы. Поэтому Ноэлли терпела их, ожидая, когда немцы в конце концов уберутся домой. Она знала, что если свяжется с оккупантами, то это причинит ей боль. По крайней мере, актриса не собиралась иметь с ними дела сейчас. Однако Ноэлли беспокоилась не о сегодняшнем дне, а о будущем. Она считала идею тысячелетнего правления третьего рейха отвратительной. Все, кто изучал историю, знают, что рано или поздно завоеватели терпят поражение. Между тем она вовсе не намерена совершать поступки, способные вызвать ненависть французов, когда немцев выгонят из Франции. Ноэлли безразлично относилась к фашистской оккупации и, когда заходил разговор на эту тему, а это бывало постоянно, попросту не принимала в нем участия.
Готье восхищался отношением Ноэлли к столь острой проблеме и часто подзуживал ее в надежде, что она объяснит ему свою точку зрения.
- Неужели тебя нисколько не волнует, что немцы завоевали Францию? - приставал он к ней.
- Кому какое дело, волнует это меня или нет?
- Но ведь я говорю о другом. Если бы все проявляли такое же безразличие, мы давно бы пропали.
- Мы и так пропали, разве нет?
- Если мы верим в свободу и у нас есть воля, то не все потеряно. Ты и вправду думаешь, что с самого рождения у нас все предопределено судьбой?
- До некоторой степени. У нас есть тело, мы рождаемся в конкретном месте и занимаем свое положение в жизни, но это не значит, что мы не способны измениться. Мы можем стать всем, чем захотим.
- Я тоже так считаю. Именно поэтому мы и должны бороться с фашистами.
Она взглянула на него.
- Потому что Бог на нашей стороне?
- Да, - согласился он.
- Если Бог есть, - резонно заметила Ноэлли, - и он создал их, то, выходит, он и на их стороне.
В октябре исполнился год, как в театре шла пьеса с участием Ноэлли. Продюсеры решили отметить это событие и устроили вечер для занятых в пьесе актеров. Кроме них на торжество пришли банкиры и крупные предприниматели. Среди гостей преобладали французы, но заявилось и с десяток немцев. Некоторые из них пришли в военной форме. Все немцы, кроме одного, были с француженками. Без девушки оказался немецкий офицер старше сорока лет, с длинным умным лицом, темно-зелеными глазами и тренированным, спортивным телом. На лице у него выделялся тонкий шрам, пересекавший щеку и доходивший до подбородка. Ноэлли заметила, что весь вечер офицер не сводил с нее глаз, хотя ни разу не подошел к ней.
- Кто этот человек? - небрежно спросила Ноэлли одного из устроителей вечера.
Он взглянул на офицера, одиноко сидевшего за столом и попивавшего шампанское, и удивленно посмотрел на нее.
- Странно, что вы задаете этот вопрос. Я думал, что он ваш друг. Это генерал Ганс Шайдер. Он служит в Генеральном штабе.
Ноэлли вспомнила о его розах и приложенной к ним карточке.
- Почему вы решили, что он мой друг? - спросила она.
Ее собеседник несколько разволновался.
- По вполне понятным причинам… Дело в том, что сейчас во Франции нельзя поставить ни одной пьесы и снять ни одного фильма без разрешения немецких властей. Когда их цензор пытался запретить съемки вашей новой картины, генерал лично вмешался и дал разрешение на ее производство.
В этот момент Арман Готье стал знакомить Ноэлли с кем-то из гостей, и разговор прервался.
Ноэлли больше не обращала внимания на генерала Шайдера.
На следующий вечер у себя в уборной она обнаружила одну розу в небольшой вазе и маленькую карточку со следующими словами: «Пожалуй, нам стоит начать с малого. Можно мне с вами встретиться? Ганс Шайдер».
Ноэлли разорвала карточку и выбросила розу в корзину для мусора.

После этого случая Ноэлли заметила, что генерал Шайдер присутствовал почти на всех вечеринках, которые она посещала с Арманом Готье. Генерал всегда находился где-нибудь в тени и постоянно смотрел на нее. Она видела его так часто, что это не могло быть простым совпадением. Ноэлли поняла, что ему стоило немалого труда следить за ее передвижениями и добиваться приглашений туда, где она бывала.
Она задавала себе вопрос, почему он вдруг так заинтересовался ею. Однако Ноэлли не слишком старалась выяснить причину повышенного внимания к ней. Иногда она забавлялась тем, что принимала чье-нибудь приглашение, но в гости не приходила. На следующий день она спрашивала у хозяйки, был ли там генерал Шайдер, и всегда получала утвердительный ответ.
Несмотря на то что любое неподчинение немецким властям каралось смертной казнью и приговор немедленно приводился в исполнение, саботаж в Париже принял небывалые размеры. Кроме маки появились десятки других групп свободолюбивых французов, готовых с риском для жизни бороться с врагом всеми имеющимися средствами. Они убивали немецких солдат, застав их врасплох, взрывали грузовики, возившие на склады снаряжение и боеприпасы, минировали мосты и поезда. Находящаяся под контролем немцев пресса изо дня в день клеймила позором саботажников, но патриотически настроенные французы гордились их подвигами. Газеты долго писали про одного человека. За умение пробраться в любое место его прозвали Тараканом. Гестапо никак не удавалось поймать его. Никто не знал его имени и фамилии. Одни говорили, что это живущий в Париже англичанин. Другие считали его агентом руководителя французских сил освобождения генерала де Голля. Третьи клялись, что Таракан - один из немцев, недовольных своим положением. Кем бы он ни был, в Париже на каждом углу стали появляться рисованные тараканы - на стенах зданий, на тротуарах и даже в служебных помещениях германского командования. Гестапо тщетно пыталось поймать его. Лишь в одном никто не сомневался: Таракан стал народным героем.

Как-то во второй половине дождливого декабрьского дня Ноэлли отправилась на открытие выставки молодого художника, с которым они с Арманом были знакомы. Экспозиция разместилась в одной из галерей на рю де Фобур-Сент-Оноре. Зал был переполнен. На выставку пришло много знаменитостей, и у входа собралась целая армия фоторепортеров. Ноэлли медленно переходила от одной картины к другой. Вдруг кто-то взял ее за руку. Она обернулась и оказалась лицом к лицу с мадам Роз. Казалось, что в ее знакомой и безобразной внешности ничего не изменилось, и все-таки мадам Роз выглядела на лет двадцать старше, словно некая алхимия времени превратила ее в собственную мать. На мадам Роз был широкий черный плащ, и Ноэлли непроизвольно обратила внимание, что на нем нет обязательной для ношения желтой звезды с надписью «juden».
Ноэлли заговорила, но старуха остановила ее, сильно сжав руку.
- Мы можем встретиться? - едва слышно спросила мадам Роз. - В «Де Маго».
Не успела Ноэлли ответить, как старуха растворилась в толпе. Ноэлли сразу же окружили фоторепортеры. Улыбаясь, она стала позировать им, а сама вспоминала мадам Роз и ее племянника Исраэля Каца. Оба они помогли ей в трудную минуту. Исраэль дважды спас ей жизнь. Ноэлли спрашивала себя, что же нужно от нее мадам Роз. Скорее всего, деньги.
Через двадцать минут Ноэлли незаметно ушла с выставки и взяла такси до предместья Сен-Жермен-де-Пре. Целый день хлестал проливной дождь, и теперь он перешел в холодный и мокрый снег. Когда такси подъехало к «Де Маго», Ноэлли вышла из машины и почувствовала страшный холод. Откуда ни возьмись рядом с ней появился человек в плаще и широкополой шляпе. Ноэлли почти сразу узнала его. Так же как и его тетушка, он внешне изменился. И не только внешне. В нем появились власть и сила, которых не было раньше. С момента их последней встречи Исраэль Кац сильно похудел, глаза у него ввалились. Казалось, он не спал несколько суток. Ноэлли заметила, что он не носил желтую шестиконечную звезду.
- Не будем стоять под дождем, - нарушил молчание Исраэль.
Он взял Ноэлли за руку и провел в помещение. В кафе сидели пять-шесть человек, все французы. Исраэль посадил Ноэлли за столик в дальнем углу зала.
- Хотите что-нибудь выпить? - спросил он.
- Нет, спасибо.
Он снял насквозь промокшую шляпу, и Ноэлли принялась разглядывать его лицо. Она сразу же поняла, что он позвал ее сюда вовсе не для того, чтобы попросить денег. Исраэль тоже рассматривал ее.
- Вы по-прежнему красивы, Ноэлли, - тихо сказал он. - Я смотрел все ваши фильмы и спектакли. Вы - великая актриса.
- Почему же вы ни разу не прошли ко мне за кулисы?
Исраэль немного заколебался и смущенно улыбнулся:
- Не хотел смущать вас.
Ноэлли бросила на него удивленный взгляд, но тут же поняла, что он имел в виду. Для нее «евреи» было просто словом, которое время от времени появляется в газетах и совсем не затрагивает ее. А вот как, будучи евреем, жить в стране, где немцы поклялись стереть евреев с лица земли, если эта страна еще и твоя родина?
- Я сама выбираю себе друзей, - ответила Ноэлли. - Мне никто не приказывает, с кем встречаться, а с кем нет.
Исраэль вяло улыбнулся.
- Не нужно растрачивать свою смелость по пустякам, - посоветовал он. - Нужно пользоваться ею, чтобы помогать другим.
- Расскажите мне о себе, - попросила она.
Он пожал плечами.
- У меня весьма обыденная жизнь. Я стал хирургом. Учился у доктора Анжибуста. Слыхали про такого?
- Нет.
- Это великий специалист по операциям на сердце. Он взял надо мной шефство. Потом немцы запретили мне быть врачом.
Исраэль слегка поднял свои красивые, изящные руки и посмотрел на них так, словно они принадлежали кому-то другому.
- Пришлось переквалифицироваться в плотника.
Она обвела его долгим взглядом.
- И все? - спросила она.
Исраэль удивился.
- Конечно, - ответил он. - А что?
Ноэлли отбросила все подозрения на его счет.
- Ничего. Зачем я вам понадобилась?
Он наклонился поближе и заговорил тише:
- Хочу попросить вас об одной услуге. Один из моих друзей…
Неожиданно распахнулась дверь, и в бистро ворвались четверо немецких солдат в серо-зеленой форме во главе с ефрейтором. Ефрейтор громко объявил:
- Achtung! Прошу всех предъявить документы!
Исраэль Кац мгновенно напрягся, его лицо приняло суровое выражение и стало похоже на маску. Ноэлли видела, как он запустил правую руку в карман своего плаща. Затем Исраэль глянул на узкий проход, ведущий во двор через кухню, но один из солдат уже приблизился к нему и перекрыл путь. Исраэль торопливо сказал ей тихим голосом:
- Отойдите от меня. Возвращайтесь на улицу через парадную дверь. Немедленно!
- Зачем? - потребовала у него объяснения Ноэлли.
В это время немцы проверяли документы у посетителей, сидевших за столиком около входа.
- Не задавайте вопросов, - приказал он. - Идите!
Секунду Ноэлли колебалась, потом поднялась на ноги и направилась к двери. В этот момент солдаты переходили к другому столику. Исраэль отбросил свой стул назад, чтобы иметь свободу маневра, тем самым обратив на себя внимания двух солдат. Они подошли к Исраэлю.
- Ваши документы.
Сама не зная почему, Ноэлли догадалась, что солдаты ищут именно Исраэля. Она отдавала себе отчет в том, что он, конечно, попытается убежать и они убьют его. У него не было шансов.
Она обернулась и крикнула ему:
- Франсуа! Мы опаздываем в театр. Расплатись и пойдем.
Солдаты удивленно посмотрели на нее. Ноэлли двинулась назад к столику.
Ефрейтор Шульц повернулся к ней. Это был розовощекий блондин чуть старше двадцати лет.
- Вы вместе с этим человеком, фрейлейн? - спросил он.
- Ну конечно! Неужели вы не нашли себе более достойного занятия, чем приставать к честным французским гражданам? - зло спросила Ноэлли.
- Прошу прощения, моя дорогая фрейлейн, но…
- Я не ваша дорогая фрейлейн! - возмутилась Ноэлли. - Я Ноэлли Пейдж, ведущая актриса театра «Варьете», и этот человек играет на сцене вместе со мной. Сегодня вечером я ужинаю со своим добрым другом генералом Гансом Шайдером и непременно расскажу ему, как вы вели себя здесь сегодня. Уж он вам покажет!
Ноэлли заметила, что ефрейтор как будто бы узнал ее, но она не была в этом уверена. Возможно, на него просто подействовало упоминание о генерале Шайдере.
- Простите меня, фрейлейн, - заикаясь, сказал он. - Конечно, я узнал вас.
Ефрейтор повернулся к Исраэлю Кацу, спокойно сидевшему за столиком. Руку он по-прежнему держал в кармане.
- Но я не знаю этого господина.

Предыдущая страница 9 Следующая страница


Оборотная сторона полуночи 10

- Если бы вы, дикари, ходили в театр, - заметила Ноэлли с необыкновенным презрением, - так узнали бы его. Мы что, арестованы или можем идти?
Молодой ефрейтор видел, что на него уставились все посетители бистро. Нужно было немедленно принимать решение.
- Разумеется, фрейлейн и ее друг не арестованы, - заявил он. - Приношу свои извинения, если причинил вам неудобства. Я…
Исраэль Кац взглянул на ефрейтора и холодно сказал:
- На улице идет дождь, ефрейтор. Не мог бы кто-нибудь из ваших солдат найти нам такси?
- Конечно. Сейчас найдем.
Исраэль Кац вместе с Ноэлли сел в такси, а немецкий ефрейтор остался стоять под дождем, провожая взглядом отъезжавшую машину. Когда через три квартала такси остановилось у светофора, Исраэль открыл дверцу, в знак благодарности крепко сжал Ноэлли руку и, не сказав ни слова, исчез в вечерней темноте.
В семь часов вечера, когда Ноэлли вошла к себе в театральную уборную, ее поджидали там двое мужчин. Один из них оказался немецким ефрейтором, которого она встретила в кафе после посещения выставки. Другой был в штатском, альбинос, совершенно лысый, с воспаленными и покрасневшими глазами. Он чем-то напоминал Ноэлли несформировавшегося ребенка. Это был человек старше тридцати лет, с лунообразным лицом и высоким, женским голосом. Однако он обладал каким-то необъяснимым качеством, от которого становилось страшно. От него веяло смертью.
- Мадемуазель Ноэлли Пейдж?
- Да.
- Я - полковник Курт Мюллер из гестапо. Полагаю, что с ефрейтором Шульцем вы уже встречались.
Ноэлли с безразличным видом повернулась к ефрейтору.
- Нет… мне кажется, что нет.
- В кафе сегодня во второй половине дня, - подсказал ей ефрейтор.
Ноэлли обратилась к Мюллеру:
- Я встречаю массу людей.
Полковник кивнул головой.
- Трудно запомнить каждого, если у вас столько друзей, фрейлейн.
Ноэлли согласилась с ним:
- Именно так.
- Например, друг, с которым вы были в кафе сегодня после обеда.
Он сделал паузу, смотря Ноэлли прямо в глаза.
- Вы заявили ефрейтору Шульцу, что он выступает с вами сегодня на сцене, так?
Ноэлли бросила на гестаповца удивленный взгляд.
- Ефрейтор, по-видимому, не понял меня.
- Нет, фрейлейн, - возмутился ефрейтор. - Вы мне сказали…
Полковник повернулся к нему и посмотрел на него ледяным взором. Ефрейтор замолчал на полуслове.
- Возможно, - дружелюбно заметил Курт Мюллер. - Так часто бывает, когда человек говорит на иностранном языке.
- Верно, - поспешно подтвердила его слова Ноэлли.
Краем глаза она заметила, что лицо ефрейтора стало багровым от злости, но он помалкивал.
- Извините, что зря побеспокоил вас, - сказал Мюллер.
У Ноэлли расслабились плечи, и она вдруг почувствовала, в каком сильном напряжении находилась во время разговора с полковником.
- Ничего страшного, - ответила ему Ноэлли. - Может быть, дать вам билеты на сегодняшний спектакль?
- Я уже видел эту пьесу, - отказался гестаповец, - а ефрейтор Шульц уже купил билет. Тем не менее благодарю вас.
Мюллер направился к двери, но вдруг остановился.
- Когда вы назвали ефрейтора Шульца дикарем, он решил сходить на вечернее представление и посмотреть, как вы играете. Разглядывая в фойе фотографии актеров, ефрейтор не нашел среди них вашего друга из кафе. Вот тогда-то он и позвонил мне.
У Ноэлли сильно забилось сердце.
- Так, для справки, мадемуазель. Если ваш друг не выступает с вами на сцене, то кто же он?
- Э… э… просто друг.
- Как его имя? - писклявый голос по-прежнему звучал мягко, но положение становилось опасным.
- Какое это имеет значение? - спросила Ноэлли.
- Приметы вашего друга совпадают с описанием опасного преступника, которого мы ищем. Нам сообщили, что сегодня во второй половине дня его видели в окрестностях Сен-Жермен-де-Пре.
Ноэлли стояла и смотрела на него, лихорадочно стараясь придумать что-нибудь вразумительное.
- Как зовут вашего друга? - настаивал полковник Мюллер.
- Я… я не знаю.
- Ага, значит, вы не были знакомы с ним?
- Нет.
Он пристально посмотрел на нее, сверля своими воспаленными глазами. Его взгляд казался холодным как лед.
- Но вы же сидели с ним за одним столиком. К тому же вы помешали солдатам проверить у него документы. Почему?
- Мне стало его жалко, - ответила Ноэлли. - Он подошел ко мне…
- Где?
Ноэлли быстро сориентировалась. Кто-нибудь наверняка видел, как они вместе с Исраэлем входили в бистро.
- У кафе. Он сказал мне, что солдаты преследовали его за кражу продуктов для жены и детей. Преступление показалось мне столь ничтожным, что я… - она с мольбой посмотрела на Мюллера, - помогла ему.
Мюллер с минуту изучал ее, а потом понимающе кивнул головой. Его лицо выражало восхищение.
- Теперь я понимаю, почему вы такая великая актриса.
Он улыбнулся, но улыбка тут же исчезла с его лица. Он снова заговорил, и голос его звучал еще мягче.
- Позвольте дать вам один совет, мадемуазель Пейдж. Мы хотим ладить с вами, французами. Мы стараемся сделать из вас наших друзей и союзников. Тем не менее каждый, кто помогает нашим врагам, сам становится врагом Германии. Мы поймаем вашего друга, мадемуазель, допросим его и, смею вас уверить, развяжем ему язык.
- Мне нечего бояться, - возразила ему Ноэлли.
- Вы ошибаетесь, - произнес он едва слышно. - Вам надо бояться меня.
Кивком головы полковник Мюллер приказал ефрейтору следовать за ним и направился к двери, но снова остановился.
- Если ваш друг даст о себе знать, немедленно сообщите мне. В противном случае…
Он улыбнулся ей, и оба мужчины ушли.
Обессилевшая Ноэлли опустилась на стул. Она понимала, что выглядела неубедительно, но ее застали врасплох. Она была уверена, что происшествие в бистро уже забыто. Теперь она вспомнила некоторые рассказы о зверствах гестапо, и от ужаса у нее похолодела спина. А вдруг они действительно поймают Каца, и тот заговорит, скажет, что они с Ноэлли старые друзья, и тогда раскроется ложь об их случайной встрече. Хотя, в сущности, все это не так уж важно. Если только… Ноэлли вновь пришла в голову кличка, о которой она подумала в ресторане: Таракан.

Через полчаса Ноэлли вышла на сцену. Она постаралась отрешиться от всего и полностью сосредоточиться на исполнении роли. В зале сидела благодарная публика, и каждый раз, когда Ноэлли выходила кланяться, ей устраивали бурную овацию. Возвращаясь к себе в артистическую уборную, она все еще слышала аплодисменты. Ноэлли открыла дверь. На ее стуле сидел генерал Ганс Шайдер. При виде Ноэлли он поднялся на ноги и вежливо обратился к ней:
- Мне сообщили, что сегодня вечером мы ужинаем вместе.
Они поужинали в «Ле Фрюи пердю» на берегу Сены в тридцати километрах от Парижа. Туда их отвез в блестящем черном лимузине шофер генерала. Дождь прекратился, и ночь была прохладной и приятной. Во время ужина генерал ни разу не упомянул о дневном инциденте. Поначалу Ноэлли собиралась отказаться от поездки с ним, но потом решила, что необходимо выяснить, много ли немцы знают на самом деле и чем это ей грозит.
Когда они закончили есть, генерал Шайдер сказал:
- Сегодня во второй половине дня мне позвонили из гестапо и сообщили, что вы заявили ефрейтору Шульцу о предстоящем ужине со мной сегодня вечером.
Ноэлли слушала его, не говоря ни слова. Генерал продолжал:
- Я решил, что вам будет крайне неприятно, если я отвечу «нет», и что мне доставит большое удовольствие сказать «да».
Он улыбнулся:
- Вот мы и встретились.
- Все это выеденного яйца не стоит, - запротестовала Ноэлли. - Помочь человеку, который украл продукты…
- Бросьте! - резко оборвал ее генерал.
Ноэлли удивленно посмотрела на него.
- Не считайте всех немцев дураками. Не делайте подобной ошибки. И не относитесь к гестапо легкомысленно.
- У меня нет с ними ничего общего, генерал, - пояснила Ноэлли.
Он поигрывал ножкой своей рюмки.
- Полковник Мюллер подозревает вас в оказании помощи человеку, который ему до зарезу нужен. Если это действительно так, то вас ждут большие неприятности. Полковник Мюллер никогда ничего не забывает и никогда ничего не прощает. С другой стороны, - закончил он свою мысль, тщательно подбирая слова, - если вы больше не увидитесь со своим другом, все это просто забудется. Хотите коньяку?
- Да, - ответила Ноэлли.
Он заказал два «Наполеона».
- Вы давно живете с Арманом Готье?
- Уверена, что вы знаете ответ на свой вопрос, - заметила Ноэлли.
Генерал Шайдер улыбнулся.
- Да, я действительно знаю ответ. На самом деле я хотел спросить вас, почему вы отказывались пообедать со мной раньше. Из-за Готье?
Ноэлли отрицательно покачала головой.
- Понятно, - холодно заметил он.
В его голосе было что-то очень грустное, и это удивило Ноэлли.
- В Париже полно женщин, - попыталась она успокоить его. - Вам есть из кого выбрать.
- Вы не знаете меня, - тихо возразил генерал. - Иначе вы не стали бы так говорить.
Он несколько смутился.
- В Берлине у меня остались жена и ребенок. Я их очень люблю, но вот уже больше года живу в разлуке с ними и не имею ни малейшего представления, когда увижу их снова.
- Кто заставлял вас ехать в Париж? - безжалостно спросила Ноэлли.
- Я вовсе не ищу у вас сочувствия, а только пытаюсь объяснить вам, что я за человек. Я не бегаю за каждой юбкой. Просто когда я увидел вас на сцене, со мной что-то произошло, - продолжал он, - и у меня возникло огромное желание познакомиться с вами. Мне хотелось бы, чтобы мы были добрыми друзьями.
Он говорил спокойно и с большим достоинством.
- Ничего не могу обещать вам, - ответила ему Ноэлли.
Он кивнул головой.
- Я понимаю.
Однако он, конечно, не понимал. Ноэлли уже решила больше не видеться с ним. Генерал Шайдер тактично перевел разговор на другую тему, и они побеседовали о театре и актерской профессии. Он удивил ее широтой познаний в этой области. У генерала был восприимчивый и глубокий ум. Шайдер рассуждал то об одном, то о другом, во всем находя с Ноэлли общие интересы. Он излагал свои мысли весьма искусно, и она не скучала. Генерал изо всех сил старался выведать у Ноэлли ее биографию. Сильный, уверенный в себе, в военной форме оливкового цвета, Шайдер имел вид типичного немецкого генерала. Однако в нем чувствовалась какая-то мягкость, выдававшая совершенно иные черты характера. Он скорее напоминал интеллигента-ученого, а не полководца. И все-такие на лице у него красовался огромный шрам.
- Откуда у вас такой шрам? - спросила Ноэлли.
Шайдер провел пальцем по рассеченной части лица.
- Много лет назад я участвовал в дуэли. По-немецки мы называем это wildfleisch, что означает «гордая кожа».
Они заговорили о нацистском мировоззрении.
- Мы вовсе не чудовища, - заявил генерал Шайдер. - У нас нет желания править миром. Однако мы не собираемся мириться с тем наказанием, которое понесли за поражение в войне более двадцати лет назад. Немецкий народ наконец-то сбросил с себя ярмо Версальского договора.
В своей беседе они коснулись и оккупации Парижа немецкими войсками.
- Ваши французские солдаты не виноваты в том, что мы вошли в столицу так легко, - сказал генерал Шайдер. - Основную ответственность за это несет Наполеон III.
- Вы, конечно, шутите, - заметила Ноэлли.
- Нет, я говорю совершенно серьезно, - заверил ее Шайдер. - Во времена Наполеона толпа всегда удачно пользовалась путаницей извилистых парижских улиц во время столкновений с солдатами императора. Парижане возводили баррикады и устраивали засады. Решив положить этому конец, Наполеон поручил префекту барону Жоржу Эжену Осману выпрямить улицы и украсить Париж широкими бульварами. Вот по этим-то бульварам и вошли в город наши войска. Боюсь, что история неблагосклонно отнесется к барону Осману.
После ужина, когда они уже возвращались в Париж, Шайдер спросил:
- Вы любите Армана Готье?
Генерал задал этот вопрос как бы между прочим, но Ноэлли почувствовала, что ответ для него будет многое значить.
- Нет, - медленно ответила она.
Он с удовлетворением кивнул головой.
- Я так и думал. Я уверен, что мог бы принести вам счастье.
- Такое же, как вашей жене?
Генерал Шайдер на минуту замер, словно его ударили, а затем выразительно посмотрел на Ноэлли.
- Я умею быть настоящим другом, - тихо произнес он. - Будем надеяться, что мы с вами никогда не станем врагами.
Ноэлли вернулась домой почти в три часа утра. Арман Готье ждал ее и очень волновался.
- Где ты, черт возьми, пропадала? - спросил он, завидев ее на пороге.
- Ходила на свидание.
Ноэлли перевела взгляд с него на комнату. Там царил полнейший развал. Создавалось впечатление, что по квартире пронесся ураган. Все ящики в столах были выдвинуты, их содержимое выброшено на пол. Кто-то перерыл шкафы, перевернул лампу и свалил небольшой столик. Она заметила, что одна из его ножек сломана.
- Что случилось? - спросила Ноэлли.
- Здесь побывало гестапо. Боже мой, Ноэлли, что ты там натворила?
- Ничего.
- Тогда почему они это сделали?
Ноэлли принялась ходить по комнате, ставя на место мебель и о чем-то напряженно думая. Готье схватил ее за плечи и повернул лицом к себе.
- Я хочу знать, в чем дело!
Ноэлли глубоко вздохнула.
- Хорошо.
Она рассказала ему о встрече с Исраэлем Кацем, скрыв лишь его имя и умолчав о последующем разговоре с полковником Мюллером.
- Я не знаю, правда ли, что мой друг и человек по кличке Таракан одно и то же лицо, но это не исключено.
Пораженный Готье опустился на стул.
- Боже мой! - воскликнул он. - Мне плевать, кто он! Но я не хочу, чтобы ты якшалась с ним. Ведь из-за него мы с тобой можем погибнуть! Я ненавижу немцев не меньше тебя…
Готье вдруг осекся, не будучи уверенным, что Ноэлли ненавидит их. Затем продолжил свою мысль:
- Дорогая, до тех пор пока здесь распоряжаются немцы, мы должны подчиняться им. Ни ты ни я не можем себе позволить угодить в гестапо. Как, ты говоришь, имя и фамилия этого еврея?
- Я их тебе не называла.
Готье взглянул на нее.
- Он был твоим любовником?
- Нет, Арман.
- Он для тебя что-нибудь значит?
- Нет.
- Ну и ладно.
У Готье отлегло от сердца.
- Думаю, нам не о чем волноваться. Они не могут обвинять тебя в чем-то серьезном за одну-единственную и случайную встречу с этим человеком. Если ты больше не будешь видеться с ним, они обо всем забудут.
- Конечно, забудут, - согласилась Ноэлли.
Отправляясь на следующий вечер в театр, Ноэлли обнаружила, что за ней по пятам идут два гестаповца.

Начиная с того дня, куда бы Ноэлли ни отправлялась, за ней неизменно был хвост. Сперва это ей только казалось. Просто возникало предчувствие, что за ней кто-то наблюдает. Тогда Ноэлли оборачивалась и замечала в толпе неприятного типа с немецкой внешностью в штатском, который как будто бы не обращал на нее внимания. Через некоторое время у нее вновь закрадывалось подозрение, что за ней следят. Теперь уже появлялся другой субъект, похожий на немца, но гораздо моложе первого. Каждый раз рядом с ней оказывался новый шпик. Несмотря на то что все они носили штатскую одежду, отличить их не представляло большого труда. На лице у них было написано безграничное презрение к французам, чувство собственного превосходства и крайняя жестокость - безошибочные признаки принадлежности к гестапо.
Ноэлли не стала рассказывать об этом Готье, поскольку считала, что не стоит еще больше беспокоить его. Обыск, произведенный гестаповцами в его квартире, сильно подействовал ему на нервы. Готье постоянно твердил, что при желании немцы могут поставить крест на их карьере, и Ноэлли признавала его правоту. Достаточно было почитать газеты, чтобы убедиться, что немцы не знают жалости к врагам. Несколько раз звонил генерал Шайдер и просил передать об этом Ноэлли, но она не обращала внимания на его домогательства. Разумеется, актриса не хотела ссориться с немцами, но и дружить с ними тоже не собиралась. Ноэлли решила вести себя с ними, как Швейцария, - соблюдать нейтралитет. Пусть исраэли кацы всего мира сами заботятся о себе. Правда, Ноэлли все-таки слегка интересовало, в чем же состояла просьба Каца, но она не имела ни малейшего желания связываться с ним.
Через две недели после того, как Ноэлли виделась с Исраэлем Кацем, газеты поместили на первой полосе сообщение о том, что гестапо удалось поймать группу саботажников, действовавших под руководством Таракана. Ноэлли прочитала в прессе все заметки по этому поводу, но ни в одной из них не говорилось о поимке самого Таракана. Она вспомнила выражение лица Каца, когда немцы стали окружать его в бистро, и поняла, что живым он им не дастся. «Конечно», подумала Ноэлли, «все это может оказаться лишь моей фантазией. Вполне вероятно, что он просто безобидный плотник, которым представился мне». Да, но если это так, почему им серьезно интересуется гестапо? Действительно ли он Таракан? Поймали его или нет? Ноэлли подошла к окну своей квартиры, выходившему на авеню Мартиньи. На улице под фонарем стояли двое шпиков в плащах и ждали. Чего? Ноэлли вдруг встревожилась. Подобно Готье, ею овладело беспокойство, однако тут же сменившееся злостью. Ей пришли на память слова полковника Мюллера: «Вам надо бояться меня». Это был вызов. Ноэлли чувствовала, что Исраэль Кац еще даст о себе знать.

Он дал о себе знать самым неожиданным образом - через ее консьержа, крохотного человечка старше семидесяти лет со слезящимися глазами и сморщенным, высохшим лицом. У него выпали все нижние зубы, и, когда он говорил, его трудно было понять. Ноэлли вызвала лифт, и консьерж уже ждал ее в кабине. Они спускались вниз вместе, и до остановки лифта он успел пробормотать ей:
- Торт, заказанный вами на день рождения, готов, и вы можете получить его в булочной-кондитерской на рю де Пасси.
Ноэлли удивленно посмотрела на него, полагая, что неверно истолковала его слова, а затем сказала:
- Но я не заказывала никаких тортов.
- Рю де Пасси, - настойчиво повторил консьерж.
И тут Ноэлли поняла. Однако, догадавшись, в чем дело, она все же не собиралась идти туда, пока не заметила двух гестаповцев, ждущих ее на другой стороне улицы. За ней следят, как за преступницей! Шпики о чем-то переговаривались и не видели Ноэлли. Разъяренная, она обратилась к консьержу:
- Где здесь служебный вход?
- Пожалуйста сюда, мадемуазель.
Ноэлли последовала за ним, прошла по коридору, спустилась в цокольное помещение и выбежала на улицу. Через три минуты она поймала такси и отправилась на встречу с Исраэлем Кацем.
Булочная-кондитерская представляла собой обычную лавку, расположенную в захудалом районе, где жили представители среднего класса. Ноэлли открыла дверь и вошла. С ней поздоровалась низкорослая женщина в безукоризненно чистом белом переднике.
- Слушаю вас, мадемуазель.
Ноэлли колебалась. Еще не поздно уйти, отступиться и не влезать в сомнительное и опасное дело, которое, в сущности, ее не касается.
Женщина ждала.
- У вас… у вас должен быть для меня торт, испеченный ко дню рождения, - заявила Ноэлли, чувствуя себя не в своей тарелке. Ей казалось глупым, что для такого серьезного случая используются какие-то детские уловки.
Женщина понимающе кивнула головой.
- Торт готов. Вы можете взять его, мадемуазель Пейдж.
Повесив на дверь табличку с надписью «закрыто» и заперев замок, она обратилась к Ноэлли.
- Пойдемте со мной.
Он лежал на койке в маленькой задней комнате булочной. Лицо покрылось потом от боли и напоминало посмертную маску. Простыня, в которую его завернули, пропиталась кровью, и на левое колено был наложен толстый жгут.
- Исраэль!
Он повернулся лицом к двери, и простыня упала на пол. Ноэлли увидела, что его колено превратилось в утопающее в крови месиво из мяса и раздробленных костей.
- Что случилось?
Исраэль Кац попробовал улыбнуться, но из этого ничего не вышло. Он заговорил хриплым голосом, в котором от боли чувствовалось крайнее напряжение:
- Они наступили на Таракана, но ведь нас не так-то легко раздавить.
Выходит, она была права.
- Я читала об этом, - сказала Ноэлли. - Ты выдержишь?
Исраэль сделал глубокий болезненный вдох и утвердительно кивнул головой. Он говорил с трудом, задыхаясь.
- Меня ищет гестапо. Они перевернули вверх дном весь Париж. Единственный шанс на спасение - исчезнуть из города… Если мне удастся добраться до Гавра, друзья морем переправят меня за границу.
- Сумеет ли кто-нибудь из твоих друзей вывезти тебя из Парижа на машине? - спросила Ноэлли. - Можно спрятаться в кузове грузовика…
Исраэль слабо покачал головой.
- Повсюду заставы. И мышь не проскочит.
И даже Таракан, подумала Ноэлли.
- Ты можешь ехать с такой ногой? - спросила Ноэлли, чтобы выиграть время. Она пыталась принять решение.
Он сжал губы и изобразил подобие улыбки.
- Я и не собираюсь путешествовать с ней, - ответил Исраэль.
Ноэлли бросила на него недоуменный взгляд. В это время открылась дверь, и в комнату вошел огромный, широкоплечий бородатый мужчина. В руке он держал топор. Подойдя к кровати, мужчина отбросил простыню. Ноэлли почувствовала, как у нее побелело лицо. Она вспомнила генерала Шайдера и лысого альбиноса из гестапо и тут же представила себе, что ее ждет, если она попадет им в лапы.
- Я помогу тебе, - сказала Ноэлли.

7. КЭТРИН. ВАШИНГТОН-ГОЛЛИВУД, 1941 ГОД

Кэтрин Александер казалось, что наступил новый этап ее жизни. Душа переполнилась чувствами, каким-то чудесным образом поднимавшимися на такую головокружительную высоту, что просто дух захватывало. Когда Билл Фрейзер был в городе, они каждый вечер обедали вместе, ходили на концерты, в оперу или в драматический театр. Билл нашел ей небольшую, но очень уютную квартиру недалеко от Арлингтона и вызвался оплачивать ее. Однако Кэтрин настояла на том, чтобы делать это самой. Он покупал ей одежду и драгоценности. Поначалу Кэтрин возражала. Воспитанная в строгих правилах протестантской этики, она считала неприличным принимать от него дорогие подарки. Когда же Кэтрин убедилась, что Фрейзеру доставляет огромное удовольствие одевать и украшать ее, то перестала спорить с ним по этому поводу.
«Как там ни крути», рассуждала Кэтрин, «но ты стала любовницей». Она всегда считала это слово постыдным. Любовница представлялась ей чуть ли не падшей женщиной, скрывающейся от людей где-нибудь на окраине города, постоянно меняющей квартиры и живущей на грани душевного срыва. Тем не менее сейчас, когда она сама была любовницей, Кэтрин обнаружила, что ее представления оказались ложными. Просто она спит с мужчиной, которого любит. Здесь нет ничего низкого и грязного. Все делается совершенно естественно. «Интересно», думала Кэтрин, «что поступки, совершаемые другими, часто воспринимаются нами как нечто ужасное, но стоит самой сделать то же самое, и ты уже чувствуешь свою правоту». Фрейзер был заботливым и понимающим спутником, и Кэтрин казалось, что они всю жизнь прожили вместе. Кэтрин заранее знала, как он отнесется к тому или иному событию, и научилась улавливать даже самые незначительные перемены его настроения. Вопреки заверениям Фрейзера она по-прежнему оставалась равнодушной к половой жизни с ним. Кэтрин убеждала себя, что в их отношениях секс играет незначительную роль. Она не школьница, которая гоняется за приятными ощущениями и не может жить без удовольствий. «В жизни надо довольствоваться малым», с горечью думала Кэтрин.
В отсутствие Фрейзера его рекламным агентством управлял заведующий отделом выполнения заказов Уоллас Тернер. Уильям Фрейзер старался как можно меньше заниматься делами своего агентства, чтобы целиком посвятить себя работе в государственном департаменте. Однако, когда в его предприятии возникала какая-нибудь крупная проблема, сотрудники агентства обращались к нему за советом. У Фрейзера вошло в привычку обсуждать подобные вопросы с Кэтрин. Таким образом он проверял на ней свои решения. Он находил, что она создана для бизнеса. Нередко Кэтрин подавала ему идеи для проведения рекламных кампаний, которые оказывались весьма эффективными.
- Если бы я не был таким эгоистом, Кэтрин, - сказал ей однажды за ужином Фрейзер, - то послал бы тебя на работу в агентство и поручил бы самостоятельное выполнение одного из заказов наших клиентов. Но я бы так скучал по тебе, - добавил он. - Я хочу, чтобы ты была здесь со мной.
- Я тоже хочу остаться здесь, Билл. Я счастлива, что у нас все так сложилось.

Предыдущая страница 10 Следующая страница


11 Сидни Шелдон

И Кэтрин не покривила душой. Единственное, чего она жаждала, так это выйти за него замуж, хотя для спешки не было повода. Фактически они во всех отношениях уже были мужем и женой.
Как-то во второй половине дня, когда Кэтрин заканчивала выполнение очередного задания, в контору вошел Фрейзер.
- Как ты смотришь на то, чтобы сегодня вечером отправиться за город? - спросил он.
- Это было бы чудесно. Куда именно?
- В Вирджинию. Мы обедаем с моими родителями.
Кэтрин удивленно посмотрела на него.
- Они знают про нас? - спросила она.
- Не все, - улыбнулся он в ответ. - Только то, что у меня потрясающая помощница и что я привезу ее обедать.
Если она и почувствовала разочарование, то не подала виду.
- Прекрасно, - заявила Кэтрин. - Я забегу домой и переоденусь.
- Я заеду за тобой в семь часов.
- Договорились.

Дом Фрейзеров был расположен в красивой холмистой местности в штате Вирджиния и представлял собой постройку колониального стиля, возведенную на ферме, территория которой занимала двадцать четыре гектара. Часть земли была покрыта высокой сочной зеленой травой, а остальное составляла пахота.
- Никогда не видела ничего подобного, - восхищалась Кэтрин.
- Это одна из лучших коневодческих ферм Америки, - пояснил Фрейзер.
Машина проехала мимо загона для породистых лошадей, миновала ухоженный выгул около конюшен и оставила позади домик конюха.
- Я словно попала в другой мир, - воскликнула Кэтрин. - Как я завидую тебе, что ты рос здесь.
- Ты думаешь, что тебе бы понравилось жить на ферме?
- Да это, в сущности, и не ферма, - простодушно заметила она. - Когда живешь здесь, создается впечатление, что владеешь целой страной.
Они приблизились к дому.
Фрейзер повернулся к ней.
- Мои отец и мать несколько консервативны, - предупредил он Кэтрин, - но тебе не о чем волноваться. Веди себя естественно. Ты нервничаешь?
- Нет, - ответила Кэтрин. - Я в полной панике.
Сказав это, она вдруг с удивлением отметила, что говорила неправду. Следуя давней привычке, которой подвержены все девушки, впервые встречающиеся с родителями возлюбленного, Кэтрин притворилась, что испытывает ужас. На самом деле ее просто разбирало любопытство. Однако у нее не оставалось времени подумать о своем поведении. Они уже вылезали из машины, и одетый по всей форме дворецкий с добродушной улыбкой распахнул перед ними дверь.
Казалось, что полковник Фрейзер и его супруга сошли со страниц учебника американской истории, посвященных периоду до Гражданской войны. Кэтрин больше всего поразило, что они такие старые и слабые. По всей вероятности, в молодости полковник Фрейзер был жизнерадостным и энергичным красавцем. Теперь от его красоты и силы не осталось и следа. Он очень напоминал Кэтрин кого-то, и она мучительно старалась вспомнить кого. Кэтрин была шокирована, когда наконец догадалась, что он похож на своего сына, только совсем постаревшего и высохшего. Волосы у полковника покрылись сединой и сильно поредели, голубые глаза выцвели и когда-то сильные руки были изуродованы артритом. Жена Фрейзера-отца выглядела аристократкой и все еще сохраняла некоторые черты своей былой красоты. Она благосклонно и тепло отнеслась к Кэтрин.
Вопреки заверениям Фрейзера об обратном, у Кэтрин сложилось впечатление, что она попала на смотрины. Полковник и его жена весь вечер задавали ей вопросы. Старики вели себя в высшей степени прилично, но пытались разузнать о ней все. Кэтрин рассказала им о своих родителях и описала свое детство. Она обрисовала им свои постоянные переходы из одной школы в другую как веселое приключение и скрыла от них, как тяжело она это переживала. Во время беседы с родителями Фрейзера Кэтрин украдкой поглядывала на него и заметила, что он очень доволен и гордится ею. Обед был великолепен. Он прошел при свечах в огромной старомодной зале с мраморным камином. Блюда подавались лакеями, одетыми в ливреи. Кэтрин посмотрела на Билла Фрейзера, и сердце ее преисполнилось глубокой благодарностью к этому человеку. У нее сложилось впечатление, что при желании она тоже сможет жить такой жизнью. Она знала, что они с Фрейзером любят друг друга. И все-таки ей чего-то не хватало. Ей недоставало душевного трепета, волнения, подъема. «Наверное», рассуждала она, «я слишком много жду. Пожалуй, меня испортили Гэри Купер, Хэмфри Богарт и Спенсер Трейси. Любовь не похожа на рыцаря в сверкающей броне. Она скорее напоминает порядочного фермера в сером твидовом костюме. К черту все эти фильмы и книги!» Разглядывая полковника, Кэтрин представила себе Фрейзера через двадцать лет и нашла, что он будет выглядеть точно так же, как отец. Она вдруг задумалась, замолчала и затихла до конца вечера.
По дороге домой Фрейзер спросил ее:
- Тебе понравился вечер?
- Да, очень. У тебя такие милые родители.
- Ты им тоже пришлась по душе.
- Я рада.
Она сказала правду, если не считать, что ее несколько беспокоило собственное равнодушие при встрече с ними. Кэтрин казалось, что ей стоило больше понервничать накануне такого события.
На следующий вечер во время ужина Фрейзер сообщил Кэтрин, что ему предстоит провести неделю в Лондоне.
- В мое отсутствие, - заявил он, - ты сможешь заняться интересной работой. Нас попросили взять на себя руководство съемкой рекламного фильма о наборе пилотов в армейскую авиацию. Его снимает в Голливуде компания «Метро-Голдвин-Майер». Я хочу, чтобы ты курировала этот фильм, пока я буду в отъезде.
Кэтрин недоверчиво уставилась на него.
- Я? Да я даже «Брауни» не смогу зарядить! А что я понимаю в фильмах о подготовке военнослужащих?
- Ты знаешь об этом не меньше других, - улыбнулся Фрейзер. - Дело кажется тебе незнакомым, но не стоит волноваться. Ведь там будут продюсер и прочие специалисты. Командование сухопутных сил собирается привлечь к съемкам голливудских актеров.
- Зачем?
- Видимо, они считают, что солдаты не сумеют достаточно убедительно сыграть самих себя.
- Как это похоже на военных!
- Сегодня у меня состоялся долгий разговор с генералом Мэтьюзом, и он раз сто употребил слово «обаяние». Военные хотят, чтобы фильм получился шикарным. Они начинают широкую кампанию по набору в армию молодых людей из цвета американского общества. Это один из первых фильмов такого рода.
- В чем же состоит моя роль? - спросила Кэтрин.
- Просто следить за тем, чтобы все шло гладко. За тобой последнее слово. Я заказал тебе билет на авиарейс в Лос-Анджелес. Самолет вылетает завтра в девять утра.
Кэтрин кивнула головой:
- Хорошо.
- Будешь скучать по мне?
- Сам знаешь, что буду, - ответила она.
- Я привезу тебе подарок.
- Мне не нужны подарки. Просто возвращайся целым и невредимым.
Секунду она колебалась, а затем спросила:
- Ведь обстановка ухудшается. Я права, Билл?
Он кивнул головой в знак согласия.
- Да, - ответил он. - Думаю, что скоро мы вступим в войну.
- Какой ужас!
- Будет еще ужаснее, если мы не вступим в нее, - тихо заметил Фрейзер. - Англия чудом выбралась из Дюнкерка. Если Гитлер вдруг решит сейчас перейти Ла-Манш, мне кажется, англичане не сумеют остановить его.
Они молча допили кофе, и Фрейзер оплатил счет.
- Хочешь зайти и остаться на ночь? - спросил он.
- Только не сегодня, - ответила Кэтрин. - Тебе завтра рано вставать. Да и мне тоже.
- Ну ладно.
Он отвез ее домой. Перед сном Кэтрин задалась вопросом, почему она не осталась у Билла накануне его отъезда.
И не нашла ответа.

Кэтрин выросла в Голливуде, хотя и не была там ни разу. Сотни часов провела она в темных залах кинотеатров, забыв обо всем на свете и перенесясь в волшебное царство, созданное киностолицей мира. Кэтрин навсегда осталась благодарна фабрике грез за эти часы счастья.
Когда самолет приземлился, Кэтрин охватило волнение. Там ее уже ждал лимузин, чтобы отвезти в отель. Пока автомобиль ехал по широким, освещенным солнцем улицам, Кэтрин прежде всего обратила внимание на пальмы. Раньше она только читала о них и видела на фотографиях, но реальность превзошла все ее ожидания. Пальмы встречались здесь повсюду. На фоне неба они выглядели высокими. Нижняя часть их грациозных стволов была голой, а наверху красовалась шапка из широких листьев. В центре каждого дерева выделялся шероховатый круг ветвей, который напомнил Кэтрин грязную нижнюю юбку, неряшливо свисавшую из-под зеленой пачки балерины.
Машина подъехала к огромному зданию, похожему на заводской корпус. Над входом висела большая вывеска: «Уорнер бразерс», а под ней бросалась в глаза надпись: «Высокое качество картин неотделимо от высокой гражданственности». Автомобиль миновал ворота, и Кэтрин вспомнила о Джеймсе Кэгни в «Янки дудл дэнди» и Бэтти Дэвис в «Мрачной победе». На лице Кэтрин появилась счастливая улыбка.
Водитель повел машину по бульвару Заходящего солнца к отелю «Беверли Хиллз».
- Здесь вам понравится, мисс. Это один из лучших отелей мира.
Действительно, никогда в жизни Кэтрин не видела такого красивого здания. Оно находилось севернее бульвара Заходящего солнца за полукругом тенистых пальм, посаженных в широких скверах. Изящная подъездная аллея вела к парадному входу отеля, выкрашенного в нежно-розовый цвет. Услужливый молодой помощник управляющего проводил Кэтрин в номер, который оказался шикарным бунгало, расположенным в саду за главным корпусом отеля. На столе она увидела два букета цветов: один - с приветствием от администрации, другой - побольше и покрасивее, с карточкой от Фрейзера: «Хотел бы сейчас быть там с тобой. Или чтобы ты была здесь со мной. С любовью. Билл». Помощник управляющего передал Кэтрин три телефонных послания. Все они поступили от Аллена Бенджамина. Он, как ей сообщили, станет продюсером учебного фильма, который будет сниматься под ее руководством. Когда Кэтрин читала карточку Билла, зазвонил телефон. Она бросилась к аппарату, схватила трубку и воскликнула:
- Билл?
Однако выяснилось, что на проводе Бенджамин.
- Добро пожаловать в Калифорнию, мисс Александер, - сказал он высоким, пронзительным голосом. - Говорит капрал Аллен Бенджамин, продюсер этой маленькой киностряпни.
Капрал. Она полагала, что руководителем такого мероприятия назначат полковника или по крайней мере капитана.
- Завтра приступаем к съемкам. Вы в курсе того, что вместо солдат пригласили актеров?
- Да, я слышала об этом, - ответила Кэтрин.
- Съемочный день начинается в девять утра. Не могли бы вы прийти в восемь? Мне бы хотелось, чтобы вы посмотрели на них. Вы ведь знаете, что нужно армейской авиации.
- Хорошо, - бодро согласилась Кэтрин.
Она не имела ни малейшего представления о том, что нужно армейской авиации, но решила, что вполне достаточно руководствоваться здравым смыслом и отобрать актеров, похожих на пилотов.
- В семь тридцать утра я пришлю за вами машину, - произнес тот же голос. - Всего за полчаса вы доберетесь до «Метро-Голдвин-Майер». Встретимся в тринадцатом павильоне.
Кэтрин удалось заснуть только к четырем часам утра. Ей показалось, что едва она успела закрыть глаза, как тут же раздался телефонный звонок и телефонистка сказала ей, что у входа в отель ее ждет машина.
Через тридцать минут Кэтрин уже ехала в «Метро-Голдвин-Майер».
Это была крупнейшая в мире киностудия. Здесь разместилась ее основная база, состоявшая из тридцати двух киносъемочных павильонов и огромного административного корпуса, в котором работали двадцать пять высокопоставленных чиновников студии и самые прославленные в индустрии развлечений режиссеры, продюсеры и актеры. Кроме того, у студии имелись еще две рабочие территории. На одной находились стационарные сценические площадки со сменными декорациями в зависимости от снимаемого фильма. В течение трех минут можно было из Швейцарских Альп попасть в западный город, оттуда - в жилой квартал Манхэттена, а потом на гавайский пляж. На второй, расположенной на дальнем конце бульвара Вашингтон, - реквизит и плоские декорации стоимостью в несколько миллионов долларов для съемок под открытым небом.
Обо всем этом рассказала Кэтрин девушка-гид, которой поручили проводить ее до тринадцатого павильона.
- Здесь целый киногород, - гордо заявила девушка. - Мы сами снабжаем себя электроэнергией, ежедневно готовим пищу для шести тысяч человек, строим свои собственные съемочные площадки на специально отведенном участке, расположенном за студией. Мы полностью обеспечиваем себя сами. Нам никто не нужен.
- Кроме зрителей.
Проходя по улице, они миновали замок. Собственно говоря, был только фасад, поддерживаемый опорами. Напротив него раскинулось озеро, а через квартал Кэтрин увидела фойе театра. Только фойе, без самого театра.
Кэтрин громко рассмеялась, и ее провожатая бросила на нее удивленный взгляд.
- Что-нибудь не так? - спросила она.
- Нет, - ответила Кэтрин. - Все прекрасно.
На улице им попадались на глаза десятки статистов, в основном ковбоев, мирно беседовавших с индейцами на пути в съемочный павильон. Вдруг из-за угла выскочил какой-то мужчина и чуть не врезался в Кэтрин. Она отпрянула в сторону и заметила, что он одет в рыцарские доспехи. За ним появились девушки в купальных костюмах. Кэтрин решила, что ей придется по душе кратковременная работа в индустрии развлечений. Ей захотелось, чтобы ее отец посмотрел на все это. Как бы он радовался!
- Ну вот мы и пришли, - сказал гид. Они остановились у огромного серого здания с вывеской «Павильон № 13».
- Теперь я покину вас. Вы найдете дорогу?
- Да, конечно, - ответила Кэтрин. - Благодарю вас.
Девушка кивнула головой и ушла. Кэтрин повернулась к съемочному павильону. Там горела надпись: «Не входить на красный свет!». Красный свет был выключен. Кэтрин взялась за ручку и попробовала открыть дверь. У нее ничего не вышло. Дверь оказалась слишком тяжелой. Изо всех сил она попыталась еще раз, и дверь отворилась.
Шагнув внутрь, Кэтрин наткнулась на вторую дверь, такую же тяжелую и массивную. Казалось, что это не кинопавильон, а барокамера.
В необычном помещении, похожем на пещеру, сновали десятки людей, и каждый занимался каким-то своим, непонятным делом. Группа в несколько человек была одета в летную форму, и Кэтрин догадалась, что это актеры, участвующие в фильме. В дальнем конце павильона оборудовали канцелярию со столом, стульями и висящей на стене военной картой. Техники ставили свет.
- Простите, пожалуйста, - обратилась к незнакомому мужчине Кэтрин. - Где мне найти господина Аллена Бенджамина?
- Коротышку капрала? - он показал пальцем. - Вон там.
Кэтрин повернулась и увидела худого хилого человечка в плохо сидящей военной форме со знаками отличия капрала. Он во все горло орал на кого-то, украшенного генеральскими звездами.
- Пусть ассистент, подбиравший актеров, катится к чертовой матери, - визжал коротышка. - У меня уже полно генералов. Мне нужны сержанты. Все лезут в вожди, и никто не хочет быть индейцем.
- Простите, - сказала Кэтрин, - я - Кэтрин Александер.
- Слава богу! - воскликнул коротышка. Он повернулся ко всем остальным и саркастически заметил: - Так вот, раздолбаи, баловству конец. К нам прибыл человек из Вашингтона.
Кэтрин смущенно смотрела на окружающих. Не успела она и слова вставить, как капрал заговорил снова:
- Не понимаю, зачем мне поручили это дело. Я прекрасно редактировал журнал «Торговля мебелью». Получал три тысячи пятьсот долларов в год. Потом меня забрали в армию. Послали служить в войска связи и поручили писать сценарии к учебным фильмам. Что я знаю о ремесле продюсера и режиссера? Такого беспорядка, как здесь, ни разу в жизни не видел.
Он громко рыгнул и схватился за живот.
- Здесь я наживаю себе язву, - застонал он. - Я вообще не имею ни малейшего отношения к индустрии развлечений. Прошу прощения.
Он резко повернулся и направился к выходу, оставив Кэтрин в павильоне один на один со всей съемочной группой. Беспомощно оглянувшись, Кэтрин заметила, что все смотрят на нее и ждут каких-то действий.
Весело улыбаясь, к ней подошел стройный седовласый мужчина в свитере.
- Требуется помощь? - невозмутимо спросил он.
- Мне требуется чудо, - призналась Кэтрин. - Я отвечаю за всю эту затею, но совершенно не представляю себе, что нужно делать.
Его лицо расплылось в широкой улыбке.
- Добро пожаловать в Голливуд. Меня зовут Том О'Брайен. Я - помреж.
Кэтрин недоуменно уставилась на него.
- Помощник режиссера. Предполагалось, что ваш друг капрал будет режиссером фильма, но у меня такое чувство, что он не вернется.
От спокойного помрежа исходила твердая уверенность, и Кэтрин это понравилось.
- Вы давно работаете в «Метро-Голдвин-Майер»? - спросила она.
- Двадцать пять лет.
- Вы полагаете, что сможете взять на себя обязанности режиссера этой учебной ленты?
Кэтрин заметила у него на лице легкую гримасу.
- Что ж, попробую, - серьезно ответил он. - Я ведь сделал уже шесть картин с Уилли Уайлером.
Он еще больше посерьезнел.
- Дело обстоит не так уж плохо, - заключил он. - Нужно только слегка упорядочить процесс. Сценарий у нас есть, декорации готовы.
- Тогда приступим, - заявила Кэтрин.
Она оглядела стоящих в павильоне актеров. Форма на них сидела плохо, и они чувствовали себя не в своей тарелке.
- Актеры выглядят так, словно сошли с рекламного плаката, зазывающего молодежь служить в военно-морском флоте, - высказала свое мнение Кэтрин.
О'Брайен понимающе рассмеялся.
- Откуда вы взяли эту военную форму?
- В «Вестерн костьюм». В нашем костюмерном цехе не хватило военного обмундирования. Сейчас в производство запущены сразу три фильма о современной войне.
Кэтрин еще раз обвела взглядом актеров.
- Здесь только пять-шесть человек не похожи на военных, - решила она. - Давайте отправим их назад и подумаем, что можно сделать.
О'Брайен одобрительно кивнул головой.
- Вы правы.
Кэтрин и О'Брайен подошли к группе статистов. Все они разговаривали между собой, и на огромной сцене стоял страшный шум.
- Кончайте базар, парни, - рявкнул О'Брайен. - Это - мисс Александер. Она отвечает за наш фильм и будет распоряжаться здесь.
Раздался одобрительный свист.
- Благодарю вас, - улыбнулась Кэтрин. - Большинство из вас выглядит прекрасно, но кое-кому придется вернуться в «Вестерн костьюм» и сменить военную форму. Постройтесь, пожалуйста, чтобы мы смогли хорошенько вас рассмотреть.
- А мне бы хотелось получше рассмотреть вас. Где вы сегодня ужинаете? - выкрикнул кто-то из статистов.
- Я ужинаю с мужем. После того как он отыграет матч.
О'Брайен выстроил статистов в неровную шеренгу. Где-то рядом Кэтрин услыхала смех и громкие голоса. Это ей не понравилось, и она обернулась. У одной из декораций стоял какой-то статист и веселил своими шутками трех девиц, которые истерически хохотали над каждым его словом. Секунду Кэтрин наблюдала эту сцену, а затем решительно направилась к статисту и обратилась к нему:
- Прошу прощения. Не присоединитесь ли вы к остальным?
Мужчина медленно повернулся к ней.
- Это вы мне? - лениво спросил он.
- Да, - ответила Кэтрин. - Мы собираемся приступить к работе.
Она вернулась к группе.
Актер что-то шепнул девицам, у которых его замечание вызвало взрыв смеха, а затем поплелся к основной группе статистов. Он был высок ростом, строен и силен. К тому же он показался Кэтрин красивым. Ей понравились его иссиня-черные волосы и завораживающие темные глаза. Он говорил густым голосом, в котором чувствовалась насмешка.
- Чем могу быть полезен? - спросил он Кэтрин.
- Вы хотите работать? - поинтересовалась она.
- Ну конечно, хочу, - заверил он Кэтрин.
Когда-то она прочла заметку о статистах, этой странной породе людей, проводящих жизнь на съемочных площадках и участием в массовых сценах создающих фон для игры кинозвезд. Как правило, это безликие существа, не имеющие собственного голоса, у которых по самому складу характера отсутствует стремление к полноценной работе. Перед ней стоял типичный представитель племени статистов. Поскольку он был завидно красив, кто-то в его родном городе, вероятно, сказал ему, что он может стать кинозвездой. Тогда этот парень отправился в Голливуд, где убедился, что кроме выигрышной внешности нужен еще и талант, и решил пойти по линии наименьшего сопротивления - сделался статистом.
- Мы собираемся сменить военную форму у некоторых участников съемок.
- А с моей формой тоже не все в порядке? - спросил он.
Кэтрин повнимательнее посмотрела на него. Ей пришлось признаться себе, что форма сидела на нем идеально, подчеркивая широкие плечи, а затем сужаясь к стройной талии. Кэтрин взглянула на его китель. На плечах были знаки отличия капитана. На грудь статист приколол каскад разноцветных орденских лент.
- Ну как, босс, впечатляет? - спросил он, показывая на орденские ленты.
- Кто вам сказал, что вы будете играть капитана?
Его лицо приняло серьезное выражение.
- Я сам до этого дошел. Вы считаете, что хорошего капитана из меня не получится?
Кэтрин покачала головой.
- Да, считаю.
Он задумчиво сжал губы.
- А лейтенанта?
- Лейтенанта тоже.
Ну а как насчет младшего лейтенанта?
- Мне кажется, что вы не годитесь на офицерскую должность.
Во взгляде его темных глаз появилась ирония.
- Ну? Неужели у меня еще что-то не в порядке? - спросил он.
- Да, - ответила она. - Награды. Этакий бравый молодец.
Он засмеялся.
- А я-то думал, что мне удастся чуточку оживить этот бездарный фильм.
- Вы просто не учли одну ничтожную мелочь, - решительно заявила Кэтрин. - Мы еще не вступили в войну. Вы, наверное, получили свои награды на карнавале.
Статист улыбнулся.
- Вы правы, - робко признался он. - Я сниму некоторые из них.
- Снимите все до одной, - велела ему Кэтрин.
Он снова медленно и издевательски улыбнулся.
- Слушаюсь, босс.
Кэтрин чуть было не закричала: «Перестаньте называть меня боссом!», но сдержалась. «Черт с ним», подумала она, повернулась к нему спиной и заговорила с О'Брайеном.
Кэтрин отослала восемь статистов переменить военную форму и целый час обсуждала с О'Брайеном, как выстроить эпизоды в фильме. Вернулся коротышка-капрал, немного потолкался и вновь исчез. Все к лучшему, подумала Кэтрин. Капрал только жаловался и вносил нервозность в работу съемочной группы. К обеденному перерыву О'Брайен успел отснять первый эпизод, и Кэтрин нашла, что получилось не так уж плохо. Правда, одно происшествие испортило ей все утро. Она дала разозлившему ее статисту прочитать вслух несколько строк, чтобы унизить его. Кэтрин хотела показать всем несостоятельность его претензий и таким образом отомстить ему за проявленную наглость. Однако статист безукоризненно справился с заданием, проведя всю сцену уверенно и даже с апломбом. Закончив чтение, он повернулся к ней и спросил:
- Ну как, босс?
Когда наступил перерыв на обед, Кэтрин отправилась в огромную столовую студии и села за столик, находившийся в дальнем углу зала. За соседним большим столом расположилась группа солдат в военной форме. Кэтрин, сидевшая лицом к двери, вдруг увидела, как в столовую вошел злополучный статист. На нем висели три девицы, и каждая норовила покрепче прижаться к нему. Кровь ударила ей в голову. Она решила, что это просто нормальная реакция организма. Есть люди, которых ненавидишь с первого взгляда. Бывает и наоборот. Стоит раз увидеть человека, и сразу же чувствуешь к нему расположение. Небывалая дерзость статиста как-то странно подействовала на нее. Из него бы вышел идеальный жиголо, кем, по всей вероятности, он и был на самом деле.
Статист усадил девиц за стол, поднял голову и увидел Кэтрин. Затем наклонился и что-то сказал своим спутницам. Они посмотрели на нее и громко захохотали. Черт бы его побрал! Она заметила, что он направляется к ее столику. Статист уставился на Кэтрин, улыбаясь своей медлительной проницательной улыбкой.
- Не возражаете, если я на минутку присоединюсь к вам? - спросил он.
- Я…
Но он уже сел рядом и изучал ее, сверля глазами и забавляясь.
- Чего именно вы хотите? - неуверенно спросила Кэтрин.
Его улыбка стала еще шире.
- Вас это действительно интересует?
От злобы она сжала губы.
- Послушайте…
- Я собирался спросить вас, - мгновенно перебил он ее, - хорошо ли я справился со своим заданием сегодня утром.
Он наклонился к ней с серьезным видом.
- Убедительно ли я выглядел?
- Может быть, для них вы и кажетесь убедительным, - ответила Кэтрин, жестом головы показывая на девиц, - но я считаю вас «пустышкой».
- Я чем-нибудь вас обидел?
- Все в вашем поведении оскорбляет меня, - спокойно сказала она. - Не люблю людей вашего типа.
- И что же я за тип?
- Пустозвон. Вы радуетесь, что надели военную форму, и хвастаетесь ею перед девушками, а в армию пойти и не подумали.
Он с недоумением посмотрел на нее.
- Чтобы меня застрелили? - спросил он. - Я не дурачок.

Предыдущая страница 11 Следующая страница


Оборотная сторона полуночи 12

Он наклонился к ней и улыбнулся.
- Здесь гораздо веселее.
У Кэтрин от гнева задрожали губы.
- Вы что, не подлежите призыву в армию?
- Ну, вообще-то подлежу, но один из моих друзей знает кое-кого в Вашингтоне, и, - он понизил голос, - думаю, что меня никогда не заберут.
- Вы мне отвратительны, - выдержала Кэтрин.
- Почему?
- Если вы сами этого не понимаете, то я вряд ли сумею вам объяснить.
- А почему бы вам не попытаться? Сегодня вечером за ужином. У вас дома. Вы умеете готовить?
Кэтрин вскочила на ноги. От возмущения у нее покраснели щеки.
- Можете больше не приходить на съемки, - заявила она. - Я попрошу господина О'Брайена выслать вам чек за работу в утренние часы.
Она повернулась, намереваясь уйти, но спохватилась и спросила:
- Как ваши имя и фамилия?
- Ларри, - ответил он, - Ларри Дуглас.

Вечером следующего дня из Лондона позвонил Фрейзер и поинтересовался, как идут дела. Она поведала ему обо всех событиях дня, но умолчала о ссоре с Ларри Дугласом. Когда Фрейзер вернется в Вашингтон, она расскажет ему об этом случае, и оба они посмеются над ним.
Ранним утром, когда Кэтрин одевалась, чтобы отправиться на студию, раздался звонок в дверь. Открыв ее, она увидела на пороге своего бунгало мальчика-посыльного с большим букетом роз.
- Вы - Кэтрин Александер? - спросил он.
- Да.
- Прошу вас, распишитесь в получении.
Она расписалась на бланке, протянутом посыльным.
- Какие они красивые! - воскликнула она, принимая цветы.
- С вас пятнадцать долларов.
- Простите, что?
- Пятнадцать долларов. Доставка наложенным платежом.
- Я не пони…
Она не договорила и взяла конверт, прикрепленный к букету. Затем вынула карточку и прочла надпись: «Я бы сам заплатил за них, но сейчас я не работаю. С любовью. Ларри».
Кэтрин смотрела на карточку, не веря своим глазам.
- Так вы берете цветы или нет? - спросил мальчик-посыльный.
- Нет, - отрезала она и сунула букет ему в руки.
Он недоуменно уставился на нее.
- Тот, кто посылал вам цветы, хотел вас рассмешить. Это же просто шутка.
- Не вижу ничего смешного, - возмутилась Кэтрин и в ярости хлопнула дверью.
Весь день она не могла успокоиться. На своем веку Кэтрин не раз приходилось сталкиваться с эгоистами, но такого наглого самомнения, как у господина Ларри Дугласа, она не встречала. Она не сомневалась, что он то и дело покорял сердца пустоголовых блондинок и грудастых брюнеток, которым не терпелось нырнуть к нему в постель. Однако Кэтрин глубоко уязвило, что ее сочли такой же доступной. Стоило ей только подумать о нем, как у нее по телу пробегали мурашки. Она твердо решила выкинуть его из головы.
В семь часов вечера, когда Кэтрин покидала съемочную площадку, к ней подошел помощник режиссера и вручил конверт.
- Вы брали это, мисс Александер? - спросил он.
В конверте оказался счет за пользование вещами, взятыми из актерского отдела киностудии: «Военная форма (капитана), шесть орденских лент (разные), шесть медалей (разные). Имя актера, у которого взяты вещи: Лоуренс Дуглас (подлежит оплате лично Кэтрин Александер из МГМ»)".
Кэтрин оторвалась от счета. От злости у нее глаза налились кровью.
- Нет, - ответила она.
Помреж в растерянности уставился на нее.
- Что же мне ответить актерскому отделу?
- Скажите, что я заплачу за пользование медалями, если их владелец награжден посмертно.
Съемки картины закончились через три дня. На следующий день Кэтрин просмотрела рабочую копию и осталась довольна. Призов фильм не получит, но снят он просто и доходчиво. Том О'Брайен прекрасно справился с заданием.
В субботу утром Кэтрин вылетела в Вашингтон. Она покинула Голливуд с огромной радостью и в понедельник утром уже сидела у себя в конторе, стараясь разобраться с бумагами, накопившимися в ее отсутствие.
Перед обеденным перерывом секретарша Кэтрин Энни сообщила ей по переговорному устройству.
- Некто господин Ларри Дуглас звонит вам из Голливуда, штат Калифорния, наложенным платежом. Вы возьмете трубку?
- Нет, - резко ответила Кэтрин. - Скажите ему… не нужно, я сама с ним поговорю.
Она сделала глубокий вдох и нажала кнопку телефонного аппарата.
- Господин Дуглас?
- Доброе утро, - произнес он сладкозвучным голосом. - Я с трудом дозвонился до вас. Неужели вам не нравятся розы?
- Господин Дуглас… - начала было Кэтрин.
От негодования у нее дрожал голос. Она перевела дыхание и продолжала:
- Господин Дуглас, я люблю розы, но вы мне не нравитесь. Вы мне противны. Понятно?
- Но вы же обо мне ничего не знаете.
- Я знаю больше, чем хотелось бы. Я считаю вас трусом и подонком, и не вздумайте больше звонить мне.
Дрожа от гнева, она бросила трубку, и глаза у нее наполнились слезами. Как он смеет! Поскорее бы вернулся Билл.
Три дня спустя в почтовой корреспонденции она нашла фотографию Лоуренса Дугласа размером десять на двенадцать с надписью: «Боссу с любовью от Ларри».
Энни рассматривала фотографию с каким-то благоговейным трепетом.
- Боже мой! - воскликнула она. - Неужели он действительно такой?
- Вовсе нет, - парировала Кэтрин. - Одна только видимость. Нет в нем ничего подлинного, кроме фотобумаги, на которой напечатан снимок.
В сердцах она разорвала фотографию на мелкие кусочки.
Энни в ужасе наблюдала за ней.
- Какая досада! В жизни не встречала таких красавцев!
- Там, в Голливуде, - мрачно заметила Кэтрин, - строят декорации из одного фасада - только передняя плоскость, а за ней пустота. Такой вот декорацией вы и любовались на фотографии.
В последующие две недели Ларри Дуглас звонил по крайней мере десять раз. Кэтрин велела Энни передать ему, чтобы он больше не утруждал себя звонками, и попросила секретаршу не надоедать ей сообщениями о его домогательствах. Тем не менее однажды утром, когда она что-то диктовала Энни, та виновато посмотрела на нее и сказала:
- Я знаю, что вы запретили мне досаждать вам звонками господина Дугласа, но он снова звонил, и в его голосе чувствовалось отчаяние. Он показался мне… таким потерянным.
- Для меня он действительно потерян, и, если у вас есть голова на плечах, не вздумайте его искать.
- Но, уверяю вас, он был очень любезен.
- Он просто притворялся галантным.
- Он столько о вас расспрашивал.
Энни заметила суровое выражение на лице у Кэтрин и тут же добавила:
- Но я ему ничего не рассказывала.
- Вы поступили очень мудро, Энни.
Кэтрин вновь принялась за диктовку, но не могла сосредоточиться. Ей чудилось, что весь мир заполонили ларри дугласы. И Уильям Фрейзер стал ей еще дороже.
В воскресенье утром вернулся Билл, и Кэтрин поехала в аэропорт встречать его. Она наблюдала, как он прошел таможню и направился к выходу. Увидев Кэтрин, он просиял.
- Кэти! - воскликнул он. - Какой чудесный сюрприз. Не ожидал, что ты меня встретишь.
- Мне не терпелось тебя увидеть.
Она улыбнулась и с чувством обняла его. Он удивленно посмотрел на нее.
- Ты соскучилась по мне, - обрадовался он.
- Ты и представить себе не можешь как!
- Ну, понравилось тебе в Голливуде? - спросил он. - Там все прошло гладко?
Она не знала, что ответить.
- Все получилось замечательно. Они очень довольны картиной.
- Я тоже слышал, что фильм удался.
- Билл, когда ты в следующий раз поедешь в командировку, возьми меня с собой.
Ее слова тронули Фрейзера, и он с благодарностью взглянул на нее.
- Договорились, - ответил он. - Мне тебя тоже не хватало. Я столько о тебе думал.
- Правда?
- Ты меня любишь?
- Я очень люблю вас, господин Фрейзер.
- Я тоже, - расчувствовался он. - А почему бы нам не отпраздновать мое возвращение сегодня вечером?
Она улыбнулась.
- Это было бы чудесно.
- Мы поужинаем в «Джефферсон клаб».
Она подбросила Фрейзера до дома.
- Мне еще надо сделать тысячу звонков, - сказал он. - Может быть, встретимся прямо в клубе в восемь часов?
- Прекрасно, - ответила она.
Кэтрин вернулась к себе на квартиру, кое-что постирала и погладила. Каждый раз, проходя мимо телефона, она напряженно ждала звонка, но его не было. Ее преследовала мысль о том, что Ларри Дуглас пытается заполучить через Энни сведения о ней, и Кэтрин скрежетала зубами. Она подумала было попросить Фрейзера внести Дугласа в список призывников. «Нет, не стану я с этим связываться», решила она. «Чего доброго, они его забракуют. Устроят ему проверку и убедятся, что он лоботряс». Кэтрин вымыла голову и долго нежилась в ванне. Вытираясь, она услышала телефонный звонок.
- Слушаю, - холодно сказала она.
Звонил Фрейзер.
- Привет, - отозвался он. - Что-нибудь не так?
- Да нет, Билл, - поспешно ответила она. - Я… я просто была в ванной.
- Прости, - он придал своему голосу игривый тон. - Я извиняюсь за то, что меня нет с тобой в ванне.
- Я тоже жалею об этом, - вторила она ему.
- Я соскучился по тебе. Потому и побеспокоил. Не опаздывай.
Кэтрин улыбнулась.
- Не опоздаю.
Не спеша она повесила трубку и все думала о Билле. Впервые Кэтрин почувствовала, что он готов сделать ей предложение. Он собирается попросить ее стать госпожой Фрейзер. Госпожа Фрейзер. Звучит красиво и достойно. «Боже мой», удивлялась Кэтрин, «я становлюсь пресыщенной. Полгода назад я прыгала бы от радости, а сейчас могу только сказать, что это звучит красиво и достойно». Неужели я действительно так изменилась? Опасный симптом. Кэтрин посмотрела на часы и стала быстро одеваться.

«Джефферсон клаб» представлял собой скромное кирпичное здание, находящееся на некотором расстоянии от улицы и окруженное железной оградой. Это был один из самых элитарных клубов в городе. Проще всего стать его членом, если в нем состоит ваш отец. Если у вас нет такого преимущества, необходима рекомендация трех членов клуба. Предложения о принятии в его члены собираются раз в год, и проводится голосование. Одного голоса против достаточно, чтобы навсегда закрыть доступ в «Джефферсон клаб» любому претенденту, поскольку там существует незыблемое правило, запрещающее дважды баллотироваться в члены клуба.
Отец Уильяма Фрейзера входил в число основателей «Джефферсон клаб», и Фрейзер обедал там с Кэтрин по крайней мере раз в неделю. Повар клуба обслуживал французскую ветвь Ротшильдов в течение двадцати лет, так что кухня в этом заведении для избранных была превосходной, а винный погреб считался третьим в Америке. Над отделкой помещения работал один из ведущих в мире декораторов, который главное внимание уделил сочетанию цветов и освещению. В отраженном от стен мягком свете свечей вокруг женщин как бы возникало сияние, подчеркивавшее их красоту. Здесь часто ужинали вице-президент, члены правительства или Верховного суда, сенаторы и крупные промышленники, контролировавшие могущественнейшие транснациональные корпорации.
Когда Кэтрин появилась в клубе, Фрейзер ждал ее в фойе.
- Я опоздала? - спросила она.
- Ну какое это имеет значение? - воскликнул Фрейзер, не в силах скрыть своего восхищения. - Ты даже не представляешь себе, как ты красива!
- Представляю, - ответила Кэтрин. - Все знают, что я потрясающе красивая Кэтрин Александер.
- Я говорю серьезно, Кэти. - Он действительно не шутил, и она несколько смутилась.
- Спасибо, Билл, - сказала она в легком замешательстве. - Да не смотри ты на меня так!
- Не могу с собой сладить, - ответил он и взял ее под руку.
Метрдотель Луис отвел их в угловую кабинку.
- Прошу вас сюда, мисс Александер, господин Фрейзер. Желаю вам приятного ужина.
Кэтрин нравилось, что метрдотель знает ее фамилию. Она понимала, что наивно гордиться такими пустяками. Это же сущее ребячество. Однако, когда ее называли по фамилии, она вырастала в собственных глазах и чувствовала себя своей среди членов клуба. Кэтрин села, откинулась на спинку кресла, расслабилась и, довольная, стала смотреть вокруг.
- Хочешь выпить? - спросил Фрейзер.
- Нет, спасибо, - ответила она.
Он с укоризной покачал головой.
- Мне надо бы обучить тебя хоть чему-нибудь дурному.
- Ты уже сделал это, - пробормотала она.
Он улыбнулся ей и заказал виски с содовой.
Кэтрин наблюдала за ним, отмечая про себя, какой он хороший и милый человек. Она не сомневалась, что может принести ему счастье. Да и сама, выйдя за него замуж, будет счастлива. «Очень счастлива», подумала она с ожесточением. Спросите любого! Спросите журнал «Тайм»! Кэтрин ненавидела себя за подобные мысли. Что же, черт возьми, с ней творится?
- Билл, - обратилась она к нему и оцепенела.
Прямо к ним шел Ларри Дуглас. Он заметил Кэтрин и улыбнулся. На нем была военная форма армейской авиации, взятая в актерском отделе «МГМ». Дуглас направился прямо к их столику. С губ у него не сходила веселая усмешка.
- Привет, - поздоровался он. Словно его слова предназначались вовсе не Кэтрин, а Биллу, который уже поднимался на ноги, чтобы пожать ему руку. Кэтрин не верила своим глазам.
- Очень рад тебя видеть, Ларри.
- Я тоже, Билл.
Ничего не понимавшая Кэтрин глупо уставилась на них. Происходящее просто не укладывалось у нее в голове.
Фрейзер представил их друг другу.
- Кэти, познакомься с капитаном Лоуренсом Дугласом. Ларри, это - мисс Александер… Кэтрин.
- Вы даже не представляете себе, какое это для меня удовольствие, мисс Александер, - торжественно произнес Ларри.
Кэтрин открыла рот, чтобы ответить, но вдруг обнаружила, что не может выдавить из себя ни слова. Ожидая, пока она заговорит, Фрейзер наблюдал за ней. Но Кэтрин лишь слегка кивнула головой. Она просто потеряла дар речи.
- Присоединяйся к нам, Ларри, - предложил Фрейзер.
Ларри взглянул на Кэтрин и скромно сказал:
- Если вы уверены, что я не помешаю…
- Конечно нет. Присаживайся.
Ларри сел рядом с Кэтрин.
- Что бы ты хотел выпить? - спросил Фрейзер.
- Виски с содовой, - ответил Ларри.
- И мне тоже, - безрассудно вставила Кэтрин. - Но двойной.
Фрейзер удивленно посмотрел на нее.
- Я просто не могу этому поверить!
- Ты же говорил, что хочешь научить меня чему-нибудь дурному, - пояснила Кэтрин. - Пожалуй, стоит начать с сегодняшнего дня.
Заказав напитки, Фрейзер повернулся к Ларри и сказал:
- Генерал Терри постоянно рассказывает мне о твоих подвигах как в воздухе, так и на земле.
Кэтрин внимательно разглядывала Ларри. Мысли у нее путались, но она изо всех сил старалась сосредоточиться.
- Эти награды… - начала она.
Он по-прежнему сохранял спокойствие и делал вид, что ничего не случилось.
- Да?
Она сделала глотательное движение.
- Э… э… где вы их получили?
- На карнавале, - серьезным тоном ответил он.
- Ничего себе карнавал, - засмеялся Фрейзер. - Ларри летает в английских ВВС. Там он командует эскадрильей. Его уговорили возглавить базу истребительной авиации в Вашингтоне, чтобы подготовить некоторых из наших ребят к боевым действиям.
Кэтрин подвинулась ближе к Ларри и уставилась на него. Он благосклонно улыбался ей, и в глазах у него появились веселые искорки. У Кэтрин возникло ощущение, что она второй раз смотрит старый фильм. Она вспомнила каждое слово их разговора во время первой встречи в Голливуде. Тогда она приказала ему снять капитанские знаки отличия и награды, а он почему-то охотно согласился. Она проявила непростительное самодовольство, назвала его трусом!
- Зря ты не предупредил меня, что приедешь в Вашингтон, - пожалел Фрейзер. - Я бы взял специально откормленного теленочка, мы бы устроили пир и отпраздновали твое возвращение.
- Здесь мне больше нравится, - признался Ларри.
Он взглянул на Кэтрин, и она отвернулась, не в силах смотреть ему в глаза.
- Между прочим, - невозмутимо продолжал Ларри, - будучи в Голливуде, я искал тебя, Билл. Я слышал, что ты занимался выпуском фильма о подготовке пилотов армейской авиации.
Он прервался, чтобы закурить сигарету, и не спеша погасил спичку.
- Я приходил на съемки, но тебя там не нашел.
- Мне пришлось слетать в Лондон, - пояснил Фрейзер. - На съемки отправилась Кэтрин. Странно, что вы там не встретились.
Кэтрин посмотрела на Ларри, а он наблюдал за ней и забавлялся. Пора уже рассказать, как было дело. Она все откроет Фрейзеру, и втроем они посмеются над этим занятным случаем. Но почему-то у нее язык присох к горлу.
Ларри на секунду дал ей передохнуть, а затем снова заговорил:
- В съемках участвовало так много народу. Наверное, мы просто разминулись.
Кэтрин ненавидела Ларри за то, что он пытался вывести ее из щекотливого положения. Ведь это как бы превращало их в заговорщиков, объединившихся против Фрейзера.
Когда подали крепкие напитки, Кэтрин быстро выпила свой бокал и попросила новый. Наверное, это будет самый ужасный вечер в ее жизни. Ей не терпелось выбраться из клуба и избавиться от Ларри Дугласа.
Фрейзер поинтересовался его боевым опытом, и Ларри представил дело так, словно война была всего-навсего веселой прогулкой. По-видимому, он ничего не принимал всерьез. В сущности, Ларри - мелкий, ничтожный человек. Однако Кэтрин не привыкла врать себе, и ей пришлось признать, что мелкие, ничтожные людишки не записываются добровольцами в английские ВВС и не становятся героями в борьбе с «Люфтваффе». Вопреки здравому смыслу Кэтрин ненавидела его еще больше за то, что он отличился в боях. Она не могла понять своего отношения к Ларри и пыталась разобраться в своих чувствах за третьим бокалом двойного виски. Какая разница, герой он или ничтожество? И тут до Кэтрин дошло, что ей попросту удобно считать его ничтожеством. Ведь это позволяет ей разложить по полочкам собственные мысли. Спиртное ударило Кэтрин в голову, и в тумане опьянения она сидела и слушала, как беседуют Ларри и Фрейзер. Ларри говорил живо, с большим воодушевлением. Его жизненная сила казалась Кэтрин осязаемой, и ей чудилось, что его энергия долетает до нее в виде физического прикосновения. Теперь Ларри представлялся ей самым жизнерадостным мужчиной в мире. В нем было столько жизни, он все делал от души и смеялся над теми, кто боялся одаривать других. Вот именно, боялся. Боялся, подобно ей самой.
Она почти ничего не ела, а если и пробовала что-нибудь, то машинально, не обращая на еду никакого внимания. Кэтрин встретилась с Ларри взглядом, и ей вдруг померещилось, что он уже ее любовник, что они давно живут вместе и всецело принадлежат друг другу. Она понимала, что это просто наваждение. Он захлестнул ее, как циклон, увлек, как природная стихия, перед которой не устоит ни одна женщина. Кэтрин попала в его водоворот и знала, что погибла.
Ларри по-прежнему улыбался ей.
- Боюсь, что мы не даем мисс Александер возможности принять участие в разговоре, - вежливо заметил он. - Уверен, что она гораздо интереснее, чем мы с тобой, вместе взятые.
- Вы ошибаетесь, - поспешно возразила Кэтрин. - У меня очень скучная жизнь. Я работаю с Биллом.
Сообразив, какую глупость она сморозила, Кэтрин густо покраснела.
- Я не то хотела сказать, - попыталась она исправить положение. - Я имела в виду…
Ларри пришел ей на помощь.
- Я знаю, что вы имели в виду.
Она ненавидела его. Он повернулся к Биллу:
- Где ты ее нашел?
- Мне повезло, - ответил Фрейзер с большим чувством. - Очень повезло. Ты еще не женился?
Ларри пожал плечами.
- Кому я нужен?
«Ну и негодяй», подумала Кэтрин. Она обвела взглядом зал. Пять-шесть женщин не сводили с Ларри глаз. Одни старались делать это незаметно, другие открыто уставились на него. Он походил на сексуальный магнит.
- Ну а как английские девушки? - безрассудно спросила Кэтрин.
- Они великолепны, - вежливо ответил он. - У меня, конечно, не было на них времени. Приходилось много летать.
«Ну да, не было времени», решила Кэтрин. «Наверное, там в радиусе ста пятидесяти километров не осталось ни одной девственницы». А вслух произнесла:
- Мне жалко этих бедных девочек. Сколько они потеряли.
Она не собиралась быть столь язвительной и сама удивилась своему вызывающему тону.
Фрейзер с беспокойством смотрел на нее, удивляясь ее грубости.
- Кэти, - старался он урезонить ее.
- Давайте-ка еще выпьем, - быстро вставил Ларри.
- Я думаю, что Кэтрин уже достаточно, - заметил Фрейзер.
- Вовсе нет, - возразила Кэтрин и, к своему ужасу, обнаружила, что уже не выговаривает слова. - Пожалуй, мне пора домой, - заявила она.

Предыдущая страница 12 Следующая страница


13 Сидни Шелдон

- Хорошо, пойдем.
Фрейзер повернулся к Ларри.
- Кэтрин вообще-то не пьет, - сказал он извиняющимся тоном.
- Мне кажется, она просто слегка перевозбудилась, потому что обрадовалась твоему возвращению, - успокоил его Ларри.
Кэтрин вдруг захотелось запустить в него стаканом. Когда он был лоботрясом, она меньше ненавидела его. Теперь же, сама не зная почему, она буквально задыхалась от злобы.
На следующее утро Кэтрин проснулась с таким тяжелым похмельем, которое, по ее твердому убеждению, войдет в анналы медицинской науки. На плечах у нее были по крайней мере три головы, и каждая из них трещала по-своему. Какая это мука - лежать пластом на кровати, но двигаться оказалось еще мучительней. Пришлось остаться в постели и бороться с тошнотой. Постепенно Кэтрин восстановила в памяти вчерашний вечер, и ей стало еще хуже. Совершенно безосновательно она обвиняла в своем похмелье Ларри Дугласа. Ведь не появись он в клубе, она бы не стала пить. С огромным трудом Кэтрин повернула голову и посмотрела на часы, стоявшие рядом с кроватью. Она проспала. Кэтрин никак не могла решить, оставаться ли ей в постели или вызвать бригаду «скорой помощи» с аппаратом искусственной вентиляции легких. Собравшись с силами, она слезла со своего смертного одра и потащилась в ванную. Спотыкаясь, она встала под душ, включила холодную воду, и по ее телу потекли ледяные струи. Когда она вышла из-под душа, ей стало легче. «Мне по-прежнему плохо», отметила она про себя, «но все-таки чуточку лучше».
Через сорок пять минут она уже сидела за рабочим столом. К ней подошла ее секретарша Энни. У нее был взволнованный вид.
- Можете себе представить? - начала она.
- Только не сегодня утром, - прошептала Кэтрин. - Будьте хорошей девочкой, говорите тише.
- Вот, посмотрите! - Энни развернула у нее перед носом утреннюю газету. - На первой полосе красовалась фотография Ларри Дугласа в военной форме, который, как показалось Кэтрин, нагло улыбался ей. Под фотографией был заголовок:

«АМЕРИКАНСКИЙ ГЕРОЙ, СРАЖАВШИЙСЯ В АНГЛИЙСКИХ ВВС, ВОЗВРАЩАЕТСЯ В ВАШИНГТОН, ЧТОБЫ ВОЗГЛАВИТЬ НОВОЕ ПОДРАЗДЕЛЕНИЕ ИСТРЕБИТЕЛЬНОЙ АВИАЦИИ».

Затем следовала статья в две колонки.
- Правда интересно? - воскликнула Энни.
- В высшей степени, - ответила Кэтрин.
Она схватила газету и выбросила ее в мусорную корзину.
- Давайте лучше поработаем!
Энни удивленно посмотрела на нее.
- Простите, - извинилась она. - Я… я… думала, что, раз он ваш друг, вам будет интересно.
- Он мне вовсе не друг, - поправила ее Кэтрин. - Скорее враг.
Заметив, что Энни крайне озадачена, Кэтрин предложила ей:
- Может быть, мы просто забудем о господине Дугласе?
- Конечно, - согласилась Энни с недоумением в голосе. - Я сказала ему, что, по-моему, вы будете довольны.
Кэтрин уставилась на нее.
- Когда?
- Когда он звонил сегодня утром. Он звонил три раза.
Кэтрин стоило огромного труда напустить на себя безразличный вид и спросить:
- А почему вы не сообщили мне об этом?
- Вы же велели мне не беспокоить вас, если он будет звонить. - Она недоуменно смотрела на Кэтрин.
- Он не оставил номер своего телефона?
- Нет.
- Хорошо.
Кэтрин вспомнила его лицо, эти большие темные дразнящие глаза.
- Хорошо, - еще раз сказала она более твердым голосом.
Кэтрин продиктовала несколько писем и, когда Энни вышла из комнаты, подошла к мусорной корзине, чтобы достать оттуда выброшенную газету. Она прочла все, что там было написано о Ларри. Он оказался первоклассным летчиком-истребителем, уничтожившим уже восемь самолетов противника. Его самого дважды сбивали над Ла-Маншем. Она нажала кнопку внутренней связи и предупредила Энни:
- Если господин Дуглас позвонит еще, я поговорю с ним.
После короткой паузы раздался голос Энни:
- Слушаюсь, мисс Александер.
В конце концов, не было никакого смысла грубить человеку. Кэтрин попросту извинится за свое поведение на киностудии и попросит, чтобы он больше ей не звонил. Ведь она собирается замуж за Уильяма Фрейзера.
Во второй половине дня она ждала очередного звонка Ларри. К шести часам вечера он так и не позвонил. «А чего ему звонить?» - спросила себя Кэтрин. «Наверное, сейчас он укладывает к себе в постель с полдюжины других девиц. Тебе еще повезло. Связаться с ним - все равно что встать в очередь за мясом. Записываешь свой номер и ждешь, пока удастся подойти к прилавку».
Отправляясь домой с работы, она обратилась к Энни:
- Если завтра позвонит господин Дуглас, скажите, что меня нет.
Энни и бровью не повела.
- Слушаюсь, мисс Александер. Спокойной ночи.
- Спокойной ночи.
Войдя в лифт, Кэтрин задумалась. Она была уверена, что Билл Фрейзер собирается жениться на ней. Пожалуй, лучше всего предложить ему сделать это сейчас, немедленно. Сегодня вечером она попросит его обвенчаться с ней. Они проведут медовый месяц где-нибудь подальше от Вашингтона, а когда вернутся, Ларри Дугласа уже не будет в городе или вообще все изменится.
Двери лифта отворились на первом этаже, и в фойе она увидела Ларри Дугласа. Он стоял, прислонившись к стене, в форме младшего лейтенанта, и на груди у него не было ни одной награды. Улыбаясь, он поспешил к ней.
- Ну как, в этом я выгляжу лучше? - весело спросил он.
Кэтрин в растерянности уставилась на него, и сердце у нее чуть не выпрыгнуло из груди.
- Ведь… ведь носить чужую форму не полагается по уставу.
- Да уж и не знаю, - честно признался он. - Я-то думал, что вы за все это отвечаете.
Он смотрел на нее сверху вниз, и она тихо сказала ему:
- Не нужно делать этого ради меня. Я хочу, чтобы вы оставили меня в покое. Я принадлежу Биллу.
- Где же ваше обручальное кольцо?
Кэтрин не стала отвечать и бросилась к выходу. Когда она добежала до дверей, он уже опередил ее и галантно распахнул их перед ней.
На улице он взял ее под руку. Кэтрин словно ударило током. Его прикосновение сжигало ее тело.
- Кэти… - попытался он заговорить с ней.
- Ради бога, - в отчаянии перебила она его. - Что вам от меня нужно?
- Все, - тихо ответил он. - Мне нужны вы.
- Но ведь это невозможно, - застонала она. - Мучайте кого-нибудь другого.
Кэтрин повернулась, чтобы уйти, но он потянул ее обратно.
- Что вы имеете в виду?
- Сама не знаю, - ответила Кэтрин, и глаза ее наполнились слезами. - Я несу чушь. У меня… у меня голова болит с похмелья. Я хочу умереть.
Ларри сочувственно улыбнулся.
- Я замечательно лечу похмелье.
Он повел ее в гараж, расположенный в здании.
- Куда мы идем? - спросила Кэтрин, умирая от страха.
- К моей машине.
Кэтрин подняла глаза, стараясь заглянуть ему в лицо, чтобы прочесть на нем радость победы. Однако сильное и необыкновенно красивое лицо Ларри выражало лишь участие и сострадание.
Служитель гаража вывел автомобиль желто-коричневого цвета с открытым верхом. Ларри помог Кэтрин залезть в машину, а сам нырнул на водительское место. Сидя рядом с Ларри, Кэтрин молча смотрела перед собой. Она понимала, что рушит свою жизнь, но ничего не могла с собой поделать. У нее было такое чувство, что все это происходит не с ней, а с кем-то другим. Кэтрин хотела сказать глупой и растерявшейся девочке, мчавшейся к своей погибели, что надо бежать прочь, но у нее не осталось сил.
- Едем к тебе или ко мне? - мягко спросил Ларри.
Она лишь безнадежно покачала головой.
- Мне все равно, - ответила она обреченно.
- Тогда ко мне.
Значит, у него все-таки есть чувства. А может быть, он боится тени Уильяма Фрейзера.
Кэтрин наблюдала, как Ларри спокойно и умело вел машину в потоке уличного движения. Нет, ему сам черт не страшен. Оттого-то он так и привлекателен.
Кэтрин изо всех сил старалась убедить себя, что она свободна, всегда готова отказать ему и в любой момент сумеет уйти. Разве позволительно любить Уильяма Фрейзера и в то же время так увлечься Ларри?
- Если это поможет, - тихо сказал он, - я тоже очень нервничаю.
Кэтрин взглянула на него.
- Спасибо, - поблагодарила она.
Конечно, Ларри говорит неправду. Наверное, он шептал это всем своим жертвам, когда клал их в постель и соблазнял. По крайней мере, он не злорадствует, не радуется чужому несчастью. Кэтрин больше всего мучило, что она предает Билла Фрейзера. Он для нее слишком дорог, чтобы причинять ему боль, а ведь Биллу будет очень больно. Она знала об этом и понимала, что поступает дурно и неразумно, но у нее уже не было своей воли.
Они въехали в красивый жилой квартал, расположенный на улице, окаймленной тенистыми деревьями. Ларри остановил машину у одного из многоквартирных домов.
- Вот мы и дома, - спокойно сказал он.
Кэтрин отдавала себе отчет в том, что ей предоставляется последний шанс отказаться и попросить Ларри оставить ее в покое. Она молча смотрела, как он подошел к двери и отпер ее. Кэтрин вылезла из машины и направилась к его дому.
Когда они входили к нему, Ларри помог Кэтрин снять пальто, и она задрожала.
- Тебе холодно? - спросил он.
- Нет.
- Хочешь выпить?
- Нет.
Он нежно обнял ее, и они поцеловались. Кэтрин казалось, что она сгорает на костре. Не говоря ни слова, Ларри повел ее в спальню. Они принялись молча и лихорадочно раздеваться. Голая, она легла в постель, и Ларри приблизился к ней.
- Ларри…
Он закрыл ей рот поцелуем, и его руки коснулись ее тела, нежно двигаясь вниз и не пропуская ни одного его изгиба. Кэтрин стало так хорошо, что она забыла обо всем на свете. Ее руки тоже потянулись к Ларри, и она почувствовала, как сильно он возбужден, как напряжено у него все, как пульсирует кровь в его жилах. Лежа на ней, Ларри любовно и бережно пальцами открыл себе путь и вошел в нее. Кэтрин охватила непередаваемая радость, о которой она и мечтать не могла. Теперь они действительно были вместе и в небывалом ритме двигались все быстрее и быстрее, так, что сотрясалась вся комната, весь мир, вся вселенная, и наконец произошел взрыв, ввергнувший обоих в пучину пьянящего экстаза. Какое невероятное, ошеломляющее путешествие! Все в нем было незабываемо - посадка, отъезд, прибытие. Оно положило начало чему-то новому в жизни Кэтрин. Обессилевшая, почти без чувств лежала она на кровати, крепко обнимая Ларри, не желая отпускать его и моля о том, чтобы это блаженство длилось вечно. Никакие книги, никакие рассказы не в состоянии передать этого. Кэтрин просто не могла поверить, что тело другого человека способно приносить такое счастье. Теперь она обрела покой, стала настоящей женщиной. Пусть ей даже не суждено увидеть Ларри еще раз, она до конца своих дней будет благодарна ему.
- Кэти!
Медленно и нехотя она повернулась к нему.
- Что? - даже собственный голос показался ей более низким и зрелым.
- Не могла бы ты вытащить свои коготки из моей спины?
Она и не заметила, что впилась ему ногтями в тело.
- О, прости меня! - воскликнула Кэтрин и принялась рассматривать его спину, но Ларри схватил ее за руки и прижал к себе.
- Ничего страшного. Ты счастлива?
- Счастлива?
У нее задрожали губы, и, к своему ужасу, она расплакалась. Рыдания сотрясали ее тело. Он держал ее в объятиях, лаская и успокаивая. Пусть даст волю слезам, и все пройдет.
- Прости меня, - сказала она. - Сама не знаю, что со мной.
- Ты разочарована?
Кэтрин посмотрела на него и хотела тут же возразить, но заметила, что он просто дразнит ее. Ларри обнял Кэтрин, и они снова занялись любовью. На этот раз было еще лучше, чем в первый. Потом они лежали в постели, и Ларри рассказывал ей что-то, но она не вникала в слова. Ее зачаровывал звук его голоса, и для нее не имело значения, о чем Ларри говорил. Кэтрин знала, что отныне для нее существует только этот мужчина. Одновременно она отдавала себе отчет в том, что он никогда не будет принадлежать какой-то одной женщине, что, возможно, она его больше не увидит и что для него она лишь очередная победа на любовном фронте. Кэтрин вдруг осознала, что Ларри замолчал и внимательно наблюдает за ней.
- Ты же ни слова не слышала из того, что я говорил.
- Прости, - извинилась она. - Я грезила наяву.
- Мне бы следовало обидеться, - упрекнул он Кэтрин. - Тебя интересует только мое тело.
Она провела руками по его ровной и загорелой груди, а затем потрогала его живот.
- Я не специалист, - заметила она, - но мне кажется, что он чудесно справляется со своими обязанностями.
Она улыбнулась.
- Он уже замечательно справился с ними.
Кэтрин хотела спросить его, доставила ли она ему удовольствие, но не решилась.
- Ты красива, Кэтрин.
Она затрепетала от этих слов, но все же ей было немного грустно. Ведь то, что он ей говорил, он тысячи раз повторял другим женщинам. Кэтрин спрашивала себя, как же он попрощается с нею, скажет: «позвони как-нибудь» или «я тебе позвоню». Может, он даже пару раз встретится с ней перед тем, как заняться какой-нибудь другой женщиной. Что ж, она сама во всем виновата. Она знала, на что идет. «Я шла на это с широко раскрытыми глазами и ногами. Что бы ни случилось, я никогда не должна винить его».
Ларри обнял ее и прижал к себе.
- А знаешь ли ты, Кэти, что ты особенная, редкая девушка?
«А знаешь ли ты, Элис, Сюзан, Маргарет, Пегги, Лана, что ты особенная, редкая девушка?»
- Я это сразу почувствовал, как только тебя увидел. Такого отношения у меня ни к кому раньше не было.
«Джэнет, Эвелин, Рут, Джорджия и так до бесконечности». Кэтрин спрятала голову у него на груди, не в силах сказать ни слова, крепко обняла его и молча прощалась с ним.
- Я хочу еще, - выпалил Ларри. - Знаешь, что я чувствую?
Кэтрин улыбнулась.
- Да, конечно, знаю.
Ларри усмехнулся.
- Дело в том, что ты - сексуальная маньячка.
Она посмотрела на него снизу вверх.
- Спасибо.
Он повел ее в душ и включил его. Затем снял с крючка на стене шапочку для душа, надел ее Кэтрин на голову и стал заправлять ее волосы под шапочку.
- Начали! - скомандовал Ларри и потащил Кэтрин под мощную водяную струю.
Он взял кусок мыла и стал намыливать ее тело, сначала шею, потом руки, медленно перешел на груди и наконец, на живот и бедра. Кэтрин почувствовала сильное возбуждение в паху, отобрала у Ларри мыло и принялась покрывать мыльной пеной его тело - грудь, живот, промежность. Кэтрин взяла в руку его орган, который рос и напрягался у нее на глазах.
Ларри раздвинул ей ноги и вошел в нее своим твердым членом. Кэтрин вновь охватил восторг. Она унеслась куда-то далеко-далеко, утопая в бьющей по телу струе. Все ее существо наполнилось нестерпимой радостью, и она закричала от полноты счастья.
Через некоторое время они оделись, сели в его машину и отправились в Мэриленд, где нашли ресторанчик, который еще работал в столь поздний час. Там они поужинали, заказав омары и шампанское.
В пять часов утра Кэтрин набрала номер домашнего телефона Уильяма Фрейзера. Она ждала, пока он возьмет трубку. С расстояния в сто двадцать километров, как из преисподней, до Кэтрин доносились долгие гудки. Наконец раздался сонный голос Фрейзера:
- Слушаю…
- Привет, Билл. Это Кэтрин.
- Кэтрин! Я весь вечер пытался тебе дозвониться. Где ты? С тобой все в порядке?
- У меня все прекрасно. Я в Мэриленде с Ларри Дугласом. Мы только что поженились.

8. НОЭЛЛИ. ПАРИЖ, 1941 ГОД

Кристиан Барбе чувствовал себя глубоко несчастным. Маленький лысый сыщик сидел за своим рабочим столом с сигаретой в грязных, искрошившихся зубах и мрачно смотрел на лежащую перед ним папку. Содержащаяся в ней информация, вероятно, отнимет у него клиентку. Барбе брал с Ноэлли за свои услуги бешеные деньги, но его огорчала не только предстоящая потеря дохода. Ему будет не хватать самой клиентки. Несмотря на то что он ненавидел Ноэлли Пейдж, она была самой потрясающей женщиной из всех, с которыми ему доводилось иметь дело. В уме Барбе часто строил на ее счет самые фантастические планы, позволяющие ему подчинить Ноэлли своей власти. Теперь же полученное от нее задание подходило к концу, и он больше не увидит ее. Он заставил Ноэлли ждать в приемной, а сам в это время старался придумать, как выжать из нее побольше денег и найти зацепку для продолжения задания. Однако с большим сожалением Барбе пришел к выводу, что такой зацепки нет. Он вздохнул, погасил сигарету, подошел к двери и открыл ее. Ноэлли сидела на черной кушетке из искусственной кожи. Барбе посмотрел на нее и на секунду оторопел. Непозволительно женщине быть такой красивой.
- Добрый день, мадемуазель, - сказал он. - Заходите.
Она вошла в его контору с грацией манекенщицы. Барбе было выгодно иметь среди своих клиентов такую известную личность, как Ноэлли Пейдж, и он часто козырял ее именем. Это помогало ему привлекать новых клиентов. Кристиан Барбе был не из тех людей, для которых этические нормы что-то значат.
- Прошу вас, садитесь, - обратился к ней Барбе. - Коньяку? Аперитив?
В его фантастические планы входило напоить Ноэлли до такой степени, чтобы она стала упрашивать его соблазнить ее.
- Нет, - ответила она. - Я пришла за информацией.
Эта сука могла бы выпить с ним ради последней встречи!
- Разумеется, - согласился Барбе. - У меня есть для вас целый ряд сообщений.
Он потянулся к столу и притворился, что изучает материалы в своей папке, которые давно знал наизусть.
- Во-первых, - начал он, - вашего друга произвели в капитаны и перевели в сто тридцать третью эскадрилью, которой он теперь командует. Она базируется в Колтисолле, Дакстфорд. Это в графстве Кембриджшир. Сначала они летали на… - Барбе нарочно говорил медленно, зная, что эти технические подробности ее не интересуют, - «харрикейнах» и «спитфайрах», а затем перешли на «марки V». Потом они пересели на…
- Это несущественно, - нетерпеливо перебила его Ноэлли. - Где он сейчас?
Барбе ждал этого вопроса.
- В Соединенных Штатах Америки.
Он заметил ее реакцию, прежде чем она взяла себя в руки, и испытал животную радость.
- В Вашингтоне, округ Колумбия, - продолжал он.
- В отпуске?
Барбе отрицательно покачал головой.
- Нет. Он уволился из английских ВВС. Теперь он капитан армейской авиации США.
Барбе наблюдал, как Ноэлли восприняла последние сведения, но по выражению лица было трудно определить ее чувства. Однако он еще не кончил. Своими грязными толстыми пальцами он вынул из папки газетную вырезку и протянул Ноэлли.
- Думаю, что это вас заинтересует, - сказал он.
Барбе увидел, как Ноэлли вдруг напряглась, словно заранее знала, что там написано. Вырезка была из нью-йоркской газеты «Дейли ньюс» и начиналась с заголовка: «Женитьба летчика истребительной авиации». Далее следовала фотография Ларри Дугласа вместе с невестой. Ноэлли довольно долго смотрела на фотографию, а затем протянула руку за остальными материалами папки. Кристиан Барбе пожал плечами, высыпал содержимое своего досье в конверт и вручил его Ноэлли. Когда он открыл рот, чтобы произнести свою «прощальную речь», Ноэлли Пейдж заявила ему:
- Если у вас нет своего корреспондента в Вашингтоне, заведите его. Буду ждать от вас еженедельных сообщений.
Она тут же ушла, а Кристиан Барбе в полном замешательстве проводил ее взглядом.
Вернувшись домой, Ноэлли отправилась в спальню, заперлась на ключ и достала из конверта вырезки. Она разложила их на кровати и стала внимательно изучать. Судя по фотографии, Ларри нисколько не изменился. Его образ запечатлелся в ее памяти даже четче, чем на снимке в газете.
Каждый день Ноэлли вновь переживала проведенное с ним время. У нее было такое ощущение, что когда-то очень давно они вместе выступили в театре, сыграв в одной и той же пьесе главные роли. И теперь Ноэлли по желанию воспроизводила в уме сцены из этого спектакля, сегодня - одну, завтра - другую, и так без конца. В результате она всегда помнила о Ларри, и его облик то и дело возникал у нее перед глазами.
Ноэлли обратила внимание на его невесту. С фотографии на нее смотрела улыбаясь молодая интеллигентная женщина с красивым лицом.
Лицом врага, которого предстояло уничтожить вслед за Ларри.
Остаток дня Ноэлли провела взаперти, не в силах оторваться от фотографии.
К вечеру в дверь спальни начал бешено стучать Арман Готье, однако Ноэлли послала его к черту. Обеспокоенный ее настроением, он ждал в гостиной. Когда Ноэлли наконец предстала перед ним, у нее был необычайно радостный вид, словно ей только что сообщили замечательную новость. Она не дала ему никаких объяснений, и, зная ее достаточно хорошо, Готье не решился ни о чем спрашивать.
Когда в тот же вечер они вернулись из театра и занялись любовью, она отдавалась ему с той необузданной страстью, которую проявляла в начале их знакомства. Лежа на кровати, Готье пытался понять красивую женщину, спавшую сейчас рядом с ним, но не находил разгадки ее поведения.
Ночью Ноэлли приснился полковник Мюллер. Этот лысый альбинос из гестапо пытал ее каленым железом, выжигая свастику на ее теле. Он без конца задавал ей вопросы, но говорил так мягко и тихо, что Ноэлли не улавливала смысла слов, а он все глубже и глубже вонзал в нее металл, и было такое чувство, что она сгорает на костре. Вдруг на столе пыток появился Ларри. От жгучей боли он кричал нечеловеческим голосом. Ноэлли проснулась в холодном поту. Сердце бешено билось. Она потянулась к стоявшей у кровати лампе, зажгла ее, дрожащими пальцами закурила сигарету и попыталась успокоиться. Ноэлли вспомнила об Исраэле Каце. Она представила его без ноги, которую отрубили топором. Она сама не видела его после их встречи в булочной-кондитерской, но консьерж передал ей, что Исраэль жив, хотя и очень слаб. Становилось все труднее прятать его, а ведь он был совершенно беспомощен. Гестапо усилило его поиски. Если предстоит вывезти Каца из Парижа, то нужно торопиться. Ноэлли пока не сделала ничего такого, за что гестапо могло бы арестовать ее. Пока не сделала. Хотел ли Господь этим сном предостеречь ее? Не предупреждал ли он ее таким образом не оказывать помощи Исраэлю Кацу? Сидя на кровати, Ноэлли думала о прошлом. Исраэль помог ей, когда она избавилась от ребенка. Он оказал ей неоценимую услугу в убийстве ларриного отродья. Десятки людей содействовали ей в куда более важных вещах, но она не считала себя в долгу перед ними. Исраэль Кац никогда ни о чем ее не просил. Она должна помочь ему.
Ноэлли прекрасно понимала, что это будет трудно. Полковник Мюллер уже подозревает ее. Она вспомнила свой сон и ужаснулась. Ей предстоит позаботиться о том, чтобы Мюллер ничего не сумел доказать. Исраэля Каца надо тайно переправить из Парижа. Но как? Ноэлли была уверена, что все пути из города находятся под тщательным наблюдением. Установлен контроль за дорогами и рекой. Фашисты, конечно, свиньи, но свиньи толковые. Это дерзкое предприятие связано с риском для жизни, но Ноэлли решила попытаться. Хуже всего было то, что она ни к кому не могла обратиться за помощью. Гестапо так запугало Армана Готье, что он дрожал как осиновый лист. Ноэлли придется действовать в одиночку. Она подумала о полковнике Мюллере и генерале Шайдере. Если между ними вдруг развернется борьба, интересно, кто победит.
На следующий вечер после той беспокойной ночи, когда Ноэлли приснился страшный сон, они с Арманом Готье отправились на званый ужин к богатому меценату Лесли Рокасу. Среди гостей было немало знаменитостей - банкиров, художников, политических деятелей и красивых женщин, которых, как догадалась Ноэлли, позвали для приглашенных на ужин немцев. Готье заметил, что Ноэлли чем-то озабочена. Он спросил ее, что случилось, но она не сказала ему, в чем дело.
За четверть часа до того как приглашенных позвали к столу, появился еще один гость. Он неуклюже пролез в дверь, и стоило Ноэлли увидеть его, как она поняла, что ее проблема практически решена. Ноэлли подошла к хозяйке и попросила ее:
- Дорогая, будьте моей благодетельницей и посадите меня рядом с Альбером Элле.

Альбер Элле был крупнейшим французским драматургом. Ему пошел седьмой десяток. Он выделялся копной седых волос, огромной фигурой с широкими покатыми плечами и медвежьей походкой. Для француза он обладал слишком высоким ростом. Однако и без этого он привлекал всеобщее внимание своим необыкновенно безобразным лицом с зоркими зелеными глазами, которые ничего не оставляли без внимания. У Элле было чрезвычайно богатое воображение, и он написал более десятка пьес и киносценариев, имевших сногсшибательный успех. Он хотел, чтобы Ноэлли сыграла главную роль в его новой пьесе, и послал ей один из экземпляров рукописи. Сидя теперь за столом рядом с ним, Ноэлли сказала:
- Альбер, я только что прочла вашу пьесу, и она мне страшно понравилась.
Он просиял:
- Будете играть в ней?
Ноэлли дотронулась пальцами до его руки:
- Дорогой мой, если б я только могла. Арман уже утвердил меня на главную роль в другой пьесе.
Элле сначала нахмурился, а потом покорно вздохнул.
- Дьявольщина! Ну ладно, когда-нибудь мы поработаем вместе.
- Я бы с радостью, - заверила его Ноэлли. - Я люблю ваши пьесы. Меня всегда восхищает, как писатели придумывают интригу. Не могу понять, как вы это делаете.
Он пожал плечами.
- Точно так же, как вы играете на сцене. Ведь это наш хлеб, возможность зарабатывать на жизнь.
- Нет, - возразила Ноэлли. - Такая широта воображения для меня чудо. Уж я-то знаю. Я ведь сама немного пишу.
- Неужели? - вежливо поинтересовался он.
- Да, но я зашла в тупик.
Ноэлли глубоко вздохнула и обвела взглядом всех, кто сидел за столом. Гости увлеченно беседовали со своими соседями и не обращали на Ноэлли никакого внимания. Она наклонилась к Альберу Элле и стала говорить тише:
- У меня героиня пытается вывезти своего любовника из Парижа. Его ищут фашисты.
- Ага.
Огромный человек, сидящий рядом с ней, стал поигрывать вилкой для салата, отбивая ею дробь на своей тарелке. Потом он сказал:
- Очень просто. Оденьте его в немецкую военную форму, и пусть он пройдет прямо через заставу.
Ноэлли вздохнула и добавила:
- Тут есть одна сложность. Он ранен и не может ходить. Он потерял ногу.
Элле перестал отбивать дробь. Последовала долгая пауза, а затем он спросил:

Предыдущая страница 13 Следующая страница


Оборотная сторона полуночи 14

- А как насчет баржи на Сене?
- Все баржи находятся под наблюдением.
- И все транспортные средства, покидающие Париж, обыскиваются?
- Да.
- Тогда надо устроить так, чтобы фашисты сами за вас все сделали.
- Каким образом?
- Ваша героиня, - поинтересовался он, не глядя на Ноэлли, - привлекательна?
- Да.
- Предположим, - раздумывал он вслух, - что ваша героиня подружится с немецким офицером. Желательно повыше чином. Такое возможно?
Ноэлли повернулась, чтобы посмотреть ему в глаза, но он отвел их.
- Да.
- Тогда все в порядке. Пусть она встретится с офицером. Они поедут куда-нибудь за пределы Парижа на выходные дни, а героя можно спрятать в багажнике. Разумеется, офицер должен занимать достаточно высокое положение, чтобы никто не вздумал обыскивать его машину.
- Если багажник будет заперт, - спросила Ноэлли, - герой не задохнется?
Альбер Элле отхлебнул вина и погрузился в раздумье. Наконец он заявил:
- Необязательно.
Он поговорил с Ноэлли еще минут пять, стараясь, чтобы его не слышали окружающие, а когда кончил, пожелал ей удачи. При этом он по-прежнему избегал ее взгляда.

Ранним утром следующего дня Ноэлли позвонила генералу Шайдеру. Ее соединили сначала с адъютантом, а потом с секретаршей генерала.
- Простите, кто спрашивает генерала Шайдера?
- Ноэлли Пейдж.
Ей пришлось отвечать на этот вопрос уже в третий раз.
- Прошу прощения, но генерал сейчас на совещании. Его нельзя беспокоить.
Она колебалась.
- Могу я позвонить ему попозже?
- Он будет заседать весь день. Советую вам изложить свою просьбу в письме на имя генерала.
На секунду Ноэлли представила себе, что будет, если она последует совету секретарши, и иронически улыбнулась.
- Не беспокойтесь, - сказала она. - Просто передайте ему, что я звонила.
Через час у нее раздался телефонный звонок. На проводе был Ганс Шайдер.
- Простите меня, - извинился он. - Эта идиотка только сейчас сообщила мне о вас. Я бы распорядился, чтобы вас соединяли прямо со мной, но мне и в голову не приходило, что вы можете позвонить.
- Это мне надо извиниться, - успокоила его Ноэлли. - Я знаю, что вы очень занятой человек.
- Ничего страшного. Чем я могу вам помочь?
Ноэлли сделала паузу, чтобы выиграть время и тщательно подобрать слова.
- Помните, что вы говорили о нас двоих, когда мы ужинали вместе?
После короткого молчания он ответил:
- Да.
- Я много о вас думала, Ганс. Мне бы очень хотелось увидеться с вами.
- Тогда не согласитесь ли поужинать со мной сегодня вечером? - В голосе у него вдруг появился какой-то особый пыл.
- Только не в Париже, - ответила Ноэлли. - Если нам суждено быть вместе, пусть это случится подальше отсюда.
- Где? - спросил генерал Шайдер.
- Хорошо бы поужинать в каком-нибудь необычном месте. Вы слышали об Этрата?
- Нет.
- Это красивая деревенька в ста пятидесяти километрах от Парижа, недалеко от Гавра. Там есть старинная гостиница, где нам никто не помешает.
- Звучит великолепно, Ноэлли. Сейчас мне не так-то легко вырваться, - добавил он извиняющимся тоном. - У меня тут в самом разгаре одно дело…
- Я понимаю, - прервала его Ноэлли как можно холоднее. - Давайте встретимся как-нибудь в другой раз.
- Подождите! - Последовала долгая пауза. - Когда вы свободны?
- В субботу вечером после спектакля.
- Я все устрою, - согласился он. - Мы сможем слетать…
- А почему не на машине? - спросила Ноэлли. - Ведь так приятно прокатиться.
- Как пожелаете. Я буду ждать вас у театра в своем автомобиле.
Ноэлли мгновенно приняла решение.
- Мне придется вернуться домой, чтобы переодеться. Не могли бы вы подъехать прямо к моему дому?
- Ваше слово - закон, моя дорогая. Итак, до субботнего вечера.
Через пятнадцать минут Ноэлли переговорила с консьержем. Он выслушал ее и изо всех сил затряс головой, энергично протестуя против подобного плана.
- Нет, нет и нет! Я все передам нашему другу, мадемуазель, но он не согласится. Нужно быть круглым дураком, чтобы пойти на это! С таким же успехом он мог бы заявиться в гестапо и попросить там работу.
- Здесь не может быть провала, - убеждала его Ноэлли. - Это придумал самый изобретательный человек во Франции.
Во второй половине того же дня, выходя из дому, Ноэлли заметила прислонившегося к стене человека, который притворялся, что читает газету. Зима уже вступила в свои права, и на улице было свежо и сухо. Стоило Ноэлли сделать несколько шагов, как человек с газетой выпрямился, отделился от стены и последовал за ней, держась на почтительном расстоянии. Ноэлли шла размеренно, не спеша, часто останавливаясь перед витринами магазинов.
Через пять минут после ухода Ноэлли на улице появился консьерж, посмотрел вокруг, желая убедиться, что за ним нет слежки, остановил такси и велел водителю ехать на Монмартр к магазину спортивных товаров.
Спустя два часа консьерж сообщил Ноэлли:
- Он будет у вас в субботу вечером.

В субботу, отыграв спектакль, Ноэлли увидела, что за кулисами ее ждет полковник Мюллер. От волнения мурашки забегали у нее по спине. Все было рассчитано по секундам, и любая задержка могла обернуться гибелью.
- Из зала я любовался вашей игрой, фрейлейн Пейдж, - сказал ей полковник Мюллер. - С каждым разом она становится все совершеннее.
Его вкрадчивый высокий голос заставил ее отчетливо вспомнить свой страшный сон.
- Благодарю вас, полковник. Простите, мне нужно переодеться.
Ноэлли направилась в свою артистическую уборную. Мюллер засеменил за ней.
- Я пойду с вами, - заявил полковник.
Она вошла в уборную. Лысый альбинос не отставал ни на шаг. Он удобно устроился в кресле. Какое-то мгновение Ноэлли колебалась, а потом принялась раздеваться прямо при нем. Мюллер бесстрастно наблюдал за ней. Она слышала, что он гомосексуалист, и это обстоятельство лишало ее грозного оружия - сексуального воздействия.
- Воробушек мне кое-что начирикал сегодня, - сказал полковник Мюллер. - Он попытается убежать сегодня вечером.
У Ноэлли на секунду остановилось сердце, но она и виду не подала. Она стала снимать грим, чтобы выиграть время. Потом спросила:
- Кто собирается убежать сегодня вечером?
- Ваш друг Исраэль Кац.
Ноэлли резко повернулась к нему и только тут сообразила, что сняла лифчик.
- Я не знаю никакого…
Она заметила, как победно засверкали его розовые глазки, и не попалась в ловушку.
- Постойте, - спросила она с притворным безразличием, - вы говорите о молодом враче, жившем при больнице?
- Ага, значит, вы все-таки помните его!
- Смутно. Он когда-то лечил меня от воспаления легких.
- И после самопроизвольного аборта.
Полковник Мюллер произнес эти слова характерным для него вкрадчивым и высоким голосом. Ноэлли вновь охватил страх. Раз гестаповцы копают так глубоко… Какая она дура, что влезла в это дело. Однако даже рассуждая таким образом, Ноэлли понимала, что уже поздно идти на попятный. Машина пущена, и через несколько часов Исраэля Каца ждет либо свобода… либо смерть. А что будет с ней?
Полковник Мюллер продолжал:
- Вы утверждаете, что в последний раз видели Каца в кафе несколько недель назад.
Ноэлли отрицательно покачала головой.
- Я никогда не говорила этого, полковник.
Полковник Мюллер посмотрел ей в глаза долгим взглядом, а затем нагло уставился на ее обнаженную грудь, живот и прозрачные трусики. Потом снова заглянул ей в глаза и вздохнул.
- Люблю красивое, - вкрадчиво начал он. - А если вдруг придется уничтожить эту красоту? И все из-за человека, который для вас ничего не значит. Как ваш друг собирается убежать, фрейлейн?
Было что-то жуткое в спокойствии его голоса. Ноэлли внутренне содрогнулась. Она превратилась в Аннет, невинную и беспомощную героиню пьесы, которую играла на сцене.
- Я действительно не понимаю, полковник, о чем идет речь. Я бы хотела вам помочь, но не знаю как.
Полковник Мюллер долго гипнотизировал Ноэлли своими воспаленными глазками, а затем вдруг резко поднялся на ноги.
- Я научу вас, как это сделать, фрейлейн, - вкрадчиво пообещал он. - И сам получу от этого большое удовольствие.
Он повернулся к двери и напоследок сказал:
- Кстати, я посоветовал генералу Шайдеру отложить эту поездку с вами.
Ноэлли почувствовала, что теряет самообладание. Теперь уже нельзя предупредить Исраэля Каца.
- Полковники всегда вмешиваются в личную жизнь генералов?
- В данном случае нет, - с сожалением заметил полковник Мюллер. - Генерал Шайдер не собирается отказываться от своего рандеву.
Мюллер резко повернулся и вышел.
Ноэлли проводила его взглядом. У нее бешено билось сердце. Она посмотрела на золотые часы, стоявшие на трюмо, и стала быстро одеваться.

Без четверти двенадцать Ноэлли позвонил консьерж и сообщил, что генерал Шайдер уже едет к ее дому. Голос у консьержа дрожал от волнения.
- Машину ведет его шофер? - спросила Ноэлли.
- Нет, мадемуазель, - четко ответил консьерж. - Он в машине вместе с генералом.
- Благодарю вас.
Ноэлли повесила трубку и поспешила в спальню, чтобы еще раз проверить багаж. Ошибки быть не должно. Раздался звонок в дверь, и Ноэлли направилась в гостиную, чтобы впустить гостя.
В коридоре стоял генерал Шайдер, а у него за спиной она увидела его шофера, молодого капитана. Генерал Шайдер не надел военной формы. В безукоризненном темно-сером костюме, тонкой голубой сорочке и черном галстуке он выглядел очень элегантно.
- Добрый вечер, - официально поздоровался он.
Генерал вошел внутрь, а затем кивком головы подал знак шоферу.
- Мои вещи в спальне, - сказала Ноэлли, - вон там.
- Благодарю вас, фрейлейн.
Капитан скрылся в спальне. Генерал Шайдер подошел к Ноэлли и взял ее за руки.
- Знаете, что весь день не давало мне покоя? - спросил он. - Мысль о том, что не застану вас, что вы передумаете. Каждый раз, когда звонил телефон, я боялся брать трубку.
- Я всегда держу свои обещания, - успокоила его Ноэлли.
Она наблюдала за капитаном, который вынес из спальни ее большую коробку с гримом и сумку с одеждой.
- Есть еще что-нибудь? - поинтересовался он.
- Нет, - ответила Ноэлли. - Это все.
Капитан взял вещи и вышел из квартиры.
- Вы готовы? - спросил генерал Шайдер.
- Давайте-ка выпьем на дорожку, - быстро предложила Ноэлли. Она поспешила к бару, где в ведерке со льдом стояло шампанское.
- Позвольте мне, - генерал откупорил бутылку.
- За что мы пьем? - спросил он.
- За Этрета.
Они чокнулись и выпили. Ставя бокал на стол, Ноэлли незаметно взглянула на свои часики. Генерал Шайдер что-то говорил ей, но она почти все пропускала мимо ушей. Голова у нее была занята тем, что в это время происходило внизу. Ей нужно вести себя осторожно. Спешка или промедление приведут к гибели. Не уцелеет никто.
- О чем вы думаете? - спросил Шайдер.
Ноэлли тут же повернулась к нему.
- Ни о чем.
- Но вы меня не слушали.
- Простите. Вероятно, я думала о нас.
Она вновь повернулась к генералу и одарила его ослепительной улыбкой.
- Вы для меня загадка, - сказал он.
- Любая женщина - загадка.
- Но не такая, как вы. Я отказываюсь верить, что вы притворщица, и все-таки, - он сделал жест рукой, - сначала вы наотрез отказываетесь встретиться со мной, а теперь мы вдруг вместе собираемся за город.
- Вы жалеете об этом, Ганс?
- Конечно, нет. Только я все время спрашиваю себя - почему именно за город?
- Я уже объяснила вам.
- Да, конечно, - согласился генерал Шайдер, - это романтично. Но меня удивляет другое. Я считаю вас реалисткой, а не романтической женщиной.
- Что вы хотите этим сказать? - спросила Ноэлли.
- Ничего, - легко ответил генерал. - Я просто размышляю вслух. Мне нравится решать задачки, Ноэлли. Со временем я разгадаю вас.
Она пожала плечами.
- Решив задачу, вы потеряете к ней интерес.
- Поживем - увидим.
Он поставил на стол свой бокал.
- Поедем?
Ноэлли взяла бокалы, из которых они пили шампанское.
- Пойду положу их в раковину, - пояснила она.
Генерал Шайдер наблюдал, как она отправилась на кухню. Ноэлли была одной из самых красивых и желанных женщин, и он решил овладеть ею. Однако это вовсе не означало, что он глуп или слеп. Ей что-то от него нужно. Генерал решил выяснить, что именно. Полковник Мюллер предупреждал его, что, судя по всему, она помогает опасному врагу рейха, а полковник Мюллер почти никогда не ошибается. Если он прав, Ноэлли Пейдж, по-видимому, рассчитывает, что генерал Шайдер защитит ее от чего-то. В таком случае она просто не понимает образа мыслей немецкого военного, тем более такого, как он. Он без колебаний выдаст ее гестапо. Только сначала переспит с ней. Вот почему он ждал конца недели.
Ноэлли вернулась из кухни. Лицо ее выражало беспокойство.
- Сколько вещей отнес вниз ваш шофер? - спросила она.
- Сумку с одеждой и большую коробку с гримом, - ответил генерал.
Ноэлли состроила гримасу.
- О боже! Извините, Ганс. Он забыл еще одну коробку. Вы не будете возражать, если мы и ее захватим с собой?
Он следил за тем, как Ноэлли подошла к телефону, сняла трубку и сказала:
- Попросите, пожалуйста, шофера генерала снова подняться в квартиру. Нужно отнести вниз еще одну вещь.
Она повесила трубку.
- Я знаю, что мы едем туда только на выходные, - Ноэлли улыбнулась, - но я хочу доставить вам удовольствие.
- Если вы хотите доставить мне удовольствие, - заметил генерал Шайдер, - вам не стоит брать с собой много одежды.
Он взглянул на фотографию Армана Готье, стоявшую на рояле.
- А господину Готье известно, что вы отправляетесь со мной?
- Да, - солгала Ноэлли.
Арман находился в Ницце, где вел с одним из продюсеров переговоры о съемках нового фильма. Так что ей не было никакого смысла тревожить его рассказами о своих ближайших планах. Раздался звонок в дверь, и Ноэлли поспешила открыть ее. На пороге стоял капитан.
- Насколько я понимаю, требуется забрать еще что-то? - спросил он.
- Да, - извинилась Ноэлли. - Это в спальне.
Капитан кивнул головой и отправился в спальню.
- Когда вы должны вернуться в Париж? - поинтересовался генерал Шайдер.
Ноэлли повернулась и посмотрела на него.
- Мне бы хотелось остаться там как можно дольше. Мы вернемся в понедельник к вечеру. У нас будут целых два дня.
Из спальни появился капитан.
- Прошу прощения, фрейлейн. Как выглядит эта вещь?
- Это большая круглая синяя коробка, - ответила Ноэлли.
Она вновь повернулась к генералу.
- Там мой новый халат, который я еще ни разу не надевала. Я берегла его для вас.
Она стала болтать чепуху, чтобы скрыть свою нервозность. Капитан опять пошел в спальню. Через несколько секунд он выглянул оттуда и сказал:
- Извините, но я не могу найти эту коробку.
- Давайте я сама найду ее, - предложила Ноэлли.
Войдя в спальню, она принялась за поиски. Перерыв все шкафы, Ноэлли возмутилась:
- Наверное, эта дура служанка куда-нибудь ее запрятала! - в сердцах воскликнула она.
Втроем они облазили всю квартиру. Наконец генерал Шайдер нашел коробку в одном из стенных шкафов прихожей. Он поднял ее и удивился:
- Похоже, она пустая.
Ноэлли тут же открыла коробку и заглянула внутрь. Там ничего не было.
- Проклятая кретинка! - закричала Ноэлли. - Неужели она запихнула этот прекрасный новый халат в мой чемодан вместе с остальной одеждой? Только бы она его не испортила.
Ноэлли глубоко вздохнула, чтобы как-то унять раздражение.
- У вас в Германии тоже такая морока со служанками?
- Полагаю, что служанки всюду одинаковые, - ответил генерал Шайдер. Он пристально наблюдал за Ноэлли. Она вела себя странно. Чересчур много разговаривала. Она поймала на себе его взгляд.
- При вас я чувствую себя школьницей, - пояснила Ноэлли. - Уж и не помню, чтобы я когда-нибудь так нервничала.
Генерал Шайдер улыбнулся. Ах вот в чем дело! А может быть, она ведет с ним какую-то игру? Что ж, во всяком случае, скоро все прояснится. Он посмотрел на часы.
- Если мы немедленно не выедем, то прибудем на место очень поздно.
- Я готова, - согласилась Ноэлли.
Она молила Бога, чтобы и все остальные были готовы.
Когда они спустились на первый этаж и проходили через холл, консьерж был мертвенно-бледен. Ноэлли подумала, что случился прокол. Она выразительно посмотрела на консьержа в надежде получить от него какой-то сигнал, но старик не успел подать ей знака, поскольку генерал быстро взял Ноэлли под руку и повел к выходу.
Лимузин генерала Шайдера стоял прямо у подъезда. Багажник оказался закрытым. Прохожих на улице не было, Ноэлли бросила последний взгляд на консьержа, но генерал подошел к ней вплотную и закрыл обзор. Уж не нарочно ли? Ноэлли впилась глазами в закрытый багажник, но ничего не обнаружила. Несколько часов ей придется пребывать в неведении. Как же ей проверить, удался ли их план? Тревога ожидания становилась невыносимой.
- С вами все в порядке? - спросил генерал Шайдер с подозрением. Ноэлли почувствовала, что дело неладно. Нужно найти предлог, чтобы вернуться в подъезд и на несколько секунд остаться наедине с консьержем. Она заставила себя улыбнуться.
- Я совсем забыла, - спохватилась Ноэлли. - Мне должен позвонить один из друзей. Я попрошу ему кое-что передать…
Генерал крепко сжал ей руку.
- У нас нет на это времени, - заметил он с улыбкой. - Теперь вы будете помнить только обо мне.
Шайдер повел ее к машине. Не прошло и минуты, как они уже были в пути.

Через пять минут после того, как генерал Шайдер увез в своем лимузине Ноэлли, у ее дома раздался скрип тормозов, и из черного «мерседеса» выскочил полковник Мюллер с двумя гестаповцами. Он тут же посмотрел наверх, а затем обвел взглядом улицу.
- Они уехали, - сказал он.
Его подручные бросились в подъезд и позвонили консьержу. Дверь отворилась, и перед ними предстал до смерти напуганный старик. Они затолкали консьержа в его крохотную квартирку.
- Где фрейлейн Пейдж? - резко спросил полковник Мюллер.

Предыдущая страница 14 Следующая страница


15 Сидни Шелдон

Консьерж в ужасе уставился на него.
- Она… она ушла, - ответил старик.
- Это я и без тебя знаю, старый дурак! Куда?!
Консьерж беспомощно затряс головой.
- Не имею представления, месье. Я видел только, что она уехала с офицером.
- Она не сказала, где ее можно найти?
- Н-нет, месье. Мадемуазель Пейдж никогда не говорит мне о таких вещах.
Полковник Мюллер свирепо посмотрел на старика и повернулся к нему спиной.
- Они не могли далеко уехать, - сказал Мюллер своим подручным. - Немедленно свяжитесь со всеми заставами. Сообщите им, что я приказал задержать машину генерала Шайдера. Как только они это сделают, пусть немедленно позвонят мне!
Военные не разъезжали по Парижу в такое время, а потому на улицах почти не было транспорта. Машина Шайдера свернула на Западное шоссе, проходящее через Версаль. Понадобилось всего двадцать пять минут, чтобы добраться до пересечения магистралей, откуда расходятся пути на Виши, Гавр и Лазурный берег.
Ноэлли казалось, что свершилось чудо и им удастся выбраться из Парижа, ни разу не нарвавшись на заставу. Ей следовало бы знать, что даже немцы с их хваленой деловитостью не в состоянии контролировать все ведущие из города дороги. Только она подумала об этом, как из темноты показалось дорожное заграждение. На шоссе замигали яркие красные огни. За ними поперек дороги стоял немецкий военный грузовик. Ноэлли увидела на обочине шестерых немецких солдат и две французские полицейские машины. Лейтенант вермахта поднял руку, и лимузин Шайдера остановился. Лейтенант подошел к водителю.
- Выйдите из машины и предъявите документы!
Генерал Шайдер опустил боковое стекло и с раздражением обратился к проверяющему:
- Я - генерал Шайдер. Что здесь, черт возьми, происходит?
Лейтенант вытянулся по швам.
- Прошу прощения, генерал. Я не знал, что это ваша машина.
Генерал бросил взгляд на заграждение.
- Что случилось?
- Господин генерал, мы получили приказ проверять все машины, выезжающие из Парижа. Все дороги из города перекрыты.
Генерал повернулся к Ноэлли.
- Проклятое гестапо! Извините, дорогая.
Ноэлли почувствовала, что побледнела как мел, и была рада, что в машине темно. Тем не менее она взяла себя в руки и спокойно сказала:
- Ничего страшного.
Ноэлли думала о грузе, лежащем в багажнике. Если ее план удался, то этим грузом должен быть Исраэль Кац, и через секунду его заберут. А вместе с ним и ее.
Лейтенант повернулся к шоферу.
- Прошу вас открыть багажник.
- Там только багаж, - запротестовал капитан. - Я сам все туда укладывал.
- Прошу прощения, капитан. Я выполняю приказ. Все автомобили из Парижа подлежат обыску. Открывайте багажник.
Чертыхаясь себе под нос, водитель открыл дверцу и стал вылезать из машины. У Ноэлли лихорадочно заработал мозг. Нужно придумать что-то, чтобы не допустить обыска и при этом не вызвать подозрений. Водитель уже вышел из машины. Для раздумий не осталось времени. Ноэлли украдкой взглянула на генерала Шайдера. От злости он сощурил глаза и сжал губы. Она повернулась к нему и простодушно спросила:
- Нам тоже выходить, Ганс? Нас будут обыскивать?
Ноэлли видела, что он едва сдерживает гнев.
- Стойте! - голос генерала был подобен удару хлыста. - Садитесь обратно в машину! - приказал он шоферу.
Затем Шайдер повернулся к лейтенанту и в ярости заорал:
- Скажешь всем, кто отдает тебе приказы, что они не относятся к генералам германской армии! Я не подчиняюсь приказам лейтенантов. Немедленно пропустить мою машину!
Несчастный лейтенант растерянно смотрел в лицо разъяренному генералу. Вытянувшись по швам, он отрапортовал:
- Слушаюсь, генерал Шайдер, - и дал команду водителю грузовика, перекрывшего шоссе, очистить путь.
- Поехали! - приказал генерал Шайдер.
И лимузин быстро исчез в темноте.
Ноэлли слегка расслабилась и откинулась на спинку сиденья. Напряженность, сковавшая ее тело, постепенно стала спадать. Кризис миновал. Ей только хотелось выяснить, находится ли в багажнике Исраэль Кац. Жив ли он?
Генерал Шайдер повернулся к Ноэлли, и она почувствовала, что его гнев уже не столь силен. К генералу возвращалось спокойствие.
- Примите мои извинения, - произнес он утомленным тоном. - У этой войны есть свои странности. Иногда приходится напоминать гестапо, что войны ведутся войсками.
Ноэлли улыбнулась ему и взяла в руку его пальцы.
- А войска действуют под командованием генералов.
- Вот именно, - подтвердил он. - Войска действуют под командованием генералов. Я проучу полковника Мюллера.

Через десять минут после того, как машина Шайдера отъехала от заставы, раздался звонок из гестапо. Поступил приказ найти машину генерала.
- Она уже прошла заставу, - сообщил лейтенант и почувствовал, что его ждут большие неприятности.
Тут же на связь вышел полковник Мюллер.
- Давно?
- Десять минут назад.
- Вы обыскали машину?
Лейтенанта охватил ужас.
- Нет, господин полковник. Генерал не позволил мне…
- Дьявольщина! В каком направлении он поехал?
От волнения лейтенант стал глотать слюну. Потом он заговорил тоном обреченного человека.
- Точно не знаю, - ответил он. - Мы находимся на пересечении магистралей. Он мог поехать внутрь страны, в Руан, или к морю, в Гавр.
- Завтра в девять утра явитесь в штаб-квартиру гестапо. Зайдете в мой кабинет.
- Слушаюсь, господин полковник, - ответил лейтенант.
Разъяренный полковник Мюллер бросил трубку и обратился к паре своих подручных:
- Быстро в Гавр. Возьмите мою машину. Будем брать Таракана!

В Гавр вела извилистая дорога, протянувшаяся вдоль берега Сены среди живописных холмов и плодородных равнин. Была безоблачная, звездная ночь.
Удобно расположившись на заднем сиденье лимузина, Ноэлли и генерал мирно беседовали. Он рассказал ей о своей жене и детях, о том, как трудна семейная жизнь армейского офицера. Ноэлли посочувствовала ему и объяснила, что актрисам тоже несладко приходится. Вокруг них так много фальши. Оба понимали, что это всего лишь игра, и старались не затрагивать в разговоре своих сокровенных чувств и мыслей. Ноэлли каждый раз отдавала должное уму и интеллигентности сидящего рядом с ней мужчины. К тому же она сознавала, сколь опасно для нее участие в этой авантюре. Она знала, что Шайдер слишком умен, чтобы поверить в ее внезапное увлечение, и потому подозревает ее в корысти. Ноэлли рассчитывала только на то, что сумеет перехитрить его в затеянной игре. Генерал лишь мельком упомянул о войне, но она надолго запомнила его слова.
- Англичане - странный народ, - заявил он. - В мирное время они совершенно несносны, но на войне творят чудеса. Английский моряк по-настоящему счастлив, только когда тонет его корабль.
Направляясь в деревеньку Этрета, они ночью приехали в Гавр.
- Можем мы остановиться здесь и перекусить? - спросила Ноэлли. - Я умираю с голоду.
Генерал Шайдер утвердительно кивнул головой.
- Конечно, раз вы хотите.
Потом он громко приказал капитану:
- Поищите ресторан, который работает всю ночь.
- Я уверена, что у причалов есть такой ресторанчик, - сказала Ноэлли.
Капитан покорно повел машину в портовую часть города. Он подъехал к причалу, где стояло несколько грузовых судов. В соседнем квартале виднелась вывеска «Бистро».
Капитан открыл дверцу, и Ноэлли вышла из машины. За ней последовал генерал Шайдер.
- Наверное, здесь открыто всю ночь. Бистро обслуживает портовых рабочих, - заметила Ноэлли.
Она услышала звук мотора и обернулась. К лимузину приближался вилочный автопогрузчик. Он остановился рядом с машиной Шайдера. Из кабины вылезли двое мужчин в комбинезонах и шапочках с длинным козырьком, скрывавших их лица. Один из них пристально посмотрел на Ноэлли, затем достал инструменты и стал закреплять вилы. Ноэлли почувствовала, что у нее засосало под ложечкой. Она ухватилась за руку генерала Шайдера, и они направились к ресторанчику. Ноэлли оглянулась на шофера. Он спокойно сидел на водительском месте.
- Может быть, ему выпить кофе? - спросила Ноэлли.
- Нет, пусть останется в машине, - ответил генерал.
Ноэлли уставилась на него. Шофер не должен оставаться в машине. Если не вытащить его оттуда, все пропало. Однако Ноэлли не решилась настаивать.
Они шли к кафе по грубому и неровному булыжнику. Ноэлли вдруг оступилась, споткнулась и упала, резко вскрикнув от боли. Генерал Шайдер рванулся к ней и попытался поймать ее, чтобы она не ударилась о мостовую, но не успел.
- Как вы? - спросил он.
Увидев, что случилось, шофер вылез из машины и поспешил на помощь.
- Извините меня, - застонала Ноэлли. - Я… я подвернула ногу. Может, у меня перелом?
Опытной рукой генерал проверил ее лодыжку.
- Нога не распухла. Пожалуй, это просто растяжение. Можете наступить на нее?
- Не… не знаю, - ответила Ноэлли.
Тут подбежал шофер, и вдвоем мужчины подняли ее на ноги. Ноэлли попробовала сделать шаг, но нога не слушалась.
- Простите меня, - жалобно сказала Ноэлли. - Мне бы где-нибудь сесть.
- Помогите мне отвести ее туда, - обратился генерал Шайдер к шоферу, показывая на кафе.
Поддерживаемая ими с обеих сторон, Ноэлли добралась до ресторанчика, и все трое вошли внутрь. В это время портовые рабочие уже орудовали у багажника лимузина.
- Вы уверены, что не хотите сразу поехать в Этрета? - спросил генерал.
- Нет, честное слово, сейчас все пройдет, - ответила Ноэлли.
Хозяин ресторанчика повел их к угловому столику. Ноэлли усадили на стул.
- Вам очень больно? - спросил генерал.
- Немножко, - ответила Ноэлли, положив руку на его пальцы. - Не беспокойтесь. Это никак не отразится на моем поведении в Этрета. Мы чудесно проведем выходные, Ганс.

Когда Ноэлли и генерал Шайдер сидели в кафе, полковник Мюллер вместе с двумя подручными на полной скорости мчался по улицам Гавра. Разбуженный посреди ночи глава местной полиции уже ждал гестаповцев у входа в полицейское управление.
- Один из жандармов обнаружил машину генерала, - доложил он. - Сейчас она стоит в районе порта.
Полковник Мюллер самодовольно улыбнулся.
- Везите меня туда, - приказал он.
Через пять минут автомобиль, в котором сидели гестаповцы и глава полиции, подкатил к причалу. Они вышли из машины и окружили лимузин Шайдера. В это время генерал, Ноэлли и шофер покидали бистро. Шофер первым заметил, что вокруг лимузина собрались какие-то люди. Он поспешил к ним.
- Что случилось? - спросила Ноэлли и тут же издалека по фигуре узнала полковника Мюллера. У нее мороз пошел по коже.
- Не имею представления, - ответил Шайдер и быстро направился к своей машине. Прихрамывая, Ноэлли едва поспевала за ним.
- Что вы здесь делаете? - подойдя к лимузину, спросил генерал Мюллера.
- Сожалею, что помешал вашему отдыху, - довольно грубо ответил полковник. - Мне бы хотелось взглянуть на содержимое багажника вашей машины.
- Там только наши вещи.
Ноэлли тоже подошла к мужчинам. Она заметила, что автопогрузчик уже уехал. Генерал и гестаповцы уставились друг на друга.
- Я вынужден настаивать, генерал. У меня есть все основания полагать, что в багажнике скрывается один из злейших врагов третьего рейха, находящийся в розыске, что ваша гостья - его сообщница.
Генерал Шайдер бросил долгий и пристальный взгляд на полковника, а затем подозрительно посмотрел на Ноэлли.
- Не понимаю, о чем он говорит, - твердо заявила она.
Генерал перевел глаза на ее лодыжку и тут же принял решение, приказав шоферу:
- Откройте багажник!
- Слушаюсь, господин генерал!
Внимание присутствовавших было приковано к багажнику. Шофер взялся за ручку и повернул ее. Ноэлли почувствовала, что сейчас упадет в обморок. Крышка медленно поползла вверх и наконец полностью открылась.
Багажник был пуст.
- Кто-то украл наш багаж! - воскликнул шофер.
Полковник Мюллер побагровел от ярости:
- Он сбежал!
- Кто сбежал? - потребовал ответа генерал.
- Таракан! - брызжа слюной, ответил полковник Мюллер. - Еврей по имени Исраэль Кац! Его тайно вывезли из Парижа в багажнике этой машины.
- Это невозможно, - возразил генерал Шайдер. - Багажник был наглухо закрыт и заперт. Человек бы там задохнулся.
С минуту полковник Мюллер изучал багажник, а затем приказал одному из своих подручных:
- Залезайте внутрь.
- Слушаюсь, господин полковник.
Он покорно пополз в багажник. Полковник Мюллер захлопнул крышку и засек время. Четыре минуты все молча стояли и ждали. Каждый погрузился в свои мысли. Эти несколько минут показались Ноэлли вечностью. Наконец полковник Мюллер открыл багажник. Сидевший там гестаповец потерял сознание. Генерал Шайдер повернулся к Мюллеру. Лицо генерала выражало бесконечное презрение.
- Если кто-то и прокатился в этом багажнике, - заметил Шайдер, - то из него вынули уже труп. Могу я еще что-нибудь сделать для вас, полковник?
Едва подавляя ярость и отчаяние, гестаповский офицер отрицательно покачал головой. Шайдер обратился к шоферу:
- Поехали.
Генерал помог Ноэлли сесть в машину, и они отправились в Этрета.
Полковник Мюллер немедленно организовал в порту поиски беглеца. Таракана и след простыл. Еще ночью его взял на борт сухогруз, отплывший в Кейптаун, и теперь он был уже далеко в море. Через несколько дней в столе находок парижского вокзала Гар дю Нор нашелся пропавший из лимузина багаж.
Что же касается Ноэлли и генерала Шайдера, то, проведя выходные в Этрета, они в понедельник вечером вернулись в Париж, и Ноэлли успела попасть в театр к началу вечернего спектакля, в котором играла главную роль.

9. КЭТРИН. ВАШИНГТОН, 1941-1944 ГОДЫ

Кэтрин оставила работу у Уильяма Фрейзера на следующее утро после того, как вышла замуж за Ларри. В день ее возвращения в Вашингтон Фрейзер попросил ее пообедать с ним. Он выглядел совсем разбитым, и на душе у него было пусто. Он как-то сразу постарел. Однако Кэтрин больше не испытывала к нему никаких чувств, кроме жалости. Перед ней сидел высокий, симпатичный, но теперь уже чужой человек. Она чувствовала к нему расположение, но ей казалось невероятным, что она когда-то собиралась выйти за него замуж. Фрейзер вяло улыбнулся ей.
- Итак, ты стала замужней женщиной, - сказал он.
- Самой замужней женщиной в мире.
- Все произошло так внезапно. Меня… меня даже лишили шанса стать его соперником.
- У меня самой не было шанса, - честно призналась Кэтрин. - Просто так получилось.
- Да, Ларри - подходящий парень.
- Согласна.
- Кэтрин, - неуверенно начал Фрейзер, - ты ведь, в сущности, ничего о Ларри не знаешь, верно?
Кэтрин почувствовала напряжение во всем теле.
- Я знаю, что люблю его, Билл, - ответила она, не повышая голоса, - и уверена, что он любит меня. Для начала неплохо, так?
Он нахмурился и замолчал, все еще борясь с собой.
- Кэтрин…
- Что?
- Будь осторожна.
- Чего же мне бояться?
Фрейзер заговорил медленно, тщательно взвешивая каждую фразу. Он понимал, что одно необдуманное слово может оказаться для него роковым.
- Ларри не такой, как все.
- Какой же он? - спросила Кэтрин.
- Я хочу сказать, что он сильно отличается от других мужчин.
Тут он заметил, как изменилось выражение ее лица.
- О черт! - воскликнул он. - Не обращай на меня внимания.
Фрейзер жалко улыбнулся.
Кэтрин нежно взяла его за руку.
- Я никогда не забуду тебя, Билл. Надеюсь, мы останемся друзьями.
- Я тоже на это надеюсь, - заметил Фрейзер. - Ты окончательно решила уйти с работы?
- Ларри хочет, чтобы я уволилась. Он старомоден. По его мнению, мужья должны сами содержать своих жен.
- Если когда-нибудь передумаешь, - сказал Билл, - дай мне знать.
Далее, сидя за столом, они обсуждали служебные дела и прикидывали, кто бы мог занять место Кэтрин. Она понимала, что ей будет очень не хватать Билла Фрейзера. Кэтрин полагала, что мужчина, лишивший женщину невинности, всегда занимает особое место в ее жизни. Однако и без этого Билл многое для нее значил. Он был близким ей человеком и прекрасным другом. Кэтрин встревожило его отношение к Ларри. Билл словно собирался предупредить ее о чем-то, но передумал, потому что боялся нарушить ее счастье. Билл Фрейзер не был ни мелкой личностью, ни ревнивцем. Он на самом деле желал ей счастья. И все-таки Кэтрин не покидала уверенность, что он хотел ей что-то сообщить. Где-то в глубине души у нее было дурное предчувствие. Тем не менее, когда через час она встретилась с Ларри и он улыбнулся ей, она забыла обо всем и была счастлива, что вышла замуж за прекрасного, жизнерадостного человека.

Ни с кем Кэтрин не было так весело, как с Ларри. Каждый день превращался в своеобразное приключение, праздник. Каждую субботу они выезжали за город, устраивались в гостинице и посещали все сельские ярмарки. Они побывали в Лейк-Плэсиде, где спускались на санях с крутого ледяного склона, и в Монтоке, где ловили рыбу и катались на лодке. Кэтрин страшно боялась воды, потому что так и не научилась плавать, но Ларри убедил ее не думать об этом. Ведь с ним она могла чувствовать себя спокойно.
Ларри относился к ней с любовью и вниманием и совсем не замечал, что от него без ума другие женщины. Судя по всему, его интересовала только Кэтрин. Однажды во время их медового месяца в одном из антикварных магазинов Ларри обратил внимание на серебряную фигурку птицы, которая так понравилась Кэтрин, что он подарил ей похожую, но из хрусталя. Этот подарок положил начало будущей коллекции Кэтрин. В субботу вечером они отправились в Мэриленд отпраздновать трехмесячный срок их супружества и пообедали в ресторанчике, где побывали перед женитьбой.
На следующий день, в воскресенье, 7 декабря, японцы напали на Перл-Харбор.

В понедельник в тринадцать часов тридцать две минуты, менее чем через сутки после японского нападения, Соединенные Штаты объявили войну Японии. В это время Ларри находился на военно-воздушной базе Эндрюс. Кэтрин стало невмоготу сидеть одной в квартире. Она взяла такси и поехала к зданию Капитолия посмотреть, что же там происходит. Группы напиравших друг на друга людей старались протиснуться поближе к десяти-двенадцати портативным радиоприемникам, разбросанным в толпе, собравшейся на тротуарах. Кэтрин вдруг заметила, что к Капитолию подъезжает лимузин президента, сопровождаемый вереницей других автомобилей, и останавливается у южного входа в здание. Кэтрин стояла не так далеко и наблюдала, как из лимузина с помощью двух охранников вылез президент Рузвельт. Десятки полицейских бдительно следили за толпой и были готовы к любым неожиданностям. Кэтрин показалось, что большинство было настроено агрессивно, напоминая толпу линчевателей, которым не терпелось приступить к делу.
Через пять минут после того, как президент вошел в здание Капитолия, по радио стали передавать его речь в конгрессе на совместном заседании палаты представителей и сената. Голос президента звучал твердо и решительно. В нем чувствовался гнев и призыв к действию.
- Америка запомнит это нападение… Силы справедливости одержат верх… Победа будет за нами… Да поможет нам Бог.
Через пятнадцать минут конгресс практически единогласно принял совместную резолюцию № 254, согласно которой США объявляли Японии войну. Против голосовала только член палаты представителей от штата Монтана Джинетт Рэнкин. Таким образом, за резолюцию было подано 388 голосов и лишь один против. Выступление президента Рузвельта заняло всего десять минут и оказалось самой короткой речью по случаю объявления войны в истории американского конгресса.
Толпа у Капитолия приветствовала слова президента ревом одобрения, возмущением по поводу нападения японцев и обещаниями отомстить им. Наконец-то Америка зашевелилась.
Кэтрин смотрела на стоявших рядом с ней мужчин и женщин. Все они были в приподнятом настроении. Накануне точно так же чувствовал себя Ларри. Они походили на членов одного и того же клуба, убежденных в том, что война - это захватывающий спорт. Даже женщинам передался завладевший толпой нездоровый, стихийный азарт. Кэтрин вдруг захотелось посмотреть на них, когда мужчины уйдут на фронт. Ведь женщины останутся в одиночестве и с тревогой будут ждать вестей о своих мужьях и сыновьях. Кэтрин медленно повернулась и поплелась домой. На углу она заметила солдат с примкнутыми к винтовкам штыками.
Скоро, подумала она, вся страна наденет военную форму.
Это случилось быстрее, чем Кэтрин предполагала. В один день Вашингтон превратился в город, где все граждане носят военную форму цвета хаки.
Воцарилась предгрозовая атмосфера. Людей охватило какое-то болезненное возбуждение. Казалось, что мирная жизнь всего лишь летаргический сон, дурман, сбивший человечество с толку и ввергнувший его в состояние скуки, и что только война позволит ему испытать подлинную радость бытия.
Ларри по шестнадцать-восемнадцать часов в сутки проводил на военно-воздушной базе, а иногда оставался там и на ночь. Он поведал Кэтрин, что обстановка в Перл-Харборе и Хикман-Филде гораздо серьезнее, чем полагает общественность. Внезапное нападение японцев увенчалось полным успехом, и военно-морской флот США, а также значительная часть их авиации практически уничтожены.
- Ты хочешь сказать, что мы можем проиграть войну? - спросила его пораженная Кэтрин.
Ларри задумчиво посмотрел на нее.
- Это зависит от того, как быстро мы сумеем подготовиться, - ответил он. - Все думают, что японцы - просто забавные, косоглазые карлики, но это несусветная чушь. Они - стойкие ребята, не боящиеся смерти. А мы - слабаки.

В ближайшие несколько месяцев создалось впечатление, что японцев не остановить. Газеты пестрели заголовками об их успехах. Они атаковали атолл Уэйк… подвергли артобстрелу Филиппинские острова, подготавливая вторжение на них… высадились на Гуаме… на Борнео… в Гонконге. Генерал Макартур объявил Манилу открытым городом, и попавшие в ловушку на Филиппинах американские войска капитулировали.
Как-то в апреле Ларри позвонил Кэтрин с базы и попросил ее встретиться с ним в центре города, чтобы пообедать и кое-что отпраздновать.
- Что отпраздновать? - спросила Кэтрин.
- Я скажу тебе это вечером, - ответил Ларри, в голосе которого чувствовалось волнение.
Когда Кэтрин повесила трубку, у нее возникло страшное предчувствие. Она перебрала в уме все возможные поводы для торжества, но ей мерещилось одно и то же, и она боялась, что не выдержит.
В пять часов вечера того же дня Кэтрин, уже одевшаяся для посещения ресторана, сидела на кровати и смотрела в зеркало трюмо.
«Я, наверное, ошибаюсь», думала она. «Может быть, его повысили в чине. Вот это он и собирается отпраздновать. Или у него хорошие вести с фронта». Кэтрин пыталась убедить себя, что все хорошо, но не верила себе самой. Она изучала себя в зеркале, стараясь быть объективной. Ингрид Бергман, конечно, не стала бы проводить бессонные ночи, завидуя ее красоте, но все-таки, решила она беспристрастно, я привлекательна. У меня хорошая фигура. «Ты умная, веселая, покладистая, добрая, зажигательная женщина», говорила она себе. «Почему же нормальный, настоящий мужчина изо всех сил старается оставить тебя и рвется на фронт, чтобы найти там свою смерть?»
В семь часов Кэтрин вошла в ресторанный зал отеля «Уиллард». Ларри еще не было, и метрдотель проводил ее к столику. Она поклялась себе, что не будет пить, но тут же передумала и заказала мартини.
Когда официант принес его и Кэтрин взяла бокал, она заметила, что у нее трясутся руки. Кэтрин подняла голову и увидела, что к ней идет Ларри. Он пробирался между столиков, здороваясь с друзьями и знакомыми. От него веяло такой жизненной силой и здоровьем, что все невольно оборачивались и смотрели в его сторону. Наблюдая за ним, Кэтрин вспомнила, как он направлялся к ее столику в столовой «МГМ» в Голливуде. Только теперь она поняла, что знала его тогда так мало, и до сих пор сомневалась, представляет ли она себе его внутренний мир. Он подошел, нежно поцеловал ее в щеку.
- Прости, Кэти, я опоздал, - извинился он. - Весь день на базе творится что-то невообразимое.
Он сел, поздоровался с официантом, назвав его по имени, и заказал мартини. Если он и обратил внимание, что Кэтрин пьет спиртное, то не подал виду.
У Кэтрин душа разрывалась на части: «Скажи мне о своем сюрпризе! Открой мне, что мы празднуем!» Но она ни о чем не спрашивала. У венгров есть пословица: «Только дурак спешит выложить плохие новости». Она вновь отхлебнула мартини. Может, вовсе не венгры выдумали эту пословицу. Вероятно, Кэтрин Дуглас сама сочинила ее, чтобы защитить себя от страшного известия. Пожалуй, она слегка опьянела от мартини. Если предчувствие не обмануло ее, сегодня вечером она здорово напьется. Однако видя перед собой Ларри, с любовью смотрящего на нее, Кэтрин думала, что страхи напрасны. Ведь разлука с ней для него так же невыносима, как и для нее самой. Она только зря изводит себя. Глядя в его счастливое лицо, она верила, что он порадует ее какой-нибудь очень хорошей новостью.
Ларри наклонился к ней, по-детски улыбаясь, и взял ее за руку.
- Ни за что не угадаешь, в чем дело, Кэти. Я отправляюсь за океан.
У Кэтрин было такое чувство, что у нее перед глазами опустился тончайший занавес. Все стало выглядеть неестественно, как в тумане. Рядом с ней сидел Ларри. Он шевелил губами. Его лицо то появлялось, то исчезало, и не было слышно слов. Стены ресторана то сходились, то расходились. Она наблюдала за всем этим, как зачарованная.
- Кэтрин! - Ларри тряс ее за руку.
Постепенно ее взгляд сосредоточился на нем, и все приняло обычный вид.

Предыдущая страница 15 Следующая страница


Оборотная сторона полуночи 16

- Тебе плохо?
Кэтрин отрицательно покачала головой, сделала глотательное движение и нетвердым голосом сказала:
- Это замечательно. Со мной всегда бывает такое, когда я слышу хорошие новости.
- Надеюсь, ты понимаешь, что это моя обязанность?
- Да, понимаю.
«По правде говоря, проживи я хоть миллион лет, я все равно не поняла бы, милый. Но, если я признаюсь тебе в этом, ты ведь возненавидишь меня, правда? Кому нужна жена-зануда? Жены героев должны с улыбкой провожать своих мужей на войну».
Ларри озабоченно смотрел на нее.
- Ты плачешь.
- Нет, - с негодованием возразила Кэтрин и с ужасом заметила, что она действительно плачет. - Мне просто надо привыкнуть к этой мысли.
- Мне дают эскадрилью, - похвастался Ларри.
- Неужели?
Кэтрин попыталась придать своему голосу как можно больше гордости за успехи мужа. У него будет своя эскадрилья. Когда он был маленьким мальчиком, ему, наверное, дарили игрушечную железную дорогу. Свою железную дорогу. Теперь мальчик подрос, и ему подарили собственную эскадрилью. И это уже не игрушка. С ней шутки плохи. Собьют, истечешь кровью и умрешь.
- Я хочу еще выпить, - заявила Кэтрин.
- Пожалуйста.
- Когда… когда тебе нужно отправляться?
- Не раньше следующего месяца.
Его ответ прозвучал так, как будто ему не терпится поскорее попасть за океан. Это было ужасно. Кэтрин казалось, что рушится вся ее семейная жизнь. На эстраде певец пел песню «Лечу на луну на крыльях из осенней паутинки…». «Из осенней паутинки», подумала Кэтрин. «Моя семейная жизнь соткана из осенней паутинки».
- У нас еще уйма времени до моего отъезда, - успокаивал ее Ларри.
«Уйма времени для чего?» - горько спрашивала себя Кэтрин. «Уйма времени, чтобы завести детей, свозить их в Вермонт на лыжную прогулку, состариться вместе?»
- Чем бы ты хотела заняться сегодня вечером? - спросил Ларри.
«Я пошла бы с тобой в окружную больницу и попросила, чтобы тебе ампутировали большой палец на ноге или проткнули барабанную перепонку». А вслух Кэтрин ответила:
- Пойдем домой и займемся любовью.
Она действительно жаждала этого.

Прошел месяц. Стрелки часов неумолимо бежали вперед, словно в кошмарной выдумке Кафки, дни превращались в часы, часы в минуты, и наконец наступил ужасный день, последний день Ларри в Вашингтоне. Кэтрин отвезла его в аэропорт. Ларри был разговорчив и весел. Она затихла, помрачнела и чувствовала себя несчастной. Последние минуты прошли в спешке… оформление… торопливый прощальный поцелуй… посадка в самолет, которому предстояло унести от нее Ларри… и взмах руки - знак расставания. Кэтрин стояла на летном поле и смотрела, как, разогнавшись, самолет поднялся в воздух, становился все меньше… меньше… превратился в едва заметную точку в небе… и исчез. Кэтрин целый час простояла, глядя ему вслед. Начало темнеть. Наконец она повернулась, пошла к машине и вернулась домой в пустую квартиру.

В течение года после нападения на Перл-Харбор союзники участвовали в десяти крупных сражениях с японцами на море и в воздухе. Союзные войска выиграли только три из них. Тем не менее две победы из трех - в битвах за атолл Мидуэй и остров Гуадалканал - оказались решающими.
Кэтрин до последней строчки прочитывала газетные сообщения о каждом сражении, а потом обращалась к Уильяму Фрейзеру за дополнительными подробностями. Она ежедневно писала Ларри, но получила от него первое письмо только через два месяца. Оно было волнующим и полным оптимизма. Письмо подверглось строгой цензуре, поэтому Кэтрин не знала, где он и чем занимается. Где бы он ни служил и какие бы задания ни выполнял, она чувствовала, что он, по-видимому, доволен своим положением. В долгие ночные часы, лежа в постели, Кэтрин ломала голову, стараясь понять, что же заставило Ларри отправиться на войну и рисковать жизнью. Нельзя сказать, чтобы он искал смерти. Кэтрин никогда не встречала человека, в котором было бы столько жизни. Наверное, это просто оборотная сторона медали. Жажда жизни в нем так сильна, что может полностью проявиться только в столкновении со смертью.
Кэтрин пообедала с Уильямом Фрейзером. Она знала, что он пытается пойти в армию, но в Белом доме решили, что на своем посту он принесет больше пользы. Фрейзер был страшно огорчен, но ни разу не упомянул об этом. Сидя сейчас за обеденным столом напротив Кэтрин, он спросил:
- Ларри пишет тебе?
- Да, на прошлой неделе я получила от него письмо.
- О чем он написал?
- Судя по его письму, война - это что-то вроде футбольного матча. Мы проиграли первую схватку, а теперь ввели в игру лучшие силы и добиваемся преимущества.
Фрейзер кивнул головой.
- Это похоже на Ларри.
- Но не похоже на войну, - спокойно заметила Кэтрин. - Война ведь не игра в футбол, Билл. Она унесет миллионы жизней.
- Когда участвуешь в войне, Кэтрин, - мягко возразил он, - лучше, мне кажется, относится к ней, как к футболу.
Еще раньше Кэтрин решила пойти работать. В армии создали женскую службу сухопутных войск. Поначалу Кэтрин думала поступить туда, но почувствовала, что может принести больше пользы на интеллектуальной работе. Она претендовала на нечто большее, чем вождение автомобиля и ответы на телефонные звонки. К тому же она слышала, что на женской службе всякое творится.
Обедая с Биллом Фрейзером, она обратилась к нему:
- Я хочу поступить на работу, чтобы хоть чем-нибудь помочь фронту.
Он взглянул на нее и согласился:
- У меня есть кое-что специально для тебя, Кэтрин. Правительство пытается продать облигации военного займа. Полагаю, что ты могла бы наладить это дело.
Через две недели Кэтрин приступила к работе. Ей предстояло организовать пропагандистскую кампанию по продаже облигаций военного займа с участием знаменитостей. Казалось, это смехотворно просто. Однако вскоре выяснилось, что Кэтрин ожидает немало трудностей. Она убедилась, что звезды ведут себя как дети. Они от всей души хотели внести свой вклад в борьбу за победу над врагом, но были крайне безалаберны, необязательны и часто опаздывали. Приходилось то и дело менять расписание их поездок и выступлений. Нередко планы срывались не по их вине, а в связи с производством кинокартин, в которых они снимались, или нарушением графика съемок. Кэтрин постоянно курсировала между Вашингтоном, Голливудом и Нью-Йорком. Она привыкла к тому, что ей сообщали об очередной командировке за час до вылета самолета или отхода поезда, и успевала побросать в чемодан необходимую одежду. Она встречалась с десятками знаменитостей.
- Вы правда виделись с Кэри Грантом? - поинтересовалась секретарша Кэтрин после ее возвращения из Голливуда.
- Мы завтракали вместе.
- Он на самом деле такой обаятельный?
- Если б он умел себя подать, - ответила Кэтрин, - то был бы самым богатым человеком в мире.

Все вышло как-то само собой, почти незаметно для Кэтрин. Полгода назад Билл Фрейзер поведал ей, что у Уоллеса Тернера возникли трудности с выполнением одного из заказов на рекламу, которым Кэтрин когда-то занималась. Тогда она подготовила новую рекламную кампанию с использованием комических эффектов, и клиент остался очень доволен. Через несколько недель Билл попросил ее помочь с другим заказом. Не задумываясь, она пошла ему навстречу. Постепенно она стала проводить в его рекламном агентстве половину своего времени. Кэтрин взяла на себя работу над пятью-шестью заказами и успешно справилась с ней. Фрейзер назначил ей высокую зарплату плюс комиссионные. За день до Рождества, в полдень, Фрейзер зашел к ней в контору. Остальные сотрудники уже отправились домой, а Кэтрин заканчивала работу.
- Так увлеклась, что не можешь оторваться? - спросил он.
- Зарабатываю на жизнь, - улыбаясь, ответила она и с чувством добавила: - И довольно много. Спасибо тебе, Билл.
- Не благодари меня. Ты вполне заслуживаешь этих денег и еще кое-чего. Вот про это «кое-что» я и хочу с тобой поговорить. Я предлагаю тебе стать моим компаньоном.
Она удивленно посмотрела на него.
- Компаньоном?
- За последнее полугодие ты обеспечила нам половину новых заказов.
Фрейзер задумчиво глядел на нее и молча ждал ответа. Она поняла, как это для него важно.
- Считай, что у тебя есть компаньон.
У него просветлело лицо.
- Ты не представляешь себе, как я рад.
Фрейзер неуклюже протянул ей руку. Она замотала головой, возражая против такого жеста, обняла его и поцеловала в щеку.
- Теперь, когда мы сделались компаньонами, - сказала она игриво, - я могу поцеловать тебя.
Кэтрин почувствовала, что он старается крепче прижать ее к себе.
- Кэти, - начал он, - я…
Кэтрин приложила палец к его губам.
- Не говори ничего, Билл. Давай оставим все, как есть.
- Ты же знаешь, что я так люблю тебя.
- И я тебя люблю, - тепло произнесла Кэтрин.
Ведь это не одно и то же, подумала она. Какая бездонная пропасть между «я так люблю тебя» и «я тебя люблю».
Фрейзер улыбнулся.
- Обещаю, что не буду надоедать тебе. Я уважаю твои чувства к Ларри.
- Спасибо, Билл, - она слегка запнулась. - Не знаю, утешит ли тебя это, но знай, что, если мне суждено связать свою судьбу с кем-то еще, им будешь ты.
- Это огромное утешение, - он широко улыбнулся. - От твоих слов я не засну всю ночь.

10. НОЭЛЛИ. ПАРИЖ, 1944 ГОД

Уже в течение года Арман Готье не заговаривал с Ноэлли о женитьбе. В начале их совместной жизни он считал себя хозяином положения. Теперь его роль в корне изменилась. Во время интервью для прессы вопросы задавали не ему, а Ноэлли, и всюду, где они появлялись вместе, она оказывалась в центре внимания, Готье же оставался в тени.
Ноэлли была идеальной любовницей. Она по-прежнему создавала ему все удобства, вела хозяйство, ухаживала за ним, и многие завидовали ему. Однако при этом он не знал ни минуты покоя. Готье понимал, что Ноэлли никогда не будет полностью принадлежать ему, что она своенравна и непостоянна и что в один прекрасный день она исчезнет из его жизни так же внезапно, как появилась. Когда он вспоминал, что однажды она уже бросала его, ему становилось не по себе. Несмотря на весь свой ум, опыт, знание женщин и высокомерное отношение к ним, Готье был по уши влюблен в Ноэлли. Он ночи не спал, ломая себе голову, чем бы порадовать ее, и, когда ему это удавалось, получал в награду улыбку, поцелуй или нечаянную радость секса. Стоило Ноэлли взглянуть на другого мужчину, как Готье тут же охватывала ревность, но у него хватало ума не говорить ей об этом. Однажды после очередной вечеринки, на которой Ноэлли увлеклась беседой с известным врачом, Готье разозлился и устроил ей сцену. Выслушав его гневную тираду, Ноэлли спокойно ответила:
- Если тебе не нравится, что я разговариваю с другими мужчинами, я сейчас же соберу свои вещи и съеду с твоей квартиры.
С тех пор Готье перестал упрекать ее за чрезмерное, по его мнению, внимание к мужчинам.

В начале февраля Ноэлли завела свой салон. Сперва по воскресеньям к ней приходили завтракать или обедать немногочисленные друзья, работавшие в театре. Однако вскоре слух о ее салоне прошел по всему Парижу, и круг его посетителей значительно расширился. У нее стали бывать политики, ученые и писатели. Салон посещали все, кого его завсегдатаи находили интересным. Ноэлли была не только хозяйкой салона, но и его основной достопримечательностью. Всем хотелось поговорить с ней, поскольку она задавала умные вопросы и помнила полученные на них ответы. От политических деятелей Ноэлли узнавала о политике, от крупных банкиров - о финансах. Один из ведущих искусствоведов познакомил ее с художественной жизнью Франции, и через некоторое время она уже знала всех известных художников, живущих в этой стране. О винах ей рассказал главный винодел барона Ротшильда, а Корбюзье научил ее разбираться в архитектуре. У Ноэлли были лучшие в мире наставники, которые обрели в ее лице красивую и благодарную ученицу. Она умела слушать и все схватывала на лету.
Арману Готье казалось, что он видит принцессу в общении с ее министрами, но ему и в голову не приходило, что здесь он вплотную подошел к пониманию характера Ноэлли, который навсегда останется для него загадкой.
Время шло, и Готье стал чувствовать себя спокойней. Он полагал, что Ноэлли уже встретилась со всеми, кто мог бы представлять для нее интерес, и никем из них не увлеклась.
Однако ей еще предстояло познакомиться с Константином Демирисом.

Константин Демирис правил империей, размерами и могуществом превосходящей большинство стран мира. У него не было ни титула, ни официальной должности, но он регулярно покупал и продавал премьер-министров, кардиналов, послов и королей. Он входил в тройку богатейших людей мира и обладал фантастической властью. Демирис владел самым большим торговым флотом, транспортной авиакомпанией, газетами, банками, сталелитейными заводами и золотыми рудниками. Он повсюду запустил свои щупальца, мертвой хваткой вцепившись в экономику десятка стран.
Он имел одну из богатейших в мире коллекций произведений искусства, собственный авиапарк и десятки квартир и вилл в различных уголках земного шара.
Это был смуглый широкоплечий человек с могучей грудной клеткой, толстым греческим носом и умными оливково-черными глазами. Он не интересовался одеждой и тем не менее всегда входил в число самых элегантно одетых мужчин. Поговаривали, что у него более пятисот костюмов. Где бы Демирис не находился, он всегда шил одежду на заказ: костюмы - в Лондоне у «Хоуэз энд Кэртис», сорочки - в Риме у «Бриони», обувь - в Париже у «Далье Гранд», а галстуки - в десятках стран.
Демирис обладал редким даром притягивать к себе людей. Когда он где-нибудь появлялся, даже люди, не имевшие о нем представления, невольно оборачивались и смотрели на него. Газеты и журналы всего мира широко освещали его деятельность в сфере бизнеса и печатали массу сплетен о его личной жизни.
Пресса без конца цитировала его. Например, на вопрос одного из репортеров, помогают ли Демирису друзья в достижении успеха, он ответил: «Друзья нужны, чтобы добиться успеха. Для достижения небывалого успеха нужны враги».
Однажды его спросили, сколько у него служащих. У меня нет служащих, пояснил Демирис, только прислужники; когда имеешь столько власти и денег, бизнес превращается в религию, а конторы - в храмы.
Он воспитывался в греческой православной церкви, но о религии, приобретшей организованные формы, отозвался так: во имя любви совершалось в тысячу раз больше преступлений, чем во имя ненависти.
Все знали, что он женат на дочери потомственного греческого банкира, что жена Демириса - привлекательная, элегантная дама и что, отправляясь на очередную увеселительную прогулку на своей яхте или развлекаясь на собственном острове, он редко берет с собой жену. В таких случаях ее заменяет красивая актриса, балерина или другая понравившаяся ему женщина. Любовные похождения Демириса были не менее увлекательны, чем его рискованные финансовые предприятия. Он переспал с десятком кинозвезд, женами своих лучших друзей, пятнадцатилетней писательницей, молодыми вдовушками, и даже ходили слухи, что однажды ему предложила себя группа монашенок, которой понадобились деньги на строительство женского монастыря.
О Демирисе было написано пять-шесть книг, но ни одной из них не удалось раскрыть его характера или объяснить причину его успеха. Будучи одним из самых известных общественных деятелей в мире, Демирис тщательно оберегал свою личную жизнь от постороннего вмешательства. Он лишь умело использовал укоренившийся в сознании общественности образ для сокрытия своей подлинной сущности. У него были десятки друзей из самых разных слоев общества, но он так и остался для них загадкой. Достоянием общественного мнения стали только основные факты его биографии. Демирис начал свой жизненный путь в Пирее в семье портового грузчика, у которого, помимо него, было еще тринадцать детей. Семья жила впроголодь, и приходилось драться за каждый лишний кусок. Демирис всегда претендовал на большее, чем остальные, и добивался этого силой.
Уже в раннем детстве он приучился подсчитывать все. Он знал число ступенек, ведущих к Парфенону, за сколько минут можно дойти до школы, количество судов, стоящих в порту в тот или иной день. В его юном уме время автоматически делилось на промежутки, и он научился беречь его. В результате без особых усилий Демирис добился многого. У него проявился природный талант организатора, и он использовал его даже в мелочах. Все превращалось у Демириса в своеобразную игру, сводившуюся к тому, чтобы перещеголять умом окружающих.
Сознавая, что он умнее большинства своих соперников, Демирис не страдал чрезмерным тщеславием. Если красивая женщина соглашалась лечь с ним в постель, он ни на секунду не тешил себя мыслью о том, что ей нравится его внешность или характер, но он никогда не позволял себе терзаться этим. Весь мир представляет собой огромный рынок, и каждый человек - либо продавец, либо покупатель. Он понимал, что одних женщин привлекали его деньги, других - власть и лишь очень немногих - его ум и воображение.
Почти все встречавшиеся с ним люди преследовали корыстные цели: получить крупную сумму денег на благотворительную деятельность, обеспечить финансирование какого-нибудь проекта или просто устроить свои дела, пользуясь его дружбой и влиянием. Демирису доставляло удовольствие разгадывать истинные намерения осаждавших его «друзей», поскольку они очень редко бывали с ним искренни. Его аналитический ум приучил его не доверять поверхностной правде, и он всегда сомневался в том, что ему говорили, подозревая всех в обмане.
Репортерам, освещавшим его жизнь, позволялось видеть в нем лишь радушного и обаятельного хозяина и создавать образ утонченного, умудренного опытом светского человека. Им и в голову не приходило, что по своей природе Демирис был убийцей, отъявленным гангстером, готовым перерезать сопернику горло. Демирис никогда не забывал ни малейшего пренебрежения к его личности, и тех, кто становился его врагом, ждало суровое возмездие. Он наносил своим обидчикам удары во сто крат сильнее, чем получал сам. Часто они даже не знали об этом, поскольку математический склад ума позволял Демирису подстраивать им такие ловушки и опутывать их такой паутиной, из которых не могла выбраться ни одна жертва.
В шестнадцать лет Демирис впервые занялся бизнесом вместе с неким Спиросом Николасом, который был старше его. Демирис задумал открыть в порту небольшую закусочную для грузчиков, работавших в ночную смену, где собирался подавать им горячую пищу. Он и Спирос вложили в это предприятие одинаковые средства, но, когда дело разрослось, Николас вытеснил своего компаньона и все прибрал к рукам. Демирис не стал роптать на судьбу и попытался начать все сызнова.
В последующие двадцать пять лет Спирос Николас создал сеть мясокомбинатов, разбогател и добился большого успеха. Он женился, имел троих детей и стал одним из самых известных людей в Греции. Все эти годы Демирис терпеливо ждал, позволяя Николасу строить свою небольшую империю. Когда Демирис убедился, что Николас достиг предела своего успеха и счастья, - вот тогда-то он и нанес ему удар.
Зная, что дела идут в гору, Николас решил не покупать больше мясо у других, а приобрести несколько животноводческих ферм и самому откармливать скот. Это позволило бы ему открыть розничную сеть мясных магазинов. Для осуществления подобного замысла потребовалось много денег. Константин Демирис владел банком, в котором Николас брал кредиты, и руководство банка охотно предоставляло ему деньги для расширения дела. При этом банк ссужал Николаса под низкие проценты, и устоять было трудно. Он по уши увяз в долгах, и в самый разгар реорганизации его предприятий банк потребовал погасить кредиты. Ошарашенный предприниматель запротестовал, доказывая, что сейчас не сможет выплатить долг. Тогда банк немедленно обратился в суд с требованием лишить должника права владения заложенной собственностью в пользу кредитора. Газеты Демириса на видном месте поместили сообщение о несостоятельности Николаса, после чего остальные кредиторы тоже потребовали у него возврата долгов. Николас обратился за помощью к другим банкам, но по непонятным ему причинам получил отказ. Ему пришлось объявить себя банкротом, и на следующий день он застрелился.
Однако чувство справедливости у Демириса представляло собой палку о двух концах. Если он никогда не прощал обиды, то всегда помнил об оказанной ему услуге. Хозяйка, которая кормила и одевала молодого Демириса за свой счет, поскольку бедность не позволяла ему заплатить ей, неожиданно стала владелицей жилого дома, так и не узнав, кто же ее благодетель. Девушка, пустившая к себе жить Демириса, когда он был без гроша в кармане, получила виллу и пожизненную пенсию. Человек, столь щедро одаривший ее, вновь пожелал остаться неизвестным. Люди, имевшие дело с Демирисом в его бытность молодым и честолюбивым бизнесменом, даже не представляли себе, чем обернется для них это случайное общение. Молодой и динамичный Демирис нуждался в помощи банкиров и юристов, капитанов судов и профсоюзов, политиков и финансистов. Одни поощряли его и помогали ему, другие - унижали и обманывали. Гордый грек помнил все заключенные им сделки, помнил до мелочей. Не было ни одной деловой операции, не оставившей следа в его душе. Его жена Мелина упрекала мужа в том, что он возомнил себя богом.
- Нет человека, который бы не считал себя богом, - возражал ей Демирис, - но не каждому дано им стать.
- Нельзя же отнимать жизнь у других людей, Коста.
- Можно. В этом и состоит справедливость.
- Это не справедливость, а месть.
- Иногда между ними нет разницы. Большинству удается творить зло безнаказанно. У меня есть возможность заставить их расплачиваться за это. Таким образом я восстанавливаю справедливость.
Ему нравилось придумывать своим противникам ловушки похитрее. Он целые часы проводил за этим занятием, изучая сильные и слабые стороны своих предполагаемых жертв и стараясь постичь их психологию.
Когда у Демириса было всего три небольших грузовых судна, ему понадобилась ссуда для пополнения своего флота. Пришлось обратиться за помощью к одному швейцарскому банкиру. Демирис отправился к нему в Базель. Банкир не только отказал ему, но и по телефону уговорил своих друзей-финансистов не давать денег молодому греческому выскочке. В конце концов Демирису удалось получить кредит в Турции.
Он ждал своего часа, чтобы отомстить банкиру. Подумав, Демирис пришел к выводу, что ахиллесовой пятой швейцарца является его алчность. В это время Демирис вел с арабом Ибн Саудом переговоры об аренде нового нефтяного месторождения на Аравийском полуострове. Аренда должна была принести компании Демириса сотни миллионов долларов.
Демирис поручил своим агентам доверительно сообщить о предстоящей сделке швейцарскому банкиру и предложить ему двадцатипятипроцентное участие в новой компании, если он внесет наличными пять миллионов долларов для приобретения соответствующего числа акций корпорации. В результате банкир смог бы заработать на этом деле более сорока пяти миллионов долларов. Он быстро проверил правомерность сделки и подтвердил свое участие в ней. Не имея такой суммы наличными, он тайком взял их в банке, поскольку не хотел ни с кем делиться как с неба свалившимся на него доходом. Оформление сделки было назначено на следующую неделю, и банкир надеялся, что за оставшееся время ему удастся возвратить деньги в банк.
Получив от банкира чек на сумму в пять миллионов долларов, Демирис объявил в газетах об отмене сделки, после чего стоимость акций корпорации резко упала. Банкир не смог покрыть недостачу, и в банке узнали о его незаконной операции. Тогда Демирис за бесценок скупил акции банкира и продолжил осуществление заключенной с арабом сделки. Акции вновь созданной компании пошли вверх. Банкира привлекли к суду за растрату и осудили на двадцать лет.
У Демириса оставалось еще несколько противников, с которыми ему предстояло свести счеты, но он не спешил. Ему нравилось предвкушать и тщательно готовить расправу. Это напоминало шахматную партию, а Демирис был превосходным шахматистом. Теперь у него уже не появлялось новых врагов, поскольку никто не мог позволить себе роскошь стать ему поперек дороги. Поэтому он отводил душу тем, что мстил своим старым обидчикам.

И вот такой человек появился однажды в воскресном салоне Ноэлли Пейдж. Он на несколько часов остановился в Париже, и его знакомая, молодая женщина-скульптор, которую он навестил, предложила ему посетить салон Ноэлли. Стоило Демирису взглянуть на нее, как он тут же загорелся страстью.
Не считая коронованных особ, недоступных дочери марсельского торговца рыбой, Демирис занимал, пожалуй, самое высокое положение в обществе. Через три дня после встречи с ним Ноэлли, не предупредив администрацию, ушла из театра, собрала вещи и отправилась в Грецию к Демирису.

Поскольку Ноэлли Пейдж и Константин Демирис пользовались широкой известностью, их отношения неизбежно стали международной сенсацией. Фотокорреспонденты и газетные репортеры постоянно пытались взять интервью у жены Демириса. Однако, несмотря на сильное раздражение, Мелина Демирис держалась стойко и на все вопросы прессы отвечала одно и то же: у ее мужа много близких друзей во всем мире, и она не видит в этом ничего предосудительного. Своим возмущенным родителям она заявила, что у Косты и раньше были любовные истории и что эта связь, как и все предыдущие, постепенно сойдет на нет. Ее муж стал надолго уезжать по делам, и в газетах она видела его фотографии вместе с Ноэлли, сделанные в Константинополе, Токио или Риме. Мелина Демирис была гордой женщиной, но решила снести это унижение, потому что действительно очень любила мужа. Она смирилась со своим положением, хотя и не могла понять, почему некоторым мужчинам нужно больше одной женщины и как это любящий свою жену муж способен спать с другой женщиной. Сама она скорее умерла бы, чем позволила чужому мужчине прикоснуться к ней. Мелина никогда не упрекала Константина, поскольку чувствовала, что это бесполезно и только больше оттолкнет мужа от нее. В конце концов, у них удачный брак. Она отдавала себе отчет в том, что в ней нет страсти, но никогда не отказывала мужу в половой связи и старалась доставить ему в постели как можно больше удовольствия. Если бы она вдруг узнала, как Ноэлли занимается любовью с ее мужем, то была бы шокирована, а если бы увидела, как наслаждается этим он сам, то стала бы глубоко несчастной.
Демирису, которого, казалось бы, не удивишь женщинами, больше всего нравилось в Ноэлли то, что она была для него нескончаемым сюрпризом. Ему, увлекающемуся решением сложных задач, Ноэлли представлялась вечной загадкой, головоломкой, не подлежащей решению. Он никогда не встречал таких, как она. Ноэлли принимала от него дорогие подарки, но была не менее счастлива, когда он ничего ей не дарил. Он купил ей роскошную виллу в Италии с видом на лазурный залив, но убедился, что с таким же успехом мог бы поселить ее в крохотной квартирке в старом районе Афин Плака.
В своей жизни Демирису довелось встречать немало женщин, которые старались использовать свои сексуальные возможности, чтобы управлять им в своих интересах. Ноэлли же ни о чем его не просила. Некоторые женщины приходили к нему, чтобы купаться в лучах его славы, но с ней было все по-другому. Именно Ноэлли притягивала к себе газетчиков и фотографов. Она сама по праву считалась звездой. Некоторое время Демирис тешил себя надеждой, что Ноэлли попросту влюблена в него, но здравый смысл не позволил ему предаваться иллюзиям.
Поначалу из самолюбия он решил разбудить в ней чувства, растревожить душу и завладеть ее сердцем. Он попробовал добиться этого в постели, но впервые в жизни встретил женщину, лучше него постигшую науку любви. Ноэлли превосходила его в сладострастии. Все, что он мог ей предложить на любовном ложе, она делала лучше и часто гораздо искуснее него. В конце концов он научился расслабляться в постели и испытывал наслаждение, которого не доставляла ему ни одна женщина. Ноэлли была своеобразным феноменом, постоянно открывавшим Демирису что-то новое, и это пришлось ему по душе. Ноэлли готовила не хуже любого из его поваров, которым он платил огромные деньги, и разбиралась в искусстве не меньше, чем специалисты, ежегодно получавшие от него щедрое вознаграждение за то, что подыскивали картины и скульптуры для его коллекции. Демирис с удовольствием слушал, как Ноэлли беседовала с ними об искусстве, удивляя их глубиной своих познаний.
Демирис как-то приобрел картину Рембрандта. Когда ее привезли на остров Демириса, Ноэлли проводила там лето. На острове находился и молодой искусствовед, раздобывший картину.
- Это один из самых замечательных шедевров великолепного мастера, - заявил он, показывая картину. Действительно, полотно, изображавшее мать и дочь, было написано с величайшим искусством. Сидя в кресле и попивая греческий анисовый ликер, Ноэлли молча рассматривала картину.
- Великолепная вещь, - подтвердил Демирис и повернулся к Ноэлли. - Тебе нравится?
- Прелесть, - согласилась она и обратилась к искусствоведу. - Где вы ее нашли?
- Я обнаружил ее у одного частного торговца предметами искусства в Брюсселе, - с гордостью ответил он, - и уговорил его продать картину мне.
- Сколько вы заплатили за нее? - спросила Ноэлли.
- Двести пятьдесят тысяч фунтов стерлингов.
- Она стоит того, - заметил Демирис.
Ноэлли взяла сигарету, и молодой человек бросился к ней с зажигалкой.
- Благодарю вас, - сказала она и взглянула на Демириса. - Все-таки было бы лучше, Коста, если бы он купил картину непосредственно у ее владельца.
- Не понял, - встрепенулся Демирис.
- Если это подлинник, - пояснила Ноэлли, - то он взят из имения герцога Толедского в Испании. Ведь картина поступила оттуда? - спросила она.
Искусствовед побледнел.
- Я… я не знаю, - заикаясь, пробормотал он. - Торговец ничего не говорил мне об этом.
- Да бросьте вы! - прикрикнула на него Ноэлли. - Вы утверждаете, что купили картину за такие огромные деньги, даже не поинтересовавшись, как она попала к торговцу. Да кто вам поверит?! В имении герцога картину оценили в сто семьдесят пять тысяч фунтов. Кого-то просто нагрели на семьдесят пять тысяч.
Ноэлли оказалась права. Молодого человека и торговца обвинили в преступном сговоре, отдали под суд и посадили в тюрьму, а Демирис вернул картину. Когда он позднее задумался над этим эпизодом, то самое большое впечатление произвела на него не осведомленность Ноэлли в вопросах искусства, а ее честность. Ведь при желании она могла бы просто отвести искусствоведа в сторону, пригрозить шантажом и поделить с ним деньги. Вместо этого она открыто бросила жулику вызов и безо всякой задней мысли разоблачила его в присутствии Демириса. В знак благодарности он подарил ей очень дорогое изумрудное ожерелье, но она приняла его без особых восторгов, словно он преподнес ей не драгоценность, а обычную зажигалку. Демирис настаивал, чтобы Ноэлли повсюду ездила с ним. Он никому не доверял в делах и потому вынужден был сам принимать все решения. Он часто обсуждал с ней деловые вопросы и убедился, что и здесь Ноэлли оказывала ему значительную помощь. Она прекрасно разбиралась в том, что творится в мире бизнеса, и уже сам факт, что Демирису было с кем поделиться своими сомнениями, нередко помогал ему принять правильное решение. Со временем Ноэлли так хорошо изучила его дела, что не уступала в этом никому, кроме нескольких юристов и финансовых советников Демириса. Раньше у Демириса было сразу несколько любовниц, но теперь одна Ноэлли вполне удовлетворяла его, и постепенно он бросил всех остальных. Они спокойно приняли свою отставку, потому что Демирис щедро вознаградил их.
У него была яхта длиною сорок один метр, на которой стояли четыре дизельных двигателя компании «Дженерал моторс». Ее команда состояла из двадцати четырех человек. На борту находились два быстроходных катера и гидросамолет. Был там и плавательный бассейн с пресной водой. На яхте имелись двенадцать прекрасно оборудованных кают для гостей и одна большая, украшенная картинами и антиквариатом, для хозяина.
Когда Демирис развлекал гостей у себя на яхте, Ноэлли неизменно отводилась роль хозяйки. Если он улетал или отплывал на свой остров, то всегда брал с собой Ноэлли, а Мелина оставалась дома. Демирис внимательно следил за тем, чтобы Ноэлли не попадалась его жене на глаза, но, вне всякого сомнения, Мелина знала, с кем ее муж проводит время.
Где бы Ноэлли ни появлялась, повсюду к ней относились как к особе королевской крови. В конце концов, ей просто воздавали должное. Маленькая девочка, некогда смотревшая на свой флот из окна грязной квартирки в Марселе, добралась теперь до крупнейшего флота в мире. Однако Ноэлли безразлично относилась к богатству и высокому положению Демириса. На нее производили большое впечатление его ум и сила. У него были интеллект и воля гиганта, и по сравнению с ним все казались слабаками и трусами. Ноэлли догадалась, что он неумолим и жесток, но это ее только возбуждало, поскольку она сама была такой.
Ноэлли постоянно предлагали главные роли в театре и кино, но ее это не интересовало. Она и сейчас играла главную роль, но только в своей собственной жизни, и это было гораздо увлекательнее, чем мог бы сочинить самый талантливый драматург или сценарист. Она обедала с королями, премьер-министрами и послами, и все они старались угодить ей, поскольку она пользовалась расположением Демириса. Они тонко намекали Ноэлли на свои нужды и обещали ей золотые горы, если она им поможет.
Однако у Ноэлли уже были золотые горы. Лежа в постели с Демирисом, она рассказывала ему, о чем ее просили эти люди, и, пользуясь ее сведениями, Демирис составлял представление об их нуждах, силе и слабостях. Потом он оказывал на них соответствующее давление, и деньги текли к нему рекой, приумножая его огромное богатство.

Свой собственный остров доставлял Демирису большую радость. Когда он купил его, это был кусок голой земли, который он превратил в рай. На вершине холма выросла роскошная вилла, в которой он теперь жил. Вокруг нее разместился десяток очаровательных коттеджей для гостей. Кроме того, здесь появились охотничий заповедник, искусственное пресноводное озеро, зоопарк, бухта, где стояла на якоре яхта, аэродром. На острове проживали восемьдесят слуг и охрана, не пускавшая сюда непрошенных гостей. Ноэлли нравилась уединенность острова, и, когда на нем не было посетителей, она наслаждалась одиночеством. Это льстило Демирису, поскольку он полагал, что Ноэлли предпочитала оставаться наедине с ним. Он поразился бы, узнав, какое важное место в ее жизни занимал другой мужчина, о существовании которого Демирис даже не подозревал.

Ларри Дуглас находился в это время за тридевять земель от Ноэлли. Он участвовал в боях, считавшихся военной тайной, на островах, названия которых держались в секрете, и тем не менее Ноэлли знала о нем больше его жены, с которой он довольно регулярно переписывался. По крайней мере раз в месяц Ноэлли отправлялась в Париж для встречи с Кристианом Барбе, и крохотный лысый близорукий сыщик всегда имел при себе последние сведения о Ларри.
Когда Ноэлли первый раз вернулась во Францию, чтобы повидаться с Барбе, а затем попыталась уехать назад, у нее возникли трудности с выездной визой. Ее продержали на пограничном пункте пять часов, но в конце концов разрешили позвонить Константину Демирису. Через десять минут после ее разговора с Демирисом к ней поспешил немецкий офицер и принес ей пространные извинения. Ноэлли выдали особую визу, и с тех пор ее пропускали свободно.
Коротышка с нетерпением ждал очередной встречи с Ноэлли. Он зарабатывал на ней огромные деньги, но предвкушал еще большую наживу. Барбе обрадовался связи Ноэлли с Константином Демирисом. Он понимал, что эта новая связь может принести ему баснословное богатство. Прежде всего ему предстояло убедиться, что Демирис не подозревает об интересе своей любовницы к Ларри Дугласу. Затем нужно было выяснить, какие именно сведения представляют для Демириса наибольшую ценность. Тогда у Барбе появится возможность продать их ему или же шантажировать Ноэлли. Достаточно пригрозить ей, что некоторые материалы из его папки попадут к Демирису, и она станет платить Барбе за молчание. Перед сыщиком открылись широкие возможности, но он отдавал себе отчет в том, что затеял опасную игру и должен быть очень осторожен. Ноэлли щедро оплачивала его услуги, и он мог позволить себе купить у своих информаторов любые сведения о Ларри Дугласе. Таким образом, Барбе составил на него полное досье.
В то время как жена Ларри доставала из конверта со штемпелем полевой почты письмо мужа, Кристиан Барбе докладывал Ноэлли:
- Он летает в составе четырнадцатой авиагруппы сорок восьмой эскадрильи истребительной авиации…
Кэтрин читала письмо Ларри: «…Могу тебе только сказать, детка, что нахожусь в районе Тихого океана…».
Кристиан Барбе продолжал:
- Они базируются на острове Тарава недалеко от Гуама…
«…Я очень скучаю по тебе, Кэти. Положение улучшается. Подробностей сообщить не могу. У нас теперь есть самолеты получше японских „зеро“…»
- Ваш друг летает на «П-38», «П-40» и «П-41».
«…Я рад, что ты нашла себе дело в Вашингтоне, только будь мне верна, детка. У меня все в порядке. Для тебя есть кое-что новенькое. Когда встретимся, ты поймешь, в чем дело…»
- Вашего друга наградили «Крестом за летные заслуги» и произвели в подполковники.
Кэтрин думала о своем муже и молилась, чтобы он остался цел и невредим, а Ноэлли внимательно следила за каждым шагом Ларри и тоже просила Бога уберечь его от смерти. Война скоро кончится, и Ларри Дуглас вернется домой. Вернется к ним обеим.

11. КЭТРИН. ВАШИНГТОН, 1945-1946 ГОДЫ

В мае 1945 года Германия подписала акт о безоговорочной капитуляции. Союзники победили. Тысячелетнему правлению третьего рейха пришел конец. Тот, кто знал о страшном уроне, понесенном американцами в Перл-Харборе, видел, как Дюнкерк чуть не стал английским Ватерлоо, руководил действиями английских ВВС и понимал, каким беспомощным окажется Лондон в случае массированного нападения «Люфтваффе», отдавал себе отчет в том, что только ряд чудесных случайностей позволил союзникам добиться победы. Эти люди помнили, что все висело на волоске и что война могла закончиться для союзников плачевно. Силы зла едва не победили. Все это было настолько чудовищно и так явно противоречило христианской этике, где добро всегда побеждало зло, что кое у кого просто не хватало мужества взглянуть правде в глаза, и, поблагодарив Бога за исход войны, они спрятали свои грубые ошибки от потомства в кипах документов, помеченных грифом «Совершенно секретно».
Теперь внимание мира было приковано к Дальнему Востоку. Японцы, эти смешные косоглазые карлики, до последней капли крови защищали каждую пядь своей земли. Казалось, что война с Японией будет затяжной и дорогостоящей.
И вот 6 августа американцы сбросили атомную бомбу на Хиросиму. Масштабы вызванных ею разрушений просто не укладывались в сознании. Всего за несколько минут погибла большая часть населения одного из крупнейших городов Японии. За весь средневековый период человечества войны и болезни унесли меньше жизней, чем одна бомба.
Через три дня, 9 августа, была сброшена вторая атомная бомба, на этот раз на Нагасаки. Последствия оказались еще ужаснее, чем в Хиросиме. Цивилизация действительно зашла слишком далеко - научилась убивать людей со скоростью несколько миллионов жизней в секунду. Даже японцы не смогли вынести этого. 2 сентября 1945 года на линкоре «Миссури» генерал Макартур принял от представителей японского правительства безоговорочную капитуляцию Японии. Вторая мировая война окончилась.
Когда эта новость разнеслась по свету, весь мир на мгновение замер, а затем благодарно и бурно приветствовал ее. В городах и селах планеты от всей души праздновали конец войны, надеясь, что отныне войны навсегда исчезнут из жизни человечества.
На следующий день каким-то чудом - он так и не объяснил Кэтрин, как ему это удалось, - Билл Фрейзер дозвонился до Ларри Дугласа, который находился на одном из островов в южной части Тихого океана. Фрейзер хотел сделать Кэтрин сюрприз. Он попросил ее подождать его в конторе, чтобы потом вместе пойти обедать. В 2 часа 30 минут дня Кэтрин связалась с ним по системе внутренней связи.
- Когда ты меня накормишь? - спросила она. - Приближается время обеда.
- Сиди на месте, - ответил Фрейзер. - Буду у тебя через минуту.
Через пять минут он по селектору сообщил ей:
- Тут тебе звонят по первому каналу связи.
Кэтрин взяла трубку.
- Слушаю!
Мужской голос спросил:
- Госпожа Ларри Дуглас?
- Да, - ответила озадаченная Кэтрин. - Кто это?
- Прошу вас, подождите минуточку.
В трубке что-то пронзительно завыло, потом снова затрещало, и она услышала знакомый голос:
- Кэти?
У нее сильно забилось сердце. Она сидела молча, не в силах вымолвить ни слова.
- Ларри, это ты?
- Да, детка.
- О, Ларри! - Она расплакалась, и ее вдруг охватила дрожь.
- Как ты там, дорогая?
Кэтрин впилась ногтями себе в руку, стараясь вызвать боль и таким образом прекратить свою внезапную истерику.
- Хорошо, - ответила она. - Ты где?
- Если я скажу тебе об этом, нас разъединят, - ответил он. - Я в районе Тихого океана.
- Довольно близко! - она попыталась говорить спокойно. - У тебя все в порядке, дорогой?
- У меня все отлично.
- Когда ты собираешься домой?
- Могу отправиться сию же секунду, - пообещал он.
У Кэтрин глаза вновь наполнились слезами.
- Ладно, тогда давай сверим часы.
- Ты что, плачешь?
- Ну конечно, плачу, дурачок. Хорошо, что ты не видишь, как у меня по лицу течет тушь. О, Ларри, Ларри…
- Я все время скучал по тебе, детка, - признался он.
Кэтрин вспомнила о долгих ночах, выраставших в недели, месяцы, годы, которые она провела в одиночестве, без него, без его объятий, без его сильного и прекрасного тела, без его поддержки, защиты и любви. И она сказала:
- Мне тоже так тебя не хватало.
Вновь в трубке раздался чужой мужской голос:

Предыдущая страница 16 Следующая страница


17 Сидни Шелдон

- Простите, полковник, но мы вынуждены вас прервать.
Полковник!
- Ты не сказал мне, что тебя повысили в чине.
- Я боялся, что это вскружит тебе голову.
- Любимый мой, я…
Их разъединили. Уставившись на телефон, Кэтрин продолжала сидеть за рабочим столом. Потом она уронила голову на руки и заплакала.
Через десять минут по системе внутренней связи к ней обратился Фрейзер:
- В любое время я готов идти с тобой обедать, Кэти.
- Теперь я готова идти с тобой куда угодно, - весело согласилась она. - Дай мне только пять минут.
Кэтрин от всей души улыбнулась, подумав о том, какую большую услугу оказал ей Фрейзер и сколько крови ему это стоило. Он был для нее самым дорогим человеком на свете. Разумеется, после Ларри.
Кэтрин столько раз живо представляла себе, как Ларри возвращается домой, что, когда наступил день его приезда, у нее уже не осталось сил для волнения. Билл Фрейзер объяснил ей, что Ларри, скорее всего, прибудет на военно-транспортном самолете, которые, в отличие от рейсовых пассажирских, не имеют строгого графика полетов. Вы просто узнаете, когда вылетает такой самолет, и стараетесь попасть на борт. Не обязательно даже знать его точный маршрут. Главное, чтобы он летел в нужном вам направлении.
В тот день Кэтрин не выходила из дому и ждала Ларри. Она пыталась читать, но не могла сосредоточиться. Она сидела и слушала по радио последние известия, думая о том, что к ней наконец возвращается Ларри, теперь уже навсегда. К полуночи его еще не было. Кэтрин решила, что теперь он появится только на следующий день. У Кэтрин слипались глаза, и она легла спать.
Она проснулась оттого, что кто-то положил руку ей на плечо. Открыв глаза, она увидела, что у кровати стоит Ларри, ее Ларри, и, наклонившись, смотрит на нее. Его похудевшее и загорелое лицо озаряет широкая улыбка. Кэтрин тут же бросилась к нему в объятия, и прилив бурной радости, охватившей все ее существо, мгновенно унес все тревоги, одиночество и боль последних четырех лет. Кэтрин обнимала его так крепко, что, казалось, вот-вот сломает ему ребра. Ей хотелось, чтобы эта минута длилась вечно, и она никак не желала отпускать его.
- Полегче, дорогая, - взмолился Ларри, выбрался из ее объятий и улыбнулся. - В газетах это выглядело бы забавно: «Пилот возвращается с войны к жене и погибает в ее объятиях».
Кэтрин зажгла свет, все до одной лампы, чтобы как можно лучше видеть Ларри, пожирать его глазами. У него стало более мужественное лицо. Вокруг глаз и рта появились морщинки. И все-таки никогда он не казался ей таким красивым.
- Я хотела встретить тебя, - залепетала Кэтрин, - но не знала, где тебя встречать. Я звонила в управление армейской авиации, но там мне ничего не смогли сказать. Поэтому я просто ждала здесь и…
Ларри подошел к ней и закрыл рот поцелуем. Он целовал ее крепко и жадно. Кэтрин думала, что и у нее появится неуемная жажда физической близости с ним, но этого не произошло. Она очень любила Ларри, и все же ей было вполне достаточно просто сидеть и беседовать с ним вместо того, чтобы заниматься любовью, на чем он очень настаивал. Кэтрин так долго прятала свои чувства, что они опустились куда-то на дно ее души, и требовалось время, чтобы они снова поднялись на поверхность.
Однако Ларри не давал ей опомниться. Срывая с себя одежду, он говорил ей:
- Боже мой, Кэти, как я мечтал об этой минуте. Просто с ума сходил. Ты только посмотри на себя. С тех пор, как я уехал, ты стала еще красивее.
Он стоял перед ней голый. У Кэтрин было такое ощущение, что ее подталкивает к кровати некий незнакомец. Хотелось, чтобы Ларри дал ей возможность привыкнуть к его возвращению домой, к его наготе. Но он уже забирался на нее, как-то вдруг, безо всякой ласки, стараясь войти в нее силой, но она понимала, что не готова к этому. Он буквально разрывал ее, ей было больно, и она кусала руку, чтобы не кричать, пока он лежал на ней, совокупляясь, как дикое животное.
Ее муж вернулся домой.

С благословения Фрейзера следующий месяц Кэтрин не ходила на работу, и они с Ларри почти все время проводили вместе. Она готовила ему его любимые блюда, они слушали пластинки и вели бесконечные разговоры, стараясь наверстать проведенные в разлуке годы. По вечерам они ходили в гости или в театр, а когда возвращались, занимались любовью. Ее тело теперь привыкло к нему, и он вновь сделался для нее пылким, всегда возбуждавшим любовником. Почти всегда.
Кэтрин боялась себе признаться в том, что Ларри как-то изменился. Он все больше требовал и все меньше давал. В постели муж по-прежнему ласкал ее перед тем, как заняться любовью, но ласкал машинально, по привычке, словно отбывал повинность. Потом он набрасывался на нее. Именно набрасывался, овладевал ею свирепо и жестоко. Это походило на месть, и Кэтрин казалось, что Ларри за что-то ее наказывает. После каждого полового сношения у нее было такое чувство, будто ее сильно избили, оставив на теле кровавые ссадины. В душе она пыталась оправдать его тем, что он так долго жил без женщин.
Время шло, но поведение Ларри в постели оставалось прежним, и в конце концов половая неудовлетворенность заставила Кэтрин искать другие причины изменений в его характере. Она пыталась беспристрастно взглянуть на Ларри, невзирая на то, что он был ее обожаемым мужем. Кэтрин видела перед собой высокого, прекрасно сложенного черноволосого мужчину с обворожительными темными глазами и необыкновенно красивым лицом. Нет, пожалуй, красивым его уже не назовешь. Наблюдая за этим отдалявшимся от нее человеком, она невольно приходила к выводу, что он превращается В БЕЗЖАЛОСТНОГО И ХОЛОДНОГО ЭГОИСТА. И все-таки Кэтрин не доверяла себе, считая свои подозрения смехотворными. Ведь это же ее умный, добрый и любящий Ларри.
Она с гордостью знакомила мужа со своими друзьями и сослуживцами, но они раздражали его. В гостях он держался в стороне и весь вечер пил в одиночестве. У Кэтрин сложилось впечатление, что Ларри и не стремится к общению. Однажды она спросила его: почему?
- А зачем? - огрызнулся он. - Где, черт возьми, были эти толстосумы, когда я там подставлял свою задницу под пули?
Кэтрин не раз заговаривала с ним о его планах на будущее. Раньше она полагала, что он захочет остаться в армейской авиации. Однако, вернувшись домой, Ларри сразу же ушел с военной службы.
- Только дураки идут в армию. Там один путь - в могилу, - заявил он.
Казалось, что он пародирует сам себя. Кэтрин уже слышала от него подобную фразу во время их первой встречи в Голливуде. Только тогда он говорил в шутку.
Кэтрин решила посоветоваться с Биллом Фрейзером. Она рассказала ему о своих бедах, умолчав лишь о самых интимных вещах.
- Не знаю, будет ли тебе легче, - сочувственно начал Фрейзер, - если я скажу, что сейчас миллионы женщин во всем мире сталкиваются с той же проблемой, что и ты. В сущности, все очень просто, Кэтрин. Ты замужем за человеком, которого не знаешь.
Кэтрин молча взглянула на него.
Фрейзер принялся набивать трубку, а затем закурил ее.
- Нельзя вернуть время. Ларри уже не тот, что был четыре года назад. Слишком много воды утекло с тех пор. Ты сама стала другой. Изменился и Ларри. Очень важную роль в браке играет совместная жизнь, общие интересы. Если супруги живут вместе, они и переживают все вместе. Только так укрепляются их семейные узы. Вам предстоит вновь обрести почву под ногами.
- Билл, даже наш разговор на эту тему представляется мне вероломством.
Фрейзер улыбнулся.
- Я ведь первым узнал тебя, - напомнил он ей. - Ты не забыла об этом?
- Нет, не забыла.
- Уверен, что Ларри думает то же самое, - продолжал Фрейзер. - Четыре года он провел в обществе четырех тысяч мужчин, а теперь ему нужно привыкнуть жить с женщиной.
Она улыбнулась.
- Ты, как всегда, прав. Наверное, мне просто хотелось, чтобы кто-нибудь сказал мне об этом.
- Все считают, что умеют помогать раненым, - размышлял Фрейзер, - но бывают душевные раны. Их не так-то легко залечить.
Тут он заметил, что Кэтрин изменилась в лице.
- Все не так уж страшно, - спохватился Фрейзер. - Я просто говорил о тех ужасах войны, с которыми сталкивается солдат на поле боя. Если он не круглый дурак, это сильно меняет его мировоззрение. Ты меня понимаешь?
Кэтрин утвердительно кивнула головой. Все дело в том, насколько изменилось мировоззрение Ларри.

Когда Кэтрин наконец вернулась на работу, в агентстве встретили ее с радостью. Первые три дня она не отрываясь знакомилась с новыми рекламными кампаниями, составляла планы выполнения недавно поступивших заказов и подгоняла хвосты. Она трудилась с раннего утра до позднего вечера, наседая на составителей рекламных объявлений, споря с художниками и успокаивая взволнованных заказчиков. Она любила свою работу и прекрасно справлялась с ней.
Возвращаясь домой с работы очень поздно, она видела, что Ларри ждал ее. Поначалу она спрашивала его, чем он занимался в ее отсутствие, но он всегда уходил от ответа, и она перестала приставать к нему с вопросами. Между ними выросла стена, и Кэтрин не знала, как сломать ее. Ларри обижался на каждое ее слово, и они постоянно ссорились по пустякам. Время от времени они обедали с Фрейзером, и Кэтрин из кожи вон лезла, чтобы Ларри было приятно и весело за столом. Она не хотела, чтобы Фрейзер заметил, что в ее семейной жизни что-то не ладится.
Но Кэтрин все-таки пришлось признаться себе, что она терпит неудачу в семейной жизни. Частично она винила в этом себя. Кэтрин все еще любила Ларри. Он ей очень нравился внешне, она любила его тело, бережно хранила воспоминания об их прошлой совместной жизни, но знала, что, если он и дальше будет вести себя так, они погубят друг друга.
Как-то раз Кэтрин обедала с Уильямом Фрейзером.
- Ну, как Ларри? - спросил он.
У нее сработал условный рефлекс, и она чуть не сказала «прекрасно», но осеклась.
- Ему нужна работа, - откровенно призналась Кэтрин.
Фрейзер откинулся на спинку кресла и понимающе кивнул головой.
- Он нервничает, что не работает?
Она колебалась, но ей не хотелось лгать.
- Он не хочет работать где попало, - ответила она осторожно. - Ему нужна работа по душе.
- Согласился бы он вновь летать?
- Он отказывается возвращаться в армию.
- Я имел в виду работу на пассажирских авиалиниях. У меня есть друг в компании «Пан Америкэн». Они с удовольствием возьмут человека с таким огромным опытом, как у Ларри.
Кэтрин задумалась над его предложением, стараясь поставить себя на место Ларри. Больше всего на свете он любил летать. Ведь нет ничего лучше, чем заниматься любимым делом.
- Это… это было бы замечательно, - робко начала она. - Ты уверен, что сумеешь это устроить, Билл?
- Постараюсь, - ответил он. - Почему бы тебе сначала не поговорить с Ларри.
- Я поговорю, - Кэтрин с благодарностью взяла его руку. - Я так тебе признательна.
- За что?
- За то, что ты всегда помогаешь мне в трудный момент.
Он положил руку на ее пальцы.
- Это входит в круг моих обязанностей.
Когда вечером Кэтрин рассказала Ларри о предложении Фрейзера, муж ответил:
- С тех пор как я вернулся домой, это лучшее из того, что мне предлагали.
Через два дня он договорился с Карлом Истмэном о встрече в штаб-квартире компании «Пан Америкэн». Кэтрин погладила мужу костюм, выбрала ему рубашку и галстук и так начистила его ботинки, что в них можно было смотреться, как в зеркало. Ларри поцеловал ее, по-мальчишески улыбнулся и отправился в «Пан Америкэн».
Какой он все-таки ребенок, подумала Кэтрин. Он раздражителен, вспыльчив и груб, но при желании может быть любящим и великодушным.
В агентстве ей предстояло многое сделать, но она не могла думать ни о чем, кроме деловой встречи Ларри. Ведь речь шла не только о том, чтобы он получил работу. На карту поставлено нечто большее. Она понимала, что от предстоящей встречи зависит судьба их брака.
Это будет самый длинный и трудный день в ее жизни.

Штаб-квартира компании «Пан Америкэн» находилась в современном здании на углу Пятой авеню и Пятьдесят второй улицы. У Карла Истмэна был просторный, хорошо обставленный кабинет, и, судя по всему, он занимал в компании высокий пост.
- Заходите, садитесь, - пригласил он Ларри, когда тот открыл дверь его кабинета.
Истмэн оказался человеком лет тридцати пяти с длинным, узким лицом и проницательными светло-карими глазами, которые видели посетителя насквозь. Он предложил Ларри сесть на диван, а сам расположился на стуле напротив него.
- Кофе?
- Нет, благодарю вас.
- Насколько я понимаю, вы хотите у нас работать.
- Если есть место.
- Место есть, - подтвердил Истмэн, - но дело в том, что на него претендуют много отчаянных парней. Черт знает что происходит. Армейская авиация готовит массу способных молодых людей для полетов на самых сложных на сегодняшний день машинах. Однако, когда они выполнят свою миссию, и выполнят ее отлично, армия посылает их ко всем чертям. Там им не могут предоставить работы. Вы просто не поверите, какие специалисты осаждают нас. Пилоты высшего класса, такие же асы, как вы. Есть только одна вакансия на тысячу претендентов. Все другие компании, занимающиеся перевозкой пассажиров, находятся в таком же положении.
Ларри почувствовал разочарование.
- Тогда почему же вы пригласили меня к себе?
- По двум причинам. Во-первых, за вас попросили сверху.
Ларри начинал злиться.
- Я не нуждаюсь…
Истмэн подался вперед.
- Во-вторых, у вас прекрасный послужной список.
- Благодарю вас, - сдержанно заметил Ларри.
Истмэн изучающе смотрел на него.
- Вы, наверное, знаете, что вам придется пройти переподготовку. Это все равно что вернуться в школу.
Ларри не мог понять, куда Истмэн клонит.
- Я не боюсь этого, - осторожно сказал он.
- Вам предстоит окончить курс обучения в нью-йоркском аэропорту Ла Гуардия.
Ларри выжидающе кивнул головой.
- Наземная подготовка займет месяц, а затем еще месяц учебных полетов.
- Вы летаете на «ДС-4»? - спросил Ларри.
- Совершенно верно. Когда пройдете переподготовку, мы возьмем вас штурманом. На учебной базе вам будут платить триста пятьдесят долларов в месяц.
Ему дали работу! Этот сукин сын уел его, напомнив о тысяче претендентов на его место. Но он получил его! И чего было так волноваться? Ни у кого в армейской авиации нет такого послужного списка, как у него.
Ларри улыбнулся.
- Не возражаю для начала работать штурманом. Но ведь я пилот, Истмэн. Когда я могу сесть за штурвал?
Истмэн опять вздохнул:
- На всех авиалиниях есть профсоюзы. Мы не исключение. Только выслуга лет дает право на продвижение по службе. Многие ждали дольше вас. Хотите попытаться?
Ларри утвердительно кивнул головой.
- Мне нечего терять.
- Верно, - согласился Истмэн. - Я оформлю вас. Разумеется, вам придется пройти медкомиссию. У вас все в порядке со здоровьем?
Ларри снова улыбнулся.
- Японцы не заметили у меня никаких отклонений.
- Когда сможете приступить к работе?
- Ничего, если сегодня во второй половине дня?
- Давайте лучше с понедельника.
Истмэн нацарапал свое имя на карточке и передал ее Ларри.
- Вот, держите. Вас будут ждать в понедельник к десяти часам утра.
Когда Ларри позвонил Кэтрин и сообщил ей радостную новость, он давно так не волновался. Она знала, что теперь все пойдет на лад.

12. НОЭЛЛИ. АФИНЫ, 1946 ГОД

У Константина Демириса был свой личный авиапарк, особое место в котором занимал переоборудованный самолет «хокер сиддли», составлявший гордость хозяина. Самолет мог взять на борт шестнадцать пассажиров и имел предельную скорость около пятисот километров в час. Его экипаж насчитывал четыре человека. Внутреннюю отделку самолета выполнил Сорин, а Шагал расписал стены салона. Вместо обычных жестких кресел в салоне поставили удобные мягкие и добавили к ним дорогие диваны. В хвостовой части разместилась роскошная спальня, а рядом с кабиной экипажа - современная кухня. Когда Демирис или Ноэлли летали на этом самолете, то непременно брали с собой повара.
В качестве личных пилотов Демирис выбрал себе греческого летчика по имени Пол Метаксас и бывшего пилота истребительной авиации английских ВВС Иана Уайтстоуна. У коренастого симпатичного Метаксаса с уст не сходила добродушная улыбка, он очень весело и заразительно смеялся. Раньше Метаксас работал механиком, потом освоил профессию пилота и служил в английских ВВС. Он участвовал в битве за Англию, и там судьба свела его с Уайтстоуном. На земле рыжеволосый, высокий и необыкновенно худой Иан напоминал застенчивого, не уверенного в себе школьного учителя, впервые попавшего в класс захудалой школы для трудных подростков. В воздухе Уайтстоун полностью преображался. Это был прирожденный летчик. Природа наградила его редкой способностью ориентировки в воздухе, чего нельзя приобрести ни в одном летном училище. Уайтстоун и Метаксас три года вместе участвовали в боях и высоко ценили друг друга.
Ноэлли часто пользовалась этим большим самолетом, сопровождая Демириса в его деловых поездках или просто летая в свое удовольствие. Она познакомилась с обоими пилотами, но почти не обращала на них внимания.
Однажды она услышала, как они делились между собой воспоминаниями о своей службе в английских ВВС.
С тех пор Ноэлли в каждом полете обязательно заходила в кабину экипажа, чтобы побеседовать с пилотами, или же приглашала их к себе в салон. Она поощряла их рассказы о годах войны и, не задавая прямых вопросов, узнала, что Уайтстоун был офицером связи в эскадрилье Ларри Дугласа до тех пор, пока тот не оставил службу в английских ВВС. Она выяснила также, что Метаксас попал в ту же эскадрилью гораздо позже, когда Ларри уже ушел оттуда. Ноэлли стала уделять больше внимания английскому пилоту. Побуждаемый и польщенный тем, что любовница его босса проявляет к нему интерес, Уайтстоун, не стесняясь, рассказывал ей о своем прошлом и надеждах на будущее, о своем увлечении электроникой. Муж его сестры открыл в Австралии небольшую фирму, занимающуюся производством и продажей электронной аппаратуры, и Уайтстоуну очень хотелось присоединиться к нему, но не хватало денег.
- При такой жизни, - пожаловался он как-то Ноэлли, смущенно улыбаясь, - мне никогда не осуществить эту мечту.
Ноэлли по-прежнему раз в месяц ездила в Париж для встречи с Кристианом Барбе. Он наладил связь с частным сыскным агентством в Вашингтоне и постоянно получал сообщения о Ларри Дугласе. Осторожно прощупав Ноэлли, сыщик вызвался посылать ей сведения об интересующем ее лице в Афины, но она ответила, что предпочитает приезжать за ними сама. Барбе лукаво кивнул головой и заговорщическим тоном заметил:
- Понимаю, мадемуазель Пейдж.
Значит, она не хочет, чтобы Демирис узнал о ее интересе к Ларри Дугласу. В голову сыщика запала мысль о шантаже.
- Вы оказали мне большую помощь, месье Барбе, - заявила ему Ноэлли, - и при этом вели себя в высшей степени осторожно и благоразумно.
Он елейно улыбнулся.
- Благодарю вас, мадемуазель Пейдж. Все мое дело построено на осторожности и благоразумии.
- Вот именно, - подтвердила Ноэлли. - Я знаю, что вы ведете себя рассудительно, потому что Константин Демирис ни разу не упоминал мне вашего имени. Как только он сделает это, я тут же попрошу его уничтожить вас.
Она говорила приятным, спокойным тоном, но ее слова произвели эффект разорвавшейся бомбы.
Барбе уставился на Ноэлли и, облизывая губы, смотрел на нее долгим, растерянным взглядом и наконец, заикаясь, произнес:
- Я… я заверяю вас, мадемуазель, что я… никогда не стану…
- Я в этом уверена, - перебила его Ноэлли и ушла.

На борту рейсового самолета, увозившего ее в Грецию, Ноэлли взяла полученный от Барбе конверт, достала из него лист бумаги и прочла следующее:
СЫСКНОЕ АГЕНТСТВО «ПОЛНАЯ ГАРАНТИЯ»
Вашингтон, округ Колумбия, улица "Д", дом 1402.
По делу № 2-179-210

2 февраля 1946 года
Уважаемый месье Барбе,
Один из наших оперативных сотрудников имел встречу с доверенным лицом нашего агентства в отделе кадров авиакомпании «Пан Америкэн». Ваш подопечный считается опытным боевым летчиком, но у компании возникли подозрения, что он недостаточно дисциплинирован для успешной работы в большой организации, имеющей сложную структуру.
Поведение вашего подопечного в личной жизни остается прежним. Мы подробно охарактеризовали его в наших предыдущих сообщениях. Мы установили, что он часто посещает различных женщин, с которыми знакомится на улице. Он остается у них на срок от одного до пяти часов. Мы полагаем, что ваш подопечный завел с этими женщинами случайную половую связь (имена, фамилии и адреса упомянутых женщин имеются в нашей картотеке, при желании вы можете получить их).
В связи с тем, что ваш подопечный поступил на новую работу, имеются основания полагать, что его поведение изменится. В случае получения от вас соответствующего запроса мы продолжим наблюдение.
Счет прилагается.
С искренним уважением, Р.Руттенберг, инспектор-распорядитель.

Ноэлли положила сообщение обратно в конверт и спрятала в папку. Затем закрыла глаза и откинулась на спинку кресла. Она представила себе Ларри, который мучается и не находит себе места от того, что женился на нелюбимой женщине. Воспользовавшись его слабостями, эта женщина заманила его в ловушку.
Его новая работа в пассажирской авиакомпании может задержать осуществление задуманного Ноэлли плана. Но она терпелива, и со временем вернет себе Ларри. Сейчас ей предстояло предпринять кое-какие шаги, чтобы ускорить события.

Иан Уайтстоун был в восторге от приглашения Ноэлли Пейдж пообедать вместе. Поначалу он льстил себя надеждой, что попросту понравился ей. Однако все их встречи проходили мило, но без малейшего намека на интимность. Ему ясно давали понять, что он лишь состоит на службе, и Ноэлли оставалась для него недосягаемой. Уайтстоун часто ломал голову, что же Ноэлли от него нужно. Не страдая отсутствием ума, он почувствовал, что для нее эти случайные встречи имеют гораздо большее значение, чем для него.
В этот день Уайтстоун и Ноэлли отправились на автомобиле в приморский городок, где пообедали вдвоем. Ноэлли надела белое летнее платье и сандалии, распустила свои волосы и никогда еще не казалась ему такой красивой. Уайтстоун был обручен с живущей в Лондоне манекенщицей. Она отличалась своеобразной красотой, но не шла ни в какое сравнение с Ноэлли. Пилот вообще не встречал женщин красивее Ноэлли и завидовал Константину Демирису. Правда, Ноэлли всегда представлялась Уайтстоуну более желанной уже после непосредственного общения с ней. Когда он находился рядом с ней, то всегда побаивался ее. Ноэлли заговорила о его будущем. Уайтстоун подумал, уж не хочет ли она по заданию Демириса проверить его преданность своему хозяину.
- Я люблю свою работу и намерен оставаться на ней до тех пор, пока не постарею и не разучусь ориентироваться в воздухе.
Ноэлли внимательно посмотрела на него и догадалась о его подозрениях.
- Вы меня разочаровываете, - с грустью заметила она. - Я всегда считала вас более целеустремленным.
Уайтстоун окинул ее пристальным взглядом.
- Я вас не понимаю.
- Разве не вы говорили мне, что хотели бы когда-нибудь создать свою компанию по выпуску электронного оборудования?
Он вспомнил, что как-то невзначай сказал ей об этом, и его очень удивило, что она не забыла о его планах.
- Это несбыточно, - ответил он. - Чтобы создать такую компанию, нужно иметь уйму денег.
- Для человека с вашими способностями, - возразила ему Ноэлли, - отсутствие денег не помеха.
Уайтстоун не знал, что ответить, и почувствовал себя не в своей тарелке. Ему нравилась его нынешняя работа. Он никогда в жизни столько не зарабатывал. Летать приходилось не так уж много, да и работать было интересно. В то же время ему надлежало постоянно находиться в распоряжении эксцентричного миллиардера, который мог вызвать Иана в любое время дня и ночи. Такое положение вносило сумятицу в личную жизнь, и невеста было отнюдь не в восторге от его работы, несмотря на высокую зарплату.
- Я поговорила о вас с одним из моих друзей, - поведала ему Ноэлли. - Ему нравится вкладывать деньги в новые компании.
Она настойчиво убеждала Уайтстоуна и делала вид, что принимает живое участие в его судьбе, но не увлекалась и вела себя так, чтобы он не заподозрил ничего дурного. Важно было не пересолить. Уайтстоун поднял голову и впился глазами в Ноэлли.
- Он весьма заинтересован в вас, - продолжала она.
Уайтстоун сделал глотательное движение.
- Уж и не знаю, что вам ответить, мисс Пейдж.
- Я и не требую от вас немедленного ответа, - успокоила его Ноэлли. - Наоборот, я даю вам время подумать.
Минуту он молчал, размышляя над ее предложением.
- А господин Демирис в курсе этого дела?
Ноэлли заговорщически улыбнулась.
- Боюсь, что господин Демирис не одобрит этого. Он не любит терять ценных работников, а вы прекрасно справляетесь со своими обязанностями. Тем не менее… - она сделала небольшую паузу, - полагаю, что такой человек, как вы, имеет не меньшее право на счастье, чем он. Разумеется, если, - добавила она, - вы не собираетесь всю жизнь гнуть спину на кого-то другого.
- Ни в коем случае не собираюсь, - поспешно ответил Уайтстоун и тут же понял, что таким образом уже взял на себя определенное обязательство. Он внимательно вглядывался в лицо Ноэлли, стараясь определить, не подстроила ли она ему какую-нибудь ловушку, но оно выражало полное понимание и сочувствие.
- Любой способный труженик мечтает завести собственное дело, - сказал он в свое оправдание.
- Вы совершенно правы, - согласилась Ноэлли. - Хорошенько подумайте, а потом мы вернемся к этому разговору. Пусть это останется между нами, - предупредила она.
- Даю вам слово, - заверил Уайтстоун, - и большое вам спасибо. Если из этого что-нибудь получится, будет действительно здорово.
Ноэлли кивнула головой.
- У меня такое чувство, что обязательно получится.

13. КЭТРИН. ВАШИНГТОН-ПАРИЖ, 1946 ГОД

В понедельник в девять часов утра Ларри Дуглас явился в контору компании «Пан Америкэн», расположенную в нью-йоркском аэропорту Ла Гуардия, и представился шеф-пилоту Холу Саковичу.
Шеф-пилот выделялся могучей фигурой, грубым, морщинистым, обветренным лицом и огромными ручищами. Таких больших рук Ларри еще не доводилось видеть. Сакович был настоящим летчиком-ветераном. Он начал свой путь в авиации еще в пору первых показательных полетов, когда летчики, переезжая из города в город, демонстрировали свое искусство любопытной публике; затем, находясь на государственной службе, перевозил почту на одномоторных самолетах, а потом в течение двадцати лет работал пилотом на пассажирских авиалиниях. Последние пять лет он занимал должность шеф-пилота в компании «Пан Америкэн».
- Рад, что пришли к нам, Дуглас, - сказал он.
- Я тоже, - ответил Ларри.
- Не терпится снова сесть в самолет?
- Ну зачем мне самолет? - с улыбкой заметил Ларри. - Только дайте мне ветер, и я взлечу.
Сакович показал ему на стул.
- Садитесь. Мне нравится знакомиться с такими ребятами, как вы, которые идут сюда, чтобы отнять у меня работу.
Ларри рассмеялся.
- Вы уже обратили на это внимание.
- Нет, я никого из вас не виню. Все вы классные пилоты, прошли войну. Вы заявляетесь сюда и думаете: «Если этот болван Сакович может быть шеф-пилотом, то меня надо назначить председателем совета директоров». Никто из вас, парни, не собирается засиживаться в штурманах. Это только трамплин, чтобы поскорее сесть за штурвал. Ну что ж, прекрасно. Так и должно быть.
- Я рад, что вы так считаете, - согласился с ним Ларри.
- Но есть одна штука, которую вам надо усвоить раз и навсегда. Все мы - члены профсоюза, Дуглас, и продвижение по службе дается только за выслугу лет.
- Я понимаю.

Предыдущая страница 17 Следующая страница


Оборотная сторона полуночи 18

- Единственное, чего вы не понимаете, так это то, что здесь прекрасная работа. Поэтому тех, кто сюда приходит, всегда гораздо больше тех, кто уходит. Следовательно, предстоит очень долго ждать повышения.
- Я рискну, - ответил ему Ларри.
Секретарша Саковича принесла кофе и печенье. Они беседовали еще целый час и лучше узнавали друг друга. Сакович говорил вежливо, по-дружески, но многие его вопросы казались Ларри банальными и ненужными. Однако, когда он отправился на занятия, Сакович уже многое знал о Ларри Дугласе. Через несколько минут после ухода Ларри в кабинет Саковича заглянул Карл Истмэн.
- Ну как? - спросил он.
- Все в порядке.
Истмэн сурово посмотрел на Саковича.
- Твое мнение, Сак?
- Мы попробуем его.
- Я тебя спросил, что ты о нем думаешь.
Сакович пожал плечами.
- Ладно, вот мое мнение. Чутье подсказывает мне, что он дьявольски хороший пилот. Не может он быть плохим с таким послужным списком. Ведь он участвовал в стольких боях. Посадите его в самолет, по которому ведут огонь истребители противника, и не думаю, что в такой обстановке вы найдете кого-нибудь лучше него.
Сакович замолчал, и было видно, что у него есть какие-то сомнения.
- Продолжай.
- Все дело в том, что в небе Манхэттена нет вражеских истребителей. Я не раз сталкивался с такими ребятами, как Дуглас. По какой-то непонятной мне причине они всегда ищут опасности. Они не могут жить без риска - лезут на неприступную гору, ныряют на дно морское или берутся еще за какую-нибудь сумасшедшую затею. Им нужны острые ощущения. Если вдруг начинается война, они сразу же всплывают на поверхность, как сливки в горячем кофе.
Сакович повернулся кругом на стуле и принялся смотреть в окно. Истмэн молча ждал, пока он снова заговорит.
- Есть у меня подозрения на его счет. Что-то в Дугласе не так. Пожалуй, если назначить его командиром корабля, чтобы он сам пилотировал самолет, тогда Дуглас справится с работой. Но я не думаю, что он психологически готов выполнять распоряжения бортинженера, помощника командира корабля или рядового пилота, особенно когда он полагает, что летает лучше их всех, вместе взятых. И самое страшное, что, пожалуй, он на самом деле лучше их всех, вместе взятых.
- Ты нервируешь меня, - пожаловался Истмэн.
- Да я и сам нервничаю, - признался Сакович. - Не думаю, что он… - Сакович запнулся, стараясь подобрать нужное слово, - достаточно уравновешен. Когда с ним беседуешь, кажется, что у него в заднице динамитная шашка, которая вот-вот взорвется.
- Что ты собираешься делать?
- Уже делаю. Отправил его на переподготовку и глаз с него не спущу.
- Может, он не потянет и сам уйдет? - спросил Истмэн.
- Ты не знаешь, на что способны такие люди. Он будет первым учеником в классе.
Сакович не ошибся.
Курс обучения включал месячный срок занятий на земле и еще месяц тренировочных полетов. Поскольку в классе собрались опытные пилоты с многолетней практикой, курс переподготовки преследовал две цели: во-первых, изучение штурманского дела, средств связи, работы с картами и приборами, чтобы летчики могли освежить свои знания в этих областях и избавиться от слабых мест в самолетовождении, и, во-вторых, знакомство с новым оборудованием, которым им предстояло пользоваться.
Освоение пилотирования по приборам проходило на тренажере, который представлял собой макет кабины самолета, поставленный на подвижную основу, и позволял сидящему в кабине пилоту осуществлять все виды маневрирования, включая мертвую петлю, вращения в положении «ласточка», «либела», «винт», «волчок» и другие фигуры высшего пилотажа, такие, как выход из штопора, «бочка» и т.д. На кабину надевали черный чехол, чтобы пилот управлял самолетом вслепую, ориентируясь только по приборам. Находившийся снаружи инструктор давал пилотам определенные команды, указывая им направление взлета и посадки в условиях сильного встречного ветра, грозы, бури, горной местности и т.д. Таким образом отрабатывалось поведение пилота при любой возможной опасности. Самые неопытные летчики самоуверенно входили в кабину, но скоро убеждались, что не так-то просто справиться с маленьким и с виду безобидным тренажером.
Ларри оказался способным учеником. Он был внимателен в классе, хорошо усваивал материал, прилежно готовил домашние задания, выполнял их без ошибок, во всем проявлял терпение, не обнаруживал нервозности и не страдал от скуки. Наоборот, он учился с удовольствием и бесспорно добился в учебе наибольших успехов. Единственное, что было новым для Ларри, так это самолет «ДС-4» и его оборудование. Когда началась война, многого из того, что сейчас он увидел, еще не существовало. Ларри часами обследовал каждый сантиметр новой машины, изучал, как она сделана и как работает. Вечерами он корпел над ворохом инструкций по эксплуатации «ДС-4».
Однажды поздно вечером, когда остальные пилоты, проходившие переподготовку, уже ушли из ангара, в одном из «ДС-4» Сакович натолкнулся на Ларри. Тот лежал на спине под кабиной экипажа и осматривал проводку.
- Говорю тебе, этот сукин сын метит на мое место, - сказал Сакович Карлу Истмэну на следующее утро.
- При таком рвении он может получить его, - с улыбкой ответил Истмэн.
После того как через два месяца учеба закончилась, представители компании решили устроить по этому случаю небольшую торжественную церемонию. Гордясь мужем, Кэтрин прилетела в Нью-Йорк, чтобы посмотреть, как Ларри будут вручать штурманские крылышки.
Ларри пытался убедить ее, что это пустячная процедура:
- Кэти, мне просто дадут никому не нужный кусочек ткани, чтобы, сев в кабину самолета, я не забыл, кем работаю.
- Нет, ты не забудешь, - воскликнула она. - Я говорила с Саковичем, и он рассказал мне, какие большие успехи ты сделал.
- Да что он понимает, этот глупый полячишка? - отмахнулся Ларри. - Пойдем-ка лучше праздновать.
Вечером того же дня Кэтрин и Ларри вместе с четырьмя летчиками из класса переподготовки и их женами отправились ужинать в клуб «Двадцать один» на Пятьдесят второй улице. В фойе клуба столпилась масса народу. Метрдотель заявил им, что, если у них заранее не заказан столик, он не может пустить их, поскольку нет свободных мест.
- К черту этот клуб, - разозлился Ларри. - Пойдем лучше в «Тутс Шорз», здесь, по соседству.
- Подождите минуточку, - вмешалась Кэтрин. Она подошла к старшему официанту и попросила позвать Джерри Бернса.
Через несколько секунд появился низкорослый худой человек с проницательными серыми глазами.
- Я Джерри Бернс, - представился он. - Чем могу служить?
- Я пришла с мужем и друзьями, - объяснила ему Кэтрин. - Нас десять человек.
Он тут же замотал головой.
- Если у вас не заказан столик…
- Я - компаньон Уильяма Фрейзера, - попробовала она уговорить Бернса.
Джерри Бернс укоризненно посмотрел на нее.
- Почему же вы сразу не сказали мне об этом? Не могли бы вы подождать четверть часа?
- Спасибо, - поблагодарила его Кэтрин.
Она вернулась к остальным.
- У меня для вас сюрприз! - воскликнула Кэтрин. - Нам дают столик.
- Как тебе это удалось? - поинтересовался Ларри.
- Я упомянула имя Уильяма Фрейзера.
Она заметила, что Ларри изменился в лице.
- Он здесь часто бывает, - поспешно добавила Кэтрин. - И он советовал мне ссылаться на него, если мне понадобится столик.
Ларри повернулся к остальным.
- Идем отсюда к чертовой матери. Сюда пускают только своих.
Летчики с женами направились к выходу. Ларри повернулся к Кэтрин.
- Ты с нами?
- Конечно, - неуверенно ответила она. - Я только хотела бы предупредить их, что мы не…
- Пусть они катятся к е..... матери, - громко сказал Ларри. - Ну ты идешь или нет?
На них стали обращать внимание. Кэтрин почувствовала, что краснеет.
- Да, - ответила она и поплелась за Ларри к выходу.
Они отправились в итальянский ресторан на Шестой авеню, где им подали невкусный ужин. Кэтрин держалась так, словно ничего не произошло, но в душе у нее все кипело. Она негодовала на Ларри за то, что он вел себя как ребенок, да еще и оскорбил ее при посторонних.
Когда они вернулись домой, не проронив ни слова, она прошла в спальню, разделась, погасила свет и легла в кровать. Кэтрин слышала, как в гостиной Ларри наливает себе спиртное.
Через десять минут он появился в спальне, зажег свет и подошел к кровати.
- Будешь строить из себя страдалицу? - спросил он.
Возмущенная Кэтрин подняла голову и села на кровати.
- Нечего сваливать вину на меня, - ответила она. - Ты вел себя безобразно. Какая муха тебя укусила?
- Та же, что и тебя. Тот парень, который спал с тобой до меня.
Кэтрин уставилась на него.
- Что?
- Я говорю об идеальном господине Билле Фрейзере.
Она недоуменно смотрела на него.
- Билл не сделал нам ничего плохого. Наоборот, он всегда помогал нам.
- Это уж точно, - ответил он. - Ты обязана ему своим бизнесом, а я - своей работой. Нас даже в ресторан не пускают без его разрешения. Мне осточертело каждый день слышать его имя. Я сыт им по горло.
Кэтрин больше всего потрясли не его слова, а тон, которым он с ней говорил. В его голосе звучали отчаяние и беспомощность, и до нее наконец дошло, как мучительно ему стало жить. Может, он и прав. Проведя четыре года на войне, человек возвращается домой и узнает, что его жена сделалась компаньоном своего бывшего любовника. Более того, сам Ларри даже не сумел получить работу без помощи Фрейзера.
Посмотрев на Ларри, Кэтрин почувствовала, что в их семейной жизни наступил критический момент. Если она хочет остаться с мужем, то должна прежде всего думать о нем, а уж потом о своей работе и всем остальном. Впервые Кэтрин показалось, что она действительно поняла Ларри.
Словно прочитав ее мысли, Ларри виновато заметил:
- Прости меня за то, что сегодня вечером я вел себя как свинья. Но когда нас не пускали в ресторан, пока ты не назвала магическое имя Билла Фрейзера, я не выдержал и вспылил.
- И ты меня прости, - извинилась Кэтрин. - Я больше не буду так поступать с тобой.
Они обнялись, и Ларри сказал:
- Кэти, прошу тебя, не покидай меня.
Она крепче прижалась к мужу и ответила:
- Я никогда тебя на брошу, любимый мой.

Ларри впервые поднялся в воздух в качестве штурмана на самолете, совершающем рейс № 147 по маршруту Вашингтон-Париж. После каждого полета Ларри оставался в Париже на двое суток, затем возвращался домой, проводил там три дня и снова отправлялся в рейс.
Однажды утром он позвонил Кэтрин на работу и взволнованным голосом воскликнул:
- Знаешь, я нашел замечательный ресторан. Ты не могла бы прерваться на обед?
Кэтрин взглянула на кипу заказов, которые предстояло выполнить и подписать к двенадцати часам дня.
- Конечно, - легкомысленно ответила она.
- Я заеду за тобой через пятнадцать минут.
- Неужели ты все оставляешь на меня? - застонала ее помощница Лусия. - Фирма «Стьювезан» поднимет шум, если мы не закончим оформление ее рекламной кампании.
- Ничего, придется ей подождать, - ответила Кэтрин. - Я иду обедать с мужем.
Лусия недоуменно пожала плечами.
- Я на тебя не обижаюсь. Когда он тебе надоест, сообщи мне об этом.
Кэтрин улыбнулась.
- Тогда ты будешь уже глубокой старухой.
Ларри встретил Кэтрин у входа в контору, и она села в машину.
- Я не сорвал тебе рабочий день? - игриво спросил он.
- Ну конечно, нет.
Он засмеялся:
- Всех начальников, наверное, удар хватит.
Ларри повел машину в сторону аэропорта.
- Далеко твой ресторан? - спросила Кэтрин. Во второй половине дня, начиная с двух часов, у нее было назначено пять деловых встреч.
- Нет, близко… У тебя сегодня много работы?
- Нет, - солгала она. - Ничего особенного.
- Вот и хорошо.
Когда они доехали до развилки, Ларри повернул к аэропорту.
- Ресторан находится в аэропорту?
- На другом его конце, - ответил Ларри.
Он поставил машину на стоянку, взял Кэтрин под руку и повел ее к проходной с надписью «Пан Америкэн». Миловидная девушка за стойкой приветствовала Ларри.
- Моя жена, - с гордостью представил ее Ларри. - А это Эми Уинстон.
Женщины поздоровались друг с другом.
- Пошли. - Ларри взял Кэтрин за руку, и они направились к месту стоянки самолета.
- Ларри, - забеспокоилась Кэтрин. - Куда?..
- Знаешь, ты самая шумливая девушка из всех, с кем мне доводилось обедать.
Они оказались у ворот № 37. Двое мужчин за стойкой проверяли у пассажиров билеты. На информационном щите висела табличка: «Рейс № 147 на Париж. Вылет в 13 часов 00 минут».
Ларри подошел к одному из контролеров и вручил ему билет на самолет.
- Вот она, Тони. Кэти, это Тони Ломбарди. А это Кэтрин.
- Я столько о вас слышал, - улыбаясь, обратился к ней контролер. - Ваш билет в полном порядке.
Ничего не понимавшая Кэтрин уставилась на протянутый билет.
- А это еще зачем?
- Я тебя обманул, - признался Ларри с улыбкой. - Я не поведу тебя сейчас обедать. Я везу тебя в Париж. К «Максиму».
Кэтрин потеряла дар речи.
- К «Максиму»? В Париж, прямо сейчас?
- Ну да, сейчас.
- Но я не могу, - взмолилась Кэтрин. - Не могу я сейчас лететь в Париж.
- Очень даже можешь, - широко улыбаясь, убеждал он ее. - Твой паспорт у меня в кармане.
- Ларри! - воскликнула она. - Ты просто сумасшедший. У меня даже нет с собой одежды. У меня назначен миллион деловых встреч. Я…
- Одежду я куплю тебе в Париже. Отмени свои встречи. Несколько дней Фрейзер вполне обойдется без тебя.
Кэтрин растерянно смотрела на Ларри, не зная, что ответить. Она вспомнила о своем решении по поводу их семейной жизни. Ларри - ее муж. Он важнее всего остального. Кэтрин поняла, что ему не просто вздумалось свозить ее в Париж. Для него здесь есть нечто более значительное. Он решил показать ей себя в воздухе, прокатить ее на самолете, которому ее муж-штурман прокладывает путь. А она чуть не испортила все дело. Кэтрин взяла его под руку, посмотрела ему в глаза и улыбнулась.
- Так чего же мы ждем? - спросила она. - Я умираю с голоду.

В Париже они весело провели время. Ларри взял неделю отпуска и устроил ей настоящий праздник. Каждый день у Кэтрин был заполнен до предела. Она едва успевала перевести дух. Супруги остановились в небольшой уютной гостинице на левом берегу Сены.
Утром первого дня их пребывания в Париже Ларри отвез Кэтрин в салон на Елисейских полях и пытался скупить всю выставленную там одежду. Кэтрин приобрела лишь самое необходимое и была поражена непомерно высокими ценами.
- Знаешь, что тебе мешает? - спросил Ларри. - Ты слишком беспокоишься о деньгах. Забудь про них. Считай, что у тебя медовый месяц.
- Слушаюсь, сэр, - шутливо ответила она, но все-таки отказалась от покупки ненужного ей вечернего платья. Кэтрин неоднократно спрашивала Ларри, откуда он взял деньги, но не могла добиться ответа. Она продолжала настаивать.
- Я получил зарплату вперед, - признался он ей. - Ну какое это имеет значение?
И Кэтрин не решилась сказать ему какое. Ларри относился к деньгам, как ребенок, тратя их щедро и беззаботно. Пренебрежение было частью его обаяния.
Этим он напоминал Кэтрин отца.
Ларри показал ей все достопримечательности Парижа. Они посетили Лувр, Тюильри и Собор Инвалидов с гробницей Наполеона. Ларри сводил ее в экзотический ресторанчик, находящийся недалеко от Сорбонны. Они побывали на Центральном рынке, куда привозят мясо, овощи и свежие фрукты из самых разных районов Франции, а вторую половину последнего дня провели в Версале.

Хол Сакович сидел у себя в кабинете и просматривал еженедельные отчеты о работе летного состава. Он задержался на отзыве о выполнении своих служебных обязанностей Ларри Дугласом. Сакович откинулся на спинку стула и, свесив нижнюю губу, над чем-то задумался. Затем подался вперед и нажал кнопку селектора:
- Пришлите ко мне Дугласа.
Через минуту в кабинет вошел Ларри. На нем была форма компании «Пан Америкэн», в руке он держал летную сумку. Ларри улыбнулся и поздоровался с Саковичем.
- Доброе утро, босс.
- Садитесь.
Ларри небрежно уселся напротив Саковича и закурил сигарету.
Сакович начал беседу:
- Мне доложили, что в прошлый понедельник в Париже вы опоздали на предполетный инструктаж на сорок пять минут.
Ларри изменился в лице.
- Я попал в праздничное шествие на Елисейских полях. Но ведь самолет вылетел вовремя. Не думал, что здесь порядки, как в лагере бойскаутов.
- Здесь установлены порядки, принятые на всех авиалиниях, - спокойно заметил Сакович, - и летному составу надлежит неукоснительно соблюдать существующие правила.
- Ладно, - огрызнулся Ларри. - Теперь стану обходить стороной Елисейские поля. Есть еще претензии ко мне?
- Да, есть. Командир корабля Свифт считает, что на последние два полета вы явились навеселе.
- Он нагло врет, - отрезал Ларри.
- А зачем ему врать?
- Он боится, что я займу его место. Этот сукин сын просто жалкий трус, которому давно пора на пенсию.
- Вы летали с четырьмя командирами корабля, - продолжал Сакович. - Кто из них вам нравится?
- Никто, - выпалил Ларри. Он тут же спохватился, но было уже поздно. Ларри решил исправить свою ошибку.
- Ну, вообще-то они нормальные пилоты. Я против них ничего не имею.
- Им тоже не нравится летать с вами, - не повышая голоса сказал Сакович. - Вы действуете им на нервы.
- Как это, черт возьми, понимать?
- А вот как. Если вдруг возникнет аварийная ситуация, нужно быть абсолютно уверенным в человеке, который сидит рядом с тобой. Они же в вас не уверены.
- Да что вы говорите! - взорвался Ларри. - Я четыре года провел в аварийных ситуациях, сначала летая над Германией, а потом на Тихом океане, и каждый день рисковал там собственной шкурой. Они в это время сидели здесь, получали хорошую зарплату и наращивали жир. Да как они могут не верить мне? Ведь это же курам на смех!
- Никто не утверждает, что вы плохой летчик-истребитель, - невозмутимо ответил Сакович. - Но мы возим пассажиров. Это совсем другой коленкор.
Ларри сидел, сжав кулаки и с трудом сдерживая себя.
- Ладно, - мрачно согласился он. - Я вас понял. Если у вас нет ко мне других претензий, я пойду, потому что через несколько минут отправлюсь в рейс.
- Вместо вас полетит другой штурман, - заявил Сакович. - Вы уволены.
Не веря своим ушам, Ларри уставился на него.
- Что?!
- Признаю, что где-то я сам виноват, Дуглас. Мне с самого начала не следовало брать вас на работу.
Ларри вскочил на ноги. Глаза у него налились кровью.
- Тогда какого черта вы меня взяли? - закричал он.
- Потому что у вашей жены был дружок по имени Билл Фрейзер… - начал Сакович.
Ларри перегнулся через стол и изо всей силы ударил Саковича кулаком по зубам. Тот отлетел к стене, но затем нанес Ларри два ответных удара. Сакович постарался взять себя в руки.
- Вон отсюда! Чтобы духу твоего здесь не было!
Ларри пристально смотрел на него. Лицо его дрожало от гнева.
- Слушай ты, подонок, - ответил он Саковичу, - я и близко не подойду к этой авиакомпании, даже если вы будете умолять меня.
Он повернулся и стремительно вышел из кабинета.
Сакович молча проводил его взглядом. В кабинет вбежала секретарша. Увидев перевернутый стул и Саковича с разбитой губой, она испугалась.
- С вами все в порядке? - спросила она. - Как вы себя чувствуете?
- Великолепно, - ответил он. - Спросите господина Истмэна, не сможет ли он меня принять.
Уже через девять минут Сакович подробно рассказал Истмэну о том, что у него произошло с Ларри Дугласом.
- Что, по-твоему, неладно с Дугласом? - спросил Истмэн.
- Если честно, то, на мой взгляд, он просто псих.
Истмэн внимательно посмотрел на Саковича своими проницательными светло-карими глазами.
- Ты хватил через край, Сак. Он не был пьян в воздухе. Никому не удастся доказать, что он пропустил стаканчик перед полетом. И любой может иногда опоздать на работу.
- Если бы дело было только в этом, я не уволил бы его, Карл. У Дугласа нет выдержки. Говоря по правде, сегодня я нарочно провоцировал его. И это оказалось проще простого. Не поддайся он на мою провокацию, я бы попробовал оставить его и дать ему поработать. Знаешь, что меня беспокоит?
- Что?
- Несколько дней назад я повстречался со старым приятелем, который летал с Дугласом в английских ВВС. Он рассказал мне невероятную историю. Судя по всему, когда Дуглас был в «Орлиной эскадрилье», ему понравилась английская девушка, помолвленная с парнем по фамилии Кларк, который служил под началом Дугласа. Дуглас вовсю старался подколоться к девчонке, но та не поддавалась. За неделю до того, как они с Кларком должны были пожениться, эскадрилья поднялась в воздух для прикрытия нескольких «Б-17», совершавших налет на Дьепп. Дуглас летел в ее хвосте. «Летающие крепости» сбросили бомбы, и все самолеты повернули назад, на базу. Над Ла-Маншем их атаковали «мессершмитты», и Кларк был сбит.
Сакович замолчал и задумался о чем-то своем. Истмэн ждал, пока он продолжит свой рассказ. Наконец Сакович посмотрел на него.
- Так вот мой приятель утверждает, что, когда Кларка сбили, вокруг его самолета не было «мессеров».
Истмэн бросил на Саковича недоверчивый взгляд.
- Вот это да! Ты хочешь сказать, что Ларри Дуглас?..
- Я ничего не хочу сказать. Я просто передаю тебе интересную историю, которую услышал от приятеля.
Сакович приложил к разбитой губе платок. Кровотечение прекратилось.
- Трудно точно определить, что происходит в жестоком бою. Может быть, у Кларка просто кончилось горючее. Ясно одно: ему не повезло.
- А что случилось с девушкой?

Предыдущая страница 18 Следующая страница


19 Сидни Шелдон

- Дуглас проводил с ней время, пока не пришла пора возвращаться в Штаты, а потом бросил ее. Вот что я тебе скажу наверняка: мне жаль жену Дугласа.
Кэтрин сидела в конференц-зале на общем собрании сотрудников агентства, когда открылась дверь и вошел Ларри.
У него был подбит глаз и рассечена щека. Кэтрин бросилась к нему.
- Ларри, что случилось?
- Я ушел с работы, - пробормотал он.
Кэтрин увела его в свой кабинет, подальше от взглядов любопытных сослуживцев, смочила холодной водой носовой платок и приложила его к глазу и щеке мужа.
- Расскажи мне все по порядку, - попросила она Ларри, едва сдерживая гнев по поводу того, что с ним сделали.
- Они давно издевались надо мной, Кэти. Наверное, попросту завидовали мне, потому что я был на войне, а они нет. Во всяком случае, сегодня все вышло наружу. Сакович вызвал меня и заявил, что, не будь ты любовницей Фрейзера, они не взяли бы меня на работу.
Кэтрин смотрела на него, не в силах вымолвить ни слова.
- Я ударил его, - продолжал Ларри. - Просто не вытерпел.
- О, дорогой! - воскликнула Кэтрин. - Мне так жалко тебя.
- Сакович жалеет об этом больше, - ответил Ларри. - Я основательно ему врезал. Пускай я потерял работу, но я никому не позволю так о тебе отзываться.
Она прижала его к себе, стараясь успокоить.
- Не расстраивайся. Любая авиалиния страны с удовольствием возьмет тебя на работу.
Кэтрин оказалась плохим пророком. Ларри обращался во все транспортные авиакомпании. Некоторые из них вызывали его на беседу, но работы он так и не получил. Однажды, когда Кэтрин обедала с Биллом Фрейзером, она поведала ему о неудачах Ларри. Фрейзер промолчал и до конца обеда пребывал в странной задумчивости. Кэтрин заметила, что несколько раз он собирался что-то сказать, но так и не решился. Наконец Фрейзер заговорил:
- Я знаю многих людей, Кэти. Может быть, я смогу подыскать Ларри другое место, если только ты не возражаешь.
- Нет, спасибо, - благодарно ответила Кэтрин. - Я думаю, что мы сами справимся с этим.
Фрейзер быстро взглянул на нее и кивнул головой в знак согласия.
- Дай мне знать, если передумаешь.
- Обязательно, - заверила его Кэтрин с признательностью в голосе. - Так уж получается, что я всегда обращаюсь к тебе со своими проблемами.

СЫСКНОЕ АГЕНТСТВО «ПОЛНАЯ ГАРАНТИЯ»
Вашингтон, округ Колумбия, улица "Д", дом 1402
По делу № 2-179-210

1 апреля 1946 года
Уважаемый месье Барбе,
Благодарю Вас за Ваше письмо от 15 марта 1946 года, а также за перевод денег на наш счет.
За период, прошедший со времени моего последнего сообщения, Ваш подопечный устроился в транспортную авиакомпанию «Флаинг уилз», где работает пилотом. «Флаинг уилз» представляет собой небольшую компанию по перевозке грузов, основная база которой находится на Лонг-Айленде. «Флаинг уилз» имеет в своем распоряжении переоборудованные самолеты «Б-26» и ДС-3". Общая сумма кредитов, взятых этой компанией в различных банках превышает 400 000 долларов. Вице-президент Парижского банка в Нью-Йорке, где компания держит свои основные счета, заверил меня, что у нее прекрасные перспективы роста и замечательное будущее. Принимая во внимание, что в настоящее время доход компании составляет 80 000 долларов, а также что в ближайшие пять лет он будет ежегодно расти на 30 процентов, банк собирается предоставить ей дополнительные ссуды на приобретение новых самолетов.
Если Вам понадобятся более подробные сведения о финансовом положении компании, прошу Вас известить меня об этом.
Ваш подопечный начал работу 19 марта 1946 года. Заведующий отделом кадров компании «Флаинг уилз», который одновременно является одним из ее владельцев, сообщил моему оперативному сотруднику, что считает привлечение к работе в компании такого классного летчика своей большой удачей. Остальное опишу более подробно в следующем сообщении.
С искренним уважением, Р.Руттенберг, инспектор-распорядитель.

Парижский банк
Нью-Йорк, Нью-Йорк Сити
Филипп Шардон, председатель Правления
Дорогая Ноэлли,
Ты действительно жестока! Я не знаю, что сделал тебе этот человек, но, чего бы он там ни натворил, он уже заплатил сполна. Его выгнали из компании «Флаинг уилз», и один из моих друзей сообщил мне, что он находится в плачевном состоянии.
Думаю, что скоро приеду в Афины, и надеюсь тебя увидеть.
Передай от меня привет Косте - и пусть услуга, которую я тебе оказал, останется нашей с тобой тайной.
Любящий тебя Филипп.

СЫСКНОЕ АГЕНТСТВО «ПОЛНАЯ ГАРАНТИЯ»
Вашингтон, округ Колумбия, улица "Д", дом 1402
По делу № 2-179-210

22 мая 1946 года
Уважаемый месье Барбе,
Посылаю Вам продолжение моего сообщения от 1 мая 1946 года.

14 мая 1946 года Вашего подопечного уволили из авиатранспортной компании «Флаинг уилз». Я осторожно пытался навести справки о причине увольнения, но неизменно наталкивался на глухую стену умолчания. Никто там не хочет говорить на эту тему. Я могу только предположить, что Ваш подопечный чем-то себя опозорил. В компании отказываются сообщить, чем именно.
Ваш подопечный вновь пытается устроиться на работу пилотом или штурманом, но, по-видимому, в ближайшем будущем ему это не удастся.
Постараюсь в дальнейшем получить конкретную информацию о причинах увольнения Вашего подопечного.
С искренним уважением, Р.Руттенберг, инспектор-распорядитель.

ТЕЛЕГРАММА

29 мая 1946 года
Франция, Париж
Телеграфный адрес: Крисбар, Кристиану Барбе
ПОДТВЕРЖДАЮ ПОЛУЧЕНИЕ ТЕЛЕГРАММЫ ТОЧКА НЕМЕДЛЕННО ПРЕКРАЩАЮ ВЫЯСНЕНИЕ ПРИЧИНЫ УВОЛЬНЕНИЯ ПОДОПЕЧНОГО ТОЧКА ОСТАЛЬНОМ ДЕЙСТВУЮ ПО-ПРЕЖНЕМУ
С УВАЖЕНИЕМ, Р.РУТТЕНБЕРГ

СЫСКНОЕ АГЕНТСТВО «ПОЛНАЯ ГАРАНТИЯ»

СЫСКНОЕ АГЕНТСТВО «ПОЛНАЯ ГАРАНТИЯ»
Вашингтон, округ Колумбия, улица "Д", дом 1402
По делу № 2-179-210

16 июня 1946 года
Уважаемый месье Барбе,
Благодарю Вас за ваше письмо от 10 июня, а также за перевод денег на наш счет.

15 июня Ваш подопечный устроился на работу в качестве второго пилота в компанию «Глоубал эйрвейз», местную вспомогательную авиалинию, действующую между Вашингтоном, Бостоном и Филадельфией.
«Глоубал эйрвейз» представляет собой небольшую новую авиалинию с парком переоборудованных военных самолетов. Насколько я могу судить, у компании не хватает средств, и она залезла в долги. Ее вице-президент сообщил мне, что Далласский первый национальный банк обещал в течение ближайших двух месяцев предоставить компании крупную ссуду, что позволит ей оплатить просроченные счета и расширить поле деятельности.
В этой компании все уважают Вашего подопечного, и, по-видимому, перед ним открываются хорошие перспективы.
Прошу Вас сообщить мне, нужны ли Вам дополнительные сведения о компании «Глоубал эйрвейз».
С искренним уважением, Р.Руттенберг, инспектор-распорядитель.

СЫСКНОЕ АГЕНТСТВО «ПОЛНАЯ ГАРАНТИЯ»
Вашингтон, округ Колумбия, улица "Д", дом 1402
По делу № 2-179-210

20 июля 1946 года
Уважаемый месье Барбе,
Компания «Глоубал эйрвейз» неожиданно объявила себя банкротом и прекратила деятельность. Мне удалось установить, что банкротство компании было вызвано тем, что Далласский первый национальный банк отказал ей в предоставлении обещанной ссуды. Ваш подопечный вновь лишился работы и вернулся к прежнему образу жизни, которые я уже описывал в предыдущих сообщениях.
Я не буду выяснять причины отказа банка предоставить крупную ссуду компании «Глоубал эйрвейз» или характер ее финансовых трудностей до тех пор, пока не получу от Вас соответствующего указания.
С искренним уважением, Р.Руттенберг, инспектор-распорядитель.

Ноэлли держала все сообщения и вырезки о Ларри в особой кожаной сумке, ключ от которой был только у нее. Сумку она запирала в чемодан, который прятала в спальне в глубине одежного шкафа. Ноэлли поступала так не потому, что боялась, как бы Демирис не стал рыться в ее вещах, а просто из осторожности, потому что знала, что он любил всякую интригу, а эта интрига касалась ее одной. Она решила сама отомстить Ларри, и ей хотелось быть уверенной в том, что Демирис не раскроет ее тайну.
Константину Демирису предстояло сыграть определенную роль в ее плане мести, но он никогда не узнает о своей причастности к нему. Ноэлли в последний раз с удовлетворением взглянула на полученное от Барбе сообщение и спрятала его.
Пришла пора действовать.

Все началось с телефонного звонка.
Кэтрин и Ларри обедали дома. Оба ели молча и чувствовали себя не в своей тарелке. В последнее время Ларри очень редко бывал дома, а когда это случалось, он постоянно злился и грубил жене. Кэтрин понимала, что у него тяжело на душе.
- Словно какой-то рок меня преследует, - сказал Ларри Кэтрин, когда обанкротилась «Глоубал эйрвейз».
И он был прав. Ему на редкость не везло. Кэтрин пыталась успокоить Ларри, все время говорила ему, какой он замечательный летчик, и уверяла его, что все почтут за счастье принять на работу такого классного пилота. Тем не менее Кэтрин не покидало чувство, что она живет в клетке с раненым львом. Никогда не знаешь, что ему взбредет в голову. В любой момент он может наброситься на тебя. Боясь еще больше испортить Ларри настроение, Кэтрин старалась терпимо относиться к его вспышкам ярости и не обращать на них внимания. Когда она подавала на стол десерт, зазвонил телефон. Кэтрин взяла трубку.
- Слушаю!
С другого конца провода раздался мужской голос.
- Будьте добры Ларри Дугласа, - у мужчины было английское произношение. - Его спрашивает Иан Уайтстоун.
Сначала Ларри не понял и нахмурился.
- Кто?
Тут до него дошло, кто это, и он просиял. Он подошел к телефонному аппарату и взял у Кэтрин трубку.
- Иан? - а затем порывисто рассмеялся. - Да-а-а! Почти семь лет прошло. Как, черт возьми, ты меня нашел?
Кэтрин видела, как, слушая, Ларри кивал головой и улыбался. Примерно через пять минут он ответил:
- Да, это заманчиво, старина. Конечно, могу. Где? Хорошо. Давай через полчаса. Я тебя найду.
Затем он на секунду задумался и повесил трубку.
- Это твой друг? - спросила Кэтрин.
Ларри повернулся к ней.
- Нет, просто знакомый. Странно, что он позвонил мне. Мы вместе летали в английских ВВС, но у нас было мало общего. Тем не менее он говорит, что у него есть ко мне предложение.
- Какое? - спросила Кэтрин.
Ларри пожал плечами.
- Расскажу, когда вернусь.

Ларри вернулся домой около трех часов ночи. Кэтрин читала, сидя на кровати. Ларри появился в дверях спальни.
- Привет!
Кэтрин заметила перемену в его настроении. Он был приятно возбужден. Такого с ним уже давно не случалось.
- Ну, как прошла встреча?
- Да вроде бы прекрасно, - осторожно ответил Ларри. - Так прекрасно, что мне до сих пор не верится. Пожалуй, я смогу получить работу.
- Будешь работать у Иана Уайтстоуна?
- Нет. Иан тоже летчик. Такой же, как я. Я же говорил, что мы вместе летали в английских ВВС.
- Да, я помню об этом.
- Ну так вот. После войны его приятель, грек, устроил его на работу личным пилотом Демириса.
- Богатейшего судовладельца?
- Да, он владеет судами, нефтяными месторождениями, золотыми рудниками… Демирису принадлежит весь мир. У Уайтстоуна появилась одна прекрасная возможность.
- Какого рода?
Ларри взглянул на нее и улыбнулся.
- Уайтстоун ушел со своей работы. Он уезжает в Австралию. Кто-то помогает ему начать свое дело.
- Я все еще не понимаю, - перебила его Кэтрин. - Какое отношение все это имеет к тебе?
- Уайтстоун поговорил с Демирисом о том, чтобы я занял его место. Он только что уволился, и у Демириса не было времени подыскать ему замену. Уайстоун считает, что меня непременно возьмут.
Тут Ларри слегка замялся.
- Трудно заранее сказать, что из этого выйдет, Кэти.
Кэтрин подумала о других временах, о прошлых местах работы Ларри. Ей вспомнился отец с его прекрасными, но несбыточными мечтами. И она решила не подбадривать Ларри, не вселять в него напрасных надежд. Вместе с тем ей не хотелось окончательно разочаровывать мужа.
- Ты ведь говорил, что вы с Уайтстоуном не были друзьями.
Ларри вновь замялся.
- Да, это так.
Он слегка наморщил лоб. Они с Уайтстоуном, в общем-то, не любили друг друга. Сегодняшний вечерний звонок оказался для Ларри большой неожиданностью.
Во время встречи Иан чувствовал себя неловко. Когда он объяснил, в чем дело, Ларри заметил:
- Я удивлен, что ты предложил меня.
Уайтстоун растерялся, последовала мучительная пауза, а затем он пояснил:
- Демирису нужен классный пилот, то есть такой, как ты.
Создавалось впечатление, что Иан навязывает ему эту работу, а Ларри оказывает ему услугу. Когда Ларри признался, что заинтересован в его предложении, тот почувствовал большое облегчение и постарался поскорее уйти. В сущности говоря, это была довольно странная встреча.
- Подобный шанс предоставляется раз в жизни, - заявил Ларри жене. - Демирис платил Уайтстоуну пятнадцать тысяч драхм в месяц. Это равняется пятистам долларам, и он жил там, как король.
- Значит, ты будешь жить в Греции?
- Мы будем жить в Греции, - поправил он. - При такой зарплате мы за год сумеем скопить столько, что не будем ни от кого зависеть. Мне нужно попытать счастья.
Кэтрин колебалась. Тщательно подбирая слова, она сказала:
- Ларри, ведь это так далеко, и ты даже не знаешь Константина Демириса. Здесь тоже можно найти работу и получить место пилота, которое…
- Нет! - грубо перебил ее Ларри. - В этой стране всем наплевать на мастерство пилота. Здесь заботятся только о регулярной уплате проклятых профсоюзных взносов. Там я обрету независимость. Я всегда мечтал об этом, Кэти. У Демириса есть свой авиапарк. Если я скажу тебе, какие там самолеты, ты мне просто не поверишь. И потом я снова буду летать, детка. Мне придется угождать только Демирису, а Уайтстоун говорил, что я ему понравлюсь.
Кэтрин вновь вспомнила о работе мужа в компании «Пан Америкэн» и о тех надеждах, которые он на нее возлагал, о том, какой плачевный опыт был у него в мелких авиакомпаниях. Боже мой, подумала она, на что я себя обрекаю! Придется бросить свое дело, которое я так упорно создавала, жить за границей с незнакомыми людьми, с мужем, который стал для меня почти чужим человеком.
Он смотрел на нее.
- Так ты со мной?
Она взглянула на его взволнованное лицо. Ведь это же ее муж, и, если она хочет сохранить семью, ей придется жить вместе с ним. И как было бы хорошо, если бы все сложилось удачно. Он снова превратился бы в прежнего Ларри. Обаятельного, веселого, удивительного человека, за которого она вышла замуж. Нужно попытаться еще раз.
- Ну, конечно, я с тобой, - ответила Кэтрин. - Почему бы тебе не слетать в Грецию и не повидаться с Демирисом? Если у тебя получится с работой, я тоже приеду, и мы будем жить вместе.
Он улыбнулся своей чарующей, детской улыбкой.
- Я знал, что могу рассчитывать на тебя, детка. - Ларри обнял ее и прижал к себе. - Тебе лучше снять эту ночную рубашку, а то я наделаю в ней дыр.
Однако, медленно снимая с себя ночную рубашку, Кэтрин думала о том, как ей обо всем сказать Биллу Фрейзеру.
Ранним утром следующего дня Ларри вылетел в Афины для встречи с Демирисом.
Несколько дней от мужа не было никаких известий. Время шло, и Кэтрин надеялась, что из затеи с Грецией ничего не выйдет и Ларри вернется домой. Даже если он получит работу у Демириса, неизвестно, сколько она продлится. Ларри наверняка мог бы устроиться в США.
Через шесть дней после отъезда Ларри в квартире Кэтрин раздался телефонный звонок. Звонили из-за границы.
- Кэтрин?
- Здравствуй, дорогой.
- Собирай вещи. Ты говоришь с новым личным пилотом Константина Демириса.
Через десять дней Кэтрин отправилась в Грецию.

КНИГА ВТОРАЯ

14. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД

Человек создает города, а города создают человека. Афины - это наковальня, выдержавшая удары многовекового молота. Их неоднократно завоевывали и грабили сарацины, персы и турки, но каждый раз терпеливому городу удавалось выжить. Сквозь паутину веков проглядывает поселение, проникнутое духом древности и овеянное богатыми традициями неувядающей славы. Прошлое в Афинах тесно переплетается с настоящим. Здесь так много сюрпризов, чудес и открытий, что город кажется непостижимым.

Ларри приехал в аэропорт Элленикон встретить Кэтрин. Сойдя с самолета, она увидела, как он спешит к ней, взволнованный и нетерпеливый. Кэтрин заметила, что муж загорел и стал более стройным. Ей показалось, что его былая напряженность исчезла и он чувствует себя совершенно свободно.
- Я скучал по тебе, Кэтрин, - признался Ларри, обнимая ее.
- Мне тоже тебя очень не хватало.
Кэтрин сказала сущую правду. Оказываясь снова вместе с ним после разлуки, она острее, чем раньше, чувствовала, как волнует ее само присутствие мужа.
- Как воспринял новость Билл Фрейзер? - спросил Ларри, когда помогал ей пройти таможню.
- Очень хорошо.
- А что ему еще оставалось? Ведь у него не было выбора, правда? - злорадно заметил Ларри.
Кэтрин вспомнила свою последнюю встречу с Биллом Фрейзером. Услыхав о ее предстоящем отъезде, он, пораженный, молча глядел на нее. Потом спросил:
- Ты едешь в Грецию и собираешься жить там постоянно? Но почему, скажи на милость?
- В моем брачном контракте черным по белому написано, что жена должна следовать за мужем, - не задумываясь, ответила она.
- Я спрашиваю, почему он не может найти себе работу здесь?
- Не знаю почему, Билл. Каждый раз что-то не получается. Но теперь у Ларри есть работа в Греции, и он, по-видимому, верит, что там все будет хорошо.
После первого импульсивного протеста Фрейзер вел себя замечательно. Он настоял, чтобы она сохранила свою долю в фирме.
- Ты же не навечно уезжаешь, - беспрестанно повторял он.
Пока Ларри договаривался с носильщиком, которому предстояло донести ее вещи до машины, Кэтрин задумалась над последними словами Фрейзера.
Ларри говорил с носильщиком по-гречески, и Кэтрин снова удивилась его способности к языкам.
- Ты еще не видела Константина Демириса, - говорил ей Ларри, - Это самый настоящий король! Все властители Европы ломают себе голову над тем, как угодить ему.
- Я рада, что он тебе нравится.
- Я ему тоже нравлюсь.
Никогда еще она не видела, чтобы Ларри был так счастлив и полон надежд. Это настраивало Кэтрин на мажорный лад.
По дороге в гостиницу Ларри рассказал ей о своей первой встрече с Демирисом. В аэропорту он увидел шофера в ливрее, который приехал специально за ним. Ларри попросил разрешения взглянуть на авиапарк Демириса, и шофер повез его в огромный ангар, расположенный на дальнем конце летного поля. Там стояли три самолета, и Ларри с пристрастием осмотрел каждый из них. «Хокер сиддли» был просто красавцем, и Ларри не терпелось сесть за штурвал и полетать на нем. Следующим оказался шестиместный «пайпер», находившийся в безукоризненном состоянии. Ларри сразу же определил, что такая машина может развивать скорость до четырехсот восьмидесяти километров в час. Третий самолет представлял собой переоборудованный двухместный «Л-5» с двигателем фирмы «Лайкоминг». Он прекрасно подходил для полетов на небольшие расстояния. Авиапарк Демириса произвел на Ларри большое впечатление. Окончив осмотр, он вернулся к шоферу, который тоже издалека любовался самолетами.
- Это меня устраивает, - сказал Ларри. - Поехали.
Шофер отвез его на виллу, расположенную в двадцати пяти километрах от Афин в привилегированном пригороде Варниза.
- Место просто сказочное, - с восхищением поведал Ларри Кэтрин.
- Что оно собой представляет? - поинтересовалась она.
- Оно не поддается описанию. Там четыре гектара земли, ворота открываются с помощью дистанционного управления, кругом охранники, сторожевые собаки, ну и все такое прочее. Снаружи вилла похожа на дворец, а внутри - на музей. В доме есть крытый плавательный бассейн, театральная сцена и зал для просмотра кинофильмов. Когда-нибудь ты сама все это увидишь.
- Он хорошо отнесся к тебе? - спросила Кэтрин.
- Конечно, - улыбаясь, ответил Ларри. - Меня приняли, как высокого гостя. Вероятно, здесь сыграла роль моя репутация.
На самом деле Ларри пришлось три часа просидеть в маленькой прихожей, пока Константин Демирис соизволил его принять. В обычных обстоятельствах Ларри разозлился бы и не стерпел подобного издевательства, но он понимал, какое огромное значение имела для него предстоящая встреча. Он так нервничал, что ему было не до злобы. Ведь он сам говорил Кэтрин, как важно ему получить работу у Демириса. Однако Ларри не сказал ей, сколь отчаянно он нуждался в ней. Лучше всего на свете он умел водить самолеты. Такова его профессия. К тому же он не мог жить без неба. Все зависело от этой работы.
Через три часа в прихожую вошел дворецкий и объявил, что господин Демирис готов встретиться с Ларри. Дворецкий провел его через большую приемную, которая напоминала один из залов Версальского дворца. Стены были выдержаны в нежных золотистых, зеленых и голубых тонах. На них висели гобелены в рамах из красного дерева. На полу лежал великолепный ковер овальной формы, а прямо над ним висела антикварная люстра из хрусталя Де Рош и бронзы Доре.
У входа в библиотеку Ларри обратил внимание на пару зеленых ониксовых колонн с капителями из золоченой бронзы. Сама библиотека представляла собой произведение искусства, выполненное опытным мастером. Ее стены были украшены резными панно из ценных пород дерева. В середине одной из стен красовался камин из белого мрамора с узорной позолотой. От камина до потолка возвышалось зеркало-трюмо с необыкновенно сложной резьбой и картиной Фрагонара. Посмотрев в открытое, доходящее до пола двухстворчатое окно, Ларри заметил огромный внутренний двор, за которым виднелся парк со статуями и фонтанами.
В дальнем конце библиотеки Ларри увидел громадный письменный стол, а за ним - роскошный стул с высокой спинкой, обитой дорогой французской декоративной тканью ручной работы. Напротив него стояли два глубоких кресла с гобеленовой обивкой.
Немного отойдя от стола, Демирис изучал огромную карту, висевшую на стене и утыканную множеством цветных булавок. Когда Ларри вошел в библиотеку, Демирис повернулся к нему и протянул руку.
- Константин Демирис, - представился он с едва уловимым акцентом. Раньше Ларри в течение многих лет видел его фотографии в прессе, но все же этот человек поразил его своей огромной жизненной силой.
- Я знаю, - сказал Ларри, пожимая ему руку. - Меня зовут Ларри Дуглас.
Демирис заметил, что Ларри с интересом смотрит на висящую на стене карту.

Предыдущая страница 19 Следующая страница


Оборотная сторона полуночи 20

- Моя империя, - пояснил он. - Присаживайтесь.
Ларри сел напротив стола.
- Насколько я понимаю, вы с Уайтстоуном вместе летали в английских ВВС?
- Да.
Демирис откинулся на спинку стула и принялся изучать Ларри.
- Иан очень высокого мнения о вас.
Ларри улыбнулся.
- Я тоже о нем высокого мнения. Он дьявольски хороший летчик.
- То же самое он говорил и о вас. Только он назвал вас великим летчиком.
Ларри вновь удивился. Он был озадачен не меньше, чем в тот момент, когда Уайтстоун впервые сделал ему свое предложение. Несомненно, он нарочно хвалил его, и эта похвала вовсе не вязалась с их прошлыми взаимоотношениями.
- Да, я умею летать, - подтвердил Ларри. - Это моя профессия.
Демирис понимающе кивнул головой.
- Мне нравятся люди, знающие свое дело. А вы не обратили внимание на то, что большинство людей в мире плохо справляются со своими обязанностями?
- Я как-то не задумывался над этим, - признался Ларри.
- А я задумывался, - сказал он, холодно улыбнувшись. - Ведь это и есть мой бизнес - люди. Большинство из них ненавидят свое дело, господин Дуглас, и, вместо того чтобы найти способ заняться тем, что им по душе, попадают в ловушку на всю жизнь, как безмозглые насекомые. Очень редко встретишь человека, который любит свою работу. И если вы все-таки встретите такого человека, то почти всегда оказывается, что ему сопутствует успех.
- Пожалуй, вы правы, - скромно согласился Ларри.
- А вот вы не добились успеха.
Ларри вдруг с подозрением взглянул на собеседника.
- Все зависит от того, что вы считаете успехом, господин Демирис, - осторожно возразил он.
- Я имею в виду следующее, - без обиняков заявил Демирис. - У вас все прекрасно получалось на войне, но в мирное время у вас что-то не ладится.
Ларри почувствовал, что у него свело скулы. Он догадался, что его провоцируют, и старался сдерживать свой гнев. Его мозг лихорадочно работал над тем, как объяснить Демирису свое положение, чтобы не упустить место, за которое он так цеплялся. Демирис молча наблюдал за ним своими черными глазами, видевшими собеседника насквозь.
- Что у вас произошло в компании «Пан Америкэн», господин Дуглас?
Ларри принужденно улыбнулся.
- Мне не нравилось сидеть и ждать пятнадцать лет, пока меня сделают вторым пилотом.
- И поэтому вы ударили своего начальника?
Ларри не сумел скрыть удивления.
- Кто вам об этом сказал?
- Да бросьте, господин Дуглас, - нетерпеливо перебил его Демирис. - Если вы работаете у меня, я вверяю вам свою жизнь каждый раз, когда поднимаюсь с вами в воздух. А я очень дорожу своей жизнью. Неужели вы и впрямь думаете, что я стану нанимать себе пилота, не зная о нем всего ?
- Полагаю, что нет, - ответил Ларри.
- С тех пор как вас попросили из «Пан Америкэн», вас увольняли с летных должностей еще два раза, - продолжал Демирис. - У вас очень плохой послужной список.
- Это не имеет ни малейшего отношения к моему умению водить самолеты, - парировал Ларри. - Одна компания никак не могла наладить дело, а другая не сумела получить банковской ссуды и обанкротилась. Все равно я классный пилот.
Демирис с минуту изучал его, а затем улыбнулся.
- Я знаю об этом, - согласился он. - Вы не в ладах с дисциплиной, верно?
- Мне не нравится, когда мной командуют идиоты, знающие меньше меня.
- Надеюсь, что не попаду у вас в их число, - сухо заметил Демирис.
- Если не будете учить меня, как надо водить ваши самолеты, господин Демирис.
- Нет. Самолеты вы будете водить сами. Вам также вменяется в обязанность следить за тем, чтобы я быстро, удобно и не рискуя жизнью добирался до нужного мне места назначения.
Ларри кивнул головой в знак согласия.
- Я сделаю для этого все возможное, господин Демирис.
- Я верю вам, - заявил Демирис. - Вы ходили смотреть мои самолеты?
Ларри старался не показывать своего удивления.
- Да, сэр.
- Ну и как вы их находите?
Ларри не удалось скрыть восхищения.
- Это просто чудо.
Увидав, что Ларри полон энтузиазма, Демирис спросил:
- Вы когда-нибудь летали на «хокер сиддли»?
Ларри на мгновение заколебался. Ему не хотелось говорить правду.
- Нет, сэр.
Демирис понимающе кивнул головой.
- Сможете научиться?
Ларри улыбнулся.
- Если кто-нибудь из ваших людей уделит мне десять минут.
Демирис подался вперед и сжал свои длинные красивые пальцы.
- Я мог бы выбрать себе пилота, который знает все мои самолеты.
- Но вы не станете этого делать, - ответил Ларри, - потому что вы постоянно приобретаете новые модели и вам нужен пилот, способный быстро освоить любую купленную вами новинку.
Демирис утвердительно кивнул головой.
- Вы правы, - согласился он. - Мне нужен пилот, летчик по натуре, человек, для которого высшее счастье - подняться в небо.
И тут Ларри понял, что освободившееся место досталось ему.

Ларри так и не узнал, что Демирис чуть было не отверг его. Успех Константина Демириса во многом объяснялся тем, что он заранее чуял беду. Это качество не раз выручало его, и он очень редко пренебрегал им. Когда Иан Уайтстоун пришел к нему, чтобы предупредить о своем уходе с работы, в голове у Демириса раздался бесшумный сигнал тревоги. Прежде всего потому, что поведение Уайтстоуна показалось ему странным. Англичанин вел себя неестественно и чувствовал себя не в своей тарелке. Дело не в деньгах, уверял он Демириса. Просто у него появилась возможность начать свое дело в Сиднее вместе с мужем своей сестры, и он хочет попытать счастья. Затем он порекомендовал другого пилота на свое место.
- Он - американец, но мы вместе летали в английских ВВС. Это не просто прекрасный пилот. Это великий летчик, господин Демирис. В жизни не встречал человека, который летал бы лучше.
Демирис молча слушал, как Иан Уайтстоун превозносил достоинства своего друга. Что-то в этих похвалах показалось Демирису фальшивым. Наконец он понял, что именно. Уайтстоун перегибал палку. Возможно, он просто чувствовал себя виноватым в том, что так неожиданно уходит с работы.
Поскольку Демирис никогда ничего не принимал на веру, после ухода Уайтстоуна он позвонил в ряд стран. Во второй половине дня Демирис уже знал, что кто-то действительно внес деньги в банк на финансирование собственного дела Уайтстоуна, который вместе с мужем своей сестры решил заняться в Австралии производством и продажей электронного оборудования. Затем Демирис поговорил с одним из своих друзей, работавших в английском министерстве военно-воздушных сил, и через два часа получил от него устный отзыв о Ларри Дугласе. Он несколько безалаберен, сообщил Демирису его друг, но в воздухе он превосходен. Вслед за тем Демирис позвонил в Вашингтон и Нью-Йорк и быстро узнал нынешнее положение Ларри Дугласа.
На первый взгляд все было логично. И все-таки Константина Демириса не покидало какое-то легкое беспокойство, верный предвестник беды. Он обсудил этот вопрос с Ноэлли, высказав предположение, что, пожалуй, стоит дать Уайтстоуну побольше денег и оставить его у себя. Ноэлли внимательно выслушала его, а затем посоветовала:
- Нет, Коста, отпусти его. Раз он так хвалит этого американского летчика, я бы на твоем месте его попробовала.
Совет Ноэлли и повлиял на окончательное решение Демириса.

С тех пор как Ноэлли услыхала о том, что Ларри прилетит в Афины, она не могла думать ни о чем другом. Она вспоминала, как много лет ей понадобилось для этого, как осторожно и тщательно приходилось рассчитывать каждый шаг, как медленно, но верно она затягивала жертву в свою паутину. Ноэлли была уверена, что если бы Константин Демирис знал о том, как она осуществляет свой план мести, то наверняка гордился бы ею. Ноэлли видела в происходящем некую иронию судьбы. Не повстречай она на своем пути Ларри, ей удалось бы найти счастье с Демирисом. Они прекрасно дополняли друг друга. Оба любили власть и умели пользоваться ею. Оба возвышались над простыми смертными. Оба считали себя богами, созданными для господства на Земле. В конце концов, они просто не могут проиграть, потому что обладают глубоким, почти мистическим терпением. Они могут ждать вечно. Однако теперь ожиданию Ноэлли пришел конец.
Ноэлли провела день в саду, лежа в гамаке и обдумывая свой план. Когда на западе уже садилось солнце, она решила, что довольна своим замыслом. Где-то в глубине души Ноэлли было жаль, что за последние шесть лет она столько сил потратила на отмщение. Жажда мести стала для нее смыслом жизни. Она служила Ноэлли источником вдохновения, придавала ей силы и заставляла действовать. Пройдет совсем немного времени, и всему этому наступит конец.
Нежась теперь в лучах заходящего солнца и наслаждаясь свежестью обдуваемого предвечерним ветерком зеленого сада, Ноэлли и представить себе не могла, что все еще только начинается.
Ночью, накануне приезда Ларри, Ноэлли так и не удалось заснуть. Она лежала с открытыми глазами, вспоминая Париж и человека, который наградил ее драгоценным даром смеха, а затем отнял его… Ноэлли снова почувствовала в себе дитя Ларри, завладевшее ее телом точно так же, как его отец завладел ее душой. Ей живо представился тот страшный день в убогой парижской квартирке, когда она воткнула в себя острую металлическую одежную вешалку… и вонзала ее все глубже… глубже… до тех пор, пока не заколола ребенка… и невыносимая, но сладкая боль повергла ее в дикую истерику… а на полу разливалось море крови. Она не забыла о том ужасном дне и сейчас переживала все вновь… ту же боль, те же мучения, ту же ненависть…
В пять часов утра Ноэлли встала и оделась. Потом, сидя у окна, наблюдала, как из-за горизонта на Эгейском море выплывает огромный огненный шар. Это утро напомнило ей другое, парижское. Тогда она тоже рано поднялась и оделась, а затем ждала Ларри… Теперь уж он обязательно приедет. Она позаботилась об этом. Раньше Ноэлли нуждалась в нем, а сейчас Ларри не обойтись без нее, хотя он пока и не подозревает, что находится в ее руках.
Демирис через слуг передал Ноэлли, что хотел бы позавтракать с ней, но она так волновалась, что ее настроение могло вызвать у него подозрение. Ноэлли уже давно убедилась, что у Демириса звериное чутье. От него ничего не скроешь. Она вновь напомнила себе, что ей нужно быть осмотрительной. Ноэлли сама и по-своему собиралась распорядиться Ларри. Она часто и подолгу задумывалась над тем, что использует Демириса в качестве слепого орудия для осуществления своих планов. Если он вдруг узнает об этом, то будет недоволен.
Ноэлли выпила чашечку крепкого кофе и съела половину свежей булочки. У нее не было аппетита. Ее мозг лихорадочно работал над предстоящей встречей, до которой оставалось всего несколько часов. Ноэлли тщательно накрасилась, долго выбирала платье и теперь знала, что выглядит красивой.
В двенадцатом часу дня Ноэлли услышала шум мотора. К дому подкатил лимузин. Она сделала глубокий вдох, чтобы унять волнение, а затем подошла к окну. Ларри Дуглас в это время выходил из машины. Ноэлли смотрела, как он направляется к парадному подъезду. У нее было такое чувство, словно они и не расставались на долгие годы, что они снова в Париже. Ларри возмужал. Опыт военных лет и неудачи в мирной жизни оставили на его лице свой след. Однако от этого он стал только красивее и обаятельнее. Любуясь им из окна на расстоянии десяти метров, Ноэлли вновь ощутила всю притягательную силу его физического присутствия. В ней проснулось былое желание, которое боролось с ненавистью. В конце концов Ноэлли охватила радость, граничащая с пароксизмом безудержного веселья. Она в последний раз быстро взглянула на себя в зеркало и поспешила вниз на встречу с человеком, которого ей предстояло уничтожить.
Спускаясь по лестнице, Ноэлли старалась угадать, как, увидев ее, поведет себя Ларри. Интересно, хвастался ли он друзьям, а может быть, и жене, что Ноэлли Пейдж когда-то была его любовницей. Раньше она сотни раз спрашивала себя, переживал ли он когда-нибудь вновь волшебные дни и ночи, проведенные ими вместе в Париже, сожалел ли о том, что так обошелся с нею. Ноэлли и сейчас задавала себе этот вопрос. Как, наверное, разъедало его душу то, что она добилась всемирной известности, а его жизнь состояла из ряда мелких неудач! Ноэлли жаждала прочесть в глазах Ларри хотя бы одну из этих мыслей, когда после почти семилетней разлуки они предстанут друг перед другом.
Успев добежать до приемной, Ноэлли видела, как отворилась парадная дверь и он в сопровождении дворецкого вошел в дом. Ларри с благоговейным ужасом принялся рассматривать огромное фойе. Тут он заметил Ноэлли и надолго задержался взглядом на красивой женщине. Лицо его просветлело. Он оценил ее по достоинству.
- Здравствуйте, - вежливо сказал он. - Я - Ларри Дуглас. У меня назначена деловая встреча с господином Демирисом.
Ему даже не пришлось делать вид, что он незнаком с ней.
Он попросту не узнал ее.

Проезжая по афинским улицам, Кэтрин поражалась обилию развалин и памятников.
Впереди она увидела захватывающий дух беломраморный Парфенон, возвышавшийся на Акрополе. Повсюду попадались гостиницы, различные учреждения. Кэтрин почему-то казалось, что современные здания непрочны и сравнительно быстро разрушатся, тогда как Парфенон вечен и неподвластен времени. Он навсегда останется стоять на фоне бесконечного и ясного неба.
- Впечатляет, правда? - с улыбкой заметил Ларри. - Весь город такой. Кругом прекрасные руины.
Они миновали расположенный в центре города большой парк с фонтанами. Там были расставлены сотни столиков, над каждым из которых нависал голубой тент на зеленом или оранжевом шесте.
Почти во всех кварталах встречались кафе на открытом воздухе. На каждом углу продавали только что выловленные губки. Повсюду торговали цветами.
- Весь город белый, - удивлялась Кэтрин, - просто глаза слепит.
Номер в гостинице оказался удобным и просторным, с видом на площадь Синтагма. Эта большая площадь находилась в самом центре города. В номер поставили прекрасные цветы и огромную вазу со свежими фруктами.
- Мне здесь нравится, милый, - сказала Кэтрин.
Коридорный поставил ее чемоданы на пол, и Ларри дал ему на чай.
Он подошел к Кэтрин и обнял ее.
- Добро пожаловать в Грецию!
Ларри жадно поцеловал ее, и она почувствовала, как возбужденно он прижался к ее податливому телу. Кэтрин поняла, что он сильно соскучился по ней, и обрадовалась этому. Они прошли в спальню. На туалетном столике лежал небольшой пакет.
- Открой его, - предложил Ларри.
Кэтрин разорвала упаковку, открыла коробочку и увидела вырезанную из нефрита крохотную птичку. При всей своей занятости он не забыл о ней, и Кэтрин была тронута. Так уж вышло, что птичка стала талисманом, добрым знаком того, что все неприятности остались позади и теперь все будет хорошо.
Когда они занимались любовью, Кэтрин молилась про себя, благодаря Бога за то, что она находится в объятиях мужа, которого так любит, за то, что попала в один из самых удивительных городов мира, за то, что для них обоих начинается новая жизнь. Ее муж превратился в прежнего Ларри, а все невзгоды только укрепили их брак.
Теперь им нечего бояться.

На следующее утро Ларри договорился с агентом по найму квартир о том, что тот покажет Кэтрин, где можно найти жилье. Агент оказался низеньким смуглым человеком с пышными усами. Его фамилия была Димитропулос. Он говорил с необыкновенной скоростью и искренне верил в то, что изъясняется на безукоризненном английском языке. Этот безукоризненный английский состоял из греческих слов, изредка перемежаемых не поддающимися расшифровке английскими фразами.
Всецело положившись на него (в ближайшие несколько месяцев Кэтрин еще не раз придется поступать так), она убедила его говорить как можно медленнее, с тем чтобы из мириад греческих слов отобрать хотя бы несколько английских, а затем предпринять героическую попытку уловить их смысл.
Четвертая осматриваемая Кэтрин квартира насчитывала четыре комнаты и находилась, как она потом узнала, в районе Колонаки, престижном пригороде Афин, изобиловавшем красивыми жилыми домами и приличными магазинами.
Когда вечером того же дня в гостиницу вернулся Ларри, Кэтрин рассказала ему об этой квартире, и через два дня они переехали в нее.

Днем Ларри не появлялся дома, но обедать старался вместе с Кэтрин. Обедают в Афинах в любое время между девятью и двенадцатью часами. С двух до пяти дня все отдыхают. В магазинах в это время бывает перерыв. Они открываются после пяти и работают до позднего вечера. Кэтрин увлеченно знакомилась с городом. На третий день ее пребывания в Афинах Ларри привел домой своего друга графа Георгиоса Паппаса, симпатичного грека лет сорока пяти, высокого, стройного, с темными волосами и сединой на висках. Он держался с каким-то старомодным достоинством, и Кэтрин это нравилось. Он пригласил их на обед в небольшую таверну в старом районе Афин Плака. Этот район представлял собой небольшой участок холмистой местности в самом центре деловой части города. Там было много извилистых улочек и развалившихся ступенек, которые вели к крохотным домишкам, построенным еще при турецком владычестве, когда Афины напоминали обычную деревню. Плака - это разбросанные по склонам холмов побеленные домики, свежие фрукты, цветочные лотки, чудесный запах поджариваемых прямо на улице кофейных зерен, кошачий вой и шумные уличные драки. Плака завораживает вас. В любом другом городе, подумала Кэтрин, подобный район превратился бы в трущобы. Здесь он остался памятником старой культуры.
Таверна, в которую привел их граф Паппас, находилась на открытом воздухе. Она разместилась на крыше одного из домов, с которой открывался вид на город. Официанты были одеты в яркие национальные костюмы.
- Что бы вы хотели заказать? - спросил граф Кэтрин.
Она безуспешно пыталась разобраться в незнакомом меню.
- Может быть, вы мне что-нибудь предложите? А то я боюсь, что ненароком закажу самого владельца этого заведения.
Граф Паппас заказал роскошный обед, состоявший из множества блюд, чтобы Кэтрин могла попробовать каждое из имевшихся в меню кушаний. Они отведали dolmades, мясные тефтели, завернутые в виноградные листья, mousaka, сочное мясо с запеченными в тесто баклажанами, stiffado, тушеного зайца с луком, и taramosalata, греческий салат из черной икры с оливковым маслом и лимоном. Граф заказал также бутылку retsina.
- Это наше национальное вино, - пояснил он. Его забавляло то, как Кэтрин изо всех сил старалась залпом проглотить этот терпкий напиток с едким сосновым запахом, но у нее ничего на получалось. Наконец она набралась смелости и одним махом опрокинула бокал.
- Такое вино может мертвого на ноги поставить! - воскликнула Кэтрин.
Пока они ели, трое музыкантов заиграли живую, веселую и заразительную мелодию. Посетители таверны стали танцевать. Вскоре на танцплощадке их собралось довольно много. Кэтрин поразило, что танцевали только мужчины. Они оказались замечательными танцорами. Весь вечер Кэтрин веселилась от души.
Ларри, Кэтрин и граф просидели в таверне до трех часов утра. Граф отвез их домой, на новую квартиру.
- Вы уже успели осмотреть город? - спросил он Кэтрин.
- Я видела далеко не все, - призналась она. - Жду, когда у Ларри будет для этого свободное время.
Граф обратился к Ларри:
- Пожалуй, я мог бы пока ознакомить Кэтрин с некоторыми достопримечательностями Афин, а вы, когда освободитесь, составите нам компанию.
- Это было бы замечательно, - согласился Ларри. - Если только вы уверены, что поездки по городу не слишком утомят вас.
- Наоборот, они доставят мне удовольствие, - успокоил его граф и повернулся к Кэтрин. - Не возражаете, если я стану вашим гидом?
Она посмотрела на него и вспомнила Димитропулоса, крохотного агента по найму квартир, со страшной скоростью говорившего на непонятном языке.
- Я буду просто счастлива, - искренне ответила Кэтрин.

Кэтрин прекрасно провела следующий месяц. Утром она возилась с квартирой, а после обеда, если Ларри не было дома, отправлялась с графом осматривать город.
Однажды они поехали в Олимпию.
- Вот тут состоялись первые Олимпийские игры, - сказал ей граф. - Они проводились здесь ежегодно на протяжении тысячи лет, невзирая на войны, голод и эпидемии.
Кэтрин с благоговением смотрела на развалины огромного сооружения, стараясь представить себе все величие спортивных состязаний, в течение веков проходивших на этой древней арене. Сколько замечательных побед она видела… и сколько горьких поражений…
- Спортивные соревнования Итона не идут ни в какое сравнение с тем, что было в Олимпии, - заметила Кэтрин. - Ведь именно здесь зародился дух честного соперничества, правда?
Граф рассмеялся.
- Боюсь, что нет, - ответил он. - Откровенно говоря, это совсем не так.
Кэтрин с интересом взглянула на него.
- Почему?
- Первая гонка на колесницах, проведенная на этой арене, отмечена жульничеством.
- Жульничеством?
- К сожалению, да, - признался граф Паппас. - Дело в том, что был у нас один богатый господин по имени Пелопс, издавна враждовавший со своим соседом. Они решили помериться силами в гонке на колесницах и таким образом выяснить отношения. Ночью накануне гонки Пелопс незаметно повредил ось в колеснице соперника. Вся округа собралась посмотреть гонку. Одни шумно болели за Пелопса, другие подбадривали его конкурента. На первом же повороте у противника Пелопса отвалилось колесо и он перевернулся. Запутавшись в вожжах, наездник не мог высвободиться. Испуганные лошади продолжали бежать и тащили несчастного за собой до тех пор, пока тот не лишился жизни. Пелопс же благополучно закончил гонку и был объявлен победителем.
- Это ужасно! - воскликнула Кэтрин. - Что сделали с Пелопсом?
- Вот тут-то и начинается самое неприглядное во всей этой истории. Когда раскрылся обман Пелопса, он совершенно неожиданно превратился в героя и всеобщего любимца. В его честь в храме Зевса возвели фронтон, который можно видеть там и сегодня.
Граф горько улыбнулся.
- Думаю, что после своей подлости негодяй Пелопс жил богато и счастливо. Кстати, - добавил граф, - всю территорию, расположенную к югу от Коринфа, назвали Пелопоннесом, тем самым увековечив память нечестивца.
- Выходит, зря говорят, что преступления не приносят счастья и славы, - саркастически заметила Кэтрин.
Когда у Ларри появлялось свободное время, они с Кэтрин бродили по городу, заглядывали в экзотические лавочки, где часами торговались с продавцами, и посещали расположенные на отшибе ресторанчики, некоторые из которых пришлись им по душе. Ларри был веселым и галантным спутником, и Кэтрин уже не жалела, что бросила работу в Штатах и поселилась с мужем в Греции.

Ларри Дуглас никогда не был так счастлив. О работе, предоставленной ему Демирисом, он мечтал всю жизнь.
Ларри платили хорошие деньги, но он относился к ним равнодушно. Больше всего его интересовали замечательные самолеты, на которых он летал. Ему понадобился всего час, чтобы научиться водить «хокер сиддли», и еще пять часов в воздухе, чтобы окончательно овладеть этой машиной. Ларри в основном летал с Полом Метаксасом, маленьким веселым греком, тоже работавшим у Демириса пилотом. Метаксас был удивлен внезапным уходом Иана Уайтстоуна, и замена его Ларри Дугласом очень беспокоила греческого летчика. Он немало слышал о Дугласе и был о нем невысокого мнения. Однако Ларри, по-видимому, действительно нравилась его новая работа, и уже в первом полете с ним Метаксас убедился, что Ларри превосходный пилот.
Мало-помалу настороженность Метаксаса исчезла, и они подружились.
В свободное от полетов время Ларри до мельчайших особенностей изучал возможности всех имевшихся у Демириса самолетов. Довольно скоро он уже справлялся с любым из них лучше, чем кто-либо, водивший их до него.
Разнообразие работы у Демириса приводило Ларри в восторг. Он возил сотрудников своего босса в деловые командировки в Бриндизи, Рим и на Корфу, брал на борт его гостей и доставлял на его остров для участия в вечеринке или же летал с ними в Швейцарию, где, остановившись в сельском домике всемогущего грека, они катались на лыжах. Ларри привык видеть у себя в самолете знаменитостей, чьи фотографии постоянно появлялись на первых полосах газет и обложках журналов, и забавлял Кэтрин рассказами о пикантных подробностях их личной жизни. Ему доводилось поднимать в воздух президента одной из Балканских стран, английского премьер-министра, арабского нефтяного шейха со всем его гаремом, оперных певцов, балетную труппу, полный состав актеров, занятых в какой-то идущей на Бродвее пьесе и направлявшихся в Лондон, чтобы сыграть там один-единственный спектакль по случаю дня рождения Демириса, членов Верховного суда, одного из конгрессменов и бывшего президента США. Во время полета большую часть времени Ларри проводил у себя в кабине, но иногда выходил в салон для пассажиров убедиться в том, что им созданы все удобства и они чувствуют себя хорошо. Случалось ему присутствовать при разговорах находившихся на борту финансовых воротил, и он узнавал о предстоящем слиянии компаний или биржевых сделках. При желании Ларри мог бы нажить целое состояние на услышанных от них сведениях, но его это попросту не интересовало. Ларри занимало лишь вождение самолета, за штурвалом которого он сидел. Он заботился только о том, чтобы мощная и мобильная машина всецело подчинялась ему.
Прошло два месяца, прежде чем Ларри впервые полетел с самим Демирисом.
Они сели в «пайпер», и Ларри повез хозяина из Афин в Дубровник. День выдался облачный. По пути, согласно метеосводке, их ожидали грозы и порывистый ветер с дождем и снегом. Ларри тщательно составил самый спокойный маршрут, но погодные условия оказались настолько неблагоприятными, что обойти грозовой фронт не представлялось возможным.
Через час после вылета из Афин Ларри нажал кнопку, и в салоне загорелось табло: «Пристегнуть ремни!». Он обратился к Метаксасу:
- Ну, теперь держись, Пол. Сегодня мы с тобой можем потерять работу.
К удивлению Ларри, в кабине пилотов появился Демирис.
- Можно мне посидеть с вами? - спросил он.
- Присаживайтесь, - пригласил его Ларри. - Придется попотеть.
Метаксас уступил Демирису свое место, тот сел и пристегнулся. Ларри предпочел бы, чтобы на всякий случай рядом с ним сидел второй пилот, но Демирис был владельцем самолета, и возражать не имело смысла.
Гроза бушевала почти два часа. Ларри умело обходил огромные облака, напоминавшие покрытые снегом горы. Они выглядели живописно, но таили в себе серьезную опасность.
- Красота! - заметил Демирис.
- Это облака-убийцы, - пояснил ему Ларри. - Кучевые облака. Они кажутся такими пышными и пушистыми, потому что в них гуляет ветер. Он раздувает их, и, попав в самую гущу облака, самолет может развалиться в течение десяти секунд. Менее чем за минуту его подбрасывает вверх на тысячу метров, а затем с такой высоты он проваливается в воздушную яму и становится неуправляемым.
- Я уверен, что вы этого не допустите, - спокойно сказал Демирис.
Ураганные ветры подхватили самолет и принялись швырять его по небу, но Ларри изо всех сил старался контролировать обстановку. Он забыл о присутствии Демириса и, используя все свое летное мастерство, полностью сосредоточился на вождении машины. В конце концов им удалось выбраться из грозы. Обессилевший Ларри повернулся и увидел, что Демириса нет в кабине. Метаксас вернулся на свое место.
- Пол, первый полет со мной прошел для него не очень удачно, - заметил Ларри. - Возможно, меня ждут неприятности.
Когда Ларри выруливал к выходу небольшого, окруженного горами и похожего на огромную столешницу аэропорта в Дубровнике, в кабину заглянул Демирис.
- Вы были правы, - признался он Ларри. - Вы прекрасно справляетесь со своим делом. Мне это нравится.
И тут же вышел.
Однажды утром, собираясь лететь в Марокко, Ларри услыхал телефонный звонок. Звонил граф Паппас и предлагал свозить Кэтрин за город. Ларри посоветовал ей поехать.
- Неужели ты не ревнуешь? - спросила она.
- К графу? - расхохотался Ларри.
Кэтрин вдруг поняла, в чем дело. За все время общения он не только не пытался приударить за ней, но даже ни разу не взглянул на нее как на женщину.
- Он что, гомосексуалист? - спросила Кэтрин.
Ларри утвердительно кивнул головой.
- Вот почему я оставляю тебя на его нежную заботу.
Граф рано заехал за Кэтрин, и они отправились на юг к широкой Фессалийской равнине. По дороге попадались одетые в черное крестьянки с большими вязанками хвороста на спине.
- Почему мужчины не занимаются этой тяжелой работой? - спросила Кэтрин.
Граф игриво посмотрел на нее.
- Женщины сами не хотят этого, - ответил он. - Им нужно, чтобы ночью у их мужей хватало сил на другие дела.
«Вот урок, который должны извлечь все женщины», с горечью подумала Кэтрин.
Ближе к вечеру они добрались до гор Пинд. Их крутые скалистые склоны уходили высоко в небо и казались неприступными. Путь путешественникам перекрыло стадо овец, погоняемое пастухом и тощей овчаркой. Граф Паппас остановил машину и они ждали, пока овцы перейдут дорогу. Кэтрин с удивлением наблюдала, как собака кусает за ноги отбившихся от стада животных и заставляет их идти в нужном направлении.
- Собака ведет себя почти как человек! - восхищенно воскликнула Кэтрин.
Граф как-то странно взглянул на нее. Кэтрин не поняла почему.
- В чем дело? - спросила она.
Граф колебался с ответом.
- Это весьма неприятная история.
- Я уже вышла из детского возраста.
Граф рассказал ей следующее.
- Местность здесь дикая, почва каменистая. На ней мало что родится. В лучшем случае удается получить скудный урожай, а если подведет погода, не соберешь ничего. Тогда наступает голод.
Граф слегка замялся.
- Продолжайте, - попросила Кэтрин.
- Несколько лет назад во время бури погиб весь урожай. Голодали все, и местные овчарки взбунтовались. Они убежали от своих хозяев и собрались в огромную стаю. - Граф старался говорить как можно спокойнее. - Собаки стали нападать на крестьянские хозяйства.
- И убивать овец, - вставила Кэтрин.
Граф сделал паузу, а затем возразил:
- Нет. Они принялись убивать своих хозяев. И поедать их.
Пораженная, Кэтрин уставилась на него.
- Пришлось вызвать из Афин правительственные войска, чтобы восстановить власть людей над собаками. На это потребовался целый месяц.
- Какой ужас!
- Голод не тетка, - тихо заметил граф Паппас.
Овцы уже перешли через дорогу. Кэтрин вновь посмотрела на овчарку и содрогнулась.

Предыдущая страница 20 Следующая страница


21 Сидни Шелдон

Постепенно Кэтрин начала привыкать к тому, что казалось ей странным и чуждым. Она убедилась в открытости и дружелюбии греков. Кэтрин научилась покупать в Афинах продукты, знала, в каком из магазинов можно приобрести хорошую одежду. Греция представлялась ей чудом организованного беспорядка, и оставалось только смириться с этим и наслаждаться местной жизнью. Никто здесь никуда не спешил, и, если вы спрашивали у прохожего дорогу, он нередко провожал вас до нужного вам места, а иногда отвечал так: «Enos cigarou dromos», что, как выяснила Кэтрин, означает: «На расстоянии одной выкуренной сигареты». Она бродила по улицам, знакомилась с городом и пила теплое темное вино греческого лета.
Кэтрин и Ларри посетили Микон с его живописными ветряными мельницами и Мелос, где когда-то нашли Венеру Милосскую. Однако Кэтрин больше всего понравился Парос, красивый, полный зелени остров с высокой горой, сплошь усыпанной цветами. Когда экскурсионный катер подошел к причалу, на набережной уже стоял гид. Он спросил Кэтрин и Ларри, не желают ли они подняться в его сопровождении на вершину горы верхом на муле. К ним подвели двух тощих мулов, и Кэтрин оседлала одного из них, а Ларри - другого.
Чтобы уберечь лицо от палящего солнца, Кэтрин надела широкополую соломенную шляпу. Когда они поднимались по крутой и узкой тропинке, ведущей к вершине горы, какая-то женщина, одетая в черное, поздоровалась с ними по-гречески и подарила Кэтрин свежие ароматические травы - душицу и базилик, чтобы она украсила ими шляпу. После двух часов езды они достигли плато - красивой равнины, на которой росли деревья, покрытые мириадами пышных, распустившихся цветов. Гид остановил мулов, и Кэтрин с Ларри залюбовались поразительным разнообразием красок.
- Это носит название Долина бабочек, - пояснил гид на ломаном английском.
Кэтрин поглядела вокруг, надеясь увидеть бабочек, но не заметила ни одной.
- Откуда такое название? - спросила она.
Словно ожидая ее вопроса, гид широко улыбнулся.
- Я покажу вам почему.
Он слез с мула и подобрал с земли большую упавшую ветку, затем подошел к дереву и ударил по листве. Тут же «цветы» на сотнях деревьев поднялись в воздух и образовали в небе прекрасную летящую радугу. Деревья оголились, а над ними в лучах яркого солнца порхали и кружились сотни тысяч пестрых, разноцветных бабочек.
Кэтрин и Ларри с благоговением наблюдали столь необыкновенное зрелище. Гид же с великой гордостью смотрел на них, как будто сам сотворил это чудо. Кэтрин навсегда запомнила Долину бабочек, и, если бы ее когда-нибудь спросили о лучшем дне ее жизни, она, не задумываясь, назвала бы день, проведенный с Ларри на острове Парос.

- Послушай, сегодня утром мы повезем одну очень важную особу, - весело улыбаясь, сообщил Ларри Пол Метаксас. - На нее стоит поглядеть.
- Ты о ком говоришь?
- О Ноэлли Пейдж, даме сердца нашего босса. Смотреть можно, но руками не трогать.
Ларри Дуглас вспомнил, что мельком видел эту женщину в доме Демириса в то утро, когда приехал в Афины. Она была красавицей, и лицо ее показалось Ларри знакомым. Разумеется, он помнил его, потому что видел ее в кино, в каком-то французском фильме, на который его однажды затащила Кэтрин. И без предупреждения Метаксаса у Ларри хватило бы ума вести себя с ней осторожно. Даже если бы в мире не было так много женщин, желавших переспать с ним, он и тогда близко не подошел бы к подружке Константина Демириса. Ларри слишком дорожил своей работой, чтобы рисковать ею ради таких глупостей. Что ж, может быть, ему удастся получить у Ноэлли Пейдж автограф для Кэтрин.

Лимузин, отвозивший Ноэлли в аэропорт, несколько раз останавливался в пути в связи с дорожными работами. Однако ей это было только на руку. Ведь Ноэлли предстояла первая встреча с Ларри Дугласом после того, как они мельком видели друг друга в доме Демириса. Случившееся тогда глубоко потрясло ее. Вернее, Ноэлли больше всего поразило то, что в прошлый раз вообще ничего не произошло.
Последние шесть лет она представляла себе их встречу в сотнях различных вариантов. В уме Ноэлли снова и снова проигрывала эту сцену. Но ей ни разу не пришло в голову, что Ларри попросту не узнает ее. Важнейшее событие ее жизни ничего не значило для него. Так, небольшая интрижка, мелкий эпизод. Что ж, прежде чем Ноэлли расправится с ним, ему придется ее вспомнить.

Ларри шел через летное поле, держа в руках план полета, когда к самой большой машине в авиапарке Демириса подкатил лимузин и из него появилась Ноэлли Пейдж. Ларри подошел к автомобилю и любезно сказал:
- Доброе утро, мисс Пейдж. Меня зовут Ларри Дуглас. Я повезу вас и ваших гостей в Канн.
Ноэлли повернулась и прошла мимо него, словно он и не обращался к ней, будто его вообще не существовало. Растерявшийся Ларри стоял и смотрел ей вслед.
Через полчаса с десяток других пассажиров взошли на борт самолета, и Ларри с Метаксасом подняли его в воздух. Всей группе предстояло лететь на Лазурный берег, а там пересесть на яхту Демириса. Полет не представлял для Ларри никакой трудности, если не считать сильных вихревых потоков, обычно наблюдающихся летом у южного побережья Франции. Он легко и мягко посадил самолет и вырулил его к тому месту, где пассажиров ждали несколько лимузинов. Когда Ларри вместе со своим коренастым напарником выходил из самолета, Ноэлли подошла к Метаксасу и, не обращая внимания на Ларри, с презрением заявила:
- Новый пилот просто жалкий любитель, Пол. Вам бы следовало поучить его летать.
Затем она села в машину и уехала. Пораженному Ларри оставалось только в бессильной злобе проводить ее взглядом.
Про себя он решил, что Ноэлли Пейдж просто сволочь и что его угораздило попасть ей под горячую руку. Однако через неделю новая неприятность убедила его, что все гораздо серьезнее.
По распоряжению Демириса Ларри забрал Ноэлли в Осло и полетел с ней в Лондон. Памятуя о прошлом, он с особой тщательностью выполнял план полета. На севере была область высокого давления, а на востоке собирались грозовые облака. Ларри разработал маршрут, позволявший обойти эти опасные места, и полет прошел идеально. Ларри безукоризненно посадил самолет на три точки и вместе с Полом отправился в салон. Ноэлли в это время красила губы.
- Надеюсь, вам понравился полет, мисс Пейдж? - вежливо спросил Ларри.
Ноэлли бросила на него короткий безразличный взгляд и обратилась к Метаксасу:
- Я всегда нервничаю, когда самолет ведет человек, не справляющийся со своими обязанностями.
Ларри почувствовал, как кровь ударила ему в голову. Он стал что-то говорить, но тут Ноэлли вновь повернулась к Метаксасу:
- Пожалуйста, попросите его не заговаривать со мной, пока я сама этого не сделаю.
Метаксас проглотил слюну и пробормотал:
- Слушаюсь, мэм.
Разъяренный Ларри со жгучей ненавистью смотрел на Ноэлли. Она поднялась и вышла из самолета. Ларри чуть было не ударил ее по лицу, но вовремя сообразил, что после этого ему конец. Больше всего на свете он любил свою работу и не собирался расставаться с ней. Ларри понимал, что, если его уволят, ему уже не придется летать. Нет, впредь ему нужно быть предельно осторожным.
Вернувшись домой, он обо всем рассказал Кэтрин.
- Она хочет расправиться со мной, - заявил Ларри.
- Она ведет себя отвратительно, - согласилась Кэтрин. - Но, может, ты ее чем-нибудь обидел, Ларри?
- Да я с ней практически не разговаривал.
Кэтрин взяла мужа за руку.
- Не переживай, - постаралась она успокоить его. - Ты очаруешь ее прежде, чем ей удастся с тобой разделаться. Вот увидишь.
На следующий день Ларри возил Константина Демириса в короткую деловую поездку в Турцию, и тот зашел в кабину пилотов. Он сел на место Метаксаса и жестом руки велел второму пилоту выйти в салон. Ларри и Демирис остались наедине. Они молча сидели рядом, глядя, как небольшие слоистые облака окутывали самолет, превращая его отдельные части в причудливые геометрические фигуры.
- Мисс Пейдж невзлюбила вас, - наконец нарушил молчание Демирис.
Ларри почувствовал, что его пальцы все крепче сжимают штурвал, и изо всех сил пытался расслабиться. Он с трудом сохранял спокойствие.
- А она не… не сказала за что?
- Она говорит, что вы грубо вели себя с ней.
Ларри открыл было рот, чтобы резко отвергнуть ложное утверждение Ноэлли, но тут же спохватился. Ему придется самому справиться с ней.
- Прошу прощения. Я постараюсь вести себя осмотрительней, господин Демирис, - спокойно заверил его Ларри.
Демирис поднялся на ноги.
- Постарайтесь. Надеюсь, вы больше не будете оскорблять мисс Пейдж.
«Больше не будете!» Ларри ломал себе голову над тем, чем же он мог оскорбить ее. Может, она просто не любит мужчин его типа. Или ей не нравится, что он пришелся по душе Демирису и что тот доверяет ему. Но ведь это же чепуха! Ларри перебрал в уме все огрехи своего поведения, но ни один из них не был, по его мнению, оскорбителен для Ноэлли. И все-таки она добивалась его увольнения.
Ларри вдруг представил себе, насколько тяжело жить без работы. Приходится постоянно унижаться, заполнять анкеты, проходить собеседования, ждать, часами просиживать в дешевых барах или у проституток, чтобы хоть как-то убить время. Он вспомнил, сколь терпеливо и терпимо относилась к нему Кэтрин, когда он был безработным, и как он ненавидел ее за это. Нет, у него больше не хватит сил снова переживать подобные муки. Ему ни в коем случае нельзя терять своего места.

Через несколько дней во время продолжительной стоянки в Бейруте Ларри, проходя мимо кинотеатра, обратил внимание на то, что там демонстрировался фильм с участием Ноэлли Пейдж. Он решил посмотреть его, заранее ненавидя и кинокартину, и актрису, но Ноэлли так увлекла его своей блестящей игрой, что он забыл обо всем на свете. Эта женщина вновь показалась ему знакомой. В следующий понедельник Ларри отвозил Ноэлли Пейдж и группу связанных с Демирисом бизнесменов в Цюрих. Ларри подождал, пока Ноэлли останется одна, и подошел к ней. Помня о ее недавнем предупреждении, он не сразу отважился заговорить с ней, но потом пришел к выводу, что сможет избавиться от неприязни Ноэлли, только если будет изо всех сил стараться доставить ей удовольствие. Все актрисы эгоистки и любят, чтобы их хвалили. Он приблизился к ней и очень любезно начал:
- Простите меня, мисс Пейдж, но я просто хотел вам сказать, что вчера вечером видел вас в фильме «Третье лицо» и считаю вас одной из величайших актрис.
Ноэлли секунду смотрела на него, а затем ответила:
- Хотелось бы верить, что в кино вы разбираетесь лучше, чем в вождении самолетов, но я очень сомневаюсь, что у вас для этого достаточно ума и вкуса.
Она повернулась и ушла.
Ларри остолбенел. У него было такое чувство, словно его ударили. Проклятая шлюха! Поначалу он собрался пойти за ней и высказать ей все, что о ней думает. Однако он понимал, что это будет ей только на руку. Отныне он ограничится выполнением своих служебных обязанностей и постарается как можно дальше держаться от Ноэлли Пейдж.
В течение следующих нескольких недель Ларри пришлось неоднократно перевозить ее. Он больше не заговаривал с Ноэлли и отчаянно пытался вообще не попадаться ей на глаза. Он перестал выходить в салон и попросил Метаксаса общаться с пассажирами. Ноэлли уже не делала ему никаких замечаний, и он поздравил себя с решением проблемы.
Однако вскоре выяснилось, что он рано себя поздравил.
Однажды утром Демирис велел Ларри явиться к нему на виллу.
- Мисс Пейдж полетит в Париж. Я дал ей тайное деловое поручение. Хочу, чтобы там вы постоянно были при ней.
- Слушаюсь, господин Демирис.
Демирис пристально посмотрел на него, намереваясь добавить еще что-то, но передумал.
- Вы свободны.
Ноэлли отправлялась в Париж одна, и Ларри решил отвезти ее на «пайпере». Он договорился с Метаксасом о том, что тот поудобнее устроит Ноэлли в салоне, а сам остался в кабине, чтобы на протяжении всего полета не встречаться с любовницей своего босса. Когда они приземлились, Ларри подошел к ее креслу и сказал:
- Прошу прощения, мисс Пейдж. Господин Демирис поручил мне сопровождать вас во время вашего пребывания в Париже.
Она с презрением посмотрела на него и ответила:
- Очень хорошо! Только делайте это так, чтобы я вас не видела.
Ларри промолчал и холодно кивнул головой.
Из аэропорта Орли они на частном лимузине поехали в город. Ларри сел рядом с водителем, а Ноэлли - на заднее сиденье. В пути она не проронила ни слова. Первый раз они остановились у Париба - Банк де Пари э де Ба. Ларри вошел в помещение банка вместе с Ноэлли и ждал, пока ее проведут в кабинет к президенту, а затем проводят в подвал, где находятся небольшие сейфы, сдающиеся клиентам в аренду для хранения документов, ценных бумаг и драгоценностей. Ноэлли оставалась там около получаса, а когда вернулась, молча прошла мимо Ларри. Секунду он провожал ее взглядом, а затем повернулся и последовал за ней.
Второй раз они остановились на рю Фобур-Сент-Оноре. Ноэлли отпустила машину и вошла в универмаг. Ларри направился туда же. Пока она выбирала, что ей взять, он стоял поодаль. Затем она нагрузила его своими покупками. Они посетили пять-шесть магазинов. У Гермеса Ноэлли приобрела сумочки и пояса, у Гэрлена - духи, у Селина - туфли. Вскоре Ларри был весь увешан пакетами с вещами. Если Ноэлли и замечала, как ему тяжело и неловко, то не подавала виду. Она обращалась с Ларри, как с домашним животным, которое держат на поводке.
Когда они выходили от Селина, начался дождь. Прохожие поспешили в укрытие.
- Ждите меня здесь, - приказала Ноэлли.
Ларри подчинился и видел, как она исчезла в ресторане, расположенном на другой стороне улицы. Он ждал ее два часа под проливным дождем с покупками в руках, проклиная ее и коря себя за то, что вынужден терпеть ее издевательства. Он попал в ловушку и не знал, как из нее выбраться.
Более того, его не покидало тяжелое предчувствие, что самое страшное еще только начинается.

Кэтрин впервые встретилась с Константином Демирисом у него на вилле. Ларри поехал туда с пакетом, который он привез из Копенгагена, и взял с собой Кэтрин. Она стояла в неправдоподобно большой приемной и любовалась какой-то картиной. В это время отворилась дверь, и на пороге появился Демирис. Секунду он смотрел на Кэтрин, а потом спросил:
- Вам нравится Мане, госпожа Дуглас?
Кэтрин повернулась кругом и оказалась лицом к лицу с легендарным человеком, о котором столько слышала. Ей сразу же бросились в глаза две вещи. Во-первых, Константин Демирис был выше ростом, чем она его себе представляла. Во-вторых, в нем чувствовалась неуемная, почти пугающая внутренняя сила. Кэтрин удивило, что он знает, кто она такая, и называет ее по имени. Ей казалось, что он делает все, чтобы она не стеснялась его присутствия. Демирис поинтересовался у Кэтрин, как ей нравится Греция, удобная ли у нее квартира и чем он может помочь, чтобы ей спокойно и весело жилось в Афинах. Он даже каким-то образом прослышал - одному Богу известно как! - что она собирает миниатюрные фигурки птиц.
- Я тут присмотрел одну очень хорошую птичку, - сказал он, - и скоро пришлю ее вам.
Тут появился Ларри и увел Кэтрин.
- Как ты нашла Демириса? - спросил Ларри.
- Он необыкновенно обаятелен, - ответила она. - Теперь я понимаю, почему работа у Демириса доставляет тебе такое удовольствие.
- Я и дальше намерен работать у него.
Кэтрин почувствовала какое-то ожесточение в голосе мужа и не могла понять, в чем дело.
На следующий день ей доставили на дом красивую фарфоровую фигурку птицы.
После этого Кэтрин еще дважды виделась с Демирисом, сначала на скачках, куда ходила с Ларри, а потом на рождественской вечеринке, которую Демирис устроил на своей вилле. Оба раза он вовсю старался очаровать ее. Во всяком случае, подумала Кэтрин, Демирис - выдающаяся личность.

В августе начался Афинский фестиваль. В течение двух месяцев в старинном летнем театре, расположенном у подножия Акрополя, проходил смотр драматических, балетных и оперных спектаклей, а также устраивались концерты. Кэтрин побывала на некоторых из них вместе с Ларри, а когда он уходил в рейс, ее театральным спутником становился граф Паппас. Мысль о том, что она смотрит классические древнегреческие пьесы в театре, где их впервые играли много веков назад, да еще в исполнении самих греков, приводила Кэтрин в глубокое волнение.
Однажды вечером, возвращаясь домой со спектакля «Медея», Кэтрин и граф Паппас заговорили о Ларри.
- Он - интересный человек, - заметил граф Паппас. - Polymechanos.
- Что означает это слово?
- Его трудно перевести, - граф на секунду задумался. - Что-то вроде «хитер на выдумки».
- Вы хотите сказать «находчивый»?
- Да, но в более широком смысле. Я имею в виду человека, от которого всегда ждешь какой-нибудь новой идеи или интересного замысла.
- Polymechanos, - повторила Кэтрин. - Мой муж именно такой.
У них над головой повисла красивая луна, и ее яркий диск резко выделялся на фоне темного неба. Надвигалась теплая и благоуханная ночь. Кэтрин и граф медленно шли по улицам старого района Афин Плака и приближались к площади Омония. Когда они переходили через дорогу, из-за угла выскочил автомобиль и чуть не сбил их. Графу едва удалось вовремя оттащить Кэтрин в сторону.
- Болван! - заорал он на водителя удалявшейся машины.
- Здесь все так ездят, - заметила Кэтрин.
Граф Паппас печально улыбнулся.
- А вы знаете почему? Греки попросту не доросли до автомобилей. В душе они все еще ездят на ослах.
- Вы шутите.
- К сожалению, нет. Если вы хотите понять греков, не заглядывайте в путеводители, лучше почитайте древнегреческие трагедии. Дело в том, что мы по-прежнему принадлежим прошлым векам. Склад нашей души весьма примитивен. В ней бушуют страсти; ее охватывает бурная радость или терзает неутешное горе. Мы еще не научились прятать свои чувства под личиной цивилизации.
- Я вовсе не уверена, что это так уж плохо, - возразила Кэтрин.
- Возможно, вы правы. Однако в результате искажается действительность. Мы предстаем иностранцам в ложном свете. Когда, например, вы смотрите на далекую звезду, вы видите не ее, а отражение исходящего от нее света, которое доходит до нас с опозданием в миллион лет. То же самое происходит с греками. Ведь глядя на нас, вы видите отражение прошлого.
Они вышли на площадь, миновали ряд магазинчиков, в витринах которых красовались вывески с одинаковой надписью: «Предсказание судьбы».
- Вам не кажется, что здесь чересчур много гадалок? - спросила Кэтрин.
- Мы очень суеверные люди.
Кэтрин замотала головой:
- Ну, я этому не верю.
Они оказались перед небольшой таверной. В ее окне виднелся листок бумаги, на котором было написано от руки: «МАДАМ ПИРИС, ГАДАЛКА».
- Вы верите в колдуний? - спросил граф.
Кэтрин посмотрела на него, чтобы убедиться, что он не подшучивает над ней. Лицо графа оставалось серьезным.
- Только накануне Дня всех святых.
- Говоря о колдуньях, я вовсе не имею в виду помело, черных кошек и кипящие котлы.
- А что же?
Жестом головы он показал на объявление в окне.
- Мадам Пирис - настоящая колдунья. Она может читать прошлое и предсказывать будущее.
Граф увидел скептическое выражение на лице у Кэтрин.
- Я вам кое-что расскажу, - начал он. - Много лет назад во главе афинской полиции стоял человек по имени Василий Софокл. Он был моим другом, и я использовал свое влияние, чтобы он получил эту руководящую должность. Все знали Василия как честного человека. Однако нашлись люди, пожелавшие подкупить его, и, когда им это не удалось, они решили его убрать.
Граф взял Кэтрин под руку, они перешли улицу и повернули в парк.
- Однажды Василий пришел ко мне и сказал, что его жизни угрожает опасность. Он не был трусом, но угроза беспокоила его, поскольку исходила от очень влиятельного и безжалостного мошенника. За бандитом установили слежку, а Василию выделили дополнительную охрану. Тем не менее он не мог избавиться от тяжелого предчувствия, что жить ему осталось недолго. Вот тогда-то он и обратился ко мне.
Кэтрин слушала графа как зачарованная.
- И что вы сделали? - спросила она.
- Я посоветовал ему узнать свою судьбу у мадам Пирис.
Граф замолчал, с тревогой вспоминая далекое и мрачное прошлое.
- Он внял вашему совету? - с нетерпением спросила Кэтрин.
- Что? О да! Она поведала Василию, что его ждет неожиданная и скорая смерть и что ему нужно опасаться полуденного льва. В Греции нет львов, если не считать нескольких старых и запаршивевших животных этой породы в зоопарке и каменных львов, которых вы видели на острове Делос.
Паппас продолжал свой рассказ, и Кэтрин почувствовала нервное напряжение в его голосе.
- Василий сам отправился в зоопарк, чтобы проверить надежность клеток, в которых содержатся дикие животные. Он также навел справки, не привозили ли в последнее время в Афины новых львов. Оказалось, что нет. Прошла неделя, и ничего не случилось. Василий решил, что старая ведьма ошиблась. Он счел себя суеверным болваном и сожалел, что принял ее всерьез. В субботу утром я заехал в полицейский участок, чтобы захватить его с собой. В этот день сынишке Василия исполнялось четыре года, и мы собирались совершить морское путешествие на остров Кирон, чтобы отпраздновать там это событие.
Я подкатил к полицейскому управлению, когда часы на городской ратуше били двенадцать. Открывая входную дверь, я услышал страшный взрыв внутри здания и бросился в кабинет Василия, - голос графа стал каким-то деревянным, он с большим трудом произносил слова. - От кабинета не осталось и следа. От Василия тоже.
- Какой ужас, - пробормотала Кэтрин.
Некоторое время они шли молча.
- Но колдунья ошиблась, да? - спросила Кэтрин. - Ведь его убил вовсе не лев.
- В том-то и дело, что лев. Полиция установила причину взрыва. Я уже говорил вам, что у его мальчика был день рождения. На столе у Василия лежали подарки для сына. Кто-то принес в подарок игрушку и положил ее на стол.
Кэтрин почувствовала, что у нее душа уходит в пятки.
- Это был игрушечный лев?
Граф Паппас утвердительно кивнул головой.
- Да. «Берегись полуденного льва».
Кэтрин охватила дрожь.
- У меня мороз по коже.
Граф сочувственно взглянул на нее.
- Да, невеселое это занятие - узнавать свою судьбу у гадалки мадам Пирис.
Они пересекли парк и вышли на улицу Пирайос. Мимо проезжало свободное такси. Граф остановил его, и через какие-нибудь десять минут Кэтрин уже была дома.
Готовясь ко сну, она рассказала Ларри случай, о котором поведал ей граф. Когда она передавала мужу эту историю, ее тело вновь покрылось гусиной кожей. Ларри крепко обнял ее, и они занялись любовью. Все же Кэтрин так и не удалось успокоиться, и она еще долго не могла заснуть.

15. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД

Не будь Ноэлли Пейдж, Ларри Дуглас жил бы беззаботно. Греция пришлась ему по душе, здесь он занимался любимым делом. Ему нравилась работа, окружавшие его люди и человек, который его нанял. Семейная жизнь тоже складывалась удачно. Когда Ларри был свободен от полетов, то много времени проводил с Кэтрин. Однако, поскольку работа Ларри требовала от него частых и дальних перелетов, Кэтрин иногда даже не знала, где он находится, и у него появилась масса возможностей проводить время на стороне. Вместе с графом Паппасом и своим напарником Полом Метаксасом он ходил на вечеринки, нередко превращавшиеся в оргии. Гречанки отличались особой страстностью и бурным темпераментом. Ларри завел любовницу по имени Елена, которая работала стюардессой у Демириса, и, когда в пути случались остановки где-нибудь далеко от Афин, они жили в одном номере гостиницы. Елена была красивой черноглазой девушкой, ненасытной в любви. Ларри Дуглас решил, что в конечном счете все в его жизни идет прекрасно.
Ему мешала только проклятая светловолосая любовница Демириса.
Ларри никак не мог понять, почему Ноэлли презирает его. Однако, что бы там ни было, отношение к нему этой женщины ставило под угрозу его благополучие. Ларри старался вести себя с ней вежливо, держаться от нее подальше и даже подружиться с ней, но каждый раз Ноэлли Пейдж удавалось поставить его в глупое положение. Ларри знал, что можно пойти к Демирису. Однако он прекрасно понимал, чем это кончится, если его боссу вдруг придется выбирать между ним и Ноэлли. Дважды Ларри договаривался с Метаксасом, чтобы тот перевозил Ноэлли вместо него, но в обоих случаях перед самым вылетом звонила секретарша Демириса и передавала распоряжение хозяина о том, чтобы самолет вел Ларри.
Однажды в конце ноября ранним утром Ларри сообщили по телефону, что во второй половине дня ему надлежит доставить Ноэлли Пейдж в Амстердам. Ларри связался с аэропортом и получил сведения о том, что в Амстердаме нелетная погода. Над городом сгущался туман, и ожидалось, что после полудня видимость там будет равна нулю. Ларри позвонил секретарше Демириса, чтобы предупредить ее о невозможности вылета в Амстердам в запланированное время. Секретарша попросила его подождать дальнейших распоряжений. Через четверть часа она уведомила Ларри, что мисс Пейдж прибудет в аэропорт в два часа и что полет состоится. Ларри вновь связался с аэропортом, полагая, что, по всей вероятности, погода улучшилась. Однако метеосводка оставалась прежней.
- Боже мой! - воскликнул Пол Метаксас. - Ей, наверное, до зарезу нужно в Амстердам.
Однако Ларри подозревал, что дело тут вовсе не в Амстердаме. Он догадался, что Ноэлли бросила ему вызов, желая настоять на своем. Если Ноэлли Пейдж так уж хочется отправиться на тот свет, то это, конечно, ее личное дело. Ларри же отнюдь не собирался рисковать головой из-за этой глупой сволочи. Он попытался дозвониться самому Демирису, но тот был на совещании и переговорить с ним не удалось. Ларри в ярости бросил трубку. Ему оставалось только поехать в аэропорт и постараться уговорить там свою пассажирку отказаться от полета. Он прибыл в аэропорт в час тридцать. К трем часам дня Ноэлли Пейдж все еще не появилась.
- Видимо, она передумала, - предположил Метаксас.
Ларри не верил этому. Время шло, и он все больше злился, пока не понял, что Ноэлли устроила ему ловушку. Таким образом она подстрекала его к опрометчивому шагу, который послужил бы поводом для увольнения. Когда Ларри находился в здании аэровокзала и говорил там с начальником аэропорта, он увидел знакомый ему серый «роллс-ройс» Демириса. Лимузин подкатил к зданию, и из него вышла Ноэлли Пейдж. Ларри поспешил на улицу, чтобы встретить ее.
- Боюсь, что полет не состоится, мисс Пейдж, - спокойно заявил он. - В амстердамском аэропорту густой туман.
Ноэлли смотрела мимо Ларри, словно его не существовало. Она обратилась к Полу Метаксасу.
- Ведь у самолета есть приборы, обеспечивающие автоматическую посадку, верно?
- Да, это так, - согласился растерявшийся Пол Метаксас.
- Я просто удивляюсь, - заметила Ноэлли, - что господин Демирис взял себе в пилоты труса. Я расскажу ему об этом.
Ноэлли повернулась и пошла к самолету. Метаксас проводил ее взглядом.
- Боже мой! - удивился он. - Не пойму, какая муха ее укусила. Раньше она никогда себя так не вела. Извини, Ларри.
Ларри наблюдал, как Ноэлли шла через летное поле и ее светлые волосы развевались на ветру. Никогда в жизни он ни к кому не испытывал такой ненависти, как к ней.
Метаксас пристально посмотрел на него.
- Мы идем? - спросил он.
- Идем.
Напарник Ларри глубоко и выразительно вздохнул, и оба медленно направились к самолету.
Когда они поднялись на борт, Ноэлли Пейдж сидела в салоне и непринужденно перелистывала журнал мод. Ларри бросил на нее беглый взгляд, исполненный безграничной ненависти. Он проследовал в кабину и начал готовиться к полету.
Через десять минут он получил разрешение на взлет, и они взяли курс на Амстердам.
Первая половина пути прошла нормально. Внизу лежала покрытая снегом Швейцария. Когда они пролетели над Германией, уже наступили сумерки. Ларри по радио связался с Амстердамом, чтобы узнать, какая там погода. Ему сообщили, что с Северного моря продолжает надвигаться туман, сгущающийся над городом. Ларри проклял свою горькую судьбу. Если бы изменилось направление ветра и туман рассеялся, проблема была бы снята. Теперь же придется решать, стоит ли рискнуть и попробовать посадить самолет по приборам в Амстердаме или лететь в другой аэропорт. Его сильно подмывало выйти в салон и обсудить этот вопрос со своей пассажиркой, но он заранее представлял себе, какую презрительную гримасу она состроит по этому поводу.
- Вызываем специальный рейс номер сто девять. Просим сообщить ваш план полета.
Запрос поступил из авиадиспетчерской Мюнхена. Ларри предстояло быстро принять решение. У него еще сохранялась возможность посадить самолет в Брюсселе, Кельне или Люксембурге.
Или в Амстердаме.
Сквозь помехи вновь пробился тот же голос:
- Вызываем специальный рейс номер сто девять. Просим сообщить ваш план полета.
Ларри нажал кнопку радиосвязи.
- Специальный рейс номер сто девять вызывает авиадиспетчерскую Мюнхена. Мы направляемся в Амстердам.
Он отпустил кнопку и заметил, что на него недоуменно смотрит Метаксас.
- Боже! Зачем я не застраховал свою жизнь на вдвое большую сумму? - мрачно пошутил он. - Ты действительно веришь, что нам это удастся?
- Хочешь знать правду? - с горечью спросил его Ларри. - Мне на все наплевать.
- С ума сойти! Я лечу с двумя с цепи сорвавшимися маньяками.
В течение следующего часа Ларри был всецело занят управлением самолета и молча слушал частые метеосводки. Он все еще надеялся, что направление ветра изменится. Однако, когда до Амстердама оставалось лететь всего тридцать минут, погода так и не улучшилась. Над городом по-прежнему висел густой туман. Аэропорт был закрыт и принимал только самолеты, попавшие в аварийную ситуацию.
- Специальный рейс номер сто девять вызывает авиадиспетчерскую Амстердама. Находимся в ста двадцати километрах восточнее Кельна. Идем на посадку к вам в аэропорт. Расчетное время приземления девятнадцать ноль-ноль.
Через секунду сквозь помехи послышался голос:
- Авиадиспетчерская Амстердама вызывает специальный рейс номер сто девять. Наш аэропорт закрыт. Предлагаем вернуться в Кельн или совершить посадку в Брюсселе.
Ларри взял в руку портативный микрофон.
- Специальный рейс номер сто девять вызывает авиадиспетчерскую Амстердама. Оба варианта неприемлемы. У нас аварийная ситуация.
Метаксас удивленно уставился на Ларри.
Раздался другой голос:
- Вызываю специальный рейс номер сто девять. Говорит начальник службы управления полетами Амстердамского аэропорта. У нас здесь сплошной туман. Видимость равна нулю. Повторяю: видимость равна нулю. Чем вызвана ваша аварийная ситуация?
- У нас кончается топливо, - заявил Ларри. - Я едва дотяну до вас.
Метаксас взглянул на приборы, фиксирующие расход горючего. Они показывали, что остался еще половинный запас хода.
- Ты что, спятил? - возмутился Метаксас. - Да мы можем долететь до Китая!
Радиосвязь прервалась, потом вновь заработала.

Предыдущая страница 21 Следующая страница


Оборотная сторона полуночи 22

- Авиадиспетчерская Амстердама вызывает специальный рейс номер сто девять. Даем вам аварийную посадку. Мы поведем вас.
- Вас понял.
Ларри отключил радиосвязь и повернулся к Метаксасу.
- Сбрасывай топливо, - приказал он греку.
Метаксас проглотил слюну и прерывающимся голосом переспросил:
- С… сбрасывать топливо?
- Ты ведь не глухой, Пол. Оставь лишь минимальный запас, чтобы мы дотянули до Амстердама.
- Но, Ларри…
- Да не спорь ты, черт тебя возьми! Если мы сядем там с половинным запасом горючего, ты и оглянуться не успеешь, как у тебя отнимут права.
Метаксас недовольно кивнул головой и взялся за рычаг сброса топлива. Он стал выкачивать горючее, внимательно следя за показаниями приборов. Через пять минут самолет накрыло туманом. Его словно окутало мягкой белой ватой, и оба пилота видели только тусклый свет кабины, в которой сидели. У них появилось странное ощущение отрезанности от мира, когда не чувствуешь ни времени, ни пространства. В последний раз Ларри сталкивался с таким состоянием в тренажере «Линк». Только там он участвовал в своеобразной игре, а здесь речь шла о жизни и смерти. Ларри интересовало, что испытывает в тумане его пассажирка. Он надеялся, что она умрет от разрыва сердца. Вновь вышла на связь авиадиспетчерская Амстердама.
- Авиадиспетчерская Амстердама вызывает специальный рейс номер сто девять. Подключаю вас к всепогодной системе посадки. Прошу вас точно следовать моим указаниям. Вы у нас на радаре. Поверните в западном направлении на три градуса и держитесь той же высоты до получения новых инструкций. При вашей нынешней скорости вы должны приземлиться через восемнадцать минут.
Голос из авиадиспетчерской звучал напряженно. «Понятно почему», мрачно подумал Ларри. «Ничтожная ошибка - и самолет окажется в море». Он произвел коррекцию курса и отрешился от всего, полностью сосредоточившись на казавшемся бесплотном голосе, от которого зависела теперь его жизнь. Ларри вел самолет так, будто он был частью его самого, и вложил в это усилие весь свой ум, всю свою душу, все свое сердце. Он лишь смутно сознавал, что рядом с ним сидит Пол Метаксас и в поте лица тихим, неестественным голосом сообщает ему показания приборов. Однако если все трое уцелеют, то исключительно благодаря Ларри Дугласу. Ларри никогда не видел такого тумана, напоминавшего ему смертельного врага, который подстерегает тебя каждую минуту, ослепляет, сбивает с толку, чтобы ты наконец сделал роковую ошибку. Ларри мчался по небу со скоростью четыреста километров в час и не видел ничего, кроме ветрового стекла кабины. Пилоты ненавидят туман и, попав в него, стараются взмыть высоко вверх или резко уйти вниз, чтобы любым способом вырваться на свет божий. Ларри не мог этого сделать, потому что по прихоти избалованной уличной девки был со всех сторон обложен туманом и пытался совершить невероятную посадку. Его бросили на произвол судьбы. За него сейчас все решали приборы, которые могли ошибиться. Вновь прорезался бесплотный голос, и он показался Ларри еще напряженнее и неувереннее, чем раньше.
- Авиадиспетчерская Амстердама вызывает специальный рейс номер сто девять. Вы приступаете к первому этапу посадки по приборам. Опустите закрылки и идите на снижение. Спускайтесь на высоту шестьсот метров… четыреста пятьдесят метров… триста метров…
Внизу все еще не было видно аэропорта. Похоже, они летели в пустоту. Все-таки Ларри чувствовал, что земля со страшной скоростью несется навстречу самолету.
- Сбросьте скорость до двухсот… выпустите шасси… вы находитесь на высоте ста шестидесяти метров… скорость сто шестьдесят… вы на высоте ста двадцати метров…
А проклятого аэропорта так и не видно! Казалось, что плотно окутавший самолет туман стал еще гуще.
У Метаксаса со лба лил пот.
- Где же он, черт возьми? - прошептал он.
Ларри мельком взглянул на высотомер. Стрелка приближалась к девяноста метрам. Затем опустилась ниже этой отметки. Земля летела навстречу самолету со скоростью сто пятьдесят километров в час. Высотомер показывал лишь сорок пять метров. Что-то здесь не так, подумал Ларри. Теперь уж наверняка должны были появиться огни аэропорта. Напрягая зрение, Ларри изо всех сил старался разглядеть посадочную полосу, но не видел ничего, кроме чертовского, предательского тумана, хлеставшего по ветровому стеклу кабины.
Ларри услышал напряженный и хриплый голос Метаксаса:
- Мы на высоте восемнадцати метров.
И по-прежнему ничего.
- Двенадцать метров.
В темноте земля уже была готова встретить их.
- Шесть метров.
Ничего не получалось. Еще пара секунд, и дороги назад не будет. Они неминуемо разобьются. Пришлось мгновенно принимать решение.
- Я подниму машину вверх! - крикнул Ларри.
Он вцепился в штурвал и потянул его на себя. И тут прямо перед ними на земле засверкал целый ряд электрических указателей, освещавших посадочную полосу. Через десять секунд они уже приземлились и выруливали к аэровокзалу.
Остановив самолет, Ларри онемевшими пальцами выключил двигатели и долго неподвижно сидел в кресле. Наконец он заставил себя подняться на ноги и удивился, что у него дрожат колени. Он почувствовал странный запах и повернулся к Метаксасу. Тот виновато улыбнулся.
- Извини, - сказал он. - Я обосрался.
Ларри посмотрел на него и понимающе кивнул головой.
- За нас обоих, - заметил он.
Ларри вновь повернулся и направился в салон. Своенравная сволочь сидела в кресле и как ни в чем не бывало перелистывала журнал. Ларри остановился перед ней и молча рассматривал ее. У него было сильное желание крепко обругать ее. Ему отчаянно хотелось выяснить, о чем она думает. Ноэлли Пейдж, по-видимому, знала, что несколько минут назад находилась на волосок от смерти, и тем не менее безмятежно сидела в кресле. Ей удавалось сохранять невозмутимый вид. Ни один мускул не дрогнул на ее лице.
- Амстердам, - объявил Ларри.

Ноэлли и Ларри поехали в город. Всю дорогу они принужденно молчали. Ноэлли расположилась на заднем сиденье «мерседеса-300», а Ларри сидел рядом с шофером. Метаксас остался в аэропорту, чтобы проследить за техническим обслуживанием самолета. Поскольку над городом по-прежнему висел туман, машина шла медленно. Когда они миновали Линденплац, туман неожиданно стал рассеиваться.
Лимузин оставил позади Городскую площадь, по мосту Эйдер пересек реку Амстел и остановился у входа в гостиницу «Амстел». В фойе Ноэлли приказала Ларри:
- Зайдите за мной сегодня ровно в десять вечера. - Она повернулась к нему спиной и направилась к лифту, сопровождаемая раболепно семенившим за ней управляющем гостиницы.
Посыльный проводил Ларри в крохотный и неудобный однокомнатный номер, помещавшийся на втором этаже в задней части гостиницы. Номер примыкал к кухне, и до Ларри доносились звон посуды и запахи приготовленной пищи.
Он обвел глазами комнату и зло заметил:
- Я не поместил бы сюда и свою собаку.
- Извините, - виновато оправдывался посыльный. - Мисс Пейдж потребовала, чтобы вам дали самый дешевый номер в гостинице.
«Ладно», решил про себя Ларри. «Я как-нибудь с ней справлюсь. Константин Демирис - не единственный в мире человек, имеющий личных пилотов. Завтра же начну наводить справки. Я встречался со многими из его богатых друзей, и пять-шесть из них с удовольствием возьмут меня к себе на работу». Однако он тут же усомнился в этом. «Да, но они не захотят связываться со мной, если Демирис меня уволит. Стоит ему меня выгнать, и ни один из них и близко ко мне не подойдет. Придется мне терпеть». Ларри распаковал вещи, достал халат и собрался идти мыться, но передумал. «Черт с ним! И чего ради мне для нее мыться? Надеюсь, от меня несет, как от свиньи».
Ларри отправился в бар. Ему не терпелось выпить. Когда он собирался опрокинуть третий бокал мартини, то случайно взглянул на часы. Они показывали десять часов пятнадцать минут. «Ровно в десять часов», велела она ему. Ларри вдруг испугался. Он поспешно бросил на прилавок несколько банкнот и помчался к лифту. Ноэлли остановилась в самом роскошном номере гостиницы, расположенном на шестом этаже. Ларри бежал по длинному коридору и ругал себя за малодушие. Он постучал в дверь ее номера, стараясь придумать что-нибудь в свое оправдание. На стук никто не откликнулся. Тогда Ларри повернул ручку двери. Замок не был заперт. Ларри вошел в просторную, шикарно обставленную гостиную и на секунду остановился, не зная, что делать дальше. Затем он попробовал окликнуть свою мучительницу:
- Мисс Пейдж!
Ему никто не ответил. Ага, так вот что она задумала!
«Коста, милый, прости меня, но я тебя предупреждала, что на него нельзя положиться. Я просила его зайти за мной в десять часов, но он спустился в бар и напился. Мне пришлось ехать одной».
Ларри услыхал шум в ванной и направился туда. Дверь в ванную комнату оказалась открытой. Он вошел внутрь в тот момент, когда Ноэлли выходила из-под душа. На ней не было ничего, кроме мохнатого полотенца, которым она обмотала голову.
Ноэлли повернулась и увидела Ларри. Он хотел сразу же извиниться, чтобы отвести от себя ее гнев. Однако не успел он открыть рот, как Ноэлли безразличным тоном приказала ему:
- Подайте мне вон то полотенце.
Она обращалась с ним, словно со своей служанкой. Или евнухом. Ларри мог вынести ее раздражение или негодование, но от такого высокомерного презрения в нем что-то взорвалось.
Он шагнул к ней и схватил ее, отдавая себе отчет в том, что губит все, к чему стремился, ради недостойного его, мелочного желания отомстить, но он не в силах был остановиться. Несколько месяцев в нем накапливалась злоба, вызванная ее постоянными оскорблениями, возмутительными надругательствами над ним, бесконечными попытками унизить его и, наконец, стремлением поставить под угрозу его жизнь. Когда он держал в руках ее обнаженное тело, его долго сдерживаемый гнев вдруг вырвался наружу. Если бы Ноэлли закричала, Ларри избил бы ее до потери сознания. Ноэлли же, увидев дикое выражение его лица, молчала, пока он нес ее в спальню.
Внутренний голос подсказывал Ларри одуматься и извиниться, оправдать свое поведение тем, что он напился, потом вовремя уйти и таким образом спасти себя, но он знал, что теперь уже поздно отступать. Назад пути не было. Он швырнул ее на постель и набросился на нее.
Ларри старался сосредоточиться на ее теле, не позволяя себе думать о последствиях своего поступка. Он вполне сознавал, что сделает с ним за это Демирис. Ларри был уверен, что гордый грек не удовлетворится простым увольнением с работы. Ларри достаточно изучил этого магната, чтобы догадаться, что месть его будет куда страшнее. И все-таки Ларри не мог обуздать себя. Ноэлли лежала на кровати и смотрела на него. Глаза у нее горели. Он взобрался на Ноэлли и вошел в нее и только теперь понял, как сильно желал ее все это время, и жажда обладания ею перемешивалась у него с ненавистью. Он чувствовал, что она обвила руками его шею, крепко прижала его к себе и не хотела отпускать. Ларри слышал, как она сказала ему:
- С возвращением.
Он решил, что она или ненормальная, или путает его с кем-то другим. Но ему было все равно, потому что под ним исступленно извивалось ее тело, и он забыл обо всем на свете. Ларри не думал ни о чем, кроме физической близости с этой женщиной, и в сознании у него слепящей молнией пронеслась спасительная мысль о том, что теперь все будет хорошо.

16. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД

Каким-то непонятным образом время работало против Кэтрин. Она не заметила этого сразу и теперь, оглядываясь назад, не могла точно определить, с какого момента время превратилось в ее врага. Она не знала, когда Ларри разлюбил ее, почему и как это произошло, но в один прекрасный день любовь попросту исчезла в бесконечном коридоре времени, и остался только ее холодный и пустой отголосок. Изо дня в день Кэтрин сидела одна в квартире, пытаясь разобраться в случившемся и понять, отчего все так изменилось. Ей не приходило в голову ничего конкретного, и она не сделала никакого открытия, после которого можно было бы с уверенностью сказать: «Вот с этого-то все и началось. С тех пор Ларри и перестал любить меня». Вероятно, ее семейная жизнь дала трещину после того, как Ларри вернулся из Африки, куда возил на охоту Константина Демириса. Тогда ее мужа не было дома три недели, и Кэтрин так скучала по нему, что едва могла вынести его отсутствие. «Вечно он в отъезде», горевала она, «как во время войны; только теперь нет врага».
Однако Кэтрин ошибалась. Враг был.
- Хочу сообщить тебе приятную новость, - сказал ей Ларри. - Мне повысили зарплату. Теперь буду получать семьсот долларов в месяц. Ты довольна?
- Это замечательно, - ответила она. - Значит, мы сможем вернуться домой гораздо скорее.
Она заметила, что Ларри нахмурился.
- Что случилось?
- Наш дом здесь, - отрезал он.
Кэтрин недоуменно посмотрела на него.
- Ну да, пока, - неохотно согласилась она. - Но ведь ты не собираешься остаться в этой стране навсегда?
- Тебе никогда не жилось так хорошо, - напомнил ей Ларри. - Ты здесь, как на курорте.
- Да, но это все-таки не Америка.
- В гробу я видал твою Америку! - возмутился Ларри. - Я четыре года рисковал ради нее жизнью, а что я получил взамен? Несколько жалких наград. После войны мне даже не предложили работы.
- Но это неправда, - горячо возразила она. - Ты…
- Что я?
Кэтрин не хотелось затевать с ним спор, особенно в день его возвращения домой.
- Ничего, дорогой, - ответила она. - Уже вечер, и ты устал. Давай пораньше ляжем спать.
- Не хочу я спать. - Он направился к бару и налил себе выпить. - В Аргентинском ночном клубе сегодня открывается новая программа. Я обещал Полу Метаксасу, что мы с тобой пойдем туда и проведем время с друзьями.
Кэтрин с мольбой взглянула на него.
- Ларри, - ей стоило большого труда говорить спокойно, - мы с тобой не виделись больше месяца. У нас даже не было возможности посидеть вдвоем и поговорить.
- Не моя вина, что у меня такая работа, - ответил Ларри. - Ты думаешь, мне не хочется побыть с тобой?
Кэтрин покачала головой и сказала:
- Не знаю. Придется спросить у духов.
Он обнял ее и улыбнулся своей наивной, детской улыбкой.
- К черту Метаксаса и всех прочих. Сегодня мы остаемся дома. Вдвоем. Идет?
Кэтрин посмотрела ему в лицо и поняла, что напрасно упрекала его. Конечно, он не виноват в том, что по работе ему приходится часто бывать далеко от дома. Совершенно естественно, что, когда он возвращается, его тянет к друзьям.
- Если ты хочешь, можем и пойти, - согласилась она.
- Не пойдем, - крепко прижал он ее к себе. Останемся вдвоем.
Субботу и воскресенье они не выходили из дому. Кэтрин готовила, затем они занимались любовью, сидели у камина, разговаривали, играли в карты и читали. Большего Кэтрин и желать не могла.
В воскресенье вечером после роскошного обеда, который приготовила Кэтрин, они легли в кровать и занялись любовью. Потом, лежа в постели, Кэтрин смотрела, как нагой Ларри отправился в ванную. Улыбаясь, она восхищалась его красотой и думала: «Мне так повезло, что он мой». Улыбка еще не сошла у Кэтрин с губ, когда Ларри повернулся к ней в дверях ванной комнаты и как ни в чем не бывало сказал:
- На следующей неделе постарайся назначить побольше свиданий, чтобы мы не сидели друг с другом, как пришпиленные, не зная чем заняться.
И скрылся в ванной, а у пораженной Кэтрин улыбка так и застыла на лице.

А может быть, все беды начались с красивой греческой стюардессы Елены. Однажды жарким летним днем Кэтрин отправилась за продуктами. Ларри в это время не было в городе. Она ждала его на следующий день и решила порадовать мужа любимыми блюдами. Выходя из магазина с сумками в руках, Кэтрин обратила внимание на проезжающее мимо такси. На заднем сиденье она увидела Ларри в обнимку с девушкой в форме стюардессы. Кэтрин лишь мельком удалось взглянуть на их смеющиеся лица, поскольку машина мгновенно скрылась за углом.
Кэтрин стояла как вкопанная, не в силах сдвинуться с места, и, только когда заметила бегущих к ней двух маленьких мальчишек, поняла, что сумки выскользнули из ее онемевших пальцев и упали на тротуар. Дети помогли Кэтрин собрать высыпавшиеся из сумок продукты, и она, как в тумане, поплелась домой. Кэтрин пыталась убедить себя, что в такси сидел не Ларри, а кто-то другой, похожий на него, но из этого ничего не вышло. Дело в том, что в мире не было мужчины, похожего на Ларри. Он представлял собой уникальное божье творение, бесценное создание природы. Он принадлежал только ей. Ей, и ехавший в такси брюнетке, и скольким еще?
Кэтрин просидела всю ночь в ожидании Ларри, но он так и не появился. Она знала, что у него не найдется оправдания, позволяющего сохранить их брак. Да и сама она не сумеет оправдать поведение Ларри. Он оказался лжецом и обманщиком, и она больше не может оставаться его женой.
Ларри вернулся домой только вечером следующего дня.
- Привет, - весело поздоровался он, входя в квартиру, положил свою летную сумку и увидел выражение лица жены. - Что случилось?
- Когда ты вернулся в город? - сурово спросила Кэтрин.
Ларри недоуменно взглянул на нее.
- Около часа назад. А что?
- Я видела тебя вчера в такси с девицей.
«Ну вот и все», подумала Кэтрин. «Этой фразой я вынесла приговор собственному браку. Ларри будет отрицать мои слова, а я назову его лжецом, уйду от него и больше никогда не увижу».
- Так объяснись же, - потребовала Кэтрин. - Скажи мне, что это был не ты.
Ларри взглянул на нее и понимающе кивнул головой.
- Разумеется, это был я.
Кэтрин почувствовала острую боль в животе. Только сейчас она поняла, как сильно ей хотелось, чтобы он разуверил ее.
- Боже! - воскликнул Ларри. - Что ты подумала?
Она собралась ответить мужу, но голос ее задрожал от гнева.
- Я…
Ларри поднял руку.
- Лучше помолчи, а то потом тебе будет стыдно.
Кэтрин бросила на него недоверчивый взгляд.
- Это мне будет стыдно?
- Я прилетел в Афины вчера на пятнадцать минут, чтобы забрать Елену Мерелис и отвезти ее к Демирису на остров Крит. Елена работает у него стюардессой.
- Но…
Кэтрин не исключала такой возможности. Вероятно, Ларри говорил правду; или он просто polymechanos, хитер на выдумки?
- Почему же ты не позвонил мне? - спросила она.
- Я звонил, - грубо ответил Ларри, - но никто не брал трубку. Тебя ведь не было дома?
Кэтрин сделала глотательное движение.
- Я ходила за продуктами, чтобы приготовить тебе обед.
- У меня нет желания есть, - отрезал Ларри. - Придирки и занудство всегда отбивают у меня аппетит.
Он повернулся и вышел, а Кэтрин осталась стоять с машинально поднятой правой рукой, словно умоляла его возвратиться.

Вскоре после этого случая Кэтрин начала пить. Сначала небольшими дозами, которые, казалось бы, не могли принести никакого вреда. Каждый вечер с семи часов она ждала Ларри к обеду. Если к девяти его все еще не было, Кэтрин наливала себе рюмку коньяку, чтобы убить время. К десяти часам она уже выпивала несколько рюмок, и к тому моменту, как появлялся Ларри, если он вообще приходил домой, обед уже был холодным, а Кэтрин слегка пьяна. Алкоголь помогал ей хоть как-то справиться с рухнувшей семейной жизнью.
Теперь Кэтрин окончательно убедилась, что Ларри ее обманывал. Не исключено, что он изменял ей с того дня, как они поженились. Однажды, собираясь отдать в чистку его летную форму, она обнаружила в кармане брюк кружевной платок с высохшей спермой. Позднее Кэтрин заметила на трусах своего мужа следы губной помады.
Она представила себе Ларри в объятиях другой женщины.
И готова была убить его.

17. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД

Время работало против Кэтрин. Оно переметнулось на сторону Ларри. Ночь в Амстердаме действительно оказалась чудом. Играя с огнем, Ларри неожиданно решил все свои проблемы. «Дугласу привалило счастье», с удовольствием подумал он.
Однако Ларри знал, что удача не приходит сама собой. Он понимал, что ему помог темный, нездоровый инстинкт, постоянно заставляющий его испытывать себя, искушать судьбу и, смело смотря в лицо смерти, бросаться навстречу собственной гибели. Он не побоялся поставить на карту свою жизнь, и фортуна улыбнулась ему.
Ларри вспомнил, как однажды утром над островами Трук из-за облаков вдруг появились «зеро». Сам он вел эскадрилью, и японцы выбрали его своей целью. Три «зеро» отсекли его самолет от остальной группы и обстреляли. Каким-то шестым чувством, которое всегда появлялось у Ларри в минуты крайней опасности, он сориентировался в воздухе и хорошо представил себе находящийся внизу остров, десятки кораблей, качающихся на волнах в океане, и ревущие самолеты, сражающиеся друг с другом в прозрачном голубом небе. Как бесконечно счастлив был тогда Ларри! Воздушный бой стал для него высшим проявлением жизни, и, презрев опасность, он издевался над смертью.
Ларри бросил машину в штопор и, выйдя из него, зашел в хвост одному из «зеро»; затем открыл пулеметный огонь и увидел, как взорвался японский самолет. Два других попытались взять Ларри в клещи. Он наблюдал, как на полной скорости они мчались к нему с обеих сторон. В последний момент Ларри удалось сделать иммельман, и японские самолеты столкнулись в воздухе. Он часто с огромной радостью восстанавливал этот эпизод в памяти.
В ту роковую ночь в Амстердаме Ларри почему-то опять вспомнил о нем. Он бешено и разнузданно овладел Ноэлли, а потом она лежала в его объятиях, рассказывая ему об их довоенной встрече в Париже. К Ларри вернулось какое-то очень смутное воспоминание о некоей податливой девушке, но Боже милостивый, ведь с тех пор у него были сотни податливых девушек, и образ Ноэлли почти совсем стерся из его памяти, оставив в ней лишь едва уловимый след.
Как хорошо, рассуждал Ларри, что после стольких лет по счастливой случайности пути их снова пересеклись.
- Ну вот, наконец-то ты принадлежишь мне, - сказала ему Ноэлли. - Теперь ты мой.
Что-то в ее тоне встревожило Ларри, но он тут же спросил себя: «А что, собственно, я теряю?»
Он справился с Ноэлли и при желании мог навсегда остаться у Демириса.
Она изучающе смотрела на Ларри, словно читая его мысли, и на ее лице появилось странное выражение, которого он не понял.
Для него это было только к лучшему.

На обратном пути из Марокко Ларри повел Елену обедать, а потом остался у нее на ночь.
Утром он отправился в аэропорт проверить свой самолет. Вместе с Полом они пошли завтракать.
- Ты выглядишь так, как будто сорвал банк, - заметил Метаксас. - Может, поделишься со мной?
- Нет, дружище, - улыбнулся Ларри. - Тебе такое богатство не по зубам. Здесь нужен крупный специалист.
После прекрасного завтрака Ларри поехал в город за Еленой, которой предстояло лететь вместе с ним.
Он постучал в ее квартиру. Прошло довольно много времени, прежде чем Елена осторожно открыла ему дверь. Она встретила его в чем мать родила. Ларри едва узнал ее. Лицо и тело Елены были сплошь покрыты крупными ссадинами и кровоподтеками. Глаза заплыли от ударов. Орудовал профессионал.
- Боже мой, - воскликнул Ларри. - Что случилось?
Елена открыла рот, чтобы ответить, и Ларри увидел, что у нее выбиты три передних зуба.
- Д…двое мужчин, - пробормотала она. - Они заявились сразу же после твоего ухода.
- Ты вызвала полицию? - в ужасе спросил Ларри.
- Они пригрозили, что убьют меня, если я кому-нибудь расскажу о случившемся. Они не шутили, Ларри.
Елена была в шоке и, опираясь на дверь, едва держалась на ногах.
- Они ограбили тебя?
- Н…нет. Они ворвались и изнасиловали меня, а потом избили.
- Оденься. Я отвезу тебя в больницу, - велел он.
- Я не могу ехать с таким лицом, - возразила Елена.
Разумеется, она была права. Ларри позвонил знакомому врачу и попросил его навестить Елену.
- Извини, но я не могу остаться, - сказал ей Ларри. - Через полчаса я должен везти Демириса. Как только вернусь, сразу же навещу тебя.
Однако им больше не суждено было увидеться. Когда через два дня Ларри вернулся, квартира оказалась пустой, а хозяйка сказала, что молодая дама уехала, не оставив адреса. Даже после этого случая Ларри не подозревал об истинной причине происшедшего. Только через несколько дней, занимаясь любовью с Ноэлли, он стал догадываться, в чем дело.
- Ты потрясающая женщина, - заметил он. - Таких я просто не встречал.
- Даю я тебе все, что ты желаешь? - спросила она.
- Да, - застонал он. - Ну, конечно, даешь!
Ноэлли вдруг прервала любовные ласки.
- Тогда никогда не спи с другой женщиной, - мягко заявила она. - Иначе в следующий раз я убью ее.
Ларри вспомнились слова Ноэлли: «Ты принадлежишь мне», и они вдруг приобрели совершенно иной, зловещий смысл. У него впервые появилось предчувствие, что проводить с ней ночи в постели отнюдь не безопасно. От нее просто так не отделаешься. Он уловил холодную, бездушную, губительную сущность Ноэлли Пейдж. Его пыл сразу же поубавился, и он даже слегка струхнул. Раз пять-шесть в эту ночь он порывался спросить Ноэлли о Елене, но каждый раз осекался, потому что боялся узнать правду и особенно страшился ее словесного выражения, как будто слова довлели над ним гораздо больше, чем само происшествие. Если Ноэлли способна на такое…
На следующее утро за завтраком Ларри принялся незаметно рассматривать Ноэлли, стараясь найти в ней признаки жестокости и садизма, но видел только любящую красивую женщину, рассказывавшую ему веселые истории, угадывавшую каждое его желание и во всем потакавшую ему. «Наверное, я ошибся на ее счет», подумал он. Однако впредь Ларри воздерживался от встреч с другими девушками, а через несколько недель у него уже пропало желание иметь дело с кем-либо, кроме Ноэлли, поскольку он был полностью одержим ею.
Ноэлли с самого начала предупредила Ларри о том, что необходимо тщательно скрывать их отношения от Константина Демириса.
- Ни у кого не должно возникнуть ни малейшего подозрения о нашей связи, - предостерегала его она.
- А почему бы мне не снять квартиру? - спросил ее Ларри. - И там мы сможем…
Ноэлли отрицательно покачала головой.
- Только не в Афинах. Кто-нибудь обязательно узнает меня. Позволь мне самой позаботиться об этом.
Через два дня Демирис послал за Ларри. Тот забеспокоился. Уж не прослышал ли греческий магнат о них с Ноэлли? Однако Демирис радушно поздоровался с ним и поинтересовался его мнением о новом самолете, который собирался купить.
- Речь идет о переоборудованном бомбардировщике «митчелл», - поведал ему Демирис. - Хочу, чтобы вы на него посмотрели.
Ларри просиял.
- Это замечательный самолет. При его весе и размерах можно со всеми удобствами летать куда угодно.
- Сколько пассажиров он берет на борт?
Ларри на секунду задумался.
- Имея такой роскошный салон - девять, разумеется, помимо пилота, штурмана и бортмеханика. Машина может развивать скорость до семисот километров в час.
- Звучит заманчиво. Проверьте все это сами, а потом доложите мне.
- Да у меня просто руки чешутся, - довольно улыбаясь, согласился Ларри.
Демирис поднялся на ноги.
- Кстати, Дуглас. Завтра утром мисс Пейдж собирается слетать в Берлин. Хочу, чтобы вы отвезли ее туда.
- Слушаюсь, сэр, - ответил Ларри, а потом простодушно добавил: - Мисс Пейдж не говорила вам, что теперь мы с ней лучше понимаем друг друга?
Демирис вскинул на него глаза.
- Нет, - озадаченно заметил он. - К вашему сведению, сегодня утром она жаловалась мне на вашу дерзость.
Ларри удивленно уставился на него и вдруг сообразил, в чем дело. Он попытался тут же исправить свой грубый промах.
- Я стараюсь, господин Демирис, - чистосердечно признался он. - И приложу еще больше усилий, чтобы понравиться мисс Пейдж.
Демирис кивнул головой.
- Да уж постарайтесь. Вы лучший пилот из всех, когда-либо работавших у меня, Дуглас. Будет очень обидно, если…
Он замолчал, но Ларри понял намек.
По дороге Ларри проклинал свою глупость. Ему нельзя забывать, что он ведет крупную игру. У Ноэлли хватило ума понять, что внезапная перемена в ее отношении к ненавистному пилоту вызовет у Демириса подозрение. Делая вид, что все остается по-старому, можно идеально скрыть их связь. Ведь Демирис сам старается сблизить их. Мысль об этом рассмешила Ларри, и он расхохотался. Ларри льстило, что женщина, которую один из могущественнейших людей мира считал своей, теперь принадлежала ему.

Во время полета в Берлин Ларри передал штурвал Полу Метаксасу и предупредил его, что попробует поговорить с Ноэлли Пейдж.
- Не боишься, что она оторвет тебе башку? - спросил Метаксас.
Ларри колебался с ответом. Ему хотелось похвастаться своему напарнику, но он пересилил себя и, пожав плечами, ответил:
- Эта сука пользуется огромным влиянием, и, если я ее не умаслю, меня в конце концов возьмут за жопу и вышвырнут вон.

Предыдущая страница 22 Следующая страница


23 Сидни Шелдон

- Желаю удачи, - серьезно сказал Метаксас.
- Спасибо.
Ларри тщательно закрыл дверь кабины и направился в салон, где находилась Ноэлли. Обе стюардессы в это время ушли в хвостовую часть самолета. Ларри собрался сесть напротив Ноэлли.
- Будь осторожен, - мягко предупредила она его. - Каждый работник Демириса обязан доносить ему обо всем.
Ларри бросил взгляд на стюардесс и подумал о Елене.
- Я нашла для нас место, - сообщила ему Ноэлли. По ее голосу чувствовалось, что она довольна и взволнована.
- Квартиру?
- Дом. Тебе что-нибудь говорит название Рафина?
Ларри отрицательно покачал головой:
- Нет.
- Это деревенька на берегу моря, в ста километрах к северу от Афин. Теперь там на отшибе у нас есть вилла.
Он кивнул.
- На чье имя ты ее сняла?
- Я купила ее, - пояснила Ноэлли. - На чужое имя.
Ларри попытался представить себе, что испытывает человек, который в состоянии купить себе виллу только для того, чтобы время от времени заниматься там любовью.
- Прекрасно, - заметил Ларри. - Мне не терпится ее увидеть.
Она секунду испытующе смотрела на него.
- Тебе трудно будет улизнуть от Кэтрин?
Ларри удивленно взглянул на Ноэлли. Она впервые упомянула о его жене. Он, разумеется, не скрывал, что женат, но ему было как-то странно слышать имя своей супруги из уст Ноэлли. По всей вероятности, она обо всем навела справки, и, уже достаточно зная ее, Ларри понял, что она сделала это весьма тщательно. Ноэлли ждала ответа.
- Нет, - откликнулся он. - Я бываю где хочу.
Ноэлли с удовлетворением кивнула головой.
- Хорошо. Константин отплывает в Дубровник. У него там дела. Я сказала ему, что не могу с ним поехать. Десять дней мы чудесно проведем вместе. А теперь тебе лучше уйти.
Ларри повернулся и отправился назад в кабину.
- Ну как? - спросил Метаксас. - Удалось тебе немножко смягчить ее?
- Чуточку, - осторожно ответил Ларри. - Тут разом не возьмешь. Нужно время.
У Ларри была машина - «ситроен» с открывающимся верхом, но по настоянию Ноэлли он обратился в небольшое афинское агентство, занимавшееся прокатом, и взял там другой автомобиль. Ноэлли отправилась в Рафину одна, а Ларри предстояло встретиться с ней на вилле. Поездка доставила ему удовольствие. Пыльная проселочная дорога петляла высоко над морем. Через два с половиной часа Ларри из Афин добрался до прелестной деревушки, расположенной на берегу моря. Ноэлли подробно и точно описала ему, как найти виллу, чтобы ему не пришлось останавливаться в деревне и расспрашивать местных жителей. Миновав деревню, он повернул налево на узкую грунтовую дорогу, ведущую к морю. Здесь находились несколько вилл, отгороженных высокими каменными стенами. В конце дороги Ларри увидел большой роскошный дом, построенный прямо над морем, на выступе голой скалы.
Ларри остановил машину у ворот и нажал кнопку звонка. Через минуту они открылись с помощью автоматической системы. Он въехал на территорию виллы, и ворота закрылись за ним. Ларри оказался в широком дворе, в центре которого бил фонтан. По краям двора были разбиты цветники. Дом представлял собой типичную средиземноморскую виллу, неприступную, как крепость. Открылась парадная дверь, и на пороге появилась Ноэлли в белом хлопчатобумажном платье. Оба стояли и, улыбаясь, смотрели друг на друга. Ларри обнял ее.
- Ну что ж, познакомься со своим новым домом, - предложила ему Ноэлли и с удовольствием повела его в помещение.
Внутри было много больших и просторных комнат с высокими сводчатыми потолками. Внизу находились огромная гостиная, библиотека, столовая и старомодная кухня, посередине которой стояла плита. Наверху разместились спальни.
- А слуги здесь есть? - спросил Ларри.
- Ты видишь их перед собой.
Ларри удивленно посмотрел на нее.
- Ты собираешься все чистить и мыть сама?
Она утвердительно кивнула головой.
- Убирать на вилле будет пара слуг. Но они появятся здесь, когда мы уедем. Поэтому никто никогда нас тут не увидит.
Ларри злорадно улыбнулся.
Ноэлли предупредила его:
- Не вздумай недооценивать Константина Демириса. С твоей стороны это было бы большой ошибкой. Если он узнает про нас, то нам обоим уготована смерть.
Ларри вновь улыбнулся.
- Ну, ты преувеличиваешь, - засомневался он. - Старику это может не понравиться, но…
Она посмотрела на него в упор своими фиалковыми глазами.
- Он убьет нас обоих.
Что-то в ее тоне вызвало у Ларри беспокойство.
- Ты что, серьезно?
- Никогда в жизни я не была серьезней. У него нет жалости.
- Да, но, говоря, что он убьет нас, - возразил Ларри, - ты ведь не думала, что он…
- Конечно, он не станет стрелять в нас, - откровенно ответила Ноэлли. - Он придумает что-нибудь похитрее. Такое, что никому и в голову не придет. И останется безнаказанным.
Она перешла на более спокойный тон.
- Но ведь он не узнает, милый. Пойдем, я покажу тебе нашу спальню.
Ноэлли взяла его за руку и повела вверх по крутой лестнице.
- У нас здесь четыре спальни для гостей, - объяснила она ему и с улыбкой добавила: - Мы можем пользоваться каждой из них по очереди.
Она проводила Ларри в главную спальню, огромное угловое помещение, окна которого выходили на море. Из окна Ларри увидел большую веранду и короткий, почти отвесный спуск к воде. Внизу он заметил причал, у которого стояли на приколе большое парусное судно и моторный катер.
- Чьи они?
- Твои, - ответила она. - Это тебе подарок по случаю твоего возвращения домой.
Ларри повернулся к ней и обнаружил, что она сняла платье и осталась голой. Всю вторую половину дня они провели в постели.

Десять дней пролетели быстро. Ноэлли успевала все. Она была нимфой, духом, десятком красивых слуг и предупреждала малейшее желание Ларри. В библиотеке виллы он нашел книги и пластинки, которые пришлись ему по душе. Ноэлли идеально готовила любимые блюда Ларри, катала его на катере, купалась с ним в голубом и теплом море, страстно отдавалась ему на любовном ложе и ночью массировала его до тех пор, пока он не засыпал. В некотором смысле оба они оказались пленниками, поскольку не могли ни с кем встречаться. Каждый день Ларри находил в Ноэлли что-то новое. Она развлекала его захватывающими рассказами о жизни знаменитостей, с которыми была лично знакома, и даже пробовала говорить с ним о бизнесе и политике, но вскоре убедилась, что его это не интересует.
Они играли в карты, и Ларри злился, что ему ни разу не удалось взять верх. Ноэлли учила его игре в шахматы и трик-трак, и здесь она тоже всегда одерживала победу над Ларри. В их первое воскресенье на вилле она подала ему замечательный завтрак на открытом воздухе. Они сидели на пляже, грелись на солнышке и наслаждались изысканными кушаньями. Во время трапезы Ноэлли вдруг заметила вдалеке двух мужчин, которые брели по пляжу в их сторону.
- Пошли в дом, - всполошилась Ноэлли.
Ларри поднял голову и тоже увидел незнакомцев.
- Да ладно тебе. Не дергайся. Это просто местные жители. Они решили прогуляться.
- Быстро в дом! - приказала Ноэлли.
- Иду, - неохотно согласился он. На него неприятно подействовало то, каким тоном она с ним разговаривала.
- Помоги мне забрать вещи.
- Давай оставим их здесь, - предложил Ларри.
- Нет, они вызовут подозрение.
Оба поспешно собрали все в корзинку и направились к дому. Ларри помрачнел и молчал до вечера. Он сидел в библиотеке и просматривал книги, а Ноэлли трудилась на кухне.
В конце дня она зашла в библиотеку и устроилась у него в ногах. С присущим ей умением читать у Ларри в душе она попросила его:
- Забудь о них.
- Но ведь это были обычные деревенские жители, - не унимался Ларри. - Зачем мне прятаться, словно преступнику?
Он взглянул на нее, и голос его изменился.
- Я не хочу ни от кого скрываться. Я люблю тебя.
Ноэлли знала, что на этот раз он сказал правду. Она подумала о том, что несколько лет готовилась уничтожить Ларри и с садистским удовольствием не раз рисовала себе сцену его убийства. Однако стоило ей вновь увидеть Ларри, как она тут же поняла, что сердце ее отнюдь не преисполнено ненависти. Когда во время полета в Амстердам Ноэлли чуть не убила его, заставив Ларри вместе с ней рисковать жизнью, она как бы испытывала его любовь к ней и изо всех сил старалась обмануть судьбу. Душой она была вместе с Ларри в кабине пилотов, так же, как и он, управляла самолетом, разделяла его страдания, понимая, что, если ему суждено умереть, она умрет вместе с ним. Но он спас их обоих. Она вспомнила, как в Амстердаме, зайдя к ней в номер, Ларри занялся с ней любовью, как захлестнувшие тогда ее душу любовь и ненависть передались их с Ларри телам. В тот момент время то бешено мчалось вперед, то поворачивало вспять, унося ее в прошлое, в Париж, в крохотный гостиничный номер, и ей слышался голос Ларри: «Давай поженимся. Обвенчаемся где-нибудь в сельской местности». Прошлое и настоящее бурно слились в одно целое, и Ноэлли знала, что время уже не властно над ними, что так было всегда, что на самом деле все осталось по-прежнему и что безграничная ненависть к Ларри появилась у нее от бесконечной любви к нему. Если она уничтожит его, то тем самым и себя обречет на смерть, потому что давным-давно окончательно и бесповоротно отдалась ему и судьбу ее изменить невозможно.
Ноэлли казалось, что всеми успехами в жизни она обязана своей ненависти. Решающее воздействие на формирование ее личности оказало предательство отца. Оно закалило и ожесточило Ноэлли, породило у нее жажду мести. Удовлетворить ее можно было, только имея собственное королевство, в котором Ноэлли обладала бы безраздельной властью. В нем ее никто не предаст и не обидит. И Ноэлли завладела таким королевством. Теперь она готова была отказаться от него ради единственного мужчины. Ноэлли вдруг стало совершенно ясно, что она всегда мечтала о том, чтобы Ларри любил ее и нуждался в ней. Наконец-то мечта сбылась, и любовь Ларри сделалась ее новым, бесценным королевством.

18. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД

Следующие три месяца были для Ларри и Ноэлли тем редким идиллическим временем, когда все идет хорошо. Им жилось, как в сказке. Один прекрасный день сменял другой, и ничто не омрачало их счастья. Ларри занимался любимым делом - водил самолеты, а в свободное время отправлялся в Рафину и проводил там с Ноэлли день, выходные, а то и целую неделю. Поначалу он опасался, что это быстро ему наскучит и станет для него обременительным. Ведь Ларри всегда ненавидел обыденщину и боялся увязнуть в трясине домашней жизни. Однако он был в восторге от каждой встречи с Ноэлли и с нетерпением ждал, когда снова увидит ее. Как-то раз Ноэлли не смогла приехать в Рафину на выходные, поскольку ей неожиданно пришлось куда-то сопровождать Демириса. Ларри остался на вилле в одиночестве. Он не находил себе места, злился, ревновал и постоянно думал о Ноэлли с Демирисом. Когда через неделю Ларри увидел Ноэлли, то очень обрадовался. Ноэлли не ожидала этого и была польщена.
- Ты соскучился по мне! - воскликнула она.
Он кивнул головой.
- Еще как.
- Вот и хорошо.
- Ну как Демирис?
Секунду она колебалась.
- Нормально.
Ларри заметил ее нерешительность.
- В чем дело?
- Я задумалась над одной твоей фразой.
- Какой?
- Ты недавно сказал мне, что не желаешь прятаться, словно преступник. Мне тоже это претит. Когда я была с Демирисом, меня все время тянуло к тебе. Помнишь, я тебе говорила, что мне нужно, чтобы ты полностью принадлежал мне. Я не шутила. Я ни с кем не собираюсь делить тебя.
Ларри с удивлением смотрел на нее. Она застала его врасплох.
Ноэлли впилась в него глазами.
- Ты хочешь жениться на мне?
- Конечно. Зачем ты спрашиваешь? Но как это сделать? Ведь ты без конца твердишь мне о том, как Демирис расправится с нами, если узнает о нашей связи.
Она отрицательно покачала головой.
- Он не узнает, если мы поведем себя умно и все правильно рассчитаем. У него нет на меня прав, Ларри, и я уйду от него. Тут он бессилен. К тому же он слишком горд, чтобы удерживать меня. Через пару месяцев ты оставишь работу. Мы куда-нибудь уедем, но не вместе. Скажем, в США. Там мы сможем пожениться. Денег у меня больше, чем нужно. Я куплю тебе чартерную авиакомпанию или летное училище, все, что пожелаешь.
Ларри слушал Ноэлли и прикидывал, не прогадает ли он. А что он, собственно теряет? Жалкую должность пилота? Мысль о своих собственных самолетах несколько вскружила ему голову. У него будет свой переоборудованный «митчелл». А может быть, и «ДС-6», который только что появился на авиалиниях. Четыре звездообразных двигателя, восемьдесят пять пассажиров! А Ноэлли? Да, она нужна ему. Ей-богу, да что тут сомневаться?
- А как быть с моей женой? - поинтересовался он.
- Скажи ей, что разводишься с ней.
- А если она не согласится на развод?
- Не спрашивай ее, - ответила Ноэлли, и в ее голосе появились повелительные нотки. - Просто поставь ее перед фактом.
Ларри кивнул головой.
- Хорошо, - согласился он.
- Ты не пожалеешь, милый. Это я тебе обещаю, - заверила его Ноэлли.

Кэтрин перестала различать суточный ритм времени. Оно потеряло для нее смысл. День и ночь слились воедино. Ларри теперь почти не появлялся дома, а она уже давно не встречалась с друзьями, потому что у нее не осталось сил объяснять окружающим постоянное отсутствие мужа и одной видеться с людьми. Граф Паппас пять-шесть раз пытался назначить ей встречу, но в конце концов отказался от бесплодных попыток. Кэтрин воздерживалась от прямых контактов со знакомыми и общалась с ними только по телефону или с помощью писем и телеграмм. Оказавшись с кем-нибудь лицом к лицу, она как-то немела, произносила пустые фразы и не могла поддерживать разговор. Время и люди причиняли ей острую боль. И только спиртное действовало на Кэтрин благотворно, помогая забыться. О, как оно облегчало страдания, притупляло боль бесконечных ссор и смягчало жар безжалостного солнца горькой действительности, ярко светившего всем в глаза!
Когда Кэтрин впервые приехала в Афины, она часто писала Уильяму Фрейзеру. Они обменивались новостями и рассказывали друг другу о жизни их общих друзей и врагов. Однако, после того как у Кэтрин испортились отношения с Ларри, у нее не хватило духу продолжать переписку, и три недавних письма Фрейзера так и остались без ответа. Последнее из них Кэтрин даже не распечатала. Она просто была не в состоянии вникать в события, выходящие за рамки ее узкого мирка, наполненного жалостью к самой себе, из которого она не могла выбраться.
Однажды Кэтрин получила телеграмму, которую так и не удосужилась прочесть. Через неделю после прихода телеграммы в квартире Кэтрин раздался звонок в дверь, и перед ней предстал Уильям Фрейзер. Кэтрин не верила своим глазам.
- Билл! - громко произнесла она заплетающимся языком. - Билл Фрейзер!
Он принялся что-то говорить, и она вдруг заметила, что радостное волнение от встречи с ней у Фрейзера быстро прошло и сменилось удивлением, а затем на лице у него появилось довольно странное выражение. Похоже, он был потрясен.
- Билл, дорогой, - обратилась она к нему, - ты что здесь делаешь?
- Я приехал в Афины по делам, - пояснил он. - Разве ты не получила мою телеграмму?
Кэтрин смотрела на него, стараясь вспомнить.
- Не знаю, - наконец ответила она и провела его в гостиную, заваленную старыми газетами, грязными пепельницами и тарелками с остатками еды.
- Извини, здесь такой беспорядок, - стала она оправдываться, неуверенно взмахнув рукой. - Ни на что не хватает времени.
Фрейзер с беспокойством наблюдал за ней.
- Ты хорошо себя чувствуешь, Кэтрин?
- Я? Потрясающе! Не хочешь пропустить стаканчик?
- Да сейчас только одиннадцать часов утра!
Она кивнула головой.
- Ты прав. Ты совершенно прав, Билл. Еще слишком рано. Не стоит пить с утра, и, сказать тебе по правде, я с удовольствием не пила бы. Лишь опрокинула бы стаканчик по случаю твоего приезда. Ты единственный человек в мире, который может заставить меня выпить в одиннадцать часов утра.
Фрейзер с ужасом смотрел, как Кэтрин нетвердой походкой направилась к бару и налила большой бокал себе и маленький - ему.
- Как ты относишься к греческому коньяку? - поинтересовалась она, неся ему спиртное. - Раньше я видеть его не могла, но потом привыкла.
Фрейзер взял у нее бокал и поставил на стол.
- Где Ларри? - спокойно спросил он.
- Ларри? О, старый добрый Ларри где-то летает. Дело в том, что он работает на самого богатого в мире человека, который забрал себе все, в том числе и Ларри.
Секунду Фрейзер разглядывал ее.
- Ларри знает, что ты пьешь?
Кэтрин отшвырнула свой бокал и, покачиваясь, стояла перед ним.
- На что это ты намекаешь? Что это за вопрос, знает ли Ларри, что я пью? - разозлилась она. - Кто сказал, что я пью? Я просто собираюсь отпраздновать встречу со старым другом. И нечего меня воспитывать!
- Кэтрин, - начал он, - я…
- Ты думаешь, что можешь врываться ко мне и обвинять в пьянстве?
- Извини, Кэтрин, - с болью заметил Фрейзер. - Полагаю, что тебе надо помочь.
- Ну, это ты загнул! - резко возразила Кэтрин. - Мне не нужна помощь. Знаешь почему? Потому что я сама… я сама… я сама… - она пыталась найти подходящее слово, но у нее ничего не вышло. - Обойдусь без посторонней помощи.
Фрейзер продолжал смотреть на нее.
- Мне пора идти на совещание, - сказал он. - Давай сегодня поужинаем вместе.
- Хорошо, - согласилась Кэтрин, кивнув головой.
- Договорились. Я заеду за тобой в восемь.
Билл Фрейзер направился к выходу, и Кэтрин проводила его взглядом. Затем, спотыкаясь, пошла в спальню и медленно открыла дверцу платяного шкафа, на обратной стороне которой висело зеркало. Кэтрин взглянула в него и оцепенела. Она просто не могла поверить увиденному. У нее не было никакого сомнения в том, что это кривое зеркало, что оно жестоко издевается над ней. В душе Кэтрин все еще оставалась хорошей маленькой девочкой, обожаемой своим отцом; молодой студенткой колледжа, стоящей в номере мотеля перед говорящим ей Роном Питерсоном: «Боже мой, Кэти, ты самое прекрасное существо, которое я когда-либо видел!»; девушкой, упавшей в объятия восхищающегося ею Билла Фрейзера: «Ты даже не представляешь себе, Кэтрин, как ты красива!»; женщиной Ларри, осыпающего ее комплиментами: «Всегда оставайся такой красивой, Кэти. Ты прекрасна!». Она смотрела на свое отражение и сокрушалась вслух:
- На кого же ты стала похожа!
Глядевшая на нее некрасивая, грустная женщина вдруг расплакалась, и крупные горючие слезы потекли по ее распухшему, безобразному лицу.
Через несколько часов раздался звонок в дверь. Кэтрин услышала голос Билла Фрейзера:
- Кэтрин! Кэтрин! Ты дома? - Голос смолк, и последовало еще несколько звонков, а потом все затихло, и Кэтрин осталась одна, если не считать отражавшейся в зеркале незнакомки.
На следующий день, в девять часов утра, Кэтрин взяла такси и поехала к врачу на улицу Патиссон. Врач по фамилии Никодес оказался крупным, дородным мужчиной с копной седых волос, интеллигентным лицом, добрыми глазами и приятными манерами. Держался он непринужденно.
Медсестра провела Кэтрин к нему в кабинет, и доктор Никодес показал ей на стул.
- Присаживайтесь, госпожа Дуглас.
Кэтрин села. Она очень нервничала и не могла унять дрожь.
- Что вас беспокоит?
Кэтрин попробовала ответить, но растерялась и замолчала. «О боже!» - подумала она, - «с чего же начать?»
- Мне нужна помощь, - наконец ответила она.
Кэтрин говорила хриплым голосом, во рту у нее пересохло, и ей страшно хотелось выпить.
Доктор откинулся на спинку стула и наблюдал за ней.
- Сколько вам лет?
- Двадцать восемь.
Отвечая, Кэтрин наблюдала за врачом. Доктор Никодес старался скрыть удивление. Однако Кэтрин заметила, что он поражен ее внешним видом, и это вызывало у нее нездоровую радость.
- Вы американка?
- Да.
- Живете в Афинах?
Она утвердительно кивнула головой.
- Вы давно здесь?
- Уже тысячу лет. Мы переехали сюда еще до Пелопонесской войны.
Врач улыбнулся.
- Иногда у меня тоже бывает такое чувство.
Он предложил Кэтрин сигарету. Она потянулась за ней, стараясь, чтобы не дрожали пальцы. Доктор Никодес заметил, что у Кэтрин трясутся руки, но ничего не сказал. Он поднес ей огонь.
- Какая помощь вам нужна, госпожа Дуглас?
Кэтрин беспомощно смотрела на врача.
- Не знаю, - прошептала она. - Не знаю.
- Вы считаете, что больны?
- Я действительно больна. И, вероятно, очень серьезно. Я стала такой безобразной.
Она знала, что не плачет, и тем не менее у нее по щекам текли слезы.
- Госпожа Дуглас, вы пьете? - мягко спросил врач.
Кэтрин в ужасе уставилась на него. Ей казалось, что ее загнали в угол и прижали к стене.
- Иногда.
- Помногу?
Она сделала глубокий вдох.
- Нет. Это… это зависит от обстоятельств.
- Вы пили сегодня? - спросил врач.
- Нет.
Он сидел и изучал ее.
- На самом деле вы вовсе не безобразны, - мягко сказал он. - У вас лишний вес, вы обрюзгли и перестали заботиться о коже и волосах. Если не обращать внимания на вашу теперешнюю внешность, то вы - привлекательная молодая женщина.
У Кэтрин потекли слезы, но врач не пытался ее утешить, давая выплакаться. Сквозь громкие рыдания Кэтрин слышала, как на столе у врача несколько раз раздавался звонок, но доктор Никодес не обращал на это внимания. Наконец Кэтрин перестала плакать, достала носовой платок и вытерла лицо.
- Простите меня, - извинилась она. - Вы с… сможете мне помочь?
- Это целиком зависит от вас, - ответил доктор Никодес. - Мы до сих пор не знаем, в чем ваша настоящая проблема.
- Посмотрите на меня, - отозвалась Кэтрин.
Он отрицательно покачал головой.
- Не в этом дело, госпожа Дуглас. На внешности отражается только проявление болезни. Извините за навязчивость, но если вы ждете от меня помощи, вам придется быть со мной предельно откровенной. Только весьма серьезные причины могут заставить молодую и красивую женщину довести себя до такого состояния. У вас есть муж?
- Он появляется только по праздникам и выходным.
Врач разглядывал Кэтрин.
- Вы живете с ним?
- Когда он бывает дома.
- Кем он работает?
- Личным пилотом Константина Демириса.
Она видела, как потрясли его эти слова, но не могла понять, произвела ли на него столь сильное впечатление фамилия Демириса или же он что-то знал о Ларри.
- Вы слышали о моем муже? - спросила она.
- Нет.
Однако он мог и соврать.
- Госпожа Дуглас, вы любите мужа?

Предыдущая страница 23 Следующая страница


Оборотная сторона полуночи 24

Кэтрин собралась ответить, но задумалась. Она знала, что ответ на этот вопрос имеет большое значение не только для врача, но и для нее самой. Да, конечно, она любила своего мужа, но в то же время ненавидела его. Иногда он вызывал у нее такую ярость, что она готова была убить его, но временами испытывала к нему столь сильную нежность, что не колеблясь отдала бы за него жизнь. Как же выразить все этом одним словом? Наверное, это любовь.
- Да, - ответила она.
- А он вас?
Кэтрин подумала о том, как много у него в жизни было женщин и сколько раз он изменял ей. Правда, она тут же вспомнила, как, посмотрев накануне вечером в зеркало, попросту не узнала себя, и теперь не могла винить Ларри за то, что стала нежеланной. Но как определить, что послужило первопричиной? То ли она сама дала ему повод для измены, то ли его неверность превратила ее в такую уродину? Кэтрин почувствовала, что у нее вновь потекли слезы. Она беспомощно качала головой.
- Я… я не знаю.
- У вас раньше бывали нервные срывы?
Кэтрин устало посмотрела на врача.
- Нет. А вы полагаете, что мне это необходимо?
Однако врач даже не улыбнулся. Он заговорил медленно, тщательно выбирая слова.
- Госпожа Дуглас, человеческая психика - очень тонкая штука. Она может справляться с болью лишь до определенного предела. Когда же боль становится невыносимой, наша психика прячется в тайники сознания, которые мы еще только стараемся отыскать. Нервы у вас сейчас на пределе. Полагаю, что вы поступили правильно, обратившись за помощью.
- Я понимаю, что немного нервничаю, - стала оправдываться Кэтрин. - Оттого я и пью. Чтобы расслабиться.
- Нет, - честно сказал ей врач. - Вы пьете, чтобы забыться.
Никодес поднялся и подошел к Кэтрин.
- Думаю, что, по всей вероятности, мы многое можем для вас сделать. Я говорю «мы», имея в виду себя и вас. Но все это не так просто.
- Посоветуйте мне, что делать.
- Для начала я собираюсь направить вас в клинику на медицинское обследование. Мне кажется, что у вас не найдут никаких отклонений. Далее, вам необходимо бросить пить. Затем я посажу вас на диету. Мне кажется, что этого пока достаточно. Вы согласны?
Кэтрин не знала, что ответить, и просто кивнула головой.
- Вы станете регулярно заниматься в спортивном клубе, чтобы восстановить форму. У меня есть прекрасный физиотерапевт, который назначит вам массаж. Раз в неделю вы будете посещать салон красоты. На все это потребуется время, госпожа Дуглас. Вы не сразу довели себя до такого состояния. Поэтому не рассчитывайте на мгновенное выздоровление. Тем не менее, - ободряюще улыбнулся он, - я обещаю вам, что через несколько месяцев, а может быть, даже недель, у вас резко улучшатся самочувствие и внешний вид. Посмотрев на себя в зеркало, вы понравитесь себе, а когда вас увидит муж, вы снова покажетесь ему красивой.
Кэтрин посмотрела на врача, и у нее поднялось настроение. Ей казалось, что у нее гора свалилась с плеч. Ее словно возродили к жизни.
- Вам следует постоянно помнить о том, что я лишь предлагаю вам путь к выздоровлению, - предупредил врач, - и только вы сами можете пройти его.
- Я пройду его до конца. Обещаю вам.
- Самым трудным для вас будет бросить пить.
- Нет, не будет, - успокоила врача Кэтрин.
Она чувствовала, что говорит правду. Он верно заметил, что она пила, чтобы забыться. Теперь у нее есть цель. Она знает, к чему стремится. Ей нужно вернуть себе Ларри.
- Я больше ни капли не возьму в рот, - твердо заявила Кэтрин.
Довольный ее решимостью врач с удовлетворением кивнул головой.
- Я верю вам, госпожа Дуглас.
Кэтрин стала подниматься со стула и удивилась своей неуклюжести. Она так растолстела. Однако скоро ей удастся сбросить вес. «Мне надо бы купить себе одежду размером поменьше», подумала она с улыбкой.
Врач что-то написал на карточке и отдал ее Кэтрин.
- Здесь адрес клиники. Там будут ждать вас. После обследования зайдите ко мне.
На улице Кэтрин долго пыталась поймать такси. Потом плюнула и отправилась домой пешком. «К черту такси», решила она, «пора привыкать к физическим упражнениям». Проходя мимо магазина, Кэтрин взглянула на свое отражение в витрине.
Не поторопилась ли она обвинить Ларри во всех неудачах их семейной жизни? Нет ли здесь и ее вины? Почему он должен рваться домой, если она так ужасно выглядит? Она и не заметила, как подурнела. Ведь это произошло не в один день и долго не бросалось в глаза. Кэтрин с горечью подумала о том, сколько браков распалось именно таким образом. Тихо, без шума. «Ведь в последнее время не слишком много семей развалилось с треском», рассуждала она. Большинство из них разрушилось с нытьем да скулением, как говаривал старина Т.Элиот. Ну что ж, теперь это все в прошлом. Отныне она не намерена оглядываться назад. Нужно смотреть только вперед и надеяться на светлое будущее.
Кэтрин не спеша добралась до фешенебельного района Салоники. Проходя мимо салона красоты, она по наитию зашла туда и оказалась в красивой и просторной приемной, отделанной белым мрамором. Ведущая прием высокомерная особа неодобрительно посмотрела на нее и спросила:
- Что вы хотите?
- Попасть на прием завтра утром, - попросила Кэтрин. - Собираюсь пройти все процедуры. По полной программе.
Она неожиданно вспомнила имя ведущего парикмахера салона.
- Мне нужен Алеко.
Регистраторша отрицательно покачала головой.
- Я могу записать вас, мадам, но только к другому мастеру.
- Вот что, - решительно заявила Кэтрин. - Скажите Алеко следующее: если он не примет меня, я ославлю его на все Афины. Везде стану говорить, что я его постоянная клиентка.
Пораженная регистраторша растерянно уставилась на нее.
- Я… я постараюсь все устроить, - поспешила она заверить Кэтрин. - Приходите завтра к десяти утра.
- Спасибо, - посмеиваясь, поблагодарила ее Кэтрин. - Я непременно буду.
Она направилась к выходу.
Вскоре Кэтрин увидела перед собой небольшую таверну с вывеской в окне: «МАДАМ ПИРИС, ГАДАЛКА». Имя показалось ей знакомым, и она вспомнила, что об этой гадалке рассказывал граф Паппас. Правда, она забыла что именно. Речь там как будто шла о некоем полицейском и льве. Однако Кэтрин так и не удалось восстановить в памяти суть дела. Она вообще не верила в гадалок, но все же у нее возникло непреодолимое желание зайти к мадам Пирис. Кэтрин нужно было, чтобы кто-нибудь поддержал ее веру в светлое будущее, подтвердил, что скоро у нее все наладится и жизнь снова обретет смысл. Кэтрин открыла дверь и вошла внутрь.
После яркого солнечного света ей потребовалось несколько секунд, чтобы привыкнуть к темноте похожего на пещеру помещения. В углу Кэтрин обнаружила буфетную стойку и с десяток столов и стульев. К ней поспешил буфетчик усталого вида и обратился к ней по-гречески.
- Благодарю вас, я не буду пить, - отказалась от его услуг Кэтрин; она произнесла эту фразу с удовольствием и даже повторила ее: - Я не буду пить. Я хочу повидаться с мадам Пирис. Она принимает?
Буфетчик жестом показал Кэтрин на пустой столик в углу комнаты, и она села за него. Через несколько минут Кэтрин почувствовала, что к ней кто-то подошел, и подняла голову.
У ее столика стояла необыкновенно старая и худая женщина, одетая в черное. Лицо у нее совсем высохло от времени и было вдоль и поперек изъедено глубокими морщинами.
- Ты хотела меня видеть? - запинаясь, спросила она по-английски.
- Да, - ответила Кэтрин. - Пожалуйста, погадайте мне.
Старуха села и подняла руку. К ним подошел буфетчик с небольшим подносом, на котором стояла чашка крепкого черного кофе. Он поставил ее на стол перед Кэтрин.
- Мне не нужно, - запротестовала Кэтрин. - Я не…
- Выпей кофе, - велела ей мадам Пирис.
Кэтрин удивленно посмотрела на нее, взяла чашку и отпила глоток. Кофе оказался очень крепким и горьким.
- Еще, - приказала старуха.
Кэтрин начала было отказываться, но потом подумала: «Черт с ним. Наверное, кофе помогает возместить убытки от гадания». Она сделала еще один большой глоток. Вкус кофе показался ей отвратительным.
- Ну пей, пей! - подгоняла ее мадам Пирис.
Пожав плечами, Кэтрин выпила всю чашку. На дне осталась только омерзительная гуща. Мадам Пирис кивнула головой, потянулась за чашкой и взяла ее у Кэтрин. Гадалка долго молча глядела в чашку. Кэтрин сидела напротив, чувствуя себя идиоткой. «Для чего я, образованная и умная женщина, заявилась сюда? Посмотреть, как сумасшедшая старуха глазеет в чашку из-под кофе?»
- Ты приехала издалека, - вдруг заговорила гадалка.
- Вы угадали, - дерзко перебила ее Кэтрин.
Мадам Пирис посмотрела ей в глаза, и было что-то зловещее во взгляде старухи. Кэтрин похолодела от ужаса.
- Отправляйся домой.
Кэтрин проглотила слюну.
- Я… я и так дома.
- Возвращайся туда, откуда пришла!
- Вы имеете в виду Америку?
- Не важно. Уходи отсюда… быстро!
- Но почему? - удивилась Кэтрин.
Ей стало страшно.
- Что случилось?
Старуха затрясла головой и захрипела резким, неприятным голосом, с трудом выговаривая слова:
- Она витает над тобой!
- Кто?
- Изыди! - завопила старуха высоким, дрожащим голосом, напоминающим вой раненого зверя, и Кэтрин почувствовала, что у нее волосы встали дыбом.
- Не пугайте меня, - взмолилась Кэтрин. - Скажите же наконец, в чем дело.
Гадалка замотала головой и посмотрела на нее дикими глазами.
- Изыди! Не то она настигнет тебя!
Кэтрин охватила паника. Она начала задыхаться.
- Кто настигнет меня?
Лицо старухи исказилось от боли и ужаса.
- Смерть. Она идет за тобой по пятам.
Гадалка встала и скрылась в задней комнате.
Кэтрин неподвижно сидела за столиком. Сердце у нее бешено билось, руки тряслись. Она сплела их, чтобы унять дрожь. Тут Кэтрин заметила буфетчика и собралась попросить у него спиртного, но пересилила себя и промолчала. Она не позволит сумасбродной старухе отнять у нее светлое будущее. Кэтрин словно приросла к стулу. Она едва дышала от страха. Просидев так довольно долго, она в конце концов овладела собой, поднялась на ноги, взяла сумочку и перчатки и вышла на улицу.
Ослепительно яркое солнце благотворно подействовало на Кэтрин, и ей стало легче. Таких кошмарных старух, как эта гадалка, надо попросту сажать в тюрьму, чтобы они не пугали людей.
Придя домой, она обратила внимание на гостиную. Ей показалось, что она видит ее впервые. Комната представляла собой неприглядное зрелище. Все в ней покрылось толстым слоем пыли. Везде валялась одежда. Кэтрин и представить себе не могла, что в пьяном угаре не замечала этого. Что ж, ее первым физическим упражнением будет наведение идеального порядка в гостиной. Она отправилась на кухню и услышала, как в спальне кто-то закрыл ящик комода. У Кэтрин замерло сердце. Ее охватила тревога. Она тихонько подкралась к двери спальни.
Там она увидела Ларри. У него на кровати лежал закрытый чемодан. Еще один чемодан был открыт и почти доверху наполнен вещами. Секунду Кэтрин наблюдала за ним.
- Если ты собираешь вещи для Красного Креста, - сказала она, - то я уже отдала им все, что нужно.
Ларри поднял голову и посмотрел на нее.
- Я ухожу.
- В очередной рейс по заданию Демириса?
- Нет, - ответил он, не переставая паковать вещи, - я собираю их для себя. Я ухожу совсем.
- Ларри…
- Нам не о чем говорить.
Она вошла в спальню, стараясь взять себя в руки.
- Нет… нет… нам надо о многом поговорить. Сегодня я была у врача, и он заверил меня, что я выздоровею. Я решила бросить пить и…
- Все кончено, Кэти. Я хочу развестись.
У нее было такое чувство, словно ее ударили ногой в живот. Кэтрин стиснула челюсти, чтобы ее не стошнило.
- Ларри, - обратилась она к нему, стараясь говорить медленно, чтобы у нее не дрожал голос. - Я не виню тебя за твое отношение ко мне. Во многом я сама виновата. Может быть, на мне лежит ответственность почти за все, что случилось. Но больше это не повторится. Я буду вести себя иначе. Я правда стану другой. - Она с мольбой протянула к нему руки. - Ведь я прошу тебя только об одном. Дай мне возможность попытаться.
Ларри повернулся к ней и бросил на нее ледяной взгляд. Его темные глаза выражали презрение.
- Я люблю другую женщину. От тебя мне нужен только развод.
Кэтрин несколько секунд молча постояла в спальне, повернулась, возвратилась в гостиную, села на диван и, пока Ларри не закончил собирать вещи, смотрела греческий журнал мод. Послышался голос мужа:
- Мой адвокат свяжется с тобой.
Хлопнула дверь, и наступила тишина. Кэтрин сидела на диване и перелистывала журнал. Перевернув последнюю страницу, она аккуратно положила его на середину стола, отправилась в ванную, открыла домашнюю аптечку, достала оттуда бритву и перерезала себе вены.

19. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД

Появились привидения в белом. Сначала они плавали в воздухе вокруг нее, а затем постепенно исчезли в безграничной дали, мягко перешептываясь между собой на непонятном Кэтрин языке. Она поняла, что попала в ад. Теперь ей придется расплачиваться за свои грехи. Ее привязали к кровати, и она подумала, что это входит в наказание. Однако она была рада, что привязана, потому что чувствовала, как под нею вертится Земля, летящая в космическом пространстве. Кэтрин боялась, что ее сдует с планеты. Самым страшным стало для нее то, что ей обнажили нервы, и ее ощущения обострились в тысячу раз. Она просто не могла этого вынести. В ее теле развилась сверхжизнь и наполнила его незнакомыми звуками. Кэтрин слышала, как в жилах у нее течет кровь, напоминающая бурную красную реку, несущуюся меж берегов ее тела. В ушах у нее раздавались удары собственного сердца. Они звучали так громко, словно некие неизвестные великаны били в гигантский барабан. У Кэтрин исчезли веки, и яркий, белый свет проникал ей прямо в мозг, озаряя его ослепительным солнцем. Мышцы жили у нее какой-то своей, отдельной жизнью и находились в беспрестанном движении. Кэтрин казалось, что у нее под кожей поселился клубок змей, каждую минуту готовых ужалить ее своими ядовитыми зубами.
Прошло пять дней с тех пор, как ее доставили в больницу Евангелисмос. Кэтрин открыла глаза и увидела, что лежит в небольшой белой больничной палате. У кровати стояла медсестра в накрахмаленной белой форме и поправляла постельное белье, а доктор Никодес прикладывал стетоскоп к ее груди.
- Ой, холодно! - слабо вскрикнула Кэтрин.
Врач посмотрел на нее и обрадовался.
- Ну и ну! Поглядите-ка, кто проснулся!
Кэтрин медленно обвела глазами помещение. В нем был обычный свет. Рокот кровообращения, страшные удары сердца и агония тела у нее прекратились.
- Я думала, что попала в ад, - она говорила шепотом.
- Вы и вправду побывали там.
Кэтрин обратила внимание на свои запястья. Они почему-то были забинтованы.
- Давно я здесь?
- Пять дней.
Она вдруг вспомнила, отчего у нее перевязаны руки.
- По-видимому, я сделала глупость, - заметила она.
- Да.
Кэтрин зажмурилась и сказала:
- Простите меня.
Когда она открыла глаза, уже наступил вечер. Рядом с кроватью на стуле сидел Билл Фрейзер и разглядывал ее. У нее на туалетном столике лежали цветы и сладости.
- Привет, - весело поздоровался он. - Ты выглядишь гораздо лучше.
- Лучше чего? - спросила она слабым голосом.
Он положил руку на ее пальцы.
- Как ты напугала меня, Кэтрин!
- Я очень виновата, Билл. Прости меня. - У Кэтрин задрожал голос, и она боялась расплакаться.
- Я принес тебе цветы и сладости. А когда ты окрепнешь, я захвачу тебе что-нибудь почитать.
Она посмотрела на него, на его доброе, волевое лицо и подумала:
«Почему же я не люблю его? Отчего я влюбилась в ненавистного мне человека?»
- Как я сюда попала? - поинтересовалась Кэтрин.
- Тебя привезли на «скорой помощи».
- Я хотела спросить, кто меня нашел?
Фрейзер слегка замялся.
- Я. Я несколько раз звонил тебе по телефону, но никто не брал трубку. Я разволновался, приехал и взломал дверь.
- Наверное, мне следует поблагодарить тебя, - заметила она. - Но, сказать по правде, я в этом не уверена.
- Тебе действительно хочется говорить об этом?
Кэтрин отрицательно покачала головой, и кровь ударила ей в лицо.
- Нет, - ответила она тихим голосом.
Фрейзер понимающе кивнул ей.
- Утром мне нужно лететь домой. Я буду поддерживать с тобой связь.
Кэтрин почувствовала на лбу легкий поцелуй и закрыла глаза, чтобы отрешиться от внешнего мира. Она снова открыла их глубокой ночью, и рядом с ней уже никого не было.
На следующий день рано утром ее навестил Ларри. Она смотрела, как он входит в палату, берет стул и садится рядом с ней. Кэтрин ожидала, что Ларри будет подавлен и несчастлив, но он выглядел великолепно - стройный, загорелый, раскованный. Кэтрин отчаянно хотелось, чтобы перед его приходом ей дали возможность причесаться и накраситься.
- Как ты себя чувствуешь, Кэти? - спросил он.
- Потрясающе. Самоубийство всегда бодрит меня.
- Врачи не верили, что ты выживешь.
- Прости, что разочаровала тебя и осталась жива.
- Ну зачем ты так говоришь?
- Но ведь это так, Ларри. Разве я не права? Ты бы от меня избавился.
- Ради бога, я вовсе не хочу от тебя избавиться таким образом. Мне просто нужен развод.
Кэтрин глядела на этого бесчувственного красавца, за которого вышла замуж. У него слегка постарело лицо, стала жестче линия рта, его юношеское обаяние несколько поблекло. Так что же она цепляется за него? Ведь уже семь лет прошло в пустых мечтах! Она очень любила его, возлагала на него огромные надежды и теперь не хотела признаться себе, что совершила ошибку, которая сделала ее жизнь ненужной и глупой. Кэтрин подумала о Билле Фрейзере и их общих друзьях в Вашингтоне. Как весело они проводили время! А сейчас она даже не могла вспомнить, когда в последний раз громко смеялась или хотя бы улыбалась. Но это неважно. Все дело в том, что она по-прежнему любит Ларри и только поэтому не отпускает его. Он стоял перед ней и ждал ответа.
- Нет, - заявила ему Кэтрин. - Я никогда не дам тебе развода.
Вечером того же дня Ларри встретился с Ноэлли в горах, в заброшенном монастыре Каиссариани, и рассказал ей о разговоре с Кэтрин.
Ноэлли внимательно выслушала его и спросила:
- Как ты считаешь, она не передумает?
Ларри отрицательно покачал головой.
- Кэтрин бывает необыкновенно упряма.
- Тебе надо поговорить с ней еще раз.

И Ларри исполнил ее поручение. В последующие три недели он беспрестанно доказывал Кэтрин необходимость развода. Он уговаривал, просил и умолял ее; ругался с ней и предлагал ей деньги. Но Кэтрин осталась непреклонной. Она все еще любила его и была уверена, что, если он даст ей возможность, она вернет себе его любовь.
- Ты мой муж, - уперлась она. - И ты останешься им до моей смерти.

Ларри повторил эту фразу Ноэлли.
Она кивнула головой и сказала:
- Ладно.
Ларри недоуменно взглянул на нее.
- Что ладно?
Они лежали на пляже у своей виллы на пушистых белых полотенцах, оберегавших их тела от горячего песка. Над ними было яркое бездонное голубое небо с редкими перистыми облаками.
- Ты должен от нее избавиться.
Она поднялась на ноги и направилась к дому, ровно ступая по песку своими красивыми длинными ногами. Озадаченный Ларри остался лежать на пляже. Ему казалось, что он ослышался. Не может быть, чтобы она предложила ему убить Кэтрин.
И тут он вспомнил Елену.

Они ужинали на веранде.
- Неужели ты не понимаешь? Нечего ей жить, - обратилась к нему Ноэлли. - Милый, ведь она не отпускает тебя из мести и хочет испортить тебе жизнь. Она отравит жизнь нам обоим.

Они курили, лежа в постели, и светящиеся кончики сигарет мигали над ними в глубине покрывавших потолок зеркал.
- Ты ей только поможешь. Она уже пыталась убить себя. Она хочет умереть.
- Я никогда не смогу этого сделать, Ноэлли.
- Ты уверен?
Она погладила его голую ногу и повела руку выше, к животу, прикасаясь к нему кончиками пальцев и лаская его мелкими круговыми движениями.
- Я помогу тебе.
Он собрался возразить ей и уже открыл рот, но она успела обхватить его орган - головку одной рукой, а ствол другой - и затем вращательными движениями в противоположных направлениях стала потирать пенис. При этом ее левая рука двигалась плавно и медленно, а правая - резко и быстро. Ларри застонал, потянулся к Ноэлли и забыл о Кэтрин.

Иногда Ларри просыпался среди ночи в холодном поту. Во сне ему виделось, что Ноэлли бросила его и убежала с другим. На самом деле она лежала рядом. Ларри обнимал ее и прижимал к себе. Потом он не мог заснуть до утра, думая о том, что будет с ним, если он потеряет Ноэлли. Однажды утром, не сознавая, что уже принял решение, Ларри неожиданно спросил ее, когда она готовила завтрак:
- А вдруг нас поймают?
- Надо сделать все по-умному. Тогда не поймают.
Если Ноэлли и обрадовалась тому, что он наконец сдался, то не подала виду.
- Ноэлли, - признался он ей, - в Афинах ведь каждая собака знает, что мы с Кэтрин не ладим друг с другом. Случись с ней что-нибудь, и полиция тут же заподозрит меня.
- Конечно, заподозрит, - спокойно согласилась Ноэлли. - Поэтому и надо все хорошенько обдумать и подготовить.
Она поставила завтрак на стол, села и принялась за еду. Ларри не притронулся к завтраку и резко отодвинул тарелку.
- Тебе не нравится? - забеспокоилась Ноэлли.
Он пристально смотрел на нее, пытаясь понять, что же она за человек. Разве можно есть с удовольствием, когда замышляешь убийство другой женщины?
Позднее, катаясь на катере, они продолжили разговор на эту тему, и чем больше они говорили об убийстве, тем реальнее вырисовывалась его перспектива. Сначала появилась идея, потом она получила словесное выражение, и наконец наступило время ее претворения в жизнь.
- Все должно выглядеть так, как будто это несчастный случай, - объяснила ему Ноэлли. - Тогда полиция не станет вести расследование. Учти, что в афинской полиции работают очень умные люди.
- Ну а что, если им все-таки придется проводить расследование?

Предыдущая страница 24 Следующая страница


25 Сидни Шелдон

- Не придется. Несчастный случай произойдет не здесь.
- А где же?
- В Янине.
Она наклонилась к нему поближе и принялась излагать свой план. Временами он не соглашался с Ноэлли, но она оказалась блестящим импровизатором и легко отмела все его возражения. Ларри вынужден был признать, что в ее замысле нет изъянов. Им действительно все сойдет с рук.

Пол Метаксас чувствовал себя не в своей тарелке. Всегда веселое лицо греческого летчика помрачнело и выражало беспокойство. На нервной почве у пилота подергивался рот. Никому не разрешалось беспокоить Константина Демириса, заранее не уведомив его о встрече. Метаксас же не записывался на прием к этому могущественному человеку. Летчик только предупредил дворецкого, что у него срочное дело. Стоя на вилле у Демириса в гигантской приемной, Пол Метаксас уставился на магната и, запинаясь, заговорил:
- Господин Демирис, я… я прошу прощения, что побеспокоил вас.
Он украдкой вытер взмокшую от волнения ладонь о штанину форменных брюк.
- Что-нибудь случилось с одним из самолетов?
- О нет. Я… я по личному вопросу.
Демирис безучастно смотрел на него. Магнат давно взял себе за правило не вмешиваться в личные дела своих подчиненных. Такими вещами занимались его секретарши. Он ждал, пока Метаксас изложит свою просьбу.
Нервозность Пола Метаксаса росла с каждой секундой. Он провел немало бессонных ночей, прежде чем решился прийти сюда. По натуре он не был доносчиком, и ему претило «капать» на своего напарника. Однако Метаксас отличался фанатичной преданностью и прежде всего хранил верность Константину Демирису.
- Это касается мисс Пейдж, - наконец выдавил он из себя.
На мгновение воцарилась тишина.
- Заходите, - пригласил его Демирис. Он провел летчика в свою отделанную деревом библиотеку и закрыл двери. Демирис достал из платинового портсигара тонкую египетскую сигарету и закурил ее. Затем посмотрел на вспотевшего Метаксаса.
- Что вы хотели сообщить мне о мисс Пейдж? - почти безразлично спросил Демирис.
Метаксас проглотил слюну, опасаясь, что он совершил ошибку. Если он правильно оценил ситуацию, Демирис будет благодарен ему за информацию, но если он ошибся…
Пилот мысленно выругал себя за то, что поторопился заявиться сюда, но теперь у него не было выбора.
- Я… я насчет нее и Ларри Дугласа. - Метаксас наблюдал за Демирисом, стараясь прочесть его мысли. Судя по выражению лица магната, тот не проявил ни малейшего интереса к словам летчика. Боже мой! Пол едва заставил себя продолжать.
- Они… они вместе живут в Рафине. У них там есть дом на берегу моря.
Демирис стряхнул пепел с сигареты в пузатую золотую пепельницу. Метаксасу показалось, что его сейчас выгонят, что он сделал непростительную ошибку, из-за которой лишится работы. Нужно обязательно убедить Демириса в том, что он говорит правду. И Метаксас принялся выбалтывать все, что знал:
- Моя… моя сестра служит там экономкой на одной из вилл. Она все время видит их вдвоем на пляже. Она узнала мисс Пейдж по фотографиям в газетах, но поначалу не подумала ничего такого… Пару дней назад я повел ее обедать в аэропорт и там познакомил с Ларри Дугласом. Вот тогда-то она и поведала мне, что это тот человек, который живет с мисс Пейдж.
Демирис смотрел на него своими оливково-черными глазами, лишенными выражения.
- Я… я просто подумал, что вам необходимо это знать, - запинаясь, закончил свой рассказ Метаксас.
Демирис заговорил безразличным тоном:
- Личная жизнь мисс Пейдж касается только ее. Уверен, что ей очень не понравится, если она узнает, что кто-то шпионит за ней.
На лбу у Метаксаса выступили капельки пота. Боже мой! Он не разобрался в обстановке. А ведь он только хотел проявить преданность хозяину.
- Поверьте мне, господин Демирис, я только пытался…
- Не сомневаюсь, что вы действовали из лучших побуждений, но вы ошиблись. У вас есть ко мне еще что-нибудь?
- Нет… нет, господин Демирис.
Метаксас повернулся и выбежал вон. Константин Демирис откинулся на спинку стула и уставился в потолок. Его черные глаза смотрели в пустоту.
На следующее утро в девять часов Полу Метаксасу по телефону приказали отправиться в Конго и там явиться в горнодобывающую компанию Демириса. В течение десяти дней Метаксасу надлежало участвовать в перевозке оборудования из Браззавиля на рудник. В среду утром, когда он совершал в Африке свой третий рейс, его самолет разбился, упав в густой тропический лес. Ни самолета, ни тела Метаксаса так и не нашли.

Через две недели после выхода Кэтрин из больницы ее навестил Ларри. Он пришел в субботу вечером, когда Кэтрин готовила на кухне омлет. За шипением еды на сковородке она не услышала, как Ларри открыл входную дверь, и, случайно повернувшись, увидела его, когда он уже стоял на пороге. Кэтрин невольно вздрогнула, и Ларри сказал:
- Извини, если напугал. Я просто забежал тебя проведать.
У Кэтрин сильно забилось сердце, и она презирала себя за то, что присутствие Ларри все еще так сильно действует на нее.
- У меня все хорошо, - ответила она и повернулась к Ларри спиной, чтобы снять омлет со сковородки.
- Как вкусно пахнет, - заметил он. - Я не успел сегодня пообедать. Если тебе не трудно, может, ты и мне сделаешь омлет?
Она обвела его долгим взглядом и пожала плечами.
Кэтрин приготовила ему обед, но, поскольку он сидел за столом с нею рядом, так разволновалась, что даже не притронулась к еде. Ларри заговорил с ней и рассказал о своем последнем полете. Он попытался развеселить ее забавной историей об одном из гостей Демириса и вел себя, как в добрые старые времена: был мягок, обаятелен, неотразим и делал вид, что между ними ничего не произошло. Он словно забыл, что разбил их семейное счастье.
После обеда Ларри помогал ей мыть и вытирать посуду. Он стоял у раковины рядом с Кэтрин, и его близость причиняла ей физическую боль. Когда он в последний раз был таким? Пожалуй, и не вспомнишь.
- Мне правда очень понравился обед, - говорил он ей, непринужденно и по-детски улыбаясь. - Спасибо, Кэти.
«На этом», подумала Кэтрин, «все и кончится».
Через три дня Ларри позвонил ей из Мадрида, предупредил, что в тот же день возвращается домой, и пригласил Кэтрин где-нибудь поужинать с ним. Кэтрин изо всех сил сжала телефонную трубку. Ее волновал его дружеский и раскованный голос, но она решила отказаться. Тем не менее не выдержала и ответила:
- Сегодня вечером я свободна и могу пойти с тобой.

Они поужинали в ресторане «Турколимано», расположенном близ Пирейской бухты. Кэтрин почти ничего не ела. Слишком уж тяжело ей было сидеть с Ларри за одним столом. Это вызывало у нее воспоминания о том, как в далекую и прекрасную пору они вместе чудесно проводили время в других ресторанах, и ей тогда казалось, что они будут любить друг друга до конца своих дней.
- Ты почему не ешь, Кэти? Может быть, заказать тебе что-нибудь другое? - забеспокоился Ларри.
- Я довольно поздно пообедала, - соврала Кэтрин. «Пожалуй, он больше не станет приглашать меня, подумала она, но, даже если он и предложит мне еще раз куда-нибудь сходить с ним, я все равно откажусь».
Через несколько дней Ларри вновь позвонил ей, и они пообедали в уютном ресторанчике, затерявшемся в массе других заведений, разбросанных вокруг площади Синтагма. Он назывался «Герофиникас», что в переводе означает «Старая пальма». К ресторанчику вела длинная и прохладная аллея, а перед самым входом в него росла пальма. Им подали очень вкусные блюда, которые они запивали легким греческим вином. Ларри изо всех сил развлекал Кэтрин.
В следующее воскресенье он попросил ее слетать с ним в Вену. Они пообедали в отеле «Закер» и возвратились в Афины в тот же день, проведя в Австрии замечательный вечер при свечах, с вином и музыкой. Однако Кэтрин не покидало странное чувство, что в ресторане сидела не она сама, а какая-то другая Кэтрин Дуглас, которая давно умерла и лежала в могиле. Когда они вернулись домой, Кэтрин поблагодарила мужа:
- Спасибо тебе, Ларри. Я чудесно провела время.
Он подошел к ней, обнял ее и стал целовать. Кэтрин вырвалась из его объятий. Она чувствовала напряжение во всем теле, и ее вдруг охватил страх.
- Не надо, - запротестовала она.
- Кэти…
- Не смей!
Он кивнул головой.
- Ну хорошо. Я понимаю.
Кэтрин задрожала.
- Правда? - спросила она.
- Я сознаю, что вел себя безобразно, - мягко заметил Ларри. - Если ты дашь мне возможность, Кэти, я исправлюсь.
«Боже мой!» - подумала Кэтрин. Она крепко сжала губы, чтобы не заплакать, и отрицательно покачала головой. В глазах у нее светились непролитые слезы.
- Слишком поздно, - прошептала она.
Кэтрин стояла и смотрела, как он уходит.
На той же неделе Ларри снова дал о себе знать. Сначала он послал Кэтрин цветы с небольшой запиской, а потом - миниатюрные фигурки птиц, приобретенные им в разных странах. Ему, безусловно, стоило большого труда собрать их. Прилетев куда-нибудь, он обязательно покупал хотя бы одну фигурку. Коллекция Кэтрин пополнилась самыми разнообразными экземплярами из фарфора, нефрита, тика и т.д. Она была тронута тем, что он не забыл о ее увеличении.
Однажды зазвонил телефон, и на другом конце провода Кэтрин услышала голос Ларри:
- Знаешь, я тут нашел один замечательный греческий ресторанчик с самой лучшей китайской кухней, которую только можно найти на здешней окраине Пекина.
Кэтрин рассмеялась и ответила:
- Я сгораю от нетерпения.
И все началось сызнова. Медленно, неуверенно и зыбко, но все-таки началось. Ларри больше не пытался целовать ее, да она бы ему и не позволила. Кэтрин понимала, что стоит ей дать волю чувствам и от всей души броситься в объятия этого любимого ею человека, как она погибнет, если он снова предаст ее. Погибнет окончательно и бесповоротно. Поэтому она ходила с Ларри ужинать и смеялась вместе с ним, но какой-то тайный уголок ее души все время оставался ему недоступен. В нем не было места для Ларри.
Почти все вечера они проводили вместе - дома, когда Кэтрин сама готовила ужин, или в ресторане, когда Ларри приглашал ее туда. Однажды Кэтрин упомянула о женщине, в которую Ларри, по его словам, был влюблен, но он просто ответил:
- С этим покончено.
Кэтрин больше не заговаривала о ней. Она старалась найти доказательства того, что Ларри встречается с другими женщинами, но у нее ничего не вышло. Он очень внимательно относился к ней, ничего не требовал и ни о чем не просил. Создавалось впечатление, что он пытается искупить свои грехи.
Кэтрин признавалась себе, что дело тут не только в раскаянии. По-видимому, она действительно нравится ему как женщина. По ночам Кэтрин голая смотрелась в зеркало, желая понять, что же все-таки в ней привлекает его. У нее неплохое лицо, лицо некогда красивой женщины, много перенесшей на своем веку. На нее смотрели грустные серьезные серые глаза. Кожа ее несколько потеряла эластичность, и подбородок слегка отяжелел. Что касается фигуры, то, если в ней и появились недостатки, их можно устранить с помощью диеты и массажа. Правда, Кэтрин помнила, что совсем недавно рассуждала точно так же, но в конце концов перерезала себе вены. И тогда ее охватывала дрожь. К черту Ларри! - появлялась у нее дерзкая мысль, если я на самом деле нужна ему, пусть берет меня такой.

Как-то раз они пошли на вечеринку, и Ларри привез ее домой в четыре утра. Кэтрин прекрасно провела время. Она надела новое платье, выглядела довольно красивой, удачно веселила всех, и Ларри гордился ею. Когда они вошли к себе в квартиру, Кэтрин собралась зажечь свет, но Ларри остановил ее, взяв за руку.
- Подожди. Мне будет легче говорить в темноте.
Тела их почти касались друг друга, и, хотя между ними не было прямого физического контакта, Кэтрин чувствовала близость Ларри.
- Я люблю тебя, Кэти, - сказал он. - В сущности, я никогда никого не любил, кроме тебя. Дай мне еще шанс.
Он зажег свет и посмотрел на нее. Она молча стояла перед ним. Страх сковал ее. Ее охватывала паника.
- Я понимаю, что ты, наверное, еще не готова к этому, но мы могли бы начать с малого.
Он улыбнулся. О, эта обаятельная детская улыбка!
- Ну, скажем, просто взяться за руки.
Он приблизился к ней и тронул ее пальцы. Кэтрин притянула его к себе, и их губы слились в поцелуе. Ларри целовал осторожно, мягко и нежно. Она же требовательно, страстно и жадно, стараясь утолить жгучее желание, накопившееся в ее теле за все эти долгие месяцы одиночества. Потом они легли в постель и занялись любовью. Кэтрин казалось, что время не властно над ними, и они возвратились в свой медовый месяц. Но самым главным для нее стало то, что с годами их страсть не умерла и сохранилась свежесть и трепетность чувств, которые помогли ей оценить бывшее между ними и вселили в нее уверенность, что на этот раз все обойдется и они не причинят друг другу вреда.
- Как ты смотришь на то, чтобы еще раз отправиться в свадебное путешествие? - спросил Ларри.
- Я бы с удовольствием совершила его, милый. А это возможно?
- Конечно. У меня скоро отпуск. Мы уезжаем в субботу. Я знаю одно прекрасное местечко. Оно называется Янина.

20. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД

Дорога в Янину заняла девять часов. Кэтрин открылись почти библейские виды, и у нее было такое чувство, что она попала в древние века. Машина ехала вдоль берега Эгейского моря, мимо небольших побеленных домов с крестами на крышах и бесконечных фруктовых садов. Здесь выращивали лимоны, вишни, яблоки и апельсины. Каждый клочок земли был заселен и тщательно возделан. Ярко-голубые оконные рамы и крыши деревенских домиков радовали глаз, и казалось, что этими веселыми, светлыми тонами местные жители бросают вызов своей нелегкой и суровой жизни на труднодоступных скалах. На крутых горных склонах красовались высокие и стройные кипарисы, которых повсюду было великое множество.
- Ты только посмотри, Ларри, - воскликнула Кэтрин, - как они прекрасны!
- Греки так не считают, - возразил Ларри.
Кэтрин удивленно взглянула на него.
- Почему?
- Потому что для них это дурное предзнаменование. Они украшают ими кладбище.
Машина неслась мимо бесконечных садовых участков с примитивными пугалами в виде привязанной к забору тряпки.
- Здесь, видимо, чересчур легковерные вороны, - рассмеялась Кэтрин.
Позади остался ряд деревень с невероятными названиями - Мезологиан, Агелькастрон, Этоликон, Амфилойа.
Во второй половине дня они добрались до деревни Рион, раскинувшейся на пологом берегу реки Рио, где им предстояло пересесть на паром, идущий в Янину. Через пять минут они уже плыли к острову Эпир, на котором находилась Янина.
Сидя на скамейке на верхней палубе парома, Кэтрин и Ларри вглядывались в даль, где в предвечернем тумане вырисовывался большой остров. Он показался Кэтрин диким и несколько зловещим. В нем чувствовалась некая первобытность, словно он предназначался для греческих богов, а простые смертные были на нем нежеланными гостями. Когда паром приблизился к острову, Кэтрин увидела, что он окружен отвесными скалами, уходящими глубоко в море. Возвышающаяся над островом мрачная гора была выдолблена в том месте, где провели дорогу. Через двадцать пять минут паром уже причаливал к берегу в небольшой бухте, и вскоре Кэтрин и Ларри уже ехали на машине вверх по горной дороге, ведущей в Янину.
Кэтрин читала Ларри путеводитель.
- Расположена высоко в горах Пинд в глубокой впадине среди вознесшихся в небо горных вершин, Янина издалека напоминает двуглавого орла, рядом с когтистыми лапами которого образовалось очень глубокое озеро Памвотис. По его зеленой водной глади катера доставляют туристов на большой остров.
- Звучит великолепно, - заметил Ларри.
Они прибыли в Янину уже почти вечером и сразу же отправились в гостиницу, красивое старое двухэтажное здание, построенное на высоко поднимающемся над городом холме. Вокруг основного здания гостиницы разместились легкие коттеджи для приезжающих. Из гостиницы вышел старик в униформе и поздоровался с Кэтрин и Ларри. Он обратил внимание на их счастливые лица.
- Молодожены, - сказал он.
Кэтрин взглянула на Ларри и улыбнулась.
- Как вы догадались?
- Это сразу бросается в глаза, - заявил старик, который проводил их в фойе, где они зарегистрировались, а затем отвел в дачный домик. Он состоял из гостиной, спальни, ванной комнаты, кухни и просторной веранды с мозаичным полом. С нее открывался великолепный вид. За верхушками кипарисов просматривались лежащая внизу деревня и темное мрачное озеро. Столь неземная красота встречается только на почтовых открытках.
- Не бог весть что, - улыбнулся Ларри. - Но зато здесь все твое.
- Я беру его, - воскликнула Кэтрин.
- Счастлива?
Она кивнула головой.
- Давно я не знала такого счастья. - Кэтрин подошла к мужу и крепко обняла его. - Никогда не отпускай меня, - прошептала она.
Ларри взял ее в свои сильные руки и прижал к себе.
- Не отпущу, - пообещал он ей.
Пока Кэтрин распаковывала вещи, Ларри вышел побеседовать с дежурным администратором.
- Как у вас здесь обычно проводят время? - спросил он.
- По-разному. Тут много всего, - с гордостью ответил администратор. - В гостинице есть оздоровительный центр. В деревне можно ходить на прогулки, ловить рыбу, плавать и кататься на лодке.
- Какова глубина озера? - безразлично спросил Ларри.
Администратор пожал плечами.
- Этого никто не знает, сэр. Озеро вулканического происхождения. Оно практически бездонно.
Ларри задумчиво кивнул головой.
- А здесь поблизости есть пещеры? - поинтересовался он.
- А как же! Перамские пещеры. Всего в нескольких километрах отсюда.
- Они исследованы?
- Только некоторые из них. Есть такие, в которых еще никто не бывал.
- Понятно, - сказал Ларри.
Администратор продолжал:
- Если вы любите лазить по горам, рекомендую вам гору Цумерка. Если, конечно, госпожа Дуглас не боится высоты.
- Нет, - улыбнулся Ларри. - Она - опытный альпинист.
- Ну, тогда ей понравится. Вам повезло с погодой. Мы ждали meltemi, но его не было, и теперь уж, наверное, не будет.
- А что такое meltemi? - спросил Ларри.
- Это страшный ветер, дующий с севера. Он похож на ваши ураганы. Когда он надвигается, все прячутся по домам. В Афинах даже океанским лайнерам не разрешают выходить из гавани.
- Хорошо, что мы в него не попали, - заметил Ларри.

Ларри вернулся в дачный домик и предложил Кэтрин спуститься в деревню, чтобы поужинать там. Они пошли вниз по узкой горной тропе и скоро оказались на краю деревни. В Янине было всего несколько улиц. Главная называлась проспектом Короля Георга. По обе стороны от нее протянулись еще две-три улицы. От них веером расходились грунтовые дороги, ведущие к домам местных жителей. Это были старые облупившиеся каменные постройки, материал для возведения которых привозили на тачках с гор.
Посередине проспекта Короля Георга был протянут канат. Левая сторона предназначалась для автомобилей, а правая - для пешеходов.
- Хорошо бы попробовать это на Пенсильвания-авеню, - заметила Кэтрин.
На центральной площади был разбит небольшой и уютный сквер с высокой башней, на которой светились большие часы. Одна из улиц, с обеих сторон окаймленная огромными платанами, упиралась в озеро. Кэтрин показалось, что все улицы в деревне ведут к воде. Озеро почему-то пугало ее. Было в нем что-то странное и зловещее. У берегов росли высокие камыши, напоминавшие щупальца, в любую минуту готовые схватить добычу.
Кэтрин и Ларри дошли до колоритного торгового центра. Оба обратили внимание на ювелирный киоск, рядом с которым расположились булочная, мясная лавка, кабак и обувной магазин. У парикмахерской стояли дети и смотрели, как бреют клиента. Никогда в жизни Кэтрин не видела таких чудесных детей.
Раньше она не раз заговаривала с Ларри о том, чтобы завести ребенка, но он был против и утверждал, что не готов к этому. Может быть, теперь Ларри думает иначе. Идя с ним рядом, Кэтрин рассматривала его. Ростом он намного превосходил других мужчин и выглядел как греческий бог. Она решила, что до отъезда вновь обсудит с ним этот вопрос. Ведь они же проводят здесь свой медовый месяц.
Оказавшись у кинотеатра «Палладиан», где демонстрировались два очень старых американских фильма, они остановились у афиш.
- Нам повезло, - пошутила Кэтрин. - «К югу от Панамы» с Роджером Прайером и Вирджинией Вейл и господин Ди Эй в «Деле Картера».
- Никогда не слышал о таких фильмах и актерах, - презрительно буркнул Ларри. - Наверное, этот кинотеатр еще древнее, чем его внешний вид.
Они съели mousaka на площади, сидя на открытом воздухе под неправдоподобно яркой и полной луной, а потом вернулись в гостиницу и занялись любовью. Оба замечательно провели день.
Утром Кэтрин и Ларри объехали на машине красивые окрестности Янины, выбрав узкую дорогу, петлявшую вокруг озера. Несколько километров она шла по скалистому берегу, а затем, извиваясь, вновь поднималась в горы. На крутых горных склонах виднелись небольшие каменные дома. На высокой скале в лесу Кэтрин и Ларри заметили огромное белое здание, похожее на старинный замок.
- Что это? - спросила Кэтрин.
- Не имею представления, - ответил Ларри.
- Давай выясним.
- Хорошо.
Ларри свернул на грунтовую дорогу, ведущую к этому похожему на замок строению. Они миновали луг, на котором паслись козы, и пастух проводил машину взглядом. Вскоре она остановилась у самого входа в здание. Вокруг не было ни души. Вблизи оно походило на старую разрушенную крепость.
- Должно быть, это развалины замка великана-людоеда, - сказала Кэтрин. - Скорее всего, из сказки братьев Гримм.
- Ты действительно хочешь дознаться, что здесь находится? - спросил Ларри.
- Конечно. А вдруг мы вовремя подоспели и спасем попавшую в беду девушку?
Ларри встрепенулся и как-то странно посмотрел на Кэтрин.
Они вылезли из машины и подошли к массивной деревянной двери, в центре которой висел огромный дверной молоток. Ларри несколько раз ударил им в дверь, и они стали ждать. Кругом было тихо. Только с луга доносилось жужжанье насекомых да легкий шорох пробегал по траве.
- Пожалуй, в доме никого нет, - заметил Ларри.
- Наверное, они избавляются от трупов, - прошептала Кэтрин.
Вдруг огромная дверь заскрипела и начала медленно отворяться. Перед ними предстала монахиня, одетая в черное.
Кэтрин растерялась.
- Простите м…меня, - извинилась она. - Мы не знали, что здесь находится. Тут нет ни вывесок, ни надписей.
Монахиня секунду смотрела на них, а затем жестом пригласила их войти. Перешагнув через порог, они оказались в большом дворе. Вокруг чувствовалась какая-то умиротворенность, и Кэтрин неожиданно поняла, чего ей здесь недоставало - человеческого голоса.
Она повернулась к монахине и спросила:
- Что помещается в этом здании?
Монахиня молча покачала головой и жестом предложила им подождать. Они смотрели, как она отправилась к старому каменному зданию, находившемуся на дальней стороне двора. За домом, на выступающем над морем мысе, они увидели кладбище, на котором рядами росли высокие кипарисы.
- От этого места у меня мурашки забегали по телу, - пожаловался Ларри.
- Словно мы попали в прошлые века, - удивилась Кэтрин. Безотчетно они говорили шепотом, как бы боясь нарушить здешнюю тишину. В окнах главного здания они заметили любопытные лица одетых в черное женщин, с интересом рассматривавших их.
- Это что-то вроде монастыря-психушки, - решил Ларри.
Из здания появилась высокая худая женщина в монашеском одеянии и заспешила прямо к ним. У нее было миловидное и доброе лицо.
- Я сестра Тереза, - представилась она. - Чем могу служить?
- Мы просто проходили мимо, - стала оправдываться Кэтрин, - и заинтересовались этим местом.
Она посмотрела на прильнувшие к окнам лица.
- Мы вовсе не собирались нарушать ваш покой.
- Мы не избалованы посетителями, - ответила сестра Тереза. - У нас почти нет связей с окружающим миром. Мы - члены монашеского ордена кармелиток, которые дали обет молчания.
- На какой срок? - спросил Ларри.
- На всю оставшуюся жизнь. Только мне одной разрешается говорить, и то лишь в тех случаях, когда это необходимо.
Кэтрин глядела на большой тихий двор и с трудом сдерживала дрожь.
- И отсюда никто никуда не выходит?
Сестра Тереза улыбнулась.
- Нет. В этом нет надобности. Наша жизнь сосредоточена в стенах монастыря.
- Простите, что побеспокоили вас, - извинилась Кэтрин.
Сестра кивнула головой.
- Ничего страшного. Идите с Богом.
Кэтрин и Ларри покинули монастырь. За ними медленно закрылись огромные ворота. Кэтрин оглянулась, чтобы еще раз взглянуть на это заведение. Оно напоминало тюрьму. В некотором смысле здесь было даже хуже. Вероятно, потому, что сюда шли добровольно исполнить епитимью, сознательно отказываясь от нормального существования. Кэтрин подумала о молодых женщинах, которых она видела в окнах здания. Они до конца жизни отгородились от мира этими стенами и заживо замуровали себя в монастыре, где пребывают в постоянно глубоком молчании, словно лежат в могиле. Она знала, что никогда не забудет этого места.

21. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД

На следующий день рано утром Ларри отправился в деревню. Он пригласил и Кэтрин, но та отказалась, заявив, что лучше подольше поспит. Как только Ларри ушел, Кэтрин встала с постели, наскоро оделась и поспешила в спортивный зал гостиницы, с которым ознакомилась еще накануне. Тренер, греческая амазонка, велела ей раздеться и критически осмотрела ее фигуру.
- Вы ленитесь, ленитесь, - упрекнула она Кэтрин. - Раньше у вас была хорошая фигура. Если вы согласны усиленно заниматься, Theou thellondos - милостью Божьей - ее можно поправить, и она вновь станет хорошей.
- Да, я согласна, - ответила Кэтрин. - Ну что ж, посмотрим, как Бог придает нам форму.
Каждый день она тренировалась под руководством амазонки, прибегая к мучительному, но улучшающему фигуру массажу, соблюдая спартанскую диету и выполняя изматывающие упражнения. Кэтрин скрывала от Ларри свои занятия в спортзале, но к концу четвертого дня она настолько изменилась, что он сам обратил на это внимание.
- Пребывание здесь идет тебе на пользу, - заметил он. - Тебя просто не узнать.
- Да, меня теперь не узнать, - ответила Кэтрин и неожиданно смутилась.
В воскресенье она пошла в церковь. Раньше Кэтрин никогда не видела греческой православной церкви. Кэтрин полагала, что в такой деревушке, как Янина, попадет в маленькую сельскую церковь, но удивилась, когда вошла в большой богато украшенный храм с мраморным полом, красивыми и сложными резными изображениями на стенах и потолке, десятком огромных серебряных канделябров перед алтарем и фресками на библейские темы. Богослужение вел худой и смуглый священник с окладистой черной бородой. На нем была отделанная золотом красная риза и высокая черная шапка.
Вдоль стены вытянулись деревянные скамьи, а за ними ряды деревянных стульев. Мужчины сидели впереди, а женщины сзади. «Наверное, мужчины попадут на небеса первыми», подумала Кэтрин.
Священник начал читать молитву на греческом языке под церковное песнопение. Затем он сошел с помоста и направился к алтарю. Раздвинулся красный занавес, и появился седобородый патриарх в богатом одеянии. Перед ним на столе лежала украшенная драгоценностями ритуальная шапка и был водружен золотой крест. Старик зажег три соединенные вместе свечи, символизирующие, по мнению Кэтрин, Святую Троицу, и передал их священнику.

Предыдущая страница 25 Следующая страница


Оборотная сторона полуночи 26

Обедня длилась целый час. Кэтрин наслаждалась зрелищем. Она думала о том, как ей повезло, и, наклонив голову, воздавала хвалу Господу.
На следующее утро Кэтрин и Ларри завтракали на веранде своего домика и любовались озером. Погода стояла великолепная. Светило солнце, с озера дул легкий ветерок. Завтрак им принес приятный молодой официант. Кэтрин сидела в утреннем халате. Когда вошел официант, Ларри обнимал ее и целовал в шею.
- Какую прекрасную ночь мы с тобой провели, - нежно щебетал он.
Официант подавил улыбку и скромно удалился. Кэтрин слегка смутилась. Обычно Ларри не выказывал на людях своих чувств. «Он и вправду изменился», подумала Кэтрин. Как-то так выходило, что стоило горничной или посыльному войти к ним в комнату, и они обязательно заставали Кэтрин в объятиях Ларри, который открыто выражал ей свои чувства, словно хотел, чтобы весь мир узнал, как сильно он ее любит. Кэтрин это очень трогало.
- Я заранее позаботился о том, чтобы нам чудесно провести утро, - похвастался Ларри и показал рукой на восток, где виднелась высокая гора, вершиной уходящая в небо. - Мы залезем на гору Цумерка.
- У меня правило, - заявила Кэтрин. - Никогда не забираться на гору, название которой не можешь написать.
- Да ладно тебе. Говорят, оттуда открывается потрясающий вид.
Кэтрин почувствовала, что Ларри настроен серьезно. Она еще раз взглянула на гору. Склоны ее показались Кэтрин почти отвесными.
- Милый, я не сильна в альпинизме, - предупредила она.
- Да это будет самая обычная прогулка. Идешь себе по тропинке вверх, и все. Но если тебе не хочется туда, я схожу один, - добавил он крайне разочарованным тоном.
«Можно легко отказаться, остаться дома и наслаждаться прекрасным днем. Соблазн весьма велик, но Ларри хочет, чтобы я отправилась с ним». И Кэтрин решила сделать так, как хочет Ларри.
- Хорошо. Пойду поищу свою альпинистскую шляпу, - согласилась она.
По лицу мужа Кэтрин видела, какое огромное облегчение принесло ему ее согласие, и она обрадовалась, что решила пойти вместе с ним. Помимо всего прочего, это может быть интересно.
Раньше она никогда не лазила по горам.
Они поехали к расположенному на краю деревни лугу, где начиналась горная тропа, и оставили там машину. У дороги был небольшой ларек, в котором Ларри купил бутерброды, фрукты, сладости и большой термос кофе.
- Там, наверху, хорошо, - похвастался он владельцу ларька. - Мы с женой собираемся заночевать на горе.
Он обнял Кэтрин, и, глядя на них, владелец ларька улыбнулся.

Кэтрин и Ларри подошли к началу тропы. Собственно говоря, было две тропы, расходившиеся в разные стороны. Кэтрин призналась себе, что напрасно трусила. Она решила, что подняться на гору будет нетрудно. Обе тропы казались ей достаточно широкими и не слишком крутыми. Когда она подняла голову и посмотрела на вершину, та выглядела суровой и неприступной. Но ведь они не полезут так высоко, а пройдут вверх лишь небольшое расстояние и устроят привал.
- Пойдем сюда, - предложил Ларри и повел Кэтрин по тропе, ведущей влево.
Владелец ларька с беспокойством посмотрел им вслед. Может, побежать за ними и сказать, что они выбрали не ту тропу? Этот маршрут опасен и предназначен для опытных альпинистов. Но тут к ларьку подошли покупатели, и грек забыл об американцах.
Солнце нещадно жгло, но, по мере того как они поднимались выше и выше, подул легкий ветерок, который становился все прохладнее. Кэтрин очень нравилось такое сочетание жгучего солнца с прохладным ветерком. Время от времени Кэтрин смотрела вниз и удивлялась, как высоко они уже забрались. Воздух становился разреженней, и дышать было все труднее. Теперь она шла за Ларри, потому что тропа так сузилась, что не позволяла им идти рядом. Кэтрин думала о том, когда же они наконец остановятся и сядут отдохнуть.
Ларри почувствовал, что Кэтрин отстает, и решил подождать ее.
- Извини, - задыхаясь, обратилась она к Ларри. - Высота уже слегка сказывается на мне.
Кэтрин посмотрела вниз.
- Да, нам долго придется спускаться с этой горы.
- Нет, - возразил Ларри.
Он повернулся и вновь зашагал по узкой тропе. Кэтрин взглянула ему вслед, тяжело вздохнула и поплелась за ним.
- Мне бы следовало выйти замуж за шахматиста, - крикнула она. Ларри ничего не ответил.
Он вдруг заметил, что тропа резко поворачивает в сторону, и увидел перед собой глубокое ущелье, через которое был переброшен мостик. Перейти по нему удалось бы, только держась за протянутый над ним канат. Мостик качался на ветру, и казалось, что он не выдержит веса Ларри. Но тот все же поставил ногу на гнилую доску мостика. Она прогнулась под его тяжестью, но не сломалась. Ларри посмотрел вниз. Глубина ущелья составляла около трехсот метров. Ларри осторожно пошел на противоположную сторону, тщательно взвешивая каждый свой шаг. Вдруг он услышал голос Кэтрин.
- Ларри!
Он обернулся. Она вплотную подходила к мостику.
- Мы ведь не будем переходить здесь ,правда? - спросила Кэтрин. - Тут же кошка провалится!
- Только если ты умеешь летать. Иначе перейти все-таки придется.
- Мостик-то непрочный!
- Люди переходят по нему каждый день.
Ларри повернулся и снова двинулся на противоположную сторону, а Кэтрин так и осталась стоять у мостика.
Наконец она ступила на доску, и мостик закачался. Кэтрин посмотрела вниз, в ущелье, и ее охватил страх. Теперь уже не до шуток. Это действительно опасно. Она перевела взгляд на Ларри и увидела, что он уже почти перебрался на другую сторону. Кэтрин стиснула зубы, схватилась за канат и начала переходить. С каждым ее шагом мостик раскачивался все сильнее. С той стороны за ней наблюдал Ларри. Кэтрин шла медленно, крепко держась рукой за канат и стараясь не смотреть в пропасть. По выражению ее лица Ларри понял, что ей очень страшно. Когда Кэтрин перебралась к нему, она вся дрожала не то от страха, не то от холодного ветра, который дул теперь с покрытых снегом горных вершин.
Кэтрин взмолилась:
- Я не создана для альпинизма! Может быть, вернемся, милый?
Ларри удивленно посмотрел на нее.
- Кэтрин, мы даже не увидели обещанного нам прекрасного вида.
- Я сегодня столько повидала, что мне на всю жизнь хватит.
- Вот что я тебе скажу. - Он взял ее руку в свою и улыбнулся. - Впереди нас ждет укромное местечко. Там мы устроим привал и запируем. Ну как?
Кэтрин неохотно кивнула.
- Ладно.
- Молодчина.
Ларри слегка улыбнулся ей, повернулся и вновь зашагал в гору. Кэтрин последовала за ним. Ей пришлось признать, что открывшийся с горы вид на деревню и расположенную внизу долину в самом деле захватывал дух своей красотой. Она больше не жалела, что взобралась сюда. Давно уже она не видела Ларри в столь возбужденном состоянии. По-видимому, чем выше они поднимались, тем азартнее он становился. У Ларри покраснело лицо, и он болтал всякую чепуху, словно это помогало ему избавиться от лишней нервной энергии. Его волновало все - восхождение, великолепный пейзаж, растущие вокруг цветы. Любая мелочь приобретала в его глазах исключительное значение, как будто острота восприятия достигла у него запредельной величины. Ларри лез на гору без всяких усилий. У него даже не учащалось дыхание, в то время как Кэтрин с трудом ловила ртом разреженный воздух.
Ноги у нее налились свинцом. Она начала задыхаться. Кэтрин не имела представления, сколько длилось их восхождение, но, посмотрев вниз, заметила, что деревня уже казалась совсем крохотной. У нее создалось впечатление, что тропа становится все круче и уже. Она петляла по краю пропасти, и Кэтрин старалась покрепче прижаться к скале. Ларри говорил, что взобраться на эту гору будет легко. «Разве что горному козлу», подумала Кэтрин. Тропа теперь почти исчезла, и дальше, пожалуй, уже никто не ходил. Все реже попадались цветы, и растительность состояла в основном из мха и какой-то странной коричневатой сорной травы, растущей прямо из скальной породы. Кэтрин не знала, как долго еще сможет идти. После очередного крутого поворота тропа вдруг оборвалась, и Кэтрин чуть не шагнула в бездонную пропасть.
- Ларри! - истошно завопила она.
Он тут же подскочил к ней, схватил за руку, оттащил назад и вернул на тропу, с которой она сбилась. У Кэтрин бешено стучало сердце. «Я, наверное, спятила», решила она. «Стара я для участия в сафари». Высота и затраты физических сил вызвали у нее головокружение, и она «поплыла». Кэтрин повернулась к Ларри, чтобы заговорить с ним, и тут прямо за поворотом увидела за его плечом вершину горы. Они были у цели.

Кэтрин лежала на гладкой земле, и к ней постепенно возвращались силы. Прохладный ветерок шевелил ей волосы. Страх у нее прошел. Теперь уже нечего бояться. Ведь Ларри говорил, что спускаться вниз будет легче. Сейчас он сидел рядом с ней.
- Тебе лучше? - спросил он.
Кэтрин кивнула. Сердце уже не билось так сильно, и к ней возвращалось нормальное дыхание. Она сделала глубокий вдох и улыбнулась Ларри.
- Самое трудное теперь позади, да? - спросила Кэтрин.
Ларри обвел ее долгим взглядом.
- Да, позади, Кэти, - ответил он.
Кэтрин приподнялась и оперлась на локоть. На небольшом плато она увидела деревянную смотровую площадку со старыми деревянными перилами по краям. Оттуда открывалась головокружительная панорама всего, что осталось внизу. В четырех метрах от себя Кэтрин заметила тропу, идущую по другому склону горы.
- О Ларри, какая красота! - воскликнула она. - Я чувствую себя Магелланом.
Кэтрин улыбнулась мужу, но Ларри смотрел куда-то в сторону, и она поняла, что он не слушает ее. Он был погружен в свои мысли и нервно возбужден, словно испытывал какое-то беспокойство. Кэтрин взглянула на Ларри и крикнула:
- Смотри!
К ним приближалось пушистое белое облако, подгоняемое горными ветрами.
- Оно идет прямо на нас. Раньше мне никогда ни доводилось стоять в облаке. Наверное, там чувствуешь себя, как на небесах!
Ларри наблюдал за тем, как Кэтрин поднялась на ноги, подошла к краю скалы и взялась за шаткие деревянные перила. Опираясь на локти, Ларри вдруг наклонился вперед и стал задумчиво смотреть на приближающееся к Кэтрин облако. Оно было уже совсем рядом и почти обволакивало ее.
- Я собираюсь постоять в нем, - воскликнула Кэтрин. - Пусть оно пройдет сквозь меня!
Через секунду она скрылась в кружащемся сером тумане.
Ларри медленно поднялся на ноги. На мгновение он замер, а затем молча двинулся к Кэтрин. Через несколько секунд его накрыл туман. Ларри остановился, стараясь определить, где именно она стояла. Но тут он услышал ее голос:
- О Ларри! Это замечательно! Иди сюда.
Он не спеша пошел вперед на звук ее голоса, приглушенного облаком.
- Похоже на теплый дождик! - крикнула Кэтрин. - Ты чувствуешь это?
Теперь ее голос раздавался ближе, почти в метре от него. Ларри сделал еще один шаг к Кэтрин и вытянул руки, пытаясь отыскать ее.
- Ларри, где ты?
Теперь он видел прямо перед собой ее силуэт, похожий на привидение. Она стояла на самом краю скалы. Ларри потянулся к ней, и в этот момент облако ушло дальше. Кэтрин повернулась, и они смотрели друг на друга с расстояния в один метр.
От удивления она отпрянула назад, и ее правая нога оказалась на самой кромке скалы.
- О! Как ты меня напугал! - воскликнула Кэтрин.
Ларри шагнул к ней, улыбаясь как ни в чем не бывало. Он протянул к ней руки, и тут послышался чей-то громкий голос:
- Да что вы мне говорите! У нас в Денвере горы повыше этих!
Ларри вздрогнул и обернулся. Лицо у него побелело. На тропе, идущей из-за горы, появилась группа туристов в сопровождении гида. Увидев Кэтрин и Ларри, гид остановился.
- Доброе утро, - растерянно поздоровался он. - Вероятно, вы поднялись по восточному склону?
- Да, - несколько напряженно подтвердил Ларри.
Гид затряс головой.
- Да они с ума сошли! Им следовало предупредить вас, что это опасный маршрут. Восхождение по другому склону гораздо легче.
- Когда я в следующий раз пойду сюда, то воспользуюсь легкой тропой, - заверил его Ларри осипшим голосом.
Все его возбуждение, бросившееся Кэтрин в глаза, как рукой сняло. Словно кто-то вдруг взял и выключил в Ларри ток.
- Сматываемся отсюда, - заявил он.
- Но мы же только что пришли. Что-нибудь случилось?
- Нет, - резко ответил Ларри. - Не выношу толпы.
Для спуска они выбрали легкую тропу, и на обратом пути Ларри не проронил ни слова. Казалось, он затаил бешеную злобу, и Кэтрин не могла понять почему. Она была уверена, что ни словом, ни делом не оскорбила его. Его поведение резко изменилось с появлением на горе этих людей. Кэтрин вдруг подумала, что догадалась о причине его дурного настроения, и улыбнулась. Он хотел заняться с ней любовью в облаке! Вот почему он шел к ней с вытянутыми руками. А группа туристов сорвала его планы. От радости она чуть не рассмеялась. Кэтрин смотрела, как Ларри шагает впереди нее, и теплое чувство охватило ее. «Я обязательно займусь с ним любовью, когда мы вернемся в гостиницу», поклялась она себе.
Однако, когда уже в дачном домике она принялась обнимать и целовать Ларри, он отверг ее ласки, сославшись на усталость.
Взволнованная, Кэтрин лежала в постели и не могла уснуть. Она провела тяжелый и страшный день. Ей вспомнились горная тропа, шаткий мостик и восхождение по левой стороне скалы. Наконец она все-таки заснула.
На следующее утром Ларри отправился к дежурному администратору гостиницы.
- Помните, вы мне говорили о пещерах?
- Да, конечно, - ответил администратор. - Перамские пещеры. Там очень живописно. Вам обязательно надо посмотреть их. Вы не пожалеете.
- Пожалуй, мне придется познакомиться с ними, - как бы невзначай сказал Ларри. - Вообще-то я не любитель таскаться по пещерам, но моя жена услыхала о них и теперь не дает мне покоя. Она любит такие достопримечательности.
- Не сомневаюсь, что вам обоим там очень понравится, господин Дуглас. Только обязательно наймите гида.
- Вы думаете, это необходимо? - спросил Ларри.
Администратор кивнул головой.
- Желательно. Там уже был ряд трагических случаев. Люди погибали только потому, что не могли найти обратной дороги. Одну молодую супружескую пару так и не нашли.
- Если там так опасно, - спросил Ларри, - зачем же туда пускают туристов?
- Опасна только недавно открытая зона пещер, - пояснил администратор. - Она до сих пор не исследована, и там нет освещения. Однако, если вы пойдете с гидом, вам ничего не грозит.
- Когда прекращается допуск посетителей в пещеры?
- В шесть часов.
Ларри застал Кэтрин у их домика. Она читала книгу, сидя под гигантским очень красивым греческим дубом.
- Ну как, хорошая вещь? - поинтересовался он.
- Да так, ерунда.
Ларри наклонился к ней.
- Администратор гостиницы сказал мне, что здесь неподалеку есть пещеры.
Кэтрин посмотрела на него с легким беспокойством.
- Пещеры?
- Он считает, что нам просто необходимо там побывать. Все молодожены рвутся туда. Загадаешь желание, и оно сбудется. - Его голос звучал звонко и восторженно, как у мальчишки. - Может, пойдем?
Секунду Кэтрин колебалась, думая о том, какой же Ларри все-таки ребенок.
- Если хочешь, - ответила она.
Он улыбнулся.
- Прекрасно. Отправимся после обеда. Ты пока почитай, а я съезжу в город и кое-что привезу.
- Давай я поеду с тобой и помогу.
- Нет, не стоит, - спокойно ответил он. - Я скоро вернусь. Не волнуйся.
- Хорошо.

В городе Ларри отыскал небольшой универмаг, где купил карманный фонарик, несколько новых батареек и моток бечевки.
- Вы живете в гостинице? - спросил его продавец, отсчитывая сдачу.
- Нет, - ответил Ларри. - Я здесь проездом в Афины.
- На вашем месте я бы поостерегся, - предупредил его продавец.
Ларри пристально посмотрел на него.
- Чего?
- Надвигается гроза. Слышите, как блеют овцы?
Ларри вернулся в гостиницу в три часа. В четыре Ларри и Кэтрин отправились осматривать пещеры. Подул сильный ветер, и на севере появились большие грозовые тучи. Постепенно они закрыли солнце.

Перамские пещеры расположены в тридцати километрах к востоку от Янины. На протяжении многих веков здесь образовывались огромные сталагмиты и сталактиты самой причудливой формы. Пещеры стали привлекать туристов и превратились в весьма доходное предприятие.
Когда Кэтрин и Ларри добрались до места, было уже пять часов, и до закрытия оставался всего час. Ларри купил в кассе два билета и брошюру с описанием пещер. К ним подошел бедно одетый гид и предложил свои услуги.
- Всего пятьдесят драхм, - говорил он нараспев, - и я проведу вас по самым интересным местам.
- Нам не нужен гид, - грубо оборвал его Ларри.
Кэтрин взглянула на мужа, удивившись резкости его тона.
Ларри взял Кэтрин под руку.
- Пошли.
- А ты уверен, что нам не понадобится гид?
- Зачем он нам? Это просто вымогатель. Надо всего-навсего спуститься вниз и посмотреть пещеры. В брошюре сказано все, что нам нужно.
- Хорошо, - согласилась Кэтрин.
Вход в первую пещеру оказался гораздо шире, чем она ожидала. В ней горели яркие фонари и было много туристов. Казалось, что на стенах и потолке пещеры кто-то вырезал из скальной породы огромные изображения птиц, великанов, цветов, корон…
- Потрясающе! - воскликнула Кэтрин. Она углубилась в брошюру. - Никто не знает, сколько лет этой пещере.
Ее голос гулко раздавался в пустоте, отражаясь от потолка, с которого свисали сталактиты. Пробитый в скале тоннель привел их в меньшее помещение, освещенное электрическими лампочками без плафонов, прикрепленными под потолком пещеры. Здесь было еще больше фантастических фигур, созданных свободным и расточительным творчеством самой природы. На дальней стене пещеры висела вывеска: «ОСТОРОЖНО! ОПАСНАЯ ЗОНА!».
За вывеской открывался вход в бездонную темную каверну. Ларри как бы невзначай подошел к нему и огляделся. Кэтрин в это время рассматривала узоры недалеко от входа в неосвещенную пещеру. Ларри снял вывеску и отшвырнул в сторону, а затем вернулся к Кэтрин.
- Там сыро, - заметила она. - Нам что, пора уходить?
- Нет, - решительно ответил Ларри.
Она недоуменно взглянула на мужа.
- Тут еще есть что посмотреть, - пояснил он. - Администратор гостиницы поведал мне, что самое интересное здесь - зона недавно открытых пещер. Он говорил, что ее обязательно надо посетить.
- А где она находится? - спросила Кэтрин.
- Вон там.
Ларри взял ее за руку и повел в глубину пещеры. Они остановились перед захватывающей дух черной пропастью.
- Но туда нельзя входить, - запротестовала Кэтрин. - Там же темно.
Ларри слегка потрепал ее по плечу.
- Не беспокойся. Он посоветовал мне запастись фонариком. Вот, смотри.
Он зажег фонарик, и узкий луч осветил длинный темный проход, образовавшийся в древней скале.
Кэтрин стояла и пристально смотрела в тоннель.
- Он такой огромный, - заколебалась она. - Ты уверен, что с нами ничего не случится?
- Конечно, - ответил Ларри. - Сюда же водят школьников.
Кэтрин все еще не могла решиться. Ей хотелось остаться с туристами. Она почувствовала, что в тоннель заходить опасно.
- Хорошо, - все же согласилась она.
Они вошли в проход. Стоило им отойти всего на несколько метров, как тьма поглотила свет, проникавший сюда из основной пещеры. Проход сначала резко поворачивал влево, а затем плавной дугой уходил вправо. Они остались одни в холодном вечном первобытном мире. Луч фонарика отразился от стены и на мгновение осветил лицо Ларри. Кэтрин заметила на нем то же нервное возбуждение, которое впервые появилось, когда они поднимались на гору.
Тоннель вдруг раздвоился. Кэтрин обратила внимание на грубую каменную поверхность на потолке в том месте, где начиналась развилка, и подумала о Тезее и Минотавре в пещере. «Уж не встретим ли мы их здесь?» - испугалась она. Кэтрин уже собралась открыть рот, чтобы предложить Ларри вернуться, но тут же услышала его голос:
- Пойдем налево.
Она посмотрела на мужа и обратилась к нему, стараясь, чтобы голос ее звучал как можно спокойнее:
- Милый, не пора ли нам возвращаться? Ведь уже поздно. Скоро закроют выход из пещер.
- До девяти все будет открыто, - ответил Ларри. - Тут есть одна пещера, которую мне бы хотелось отыскать. Ее только что раскопали. Ты и представить себе не можешь, как там интересно!
Кэтрин сомневалась в том, что им стоит продолжать свой путь, и пыталась найти подходящий предлог, чтобы вернуться. А собственно, почему бы и не поискать пещеру, о которой говорил Ларри? Ведь ему это доставляет удовольствие, и, чтобы порадовать его, она готова стать самым великим в мире - как же их называют? - спелеологом.
Ларри остановился и ждал ее.
- Ты идешь? - нетерпеливо спросил он.
Кэтрин сделала вид, что горит желанием пойти с ним.
- Да. Только не потеряй меня, - попросила она.
Ларри ничего не ответил. Они выбрали ответвление тоннеля, ведущее влево, и двинулись дальше, осторожно ступая по скользким камушкам. Ларри полез в карман, и через секунду Кэтрин услышала звук падающего на землю предмета. Ларри продолжал идти вперед.
- Что ты уронил? - спросила она. - Мне послышалось…
- Я просто поддел ногой камень, - ответил он. - Пойдем скорее.
Они прибавили шагу. Кэтрин и не подозревала, что за ними разматывается моток бечевки.
Потолок в этой пещере был как будто ниже, а стены сырее. У нее был более зловещий вид. Кэтрин в душе ругала себя за то, что она такая трусиха. Ей казалось, что тоннель грозит им, зажимает их в тиски и собирается убить.
- Судя по всему, здесь нас не любят, - произнесла она вслух.
- Не говори глупостей, Кэтрин. Это всего лишь пещера.
- А почему ты думаешь, что мы здесь одни?
Ларри не сразу нашелся что ответить.
- Почти никто не знает об этой зоне пещер.
Они шли все дальше и дальше, и Кэтрин начала терять представление о времени и пространстве.
Проход снова сузился, и его неровные каменные стены внезапно и больно задевали тело.
- Как ты думаешь, далеко нам еще до твоей пещеры? - спросила Кэтрин. - У меня такое чувство, что мы уже приближаемся к Китаю.
- Теперь уже недалеко.
Когда они разговаривали, голоса их казались потусторонними и пустыми, похожими на многократное эхо, которое постепенно сходит на нет.
Стало холодно. От большой влажности холод пронизывал до костей. Кэтрин охватила дрожь. В луче фонарика появилась еще одна развилка тоннеля. Они подошли к ней и остановились. Проход, ведущий вправо, выглядел уже, чем уходящий влево.
- Здесь бы следовало повесить неоновые дорожные знаки, - заметила Кэтрин. - Пожалуй, мы забрались слишком далеко.
- Нет, - возразил Ларри. - Я уверен, что нам направо.
- Я правда замерзаю, милый, - пожаловалась ему Кэтрин. - Давай пойдем назад.
Ларри повернулся и посмотрел на нее.
- Мы почти у цели, Кэти. Я тебя согрею, когда мы вернемся в наш домик.
Ларри видел, что ей не хочется идти дальше.
- Вот что я тебе скажу. Если через две минуты мы не доберемся до этой пещеры, то поворачиваем назад. Идет?
Кэтрин почувствовала, что у нее отлегло от сердца.
- Идет, - благодарно ответила она.
- Тогда вперед!
Они пошли направо. Луч фонарика выводил на серой скале дрожащий и зловещий рисунок. Кэтрин оглянулась. Позади была кромешная тьма. Создавалось впечатление, что каждые несколько метров маленький фонарик острым лезвием луча вырезает из адского мрака кусочек света и несет его вперед. Ларри вдруг остановился.
- Черт возьми! - воскликнул он.

Предыдущая страница 26 Следующая страница


27 Сидни Шелдон

- Что случилось?
- Пожалуй, мы не туда повернули.
Кэтрин понимающе кивнула головой.
- Ну что ж, пойдем обратно.
- Я сейчас проверю. А ты подожди здесь.
Она удивленно взглянула на него.
- Куда ты идешь?
- Совсем недалеко. Всего несколько метров. Вернусь к развилке. - Он говорил неестественным, натянутым голосом.
- Я пойду с тобой.
- Кэтрин, один я сделаю это быстрее. Я только погляжу, как расходятся на развилке тоннели. Там, где мы последний раз повернули.
Он начинал раздражаться.
- Я вернусь через десять секунд.
- Хорошо, - неохотно согласилась она.
Кэтрин стояла и смотрела, как Ларри повернулся к ней спиной, поспешил назад и скрылся в темноте, из которой они пришли. Здесь, во мраке земных недр, от него исходило сияние, и он напомнил ей летящего ангела. Потом свет исчез, и Кэтрин погрузилась в непроницаемую тьму. Дрожа от страха и холода, она ждала возвращения Ларри, мысленно отсчитывая секунды. Секунды переросли в минуты.
А Ларри все не возвращался.
Кэтрин продолжала ждать, чувствуя, как ее обволакивают зловещие, невидимые волны темноты. Она звала Ларри, но ее осипший голос звучал неуверенно и тихо. Она откашлялась и изо всех сил закричала:
- Ларри!
Ее крик пролетел всего несколько метров, замер и исчез в черной пустоте тоннеля. Казалось, что здесь гибнет все живое, и Кэтрин почувствовала, что ее охватывает ужас. «Конечно, Ларри вернется, успокаивала она себя, мне нужно только оставаться на месте и сохранять спокойствие».
Мрачное ожидание все удлинялось, и Кэтрин пришлось признаться себе, что случилось нечто страшное. Вдруг с Ларри произошло несчастье? Ведь он мог наступить на мокрый камень, поскользнуться и разбить себе голову об острые выступы скальной породы. Вероятно, сейчас он лежит где-нибудь неподалеку и истекает кровью. А может быть, он заблудился. У него вышел из строя фонарик, и он застрял в глубине пещеры так же, как и она сама.
Кэтрин начала задыхаться, впала в панику и уже не в состоянии была ни о чем думать. Она повернулась и пошла обратно. Тоннель оказался очень узким, и, если Ларри где-то лежит на земле, у нее неплохие шансы найти его. Вскоре она вернулась на то место, где раздваивался тоннель. Кэтрин двигалась осторожно, аккуратно ступая на скользкие камни. Ей показалось, что она услыхала вдалеке какой-то звук. Кэтрин остановилась и прислушалась. Ларри? Звук затих, и она пошла дальше, но вновь услышала его. Это был жужжащий звук, как будто кто-то включил магнитофон. Значит, здесь, внизу, кто-то есть!
Кэтрин истошно закричала, но ее голос исчез в далекой тишине. Опять этот жужжащий звук! Он приближался, становился все громче и несся к ней, словно свистящий ветер. Вдруг кто-то бросился на нее, провел по щеке холодной и влажной кожей и поцеловал ее в губы. Она почувствовала, что этот кто-то ползет у нее по голове. Острые когти вцепились ей в волосы, и какое-то ужасное существо принялось бить ее крыльями по лицу.
Кэтрин потеряла сознание.

Она лежала на остром камне, который впился ей в тело, и боль привела ее в чувство. Щека горела и покрылась чем-то липким. Через минуту Кэтрин поняла, что это кровь. Она вспомнила вцепившиеся в нее когти, удары крыльев и содрогнулась.
В пещере жили летучие мыши.
Кэтрин попыталась восстановить в памяти все, что знала об этих млекопитающих. Где-то она читала, что они принадлежат к отряду рукокрылых и собираются в колонии, насчитывающие несколько тысяч особей. Еще она подумала о том, что среди них как будто встречаются вампиры, но поспешила отогнать от себя эту страшную мысль. Приподняться и сесть. Ладони рук были ободраны о камни и сильно болели.
«Тебе нельзя просто так сидеть здесь», говорила она себе, «следует встать и что-то делать». Превозмогая боль, Кэтрин поднялась на ноги. Она где-то потеряла туфлю, платье разорвалось. Завтра Ларри купит ей новое. Она представила себе, как, веселые и счастливые, они отправляются в местный магазинчик и покупают ей белое летнее платье. Однако скоро она забыла о платье и вновь стала поддаваться панике. Лучше думать о завтрашнем дне, чем о сегодняшнем кошмаре. Нужно просто идти не останавливаясь. Но куда? Она повернулась кругом. Если она выберет неверный путь, то лишь углубится в пещеру. Тем не менее она понимала, что нельзя стоять на месте. Кэтрин попыталась определить, сколько времени прошло с тех пор, как они с Ларри вошли в каверну. Вероятно, час, а может быть, и два. Она не могла сказать, долго ли пролежала без сознания. Разумеется, ее и Ларри будут разыскивать. А что, если их вообще никто не хватится? Ведь при входе в пещеры никто не ведет учет посетителей. Не пересчитывают их и на выходе. Она может остаться здесь навсегда.
Кэтрин сняла с ноги вторую туфлю и медленно двинулась вперед, осторожно ступая на камни и вытянув перед собой ободранные руки, чтобы не удариться о неровные и опасные стены узкого тоннеля. «Самое длинное путешествие начинается с одного небольшого шага», убеждала себя Кэтрин. «Эти слова принадлежат китайцам, а им не откажешь в уме. Они изобрели фейерверк и рагу с грибами и острым соусом. Китайцы не угодили бы в подземелье, в котором их никто не сумел бы найти. Если я пойду дальше, то обязательно наткнусь на Ларри или кого-нибудь из туристов. Мы вернемся в гостиницу, выпьем и посмеемся над этим нелепым происшествием. Нужно только идти вперед».
Вдруг она остановилась. Издали снова послышался жужжащий звук, несшийся прямо на нее, словно призрачный и страшный скорый поезд. Кэтрин опять охватила дрожь, и она стала пронзительно кричать. Через секунду на нее обрушились сотни летучих мышей. Они облепили Кэтрин со всех сторон, били ее холодными и влажными крыльями, терлись о щеки мохнатыми телами и впивались в нее хищными челюстями. Это был непередаваемый ужас.
Она помнила только, что, перед тем как потерять сознание, позвала Ларри.

Кэтрин лежала на холодном и сыром полу пещеры. Глаза ее были закрыты, но рассудок неожиданно вернулся к ней, и она подумала: «Ларри хочет убить меня». Ей казалось, что эта мысль долго пряталась у нее в подсознании. В мозгу у Кэтрин яркими вспышками замигали ранее брошенные Ларри фразы: «Я люблю другую»… «Мне нужен развод»… Кэтрин вспомнила, как на вершине горы он шел к ней сквозь облако с вытянутыми руками… Еще раньше, когда, смотря с крутого горного склона вниз, она заметила: «Да, нам долго придется спускаться с этой горы», Ларри ответил: «Нет». А его слова: «Нам не нужен гид»… «Пожалуй, мы не туда повернули»… «А ты подожди здесь»… «Я вернусь через десять секунд». Нет, не случайно наступила эта кромешная тьма.
Ларри вовсе не собирался возвращаться к ней. Примирение… Медовый месяц… Он только притворялся, а сам готовился отнять у нее жизнь. Пока она благодарила Бога за то, что он дал ей еще один шанс, Ларри вынашивал коварный план ее убийства. И он преуспел, поскольку Кэтрин знала, что ей никогда отсюда не выбраться. Ее заживо похоронили в мрачной и жуткой гробнице. Летучие мыши теперь куда-то исчезли, но у Кэтрин на лице и теле осталась их отвратительная слизь. Ее отталкивающий запах не переставал преследовать Кэтрин, и она чувствовала, что вампиры явятся вновь. Сумеет ли она выдержать их новое нападение или сойдет с ума? Мысль о них опять бросила ее в дрожь, и, чтобы успокоиться, Кэтрин заставляла себя дышать глубоко и размеренно.
Вновь послышался жужжащий звук, и она поняла, что не вынесет очередного нашествия этих ужасных существ. Сначала жужжанье доносилось издалека и было едва различимо. Потом оно становилось все громче и громче, и вот уже звуковая волна с огромной скоростью накатывалась на Кэтрин. Вдруг раздался страшный, нечеловеческий крик, который затем повторялся в темноте снова и снова. Однако вскоре в мрачном тоннеле появились другие звуки. Они росли и приближались. Неожиданно в проходе зажегся свет, и Кэтрин услышала человеческие голоса. К ней потянулись чьи-то руки. Она хотела предупредить незнакомцев, чтобы они остерегались летучих мышей, но не смогла справиться со своим истерическим криком.

22. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД

Кэтрин молча лежала в тоннеле и не двигалась, чтобы летучие мыши не нашли ее. Издалека доносился шум их крыльев. Она зажмурилась и боялась открыть глаза.
Вдруг послышался мужской голос:
- Мы чудом нашли ее.
- Она выживет?
Это спрашивал Ларри.
Кэтрин вновь охватил ужас. Ей казалось, что каждый нерв в ее теле посылает ей сигнал бедствия, изо всех сил побуждая ее бежать прочь. Она застонала:
- Нет… - и открыла глаза.
Кэтрин увидела, что лежит в постели в гостиничном домике. У ее изголовья стоял Ларри с незнакомым ей человеком. Ларри наклонился к ней.
- Кэтрин…
Она передернулась.
- Не прикасайся ко мне! - голос у нее был слабым и осипшим.
- Кэтрин! - позвал ее Ларри, страдальчески смотря ей в глаза.
- Отойди от меня! - взмолилась Кэтрин.
- Она до сих пор в шоке, - сказал незнакомец. - Пожалуй, вам лучше подождать в соседней комнате.
Ларри секунду вглядывался в Кэтрин. Лицо его ничего не выражало.
- Конечно, я сделаю все, чтобы ей было хорошо.
Он повернулся и вышел.
Незнакомец подошел поближе. Это был низкорослый толстяк с добродушным лицом и приятной улыбкой. Он говорил по-английски с сильным акцентом.
- Я - доктор Казомидес. Вам пришлось много пережить, госпожа Дуглас, но заверяю вас, что вы поправитесь. У вас легкое сотрясение мозга и тяжелое шоковое состояние, но через несколько дней вы будете в полном порядке.
Он тяжело вздохнул.
- Давно пора закрыть эти проклятые пещеры. В нынешнем году это уже третий несчастный случай.
Кэтрин затрясла головой, но тут же остановилась, потому что кровь застучала у нее в висках.
- Это не был несчастный случай, - сказала она заплетающимся языком. - Он пытался убить меня.
Врач взглянул на нее.
- Кто пытался вас убить?
Во рту у нее пересохло, и она едва могла говорить. Нелегко было произнести такое:
- М…мой муж.
Доктор Казомидес не поверил ей. Кэтрин сделала глотательное движение и продолжала:
- Он ос…ставил меня в пещере, чтобы я умерла.
Врач отрицательно покачал головой.
- Это был несчастный случай. Я дам вам снотворное, а когда вы проснетесь, вам будет гораздо лучше.
Кэтрин охватил страх.
- Не надо! - взмолилась она. - Неужели вы не понимаете? Я засну навеки. Увезите меня отсюда, прошу вас!
Врач улыбнулся, стараясь успокоить ее.
- Я ведь обещал вам, госпожа Дуглас, что вы будете в полном порядке. Вам нужно только хорошенько выспаться.
Он взял свою медицинскую сумку и принялся искать в ней шприц.
Кэтрин попробовала сесть, но почувствовала жгучую боль в голове. Пот выступил у нее на лбу. Она упала на подушку. Голова у Кэтрин раскалывалась.
- Вам пока нельзя двигаться, - предупредил ее доктор Казомидес. - Вам пришлось пройти страшное испытание.
Он достал шприц, опустил иглу в пузырек с жидкостью янтарного цвета и приблизился к Кэтрин.
- Повернитесь на бок, пожалуйста. Вы проснетесь другим человеком.
- Я не проснусь, - прошептала Кэтрин. - Он убьет меня, пока я буду спать.
На лице у врача появилось озабоченное выражение. Он подошел к ней.
- Прошу вас повернуться на бок, госпожа Дуглас.
Она упрямо уставилась на него.
Врач мягко перевернул ее на бок, поднял ночную рубашку, и Кэтрин почувствовала острую колющую боль в бедре.
- Ну вот и все.
Она снова легла на спину и прошептала:
- Вы только что убили меня.
Глаза у Кэтрин наполнились слезами. Она чувствовала себя совершенно беззащитной.
- Госпожа Дуглас, - спокойно обратился к ней врач. - Знаете, как мы нашли вас?
Кэтрин затрясла головой, но вспомнила, что ей опять будет больно.
- Ваш муж привел нас к вам.
Она пристально посмотрела на врача, не понимая, что он ей говорит.
- Он ошибся тоннелем и заблудился в пещере, - объяснил врач. - Когда ваш муж не мог найти вас, то чуть с ума не сошел. Он обратился в полицию, и мы немедленно прислали поисковую группу.
Она все еще смотрела на него непонимающим взором.
- Ларри… обратился в полицию?
- Да, он был в ужасном состоянии. Ваш муж считал, что это он виноват в случившемся.
Кэтрин лежала на кровати и старалась понять услышанное. Если бы Ларри хотел убить ее, то не стал бы вызывать поисковую группу. Он бы не сходил с ума и не пытался спасти ее. В голове у нее все перепуталось. Врач сочувственно смотрел на нее.
- А теперь поспите, - посоветовал он ей. - Утром я навещу вас.
Она сочла любимого ею человека убийцей. Нужно поговорить с Ларри и попросить у него прощения. Однако голова у нее отяжелела, и глаза слипались. «Я потом с ним поговорю», решила Кэтрин. «Когда проснусь. Он поймет и простит. Тогда все наладится и будет так же хорошо, как прежде…»
Кэтрин проснулась оттого, что внезапно раздался громкий треск. Она открыла глаза. Сердце у нее бешено билось. За окном спальни хлестал дождь. Его тяжелые капли барабанили по оконному стеклу. Ударила молния и озарила все вокруг бледно-голубым светом. Комната стала похожа на засвеченную фотографию. Ветер неистово набрасывался на дом, стараясь с ревом ворваться внутрь. Дождь барабанил по крыше и окнам так, словно играл на тысяче ударных инструментов. С интервалом в несколько секунд сверкали молнии и угрожающе гремел гром.
Кэтрин проснулась от удара грома. Она с трудом уселась на кровати и посмотрела на часы, стоявшие на туалетном столике. У нее болела голова. Кэтрин даже не могла повернуть ее, и ей пришлось сильно скосить глаза, чтобы увидеть цифры и стрелки на циферблате. Было три часа ночи. Кэтрин осталась одна. Ларри, вероятно, дежурил в соседней комнате и беспокоился о ее здоровье. Она должна увидеть его и извиниться. Кэтрин осторожно свесила ноги с кровати и попыталась встать. Голова закружилась, и Кэтрин начала падать, но успела опереться о спинку кровати и ждала, пока пройдет головокружение. Нетвердой походкой она направилась к двери. От долгого лежания у Кэтрин сводило мышцы. Голова раскалывалась от боли. Кэтрин на секунду остановилась, держась за ручку двери, чтобы не упасть. Затем открыла дверь и шагнула в гостиную.
Ларри там не было. В кухне горел свет, и, спотыкаясь, она пошла туда. Он стоял спиной к ней. Она позвала его:
- Ларри!
Ее голос заглушило ударом грома. Не успела она позвать его еще раз, как увидела какую-то женщину. Ларри говорил ей:
- Тебе опасно…
За свистом ветра Кэтрин не расслышала конца фразы.
- …пришлось прийти. Мне нужно было убедиться…
- …увидеть нас вместе. Никто никогда…
- …я сказал тебе, что позабочусь…
- …пошло не так. Они ничего не могут…
- …сейчас, пока она спит…
Кэтрин стояла как вкопанная и не могла двинуться с места. До нее долетали обрывки фраз. Отдельные слова как бы вибрировали в воздухе. Остальное потонуло в вое ветра и грохоте грома.
- …нам нужно поторапливаться, пока она не…
Все прошлые ужасы вновь нахлынули на Кэтрин, бросая ее в дрожь. Ее опять охватила невыразимая, страшная паника. Значит, случившийся с ней кошмар вовсе не был галлюцинацией. Ларри на самом деле пытался убить ее. Бежать, скорее бежать отсюда, пока они не расправились с ней! Медленно, дрожа от страха, Кэтрин начала пятиться назад. Она задела лампу, и та стала падать, но Кэтрин успела поймать ее, не дав грохнуться на пол. У Кэтрин так громко билось сердце, что она боялась, как бы заговорщики не услышали его ударов даже сквозь раскаты грома и шум дождя. Она добралась до парадного входа и открыла дверь, которую ветер чуть не вырвал у нее из рук.
Кэтрин ступила в темноту ночи и быстро закрыла за собой дверь. Ее тут же с головы до ног обдало холодным проливным дождем, и только тогда она обратила внимание, что на ней нет ничего, кроме ночной рубашки. Но это не имело значения. Только убежать подальше отсюда. Сквозь струи дождя она видела вдали огни в фойе гостиницы. Можно зайти туда и позвать на помощь. Но поверят ли ей? Кэтрин вспомнила, какое выражение лица было у врача, когда она сказала ему, что Ларри хочет убить ее. Нет, там подумают, что у нее истерика, и выдадут ее Ларри. Ей нужно убираться подальше от этого места. Она бросилась к крутой горной тропе, ведущей к деревне.
Ливень превратил тропу в скользкую глиняную кашу. Кэтрин босыми ногами увязала в грязи и едва продвигалась вперед. У нее было такое чувство, что она пребывает в каком-то кошмаре. Кэтрин бежала изо всех сил, но ей казалось, что это бег на месте. Ей чудилось, что ее преследователи уже наступают ей на пятки. Было так скользко, что она то и дело падала и ранила себе ноги об острые камни, попадавшиеся на тропе. Но она не замечала этого. Кэтрин находилась в шоковом состоянии и двигалась машинально. Ветер сбивал ее с ног, но каждый раз она брала себя в руки и продолжала свой путь вниз. Она не знала, далеко ли еще до деревни, и совсем забыла про дождь.
Неожиданно тропа вывела ее на темную пустынную улицу, расположенную на краю деревни. Спотыкаясь, Кэтрин продолжала нестись вперед, как загнанный зверь, спасающийся от преследования и напуганный раскатами грома и вспышками молний, которые превращали небо в ад.
Она добежала до озера, остановилась и посмотрела на воду. От сильного ветра мокрая ночная рубашка врезалась в тело. Некогда спокойная водная гладь превратилась в бурный, кипящий океан. Дьявольские ветры одну за другой гнали огромные волны, и они со страшной силой разбивались друг о друга.
Кэтрин стояла на берегу озера, стараясь вспомнить, что же привело ее сюда. И вдруг ее осенило. Ведь она отправилась на встречу с Биллом Фрейзером. Он ждет ее в своем прекрасном особняке, чтобы там обвенчаться с нею. Где-то далеко за озером сквозь не прекращающийся ливень призывно мигал желтый огонек. Значит, Билл там. Он ждет ее. Но как добраться к нему? Кэтрин взглянула вниз и заметила у берега несколько лодок, привязанных к причалу. Они раскачивались на волнах из стороны в сторону так, словно с помощью разбушевавшейся водной стихии пытались вырваться на волю.
Теперь Кэтрин знала, что делать. Она спустилась к воде и прыгнула в одну из лодок. С трудом сохраняя равновесие, она развязала веревку, и, неожиданно обретя свободу, лодка резко оторвалась от причала. Кэтрин не устояла на ногах и упала. Она заставила себя сесть и подобрать весла, стараясь вспомнить, как ими пользовался Ларри. Нет, не Ларри. Наверное, это Билл катал ее на лодке. Да, конечно. Так оно и было. Они плыли к его родителям. Кэтрин пыталась справиться с веслами, но гигантские волны бросали лодку вправо и влево, кружили ее и собирались расправиться с нею. Они выбили у Кэтрин весла из рук, и те упали в воду. Лодку понесло на середину озера. От холода у Кэтрин стали стучать зубы. Она замерзла и вся дрожала. Вдруг она почувствовала под ногами какой-то плеск и заметила, что лодка наполняется водой. Кэтрин расплакалась. Ведь у нее намокнет подвенечное платье. Билл Фрейзер специально купил ей его и теперь будет недоволен.
Она надела свадебный наряд, потому что они с Биллом ходили в церковь, и там священник, похожий на отца Билла, спросил их: «Возражает ли кто-нибудь из вас против этого брака? Если да, то скажите об этом сейчас. Иначе…» И тут послышался женский голос: «Сейчас, пока она спит…» А потом погас свет, и Кэтрин опять очутилась в пещере, и Ларри не давал ей встать, а женщина лила на нее воду, чтобы она захлебнулась и утонула в ней. Кэтрин принялась искать глазами желтый огонек, горевший в доме Билла, но огонек исчез. Билл раздумал жениться на ней, и теперь у нее никого не осталось.
Лодка уже очень далеко отплыла от берега. Его вообще не было видно за пеленой хлеставшего вовсю дождя. В эту бурную ночь Кэтрин оказалась совсем одна на середине озера, и в ушах у нее свистел леденящий душу ветер meltemi. Огромные волны предательски раскачивали лодку, но Кэтрин уже ничего не боялась. По телу у нее медленно разливалось приятное тепло, и дождь мягким бархатом прикасался к ее нежной коже. Как ребенок, Кэтрин скрестила руки на груди и начала читать молитву, которую выучила еще маленькой девочкой.
- Теперь я отправляюсь спать… Молю я Бога душу взять… Молю, коль я умру во сне… И позаботиться о ней.
Все ее существо наполнилось тихим счастьем. Наконец-то она убедилась, что отныне ей будет хорошо и спокойно. Она возвращается домой.
Гигантская волна вдруг накрыла лодку и перевернула ее. Она стала медленно погружаться в мрачное бездонное озеро.

КНИГА ТРЕТЬЯ

23. СУД. АФИНЫ, 1947 ГОД

Еще за пять часов до начала судебного процесса над Ноэлли Пейдж и Ларри Дугласом по делу об убийстве, который должен был состояться в 33-м зале афинского суда «Арсакион», публика до отказа заполнила все помещение. Здание суда, огромный серый дом, занимало целый квартал между улицами Университетской и Стада. Из более чем тридцати залов заседаний только три отводились для слушания уголовных дел - 21-й, 30-й и 33-й. 33-й выбрали для этого процесса только потому, что он был самым большим. Публика забила все коридоры вокруг 33-го зала, и одетые в серую униформу полицейские охраняли оба входа в него от напиравшей толпы. Продававшиеся в одном из коридоров бутерброды разошлись за пять минут. У единственного телефона-автомата выстроилась длинная очередь.
Начальник полиции Георгиос Скури лично руководил осуществлением мер безопасности. На каждом шагу попадались фоторепортеры, и Скури охотно позировал им. Пропуска в зал судебного заседания пользовались огромным спросом. На протяжении нескольких недель родственники и знакомые судей приставали к ним с просьбой обеспечить им места в зале. Завсегдатаи судов, которым удалось достать пропуска, требовали за них соответствующих услуг или уступали свои пропуска спекулянтам, которые продавали их по баснословной цене в пятьсот драхм.
Этот судебный процесс по своему внешнему оформлению ничем не отличался от всех прочих. Зал заседания номер 33, находившийся на втором этаже, представлял собой невзрачное помещение старого типа. Вот уже много лет он служил ареной жестокого противоборства юристов, которые провели здесь тысячи жарких схваток. В зале длиной девяносто и шириной примерно двенадцать метров стояли деревянные скамьи. На его передней стороне за полированной перегородкой из красного дерева возвышался судейский стол. За ним стояли три кожаных кресла с высокой спинкой, предназначавшиеся судьям. Председателю суда отводилось центральное кресло. Над ним висело грязное четырехугольное зеркало, в котором отражалась часть зала.
Перед судейским столом было оборудовано место для дачи свидетельских показаний в виде трибуны с имеющим покрытый верх высоким столиком для чтения документов и деревянным ящиком для газет. На столике выделялось прикрепленное к нему распятие из листовой меди с изображением Христа и двух его учеников. У дальней стены находилась скамья присяжных заседателей, которые уже заняли свои места. В левом углу помещалась скамья подсудимых, а перед ней - стол сторон.
Стены зала были покрыты штукатуркой, а пол выстлан линолеумом в отличие от потертого деревянного пола в залах первого этажа. С потолка свисали электрические лампочки в стеклянных плафонах. В глубине зала к потолку тянулся воздухопровод старомодного калорифера. Часть мест в зале отводилась для представителей прессы из таких агентств, как Рейтер, Юнайтед Пресс, Интернэшнл ньюс сервис, Синьхуа, Франс Пресс и ТАСС.
Обстоятельства преступления представлялись сенсационными сами по себе. Более того, присутствовавшие в зале лица пользовались такой известностью, что у публики просто глаза разбегались. Зал заседания напоминал ей помещение цирка с тремя аренами. В первом ряду можно было видеть Филиппа Сореля, звезду театра и кино, который, как поговаривали, ранее был любовником Ноэлли Пейдж. По дороге в суд Сорель разбил фотоаппарат у одного из репортеров и наотрез отказался разговаривать с журналистами. Теперь с отрешенным видом он молча сидел в зале, и казалось, что вокруг него выросла невидимая стена. В следующем ряду расположился Арман Готье. Высокий замкнутый режиссер постоянно оглядывал зал, словно мысленно готовил мизансцены для своего будущего фильма. Недалеко от Готье устроился известный хирург и герой Сопротивления Исраэль Кац.
Через два места от него восседал специальный помощник президента США Уильям Фрейзер. Место рядом с ним пока пустовало, и по залу с быстротой молнии пронесся слух, что оно оставлено для Константина Демириса.
Куда бы ни взглянула публика, повсюду видела она знакомое лицо - всемирно известного политика, певца, скульптора или писателя. Однако, несмотря на то что в зале было полно знаменитостей, основное внимание приковала к себе центральная арена.
С краю на скамье подсудимых сидела Ноэлли Пейдж, по-прежнему блиставшая красотой. Лишь ее медовая кожа слегка побледнела. Ноэлли поражала и своим безукоризненным туалетом. Казалось, что она только что вышла от мадам Шанель. В ее облике было что-то королевское. Ноэлли вносила некое благородство в напряженную драму, которую сейчас переживала. Это только раззадоривало публику и заставляло ее жаждать крови.
Вот как описывал настроение зала один из американских еженедельников: «Чувства толпы, присутствовавшей на судебном процессе над Ноэлли Пейдж, оказались столь сильными по отношению к подсудимой, что превратились в почти физическую реальность. В них не проявлялось ни сочувствия, ни ненависти. Все они свелись к ожиданию чего-то необычного. Женщина, которую государство судит за убийство, становилась сверхъестественным существом, стоящей на золотом пьедестале богиней, которая высоко поднялась над простыми смертными, и они пришли посмотреть, как этого идола низводят до их собственного уровня, а потом уничтожают. Вероятно, собравшиеся в зале чувствовали то же, что было на сердце у крестьян, наблюдавших, как в крытой двуколке везли на казнь Марию-Антуанетту».
Однако представление в этом цирке правосудия не ограничивалось аттракционом Ноэлли Пейдж. На другом конце скамьи подсудимых сидел Ларри Дуглас. В душе у него кипела злоба. Он похудел, и его красивое лицо побледнело. Но эти внешние изменения лишь подчеркивали его физическое совершенство, и многим женщинам в зале хотелось обнять его и как-то успокоить. С тех пор как Ларри арестовали, он получил от женщин из разных стран мира сотни писем, а также десятки подарков и предложений о браке.
Третьей звездой на арене цирка был Наполеон Чотас, человек, пользовавшийся в Греции не меньшей популярностью, чем Ноэлли Пейдж. Все знали, что Наполеон Чотас является одним из величайших адвокатов мира по уголовным делам. Он защищал самых разных преступников, от глав государств, ставших казнокрадами, до убийц, пойманных полицией на месте преступления, и не проиграл ни одного крупного дела. Чотас был худ и выглядел истощенным. Он смотрел в зал, на публику своими большими печальными глазами ищейки, выделявшимися на изможденном лице. Обращаясь к присяжным заседателям, Наполеон Чотас говорил медленно, и его речь казалась неуверенной. Создавалось впечатление, что ему стоит огромного труда изложить свою мысль. Иногда он впадал в столь сильное замешательство, что кто-нибудь из присяжных заседателей не выдерживал и подсказывал Чотасу слово, которое тот якобы никак не мог подобрать. Когда присяжные приходили ему на помощь, лицо его выражало такое облегчение и такую безграничную благодарность, что весь состав присяжных проникался к нему огромной симпатией. Вне зала заседания Чотас говорил легко, умно и свободно, безукоризненно владея ораторским искусством. Он хорошо знал семь языков и, если позволяло время, разъезжая по свету, читал лекции юристам.
На небольшом расстоянии от Чотаса за столом для адвокатов сидел Фредерик Ставрос, защищавший на суде Ларри Дугласа. Специалисты сходились во мнении, что Ставрос годится для рядовых дел, но совершенно не подходит для данного процесса.
Пресса и общественность уже провели свой суд над Ноэлли Пейдж и Ларри Дугласом и заклеймили их. Никто ни на секунду не усомнился в их виновности. Профессиональные азартные игроки ставили тридцать против одного на то, что обвиняемых осудят. Поэтому находящаяся в зале заседания публика с особым волнением следила за тем, сумеет ли лучший в Европе адвокат по уголовным делам сотворить чудо и взять верх над обвинителем.
Официальное сообщение о том, что Чотас согласился защищать Ноэлли Пейдж, женщину, которая предала Константина Демириса и выставила его на всеобщее посмешище, произвело фурор. При всем своем могуществе Чотас никак не мог соперничать с Демирисом, и все недоумевали, по какой причине Чотас вдруг решил пойти против него. Однако правда была куда интереснее великого множества самых невероятных слухов, распространявшихся по этому поводу.
Адвокат взялся защищать Ноэлли Пейдж по просьбе самого Демириса.

За три месяца до начала суда сам начальник тюрьмы, расположенной на улице Святого Никодима, зашел к Ноэлли в камеру и сообщил ей, что Константин Демирис попросил разрешения встретиться с ней. Ноэлли постоянно думала о том, когда же наконец он даст о себе знать. С момента ее ареста Демирис хранил глубокое, зловещее молчание.
Ноэлли прожила с Демирисом достаточно долго, чтобы понять, насколько он самолюбив. Она знала, что он не прощает ни малейшего пренебрежения к себе и пойдет на все, чтобы отомстить. Ноэлли унизила его так, как еще не унижал никто, и у него достаточно власти, чтобы отплатить ей самым жестоким образом. Оставалось выяснить только одно: как он это сделает? Ноэлли не сомневалась, что Демирис не опустится до подкупа присяжных заседателей и судей. Его удовлетворит лишь изощренное возмездие, достойное Макиавелли, и Ноэлли не одну ночь провела без сна на своей тюремной койке, стараясь проникнуть в тайну замыслов Демириса. Она отвергала один замысел за другим, пытаясь встать на его место и придумать идеальный план. Ноэлли словно играла с Демирисом в шахматы вслепую с той лишь разницей, что и она и Ларри выполняли в этой игре роль пешек да на карту была поставлена их жизнь.
Возможно, Демирис захочет уничтожить ее и Ларри. Однако она, как никто другой, изучила все тонкости мышления Демириса. Поэтому Ноэлли не исключала вероятности уничтожения одного из них и сохранения жизни другому, тем самым обрекая его на вечные муки. Если Демирис уготовит казнь им обоим, он, конечно, отомстит им, но это будет чересчур короткая месть. Ему даже не придется вдоволь насладиться ею. Ноэлли тщательно исследовала каждую возможность, просчитала все варианты игры, и ей казалось, что Демирис сделает так, чтобы Ларри умер, а она осталась жить в тюрьме или под контролем Демириса, поскольку тогда он сможет мстить ей бесконечно. Сначала Ноэлли станет страдать от потери любимого человека, а затем ей придется выносить любые пытки, которые придумает Демирис. Ему доставит особое удовольствие заранее поведать ей обо всем этом, чтобы она дошла до предела отчаяния.
Поэтому Ноэлли не удивилась, когда в камере появился начальник тюрьмы и заявил ей, что Демирис хочет повидаться с ней.

Ноэлли провели в кабинет начальника тюрьмы и, положив на стол косметический набор, принесенный ее служанкой, благоразумно оставили одну, чтобы она могла подготовиться к встрече.
Ноэлли пренебрегла косметикой, расческой и кисточками для нанесения грима, лежавшими на столе, подошла к окну и посмотрела на улицу. За последние три месяца она впервые увидела внешний мир, если не считать мимолетных зрительных впечатлений на пути из тюрьмы в здание суда в день предъявления ей обвинения. Ее везли тогда в тюремной машине с решетками на окнах, а затем под конвоем отправили в цокольное помещение, где вместе с охранниками посадили в узкий лифт, напоминающий клетку, подняли на второй этаж и вывели в коридор, по которому она прошла в зал суда.
Ноэлли смотрела в окно и видела, как движется транспорт по Университетской улице, как спешат домой к своим семьям мужчины, женщины и дети. И впервые в жизни Ноэлли по-настоящему испугалась. Она не строила иллюзий относительно собственного оправдания. Она читала газеты и знала, что ее ждет не просто суд, а нечто большее, кровавая баня, в которой их с Ларри принесут в жертву возмущенной общественности, чтобы успокоить ее. Греки ненавидят Ноэлли Пейдж за то, что она надругалась над священным институтом брака, завидуют ей, потому что она молода, красива и богата, и презирают ее, поскольку догадываются, что ей наплевать на их чувства.
Раньше Ноэлли беспечно относилась к жизни, безрассудно транжирила время, словно собиралась жить вечно. Теперь же что-то в ней изменилось. Неизбежность близкой смерти впервые заставила Ноэлли понять, как сильно она хочет жить. В нее вселился страх, который рос, как раковая опухоль, и если бы Ноэлли могла, то заключила бы с Демирисом сделку, позволяющую сохранить ей жизнь, даже несмотря на то, что тот сумел бы превратить ее в ад. Она была готова к этому. А когда это случится, она уж как-нибудь перехитрит Демириса.
Пока же Ноэлли нуждалась в его помощи, чтобы остаться в живых. У нее было одно преимущество: она всегда легко относилась к смерти. Так что Демирис и представления не имеет, как она сейчас ценит жизнь. Если бы он знал об этом, то наверняка умертвил бы ее. Ноэлли вновь задумалась над тем, какую паутину сплел он для нее за последние несколько месяцев. Вдруг она услышала, как отворилась дверь кабинета, и отвернулась от окна. В дверном проеме стоял Константин Демирис. Она посмотрела на него и поразилась. Одного этого взгляда было достаточно, чтобы убедиться, что ей больше нечего бояться.
За те несколько месяцев, которые Ноэлли не видела Демириса, он постарел на десять лет. Он очень похудел. Костюм висел на нем, как на вешалке. Но самое большое впечатление на Ноэлли произвели его глаза. В них отражалась душа, прошедшая сквозь муки ада. Ощущения власти, бьющей через край жизненной силы у Демириса больше не чувствовалось. Казалось, что кто-то просто выключил свет в его организме, и осталась лишь жалкая тень былого величия. Он стоял и пристально смотрел на нее глазами, полными боли.
На какую-то долю секунды у Ноэлли закралось подозрение, уж не обманывает ли он ее, не устраивает ли ей ловушку, не входит ли это в его коварный план мести. Но ни один актер не смог бы так искусно притвориться. Ноэлли первая нарушила затянувшееся молчание.
- Прости меня, Коста, - сказала она.
Демирис медленно кивнул головой, словно этот жест стоил ему большого труда.
- Я хотел убить тебя, - начал он.
В его голосе чувствовалась усталость. Это был голос старика.
- Я уже все подготовил.
- Так почему же ты не сделал этого?
Он спокойно ответил:
- Потому что ты убила меня первая. Раньше мне никто не был нужен. Пожалуй, до настоящего времени я никогда не испытывал подлинной боли.
- Коста…
- Подожди. Дай мне договорить. Я не из тех, кто прощает. Если бы я мог обойтись без тебя, поверь мне, я бы не раздумывал. Но я не могу. Без тебя у меня ничего не получается. Ноэлли, я хочу, чтобы ты вернулась ко мне.
Ноэлли изо всех сил старалась не выдать своих чувств.
- Теперь ведь это от меня не зависит, правда?
- Если бы мне удалось освободить тебя, ты бы вернулась ко мне навсегда?
Навсегда. Вихрь мыслей и образов пронесся в голове Ноэлли. Она никогда больше не увидит Ларри, ни разу не прикоснется к нему, не сможет обнять его. Однако выбора у нее не было. Но, даже если бы он был, она предпочла бы остаться в живых. Пока она живет, у нее есть шанс. Ноэлли взглянула на Демириса.
- Да, Коста.
Демирис пристально посмотрел на нее.
- Спасибо, - поблагодарил он Ноэлли хриплым голосом. - Что было, то было. Тут уж ничего не поделаешь. Но давай забудем прошлое. Меня интересует будущее. Я собираюсь нанять тебе адвоката.
- Кого именно?
- Наполеона Чотаса.
И тут Ноэлли окончательно убедилась, что выиграла шахматную партию. Шах и мат.
Наполеон Чотас сидел за длинным столом для адвокатов, думая о схватке, в которой ему предстояло участвовать. Он, конечно, предпочел бы, чтобы суд состоялся не в Афинах, а в Янине. Однако это исключалось, поскольку по греческим законам запрещается проведение судебного процесса в округе, где было совершено преступление. Чотас нисколько не сомневался в виновности Ноэлли Пейдж, но это не имело для него никакого значения. Подобно всем адвокатам по уголовным делам, он считал виновность или невиновность своих подзащитных несущественным обстоятельством. Каждый имеет право на справедливый суд.
Начинающийся судебный процесс представлялся ему особенным. Впервые в своей юридической практике Наполеон Чотас позволил себе увлечься своей подзащитной. Он попросту влюбился в Ноэлли Пейдж. Константин Демирис попросил его встретиться с ней, и он согласился. Чотас представлял себе Ноэлли Пейдж по тому ее образу, который сложился в обществе. Однако действительность опрокинула все его представления. Ноэлли приняла его как гостя, наносящего ей светский визит. Она не проявляла ни нервозности, ни страха. Поначалу Чотас объяснил это себе тем, что Ноэлли просто не понимала своего отчаянного положения. Но вскоре он убедился в обратном. Ноэлли оказалась самой умной и обаятельной из всех женщин, с которыми ему доводилось встречаться, и уж, бесспорно, самой красивой. Взглянув на Чотаса, никто бы не назвал его знатоком женщин. Тем не менее он знал в них толк. Чотас сразу же понял, что Ноэлли - необыкновенная женщина. Простая беседа с ней доставляла ему огромное удовольствие. Они говорили об искусстве, преступности и истории, и Ноэлли не переставляла удивлять его. Чотас тут же по достоинству оценил ее связь с таким человеком, как Константин Демирис, но ее любовь к Ларри Дугласу озадачила адвоката. Он понимал, что Ноэлли гораздо выше Дугласа. При этом он отдавал себе отчет в том, что любовь - очень своенравное чувство и его нельзя разложить по полочкам. Любовь соединяет даже якобы несовместимых людей. Блестящие ученые женились на пустоголовых блондинках, великие писатели брали в жены глупых актрис, а умнейшие государственные деятели вступали в брак с проститутками.
Чотас вспомнил свою последнюю встречу с Демирисом. Вот уже много лет они встречались в обществе и знали друг друга, но юридическая фирма Чотаса никогда не оказывала услуг Демирису. Он пригласил Чотаса к себе. Демирис сразу же приступил к делу.
- Вы, вероятно, слышали, - начал он, - что этот судебный процесс для меня очень важен. Ноэлли Пейдж - единственная в моей жизни женщина, которую я всегда действительно любил.
Чотас и Демирис беседовали шесть часов, обсудили все аспекты этого дела и тщательно рассмотрели вопрос о том, как Ноэлли следует вести себя на суде. Они решили, что она не признает себя виновной. Когда Чотас поднялся на ноги и стал прощаться, сделка между ними уже была заключена. За то, что Наполеон Чотас берет на себя защиту Ноэлли, он получит сумму, вдвое превышающую его обычный гонорар, а его фирма станет основным защитником правовых интересов громадной империи Константина Демириса, что принесет Чотасу многомиллионные доходы.
- Мне все равно, как вы добьетесь желаемого результата, - сказал в заключение Демирис. - Просто позаботьтесь о том, чтобы все прошло гладко.
Чотас принял условия Демириса, а потом, по иронии судьбы, влюбился в Ноэлли Пейдж. Глядя сейчас на сидящую на скамье подсудимых Ноэлли, Чотас восхищался ее красотой и спокойствием. На ней был простой черный шерстяной костюм и обычная закрытая белая блузка, но даже в такой одежде Ноэлли напоминала ему сказочную принцессу.
Она повернулась, увидела, что Чотас смотрит на нее, и от души улыбнулась ему. Он улыбнулся ей в ответ, но мозг его уже работал над решением стоящей перед ним трудной задачи. В это время судебный распорядитель объявил о начале заседания.
Публика поднялась на ноги, когда в зал вошли двое судей в мантиях и заняли свои места за столом. За ними последовал третий, председательствующий в этот день в суде.
Судебный процесс начался.

Государственный обвинитель по особо важным делам Петр Демонидес встал со своего места, чтобы обратиться к суду присяжных со вступительной речью. Демонидес был способным и опытным обвинителем. Однако, уже много раз вступая в борьбу с Наполеоном Чотасом, неизменно проигрывал ему. Старый негодяй так и остался непобедимым. Почти все выступавшие в суде адвокаты пытались запугать свидетелей противоположной стороны. Чотас же обхаживал их, умасливал и всячески располагал к себе, и очень скоро, стараясь помочь ему, они начинали во всем противоречить друг другу. Он умел превращать прямые улики в предположения, а предположения в вымысел. Из всех адвокатов, с которыми приходилось сталкиваться Демонидесу, Чотас обладал самыми замечательными юридическими способностями и был лучшим специалистом в области права. Однако не в этом состояла его главная сила. Его основным оружием считалось умение разбираться в людях. Однажды кто-то из журналистов спросил Чотаса, как ему удалось так хорошо изучить природу человека.
- Я не имею ни малейшего представления о человеческой природе, - ответил Чотас. - Я просто знаю людей.
Это его замечание потом широко цитировалось в прессе.
Помимо всего прочего, начавшийся судебный процесс как нельзя лучше подходил Чотасу. Здесь было все - романтический ореол, шик, страсть и убийство. В таких условиях он мог наилучшим образом проявить себя перед судом присяжных. В одном Демонидес не сомневался - Чотас пойдет на все, чтобы выиграть это дело. Но и Демонидес ни перед чем не остановится, чтобы не уступить ему. Государственный обвинитель понимал, что у него имеются веские доказательства вины подсудимых. Даже если Чотас сумеет очаровать присяжных заседателей и уговорить их пренебречь уликами, ему не удастся повлиять на трех судей. Поэтому, начиная свое первое обращение к суду присяжных, государственный обвинитель был полон решимости. Правда, в глубине души он все-таки испытывал некоторое беспокойство.
Демонидес уверенно, четко и с большим искусством изложил предъявляемое подсудимым обвинение. По закону старшиной присяжных являлся чиновник органов юстиции, и все свои правовые доводы Демонидес обращал к нему, а общие рассуждения - к остальным присяжным заседателям.
- В ходе настоящего процесса, - заявил Демонидес, - государство берется доказать, что оба этих человека вступили в преступный сговор с целью преднамеренного убийства Кэтрин Дуглас, поскольку она мешала осуществлению их замыслов. Ее единственным преступлением была любовь к своему мужу, и за это она поплатилась жизнью. Оба обвиняемых находились на месте преступления. Только у них были мотивы для подобного убийства и возможность его совершения. Мы неопровержимо докажем…
Демонидес говорил по существу и быстро закончил свою речь. Наступила очередь защиты.
Публика с большим интересом наблюдала, как Наполеон Чотас неловко собрал свои бумаги и приготовился произнести вступительную речь. В нем чувствовалась какая-то скованность. Внешне Чотас выглядел неуверенным в себе. Казалось, что само присутствие в зале суда наводит на него священный трепет.

Предыдущая страница 27 Следующая страница


Оборотная сторона полуночи 28

Глядя на Чотаса, Уильям Фрейзер невольно восхищался его искусством. Если бы Фрейзер однажды не провел с ним вечер на приеме в английском посольстве, то, вероятно, тоже принял бы его поведение за чистую монету. Фрейзер видел, как готовые помочь Наполеону Чотасу присяжные заседатели подались вперед, ловя каждое слово его речи, которую он произносил мягким и тихим голосом.
- Эту женщину, сидящую на скамье подсудимых, - обратился Чотас к присяжным, - привлекают к ответственности не за убийство. Убийства никто не совершал. Если бы таковое имело место, я уверен, что мой блестящий коллега, господин государственный обвинитель, не преминул бы показать нам труп жертвы. Однако он не сделал этого. Следовательно, мы имеем все основания полагать, что трупа не существует. Таким образом, ни о каком убийстве не может быть и речи.
Чотас на секунду замолчал, почесал макушку и растерянно посмотрел на пол, как бы стараясь вспомнить, на чем же он остановился. Адвокат кивнул самому себе и взглянул на присяжных.
- Нет, господа, здесь вовсе не слушается дело об убийстве. Мою подзащитную судят за то, что она нарушила другой закон, неписаный закон, запрещающий женщине вступать в половую связь с чужим мужем. Пресса уже признала ее виновной в нарушении этого закона. Общественное мнение подтвердило ее вину. А теперь они требуют для нее наказания.
Чотас вновь прервал свою речь, достал из кармана большой белый носовой платок, секунду разглядывал его, словно удивляясь, как это он попал к нему, затем высморкался и засунул платок обратно.
- Ну что ж. Если она нарушила закон, давайте накажем ее. Но не за убийство, господа. Не за убийство, которого никто не совершал. Ноэлли Пейдж виновна в том, что стала любовницей… - тут он сделал эффектную паузу, - человека, занимающего весьма высокое положение в обществе. Его имя держится в секрете, но полагаю, что вы должны знать его. Это имя можно найти на первой полосе любой газеты.
Публика оценила его шутку и встретила ее одобрительным смехом.
Огюст Ланшон заерзал в кресле и обвел глазами сидящих в зале. От ярости у него глаза налились кровью. Да как они смеют хохотать над его Ноэлли! Демирис для нее ничего на значил, ровным счетом ничего. Женщина всегда дорожит только мужчиной, которому отдала свою девственность. Маленькому толстому владельцу ателье мод, приехавшему из Марселя, пока не удалось связаться с Ноэлли, но он заплатил четыреста драгоценных драхм за пропуск в зал судебного заседания и теперь может каждый день любоваться своей дорогой Ноэлли. Когда ее оправдают, Ланшон вмешается и возьмет на себя заботу о ней. Он перевел взгляд на ее адвоката.
- Обвинение утверждает, что двое подсудимых, госпожа Ноэлли Пейдж и господин Ларри Дуглас, убили жену господина Дугласа, с тем чтобы обвиняемые могли пожениться. Посмотрите на них.
Чотас повернулся лицом к Ноэлли Пейдж и Ларри Дугласу, и все сидящие в зале последовали его примеру.
- Любят ли они друг друга? Возможно. Но превращает ли их это в заговорщиков, преступников и убийц? Нет. Если на данном судебном процессе и есть жертвы, то вы видите их перед собой. Я очень тщательно изучил все имеющиеся улики, доказательства и свидетельские показания и убедился, что эти два человека невиновны. Я и вас постараюсь убедить в их невиновности. Я хочу пояснить присяжным заседателям, что не представляю здесь интересов Ларри Дугласа. У него есть свой защитник, и он достаточно компетентен. Однако государственный обвинитель считает, что эти два человека, сидящие сейчас на скамье подсудимых, вступили в преступный сговор, что они вместе задумали и совершили убийство. Таким образом, если виновен один из них, виновен и другой. Так вот, я заявляю, что оба они невиновны. Изменить свое мнение меня может заставить только наличие состава преступления. А его-то и нет.
Чотас говорил с возмущением, которое постоянно нарастало.
- Это фикция. О том, жива или нет Кэтрин Дуглас, моя подзащитная имеет такое же представление, как и вы. Да и откуда ей знать? Она не только не причиняла ей никакого вреда, но даже ни разу не встречалась с ней. Только представьте себе всю чудовищность обвинения женщины в убийстве того, кого она никогда в жизни не видела. Есть много версий о том, что случилось с госпожой Дуглас. Согласно одной из них, ее убили. Но это всего лишь одна версия. Наиболее вероятным представляется следующее предположение: она каким-то образом узнала о любви своего мужа к госпоже Пейдж и, будучи не в силах вынести этого, сбежала. Заметьте, господа, не от страха, а от уязвленного самолюбия. Все очень просто. Ведь при подобных обстоятельствах вы не стали бы посылать на казнь невиновную женщину и невиновного мужчину.
Адвокат Ларри Дугласа Фредерик Ставрос украдкой облегченно вздохнул. Все это время он отчаянно боялся, что Ноэлли Пейдж оправдают, а его подзащитного Ларри Дугласа признают виновным и осудят. Если бы это произошло, Ставрос сделался бы посмешищем для своих коллег. Он постоянно ломал себе голову над тем, как бы примазаться к славе Наполеона Чотаса, а тут Чотас сам решил его проблему. Связав воедино обоих обвиняемых, он фактически взял на себя защиту не только Ноэлли Пейдж, но и подопечного Ставроса. Если Фредерику Ставросу удастся выиграть это дело, то его жизнь круто изменится и все его мечты сбудутся. В душе он горячо благодарил своего старшего и более опытного коллегу за его благородный жест.
Ставрос с удовлетворением заметил, что присяжные жадно ловят каждое слово Чотаса.
- Эту женщину не интересуют материальные блага! - восторженно воскликнул Чотас. - Она без колебаний готова отдать все любимому человеку. Уверяю вас, мои добрые друзья, что заговорщица, потворствующая убийству, не станет вести себя таким образом.
По мере того как Чотас произносил свою речь, отношение присяжных заседателей к Ноэлли Пейдж менялось на глазах. Они проявляли все большее понимание ее положения и проникались сочувствием к ней. Медленно, но весьма искусно адвокат нарисовал портрет красивой женщины, ставшей любовницей одного из самых влиятельных и богатых людей в мире. Она купалась в роскоши и пользовалась всеми благами, но в конце концов поддалась своей любви к нищему молодому летчику, которого она и знала-то всего без году неделя.
Чотас играл на чувствах присяжных, как музыкант-виртуоз на своем инструменте. Он вызывал у них смех и слезы, заставлял их внимательно и восхищенно слушать его и ни на секунду не давал им расслабиться.
Закончив свою вступительную речь перед судом присяжных, Чотас неуклюжей походкой заковылял назад к длинному столу и неловко сел за него. Публике стоило большого труда удержаться от аплодисментов.

Ларри Дуглас слушал, как Чотас защищает его, и злоба вновь охватила его. Он не нуждается в чьей-либо защите, потому что не сделал ничего плохого. Весь этот судебный процесс - сплошная нелепость. Если кто и виноват, так только Ноэлли. Ведь это она все придумала. Ларри смотрел на нее, такую красивую и спокойную, но она не возбуждала в нем желания, а лишь напоминала ему о былой страсти. В сердце у Ларри осталось какое-то жалкое подобие чувства к ней, и он удивлялся, как же его угораздило поставить свою жизнь на карту ради этой женщины. Ларри перевел взгляд на ложу прессы. Оттуда на него уставилась миловидная журналистка чуть старше двадцати лет. Ларри слегка улыбнулся ей и заметил, что от его улыбки у нее просветлело лицо.

Петр Демонидес допрашивал свидетеля.
- Прошу вас, назовите суду ваши имя и фамилию.
- Алексис Минос.
- Ваша профессия?
- Я адвокат.
- Господин Минос, взгляните, пожалуйста, на этих двух обвиняемых, сидящих на скамье подсудимых, и скажите суду, видели ли вы когда-нибудь кого-либо из них.
- Да, одного из них я видел.
- Кого именно?
- Мужчину.
- Господина Лоуренса Дугласа?
- Да, его.
- Вспомните, пожалуйста, при каких обстоятельствах вы видели господина Дугласа?
- Полгода назад он заходил ко мне в контору.
- Он заходил к вам как к юристу?
- Да.
- Иными словами, ему нужна была от вас юридическая помощь?
- Да.
- Будьте добры, объясните нам, чего конкретно он хотел?
- Он просил меня развести его с женой.
- И для этой цели он нанял вас?
- Нет. Когда он изложил мне обстоятельства дела, я заявил ему, что в Греции он не сумеет получить развода.
- Каковы же были эти обстоятельства?
- Во-первых, он не хотел предавать дело огласке, и, во-вторых, его жена не соглашалась на развод.
- То есть он попросил у жены развод, а она ему отказала?
- По крайней мере, так он говорил.
- И вы ответили, что не можете помочь ему, поскольку в связи с отказом жены будет очень трудно или вообще невозможно добиться развода, особенно при его желании избежать гласности?
- Совершенно верно.
- Таким образом, за неимением других крайних мер подсудимому ничего не оставалось…
- Протестую!
- Протест принимается.
- Ваши вопросы к свидетелю?

Тяжело вздохнув, Наполеон Чотас поднялся с кресла и медленно направился к свидетелю. Петр Демонидес не проявлял беспокойства. Минос был юристом и обладал достаточным опытом, чтобы не поддаться на уловки судебного красноречия Чотаса.
- Господин Минос, вы - адвокат.
- Да, это так.
- Я уверен, что вы прекрасный адвокат. Меня удивляет только, что нам с вами никогда не приходилось сталкиваться по работе. Фирма, которую я возглавляю, широко представлена во всех областях правовой деятельности. Возможно, вам случалось иметь дело с моими компаньонами в сфере разрешения споров между торгово-промышленными корпорациями.
- Нет, я не имею дела с торгово-промышленными корпорациями.
- Прошу прощения. Тогда, может быть, вы вместе с моими компаньонами участвовали в каком-нибудь деле, связанном с уплатой налогов?
- Нет, я не занимаюсь разбором дел, связанных с уплатой налогов.
- О! - Чотас вдруг сделал вид, что крайне удивлен этим и чувствует себя не в своей тарелке, создавалось впечатление, что он попал впросак.
- Вы связаны с делами, относящимися к операциям с ценными бумагами?
- Нет.
Минос даже обрадовался унижению своего коллеги. На лице свидетеля появилось самодовольное выражение, и Петр Демонидес заволновался. Сколько раз он видел это выражение у свидетелей, которых Чотас готовил к расправе.
Чотас принялся смущенно почесывать в голове.
- Сдаюсь! - хитроумно заметил он. - Так в какой же области права вы работаете?
- Я занимаюсь бракоразводными делами. - Ответ прозвучал как попавшая в цель язвительная насмешка.
Лицо Чотаса приняло печальное выражение, и он покачал головой.
- Мне следовало бы знать, что мой добрый друг Демонидес не преминет привести сюда специалиста своего дела.
- Благодарю вас.
Алексис Минос и не пытался скрыть крайнего самодовольства. Далеко не каждому свидетелю удается утереть нос Чотасу, и Минос уже представлял себе, как сегодня вечером в клубе он будет рассказывать коллегам о своей победе над прославленным адвокатом.
- Я никогда не вел бракоразводных дел, - как бы стесняясь, признался Чотас. - Так что придется мне в этом вопросе положиться на ваш опыт.
Старый адвокат окончательно сдался. Теперь Минос сможет хвастаться в клубе даже больше, чем он предполагал.
- Держу пари, что у вас масса дел, - заявил Чотас.
- Я беру только дела, с которыми успею управиться.
- С которыми успеете управиться! - с нескрываемым восхищением воскликнул Наполеон Чотас.
- Правда, иногда мне приходится брать и больше.
Петр Демонидес опустил глаза, не в силах смотреть на происходящее.
В голосе Чотаса появились нотки благоговейного страха.
- Я не хочу вмешиваться в вашу работу, господин Минос, но из профессионального любопытства хочу спросить вас, сколько клиентов вы обслуживаете в год?
- Мне трудно сказать.
- Да не скромничайте, господин Минос. Назовите примерную цифру.
- Ну, думаю, две тысячи. Разумеется, я привожу здесь приблизительное число клиентов, ежегодно проходящих через мою контору.
- Две тысячи в год! От одного оформления бумаг можно с ума сойти!
- В сущности, у меня не бывает двух тысяч бракоразводных дел в год.
Чотас потер подбородок.
- Как это понимать?
- Не все мои дела связаны с разводом.
Чотас недоуменно посмотрел на свидетеля.
- Но ведь вы же говорили, что беретесь только за бракоразводные дела?
- Да, но… - замялся Минос.
- Но что? - спросил сбитый с толку Чотас.
- Ну, я имею в виду, что дело не всегда кончается разводом.
- Но клиенты ведь приходят к вам, чтобы развестись?
- Да, но некоторые из них… ну… по той или иной причине отказываются от развода.
Чотас вдруг понял и кивнул головой:
- Ага! Вы хотите сказать, что они мирятся или что-то в этом роде?
- Вот именно, - обрадовался Минос.
- Таким образом, вы утверждаете, что, например, десять процентов ваших клиентов решают не подавать на развод?
Миносу стало не по себе, и он заерзал на стуле.
- Процент несколько выше.
- Насколько? Каков он? Пятнадцать процентов? Двадцать?
- Где-то около сорока процентов.
Наполеон Чотас с изумлением уставился на него.
- Господин Минос, вы хотите уверить нас, что около половины ваших клиентов раздумывают разводиться?
- Да.
На лбу у Миноса выступил пот. Он повернулся и принялся смотреть на Петра Демонидеса, но тот упорно не поднимал глаз и сосредоточенно изучал трещину в полу.
- Ну что ж, уверен, что это происходит не из-за недоверия к вам клиентов, - заметил Чотас.
- Конечно, нет, - согласился Минос. - Часто они приходят ко мне просто по глупости. Поругаются муж с женой, и им кажется, что они ненавидят друг друга. Тогда оба думают, что надо разводиться, но когда доходит до дела, большинство из них осознают, что разводиться не стоит.
Он неожиданно замолчал, осознав все значение своих слов.
- Спасибо вам, - мягко поблагодарил его Чотас. - Вы нам очень помогли.

Петр Демонидес допрашивал свидетеля.
- Назовите, пожалуйста, ваши имя и фамилию.
- Каста. Ирина Каста.
- Вы замужем?
- Вдова.
- Чем вы занимаетесь, госпожа Каста?
- Я экономка.
- Где вы работаете экономкой?
- В одной богатой семье в Рафине.
- Это прибрежная деревушка, верно? Она расположена в ста километрах к северу от Афин?
- Да.
- Посмотрите, пожалуйста, на этих двух обвиняемых, сидящих на скамье подсудимых. Видели ли вы их раньше?
- Конечно. Много раз.
- Скажите нам, пожалуйста, при каких обстоятельствах.
- Они живут в доме, находящемся рядом с виллой, на которой я работаю. Я видела их на пляже много раз. Они были голые.
От изумления у публики захватило дыхание. Потом по залу прошел шумок. Присутствующие быстро обменялись мнениями об услышанном. Петр Демонидес посмотрел на Чотаса, чтобы выяснить, не собирается ли он выразить протест. Однако старый адвокат безмятежно сидел за столом и задумчиво улыбался. При виде его улыбки Демонидес заволновался. Никогда раньше он не испытывал такой нервозности. Обвинитель вновь обратился к свидетелю.
- Вы уверены в том, что видели именно этих двух человек? Помните, что вы поклялись говорить правду.
- Да, это они. Точно.
- Когда они были на пляже, то вели себя как друзья?
- Ну уж, конечно, не как брат и сестра.
В публике раздался смех.
- Спасибо, госпожа Каста.
Демонидес повернулся к Чотасу.
- Задавайте свои вопросы свидетелю.
Наполеон Чотас дружелюбно кивнул головой, поднялся на ноги и засеменил к внушительного вида женщине, сидевшей на месте для свидетелей.
- Вы долго работаете на этой вилле, госпожа Каста?
- Семь лет.
- Семь лет! Вы, наверное, прекрасно справляетесь со своими обязанностями?
- Да уж конечно.
- Может быть, вы порекомендуете мне хорошую экономку? Я намереваюсь купить себе участок с домом на побережье в Рафине. Самое главное для меня, чтобы вокруг никто не мешал мне работать. Если мне не изменяет память, виллы там расположены весьма скученно.
- О нет, каждая вилла огорожена высокой стеной.
- Что ж, это хорошо. Значит, они не налезают друг на друга?
- Вовсе нет. Расстояние между виллами там не менее ста метров. Я знаю, что одна из них сейчас продается. В ней вам никто не будет мешать, и я могу вам предложить в экономки мою сестру. Она примерно ведет себя, опрятна, умеет готовить.
- Ну что ж, благодарю вас, госпожа Каста. То, что вы говорите, просто замечательно. Возможно, сегодня во второй половине дня я позвоню ей.
- Днем она работает и будет дома в шесть вечера.
- А который теперь час?
- У меня нет часов.
- Понятно. Вот там на стене висят большие часы. Сколько они показывают?
- Трудно сказать. Ведь они находятся на другом конце зала.
- Как, по-вашему, далеко отсюда до этих часов?
- Ну, метров… э… пятнадцать.
- Семь метров, госпожа Каста. У меня к вам больше нет вопросов.

Шел пятый день судебного процесса. У доктора Каца вновь разболелась ампутированная нога. Оперируя больных, он часами стоял на протезе и не чувствовал неудобства. Однако здесь, в зале, где не требуется предельной концентрации внимания, нервные окончания посылали сигналы памяти к ноге, которой уже давно не было. Кац не мог спокойно сидеть на месте и всячески старался хоть как-то избавиться от чрезмерного давления на бедро отсутствующей ноги. С момента своего приезда в Афины он каждый день пытался увидеться с Ноэлли, но из этого ничего не вышло. Он обратился к Наполеону Чотасу, но тот заявил, что Ноэлли слишком расстроена и ей лучше не встречаться со старыми друзьями. Чотас посоветовал хирургу подождать окончания суда. Исраэль Кац просил его передать Ноэлли, что он находится здесь и готов оказать ей любую посильную помощь. Однако он не был уверен, что Чотас исполнит его просьбу. День за днем Кац сидел в зале суда, надеясь, что Ноэлли взглянет в его сторону, но она не обращала никакого внимания на публику.
Ноэлли спасла ему жизнь, и он мучился оттого, что теперь не мог отплатить ей тем же. Кац не разбирался в тонкостях судебного процесса и не знал, оправдают или осудят Ноэлли. Чотас разъяснил ему, что по закону суд присяжных обязан вынести решение, виновна она или нет. Если Ноэлли признают невиновной, ее отпустят на свободу, а если нет - казнят.

Под присягой давал показания один из свидетелей обвинения.
- Ваши имя и фамилия.
- Кристиан Барбе.
- Кристиан Барбе, вы являетесь французским подданым?
- Да.
- Где вы проживаете?
- В Париже.
- Назовите суду ваш род занятий.
- У меня сыскное агентство.
- Где оно находится?
- Основная контора - в Париже.
- Какими делами вы занимаетесь?
- Самыми разными… Раскрытием мелких хищений, поиском без вести пропавших лиц, слежкой по заданию ревнивых мужей и жен…
- Месье Барбе, будьте добры, посмотрите на присутствующих в этом зале и скажите нам, был ли кто-нибудь из них вашим клиентом.
Медленно и долго свидетель разглядывал зал.
- Да.
- Прошу вас, сообщите суду, кто это.
- Это женщина, которая сидит вон там. Мадемуазель Ноэлли Пейдж.
Публика с большим интересом реагировала на заявление свидетеля, и по залу прошел легкий шум.
- Вы утверждаете, что она наняла вас, чтобы вы работали на нее в качестве детектива.
- Именно так, месье.
- Не поясните ли вы нам, в чем состояла ваша работа сыщика?
- Разумеется. Ее интересовал человек по имени Ларри Дуглас. Она просила меня узнать о нем все, что я только смогу.
- Это тот самый Ларри Дуглас, который сидит сейчас здесь на скамье подсудимых?
- Да, месье.
- И мадемуазель Пейдж платила вам за вашу работу?
- Да, месье.
- Посмотрите, пожалуйста, на вещественные доказательства, которые я держу в руке. Это бухгалтерские записи выплаченных вам сумм?
- Совершенно верно.
- Месье Барбе, расскажите нам, как вам удавалось получать информацию о господине Дугласе?
- Это было очень трудным делом. Видите ли, тогда я находился во Франции, а господин Дуглас - сначала в Англии, а потом в США. В условиях немецкой оккупации во Франции…
- Прошу прощения…
- Я говорю, что в условиях немецкой оккупации во Франции…
- Подождите-ка. Я хочу убедиться в том, что правильно вас понял, месье Барбе. Адвокат мадемуазель Пейдж во всеуслышание заявил нам, что она и Ларри Дуглас встретились всего несколько месяцев назад и безумно полюбили друг друга. А теперь вы утверждаете, что их любовная связь длится уже… сколько лет?
- По крайней мере шесть.
Страшный шум в зале.
Демонидес бросил на Чотаса победный взгляд.
- Задавайте вопросы свидетелю.
Наполеон Чотас протер глаза, встал из-за длинного стола адвокатов и направился к месту для свидетелей.

Предыдущая страница 28 Следующая страница


29 Сидни Шелдон

- Я вас долго не задержу, господин Барбе. Я знаю, что вам не терпится вернуться домой во Францию, к своей семье.
- Можете не торопиться, месье, - самодовольно заметил Барбе.
- Благодарю вас. Извините меня за нескромность, господин Барбе, но на вас такой прекрасный костюм.
- Благодарю вас, месье.
- Вы шили его в Париже?
- Да.
- Он замечательно сидит на вас. А вот мне не везет с костюмами. Вы когда-нибудь пользовались услугами английских портных? Говорят, они тоже мастера своего дела.
- Нет, месье.
- Уверен, что вы неоднократно бывали в Англии.
- Я… там не был.
- Ни разу?
- Ни разу.
- А в Соединенных Штатах Америки вам доводилось бывать?
- Нет.
- Никогда?
- Никогда, месье.
- Вы когда-нибудь посещали острова, расположенные в южной части Тихого океана?
- Нет, месье.
- Тогда вы просто фантастически способный детектив, месье Барбе. Снимаю перед вам шляпу. Представленные в суде сведения относятся к деятельности Ларри Дугласа в Англии, США и южной части Тихого океана, и при этом вы заявляете нам, что вообще там не были. Остается только предположить, что вы медиум.
- Позвольте поправить вас, месье. Мне вовсе не требовалось ездить туда. Я пользуюсь услугами сыскных агентов в Англии и США, выполняющих мои поручения.
- О, простите мне мою глупость! Ну конечно! Так, значит, люди из тех агентств следили за деятельностью господина Дугласа?
- Совершенно верно.
- Таким образом, получается, что лично вы не следили за Ларри Дугласом?
- Лично я… нет, месье.
- Иначе говоря, вся ваша информация получена из вторых рук?
- Полагаю… что в некотором смысле да.
Чотас обратился к судьям:
- Я вношу в высокочтимый суд ходатайство о признании недействительными всех показаний данного сведетеля как основанных на слухах.
Петр Демонидес вскочил с места.
- Ваша честь, я протестую! Ноэлли Пейдж наняла господина Барбе для получения сведений о Ларри Дугласе. Это отнюдь не слухи…
- Мой ученый коллега представил записи Барбе в качестве доказательства, - любезно пояснил Чотас. - Я с удовольствием приму их, если господин Демонидес согласится представить суду тех людей, которые на самом деле вели слежку за Ларри Дугласом. В противном случае я вынужден буду просить суд исходить из того, что подобной слежки вообще не было и что показания данного свидетеля не могут быть приняты в качестве доказательства.
Председательствующий на суде повернулся к Демонидесу.
- Вы готовы обеспечить явку в суд ваших свидетелей? - спросил он.
- Но это невозможно, - залепетал Петр Демонидес. - Ведь господин Чотас знает, что потребуется несколько недель, чтобы разыскать их всех.
Председательствующий обратился к Чотасу.
- Ваше ходатайство удовлетворяется.

Петр Демонидес допрашивал свидетеля.
- Назовите, пожалуйста, ваши имя и фамилию.
- Георгиос Муссон.
- Ваш род занятий?
- Я работаю дежурным администратором в янинской гостинице «Палас».
- Прошу вас, посмотрите на двух обвиняемых, находящихся на скамье подсудимых. Видели ли вы их раньше?
- Мужчину. В августе прошлого года он останавливался в нашей гостинице.
- Вы имеете в виду господина Лоуренса Дугласа?
- Да.
- Он был один, когда оформлял документы на получение номера в вашей гостинице?
- Нет.
- Скажите, пожалуйста, а с кем он был?
- Со своей женой.
- Кэтрин Дуглас?
- Да.
- Они записались в регистрационной книге гостиницы как муж и жена?
- Да.
- Говорили ли вы с господином Дугласом о Перамских пещерах?
- Да, говорил.
- Кто первый завел о них разговор, вы или господин Дуглас?
- Насколько я помню, он. Он спрашивал меня о пещерах и сказал, что его жена очень хочет, чтобы он сводил ее туда, что она любит пещеры. Мне это показалось странным.
- Правда. А почему?
- Да потому, что женщины не интересуются неизведанными местами, не любят их исследовать и все такое прочее.
- Вам не приходилось беседовать о пещерах с госпожой Дуглас?
- Нет, я рассказывал о них только господину Дугласу.
- И что вы ему говорили?
- Ну, я помню, как предупреждал его, что ходить в пещеры опасно.
- Вы упоминали ему о гиде?
Дежурный администратор кивнул головой.
- Да, я совершенно уверен, что посоветовал ему взять с собой гида. Я даю такой совет всем туристам, останавливающимся в нашей гостинице.
- У меня больше нет вопросов. Можете допрашивать свидетеля, господин Чотас.

- Вы давно работаете в гостиницах, господин Муссон?
- Более двадцати лет.
- А до этого вы были психиатром?
- Я? Нет.
- Тогда, может быть, психологом?
- Нет.
- Что ж, значит, вы не являетесь специалистом по вопросам женского поведения?
- Возможно, я и не психиатр, но, работая в гостиницах, многое узнаешь о женщинах.
- Вы слыхали об Озе Джонсон?
- Озе? Нет.
- Так вот, она известная во всем мире путешественница и исследователь. А об Амелии Эрхарт вы имеете представление?
- Нет.
- А о Маргарит Мид?
- Нет.
- Господин Муссон, вы женаты?
- В настоящее время нет. Но я был женат трижды и поэтому считаю, что неплохо разбираюсь в женщинах.
- Напротив, господин Муссон, я полагаю, что, если бы вы действительно разбирались в женщинах, вам удалось бы жениться раз и навсегда. У меня больше нет к вам вопросов.

- Назовите, пожалуйста, ваши имя и фамилию.
- Кристофер Какояннис.
- Кем вы работаете?
- Гидом в Перамских пещерах.
- Давно?
- Десять лет.
- Это доходное место?
- Да, очень. Каждый год тысячи туристов приезжают посмотреть пещеры.
- Взгляните-ка, пожалуйста, на мужчину, сидящего на скамье подсудимых. Вы раньше не видели господина Дугласа?
- Да. Он был в пещерах в августе.
- Вы уверены в этом?
- Абсолютно.
- Ну что ж, хорошо. Но кое-что здесь все-таки смущает нас, господин Какояннис. Среди нескольких тысяч туристов, посещавших пещеры, вы запомнили одного.
- Я его никогда уже не забуду.
- Почему же, господин Какояннис?
- Во-первых, он отказался взять с собой гида.
- А что, все посетители пещер берут с собой гида?
- Немцы и французы - скупердяи. Они отказываются от гидов, но американцы всегда ходят в пещеры с проводником.
Смех в зале.
- Понятно. А нет ли другой причины, по которой вы запомнили господина Ларри Дугласа?
- Конечно, есть. Я бы не обратил на него внимания только потому, что он отказался от моих услуг. Но женщина, с которой он пришел, страшно смутилась, когда он сделал это. Потом, через час, я увидел, как он выбежал из пещеры один, и у него был такой убитый вид. Я подумал, что, может быть, что-то случилось с его женщиной - несчастный случай или что-нибудь в этом роде. Я подошел к нему и спросил, все ли в порядке с его дамой, а он недоуменно посмотрел на меня и сказал: «С какой дамой?». Я ответил: «С дамой, которую вы взяли с собой в пещеры». Он страшно побледнел, и я подумал, что сейчас он меня ударит. А затем он начал кричать: «Я потерял ее. Помогите мне!» - и стал вести себя как сумасшедший.
- Но он не звал на помощь до того, как вы спросили его, куда девалась его женщина?
- В том-то и дело.
- А что было потом?
- Ну, я собрал всех гидов, и мы начали поиск. Какой-то идиот снял вывеску «Опасная зона», висевшую перед входом в недавно открытые пещеры. Туда не пускают туристов. Там через три часа мы наконец и нашли его женщину. Она была в ужасном состоянии.
- Последний вопрос. Прошу вас хорошенько подумать, прежде чем ответить на него. Когда господин Дуглас впервые вышел из пещеры, искал ли он кого-нибудь, чтобы обратиться за помощью, или у вас сложилось впечатление, что он просто собирается уйти?
- Он собирался уйти.
- Можете допрашивать свидетеля.

Наполеон Чотас заговорил вкрадчивым голосом.
- Господин Какояннис, вы - психиатр?
- Нет, я - гид.
- И вы - не медиум?
- Нет.
- Я задаю вам этот вопрос, потому что за последнюю неделю мы имели дело с дежурным администратором гостиницы, возомнившим себя психологом, с близорукой свидетельницей, а теперь вот и вы заявляете нам, что вам достаточно взглянуть на взволнованного человека, чтобы прочесть его мысли. Как вы определили, что он не искал помощи, когда вы подошли к нему и спросили об исчезнувшей женщине?
- По его поведению.
- И вы так хорошо запомнили, как он вел себя?
- Да, запомнил.
- У вас феноменальная память. Посмотрите-ка вокруг. Видели ли вы раньше кого-нибудь из присутствующих здесь?
- Обвиняемого.
- Так, а кроме него? Не спешите. Подумайте хорошенько.
- Нет.
- А если бы видели, то запомнили бы?
- Наверняка.
- Видели ли вы меня до сегодняшнего дня?
- Нет.
- Тогда, будьте добры, взгляните на эту бумажку. Можете мне сказать, что это?
- Билет.
- Куда?
- В Перамские пещеры.
- На какое число?
- На понедельник. Билет трехнедельной давности.
- Совершенно верно. Я купил этот билет три недели назад и прошел по нему в пещеры в группе из шести человек. Вы были нашим гидом. У меня нет больше вопросов к свидетелю.

- Кем вы работаете?
- Посыльным в янинской гостинице «Палас».
- Посмотрите, пожалуйста, на обвиняемую, сидящую на скамье подсудимых. Видели ли вы ее раньше?
- Да. В кино.
- До сегодняшнего дня видели ли вы ее лично?
- Да. Она заходила в гостиницу, где спросила меня, в каком номере остановился господин Дуглас. Я ответил ей, что об этом нужно справляться у дежурного администратора, но она сказала, что не хочет его беспокоить. Тогда я назвал ей номер дачного домика господина Дугласа.
- Когда это было?
- Первого августа. В день, когда налетел meltemi.
- Вы уверены, что это именно та женщина?
- Да разве я могу забыть ее? Ведь она дала мне на чай двести драхм.

Суд продолжался уже четвертую неделю. Все сходились в том, что никто не вел защиту так блестяще, как Наполеон Чотас. Тем не менее обвиняемые все больше запутывались в паутине вины.
Петр Демонидес упорно воссоздавал на суде историю любви двух человек, не представляющих себе жизни друг без друга и отчаянно пытавшихся пожениться. Но на пути у них встала Кэтрин Дуглас. Не спеша, день за днем Демонидес раскрывал присутствующим замысел ее убийства.
Адвокат Ларри Дугласа Фредерик Ставрос поначалу с радостью отказался от своих амбиций, решив во всем положиться на Наполеона Чотаса. Отднако теперь даже Ставрос почувствовал, что только чудо может спасти обвиняемых. Не отрываясь смотрел он на единственное свободное место в зале и гадал, придет ли на суд Константин Демирис. Если Ноэлль Пейдж признают виновной, греческий магнат вряд ли появится в зале, поскольку такое развитие событий будет равносильно его поражению. В то же время, если бы Демирис был уверен, что его любовницу оправдают, то, пожалуй, показался бы в суде. Свободное место в зале заседания превращалось в своеобразный вещий знак, предопределяющий ход судебного процесса.
Пока оно оставалось пустым.
В пятницу, во второй половине дня, на суде грянул гром.
- Назовите пожалуйста, ваши имя и фамилию.
- Доктор Казомидес. Иоаннес Казомидес.
- Доктор, вы когда-нибудь встречались с господином Дугласом или его женой?
- Да. С ними обоими.
- При каких обстоятельствах?
- Мне позвонили, чтобы я приехал в Перамские пещеры. Там потерялась женщина и, когда поисковая партия наконец обнаружила ее, она находилась в шоке.
- Были ли у нее физические повреждения?
- Да. Множественные ушибы. Она сильно ободрала о скальную породу руки и лицо. Эта женщина упала и ударилась головой. Я предполагал, что у нее сотрясение мозга. Я тут же впрыснул ей морфий, чтобы снять боль, и распорядился, чтобы ее отвезли в местную больницу.
- Ее отвезли туда?
- Нет.
- Не могли бы вы объяснить суду присяжных почему?
- По настоянию ее мужа ее отправили в расположенный на территории гостиницы «Палас» дачный домик, в котором остановилась эта супружеская пара.
- Не показалось ли вам это странным, доктор?
- Он заявил, что хочет сам заботиться о жене.
- Таким образом, госпожу Дуглас отправили обратно в гостиницу. Вы сопровождали ее туда?
- Да. Я настоял на том, чтобы поехать вместе с ней. Мне хотелось быть рядом с ней, когда она проснется.
- И вы оказались у ее постели, когда она проснулась?
- Да.
- Госпожа Дуглас говорила вам что-нибудь?
- Да.
- Расскажите, пожалуйста, суду, что именно.
- Она сказала, что муж пытался убить ее.
Потребовалось целых пять минут, чтобы утихомирить возмущенную публику. Председательствующему на суде пришлось пригрозить удалением всех из зала, и только тогда шум прекратился. Наполеон Чотас подошел к скамье подсудимых и стал поспешно о чем-то переговариваться с Ноэлли Пейдж. Впервые за все время она казалась встревоженной. Демонидес продолжал допрос свидетеля.
- Доктор, вы показали на суде, что госпожа Дуглас пребывала в шоковом состоянии. Как врач, считаете ли вы, что она находилась в здравом уме, когда заявила вам, что муж пытался убить ее?
- Да. Я уже давал ей успокоительное в пещерах, и она была сравнительно спокойна. Однако, когда я сказал, что собираюсь дать ей снотворное, она страшно разволновалась и просила меня не делать этого.
Председательствующий подался вперед и спросил:
- Она объяснила почему?
- Да, ваша честь. Она боялась, что муж убьет ее, пока она спит.
Председательствующий откинулся на спинку кресла и обратился к Демонидесу:
- Можете продолжать.
- Доктор Казомидес, вы все-таки ввели снотворное госпоже Дуглас?
- Да.
- Когда она лежала в постели в дачном домике?
- Да.
- Каким путем вы это сделали?
- Путем подкожного впрыскивания. Колол в бедро.
- Она спала, когда вы ушли?
- Да.
- Могла ли госпожа Дуглас проснуться в ближайшие часы, без посторонней помощи встать с постели, одеться и самостоятельно выйти из дому?
- В таком тяжелом состоянии? Нет. Это было бы невероятно. Она получила большую дозу снотворного.

Предыдущая страница 29 Следующая страница


Оборотная сторона полуночи 30

- Спасибо, доктор. У меня нет больше к вам вопросов.
Присяжные впились глазами в Ноэлли Пейдж и Ларри Дугласа и смотрели на них холодно и враждебно. Даже случайно зашедшему в зал непосвященному человеку не стоило бы никакого труда разобраться в том, что происходит на этом судебном процессе.
- У Билла Фрейзера просветлело лицо. Оно выражало удовлетворение. После свидетельских показаний доктора Казомидеса не оставалось на малейшего сомнения в том, что Кэтрин была убита Ларри Дугласом и Ноэлли Пейдж. Как ни старался Наполеон Чотас, ему не удастся вытравить из сознания присяжных образ донельзя напуганной, беззащитной, напичканной лекарствами женщины, умаляющей не отдавать ее в руки убийцы.
Фредерика Ставроса охватила паника. Он охотно уступил пальму первенства Наполеону Чотасу, слепо веря в его могущество, поскольку не сомневался, что тот добьется оправдания своей подзащитной. А это повлечет за собой и оправдание Ларри Дугласа. Теперь же Ставросу казалось, что его предали. Все рушилось. Показания врача нанесли защите смертельный удар. Приведенные Казомидесом факты явились неопровержимым доказательством вины подсудимых и оказали на присяжных огромное эмоциональное воздействие. Ставрос смотрел в зал. Он был заполнен до отказа, и только одно таинственное, заранее заказанное место пустовало. В ожидании очередной сенсации в ложе прессы собрались журналисты со всех концов света.
Ставрос вдруг представил себе, что вскакивает на ноги, допрашивает врача и блестяще отводит все показания. Подзащитного Ставроса оправдывают, а сам он становится героем. Адвокат понимал, что это его последний шанс. Если процесс не принесет ему славы, его забудут навсегда. Ставрос почувствовал, что у него напряглись мышцы ног, словно кто-то подталкивал его встать и ринуться в бой. Но он не мог пошевельнуться. Его сковал непреодолимый страх. Он боялся провала. Ставрос повернулся и взглянул на Чотаса. Серьезные и печальные глаза на его лице ищейки изучали врача, стоящего на свидетельском месте.
Наполеон Чотас медленно поднялся на ноги. Однако, вместо того, чтобы направиться к свидетелю, он подошел к судейскому столу и спокойно обратился к судьям.
- Господин председатель, уважаемые судьи, я отказываюсь от перекрестного допроса свидетеля. Прошу устроить перерыв в судебном заседании и провести совещание без публики, на котором я хотел бы кое-что обсудить с судьями и обвинителем.
Председательствующий на суде повернулся к обвинителю.
- Вы согласны, господин Демонидес?
- Не возражаю, - с опаской ответил Демонидес.
Суд прервал свою работу. Никто из сидящих в зале не покинул своего места.
Через полчаса в зал заседания вернулся один Наполеон Чотас. Как только он показался в дверях кабинета судьи, публика сразу же почувствовала, что произошло нечто важное. На лице у адвоката появилось выражение удовлетворения. Он шел быстрее обычного, и походка стала у него увереннее. Создавалось впечатление, что игра окончена и не к чему больше притворяться. Чотас поспешил к скамье подсудимых и наклонился к Ноэлли. Она подняла голову и с волнением смотрела на него. В ее фиалковых глазах застыл немой вопрос. Неожиданно на губах у адвоката заиграла легкая улыбка. По его светлому взгляду Ноэлли догадалась, что, несмотря на, казалось бы, безнадежное положение, Чотас справился со своей задачей и сотворил чудо. Справедливость восторжествовала, но это была справедливость Константина Демириса. Ларри Дуглас тоже с надеждой и страхом наблюдал за Чотасом. Ведь если тот добьется чего-то, то лишь для Ноэлли.
Чотас заговорил с Ноэлли нарочито безразличным тоном.
- Председательствующий на суде разрешил мне поговорить с вами в моем кабинете.
Адвокат повернулся к Фредерику Ставросу, который все это время мучился неизвестностью, не понимая, что происходит.
- Вместе с вашим подзащитным вы можете пойти с нами. Я получил на это разрешение.
Ставрос кивнул головой. От нетерпения он вскочил со стула и чуть не опрокинул его. Два судебных пристава проводили их в пустой кабинет председателя суда. Когда оба пристава ушли и они остались одни, Чотас повернулся к Фредерику Ставросу.
- Все, что я собираюсь сообщить вам, - спокойно заявил Чотас, - делается в интересах моей подзащитной. Однако, поскольку ваш подзащитный обвиняется в том же преступлении, мне удалось добиться для него таких же привилегий.
- Скажите же мне наконец, чего вы добились? - не выдержала Ноэлли.
Чотас повернулся к ней. Он заговорил медленно, тщательно подбирая слова:
- Я только что совещался с судьями. На них произвели большое впечатление доводы обвинителя. Однако, - он сделал многозначительную паузу, - мне удалось… э… э… убедить их в том, что было бы несправедливо наказывать вас, поскольку это не послужит интересам правосудия.
- Так что же последует дальше? - спросил Ставрос, сгорая от нетерпения.
С чувством глубокого удовлетворения Чотас продолжал:
- Если обвиняемые признают себя виновными, судьи согласились приговорить каждого из них к пяти годам тюремного заключения.
Он улыбнулся и добавил:
- Четыре из них составят условный срок. На самом деле осужденным придется провести в тюрьме не более полугода.
Чотас повернулся к Ларри Дугласу.
- Поскольку вы американец, господин Дуглас, вас депортируют и навсегда лишат прав вернуться в Грецию.
Ларри кивнул головой и почувствовал облегчение во всем теле.
Чотас вновь обратился к Ноэлли.
- Добиться всего этого было нелегко. Должен откровенно признаться вам, что основную роль в том, что наказание окажется столь мягким, сыграли интересы вашего… э… покровителя. Судьи считают, что он и без этого незаслуженно пострадал от шумихи, поднятой вокруг этого дела, и они очень хотят, чтобы все поскорее кончилось.
- Я понимаю, - заметила Ноэлли.
Наполеон Чотас смущенно замялся.
- Есть еще одно условие.
Она взглянула на адвоката.
- Какое?
- У вас отберут паспорт, и вы никогда не сможете покинуть Грецию. Вам надлежит оставаться под покровительством своего друга.
Итак, все удалось.
Канстантин Демирис сдержал свое обещание. Ноэлли ни чуточки не верила тому, что судьи проявили снисходительность, чтобы не подрывать репутацию Демириса и избавить его от дурной славы. Конечно, это не так. Демирису пришлось заплатить за ее свободу, и это стоило ему недешево. Однако взамен он получил ее назад и позаботился о том, чтобы она никогда не сумела уйти от него. Или снова встретиться с Ларри. Она повернулась к нему. По выражению его лица она поняла, что у него отлегло от сердца. Ларри освободят, а он только об этом и беспокоился. Он не жалел, что теряет ее, и вообще обо всем случившемся. Однако Ноэлли понимала Ларри, поскольку хорошо знала его. Ведь он был ее вторым я, ее Doppelganger, их обоих одолевала неуемная жажда жизни, обуревали одни и те же ненасытные страсти. Они были родственные души, неподвластные смерти. Для них закон не писан. По-своему Ноэлли будет очень скучать по Ларри, и когда он уедет, то увезет с собой часть ее самой. Но теперь она отдавала себе отчет в том, как дорога ей жизнь и как страшно потерять ее. Так что, в конце концов, предложили прекрасную сделку, и она приняла ее с благодарностью. Ноэлли повернулась к Чотасу и сказала:
- Это вполне приемлемые условия.
Чотас посмотрел на Ноэлли. Ему было грустно, но он выполнил свой долг. Ноэлли поняла адвоката. Ведь он любил ее, а ему пришлось все свое искусство направить на то, чтобы спасти ее, а потом отдать другому. Ноэлли нарочно завлекала Чотаса, потому что нуждалась в нем и хотела убедиться, что он ни перед чем не остановится, чтобы спасти ее. И этот прием сработал.
- По-моему, это просто замечательно, - лепетал Ставрос. - Просто замечательно.
И в самом деле он чувствовал, что произошло чудо. Ведь подсудимых почти что оправдали, и, несмотря на то что от такого исхода дела больше всех выгадает Наполеон Чотас, Ставросу тоже перепадет немало. Отныне он сам сможет выбирать себе клиентов.
- Сделка представляется мне выгодной, - заметил Ларри. - Только все дело в том, что мы невиновны. Мы не убивали Кэтрин.
Фредерик Ставрос вышел из себя и набросился на своего подзащитного.
- Да всем наплевать, виновны вы или нет! - закричал он. - Мы ведь даруем вам жизнь!
Он тут же мельком взлянул на Чотаса, чтобы посмотреть, как тот отнесся к слову «мы», но адвокат слушал равнодушно, словно это его вообще не касалось.
- Я хочу, чтобы вы уяснили себе, - обратился он к Ставросу, - что я лишь даю совет моей подзащитной. Ваш подзащитный волен принимать любое решение.
- Что нас ждало, не будь этой сделки? - спросил Ларри.
- Тогда суд присяжных… - начал отвечать Ставрос.
- Я хочу услышать его мнение, - грубо оборвал его Ларри и повернулся к Чотасу.
- Господин Дуглас, на любом судебном процессе, - сказал Чотас, - главное не наличие вины или невиновности, а впечатление о том, виновен подсудимый или нет. В этом деле не имеет значения, виновны вы в убийстве или нет, у присяжных создалось впечатление, что вы виновны. Вот почему вас все равно осудили бы и в конце концов казнили.
Ларри посмотрел на него долгим и внимательным взглядом, а затем кивнул головой.
- Ладно, - согласился он. - Давайте покончим со всем этим.

Через четверть часа оба подсудимых уже стояли перед судейским столом. Председательствующий на суде сидел в центре между двумя другими судьями. Наполеон Чотас находился рядом с Ноэлли Пейдж, а Фредерик Ставрос - с Ларри Дугласом. Напряжение в зале достигло предела, поскольку молнией разнесся слух о том, что приближается самый волнующий и драматический момент. Однако, когда он наступил, публика оказалась к этому не готова. Казенным, сухим голосом, словно он только что совершил с тремя сидящими за судейским столом юристами тайную сделку, Наполеон Чотас обратился к суду:
- Господин председатель, уважаемые судьи, моя подзащитная хочет отказаться от своего прежнего официального заявления о собственной невиновности и признать себя виновной.
Председательствующий откинулся на спинку кресла и в недоумении уставился на Чотаса, как будто слышал об этом впервые.
«Этот играет свою роль до конца», подумала Ноэлли, «старается сполна отработать свои денежки или еще что-то, обещанное ему Демирисом».
Председательствующий поддался вперед и шепотом стал суетливо советоваться с двумя судьями. Те кивнули в знак согласия, после чего он взглянул на Ноэлли и спросил:
- Вы хотите признать себя виновной?
Ноэлли кивнула головой и твердо произнесла:
- Да.
Фредерик Ставрос тут же поспешно заговорил, боясь, как бы его не исключили из всей этой процедуры:
- Уважаемые судьи, мой подзащитный собирается отказаться от своего прежнего официального заявления о собственной невиновности и признать себя виновным.
Председательствующий повернулся и посмотрел на Ларри.
- Вы хотите признать себя виновным?
- Да.
Председательствующий суровым взглядом оглядел обоих подсудимых.
- Ваши адвокаты уведомили вас о том, что по греческим законам преднамеренное убийство карается смертной казнью?
- Да, Ваша честь, - ответила Ноэлли звонким и четким голосом.
Председательствующий повернулся и посмотрел на Ларри.
- Да, - ответил тот.
Судьи снова принялись о чем-то перешептываться. Потом председательствующий обратился к Демонидесу:
- Есть ли у государственного обвинителя возражения по поводу отказа обвиняемых от своего прежнего официального заявления?
Демонидес выразительно посмотрел на Чотаса и сказал:
- Нет.
Ноэлли интересовало, заплатил ли Демирис и ему тоже или он просто послужил пешкой во всей этой затее.
- Ну что ж, - заявил председательствующий. - Суду остается только принять признание подсудимых.
Он повернулся к присяжным.
- Господа, в связи с тем, что подсудимые признали себя виновными, вы освобождаетесь от своих обязанностей присяжных заседателей. Судебный процесс, по существу, закончен. Суд вынесет приговор. Благодарю вас за работу и сотрудничество. Объявляется перерыв на два часа.
Журналисты тут же высыпали из зала и побежали к своим телефонам и телетайпам, чтобы сообщить последние сенсационные новости о суде над Ноэлли Пейдж и Ларри Дугласом по делу об убийстве.
Через два часа при переполненном зале суд возобновил свою работу. Ноэлли посмотрела на публику и стала разглядывать лица. Затаив дыхание, присутствующие с нетерпением ждали объявления приговора. При виде этой детской наивности Ноэлли чуть не рассмеялась. В зале сидели простые люди, представители масс, которые действительно верили в правосудие и считали, что в условиях демократии бедняки и богачи пользуются равными правами и возможностями.
- Прошу подсудимых встать и подойти к судейскому столу.
Ноэлли грациозно поднялась с места и направилась к судейскому столу. Чотас шел рядом с ней. Краем глаза они увидели, как Ларри и Ставрос тоже двинулись к судьям.
Председательствующий начал свою речь.
- Настоящий судебный процесс был длинным и трудным, - сказал он. - Когда слушается дело об убийстве или ином тяжком преступлении, совершение которого способно повлечь за собой смертную казнь, суд всегда склонен трактовать наличие любого разумного сомнения в виновности подсудимого в его пользу. Должен признаться, что, поскольку государству не удалось представить суду вещественных доказательств убийства, отсутствие состава преступления явилось веским доводом в пользу обвиняемых.
Оратор повернулся и посмотрел на Наполеона Чотаса.
- Я уверен, что компетентный защитник обвиняемого знает, что греческие суды никогда не выносили смертного приговора по делу об убийстве при отсутствии неопровержимых доказательств совершенного преступления.
Ноэлли вдруг почувствовала легкое беспокойство. Так, ничего особенного. Что-то смутное и неуловимое. Но какие-то сомнения все же зашевелились у нее в душе. Председательствующий продолжал:
- Поэтому я и мои коллеги были явно удивлены, когда в середине судебного процесса подсудимые решили отказаться от своего заявления о собственной невиновности и признать себя виновными.
У Ноэлли засосало под ложечкой. Неприятное ощущение росло, поднималось вверх, подступило к горлу и сдавило его. Ей стало трудно дышать. Ларри пристально смотрел на судью, не понимая, что происходит.
- Мы отдаем должное самокритичному анализу подсудимых своих действий и хорошо представляем себе, как мучительно трудно было им признать перед этим судом и всем миром свою вину. Однако тот факт, что они облегчили свою совесть, не освобождает их от отвественности за страшное преступление - преднамеренное убийство беспомощной и беззащитной женщины, в котором они сознались.
И тут Ноэлли как молнией ударило. Она вдруг поняла, что ее провели. Демирис придумал очередную шараду, чтобы сначала усыпить ее бдительность и заставить поверить в то, что ей ничего не грозит, а потом расправиться с ней. Он заранее знал, как она боялась смерти. Поэтому Демирис вселил в нее надежду на сохранение жизни. Она поверила ему и приняла его условия. Он перехитрил ее. Демирис решил отомстить ей сейчас, а не в будущем. Ее жизнь вполне можно было бы спасти. Конечно, Чотас отдавал себе отчет в том, что ее не приговорят к смертной казни, если не найдут трупа. Чотас вовсе не вступал в сделку с судьями. Он разыграл весь этот спектакль с ее защитой только для того, чтобы заманить ее в смертельную ловушку. Ноэлли повернулась и посмотрела на него. Их взгляды встретились, и она заметила в его глазах неподдельную грусть. Он любил ее, но все же стал орудием ее убийства, и, если бы ему пришлось начать сызнова, он все равно бы поступил так же. Ведь подобно ей самой он принадлежал Демирису, и ни одному из них не совладать с ним.
Председательствующий говорил:
- …Облеченный властью и государством и в соответствии с его законами я объявляю, что обвиняемые Ноэлли Пейдж и Лоуренс Дуглас приговариваются к расстрелу… приговор будет приведен в исполнение через три месяца, считая с сегодняшнего дня.
Зал пришел в смятение, но Ноэлли ничего не видела и не слышала. Что-то заставило ее обернуться. Ранее свободное место уже не пустовало. На нем сидел гладко выбритый и только что подстриженный Константин Демирис в безукоризненно сшитом синем костюме из чистого шелка, голубой сорочке и фуляровом галстуке. Жизнь играла в его ясных, оливково-черных глазах. Он ничем не походил на того сломленного и разбитого человека, который навестил Ноэлли в тюрьме. Дело в том, что такого Демириса никогда не существовало в природе.
Константин Демирис пришел посмотреть на Ноэлли в момент ее поражения, чтобы насладиться ее страхом. Его черные глаза встретились с ее взглядом, и в какое-то мгновение она прочла в них глубокое и злорадное удовлетворение. И еще кое-что. Пожалуй, это можно назвать сожалением. Но стоило Ноэлли слегка уловить его, как оно тут же улетучилось. Все равно, теперь уже слишком поздно.
Шахматная партия закончилась.

Услышав последние слова председательствующего, Ларри не поверил своим ушам. Когда к нему подошел судебный пристав и взял его за руку, Ларри толкнул его и бросился к судейскому столу.
- Подождите! - закричал он. - Я не убивал ее. Меня обвинили ложно!
Другой судебный пристав поспешил на помощь. Вдвоем они схватили Ларри, и один из них надел ему наручники.
- Пустите! - вопил Ларри. - Послушайте меня! Я не убивал ее!
Он попытался вырваться, но наручники не позволяли ему этого сделать, и его увели.
Ноэлли почувствовала, что кто-то крепко взял ее за руку. Надзирательница собралась увести ее из зала суда.
- Вас ждут, мисс Пейдж.
Раньше, когда зрители в театре вызывали ее аплодисментами на сцену, ей тоже говорили эту фразу. «Вас ждут, мисс Пейдж». Только на этот раз занавес опустился навсегда. Ноэлли вдруг осознала, что это ее последнее появление на людях. Она больше никогда их не увидит. Разве что из-за тюремной решетки. У нее прощальный выход. Здесь, в этом грязном, обшарпанном зале греческого суда, она учавствует в заключительном акте драмы своей жизни. «Ну что же», пришла ей в голову дерзкая мысль, «по крайней мере, сегодня у меня хороший зритель». В последний раз Ноэлли оглядела переполненный зал. Там она увидела Армана Готье. Он был потрясен приговором и, впервые сбросив привычную маску цинизма, в глубоком молчании растерянно смотрел на нее.
В зале находился и Филипп Сорель. Он изо всех сил старался изобразить на своем грубом лице ободряющую улыбку, но у него это не очень-то получалось.
На противоположной стороне зала она заметила Исраэля Каца. Наклонившись и закрыв глаза, он шевелил губами, словно тихо молился. Ноэлли вспомнила ту ночь, когда под носом у гестаповского офицера-альбиноса она тайно вывезла Каца в багажнике генеральской машины. Тогда она умирала от страха. А теперь этот страх казался пустяком по сравнению с охватившим ее сейчас ужасом.
Обойдя глазами зал, Ноэлли вдруг узнала владельца ателье Огюста Ланшона. Она не могла вспомнить его имени и фамилии, но не забыла свиноподобного лица, толстого тела и мрачного гостиничного номера во Вьене. Когда он увидел, что она смотрит на него, то, не желая иметь с ней ничего общего, опустил глаза.
В зале также стоял высокий, красивый седой человек, похожий на американца. Он пристально вглядывался в нее, словно хотел ей что-то сказать. Ноэлли не имела о нем ни малейшего представления.
Надзирательница тащила ее за руку, приговаривая:
- Идемте, идемте, мисс Пейдж…

Фредерик Ставрос был в шоке. Он не только оказался свидетелем жестокого судебного фарса, но и сам принял в нем участие. Можно пойти к председателю суда и рассказать ему об обещании Чотаса и о том, что из этого вышло. Поверят ли ему? Примут ли его всерьез? Мнение Чотаса наверняка перевесит его собственное. Теперь это уже неважно, горько подумал Ставрос, наверное, придется расстаться с адвокатской практикой - никто больше не станет пользоваться моими услугами. Кто-то позвал его по имени. Он обернулся и увидел перед собой Чотаса, который говорил ему:
- Если вы завтра свободны, Фредерик, может быть, мы с вами вместе пообедаем? Мне бы хотелось познакомить вас с моими компаньонами. Думаю, вас ожидает прекрасное будущее.
Через плечо Чотаса Фредерик Ставрос увидел, что из своего кабинета выходит председатель суда. Теперь самое время поговорить с ним и объяснить все, что произошло. Ставрос вновь повернулся к Наполеону Чотасу, с ужасом думая о том, что проделал на суде старый адвокат. Вдруг совершенно неожиданно для себя Ставрос услышал собственный голос:
- Это очень любезно, мэтр. В какое время вам будет удобно?..

По греческому законодательству преступников казнят на маленьком острове Агеана. Из Пирейского порта туда можно добраться за час. Обреченных узников доставляют на остров на специальном государственном судне. Минуя ряд небольших скал, попадаешь в бухту. На высоком голом утесе построен маяк. Агеанская тюрьма расположена в северной части острова, и ее не видно из крохотной бухты, в которую постоянно заходят экскурсионные катера. Возбужденные туристы проводят на Агеане час или два, знакомясь с достопримечательностями и бегая по магазинам. В тюрьму их не пускают. Туда заходят только по делу.

Четыре часа утра. Суббота. В шесть Ноэлли должны расстрелять.
Ей принесли ее любимое бордовое платье из чесаной шерсти, купленное у Диора, и подходящие к платью красные замшевые туфли. Она надела шелковое белье ручной работы и украсила шею белым жабо из венецианского кружева. Константин Демирис прислал Ноэлли ее личную парикмахершу, чтобы на прощание сделать ей прическу. Ноэлли словно собиралась в гости.
Умом она понимала, что нечего ждать помилования в последнюю минуту. Очень скоро в ее тело всадят пулю, и на землю прольется кровь. Однако в душе Ноэлли все-таки надеялась, что Константин Демирис сотворит чудо и спасет ей жизнь. Собственно, никакого чуда и не требуется. Достаточно лишь телефонного звонка, слова или взмаха его золотой руки. Если он пощадит ее, она сделается его рабой и будет готова для него на все. Только бы встретиться с ним! Тогда можно убедить его, что она никогда больше не взглянет на других мужчин и станет заботиться о том, чтобы он был счастлив до конца своих дней. Но она знала, что просить бесполезно. Или он сам придет к ней, или ничего не поделаешь.
До расстрела оставалось еще два часа.

Ларри Дуглас находился в другом корпусе тюрьмы. С тех пор как его приговорили к смертной казни, поток писем к нему увеличился в десять раз. Ему писали женщины со всех концов света, и некоторые из их посланий шокировали надзирателя, а он считал себя бывалым человеком. Возможно, эти письма понравилсь бы Ларри, но он попросту не знал о них. Напичканный лекарствами, он пребывал в сумеречном состоянии и ни на что не реагировал. В первые дни своего пребывания на острове Ларри вел себя буйно, день и ночь кричал, что невиновен, и требовал пересмотра дела. В конце концов тюремный врач приказал вводить ему успокаивающие средства.
Без десяти пять утра, когда тюремный надзиратель с четырьмя охранниками зашел к Ларри в камеру, тот в полузабытьи спокойно сидел на койке. Надзирателю пришлось дважды выкрикивать его имя, прежде чем тот понял, что охранники пришли за ним. Ларри поднялся на ноги. Он плохо соображал и двигался как во сне.
Надзиратель вывел его в коридор. Все шестеро медленно направились к охраняемой двери, расположенной в другом конце коридора. Когда они приблизились к ней, стоявший на посту охранник открыл ее, и они попали в огороженный стенами двор. Предрассветный воздух пронизывал до костей, и Ларри охватила дрожь. На небе светила полная луна и сверкали звезды. Ларри вспомнилось, как он встречал утро на островах южной части Тихого океана. Вместе с другими летчиками он вылезал из теплой койки и выбегал на свежий воздух, где при холодном блеске звезд проходил инструктаж перед вылетом на задание. Издалека до него доносился шум моря, и он старался вспомнить, на каком острове он находится и в чем состоит его боевое задание. Какие-то люди подвели его к стоящему у стены столбу и связали ему за спиной руки.
Ларри больше не испытывал злобы. Его только слегка удивляло, что инструктаж проводится таким странным образом. Он чувствовал страшную усталость, но знал, что ему ни в коем случае нельзя засыпать. Ведь он должен вести эскадрилью. Ларри поднял голову и увидел, что перед ним выстроились мужчины в военной форме. Они целились в него из винтовок. У Ларри сработала привычка. Помогли давно приобретенные навыки. Сейчас они будут атаковать его с разных направлений и постараются отрезать его самолет от эскадрильи, потому что боятся его. На воображаемом часовом циферблате он увидел движение в районе цифры «три» и понял, что атака началась. Они думают, что он сделает вираж и уйдет в сторону, но вместо этого он толкнул ручку управления от себя до отказа и сделал обратную петлю. У его самолета чуть не оторвало крылья. Ларри вышел из петли и выполнил штопорную бочку влево. Их не было видно. Он перехитрил их. Ларри начал подъем и увидел под собой «зеро». Он громко рассмеялся и выруливал вправо до тех пор, пока не поймал его в прицел. Затем, как ангел смерти, устремился вниз с головокружительной скоростью пошел на сближение. Ларри стал нажимать на гашетку, но вдруг почувствовал невыносимую боль во всем теле и подумал: «О боже! Нашелся летчик-истребитель лучше меня… Откуда же он взялся?.. Кто он?..»
Но тут его бросило в штопор и понесло в бездонную пропасть. Потом все померкло, и воцарилась тишина.

Когда Ноэлли делали прическу, неожиданно послышались раскаты грома.
- Что, будет гроза? - спросила она.
Парикмахерша как-то странно посмотрела на нее, а потом поняла, что Ноэлли действительно не знает, что это за звук.
- Нет, - спокойно ответила она. - Будет прекрасный день.
Тогда Ноэлли поняла, в чем дело.
Наступила ее очередь.
В пять тридцать утра, за полчаса до расстрела, Ноэлли услышала чьи-то шаги. Кто-то шел к ее камере. У нее невольно забилось сердце. Она была уверена, что Константин Демирис захочет ее видеть. Ноэлли знала, что никогда еще не выглядела такой красивой, и, может быть, когда он увидит ее… может быть… Появился надзиратель в сопровождении охранника и медсестры, которая держала в руках черную медицинскую сумку. Ноэлли смотрела им за спину, ища глазами Демириса, но коридор был пуст. Охранник открыл дверь, и надзиратель с медсестрой вошли в камеру. Ноэлли казалось, что сердце у нее сейчас выскочит из груди. Волна страха вновь накатилась на нее и грозила захлестнуть еще остававшуюся слабую надежду.
- Ведь еще не пора, правда? - спросила Ноэлли.
Надзиратель испытывал неловкость.
- Нет, мисс Пейдж. Медсестра пришла, чтобы поставить вам клизму.
Ноэлли с недоумением посмотрела на него.
- Мне не нужна клизма.
Надзиратель смутился еще больше.
- Я не хочу, чтобы вы попали… в неприятное положение.
Ноэлли наконец догадалась, что он имел в виду, и ощутила новый прилив страха, повергший ее в страшные муки. У нее схватило живот. Она утвердительно кивнула головой. Надзиратель повернулся и вышел из камеры. Охранник запер дверь и деликатно удалился в конец коридора.
- Жалко портить это красивое платье, - сказала медсестра вкрадчивым голосом. - Почему бы вам не снять его и не лечь прямо здесь? Мне понадобится не больше минуты.
Медсестра принялась ставить клизму, но Ноэлли ничего не чувствовала.
Ей мерещился ее отец, который говорил: «Смотрите! Да у нее на лбу написано, что она королевской крови!», и, отталкивая друг друга, собравшиеся старались взять ее на руки и подержать. Появился священник и спросил: «Ты будешь исповедываться, дитя мое?», но она нетерпеливо замотала головой, потому что ее отец продолжал говорить, и она хотела его слушать. «Ты родилась принцессой, и это твое королевство. Когда ты вырастешь, то выйдешь замуж за прекрасного принца и будешь жить в великолепном дворце».
Ноэлли шла по длинному коридору в сопровождении каких-то мужчин, а потом попала в холодный двор. Отец поднял ее своими сильными руками и поднес к окну, а она смотрела на высокие мачты кораблей, стоящих на рейде и слегка покачивающихся на волнах.
Мужчины повели Ноэлли к стоящему столбу, связали ей за спиной руки, прикрепили к нему веревкой, и отец сказал: «Видишь те большие корабли? В один прекрасный день они станут твоими, и ты поплывешь на них в чудесные страны». Потом он крепко прижал ее к себе, и ей стало спокойно. Ноэлли не могла вспомнить, за что, но отец однажды разозлился на нее, но теперь все уладилось, и он опять полюбил ее. Она повернулась к нему, но его лицо расплылось, стало неясным, и Ноэлли уже не могла вспомнить, как оно выглядит. Лицо отца окончательно стерлось из ее памяти.
Сердце у Ноэлли наполнилось глубокой печалью, словно она потеряла что-то очень дорогое. Она знала, что ей нужно запомнить отца, потому что иначе она умрет. Ноэлли изо всех сил старалась сосредоточиться, но, так и не успев представить себе его лицо, вдруг услышала страшный рев, и в ее тело вонзилась тысяча ножей, причинявших ей невыносимые страдания. Где-то в глубине ее сознания раздался душераздирающий крик: «Не надо! Подождите! Дайте мне увидеть лицо моего отца!»
Но оно уже навсегда исчезло во мраке.

ЭПИЛОГ

В мерцающем полуденном зное по кипарисовой аллее кладбища медленно шли мужчина и женщина. Густые тени от высоких и красивых деревьев ложились на их лица.
Сестра Тереза говорила:
- Хочу еще раз поблагодарить вас за вашу щедрость. Уж и не знаю, что бы мы без вас делали.
Константин Демирис энергично махнул рукой.
- Это пустяки, сестра, - возразил он.
Однако сестра Тереза знала, что, не будь у них такого благодетеля, женский монастырь давно пришлось бы закрыть. Несомненно, это Божье знамение, что теперь она хоть чем-то может отблагодарить его. Это - thriamvos, триумф победы. Сестра вновь воздала хвалу святому Дионисию за то, что монахиням было позволено спасти американскую подругу Демириса от гибели в бурных водах озера в ту ужасную ночь, когда разразилась гроза. Правда, у этой женщины слегка помутился разум и она ведет снбя как ребенок, но о ней позаботятся. Господин Демирис попросил сестру Терезу оставить эту женщину здесь, в монастыре, чтобы его стены до самой смерти укрывали и защищали ее от внешнего мира. Какой он хороший и добрый человек!
Они прошли уже через все кладбище. Аллея заканчивалась у выступа скалы, на котором стояла женщина и пристально смотрела вниз, на спокойное изумрудное озеро.
- Вот она, - сказала сестра Тереза. - Теперь я вас покину.
Демирис проводил взглядом сестру Терезу, которая отправилась обратно в монастырь, затем зашагал по тропинке к тому месту, где стояла женщина.
- Доброе утро, - любезно поздоровался он.
Она медленно повернулась и посмотрела на него. Лицо ее ничего не выражало. Казалось, что ей все безразлично. Похоже, она его не узнала.
- Я тебе кое-что принес, - обратился к ней Демирис.
Он достал из кармана небольшую коробочку для драгоценностей и протянул ей. Она уставилась на нее, как малый ребенок.
- Ну бери же.
Женщина нерешительно потянулась за коробочкой и взяла ее. Потом открыла крышку. Внутри, упакованная в вату, лежала миниатюрная, замечательно изготовленная золотая птица с рубиновыми глазами. Она распростерла крылья, словно собралась лететь. Демирис наблюдал, как эта женщина-ребенок вынула птицу из коробочки и держала ее в руках. В ярких солнечных лучах золотая фигурка заблестела, а рубиновые глаза засверкали и вокруг них образовалась крохотная радуга. Женщина поворачивала птицу то в одну, то в другую сторону, с интересом следя за игрой света.
- Я больше не приду к тебе, - сказал ей Демирис. - Но ты не беспокойся. Теперь тебя никто не обидит. Злые люди умерли.
Пока он говорил, она повернулась к нему лицом, и на какое-то мгновение ему показалось, что в ее глазах появилось разумное выражение и они засветились радостью. Но уже через секунду взгляд стал пустым и бессмысленным. Может быть, ему это только привиделось, оттого что в глазах у нее отразился золотой отблеск озаренной солнечным светом птицы.
Демирис думал об этом, не спеша поднимаясь в гору к каменным воротам монастыря, где его ждал лимузин, который отвезет его назад в Афины.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. АФИНЫ, 1947 ГОД (Страница 1)
  • КНИГА ПЕРВАЯ (Страница 1)
    • 1. КЭТРИН. ЧИКАГО, 1919-1939 ГОДЫ (Страница 1)
    • 2. НОЭЛЛИ. МАРСЕЛЬ-ПАРИЖ, 1919-1939 ГОДЫ (Страница 1)
    • 3. КЭТРИН. ЧИКАГО, 1939-1940 ГОДЫ (Страница 4)
    • 4. НОЭЛЛИ. ПАРИЖ, 1940 ГОД (Страница 5)
    • 5. КЭТРИН. ВАШИНГТОН, 1940 ГОД (Страница 6)
    • 6. НОЭЛЛИ. ПАРИЖ, 1941 ГОД (Страница 9)
    • 7. КЭТРИН. ВАШИНГТОН-ГОЛЛИВУД, 1941 ГОД (Страница 10)
    • 8. НОЭЛЛИ. ПАРИЖ, 1941 ГОД (Страница 13)
    • 9. КЭТРИН. ВАШИНГТОН, 1941-1944 ГОДЫ (Страница 15)
    • 10. НОЭЛЛИ. ПАРИЖ, 1944 ГОД (Страница 16)
    • 11. КЭТРИН. ВАШИНГТОН, 1945-1946 ГОДЫ (Страница 16)
    • 12. НОЭЛЛИ. АФИНЫ, 1946 ГОД (Страница 17)
    • 13. КЭТРИН. ВАШИНГТОН-ПАРИЖ, 1946 ГОД (Страница 17)
  • КНИГА ВТОРАЯ (Страница 19)
    • 14. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД (Страница 19)
    • 15. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД (Страница 21)
    • 16. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД (Страница 22)
    • 17. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД (Страница 22)
    • 18. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД (Страница 23)
    • 19. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД (Страница 24)
    • 20. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД (Страница 25)
    • 21. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД (Страница 25)
    • 22. НОЭЛЛИ И КЭТРИН. АФИНЫ, 1946 ГОД (Страница 27)
  • КНИГА ТРЕТЬЯ (Страница 27)
    • 23. СУД. АФИНЫ, 1947 ГОД (Страница 27)
  • ЭПИЛОГ (Страница 30)


Сидни Шелдон

Оборотная сторона полуночи

Цикл: "Оборотная сторона полуночи" - 1

Перевод: Тамара Матц

 Читать книгу

Аннотация

Кэтрин ненавидела Ларри за то, что он пытался вывести ее из щекотливого положения. Ведь это как бы превращало их в заговорщиков, объединившихся против Фрейзера.

Роман ''Оборотная сторона полуночи'' начинается и заканчивается судом над американским летчиком Ларри Дугласом и его любовницей, обвиняющимися в убийстве жены Ларри. Между началом и завершением судебного процесса проходят тридцать лет жизни героев.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сидни Шелдон - Биография

Сидни Шелдон

На основную страницу

Биография

Сидни Шелдон (Sidney Sheldon), США, 11.02.1917

Сидни Шелдон родился 11 февраля 1917, в Чикаго, штат Иллинойс.

Он посещал Северо-Западный Институт, однако вскоре он бросил учёбу и записался добровольцем в армию Военно-Воздушных Сил США.

В 1941 г. Шелдон выходит в отставку и начинает сотрудничество с Беном Робертсом - одним из постановщиков на Бродвее. В эти годы Сидни Шелдон написал свой первый сценарий, который получил «Академическую Награду» (Academy Award) за самый оригинальный сценарий «Бакалавр и Бобби-Соксер» (The Bachelor and the Bobby-Soxer, 1947).

Затем появились не менее популярные, сценарии - «Пасхальный Парад» («Easter Parade», 1948), «Энни, за оружие!» (Annie Get Your Gun, 1950) и «Гигант» (Jumbo, 1962)...

В 1948 г. Шелдон получил премию «Академия» за сценарий спектакля «Холостяк и безумная девчонка», а в 1959 г. был удостоен премии «Тони» (Tony Award) за сценарий мюзикла «Рыжая» (Redhead).

С 1963 г. Шелдон начинает писать сценарии телесериалов, благодаря которым он достиг невероятной популярности. За «Шоу Патти Дюка» (The Patty Duke Show, 1963-1966) и «Мечта о Дженни» (I Dream of Jeannie, 1967-1970) он получил награды Эмми.

Уже первый роман «Сорвать Маску (Обнаженное лицо)» (The Naked Face, 1970) был номинирован на одну из самых значительных литературных наград – премию Эдгара А. По «The Mystery Writers of America Edgar Award» в 1971 г.

С тех пор все без исключения романы Шелдона мгновенно попадали в списки бестселлеров. Суммарный тираж этих романов на сегодняшний день составляет свыше 275 миллионов экземпляров. За заслуги перед литературой и кинематографом Сидни Шелдон получил именную звезду на голливудской Аллее Славы. Кроме того, его имя присутствует в Книге рекордов Гиннеса: Шелдон – самый «переводимый» автор в мире.

С.В., 01.11.2006