Сидни Шелдон - Гнев ангелов

1 Сидни Шелдон

КНИГА ПЕРВАЯ

1

Нью-Йорк, 4 сентября 1969 года.

Охотники были готовы нанести последний удар.
Тысячи лет тому назад в Риме устраивались состязания в цирке Нерона или в Колизее, на которых кровожадные львы на аренах, покрытых кровью и песком, подкрадывались к жертве, готовясь разорвать ее на куски. Но сейчас был цивилизованный XX век, и представление было устроено в здании уголовного суда в деловой части Манхэттена, зал 16.
В зале находилась судебная стенографистка, чтобы запечатлеть это событие для потомков, и несколько дюжин представителей прессы и зрителей, привлеченных заголовками ежедневных газет о судебном процессе по обвинению в убийстве. Им приходилось занимать очередь у зала суда в семь часов утра, чтобы обеспечить себе места в зале.
Обвиняемый - Майкл Моретти, молчаливый красивый мужчина тридцати с небольшим лет, сидел у стола защитника. Он был высок и строен, лицо его, казалось, состояло из сходящихся плоскостей, что придавало ему суровый и мрачный вид. Черные волосы были модно подстрижены, на выступающем подбородке виднелась неожиданная ямочка, а глубоко посаженные глаза были оливково-черного цвета. На нем был сшитый у портного костюм, голубая рубашка с синим галстуком и начищенные сшитые на заказ туфли. Если не считать глаз, которые постоянно обшаривали зал, Моретти был неподвижен.
В роли льва, атакующего его, выступал Роберт ди Сильва - свирепый окружной прокурор Нью-Йорка, представитель народа. Если Майкл Моретти излучал покой, то Роберт ди Сильва излучал динамизм. Он мчался по жизни, как будто опаздывал на пять минут на свидание, и находился в постоянном движении, боксируя с невидимым противником. Он был невысок и крепко скроен, с седеющим ежиком на голове. В молодости ди Сильва был боксером, о чем напоминали шрамы на его лице. Однажды он убил человека на ринге, но никогда не жалел об этом. Он был болезненно честолюбив, и прокладывал себе путь к сегодняшнему своему положению, не имея ни денег, ни связей, которые помогли бы ему. За время своего восхождения он приобрел оболочку цивилизованного слуги народа, но под ней скрывался уличный хулиган, который ничего не забывает и не прощает.
При других обстоятельствах окружной прокурор, возможно, и не был бы в этом зале в этот день. У него был большой штат, и любой из его помощников смог бы вести это дело. Но ди Сильва с самого начала знал, что будет вести дело Моретти сам.
Майкл Моретти, чье имя не сходило с первых страниц газет, был зятем Антонила Гранелли, главы самой большой из пяти восточных семей мафии. Антонил Гранелли старел, и поговаривали, что Майкла Моретти сватают на место его тестя. Моретти был замешан во многих преступлениях, от простого избиения до убийства, но окружной прокурор ничего не мог доказать, так как между Моретти и теми, кто выполнял его приказы, была солидная прослойка. Ди Сильва в течение трех лет бесплодных усилий не мог собрать улик против Моретти. И вот, наконец, ему повезло.
Камилло Стела, один из подручных Моретти, был уличен в убийстве, совершенном во время ограбления. В обмен на свою жизнь Стела согласился «запеть». Это была самая прекрасная музыка, которую ди Сильва когда-либо слышал, песня, которая должна была поставить на колени самую могущественную семью мафии, послать Моретти на электрический стул и вознести ди Сильва в резиденцию губернатора. Губернаторы Нью-Йорка Мартин ван Бурен, Гровер Кливленд, Теодор Рузвельт и Франклин Рузвельт поменяли свое место на Белый дом. Ди Сильва собирался сделать то же самое.
Время было подходящим. Выборы губернатора должны были состояться в следующем году.
Ди Сильва был удостоен аудиенции у наиболее влиятельного политического босса штата. «Со всей рекламой, которую вы заработаете на этом деле, вы, несомненно, станете кандидатом и будете выбраны губернатором, Бобби. Расправляйтесь с Моретти, и вы наш кандидат».
Роберт ди Сильва не хотел рисковать. Он скрупулезно готовил дело против Моретти, заставлял своих работников трудиться, собирая свидетельские показания, уточняя все неясности и отрезая все возможные пути для спасения, которые адвокат Моретти мог использовать. Одна за другой все лазейки были закрыты. В течение двух недель подбирался состав присяжных, причем ди Сильва настоял на назначении шести запасных присяжных, как предосторожность против возможного отвода. Во время судебных процессов, в которые были вовлечены видные члены мафии, присяжные зачастую пропадали или с ними происходили необъяснимые происшествия с фатальным исходом. Ди Сильва следил за тем, чтобы с самого начала присяжные были изолированы и охранялись так, чтобы никто не смог к ним добраться.
Ключом к делу Моретти был Камилло Стела, и этот главный свидетель находился под усиленной охраной. У окружного прокурора стоял перед глазами пример Эйба Риката, по кличке Кривой Кид, правительственного свидетеля, который «выпал» из окна шестого этажа отеля в Кони-Айленд, хотя его охраняли полдюжины полицейских. Роберт ди Сильва лично выбрал охранников для Стела, и перед процессом Камилло каждую ночь тайно перевозили, всякий раз в другое место. Сейчас, во время процесса, он находился в отдельной комнате под охраной четырех вооруженных полицейских. Никому другому не разрешалось находиться рядом с ним, поскольку желание Стела дать свидетельские показания основывались лишь на его вере в то, что окружной прокурор способен защитить его.

Это было утро пятого дня процесса.
День для Дженифер Паркер начался ужасно. Церемония приведения к присяге в офисе прокурора была назначена на восемь утра.
Накануне вечером она заботливо разложила одежду и поставила будильник на шесть часов, чтобы успеть вымыть голову.
Но будильник подвел, она проснулась в половине восьмого и не знала, что делать дальше. Одеваясь, она порвала чулок и сломала каблук, так что пришлось срочно переодеваться. Захлопнув дверь своей небольшой квартиры, вдруг вспомнила, что ключи остались дома. Она собиралась ехать к зданию суда в автобусе, но сейчас ей пришлось взять такси, хотя это было ей не по карману, а шофер в течение всей поездки объяснял ей, почему скоро наступит конец света.
Когда, наконец, Дженифер, запыхавшись, добралась до здания суда на Леонард-стрит, 155, она опаздывала уже на пятнадцать минут.
В кабинете окружного прокурора собралось двадцать пять адвокатов, в основном, недавние выпускники юридического факультета. Они были молоды и горячи. Кабинет производил впечатление своей изысканной отделкой. К большому письменному столу с удобным креслом-качалкой за ним примыкал длинный стол, окруженный дюжиной стульев. Вдоль стен шли полки, заполненные юридической литературой. На стене, заключенные в рамки, висели портреты с автографами Эдгара Гувера, Джона Линдсея, Ричарда Никсона и Джека Демпси.
Когда Дженифер с извинениями ворвалась в кабинет, речь ди Сильва была в разгаре. Он остановился, повернулся к ней и сказал:
- Какого черта! Вы что, думаете, это дружеская вечеринка?
- Мне очень неудобно, я…
- Меня не волнуют ваши извинения. Не дай вам бог опоздать еще раз!
Присутствующие смотрели на Дженифер, тщательно скрывая свою симпатию. Ди Сильва повернулся к аудитории и резко произнес:
- Я знаю, зачем вы здесь. Вы будете крутиться достаточно долго, чтобы, пользуясь моими мозгами, изучить несколько судейских хитростей, а затем, когда вы сочтете это нужным, уйти отсюда, чтобы стать уголовными юристами. Но лишь один из вас, возможно, будет достаточно хорош, чтобы занять когда-нибудь мое место.
Ди Сильва кивнул своему помощнику.
- Приведите их к присяге.
Они дали клятву, их голоса дрожали. Когда все было позади, ди Сильва сказал:
- Ну вот, теперь вы полноправные судейские чиновники. Да поможет вам бог! Но не радуйтесь слишком. Вам придется закопаться в юридические бумаги и строчить документы: повестки, ордера, все те замечательные штучки, которым вас учили на юридическом факультете. Вам не придется вести судебные процессы в ближайшие год или два.
Ди Сильва остановился, чтобы зажечь короткую пухлую сигару.
- Я сейчас веду дело, вы, наверное, читали о нем…
Его голос был полон сарказма:
- Мне нужно человек шесть из вас, чтобы выполнять мои поручения.
Дженифер подняла руку первой. Ди Сильва, поколебавшись, выбрал ее и пять остальных.
- Отправляйтесь в зал 16.
Выйдя из кабинета, они получили удостоверения личности. Дженифер не была обескуражена тем, как к ней относился окружной прокурор. Он должен быть строгим - такая у него работа. Теперь она была в штате окружного прокурора штата Нью-Йорк. Бесконечные годы зубрежки на юридическом факультете были позади. В представлении ее профессоров юриспруденция была чем-то абстрактным и древним, но Дженифер всегда видела вдали манящую землю - настоящее право, имеющее дело с живыми существами и безрассудными поступками. Она закончила университет второй по успеваемости в своей группе и сдала экзамен в адвокатуру с первой попытки, в то время как трое других, сдавших вместе с ней, потерпели неудачу. Она чувствовала, что поняла Роберта ди Сильва, что справится с любой работой, которую он ей поручит. Дженифер знала, что существует четыре отдельных бюро под руководством окружного прокурора: судебных процессов, прошений, по рэкету и по мошенничеству. Она хотела бы знать, к какому из них ее прикрепят. В Нью-Йорке было пять окружных прокуроров и двести их ассистентов. Но наиболее важным округом, конечно, был Манхэттен - Роберт ди Сильва.
Дженифер находилась сейчас в зале, у стола обвинителя, наблюдая, как работает Роберт ди Сильва, могущественный и безжалостный инквизитор.
Она взглянула на подсудимого Майкла Моретти. Даже прочитав столь много о нем, она не могла убедить себя, что он был убийцей.
Похож на кинозвезду на скамье подсудимых, подумала она.
Он сидел там неподвижно, лишь его глубокие черные глаза выдавали смятение, которое он должен был испытывать. Они беспрестанно двигались, ощупывая каждый уголок в зале, как бы пытаясь найти путь к спасению. Но спасения не было, ди Сильва предусмотрел все.
Камилло Стела давал свидетельские показания. Если бы он был животным, то был бы лаской. На его узком, искривленном лице выделялись тонкие губы, желтые выступающие зубы и мечущиеся из стороны в сторону вороватые глаза. Он вызывал недоверие к себе, еще не открыв рта. Ди Сильва сознавал недостатки свидетеля, но это не имело значения. Имело значение лишь то, что Стела говорил. У него в запасе было несколько историй, о которых никто раньше не слышал, и они, несомненно, были правдивыми.
Окружной прокурор прошел к свидетельской скамье, где Камилло Стела готов был дать клятву.
- Мистер Стела, я хочу, чтобы присяжные знали, что вы вынужденный свидетель, и для того, чтобы убедить вас дать показания, штат разрешил вам ходатайствовать о смягчении приговора по обвинению вас в непредумышленном убийстве. Это так?
- Да, сэр, - правая рука Камилло подергивалась.
- Мистер Стела, вы знакомы с обвиняемым?
- Да, сэр, - он старался не смотреть туда, где сидел Моретти.
- Какова была природа ваших отношений?
- Я работал на Майкла.
- Как давно вы его знаете?
- Около десяти лет, - у него начала дергаться шея.
- Были ли вы близки к обвиняемому?
- Возражаю! - Томас Колфакс вскочил со своего места.
Адвокат Майкла Моретти, высокий седой мужчина сорока с лишним лет, был из синдиката и считался одним из наиболее проницательных юристов в стране.
- Окружной прокурор оказывает давление на свидетеля!
- Возражение принято, - сказал судья Лоуренс Уолдман.
- Я сформулирую вопрос по-другому. В качестве кого вы работали на Майкла Моретти?
- Я был, если можно так сказать, спецуполномоченный по улаживанию конфликтов.
- Не могли бы вы объяснить подробнее?
- Если возникала какая-то проблема, что-то шло не так, Майкл говорил мне, что дело надо исправить.
- И как вы это делали?
- Известно как… силой.
- Могли бы вы привести примеры для присяжных?
Томас Колфакс встал.
- Возражаю, Ваша честь! Подобные вопросы не имеют отношения к делу.
- Отклоняется! Свидетель может отвечать.
- Ну, Майкл занимается ростовщичеством, понятно? Пару лет назад Джимми Серано задержал платежи, и Майкл послал меня, чтобы дать ему урок.
- И что представлял собой этот урок?
- Я поломал ему ноги. Понимаете, если хотя бы одному позволить такие вещи безнаказанно, то и остальные начнут делать то же самое.
Уголком глаза ди Сильва мог видеть выражение шока на лицах присяжных.
- Чем еще занимается Майкл Моретти, помимо ростовщичества?
- Боже мой, да скажите сами!
- Я хочу, чтобы это сказали вы, мистер Стела.
- Ладно… У Майкла хорошенькое дельце в профсоюзе портовых рабочих и в швейной промышленности. Он замешан в азартных играх, игорных автоматах, сборе мусора и белья.
- Мистер Стела, Майкл Моретти обвиняется в убийстве Эди и Альберта Рамос. Вы знали их?
- Да, конечно.
- Вы присутствовали при их убийстве?
- Да.
- Кто убил их?
- Майкл.
На секунду его взгляд встретился со взглядом Моретти, и он сразу же отвел его.
- Майкл Моретти?
- Да.
- Почему обвиняемый хотел убрать братьев Рамос?
- Ну, Эди и Ал принимали ставки…
- Это букмекерские операции? Незаконные ставки?
- Да. Майкл узнал, что они обманывали его. Он должен был проучить их, так как это были его ребята, понимаете? Он думал…
- Возражаю!
- Принято. Свидетель, придерживайтесь фактов.
- Майкл приказал вам пригласить этих ребят?
- Да. На маленький вечер в «Пеликане». Это частный платный клуб.
Его рука стала дергаться, и Стела, внезапно осознав это, прижал ее другой рукой.
Дженифер взглянула на Моретти. Он наблюдал совершенно бесстрастно, его лицо и тело были неподвижны.
- Что было потом, мистер Стела?
- Я взял их и привез на стоянку. Майкл уже ждал там. Когда ребята вышли из машины, я отошел в сторону. Майкл начал стрелять.
- Вы видели, как братья Рамос упали на землю?
- Да, сер.
- Они были мертвы?
- Похоронили их как мертвых.
По залу пронесся шепот. Ди Сильва подождал, пока воцарится тишина.
- Вы свидетельствуете, что подсудимый Майкл Моретти хладнокровно убил двух человек за то, что они удержали деньги?
- Возражаю! Он направляет свидетеля.
- Принято.
Прокурор посмотрел на лица присяжных, и то, что он увидел, сказало ему, что дело выиграно. Он повернулся к Камилло Стела.
- Мистер Стела, я знаю, что нужно было обладать большой смелостью, чтобы прийти в этот зал и давать показания. От имени людей нашего штата я благодарю вас.
Он повернулся к Томасу Колфаксу.
- Свидетель ваш для перекрестного допроса.
Адвокат встал.
- Благодарю вас, мистер ди Сильва. - Он взглянул на часы на стене, потом повернулся к судье: - Ваша честь, сейчас почти полдень, я бы не хотел прерывать свой допрос. Могу я попросить суд сделать перерыв на ленч, а затем приступить к перекрестному допросу?
- Очень хорошо. - Судья Уолдман ударил своим молотком. - Заседание суда прерывается до двух часов.
Все присутствующие встали вместе с судьей, который прошел через боковую дверь в свою комнату. Присяжные тоже вышли из зала. Четверо вооруженных охранников окружили свидетеля и провели его в комнату. Ди Сильва был немедленно окружен репортерами.
- Вы хотите сделать заявление?
- Как вы собираетесь защитить Стела, когда все закончится?
Обычно он не выносил подобного вторжения в судебный зал, но сейчас, учитывая его политические амбиции, ему было необходимо, чтобы пресса была на его стороне, и поэтому он старался быть с ними вежливым.

Дженифер Паркер находилась рядом, наблюдая, как окружной прокурор парирует вопросы журналистов.
- Вы уверены, что он будет осужден?
- Я не предсказатель судьбы, - услышала она ответ ди Сильва. - Для этого у нас существует суд присяжных. Они решат, виновен или нет мистер Моретти.
Дженифер видела, как Майкл Моретти встал. Он выглядел спокойным и расслабленным. Мальчишеский, такое слово пришло ей на ум. Ей тяжело было поверить, что он виноват во всех тех ужасных вещах, в которых его обвиняли. Если бы мне пришлось выбирать виновного, подумала она, я бы выбрала Стела Дергунчика.
Репортеры отошли, и ди Сильва начал беседовать со своими помощниками. Она не слышала, о чем они говорили, но увидела, как человек, что-то сказавший ди Сильва, отошел от группы и направился к ней. У него в руках был большой конверт.
- Мисс Паркер?
Дженифер удивленно посмотрела на него.
- Да.
- Шеф хочет, чтобы вы передали это Стела. Скажите, пусть он освежит воспоминания об этих датах. Колфакс собирается разорвать его на куски во время перекрестного допроса. И шеф хочет быть уверен, что Стела не спасует.
Она посмотрела на прокурора. Он помнит мое имя, подумала она, это хороший признак!
- Лучше поторопитесь! Шеф считает, что ему нужно время, чтобы все обдумать.
- Да, сэр, - сказала она и встала.
Она подошла к двери, через которую вывели Стела. Охранник преградил ей путь.
- Чем могу быть полезен, мисс?
- Служба окружного прокурора, - отчетливо произнесла она. Она вынула свое удостоверение и предъявила его. - У меня конверт для мистера Стела от мистера ди Сильва.
Охранник тщательно изучил удостоверение, затем открыл дверь и она вошла. Это была небольшая комната.
Стела сидел на кушетке, его рука заметно подергивалась. В комнате находилось четыре охранника. Когда она вошла, один из них сказал:
- Эй! Никто не должен входить сюда.
- Все в порядке. Служба прокурора.
Она передала Стела конверт.
- Мистер ди Сильва хочет, чтобы вы освежили в памяти эти даты.
Стела посмотрел на нее, продолжая дергаться.

2

Идя на ленч по коридору уголовного суда, Дженифер увидела открытую дверь в опустевший судебный зал. Она не могла удержаться, чтобы не зайти туда на минутку. В глубине зала с каждой стороны было установлено по пятнадцать рядов скамеек для зрителей. Напротив судейской скамьи стояло два длинных стола с табличкой «истец» на одном из них и «ответчик» - на другом. Для присяжных было установлено два ряда стульев, по восемь в каждом.
Это обычная комната, подумала она, даже некрасивая, но здесь сердце свободы. Эта и подобные ей комнаты символизируют разницу между цивилизацией и варварством. Право на судебный процесс в суде присяжных - это то, что лежит в основе любой свободной нации. Она подумала о всех тех странах в мире, где нет такой маленькой комнаты, странах, где граждане могут быть подняты ночью со своих постелей и подвергнуты пыткам и смерти со стороны анонимных врагов и по неизвестным причинам - Иран, Уганда, Аргентина, Перу, Бразилия, Румыния… список был угнетающе длинным.
Если когда-нибудь американские суды будут ограничены в своей власти, если граждане будут лишены права на суд присяжных, Америка прекратит свое существование как свободная нация. Она сама была сейчас частью этой системы и, стоя здесь, Дженифер испытывала переполнявшее ее чувство гордости. Она отдаст все силы, чтобы прославить и защитить ее. Она долго стояла так, а потом вышла из зала.
В отдаленной части холла послышался неясный шум, который становился все громче, пока не стал оглушающим. Зазвучали звонки тревоги. Она услышала шум бегущих по коридору ног и увидела полицейских с пистолетами в руках, направляющихся к главному входу. Первой ее мыслью было, что сбежал Майкл Моретти, преодолев каким-то образом барьер охранников. Она выбежала в коридор, там был полнейший бедлам. Люди вокруг суетились, отдавали приказы. Вооруженные охранники заняли посты у входных дверей. Репортеры, передающие по телефонам свои сообщения, выбежали в коридор, чтобы узнать, что случилось. В отдалении она увидела ди Сильва, отдававшего распоряжения полдюжине полицейских. Его лицо было бледным.
Боже мой! У него сейчас будет инфаркт! - подумала она.
Расталкивая толпу, она двинулась к нему, думая, что сможет быть полезной. Когда она подошла ближе, один из полицейских, охранявших Камилло Стела, поднял глаза и увидел Дженифер. Он поднял руку и указал на нее. Через секунду ее схватили, надели наручники и поместили под стражу.

В комнате судьи Уолдмана находились четыре человека: сам судья, Роберт ди Сильва, Томас Колфакс и Дженифер.
- У вас есть право пригласить адвоката, прежде чем делать какое-то заявление, - сказал ей судья Уолдман. - У вас также есть право ничего не говорить. Если вы…
- Мне не нужен адвокат, Ваша честь! Я могу объяснить, что случилось.
Ди Сильва так близко наклонился к ней, что она могла видеть, как пульсирует жилка на его виске.
- Кто тебе заплатил за передачу конверта Камилло Стела?
- Заплатил мне? Никто мне не платил! - голос Дженифер звенел от возмущения.
Ди Сильва взял знакомый конверт со стола судьи.
- Никто не платил вам? Вы только что пришли к моему свидетелю и передали ему вот это!
Он потряс конверт, и тело желтой канарейки выпало на стол. Дженифер с ужасом уставилась на нее.
- Я… Один из ваших людей передал мне.
- Который из моих людей?
- Я… я не знаю…
- Но вы знаете, что это был один из моих людей?
Его голос был полон недоверия.
- Да. Я видела, как он говорил с вами, затем подошел ко мне, передал этот конверт и сказал, что вы хотите, чтобы я передала это мистеру Стеле. Он… он даже знал мое имя.
- Держу пари, что знал! Сколько они вам заплатили?
Это кошмарный сон, думала Дженифер, я сейчас проснусь, будет шесть утра, я оденусь и поеду принимать присягу у окружного прокурора…
- Сколько?
Гнев в голосе был настолько яростным, что она буквально приросла к полу.
- Вы обвиняете меня в…
- Да!
Он сжал кулаки.
- Мисс, к тому времени, когда вы выйдете из тюрьмы, вы будете слишком стары, чтобы тратить деньги.
- Не было никаких денег! - она с вызовом посмотрела на него.
Томас Колфакс сидел, откинувшись в кресле, спокойно прислушиваясь к разговору. Наконец, он вмешался.
- Простите, Ваша честь, но я боюсь, что это нас уже не касается.
- Согласен, - ответил судья Уолдман.
Он повернулся к окружному прокурору.
- Так на чем мы остановились, Бобби? Стела еще желает подвергнуться перекрестному допросу?
- Перекрестному допросу? Он без ума от страха и ничего больше не будет говорить…
Адвокат спокойно произнес:
- Если я не смогу допросить главного свидетеля обвинения, Ваша честь, я вынужден буду указать на невозможность ведения судебного процесса.
Каждый в этой комнате знал, что это означает: Майкл Моретти выйдет из судебного зала свободным человеком.
Судья Уолдман взглянул на прокурора.
- Вы предупредили своего свидетеля, что он может быть обвинен в неуважении к суду?
- Да. Но Стела боится их больше, чем нас.
Он повернулся и бросил ядовитый взгляд на Дженифер.
- Он думает, что мы его не сможем защитить.
Судья Уолдман медленно сказал:
- Тогда я не вижу другой альтернативы, как удовлетворить требованию защиты и объявить судебный процесс недействительным.
Роберт ди Сильва мог лишь молча взирать, как выдыхается его дело. Без Стела у него не было ни малейшего шанса. Майкл Моретти был теперь вне пределов его досягаемости, но Дженифер Паркер была у него под рукой, и он собирался заставить ее заплатить за все, что она для него сделала.
- Я дам указание освободить подсудимого и распустить присяжных, - сказал судья.
- Благодарю, Ваша честь.
- Если больше ничего нет… - начал судья Уолдман.
- Есть еще кое-что!
Роберт ди Сильва повернулся к Дженифер Паркер.
- Я хочу, чтобы она была арестована за то, что помешала правосудию, за запугивание свидетеля в столь важном деле, за тайный сговор, за… - он задыхался от ярости.
Сдерживая гнев, она сумела ответить:
- Вы не сможете доказать ни одно из ваших обвинений, потому что все это ложь! Если меня и можно в чем-то обвинить, то только в собственной глупости, и в этом моя вина. Меня никто не подкупал. Я думала, что передаю конверт от вас.
Судья посмотрел на Дженифер и сказал:
- Каковы бы не были мотивы, последствия оказались весьма плохими. Я собираюсь поручить апелляционной комиссии провести расследование, и в лучшем случае вы будете просто лишены звания адвоката.
Дженифер почувствовала внезапную слабость.
- Ваша честь, я…
- Это все, мисс Паркер.
Дженифер постояла некоторое время, глядя на их враждебные лица. Сказать ей больше было нечего. Желтая канарейка на столе говорила сама за себя.

3

Имя Дженифер Паркер было во всех вечерних газетах, вернее, она была новостью номер один. История о том, как она передала мертвую канарейку главному свидетелю окружного прокурора, была сногсшибательной. По всем телевизионным каналам показывали фотографии Дженифер, покидающей кабинет судьи Уолдмана и выходящей из здания суда в осаде представителей прессы и публики.
Она не могла поверить, что приобрела такую пугающую известность. Ее со всех сторон атаковали теле- и радиорепортеры, газетные журналисты. Ей отчаянно хотелось укрыться от всех, но гордость не позволяла сделать это.
- Кто дал вам желтую канарейку, мисс Паркер?
- Вы были знакомы с Майклом Моретти?
- Вы знали, что ди Сильва собирался воспользоваться этим делом, чтобы попасть в губернаторскую резиденцию?
- Окружной прокурор сказал, что собирается лишить вас звания адвоката?
На все эти вопросы она отвечала одинаково сквозь сжатые зубы:
- Без комментариев.
В вечерних новостях, передаваемых Си-Би-Эс, ее назвали «нехорошая Паркер», девушка, которая пошла по плохому пути. Обозреватель Эй-Би-Эс обозвал ее «желтой канарейкой». Спортивный комментатор Эн-Би-Си сравнил ее с Роем Ригелсом, футболистом, который приземлил мяч за линией собственных ворот.

В ресторане «У Тони», которым владел Майкл Моретти, было торжество. В зале находилась дюжина мужчин, которые пили и веселились.
Майкл Моретти в одиночестве сидел за стойкой бара, в оазисе тишины, наблюдая за Дженифер Паркер на телевизионном экране. Он поднял свой стакан, приветствуя ее, и выпил.

1 Следующая страница


Гнев ангелов 2

Юристы повсюду обсуждали случай с Дженифер Паркер. Половина из них верила, что она подкуплена мафией, другая половина считала ее наивной простушкой. Но независимо от того, какой точки они придерживались, все сходились в одном - ее короткая карьера в качестве адвоката пришла к концу, продлившись ровно четыре часа.

Она родилась в Келсо, штат Вашингтон, в маленьком городке, основанном в 1847 году скучающим по родине шотландским фотографом, который назвал город в честь своего родного города в Шотландии.
Отец ее был адвокатом, вначале для деревообрабатывающих компаний, доминирующих в городе, затем - для рабочих лесопилок. Детские воспоминания Дженифер были наполнены радостью. Штат Вашингтон был сказочным местом для детей из-за обилия впечатляющих горных хребтов, озер и национальных парков. Там можно было кататься на лыжах и каноэ. А когда она подросла, то стала совершать восхождения на ледники и участвовать в туристических походах по местам с замечательными названиями, училась взбираться на вершину Реймера и кататься на лыжах на Тимберлин вместе с отцом. У него всегда было для нее время, в отличие от матери, красивой и нетерпеливой женщины, всегда занятой какими-то таинственными делами и редко бывающей дома. Дженифер восхищалась своим отцом. В жилах Эбнера Паркера смешалась английская и шотландская кровь. Он был среднего роста с черными волосами и зелено-голубыми глазами. В нем были сильно развиты чувства сострадания и справедливости. Часами сидел он с Дженифер, рассказывая ей о делах, которые он вел, и о проблемах, с которыми сталкивались люди, приходившие в его большую, но скромную контору. Лишь значительно позже она поняла, что он рассказывал ей все это не потому, что не с кем было поделиться.
После школы она торопилась в суд, чтобы увидеть отца за работой. Если в тот день суд не заседал, она просто крутилась в конторе, слушая как отец беседует с клиентами. Она никогда не говорила о том, что пойдет на юридический факультет. Это считалось в семье само собой разумеющимся. Когда ей исполнилось пятнадцать лет, она во время летних каникул стала помогать отцу. Находясь в возрасте, когда другие девушки бегают на свидания, Дженифер погрузилась в изучение законов и завещаний.
Она нравилась ребятам, но редко выходила из дома. Когда отец интересовался причиной этого, она отвечала, что они все так молоды.
Она знала, что когда-нибудь выйдет замуж за юриста, такого, как ее отец.
В тот день, когда Дженифер исполнилось шестнадцать, ее мать уехала из города вместе с восемнадцатилетним сыном их ближайших соседей, после чего отец стал медленно умирать. Его сердце перестало биться через семь лет, но на самом деле умер он уже тогда, когда услышал новость о своей жене. Об этом знал весь город, и все симпатизировали ему, но это было еще хуже, поскольку Эбнер Паркер был гордым человеком. Тогда он начал пить. Дженифер делала все, что могла, чтобы утешить его, но все было бесполезно. Прошлого нельзя было вернуть.
На следующий год, когда пришло время поступать в колледж, она собиралась остаться с отцом, но тот не захотел и слышать об этом.
- Мы будем партнерами, Дженни, - сказал он. - Только ты поторопись и получи звание юриста.
После окончания колледжа она поступила в университет штата Вашингтон в Сиэтле, чтобы изучать юриспруденцию.
Во время первого года обучения, когда ее однокурсники по уши завязли в непроходимом болоте контрактов, исков, гражданского судопроизводства, уставах уголовного права, она чувствовала в них себя как дома. Она устроилась в общежитие и поступила на работу в университетскую библиотеку.
Сиэтл ей нравился. По воскресеньям она вместе со студентом-индейцем по имени Амини Уильямс и высокой ирландкой Коллинз каталась на лодке у Зеленого острова в центре города или ходили на гонки Золотого кубка на озере Вашингтон.
В Сиэтле было несколько клубов, из которых им больше всех нравился «Питерс Поп Дейк», где вместо столов были установлены деревянные чурбаки.
По вечерам они встречались в маленьком ресторанчике «Хасти-Тасти», где подавали самый вкусный в мире жареный картофель.
За ней ухлестывали двое ребят: молодой симпатичный студент-медик Ноа Ларкин и студент-юрист Бен Мунро. Время от времени она ходила на свидания к ним, но была слишком занята, чтобы думать о серьезном романе.
Погода была сырой, прохладной и ветряной, и казалось, что дождь моросит все время. У нее был зеленовато-голубой жакет, в потертой шерсти которого застревали капли дождя, что придавало ему изумрудный оттенок. Она ходила сквозь дождь, погруженная в свои тайные мысли, и не сознавала, что привлекает к себе внимание. В университете было четыре студенческих братства, и члены одного из них собирались на лужайке перед университетом, глазея на проходящих мимо девушек. Но в ней было нечто такое, что заставляло их чувствовать себя неловко. Это было какое-то особое ее качество, которое трудно было определить словами, чувство, что у нее уже было то, что они только еще ищут.
Каждое лето она ездила навещать отца. Он быстро старел. Дженифер никогда не видела его пьяным, но и трезвым его назвать было нельзя. Он укрылся в эмоциональной крепости и его уже ничего не могло тронуть.
Он умер, когда Дженифер была на последнем курсе. Город помнил его, и на его похоронах собралось больше сотни человек. Это были люди, которым он помог словом и делом и с которыми сдружился за эти годы. Дженифер горевала, укрывшись от всех. Она потеряла больше, чем отца, она потеряла учителя и руководителя.
После похорон она вернулась в Сиэтл, чтобы закончить учебу. Отец оставил ей около тысячи долларов, и нужно было решать, чем заняться в жизни. Она знала, что не сможет вернуться в Келсо и работать там юристом, потому что там она всегда будет маленькой девочкой, мать которой сбежала с подростком.
Благодаря отличной репутации в университете, Дженифер приглашалась на беседы с представителями ведущих юридических фирм и от некоторых она получила приглашения.
Уоррен Оукс, ее профессор уголовного права, сказал ей:
- Это подлинная награда, Дженифер. Женщине очень нелегко найти работу и попасть в хорошую юридическую фирму.
Она никак не могла решить, где же ей хотелось бы жить.
Незадолго до окончания учебы эта проблема была решена. Профессор попросил ее остаться после занятий.
- Я получил письмо от окружного прокурора Манхэттена, он просит порекомендовать самого яркого студента-выпускника в свой штат. Как вы на это смотрите?
- Нью-Йорк, да, сэр? - вылетело у изумленной Дженифер.
Она полетела в Нью-Йорк, сдала вступительный экзамен и вернулась в Келсо, чтобы закрыть контору отца. Это было тяжелым переживанием, наполненным воспоминаниями о прошлом. У нее было такое чувство, что она выросла в этой конторе.
Она продолжала работать в библиотеке, пока не пришло сообщение о результатах сдачи экзамена в нью-йоркскую адвокатуру. В тот же день пришло приглашение из конторы окружного прокурора. Через неделю она уехала на Восток.
Она нашла небольшую квартирку в конце Третьей авеню, на четвертом этаже, куда вела довольно крутая лестница. Упражнения мне не помешают, подумала она. Здесь не было гор, на которые можно было бы взбираться, и рек, чтобы кататься на лодке. В квартире была небольшая комната с диваном, который трансформировался в хромоногую кровать, и крошечная ванная, окошко в которой кто-то давным-давно закрасил черной краской. Обстановка выглядела так, как если бы она была пожертвована Армией Спасения.
Ничего, я не проживу здесь долго, думала она, это лишь временное пристанище, пока я не проявлю себя как адвокат.
Таковы были мечты, в действительности же, пробыв в Нью-Йорке менее семидесяти двух часов, она оказалась выброшенной из штата окружного прокурора и ее ожидала дисквалификация.

Она перестала читать газеты и журналы, смотреть телевизор, потому что куда бы она не повернулась, она всюду видела себя. Люди таращились на нее на улице, в автобусе, в магазинах. Она спряталась в своей крошечной квартирке, не отвечая на телефонные звонки и не открывая дверь, и думала уже о том, не собрать ли ей вещи и не вернуться ли в Вашингтон? Может быть, удастся получить работу в другой местности? Приходила мысль и о самоубийстве. Она проводила долгие часы, сочиняя письмо окружному прокурору Роберту ди Сильва. Половина писем была полна обвинений в бесчувственности и недостатке внимания, другая - униженных извинений и мольбы дать ей еще один шанс. Ни одно из писем отправлено не было.
Впервые в жизни ее охватило отчаяние. У нее не было здесь друзей, не с кем было поделиться своим горем. Она запиралась в квартире на целый день, а поздним вечером, выскользнув из дома, бродила по пустынным улицам города. Ночные бродяги никогда не заговаривали с ней, возможно, они видели отражение своего одиночества и отчаяния в ее глазах.
Снова и снова перед ней проходила сцена в суде, причем конец ее все время менялся.
…Человек, отделившийся от группы, окружающей ди Сильва, подошел к ней. В руках у него был пакет.
- Мисс Паркер?
- Да.
- Шеф просил передать это Стела.
Дженифер холодно смотрит на него.
- Предъявите документы, пожалуйста!
Человек пугается и убегает…
…Человек, отделившийся от группы, окружающей ди Сильва, подошел к ней. В руках у него пакет.
- Мисс Паркер?
- Да.
- Шеф просил вас передать это Стела.
Он передает ей пакет.
Она открывает его и видит мертвую канарейку.
- Вы арестованы…
…Человек, отделившийся от группы, окружающей ди Сильва, подошел к ней. В руках он держит пакет.
Он проходит мимо нее к другому ассистенту и передает ему конверт.
Она могла переписывать эту сцену сколько хотела, но ничего не менялось. Одна глупая ошибка разрушила все! Но кто сказал, что все пропало? Пресса? Ди Сильва? Она еще не слышала о своей дисквалификации, и пока об этом не услышит, она остается адвокатом.
Многие фирмы предлагали мне работу, говорила она себе. Почувствовав надежду, она восстановила в памяти список этих фирм и стала их обзванивать. Никого из нужных ей людей не оказалось на месте и никто из них ей не перезвонил. Ей потребовалось четыре дня, чтобы понять, что она стала парией в среде юристов. Ажиотаж вокруг ее дела спал, но о нем не забыли. Она продолжала звонить возможным нанимателям, то отчаиваясь, то возмущаясь и отчаиваясь снова. Она постоянно думала о том, чем бы она могла заполнить свою жизнь. И снова и снова приходила к одному и тому же: единственное, чем она может заниматься - это юриспруденция. Она - юрист, и пока они ее не остановят, будет искать путь к своей профессии.
Она начала обходить юридические конторы Манхэттена. В приемной сообщала свое имя, желая попасть на прием к шефу. Но, как правило, ей отвечали, что свободных мест нет. И только однажды она была приглашена на собеседование, но во время его ее не покидало чувство, что сделано это было из чистого любопытства. Она была уродом, и им хотелось увидеть, что она из себя представляет.
К концу шестой недели у нее кончились деньги. Она хотела переехать на более дешевую квартиру, но таких не было. Она стала совмещать завтрак и ленч, а обедала в одной из забегаловок на углу, в которой пища была плохой, зато цены хорошими. Она открыла для себя заведения, где за умеренную цену получала одно блюдо, а к нему столько салата, сколько могла съесть, и столько пива, сколько могла выпить. Она ненавидела пиво, но оно заполняло желудок.
Покончив со списком крупных юридических фирм, она вооружилась списком фирм поменьше и стала звонить туда, но слава ее шла впереди и здесь.
Она получила множество предложений от заинтересованных мужчин, но среди них не было предложений работы. Состояние ее было близким к отчаянию.
Ладно, подумала она с вызовом, если никто не желает нанять меня, я открою свою собственную контору. Но где взять деньги? По меньшей мере, десять тысяч долларов. Они нужны, чтобы нанять помещение, секретаря, купить мебель и книги, а у нее не было даже и доллара.
В своих планах Дженифер рассчитывала на жалование в конторе окружного прокурора, но теперь об этом нечего было и думать. Не существовало для нее и выходного пособия, она не была уволена, ее просто вышвырнули вон. Нет, для нее не было возможности открыть собственную контору, пусть даже самую маленькую. Единственный возможный для нее путь - это разделять с кем-нибудь помещение.
Она купила «Нью-Йорк Таймс» и стала просматривать объявления. Лишь в самом низу страницы она натолкнулась на следующие строчки: «Профессионал готов разделить помещение с другим профессионалом, плата по договоренности».
Она вырвала клочок газеты и отправилась по указанному адресу. Это оказалось обветшалое здание в нижней части города, на Бродвее. Контора находилась на десятом этаже. Облупившаяся табличка гласила: «КЕННЕТ БЕЙЛИ первоклассные расследования» и ниже: «Агентство Фонда Рокфеллера». Она глубоко вздохнула и вошла. За дверью оказалось небольшое помещения без окон. В нем было три стола и несколько стульев, два из которых были заняты. За одним из столов, склонившись над бумагами, сидел пожилой лысый мужчина, за другим столом расположился молодой человек лет тридцати с небольшим. У него были голубые глаза и кирпичного цвета волосы. Кожа на лице была бледной и покрыта веснушками. Он был одет в джинсы и тенниску. На ногах - парусиновые туфли белого цвета, носок не было. Он говорил по телефону.
- Не беспокойтесь, миссис Дессер, два моих лучших оперативника работают по вашему делу. Мы вот-вот должны получить известия о вашем муже… Боюсь, что придется попросить вас о дополнительной сумме на текущие расходы… Нет, не нужно посылать почтой! Она работает ужасно. Я буду по соседству с вами сегодня вечером, заодно зайду к вам и заберу их.
Он положил трубку и, подняв глаза, увидел Дженифер. Он встал, улыбнулся и протянул крепкую ладонь.
- Я - Кеннет Бейли. Чем могу быть вам полезен?
Дженифер оглядела маленькую, душную комнатку и неуверенно произнесла:
- Я… я по вашему объявлению…
- О! - в его голубых глазах мелькнуло удивление.
Лысый мужчина уставился на нее.
- Это Отто Вензель. Он представляет Фонд Рокфеллера.
Дженифер кивнула.
- Хелло.
Она повернулась к Кеннету Бейли.
- А вы - «первоклассные расследования»?
- Точно. А ваша сфера?
- Моя? Я - адвокат.
Бейли скептически посмотрел на нее.
- И вы хотите устроить здесь контору?
Она еще раз обвела глазами мрачную комнату и представила себя в ней за пустующим столом между двумя мужчинами.
- Возможно, я посмотрю еще что-нибудь… Я не уверена…
- Вам нужно будет платить всего девяносто долларов в месяц.
- Я этого не смогу, - ответила она и повернулась к выходу.
- Эй, минутку…
Она остановилась. Кеннет Бейли потрогал рукой подбородок.
- Я пойду вам навстречу. Шестьдесят. Когда ваше дело пойдет, поговорим об увеличении.
Это была подходящая сделка. Она знала, что ей не найти другого места за такие деньги. С другой стороны, она не видела, каким образом можно будет привлечь клиентов в эту чертову дыру.
И еще кое о чем стоило подумать. У нее не было и шестидесяти долларов…
- Я согласна, - сказала она.
- И вы не пожалеете, - пообещал Бейли. - Когда вы собираетесь перевезти вещи?
- Они уже здесь.

Кеннет Бейли написал дверную табличку сам. На ней значилось:

ДЖЕНИФЕР ПАРКЕР
адвокат

Она смотрела на нее со смешанным чувством. Даже в минуты глубочайшей депрессии ей не приходило в голову, что ее имя будет значиться рядом с именем частного детектива и сборщика пожертвований. Вместе с тем, глядя на эти кривые буквы, она не могла сдержать чувства гордости. Она - адвокат! И табличка на двери подтверждала это.
Сейчас у нее была контора, не хватало только клиентов. Она уже не могла позволить себе даже самую дешевую столовую. Ее завтрак теперь состоял из поджаренного хлеба и кофе, который она подогревала на тарелке, поставив ее на горячую батарею в ванной. На обед она покупала хлеб и горячий картофельный салат.
Она появлялась за своим столом ровно в девять каждое утро, но делать было нечего, кроме как слушать разговоры, которые вели по телефону мужчины.
Кен Бейли, казалось, занимался в основном тем, что разыскивал сбежавших супругов и детей, и поначалу она была убеждена, что имеет дело с мошенником, который раздает обещания, собирая высокие авансы. Однако она быстро поняла, что Кен Бейли работает усердно и зачастую успешно. Он был незауряден и умен.
Отто Вензель являлся загадкой. Его телефон звонил постоянно. Он брал трубку, бормотал несколько невнятных слов, записывал что-то на клочке бумаги и исчезал на несколько часов.
Однажды, с любопытством взглянув на Дженифер, Бейли спросил:
- Как насчет клиентов?
- Кое-что наклеивается, - уклончиво ответила она.
Он кивнул.
- Не поддавайтесь им. Каждый может ошибиться.
Дженифер почувствовала, как вспыхнуло ее лицо. Несомненно, он знал о ней все. Он развернул большой сэндвич с ростбифом.
- Хотите?
- Спасибо, нет, - твердо ответила она. - Я никогда не ем ленч.
- О'кей.
Она смотрела, как он вонзил зубы в сочное мясо. Он увидел выражение ее лица и спросил.
- Вы уверены?
- Да, благодарю. У меня свидание.
Бейли следил, как она вышла из конторы, лицо его было задумчивым. Он гордился своей способностью читать в людских душах, но Дженифер Паркер озадачила его. Зная о ней из газет и телепередач, он был уверен, что кто-то заплатил ей, чтобы разрушить дело против Майкла Моретти. Но после встречи с ней его убежденность была поколеблена. Он был когда-то женат и, пройдя сквозь этот ад, ценил женщин невысоко.
Но что-то говорило ему, что она была не такой, как все. Она была красивой, умной и очень гордой. Боже, говорил он себе, не будь дураком. Одного убийства на твоей совести достаточно…
Хватит жалеть себя, думала Дженифер, но сделать это было трудно. Ее ресурсы уменьшились до восемнадцати долларов. Она снова стала обзванивать юридические конторы в алфавитном порядке, пытаясь найти работу. Она звонила из автоматов, так как не могла позволить, чтобы Кен Бейли и Отто Вензель слушали ее разговоры.
Результат был одним и тем же. Никто не собирался брать ее на работу. Она могла бы вернуться в Келсо и получить работу ассистента или секретарши у одного из друзей отца, но это было горьким поражением. Но другого пути пока не было. Ей придется вернуться домой неудачницей. Но сразу возникла проблема: где взять деньги на билет? Она посмотрела вечернюю «Нью-Йорк Пост» и нашла объявление желающего разделить расходы до Сиэтла. Там был указан номер телефона, и она позвонила по нему. Но абонент молчал, и она решила позвонить еще раз утром.
На следующее утро она вошла в свою контору в последний раз.
Вензеля не было, но Кен Бейли был на месте, как обычно, у телефона. На нем были голубые джинсы и кашемировый свитер с вырезом.
- Я нашел вашу жену, - говорил он, - но проблема состоит в том, что она не хочет возвращаться домой, насколько мне известно. Кто может понять женщин?.. О'кей. Я скажу вам, где она находится, и вы можете попытаться уговорить ее вернуться, - он дал адрес отеля в центре города. - Всего хорошего!
Он положил трубку и повернулся к Дженифер.
- Сегодня вы опоздали.
- Мистер Бейли, я боюсь, что мне придется уехать. Я вышлю вам плату за помещение, которую я вам должна, как только у меня будет возможность.
Он пристально посмотрел на нее. Она почувствовала неуютно под его изучающим взглядом.
- Что-нибудь не так? - спросила она.
- Вы имеете в виду - возвратиться в Вашингтон?
Она кивнула.
- Прежде чем уехать, не сделаете ли вы мне небольшое одолжение? Один из моих друзей предложил мне доставить по адресам несколько служебных повесток, но у меня нет на это времени. Он оплатит двенадцать пятьдесят за каждую повестку плюс транспортные расходы. Не займетесь ли вы этим?
Часом позже она оказалась в шикарной адвокатской конторе «Пибоди и Пибоди». Именно в такой фирме она мечтала работать в качестве полноправного партнера, обладателя красивого и удобного кабинета.
Ее проводили в небольшую, заставленную комнату, где измотанная секретарша передала ей пачку повесток.
- Вот. Не забудьте регистрировать расходы на транспорт. У вас есть машина?
- Нет. Боюсь, что я…
- Ладно. Тогда записывайте расходы на транспорт.
- Хорошо.
Дженифер провела остаток дня, разнося под дождем повестки в Бронксе, Бруклине и Квинзе. К восьми часам вечера она заработала пятьдесят долларов.
Она возвратилась в свою крошечную квартирку озябшая и усталая, но она заработала деньги впервые с тех пор, как приехала в Нью-Йорк. И секретарша сказала, что в конторе еще осталось много повесток. Это была тяжелая и унизительная работа. Двери захлопывались перед ее лицом. Она слышала проклятия, угрозы и оскорбительные предложения. Перспектива повторения подобного завтра была ужасной, но пока она оставалась в Нью-Йорке, у нее была надежда на заработок, пусть даже весьма призрачная.
Она налила воду в ванну и, погружаясь в нее, испытала чувство блаженства. Лишь сейчас она поняла, как она устала. Казалось, у нее ныл каждый мускул. Она решила, что сейчас ей необходим хороший ужин для того, чтобы взбодриться. Нужно дать себе волю. Пусть это будет шикарный ресторан со скатертями и салфетками на столах. Будет играть мягкая музыка, а я закажу бокал белого вина и…
Ее мысли были прерваны звонком в дверь. Это был волшебный звук. У нее не было ни одного посетителя с тех пор, как она въехала сюда два месяца назад. Это могла быть сердитая домохозяйка, которой она задолжала за квартиру… Она лежала, не шевелясь, надеясь, что та уйдет. Но звонок зазвонил снова.
Преодолевая усталость, она вылезла из ванной, завернулась в полотенце и подошла к двери.
- Кто там?
Мужской голос с той стороны спросил:
- Мисс Паркер?
- Да.
- Меня зовут Адам Уорнер. Я адвокат.
Озадаченная Дженифер сняла цепочку с двери и приоткрыла ее. За дверью стоял высокий, широкоплечий блондин лет тридцати пяти. Серые глаза за очками смотрели на нее испытующе.
На нем был дорогой, безупречно сшитый костюм.
- Я могу войти? - спросил он.
Грабители не носят такие костюмы и шелковые галстуки, и у них не такие руки с наманикюренными ногтями.
- Одну минутку…
Она открыла дверь и, когда Адам Уорнер вошел, она посмотрела на свою квартиру его глазами и содрогнулась. Он производил впечатление человека, привыкшего к хорошим вещам.
- Чем могу быть полезна, мистер Уорнер?
Произнеся это, она вдруг осознала, зачем он здесь, и голос ее задрожал от волнения. Как бы ей хотелось, чтобы на ней был сейчас красивый халат, чтобы волосы были аккуратно причесаны, чтобы…
Он ответил:
- Мисс Паркер, я - член дисциплинарной комиссии нью-йоркской ассоциации адвокатов. Окружной прокурор Роберт ди Сильва и судья Лоуренс Уолдман потребовали от апелляционной комиссии нашей ассоциации начать дело о лишении вас адвокатского звания. Это объясняет причину моего визита к вам.

4

Адвокатская контора «Нидхэм, Линч, Лиэрс и Уорнер» находилась на Уолл-стрит, 30, занимая весь верхний этаж здания. В фирме работали сто двадцать пять юристов. Здесь чувствовался запах старых денег. Кабинеты были оформлены со сдержанной элегантностью, соответствуя духу организации, представляющей одно из наиболее видных имен в промышленности.
Адам Уорнер и Стюарт Нидхэм пили свой традиционный утренний чай. Стюарту Нидхэму, элегантному, одетому с иголочки мужчине было далеко за шестьдесят. Одетый в твидовый костюм с жилеткой, с небольшой аккуратной бородкой на лице, он, казалось, принадлежал к ушедшей эпохе, но ум его, в чем легко было убедиться, полностью соответствовал XX веку. Это был титан, его имя было известно лишь избранному кругу лиц. Он предпочитал оставаться в тени и использовал свое немалое влияние, чтобы воздействовать на утверждение или отклонение законопроектов, на назначения в высших правительственных сферах и на национальную политику.
Адам Уорнер был женат на племяннице Нидхэма, Мэри Бич, и был его протеже. Отец Адама был уважаемым сенатором, а сам он являлся блестящим адвокатом. После окончания с отличием Гарвардского университета Адам получил приглашения от многих престижных юридических фирм. Он выбрал «Нидхэм, Линч и Лиэрс» и через семь лет стал полноправным партнером. Адам был привлекателен, что еще более усиливалось его незаурядным интеллектом. Он был уверен в себе, и женщины были к нему неравнодушны. Он давно разработал систему для сдерживания чувств наиболее влюбчивых клиенток. Вот уже четырнадцать лет он был женат на Мэри Бич, и не одобрял случайных связей.
- Еще чаю, Адам? - спросил Стюарт Нидхэм.
- Нет, благодарю.
Адам Уорнер ненавидел чай, но пил его каждое утро в течение восьми лет, чтобы не обидеть партнера. Нидхэм заваривал чай сам, и вкус его был отвратителен.
Стюарт Нидхэм собирался поговорить о двух вещах и, как обычно, начал он с приятной новости.
- Я беседовал вчера с некоторыми из моих друзей, - сказал он.
«Некоторые друзья» означали группу виднейших деятелей страны.
- Они думают просить тебя бороться за место сенатора США, Адам.
Адамом овладело чувство восторга.
Зная осторожность Нидхэма, он был уверен, что беседа была не случайной.
- Вопрос в том, заинтересован ли ты в этом деле, ведь предстоят большие перемены в твоей жизни.
Уорнер понимал это. Если он победит на выборах, это будет означать переезд в Вашингтон, прекращение адвокатской практики и начало новой жизни. Он знал, что Мэри будет наслаждаться этой жизнью, но в себе он не был уверен. Ведь нужно будет принять на себя большую ответственность, хотя он и допускал, что власть имеет определенную привлекательность.
- Я буду очень рад, Стюарт.
Нидхэм удовлетворенно кивнул.
- Хорошо. Они будут довольны.
Он налил себе чашку ужасного напитка и перешел к следующему делу.
- Есть небольшая работа для тебя от дисциплинарной комиссии, Адам. Это не займет больше часа или двух.
- В чем дело?
- Это связано с процессом Майкла Моретти. Кто-то подобрался к одной из молодых ассистенток Бобби ди Сильва и подкупил ее.
- Я читал об этом. Канарейка.
- Верно. Судья Уолдман и Бобби хотят, чтобы ее имя было вычеркнуто из списка нашей ассоциации. И я хочу того же. Это дурно пахнет.
Что я должен сделать?
- Лишь провести небольшую проверку, которая подтвердит незаконность и неэтичность ее поступка, и дать рекомендацию о дисквалификации. Потом она получит уведомление с указанием причин. Обычная процедура…
Адам был несколько озадачен.
- Почему я, Стюарт? У нас есть пара дюжих молодых юристов, которые могли бы заняться этим.
- Но наш уважаемый окружной прокурор просил именно тебя. Он хочет быть уверенным, что все будет сделано как надо. Мы с тобой оба знаем, - добавил он сухо, - что Бобби - самый злопамятный человек на свете. Он хочет, чтобы шкура этой девушки была прибита на его стене.
Адам Уорнер сидел, размышляя об уплотненном графике своей работы.
- Никогда нельзя знать заранее, когда понадобится уступка со стороны окружного прокурора, Адам. Тем более, что делать там почти нечего.
- Хорошо, Стюарт.
Он поднялся.
- Ты уверен, что не хочешь больше чаю?
- Нет, спасибо. Он был хорош, как всегда.
Возвратившись в свой кабинет, Адам позвонил одной из своих ассистенток, Люсинде, молодой толковой негритянке.
- Синди, дайте мне всю имеющуюся информацию об адвокате по имени Дженифер Паркер.
- А! Желтая канарейка! - сказала она.
Поздним вечером он изучал материалы судебного процесса, которые ему, вместе с документами, передал ди Сильва через специального посыльного. Он просидел далеко за полночь. Он попросил жену отправиться в гости без него и послал за сэндвичами. Когда он закончил чтение всех документов, у него не оставалось сомнений, что Майкл Моретти был бы признан виновным, если бы не вмешался рок в лице Дженифер Паркер. Ди Сильва провел процесс безупречно.
Адам открыл запись показаний, которые были сделаны в кабинете судьи Уолдмана.
Сильва: Вы закончили колледж?
Паркер: Да, сэр.
Сильва: И юридический факультет?
Паркер: Да, сэр.
Сильва: Посторонний человек передал вам пакет, чтобы вы вручили его ключевому свидетелю в деле об убийстве, и вы сделали это. Что это? Предел глупости?
Паркер: Это было не совсем так.
Сильва: Но вы же сами сказали об этом.
Паркер: Я хочу сказать, что он не был посторонним. Я думала, что он из вашего штата.
Сильва: Почему вы так думали?
Паркер: Я уже говорила вам об этом. Я видела, как он, поговорив с вами, подошел ко мне с конвертом и сказал, что вы просили передать это свидетелю. Это все произошло так быстро, что…
Сильва: Я не думаю, что все так и было. Нужно было время, чтобы найти человека, который заплатил вам за передачу.
Паркер: Это неправда, я…
Сильва: Неправда? То, что вы передали конверт?
Паркер: Я не знала, что в нем.
Сильва: Но это правда, что кто-то заплатил вам?
Паркер: Я не позволю вам искажать мои слова. Никто мне не платил.
Сильва: Вы просто сделали одолжение?
Паркер: Нет, я думала, что действую согласно вашим указаниям.
Сильва: Вы сказали, что человек назвал вас по имени?
Паркер: Да.
Сильва: Откуда он узнал его?
Паркер: Я не знаю.
Сильва: А вы подумайте! Может, это была счастливая догадка? А может быть он, оглядев судебный зал, подумал: «Вот она выглядит так, как будто ее зовут Дженифер Паркер». Вы думаете, так могло быть?
Паркер: Я уже сказала. Я не знаю.
Сильва: Как давно вы и Майкл Моретти стали любовниками?

Предыдущая страница 2 Следующая страница


3 Сидни Шелдон

Паркер: Мистер ди Сильва, вы уже повторяетесь. Вы допрашиваете меня уже пять часов. Я не могу больше ничего добавить. Могу я уйти?
Сильва: Если вы встанете с этого стула, я вас арестую. Вам грозят большие неприятности, мисс Паркер. Есть лишь один путь избавиться от них. Прекратите лгать и начните говорить правду.
Паркер: Я говорю правду. Я сказала вам все, что знаю.
Сильва: Кроме имени человека, который передал вам конверт. Я хочу знать его имя. И хочу знать, сколько он вам заплатил.
В отчете было еще тридцать страниц. Ди Сильва сделал все возможное, разве что только не бил ее. Она держалась своей линии.
Адам закрыл отчет и протер усталые глаза. Было два часа ночи. Завтра он разберется с этим делом.

К его удивлению разобраться с этим делом оказалось далеко не так просто. Будучи пунктуальным человеком, он внимательно изучил прошлое Дженифер. Насколько он мог разобраться, у нее не было никаких связей с преступным миром. Ничего ее не связывало также и с Майклом Моретти. В этом деле было что-то такое, что беспокоило его. Уж слишком неуклюже защищалась она. Если бы она работала на Моретти, он бы прикрыл бы ее достаточно правдоподобной историей. А ее рассказ был настолько наивным, что мог оказаться и правдой.
В полдень Адаму позвонил ди Сильва.
- Как идут дела, Адам?
- Прекрасно, Роберт.
- Я понимаю, что вам придется сыграть роль палача в деле Дженифер Паркер.
Адам поморщился.
- Да, я согласился дать рекомендации.
- А я собираюсь вышвырнуть ее далеко.
Адам был шокирован ненавистью, прозвучавшей в голосе прокурора.
- Полегче, Роберт, она еще не дисквалифицирована.
Ди Сильва хмыкнул.
- Я оставляю это вам, друг мой.
Его тон изменился.
- До меня дошли слухи, что вы собираетесь скоро двинуться в Вашингтон? Знайте, что вы можете рассчитывать на мою полную поддержку.
И это было бы немаловажно, подумал Адам. Окружной прокурор был в деле давно, знал, кто и чем дышит, умел выжать максимум из этой информации.
- Спасибо, Роберт, я ценю это.
- К вашим услугам, Адам. Я жду от вас новостей.
Он имеет в виду Дженифер Паркер, подумал Адам. Услуга за услугу, как намекал Стюарт Нидхэм, а девушка будет использована в качестве пешки. Он задумался над словами прокурора: «Я собираюсь вышвырнуть ее далеко». Прочитав все документы, он сделал вывод, что против нее не было никаких реальных доказательств. Если она не признается или не появится кто-нибудь с информацией, подтверждающей ее преступные мотивы, Роберт будет бессилен сделать что-нибудь с ней. Он рассчитывал на Адама, чтобы дать волю своей мести.
Холодные, грубые слова протокола были мертвы, и внезапно ему захотелось услышать живой голос Дженифер Паркер, отрицающий свою виновность.
Была масса дел неотложных, требующих его внимания, было много важных процессов, касающихся видных клиентов. Легче всего было пойти навстречу пожеланиям Стюарта Нидхэма, судьи Уолдмана и Роберта ди Сильва, но что-то заставляло его колебаться. Он взял папку с делом, сделал несколько отметок и стал звонить абонентам, находящимся за тысячу миль от него. На нем была ответственность за судьбу человека и он собирался распорядиться ею, как следует. Он хорошо знал, как много труда требуется, чтобы сдать экзамен и получить звание адвоката. Это был приз, зарабатываемый в течение многих лет, и он не собирался отбирать его, не будучи уверенным в справедливости своих действий.
На следующее утро он вылетел в Сиэтл. Там он встретился с профессорами, обучавшими праву Дженифер Паркер, с главой юридической фирмы, где она работала летом, с несколькими ее однокурсниками.
Стюарт Нидхэм позвонил Адаму в Сиэтл.
- Что ты там делаешь, Адам? Тебя ждет важное дело. А с Паркер надо кончать!
- Возникло несколько вопросов, - сказал Адам осторожно. - Я скоро буду дома, Стюарт.
Последовала пауза.
- Послушай, давай не будем тратить на нее больше времени, чем она заслуживает.
К моменту отъезда из Сиэтла он чувствовал, что знает Дженифер Паркер почти также, как знает она саму себя. У него сложился ее мысленный портрет, фрагменты которого были нарисованы ее профессорами, ее домохозяйкой, служащими фирмы, где она работала клерком, ее сокурсниками.
Этот портрет не имел ничего общего с картиной, нарисованной Робертом ди Сильва. Если только она не самая талантливая актриса из всех когда-либо живших, то она не могла быть замешанной в заговоре, имеющим цель освободить такого человека, как Майкл Моретти.

Сейчас, спустя две недели с момента утренней беседы с Стюартом Нидхэмом, Адам стоял лицом к лицу с девушкой, прошлое которой он расследовал. Он был знаком с газетными ее фотографиями, но они не шли ни в какое сравнение с тем, что он увидел. Даже в такой одежде, не накрашенная, с мокрыми после ванны волосами, она была восхитительна.
- Мне поручили расследовать вашу роль в процессе Майкла Моретти, мисс Паркер,
- Ах, вот как!
Она чувствовала, что внутри поднимается гнев. Искра превращалась в пламя, забушевавшее в ней. Они еще не оставили ее в покое! Им хочется, чтобы она платила всю оставшуюся жизнь? Нет, с нее достаточно!
Когда она заговорила, голос ее дрожал:
- Мне нечего вам сказать! Возвращайтесь и скажите им все, что вам будет угодно. Я совершила глупость, но насколько мне известно, нет никакого закона против глупости. Окружной прокурор считает, что кто-то подкупил меня. - Она презрительно махнула рукой. - Если бы у меня были деньги, разве бы я жила в подобном месте?
Ее голос сорвался:
- Я… Мне нет дела до вас! Все, что я хочу, это остаться одной. А сейчас, уходите!
Она повернулась и метнулась в ванную, захлопнув за собой дверь. Она стояла над раковиной, судорожно дыша и вытирая слезы. Она понимала, что вела себя глупо. И это уже дважды, подумала она с отчаянием. Ей нужно было обойтись с ним по-другому. Нужно было попытаться объясниться, вместо того, чтобы набрасываться на него. Возможно, тогда бы и ее не тронули… Впрочем, она пытается выдать желаемое за действительное. Этот визит - лишь первый шаг. Затем она получит официальное уведомление, и машина завертится. Дело будет рассмотрено комиссией из трех адвокатов, которая даст рекомендацию дисциплинарному совету, а тот - совету губернатора. Неизбежное решение - дисквалификация… Ей будет запрещена юридическая практика в штате Нью-Йорк. Но в этом есть и одна светлая полосочка, с горечью подумала она, я смогу попасть в книгу рекордов Гиннеса за самую короткую в истории адвокатскую карьеру. Она снова легла в воду, позволив теплой воде ласкать тело, снимая напряжение. Она была слишком усталой, чтобы дальше думать о том, что с ней случилось. Она закрыла глаза и задремала. Остывшая вода заставила ее очнуться. Она не имела ни малейшего понятия, сколько пролежала так. Через силу она вылезла из ванны и вытерлась насухо полотенцем. Ей уже не хотелось есть. Сцена с Адамом Уорнером лишила ее аппетита. Она причесала волосы и намазала лицо кремом, решив, что ляжет спать без ужина. Утром она договорится о поездке в Сиэтл. Она открыла дверь из ванной и вошла в комнату.
Адам Уорнер сидел на стуле и листал журнал. Он смотрел, как обнаженная Дженифер входит в комнату.
- Простите, - сказал он, - я…
Испуганно вскрикнув, она влетела в ванную и натянула на себя халат. Вне себя от гнева, она снова вошла в комнату.
- Инквизиция закончена. Я просила вас уйти.
Он отложил журнал и спокойно сказал:
- Мисс Паркер, не могли бы мы поговорить спокойно?
- Мне нечего больше сказать вам и вашей проклятой комиссии. Мне надоело подобное отношение со мной. Я не преступница!
- Разве я вам такое говорил? - тихо спросил он.
- А разве не поэтому вы здесь?
- Я сказал вам, зачем я пришел. Мне поручили расследовать и дать заключение за или против вашей дисквалификации. Я хотел бы услышать вашу версию.
- Понятно. И чем я могу вас подкупить?
Лицо Адама напряглось.
- Простите, мисс Паркер…
Он поднялся и направился к двери.
- Подождите!
Он обернулся.
- Простите меня, - сказала она, - мне все кажутся врагами… Извините…
- Хорошо.
Она вдруг осознала, что на ней неуклюжий халат.
- Если вы хотите задать мне несколько вопросов, то я сейчас переоденусь, и мы сможем поговорить.
- Подходит. Вы уже ужинали?
- Я… - она замялась.
- Я знаю маленький французский ресторан, он прекрасно подходит для обряда инквизиции.

Это было очаровательное кафе на 56-й улице в Ист-Сайде.
- Это место известно немногим, - сказал Адам, усаживаясь за стол. - Он принадлежит молодой французской чете. Кухня у них прекрасная.
Ей пришлось принять его слова на веру. Она не чувствовала вкуса. Она была так взволнована, что не могла проглотить ни кусочка. Она пыталась расслабиться, но у нее ничего не получалось. Как бы умело он не притворялся, но человек, сидевший напротив нее, был ее врагом. Он был весьма обаятелен, вынуждена была признать она, а также интересен и привлекателен, и при других обстоятельствах она, возможно, наслаждалась бы подобным вечером. Но это - при других… Ее будущее было всецело в его руках. В ближайший час или два решится, в каком направлении пойдет ее дальнейшая жизнь.
Он делал все возможное, чтобы подбодрить ее. Он недавно вернулся из поездки в Японию, где встречался с видным правительственным чиновником. В его честь был дан специальный банкет.
- Вы когда-нибудь ели муравьев в шоколаде? - спросил он.
- Нет.
Он улыбнулся.
- Это лучше, чем кузнечики в шоколаде.
Они поговорили о том, как он охотился в прошлом году на Аляске, где на него напал медведь. Он говорил обо всем, кроме того, зачем они пришли сюда.
Она была готова к тому, что он начнет расспрашивать ее, но когда он приступил к делу, все тело ее напряглось.
- Я собираюсь задать вам несколько вопросов… Только я хотел бы, чтобы вы чувствовали себя свободно.
Она кивнула, не будучи уверенной, что сможет говорить.
- Расскажите подробно, что произошло в зале суда в тот день. Все, что вы помните. Все, что вы чувствовали. Не торопитесь.
Дженифер собралась бросить ему вызов, предложив ему делать то, что ему будет угодно… Но сидя напротив него и слушая его мягкий голос, она чувствовала, как враждебность ее постепенно исчезает. Недавние события ярко запечатлелись в ее памяти. Любая мысль об этом причиняла боль. Целый месяц она безуспешно пыталась все забыть. И вот теперь он хочет, чтобы она пережила это вновь… Судорожно вздохнув, она сказала:
- Хорошо.
Запинаясь, она начала рассказ о событиях в судебном зале, говоря все быстрее по мере того, как они оживали в ее душе. Адам слушал ее, не прерывая и не отводя от нее изучающего взгляда.
Когда она закончила, он спросил:
- Человек, который передал вам конверт, был ли в конторе прокурора утром, когда вы принимали присягу?
- Я думала об этом… Честно говоря, не помню. Там было столько людей, и все они были мне незнакомы.
- Видели вы его раньше?
Она беспомощно покачала головой.
- Не могу вспомнить. Думаю, что нет.
- Вы говорите, что видели, как он говорил с окружным прокурором прежде, чем подойти к вам с конвертом. Вы видели, как он передал ему конверт?
- Я… Нет…
- Вы действительно видели, что он говорил с окружным прокурором, или он находился в группе людей около него?
Она закрыла на секунду глаза, стараясь оживить в памяти это мгновение.
- Простите, но я так волнуюсь… Я не могу вспомнить.
- Вы не догадываетесь, откуда он узнал ваше имя?
- Нет.
- Почему он выбрал именно вас?
- Ну, это понять легко. Он просто смог отличить дуру по внешнему виду!
Она покачала головой.
- Простите, мистер Уорнер. Я не имею ни малейшего понятия.
- Это дело потребовало больших усилий. Ди Сильва долго преследовал Майкла Моретти. И если бы не вы… Ему не очень повезло с вами.
- И мне с ним тоже.
Она не могла винить Уорнера за то, что он делал. Он просто выполнял свою работу. Они хотели добраться до нее и преуспели в этом. Адам Уорнер был лишь инструментом, которым они воспользовались.
Дженифер вдруг почувствовала непреодолимое желание остаться одной. Она не хотела, чтобы кто-то видел ее столь жалкой.
- Простите, я не очень хорошо себя чувствую… Я бы хотела вернуться домой, если можно.
Адам какое-то время изучал ее.
- Не почувствуете ли вы себя лучше, если я скажу, что собираюсь рекомендовать прекратить дело о вашей дисквалификации?
До нее не сразу дошел смысл сказанного им. Она уставилась на него, не в силах произнести ни слова, вглядываясь в его глаза за стеклами очков.
- Вы не шутите?
- Быть адвокатом… это очень важно для вас, не так ли? - спросил он.
Она подумала об отце, о его удобной маленькой конторе, о беседах, которые они вели, о долгих годах учебы в университете, об их надеждах и мечтах. «Мы будем партнерами, только ты поторопись и получи скорее звание юриста», - вспомнила она слова отца.
- Да, - прошептала она.
- Если вам удастся справиться со столь неудачным началом, у меня есть предчувствие, что из вас выйдет хороший адвокат.
Дженифер ответила ему благодарной улыбкой.
- Благодарю. Я буду стараться.
Она мысленно повторила эти слова еще раз… И не имело значения то, что она делила маленькую и пыльную контору с частным детективом и с человеком, занимающимся неизвестно чем. Это была юридическая контора. Она была членом корпорации слуг закона, и они разрешили ей работать адвокатом. Она взглянула на Адама и поняла, что она всегда будет благодарна этому человеку.
Официант начал убирать посуду со стола. Она пыталась заговорить, но смогла лишь произнести сквозь слезы:
- Мистер Уорнер…
Он ответил понимающе:
- После того, как мы вместе прошли через все это, можно просто Адам.
- Адам…
- Да.
- Я думаю, что это не помешает нашим отношениям, но… - Дженифер вздохнула, - я умираю от голода.

5

Следующие несколько недель пролетели незаметно. Она была занята с раннего утра до позднего вечера, разнося повестки с вызовом в суд. Она понимала, что ее шансы получить работу в крупной фирме практически равны нулю. После фиаско, которое она потерпела, никто не мечтает взять ее на работу. Ей придется зарабатывать репутацию самой, начав с нуля.
А пока кипа повесток от «Пибоди и Пибоди» лежала на ее столе. Хотя это нельзя было назвать юридической практикой, но деньги тоже кое-чего стоили.
Время от времени, когда она работала допоздна, Кен Бейли приглашал ее поужинать. На первый взгляд он производил впечатление циника, но она знала, что это только фасад. Она чувствовала, что он одинок. Кен закончил Браунский университет и был весьма умен и начитан. Она не могла себе представить, что ему нравится тратить жизнь, работая в такой запущенной конторе, занимаясь розыском сбежавших супругов. Похоже было, что он записал себя в неудачники и боялся даже попытаться добиться успеха.
Однажды, когда она в разговоре упомянула о его женитьбе, он отрезал:
- Это не ваше дело!
И она больше никогда не возвращалась к этому вопросу.
Отто Вензель был полной противоположностью Кену. Этот пузатый коротышка был счастливо женат. Он относился к Дженифер как к дочери и постоянно угощал ее супами и пирогами, которые готовила его жена. К несчастью, его жена готовила ужасно плохо, но Дженифер заставляла себя съедать все, что он приносил, чтобы не обидеть его. Однажды, в пятницу вечером, Вензель пригласил ее к себе на ужин. Миссис Вензель приготовила фаршированную капусту, свое фирменное блюдо. Капуста оказалась рыхлой, мясо внутри жестким, а рис - полусырым. Все блюдо плавало в озере куриного жира. Дженифер храбро атаковала его, отрезая маленькие кусочки и разводя их по всей тарелке, чтобы создать впечатление, что она ест.
- Ну, как, нравится? - сияла миссис Вензель.
- О, это одно из моих любимых блюд.
Начиная с этого дня, Дженифер ужинала у Вензелей каждую пятницу, и миссис Вензель каждый раз готовила ей ее любимое блюдо.
Однажды утром Дженифер позвонила личная секретарша Пибоди.
- Мистер Пибоди хотел бы видеть вас сегодня утром в одиннадцать. Не опаздывайте, пожалуйста.
- Да, мадам.
До этого она имела дело лишь с секретарями и клерками в его фирме. Это была большая и престижная фирма, о работе в которой мечтал каждый юрист. По дороге в контору Дженифер размечталась… Раз мистер Пибоди желает видеть ее лично, значит у него есть к ней что-то важное. Возможно, он хочет предложить ей работу в качестве адвоката в своей фирме, чтобы дать ей шанс показать себя. Она удивит их всех! Возможно, когда-нибудь это будет выглядеть так - «Пибоди, Пибоди и Паркер».
Она минут тридцать протолкалась у здания конторы и ровно в одиннадцать вошла в приемную. Она старалась скрыть свое волнение. Ее продержали в приемной ровно два часа и, наконец, провели в кабинет мистера Пибоди. Это был высокий, худой мужчина, одетый в элегантную тройку и туфли, сшитые на заказ.
Он не предложил ей сесть.
- Мисс Портер? - у него был высокий неприятный голос.
- Паркер.
Он взял лист бумаги со стола.
- Я бы хотел, чтобы вы вручили эту повестку. За это вы получите пятьсот долларов.
В этот момент она поняла, что она не будет сотрудником фирмы.
- Вы сказали «пятьсот долларов»? - она была уверена, что ослышалась.
- Да. Если вам, конечно, будет сопутствовать успех.
- Это, наверное, не так просто?
- Ну, конечно, - согласился он. - Мы пытались заполучить его в течение года. Зовут его Вильямс Карлисл. У него свой дом в Лонг Айленде, и он никогда не выходит из него. Честно говоря, до вас дюжина людей пыталась добраться до него. Но у него есть телохранитель, который никого к нему не подпускает.
- Я не вижу, каким образом я…
Мистер Пибоди наклонился к ней.
- На ставку поставлены большие деньги, мисс Поттер. Но Вильямс Карлисл не появится в суде, если ему не вручить повестку, мисс Поттер.
Дженифер не стала его поправлять.
- Вы сможете с этим справиться?
Она подумала о том, сколько она сможет сделать с такими деньгами…
- Я найду способ.

В два часа дня Дженифер стояла у ворот внушительного особняка Вильямса Карлисла. Дом, построенный в викторианском стиле, был окружен десятью акрами красивой и заботливо ухоженной земли. Вдоль ведущей к дому дороги выстроились грациозные ели.
Она долго думала над своей задачей. Поскольку не было никакой возможности проникнуть в дом, единственным решением было найти путь, чтобы выманить его из дома. Неподалеку от особняка стоял грузовик, принадлежавший садовникам. Она смотрела на него некоторое время, затем подошла поближе, оглядываясь в поисках хозяев. Она увидела троих за работой. Это были японцы. Она подошла к ним.
- Кто здесь старший?
Один из них выпрямился.
- Я.
- У меня есть для вас небольшая работа.
- Простите, мисс, мы слишком заняты.
- Это займет у вас не больше пяти минут.
- Нет, невозможно.
- Я заплачу вам сто долларов.
Теперь все трое смотрели на нее.
Старший спросил:
- Заплатите сто долларов за пятиминутную работу?
- Да.
- Что мы должны делать?
Через пять минут грузовик подкатил к особняку.
Дженифер и трое садовников вышли из него. Она огляделась, выбрала красивое дерево недалеко от входа и указала на него садовникам.
- Выкопайте его.
Они сняли с машины лопаты и стали копать. Через минуту открылась дверь и громадный мужчина в форме дворецкого выскочил из нее.
- Какого черта вы здесь делаете?
- Питомник Лонг-Айленда. Мы заберем все эти деревья.
- Что?!
Дженифер протянула ему листок бумаги.
- У меня приказ выкопать эти деревья.
- Это невозможно, мистера Карлисла хватит удар!
- Понимаете, мистер, я только делаю свою работу. Продолжайте, ребята!
- Нет! - закричал дворецкий. - Я говорю вам, что здесь какая-то ошибка! Мистер Карлисл не приказывал выкапывать эти деревья.
Она пожала плечами.
- Так сказал мой босс.
- Как я могу связаться с вашим боссом?
Дженифер взглянула на часы.
- Он сейчас в Бруклине, будет в конторе к шести.
Дворецкий смотрел на нее с угрозой.
- Подождите минутку! Не делайте ничего, пока я не вернусь.
- Продолжайте копать! - приказала она садовникам.
Дворецкий повернулся и поспешил в дом, захлопнув за собой дверь. Вскоре она отворилась, и дворецкий вернулся в сопровождении крошечного человечка средних лет.
- Не будете ли вы любезны сказать мне, что здесь творится?
- Какое вы имеете к этому отношение? - спросила Дженифер.
- Я - Вильямс Карлисл, и это моя собственность.
- В таком случае, мистер Карлисл, у меня есть кое-что для вас.
Она достала повестку и сунула ее ему в руку. Потом повернулась к садовникам.
- Больше не надо копать.

На следующее утро позвонил Адам Уорнер. Она сразу же узнала его голос.
- Мне кажется, вам следует знать, что дело о вашей дисквалификации прекращено. Вам не о чем больше беспокоиться.
Дженифер закрыла глаза.
- Я… я не могу сказать, как я вам благодарна за то, что вы сделали для меня…
- Правосудие не всегда слепо.
Адам не упомянул о сцене, которую он имел со Стюартом Нидхэмом и Робертом ди Сильва. Нидхэм был разочарован, но настроен философски. Ди Сильва вел себя как разъяренный бык.
- Вы отпустили эту суку, Адам? Иисус Христос! Она ведь из мафии! Разве вы не поняли этого? Она обвела нас вокруг пальца!
И дальше в таком же духе, пока Адаму это не надоело.
- Все показания против нее не существенны, Роберт. Просто она оказалась в плохом месте, в плохое время и попала в хорошо расставленную мышеловку. К мафии, по-моему, она не имеет никакого отношения.
Наконец ди Сильва сказал:
- О'кей, теперь она адвокат. Я молю бога, чтобы она практиковала в Нью-Йорке. И как только она окажется в одном зале со мной, я сотру ее в порошок!
Сейчас, беседуя с Дженифер, он не упомянул об этом. Она приобрела смертельного врага, но тут нельзя было ничем помочь. Роберт ди Сильва был мстительным человеком, а Дженифер представляла собой отличную мишень. Она была прелестной молодой идеалисткой.
Адам понимал, что больше не должен ее видеть.

Шли дни, недели, месяцы, месяцы… Дженифер не раз готова была сдаться. Табличка на двери по-прежнему гласила: «Дженифер Паркер. Адвокат.».
Но это никого не могло обмануть, и уж, по крайней мере, ее саму. Целыми днями, под дождем и снегом, она моталась по городу, разнося повестки людям, которые ненавидели ее за это. Иногда ей случалось помогать престарелым получать продуктовые карточки и оказывать помощь обитателям негритянских и пуэрториканских гетто при их столкновениях с законом. Она постоянно чувствовала себя в западне.

Предыдущая страница 3 Следующая страница


Гнев ангелов 4

Ночью было еще хуже, чем днем. Ее постоянно мучила бессонница, а когда ей удавалось заснуть, ее сны были наполнены кошмарами. Она страдала от одиночества.
Несколько раз она встречалась с молодыми адвокатами и каждый раз неизбежно сравнивала их с Адамом Уорнером, и, конечно, сравнение было не в их пользу… После посещения ресторана, кинотеатра или спектакля ей приходилось выдерживать борьбу у дверей ее дома. Дженифер не была уверена: то ли они ожидают, что она ляжет в постель с ними потому, что они заплатили за ее ужин, то ли им просто не улыбалось тащиться домой ночью… Временами ей мучительно хотелось ответить «да», лишь бы кто-нибудь был с ней ночью, кого можно было бы обнять и с кем можно было бы разделить свои горести. Но ей в постели нужно было не только теплое тело, которое могло говорить, она нуждалась и в человеке, который заботился бы о ней и о котором она могла бы заботиться сама.
Наиболее интересные мужчины были женаты, и она отказывала им, ни на минуту не задумываясь.
Мать Дженифер разрушила брак и убила ее отца. Она никогда не забывала об этом.
Прошло Рождество и канун Нового года. Она провела их в одиночестве. Был сильный снегопад, и город казался сошедшим с новогодней открытки. Она бродила по улицам, глядя на прохожих, которые торопились к теплу своих домов и семей, и ее не покидало ощущение пустоты. Ей очень не хватало отца. Она была рада, когда праздники закончились. 1970 год будет для меня лучше, говорила она себе.
Когда ей было уж совсем невмоготу, Кен Бейли старался подбодрить ее. Он брал ее с собой на соревнования в Мэдисон Сквер Гарден, приглашал в кино или в театр. Она знала, что нравится ему, но несмотря на это, он сохранял барьер между ними.
В марте Отто Вензель решил со своей женой переехать во Флориду.
- Мои кости слишком быстро стареют в эти бесконечные нью-йоркские зимы, - объяснял он ей.
- Мне будет вас не хватать, - сказала она.
Дженифер действительно успела привязаться к этому доброму человеку.
- Заботьтесь о Кене.
Она вопросительно посмотрела на него.
- Он ничего не рассказывал вам?
- О чем?
Отто, поколебавшись, сказал:
- Его жена покончила жизнь самоубийством. Он винит себя в этом…
Дженифер была шокирована.
- Какой ужас! Но почему она сделала это?
- Она застала Кена в постели с молодым блондином.
- О, Боже!
- Она выстрелила в Кена, потом в себя. Он выжил, она - нет.
- Это ужасно! Я не имела ни малейшего представления, что… что…
- Я знаю. Он постоянно улыбается, но этот ад постоянно с ним.
- Спасибо, что вы мне сказали об этом.
Когда Дженифер вернулась в контору, Кен сказал ей:
- Итак, Отто покидает нас.
- Да.
Бейли усмехнулся.
- Похоже, что мы остаемся с тобой вдвоем против всего остального мира.
- Похоже…
И в какой-то мере он прав, подумала она.
Она теперь смотрела на Кена другими глазами. Они были вместе за ленчем и обедом, и она не могла заметить никаких следов гомосексуализма в нем, но она знала, что Отто сказал ей правду. Кен Бейли носил в себе свой собственный ад.
Иногда в контору заходили клиенты. Они, как правило, были бедно одеты, смущены, а зачастую просто пьяны.
Проститутки приходили, чтобы просить Дженифер о поручительстве под залог. И она удивлялась, насколько молоды и симпатичны были некоторые из них. Они стали хоть и небольшим, но постоянным источником дохода. Она не могла понять, кто посылал их к ней. Когда спрашивала об этом Кена, тот недоуменно пожимал плечами и отходил в сторону.
Когда к ней приходил клиент, Кен сразу же уходил. Он был похож на гордого отца, желающего ей успеха.
Она получила несколько предложений вести дело о разводе, но отвергла их. Она не могла забыть слова одного из своих профессоров: «Развод в юридической практике - это тоже самое, что проктология в практике медицинской». Говорили, что когда супруги краснеют, адвокаты зеленеют… Высоко оплачиваемых адвокатов по разводам называли «бомбардировщиками», потому что они часто прибегали к самым последним средствам, часто уничтожая при этом и мужа, и жену.
Несколько клиентов, посетивших контору Дженифер, настолько отличались от остальных, что просто озадачивали ее. Они были хорошо одеты, уверены в себе и предлагали дела, отличавшиеся от грошовых дел, к которым она привыкла. Это были дела, касающиеся крупных сумм, и судебные процессы, которыми, не задумываясь, занялась бы любая крупная фирма.
- От кого вы узнали обо мне? - интересовалась она.
Ответы были весьма уклончивы.
- От друга…
- Я читал о вас…
- О вас упоминали на какой-то встрече.
Это продолжалось до тех пор, пока один из клиентов, рассказывая о своих делах, не упомянул имя Адама Уорнера, - Это мистер Уорнер послал вас ко мне, не так ли?
Клиент смутился.
- Да, но он сказал, что будет лучше, если его имя не будет упомянуто.
Она решила позвонить Адаму. В конце концов, она ему многим обязана. Она будет вежлива, но официальна. Естественно, она не даст ему повода подумать, что она звонит ему только из чувства благодарности… Она мысленно репетировала свою беседу с ним снова и снова. Когда она, наконец, собралась с силами и позвонила, секретарша сообщила ей, что мистер Уорнер сейчас в Европе и возвратится через несколько недель. У нее упало сердце…
Она поймала себя на том, что думает о нем все чаще и чаще. Она часто вспоминала тот вечер, когда он пришел к ней, и как плохо она тогда себя вела. Он практически перенес все ее выходки, когда она изливала свой гнев на него. И теперь он посылает к ней клиентов.
Она вытерпела три недели и позвонила снова. На этот раз он был в Южной Америке.
- Что-нибудь передать? - спросила секретарша.
Она, поколебавшись, ответила:
- Нет, ничего.
Она попыталась выбросить его из головы, но это было невозможно. Ей очень хотелось знать, женат ли он. Она спрашивала себя, хочется ли ей стать миссис Уорнер… А может быть, я сошла с ума, думала она иногда. Время от времени Дженифер встречала в газетах имя Майкла Моретти. В журнале «Нью-Йоркер» напечатали историю об Антониле Гранелли и восточных семьях мафии. Сообщалось, что его здоровье ухудшается и что Майкл Моретти готовится занять место правителя империи. «Лайф» поместил статью о Моретти, в конце которой упоминалось о судебном процессе против него. Камилло Стела отбывал срок в тюрьме, в то время как Моретти был на свободе. Журнал напоминал своим читателям, как Дженифер Паркер разрушила процесс, который послал бы его в тюрьму или на электрический стул. Читая статью, она судорожно сжимала кулаки. Электрический стул? Она бы с удовольствием включила ток.

Большинство ее клиентов были незначительны, но приобретенный опыт был бесценным. В течение этих месяцев она побывала в каждой из комнат уголовного суда и знала всех его обитателей.
Когда одного из ее клиентов арестовали за воровство, грабеж, проституцию, она направилась в суд, чтобы его отпустили под залог. Залог был установлен в сумме пятьсот долларов.
- Ваша честь, у обвиняемого нет таких денег. Если суд уменьшит залог до двухсот долларов, он возвратится на работу и сможет поддержать семью.
- Очень хорошо, двести.
- Благодарю, Ваша честь.
Дженифер познакомилась с начальником бюро жалоб, куда поступали копии всех протоколов.
- Это опять вы, Паркер? Ради бога, вы когда-нибудь спите?
- Пустяки, лейтенант! Одна из моих клиенток задержана за бродяжничество. Могу я видеть протокол ареста? Ее зовут Коннера. Кларенс Коннера.
- Скажите мне, дорогая, почему вы приходите сюда в три часа ночи, чтобы защищать бродягу?
Она улыбнулась.
- Просто сейчас меньше людей на улицах.
Ночью суд представлял собой особый мир со своим тайным жаргоном, который поначалу ставил ее в тупик.
- Паркер, твой клиент задержан при ловле клопов.
- При ловле клопов?
- Ограбление со взломом, совершенное вооруженным лицом, ночью, с попыткой убийства. Дошло?
- Дошло. Я здесь от имени Луны Тернер.
- Иисус Христос!
- В чем ее обвиняют?
- Подождите, я найду ее карточку. Луна Тернер… Да, хорошенькая штучка! «Прост. Задержана с АС, в нижнем ряду.»
- Как?
- Ты здесь новенькая? Просто она шлюха, а нижний ряд - это юг улицы. Усекла?
- Усекла.
Ночной суд действовал на нее угнетающе. Через него протекал непрекращающийся людской поток, омывающий берега земли, именуемой правосудием. Каждую ночь разбиралось не менее сотни дел. Здесь попадались проститутки и гомосексуалисты, потерявшие человеческий облик пьяницы и наркоманы. Это были пуэрториканцы и мексиканцы, евреи и ирландцы, греки и итальянцы. Они обвинялись в изнасиловании и воровстве, незаконном ношении оружия и торговле наркотиками, бандитизме и проституции. Это были люди, потерпевшие в жизни крушение и потерявшие надежду на лучший исход. Они не были приспособлены к окружающим условиям, а обществу изобилия не было до них никакого дела. Многие из них были выпущены из центральной Гарлемской тюрьмы, в которой не хватало места для наиболее серьезных преступников.
Большинство обратившихся к ней клиентов уже давно капитулировали перед жизнью, прижатые к земле самой системой. Она чувствовала, что их страхи питают ее уверенность в себе. Конечно, она была далека от того, чтобы воображать себя блестящим образчиком жизненного успеха, но она знала, что между ними и ей есть одно существенное отличие - она никогда не спасует.
Кен Бейли познакомил Дженифер с преподобным отцом Френсисом Джозефом Райаном. Ему было далеко за пятьдесят, но это был жизнерадостный, общительный человек, на висках у него кучерявились черные с проседью волосы, всегда нуждающиеся в стрижке. Она сразу же полюбила его.
Время от времени, когда один из его прихожан исчезал, он обращался за помощью к Кену, и тот безошибочно находил заблудших отца, жену, дочь, сына. Кен решительно отказывался от платы.
- Мне воздастся на небесах, - объяснял он.
Однажды, когда Дженифер была одна, в контору зашел отец Райан.
- Кен ушел, отец Райан, его сегодня не будет.
- А я сегодня к вам, Дженифер, - ответил он, усаживаясь на неудобный деревянный стул напротив нее. - У моего друга есть определенные трудности.
Подобным образом он всегда начинал разговор с Кеном.
- Слушаю вас.
- У одной из моих прихожанок возникли неприятности со службой социального обеспечения. Она переехала в этот район несколько месяцев тому назад, и проклятый компьютер потерял ее данные, в результате чего она оказалась без средств к существованию.
- Понимаю.
- Я знал, что вы поймете, но боюсь, что она ничего не сможет заплатить.
Дженифер улыбнулась.
- Не беспокойтесь об этом. Я постараюсь уладить ваше дело.
Она думала, что это не займет у нее много времени, но пришлось потратить почти три дня, чтобы добиться перепрограммирования компьютера.
Однажды утром, месяц спустя, отец Райан снова пришел к ней.
- Я не хотел беспокоить вас, моя дорогая, но у моего друга определенные затруднения. Но я боюсь, что у него нет…
- Денег, - подсказала она.
- Ах, вы правы, но бедняга очень нуждается в помощи.
- Хорошо, расскажите мне о нем.
- Его зовут Абрахам Уилсон. Это сын одной из моих прихожанок. Он отбывает пожизненное заключение в Синг-Синге за убийство владельца винной лавки, совершенное во время ограбления.
- Но если он осужден и отбывает срок, я не вижу, чем я могу быть ему полезна?
Тот взглянул на нее и вздохнул.
- Проблема не в этом…
- Не в этом?
- Да. Пару недель тому назад он убил другого человека, тоже заключенного, по имени Раймонд Торп. Он обвиняется в убийстве и ему грозит смертный приговор.
Дженифер что-то читала об этом.
- Если мне не изменяет память, он забил этого человека до смерти…
- Так говорят.
Она достала блокнот и ручку.
- Вы не знаете, были ли там свидетели?
- Боюсь, что были.
- Сколько?
- О, сотня или больше… Это произошло во дворе тюрьмы.
- Ужасно! Что вы хотите, чтобы я сделала?
Он ответил просто.
- Помогите Абрахаму.
Дженифер отложила ручку.
- Отец, похоже, что здесь не обойтись без помощи вашего бога… Все против него. Он - негр, он - осужденный убийца, и он убил еще одного на глазах у сотни свидетелей. Допустим, он сделал это в целях самозащиты… Но если этот заключенный угрожал ему, то ведь там находились охранники, к которым он мог обратиться за помощью… Вместо этого он сам стал вершить правосудие. Во всем мире вы не найдете присяжных, которые оправдали бы его!
- Но он все-таки человек… Может, вы поговорите с ним?
Она вздохнула.
- Я поговорю с ним, если вы этого хотите, но я не могу ничего обещать.
- Понимаю. Вероятно, не обойдется без шума?
Они оба думали об одном и том же… Абрахам Уилсон был не единственным обладателем дурной славы в этом деле.

Тюрьма Синг-Синг находилась в тридцати милях от Манхэттена, на берегу реки Гудзон. Дженифер приехала туда автобусом. Она предварительно созвонилась с помощником коменданта, который устроил ей встречу с Абрахамом Уилсоном, содержавшимся в одиночной камере.
Во время поездки ее не покидало раннее незнакомое ей чувство целеустремленности. Она ехала в тюрьму, чтобы встретиться с предполагаемым клиентом, обвиняемым в убийстве. Именно ради такого дела она училась и к такому делу она готовилась. Впервые за прошлый год она чувствовала себя адвокатом, хотя и понимала всю нереальность своих ожиданий. Она направлялась не к своему клиенту, а к человеку, которому обязана будет сказать, что не сможет представлять его интересы. Она не может себе позволить быть вовлеченной в дело, которое, несомненно, наделает много шума, не имея шансов выиграть его. Ему придется выбрать кого-нибудь другого для своей защиты.
Она позвонила у бокового входа, и охранник, открывший дверь, проводил ее в кабинет коменданта. Это был широкоплечий крупный мужчина со старомодной короткой стрижкой и следами оспы на лице. Его звали Говард Паттерсон.
- Я буду вам благодарна за все, что вы мне расскажите об Абрахаме Уилсоне, - начала она.
- Если вы привыкли к удобствам, вам не стоило приходить сюда.
Он взглянул на лежащее перед ним досье.
- Уилсон всю жизнь только и делал, что путешествовал в тюрьму и обратно. Он был уличен в краже машин, когда ему было всего одиннадцать лет, а в тринадцать его арестовали за вымогательство, посадили за изнасилование в шестнадцать, а в восемнадцать он стал сутенером и получил срок за избиение одной из своих девочек.
Он пролистал досье.
- Ну, а дальше - вооруженный грабеж и, наконец, убийство.
Это был обескураживающий перечень.
Дженифер спросила:
- Есть ли какой-нибудь шанс, что Абрахам Уилсон не убивал Раймонда Торпа?
- Забудьте об этом! Уилсон признался во всем, но если бы даже он и отрицал свою причастность, это не имело бы значения. У нас есть сто двадцать свидетелей.
- Могу я его повидать?
- Да, но это будет зря потраченным временем.
Абрахам Уилсон был самым безобразным существом, которое она когда-либо видела. Его кожа была угольно-черной, нос переломлен в нескольких местах, во рту не хватало нескольких передних зубов, а маленькие бегающие глазки едва выделялись на испещренном ножевыми шрамами лице. Если бы его нужно было описать одним словом, то она выбрала бы слово «угрожающий». Она могла себе представить, какое он впечатление произведет на присяжных…
Они встретились в комнате для свиданий под усиленной охраной. Их разделяла толстая проволочная сетка, а у входной двери стоял охранник. Абрахама только что привели, и его маленькие глазки, моргая, привыкали к яркому свету. Если она, направляясь сюда, думала, что по всей вероятности, ей придется отказаться от этого дела, то сейчас она была в этом уверена. Сидя напротив Уилсона, она чувствовала исходящую от этого человека ненависть.
Она начала:
- Меня зовут Дженифер Паркер. Я адвокат. Отец Райан просил меня встретиться с вами.
Уилсон плюнул через сетку, обрызгав ее слюной.
- Этот проклятый благодетель…
Прекрасное начало, подумала она.
Она с трудом сдерживалась, чтобы не вытереть лицо.
- Вы здесь в чем-нибудь нуждаетесь, мистер Уилсон?
- Кусочек попочки, бэби. Не возражаете?
Она проигнорировала его слова.
- Не хотите ли вы мне рассказать, что случилось?
- Ха, чтобы узнать мою историю, тебе придется дорого заплатить, детка! А то я лучше продам ее киношникам. Может, я стану у них звездой!
Злость, излучаемая им, была пугающей. Больше всего ей хотелось уйти отсюда. Помощник коменданта был прав, она напрасно теряла время.
- Боюсь, что я ничем не смогу вам помочь, если вы не поможете мне, мистер Уилсон. Я обещала отцу Райану прийти и поговорить с вами.
Абрахам Уилсон одарил ее беззубой улыбкой.
- Все в руках всемогущих белых, милочка. А ты уверена, что не хочешь побаловаться со мной?
Дженифер вскочила. С нее достаточно!
- Вы что, всех ненавидите?
- Вот что, куколка, давай ты заберешься в мою шкуру, а я - в твою. И тогда мы поговорим об этом.
Дженифер стояла, вглядываясь в его безобразной лицо и переваривая его слова. Потом она медленно опустилась на стул.
- Не расскажите ли вы мне, Абрахам, свою версию?
Тот смотрел ей в глаза, ничего не говоря.
Она ждала, наблюдая за ним и размышляя, каково ему носить эту изрезанную черную шкуру… Она думала о том, как много шрамов было внутри этого человека.
Молчание длилось долго, пока он не нарушил его, сказав:
- Я убил этого сукиного сына.
- Почему вы сделали это?
Он пожал плечами.
- Этот гад подобрался ко мне со здоровенным ножом.
- Не лгите! Заключенные не разгуливают здесь со здоровыми ножами.
Его лицо напряглось.
- Валите отсюда, леди. Я вас не видел. И не беспокойте меня больше. Я - занятый человек.
Он повернулся и подошел к охраннику. Мгновение спустя они вышли из комнаты. Ну, вот и все… Теперь Дженифер, по крайней мере, может сказать отцу Райану, что поговорила с ним. Больше она ничего не смогла сделать. Охранник вывел ее из здания. Она шла через тюремный двор к главным воротам, думая об этом человеке и своем отношении к нему. Ей этот человек не нравился и она сделала то, чего не должна была делать - она осудила его. Она признала его виновным еще до начала процесса. Возможно, кто-то атаковал его, не ножом, конечно, а камнем или кирпичом. Она остановилась в нерешительности. Все чувства говорили ей, что нужно вернуться домой и забыть о нем. Но она повернулась и направилась в комнату коменданта.
- Это тяжелый случай, - сказал Паттерсон. - Когда у нас есть возможность, мы пытаемся реабилитировать человека, а не наказывать его. Но Уилсон зашел слишком далеко. Единственный способ успокоить его - это посадить на электрический стул.
Какая жуткая логика, подумала она.
- Он сказал мне, что человек, которого он убил, напал на него с ножом.
- Я думаю, что это возможно.
Ответ ее озадачил.
- Что вы имеете в виду? Вы считаете, что у заключенного мог быть нож?
Он пожал плечами.
- Мисс Паркер, у нас здесь сейчас тысяча двести сорок человек, и многие из них незаурядные. Пойдемте, я покажу вам кое-что.
Он повел ее по коридору к закрытой двери, отобрал из большой связки нужный ключ, открыл замок и включил свет.
Дженифер вошла за ним в небольшую комнату с полками.
- Здесь мы храним драгоценности заключенных.
Он подошел к большой коробке и откинул крышку. Она посмотрела внутрь коробки, не веря своим глазам.
Потом она подняла глаза на Паттерсона и сказала:
- Я хочу видеть своего клиента снова.

6

Дженифер готовилась к суду над Абрахамом Уилсоном так, как ни к чему раньше в своей жизни. Она проводила бесконечные часы в библиотеке, изучая юридическую литературу, и со своим клиентом, вытягивая из него нужные сведения по крупицам. Это была нелегкая задача. С самого начала он был груб и язвителен.
- Ты хочешь знать обо мне все, детка? Первый раз я был с бабой, когда мне стукнуло десять. А тебе сколько было?
Она заставляла себя игнорировать его ненависть и презрение, понимая, что за этим скрывается глубокий страх.
И она требовала, чтобы он рассказывал о своей жизни, о своих родителях, о том, как мальчик превращался в мужчину. Постепенно, день за днем, замкнутость Абрахама стала переходить в интерес, а интерес - в изумление. У него раньше не было повода думать, что он собой представляет как личность и почему.
Вопросы Дженифер пробуждали в нем воспоминания порой просто неприятные, порой непереносимо болезненные. Несколько раз, когда она его спрашивала об отце, который регулярно зверски избивал его, он велел ей оставить его одного, и она уходила, но каждый раз возвращалась снова.
Если раньше у нее была хоть какая-то личная жизнь, то сейчас не было и этого. Если она не была с ним, значит находилась в конторе, семь дней в неделю, с раннего утра и далеко за полночь, читая все, что можно, об убийствах, умышленных и неумышленных. Она изучила сотни стенографических отчетов, показания, апелляции и вещественные доказательства. Она искала пути, чтобы свести подсудимого к непредумышленному убийству.
Абрахам не планировал убийства этого человека. Но поверят ли в это присяжные? Особенно представители местного населения. Горожане ненавидели заключенных. Она обратилась с просьбой о переводе дела в другой судебный округ, и ей пошли навстречу. Суд должен был состояться в Манхэттене. Ей важно было решить, позволить ли Абрахаму давать показания? Конечно, он производил отталкивающее впечатление, но все же, если бы присяжные услышали его собственную версию этого дела от него самого, у них, возможно, появилась бы к нему симпатия. Но его появление на свидетельской скамье давало возможность и обвинению раскрыть его уголовное прошлое, включая и предыдущее убийство.
Ее интересовал вопрос, кто из помощников окружного прокурора будет ее противником. Было не менее дюжины достойных кандидатов, и Дженифер тщательно изучала манеру каждого.
Она провела многие часы в тюрьме, мысленно производя сцену убийства на тюремном дворе, беседуя с охранниками, с Абрахамом и заключенными, которые были свидетелями убийства.
- Раймонд Торп напал на Абрахама с ножом, - настаивала Дженифер, - с большим ножом. Вы должны были видеть его.
- Кто, я? Не видел я никакого ножа.
- Но вы должны были его видеть! Ведь вы же находились рядом!
- Леди, я ничего не видел…
Никто не хотел быть замешанным в это дело.
Иногда ей удавалось спокойно поесть, как правило, она довольствовалась сэндвичем, перехваченным в кафе, которое находилось на первом этаже здания суда. Она начала терять вес и у нее появились головокружения.
Кен Бейли взял заботу о ней на себя. Он затащил ее в ресторан напротив суда и заказал обильный ленч.
- Ты хочешь уморить себя? - требовательно спросил он.
- Конечно, нет!
- Ты смотрелась в последнее время в зеркало?
- Нет.
Он изучающе посмотрел на нее.
- Если бы у тебя было хоть немного здравого смысла, ты бы бросила это дело.
- Почему?
- Ты подставляешь себя под удар, как летящая мишень, Дженифер. Я слышал краем уха, что пресса от нетерпения вот-вот намочит себе штанишки - так ей хочется опять начать стрелять в тебя в упор.
- Я адвокат, - упрямо ответила она. - Абрахам Уилсон имеет право на справедливый суд. Я собираюсь ему помочь в этом.
Она увидела озабоченное выражение на лице Кена.
- Не беспокойся обо мне. Это дело не привлечет к себе много внимания.
- Не привлечет? А ты знаешь, кто будет выступать обвинителем?
- Нет.
- Роберт ди Сильва.

Дженифер вошла в здание суда и стала прокладывать себе путь сквозь толпу снующих в вестибюле людей. Пройдя мимо полицейских в форме, детективов и адвокатов, которых можно было отличить по «кейсам» в руках, она подошла к лифту и поднялась на шестой этаж. Она шла к окружному прокурору. Больше года прошло со времени их столкновения, и она не предполагала встретить его вновь. Но сейчас она намеривалась сообщить ему, что отказывается от защиты Абрахама Уилсона.
Это решение стоило ей трех бессонных ночей. Причиной его было действовать в лучших интересах клиента. Дело Уилсона было не настолько важным, чтобы его вел лично ди Сильва. И единственной причиной, которая привлекает его к этому делу, была причастность к нему Дженифер Паркер. Ди Сильва жаждал мести. Он собирался дать ей урок. Поэтому она решила, что у нее нет иного выбора, кроме отказа от защиты Уилсона. Она не позволит, чтобы его казнили из-за ошибки, которую она когда-то совершила. Если она не будет участвовать в этом деле, возможно, ди Сильва обойдется с ним более снисходительно… Она была на пути к спасению жизни Абрахама Уилсона. Ею овладело странное чувство облегчения, когда она подошла к знакомой двери. За ней сидела та же самая секретарша, за тем же столом.
- Я Дженифер Паркер, мне назначено…

Предыдущая страница 4 Следующая страница


5 Сидни Шелдон

- Заходите, прокурор ждет вас.
Роберт ди Сильва сидел за столом, жуя сигарету и отдавая распоряжения двум ассистентам. Он замолчал, когда вошла Дженифер.
- Я был уверен, что вы здесь больше не появитесь…
- Но я здесь.
- Думаю, что вам было бы лучше всего, поджав хвост, убраться из этого города. Что вам нужно?
Напротив его стола стояло два стула, но он не предложил ей сесть.
- Я пришла сюда, чтобы поговорить с вами о моем клиенте Абрахаме Уилсоне.
Он сел, откинулся в кресле и сделал вид, что размышляет.
- Абрахам Уилсон… Ах, да, этот ниггер, который избил до смерти человека в тюрьме… Вам не стоило беспокоиться о его защите.
Он взглянул на обоих помощников, и те вышли из кабинета.
- Ну и что?
- Я пришла, чтобы поговорить о некоторых обстоятельствах дела.
Он посмотрел на нее с преувеличенным удивлением.
- Ах, значит, вы предлагаете сделку? Вы меня удивляете! Я был уверен, что человек с таким юридическим талантом, как у вас, способен оставить его безнаказанным.
- Мистер ди Сильва, я понимаю, что это дело выглядит безнадежным, - начала она, - но здесь есть смягчающие обстоятельства. Абрахам Уилсон был…
Ди Сильва прервал ее:
- Позвольте объяснить вам юридическим языком, чтобы вы скорее поняли, адвокат… Возьмите ваши смягчающие обстоятельства и засуньте их себе в задницу!
Он вскочил на ноги и голос его задрожал от ярости:
- Иметь дело с вами, леди? Вы испоганили всю мою жизнь! В этом городе есть мертвое тело, и ваш мальчик сгорит за это! Я лично постараюсь, чтобы его посадили на стул!
- Я пришла, чтобы отказаться от этого дела. Вы можете обвинить его в непредумышленном убийстве. Ведь Уилсон хочет жить. Вы можете…
- Ни за что! Он виновен в убийстве! Коротко и ясно!
Она попыталась сдержать свой гнев.
- Я думаю, что это будут решать присяжные.
Он криво улыбнулся.
- Вы не представляете, как мне приятно видеть такого специалиста, как вы, в моем кабинете, объясняющего мне законы.
- Не можем ли мы забыть наши личные отношения? Я…
- Нет, пока я жив! Передайте от меня привет вашему дружку Моретти!
Спустя час Дженифер пила кофе с Кеном Бейли.
- Я не знаю, что мне делать, - призналась она. - Я считала, что стоит мне отказаться от этого дела, как шансы Уилсона возрастут. Но ди Сильва не хочет ничего слышать! Он охотится не за ним, а за мной!
Бейли задумчиво взглянул на нее.
- Может, он хочет вывести тебя из себя? Хочет, чтобы ты испугалась?
- Но я действительно боюсь, - она сделала глоток. - Это плохое дело… Если бы ты видел Уилсона! Стоит присяжным только взглянуть на него, и они тотчас признают его виновным.
- Когда начинается процесс?
- Через четыре недели.
- Я могу тебе чем-нибудь помочь?
- Только если убить ди Сильва…
- Ты думаешь, что есть какой-нибудь шанс на оправдание Уилсона?
- Я пессимист. Я веду свое первое дело против виднейшего прокурора Роберта ди Сильва. У этого прокурора против меня объявлена вендетта. А мой клиент, уже осужденный за убийство, совершил новое убийство на глазах у сотни свидетелей.
- Ужас! А какова оптимистическая точка зрения?
- Я могу сегодня вечером попасть под грузовик…

До дня суда остались три недели.
Дженифер устроила перевод Уилсона в тюрьму на Рикер-Айленде. Он был помещен в дом заключения для мужчин, самую большую и самую старую тюрьму на острове. Девяносто шесть процентов обитателей тюрьмы ожидали суда за тяжкие преступления - убийства, отравления, изнасилования, вооруженные ограбления.
На остров не допускались частные автомашины, и к зданию проходной, построенной из серого кирпича, она подъехала в зеленом автобусе. Двое охранников сторожили ворота, за которые не допускались неофициальные посетители. Предъявив свое удостоверение, Дженифер прошла к центральному зданию, где на встречу с ней привели Уилсона. Встреча состоялась в специальной комнате, где восемь отсеков были отведены для встреч адвокатов со своими клиентами. Идя по коридору к этой комнате, она подумала: ее можно было бы назвать комнатой отправки в ад…
Невыносимая какофония звуков стояла вокруг. Тюрьма была из кирпича, камня, стали и кафеля. Стальные ворота постоянно хлопали. В каждом блоке постоянно находились более сотни человек, и все одновременно говорили и стонали, здесь же работали два включенных на разные каналы телевизора. Три сотни охранников находились в здании, и их рявканье перекрывало все звуки.
Охранник сказал Дженифер:
- Тюремное общество - самое вежливое общество в мире. Если заключенный случайно заденет другого, то он сразу же просит прощения. Заключенные многое держат в себе, и любой пустяк…
Дженифер села напротив Уилсона.
Жизнь этого человека в моих руках, если он умрет, это будет моя вина, думала она.
Она посмотрела в его глаза и увидела в них отчаяние.
- Я сделаю все, что смогу, - пообещала она.
За три дня до процесса она узнала, что судьей будет досточтимый Лоуренс Уолдман, который председательствовал на суде по обвинению Майкла Моретти и тоже добивался ее дисквалификации.

7

Было четыре часа одного из последних дней сентября 1970 года, дня, когда должен был состояться процесс Уилсона. Дженифер проснулась в столь ранний час, чувствуя себя разбитой и больной. Она плохо спала, всю ночь ей снились сны о предстоящем процессе. В одном из кошмаров ди Сильва, посадив ее на свидетельскую скамью, стал расспрашивать ее о Майкле Моретти. Каждый раз, когда она пыталась ответить на вопрос, присяжные прерывали ее криками: Ложь! Ложь! Ложь!
Каждый сон отличался от другого, но все они были схожи. В последнем из них Абрахам Уилсон был привязан к электрическому стулу, а когда она наклонялась к нему со словами утешения, он плевал ей в лицо.
Она проснулась, вся дрожа, и больше не смогла заснуть, поэтому просидела на стуле, пока не рассвело, и наблюдала за восходом солнца. Она не могла ничего есть. Ей хотелось выспаться, чтобы снять напряжение, ей хотелось, чтобы этот день уже прошел.
Она приняла ванну и оделась. Ей хотелось одеть черное, но она надела зеленый костюм.
В 8.40 она уже была в здании уголовного суда, чтобы начать свою первую защиту. У входа стояла толпа, и первой ее мыслью было, что произошел несчастный случай. Она увидела батарею телекамер и микрофонов. И пока она осознала, что происходит, она была окружена репортерами.
- Мисс Паркер, вы первый раз в суде с тех пор, как сорвали дело окружного прокурора против Майкла Моретти?
Кен Бейли предупредил ее. Главной приманкой была она, а не ее клиент. Репортеры не были объективными наблюдателями, они были стервятниками, а она для них была падалью.
Молодая женщина в джинсах сунула микрофон в лицо Дженифер.
- Это правда, что окружной прокурор здесь по вашу душу?
- Никаких комментариев.
Она стала прокладывать себе путь ко входу в здание.
- Окружной прокурор заявил вчера вечером, что вам нельзя разрешать практиковать в судах Нью-Йорка. Что вы об этом скажете?
- Никаких комментариев.
Она почти добралась до дверей.
- В прошлом году судья Уолдман пытался добиться вашей дисквалификации. Не собираетесь ли вы просить его дисквалифицировать самого себя?
Она вошла в здание.

Согласно расписанию, суд должен был состояться в зале 37. Прилегающий коридор был заполнен людьми, пытающимся попасть в зал, но он был уже полон. В зале стоял сплошной гул и пахло карнавалом. Были поставлены дополнительные скамьи для прессы. Ди Сильва позаботился об этом, подумала она.
Абрахам Уилсон уже сидел на скамье подсудимых, возвышаясь над окружающими, как дьявольская гора. Он был одет в темно-синий костюм, который был ему тесен, и белую рубашку с галстуком, который ему купила Дженифер. Но это ему не помогло. Он выглядел как безобразный убийца в темно-синем костюме…
Он мог с тем же успехом остаться и в своей тюремной одежде, подумала она.
Уилсон с вызовом разглядывал зал, выражая презрение каждому, кто встречался с ним взглядом. Она достаточно хорошо знала его, чтобы понять, что его воинственность была лишь прикрытием страха. Но для остальных, включая и судью, и присяжных, она означала враждебность и ненависть. Они принимали его за человека, которого надо бояться и которого надо уничтожить.
В его внешности не было ни одной черточки, вызывающей симпатию. Лишь безобразное, покрытое шрамами лицо, лишь огромное, вызывающее страх тело.
Она подошла к скамье и села рядом с ним.
- Доброе утро, Абрахам.
Он взглянул на нее.
- Я не думал, что вы придете.
Она вспомнила свой сон… Она взглянула в его маленькие, сощуренные глазки.
- Вы знали, что я буду здесь.
Он безразлично пожал плечами.
- Так или иначе, а они заполучат меня, детка! Они хотят обвинить меня в убийстве. И они найдут, как законным путем свалить меня в кипящее масло. Это не суд. Это будет шоу.
Вокруг обвинителя засуетились люди. И она увидела, как окружной прокурор занял свое место за столом, рядом с целой командой помощников. Он посмотрел на Дженифер и улыбнулся. Она почувствовала, как у нее душа ушла в пятки.
Секретарь суда произнес:
- Всем встать!
Судья Уолдман вошел в зал.
Все встали. Единственный, кто отказался встать, был Абрахам Уилсон. Она шепнула ему уголком рта:
- Встаньте!
- Наплюй на них, детка! Они пришли, чтобы вздернуть меня.
Она взяла его огромную ладонь в свои руки.
- Поднимитесь, Абрахам. Мы постараемся победить их.
Он некоторое время смотрел на нее, затем медленно встал, нависнув над ней.
Судья Уолдман занял свое место на скамье. Зрители сели. Секретарь передал судье судебный календарь.
«Штат Нью-Йорк против Абрахама Уилсона, обвиняемого в убийстве Раймонда Торпа».
Единственным приемлемым для Дженифер желанием было бы заполнить скамью присяжных только черными, но в данном случае она не была в этом уверена. Абрахам Уилсон не был одним из них. Он был ренегатом, убийцей, позором нации. Они скорее, чем белые, могли признать его виновным. Все, что она могла сделать, это выделить из присяжных наиболее фанатичных. Но они себя не рекламируют. Они молчат о своих предрассудках, ожидая, пока наступит их час.
К концу второго дня Дженифер использовала свое право отвести десять присяжных заседателей без указания причин. Она чувствовала, что опрос присяжных был неуклюжим, в то время, как ди Сильва вел его спокойно и умело. Он обладал даром вызывать людей на откровенность, делать их своими друзьями.
Как я могла забыть, какой он хороший актер, укоряла она себя.
Ди Сильва не использовал своего права на отвод, пока Дженифер не выдохлась. И она этого не могла понять. Когда ей стала ясна причина, было уже поздно. Ди Сильва обхитрил ее. Среди последних утвержденных присяжных были: частный детектив, управляющий банком и мать врача. Все представители истэблишмента. И она уже ничего не могла сделать, чтобы исключить их из состава заседателей.

Роберт ди Сильва встал и начал свое заявление:
- Если мне разрешит Высокий суд, - он повернулся к присяжным, - я хотел бы прежде всего поблагодарить вас, леди и джентльмены, за то, что вы тратите свое драгоценное время, заседая здесь. Я понимаю, насколько обременительным для вас является это занятие. У всех у вас есть работа, которая не терпит отлагательств, и семьи, требующие вашего внимания.
Как будто он один из них, подумала она, тринадцатый заседатель…
- Я обещаю вам, что не задержу вас ни одной лишней минуты. Это действительно весьма простой случай. Подсудимый обвиняется штатом Нью-Йорк в убийстве соседа по камере в тюрьме Синг-Синг, Раймонда Торпа. Нет ни малейшего сомнения в том, что он это сделал. Обвиняемый сознался. Адвокат мистера Уилсона собирается представить это дело как самозащиту.
Он обернулся и взглянул на огромную фигуру Уилсона, и глаза присяжных автоматически последовали за ним. Дженифер могла видеть реакцию на их лицах. Она заставила себя сосредоточиться на том, что говорил прокурор.
- Несколько лет назад двенадцать граждан, во многом похожих на вас, проголосовали за пожизненное заключение обвиняемого. Я с уверенностью могу сказать, что они искренне верили, что заключение Абрахама Уилсона в тюрьму не позволит ему больше совершать преступления. К несчастью, они заблуждались… Даже там он смог убить, чтобы удовлетворить жажду крови, терзающую его. Теперь мы, наконец, знаем, что есть лишь один единственный способ защитить от него людей… Это - казнить его. Мы не возвратим к жизни Раймонда Торпа, но мы защитим других людей, которые могут стать следующими жертвами подсудимого.
Он прошел вдоль скамьи присяжных, глядя каждому в глаза.
- Я уже сказал вам, что это дело не займет у вас много времени. И сейчас я вам объясню почему. Сидящий перед вами Абрахам Уилсон убил человека совершенно хладнокровно. Он сознался в убийстве. Но даже если бы он этого не сделал, у нас есть свидетели того, как он совершил это преступление. Да, больше сотни свидетелей!
Давайте разберем это понятие «хладнокровно». Убийство по любой причине для меня так же отвратительно, как и для вас. Но иногда убийства совершаются по причинам, которые мы можем, по крайней, мере понять. Допустим, кто-то с оружием в руках угрожает нашим близким - ребенку, жене или кому-то другому. И если у вас в руках пистолет, вы можете нажать на курок, чтобы спасти жизнь другому. Мы с вами не можем одобрить такой поступок, но я уверен, что мы можем понять его. Или возьмем другой пример. Допустим, вы ночью просыпаетесь от того, что взломщик угрожает вашей жизни, и у вас есть шанс убить его, чтобы спасти себя, и вы убиваете… Ну, что же, я думаю, мы все сможем понять, как это случилось. И это не делает человека уголовным преступником или жестоким человеком, не так ли?
Голос ди Сильва сделался жестким:
- Но хладнокровное убийство - это нечто иное, его ничем нельзя объяснить. Лишить человеческое существо жизни ради денег, наркотиков или просто для собственного удовольствия… Нет, этого понять мы не можем!
Он умышленно воздействовал на присяжных, не переходя при этом границ дозволенного, чтобы его нельзя было обвинить в ошибке, следствием чего мог последовать протест защиты.
Дженифер следила за лицами присяжных, и не было никакого сомнения в том, что он полностью овладел ими. Они согласно кивали головами и хмурились. Они с трудом сдерживались, чтобы не зааплодировать ему. Он был дирижером, а присяжные - его оркестром. Дженифер никогда не видела ничего подобного. Она предупреждала Уилсона, чтобы он не смотрел на присяжных. Она без конца вдалбливала ему, чтобы он смотрел куда угодно, но только не на них, так как открытый вызов в его взгляде мог привести в ярость любого, но сейчас она с ужасом видела, что его глаза словно прилипли к скамье присяжных. Агрессивность, казалось, вытекала из него бурными потоками.
Она прошептала:
- Абрахам…
Но тот даже не повернул головы.
Окружной прокурор заканчивал свое выступление:
- Глаз за глаз, зуб за зуб… Это означает месть. Мы же не требуем мести. Мы требуем справедливости. Справедливости к бедному человеку, которого Уилсон хладнокровно убил. Благодарю за внимание.
Он сел на свое место.
Когда Дженифер встала, чтобы обратиться к присяжным, у нее не было сомнения в их враждебности и нетерпимости. Если раньше, читая об адвокатах, которые могли читать мысли присяжных, она относилась к этому скептически, то сейчас она думала по-другому. Их мысли четко и громко звучали в голове Дженифер. Они уже решили, что ее клиент виновен, их раздражало, что она понапрасну тратит их время, задерживая их в суде в то время, как они могли заняться более важными для них делами, как отметил в своей речи их друг, прокурор. Дженифер и Уилсон были их врагами.
Она глубоко вздохнула и начала:
- Леди и джентльмены! Мудрый закон знает, что в любом деле всегда есть две стороны, и поэтому у нас и существуют суды, поэтому мы и собрались сегодня здесь. Однако в это трудно поверить, слушая, как окружной прокурор атакует моего клиента, как объявляет его виновным, не дожидаясь вашего вердикта.
Она вглядывалась в лица присяжных, ожидая увидеть симпатию и поддержку. Но она не находила ни того, ни другого. Она заставила себя продолжать:
- Окружной прокурор раз за разом повторял, что Уилсон виновен. Это ложь! Судья Уолдман скажет вам, что ни один подсудимый не признается виновным, пока об этом не объявит суд или присяжные. И мы здесь собрались для того, чтобы найти истину, не так ли? Абрахам Уилсон обвиняется в убийстве своего товарища по заключению в тюрьме Синг-Синг. Но Абрахам убил не из-за денег или наркотиков. Он убил, чтобы спасти свою собственную жизнь! Вы помните те прекрасные примеры, которые приводил прокурор, чтобы объяснить разницу между хладнокровным убийством и убийством вынужденным? Вынужденное убийство совершается для того, чтобы защитить близкого человека или чтобы спасти собственную жизнь. Уилсон совершил убийство в целях самозащиты. И я с уверенностью могу сказать, что любой из нас, присутствующих в этом зале, на его месте поступил бы точно так же. Окружной прокурор и я сходимся в одном: любой человек имеет право защищать свою собственную жизнь. Если бы Уилсон поступил по-другому, он сейчас был бы мертв.
Голос Дженифер звенел от переполнявших ее чувств:
- Я прошу каждого из вас помнить об одном: по закону нашего штата обвинение должно убедительно доказать, что убийство не было совершено в целях самозащиты. В течение этого процесса мы представим убедительные доказательства того, что убийство Раймонда Торпа было совершено в целях самозащиты при попытке убийства моего подзащитного. Благодарю за внимание!
Парад свидетелей обвинения начался. Ди Сильва не упустил ни малейшей возможности. Среди свидетелей обвинения были охранники и заключенные, тюремный священник. Сменяя друг друга, они в один голос твердили, каким кротким характером и безупречным поведением отличался убитый.
Каждый раз, кончая с очередным свидетелем, ди Сильва обращался к Дженифер со словами:
- Свидетель ваш.
И каждый раз она отвечала:
- У меня нет вопросов.
Она понимала, что не было никакого смысла дискредитировать свидетелей. К тому времени, как они закончили свои показания, создалось впечатление, что убитого надо немедленно причислить к лику святых. Охранники, тщательно проинструктированные прокурором, свидетельствовали, что Торп был примерным заключенным, главной заботой которого была помощь своим товарищам по несчастью. Тот факт, что он был осужден за ограбление банка и за изнасилование, был лишь небольшим изъяном в его прекрасной характеристике.
Сокрушительный удар по защите Дженифер, и без того слабой, нанесло описание внешности Торпа. Это был тщедушный человек, всего лишь пяти футов девяти дюймов росту. Ди Сильва постарался, чтобы присяжные не забыли об этом. Он нарисовал выразительную картину того, как Уилсон зверски атаковал маленького человека, разбив ему голову о бетонную стену во время прогулки на тюремном дворе, от чего тот и скончался.
Он сказал:
- Мы, возможно, так никогда и не узнаем, что побудило Уилсона напасть на этого безвредного и беззащитного маленького человечка.
Сердце Дженифер внезапно екнуло. Одно слово, произнесенное ди Сильва, дало ей шанс, в котором она так нуждалась.
- Мы, возможно, так никогда и не узнаем причину, из-за которой подсудимый напал на убитого. Но одно, леди и джентльмены, мы знаем наверняка: убитый не угрожал Уилсону. Самозащита? - ди Сильва повернулся к судье Уолдману. - Ваша честь, не будете ли вы любезны поднять обвиняемого?
Судья посмотрел на Дженифер.
- У защиты нет возражений?
Она понимала, что сейчас произойдет, но любое возражение с ее стороны могло принести только вред.
- Нет, Ваша честь.
Судья Уолдман произнес:
- Обвиняемый, встаньте!
Тот посидел некоторое время, потом нехотя поднялся во весь свой огромный рост.
Ди Сильва продолжал:
- В зале присутствует судебный клерк, мистер Галин, рост которого в точности совпадает с ростом убитого Торпа. Мистер Галин, пожалуйста, подойдите и встаньте рядом с обвиняемым.
Тот подошел и остановился рядом с Уилсоном. Контраст между ними был поразителен. Дженифер поняла, что ее снова обошли, но ничего не могла поделать. Подобное зрительное впечатление никогда не сотрется. Прокурор стоял некоторое время, глядя на этих людей, затем обратился к присяжным, и его голос при этом снизился почти до шепота:
- Самозащита?..
Подобное течение процесса не снилось Дженифер даже в худшем из ночных ее кошмаров. Она чувствовала желание присяжных закончить суд и вывести обвинительный приговор.
Во время перерыва ей удалось обменяться несколькими словами с Бейли, который был среди зрителей.
- Это нелегкий случай, - сказал он с сочувствием. - Я бы хотел, чтобы этот Кинг-Конг не был твоим клиентом. Достаточно взглянуть на него, чтобы испугаться до смерти…
- Это не его вина.
- Да, но такому уж лучше сидеть дома. Как развиваются ваши отношения с нашим уважаемым прокурором?
- Мистер ди Сильва прислал мне сегодня утром записку. Он собирается отстранить меня от адвокатской практики.
Потом настала очередь Дженифер вызывать свидетелей.
- Я приглашаю Говарда Паттерсона для дачи свидетельских показаний.
Помощник коменданта неохотно встал и направился к свидетельской скамье. Все взоры были прикованы к нему. Ди Сильва внимательно следил, как тот дает присягу. Его мозг напряженно работал, просчитывая возможные варианты. Он знал, что дело выиграно, и у него уже была готова заключительная речь.
Дженифер обратилась к свидетелю:
- Не расскажите ли вы мне о себе, мистер Паттерсон?
Прокурор встал.
- Я возражаю против того, чтобы свидетель рассказывал о своей жизни. Достаточно нам всем знать, что он является помощником коменданта тюрьмы Синг-Синг.
- Спасибо, - сказала Дженифер. - Я думаю, что присяжные должны знать, что мистер Паттерсон был вызван в суд повесткой и дает показания против своего желания.
Она повернулась к Паттерсону:
- Когда я просила вас придти сюда добровольно и свидетельствовать в пользу моего клиента, вы отказались. Это так?
- Да.
- Не скажите ли вы присяжным, почему вас пришлось вызывать в суд повесткой?
- Я всю жизнь имею дело с людьми, подобными Уилсону. Они рождаются преступниками.
Ди Сильва наклонился вперед, ухмыляясь. Его глаза не отрывались от лиц присяжных. Он прошептал своему клиенту:
- Смотри, как она вешает сама себя…
Дженифер продолжала:
- Мистер Паттерсон, Уилсона обвиняют не в нарушении спокойствия. Речь идет о его жизни. Не хотите ли вы помочь человеку, которого несправедливо обвиняют в серьезном преступлении?
- Если его обвиняют несправедливо, то да.
Он сделал ударение на слове «несправедливо», и это нашло отражение на лицах присяжных.
- В тюрьме случались убийства и до этого случая, не так ли?
- Когда вы помещаете сотни отчаянных мужчин в такую среду, то между ними, естественно, возникает враждебность и…
- Только да и нет, мистер Паттерсон.
- Да.
- И эти убийства совершались по разным мотивам?
- Ну, я думаю, что иногда…
- Да или нет?
- Да.
- Была ли когда-нибудь самозащита причиной хотя бы одного из тюремных убийств?
- Если посмотреть… - начал он, но увидел выражение лица Дженифер. - Да.
- Таким образом, основываясь на вашем большом опыте, весьма вероятно, что Абрахам Уилсон действительно защищал свою жизнь, убив Раймонда Торпа?
- Я не думаю, что…
- Я только спрашиваю, возможно ли это. Да или нет?
- Не похоже, чтобы это было так, - упрямо настаивал Паттерсон.
Дженифер повернулась к судье.
- Ваша честь, скажите свидетелю, чтобы он ответил на мой вопрос.
- Да, - ответил Паттерсон, но тот факт, что вся его поза говорила «нет», не прошел мимо присяжных.
- С разрешения суда я бы хотела представить полученный от свидетеля материал в качестве вещественного доказательства.
Ди Сильва встал.
- Какого рода материал?
- Вещественное доказательства, которое подтвердило бы нашу точку зрения о самозащите.
- Возражаю, ваша честь.
- Против чего вы возражаете? - спросила Дженифер. - Вы же еще ничего не видели!
- Суд откладывает свое решение, пока не будет представлено доказательство, - сказал судья. - На ставку поставлена человеческая жизнь, и обвиняемому предоставляется любая возможность для защиты.
- Благодарю, Ваша честь.
Она обратилась к Паттерсону:
- Вы принесли его с собой?
Он кивнул, поджав губы.
- Да. Но я сделал это под нажимом.
- Я думаю, что вы уже достаточно ясно дали понять, мистер Паттерсон, свою позицию. Можем мы получить его?
Говард Паттерсон посмотрел в зал, нашел глазами человека в форме тюремного охранника и кивнул ему. Тот поднялся с места и подошел, держа в руках закрытую коробку. Дженифер взяла ее у него из рук.
- Защита желает представить это в качестве вещественного доказательства, Ваша честь.
- Что это? - потребовал окружной прокурор.
- Это так называемая «коробка сокровищ».
Зрители в зале зашумели.
Судья посмотрел на Дженифер и медленно произнес:
- Вы сказали «коробка сокровищ»? А что в ней, мисс Паркер?
- Оружие. Оружие, сделанное заключенными в Синг-Синге с целью…
- Возражаю! - Ди Сильва вскочил с места и голос его гремел. - Я готов сделать скидку на неопытность моего коллеги, но если она собирается заниматься уголовной практикой, то ей необходимо знать основные правила свидетельствования. Нет ничего, что давало бы право представлять эту коробку в качестве доказательства в деле, которое сейчас рассматривается в суде.
- Эта коробка доказывает…
- Она ничего не доказывает!
Он заговорил тише, повернувшись к судье:
- Штат возражает против подобного вещественного доказательства, как не имеющего отношения к делу.
- Возражение принято.
Дженифер стояла неподвижно, слушая, как рушится ее защита. Все были против нее: присяжные, прокурор, свидетели. Ее клиента ожидал электрический стул, если… Она набрала в легкие воздуха.

Предыдущая страница 5 Следующая страница


Гнев ангелов 6

- Ваша честь, это вещественное доказательство важно для защиты. Я чувствую…
Судья Уолдман прервал ее:
- Мисс Паркер, у суда нет времени, чтобы отклоняться от дела и учить вас понимать законы. Окружной прокурор абсолютно прав. До прихода в суд вы должны были ознакомится с правилами свидетельствования. Первое правило гласит, что вы не можете представлять вещественное доказательство, не подготовив его соответствующим образом. Суду неизвестно, был ли вооружен убитый. Следовательно, вопрос об этом оружии становится не имеющим отношения к делу. Ваше требование отклоняется.
У Дженифер кровь прильнула к лицу.
- Извините, - упрямо сказала она, - оно имеет прямое отношение к делу.
- Достаточно! Можете записать особое мнение по делу.
- Дело не в особом мнении, Ваша честь! Вы лишаете моего клиента его прав.
- Мисс Паркер, если вы будете продолжать в том же духе, я обвиню вас в неуважении к суду.
- Меня не волнует, что вы сделаете со мной. Почва уже готова для представления этого доказательства. Окружной прокурор сам подготовил ее.
Ди Сильва вскочил.
- Что?! Я никогда…
Дженифер повернулась к стенографистке.
- Прочтите, пожалуйста, заявление прокурора, начиная со слов: «Мы так никогда и не узнаем, что побудило Абрахама Уилсона напасть…»
Судья поднял руку. Он повернулся к Дженифер.
- Суд не нуждается в том, чтобы вы объясняли ему закон, мисс Паркер! Когда процесс закончится, вас обвинят в неуважении к суду. Но так как речь идет о смертной казни, я собираюсь выслушать вас, - он обратился к стенографистке:
- Можете огласить.
Та перевернула несколько страниц и начала читать:
- Мы, возможно, так никогда и не узнаем, что побудило Абрахама Уилсона напасть на этого беззащитного и безвредного маленького человечка.
- Этого достаточно, - вмешалась Дженифер. - Благодарю!
Она посмотрела на ди Сильва и медленно произнесла:
- Это ваши слова, мистер ди Сильва: «Возможно, мы так никогда и не узнаем… этого безвредного и беззащитного маленького человечка…» - после этого она повернулась к судье: Ключевым словом, Ваша честь, является слово «беззащитный». Поскольку окружной прокурор сам сказал присяжным, что жертва была беззащитной. Он, таким образом, оставил нам открытую дверь для того, чтобы продолжать обсуждение, была ли жертва беззащитной или она была вооружена. То, что возможно в прямом опросе, возможно и в перекрестном.
Последовало длительное молчание. Затем судья сказал:
- Мисс Паркер права. Вы оставили дверь открытой.
Ди Сильва, не веря, смотрел на него.
- Но я только…
- Суд разрешает защите представить доказательство.
Дженифер облегченно вздохнула.
- Благодарю вас, Ваша честь.
Она взяла коробку в руки и повернулась к присяжным.
- Леди и джентльмены! В своем заключительном выступлении окружной прокурор собирается сказать вам что-то о том, что то, что вы увидите в этой коробке, не является вещественным доказательством. Он скажет, что ничто не связывает это оружие с убитым. Он будет прав. Я представляю это доказательство по другой причине. В течение нескольких дней вы слушали, как безобразный безжалостный подсудимый, шести футов четырех дюймов росту, бессмысленно атаковал Раймонда Торпа, рост которого всего пять футов. Перед вами предстала тщательно и фальшиво нарисованная обвинением картина, на которой убийца-садист лишает своего товарища по заключению жизни без видимой на то причины. Но спросите себя: разве не всему бывает причина? Жадность, похоть или что-то еще… Я верю, и ставкой в этой вере является жизнь подсудимого, что существовала причина и этого убийства. Единственная причина, которая может оправдать убийство, как сказал вам окружной прокурор, это самозащита. Человек борется, чтобы спасти свою жизнь. Вы слышали, как Говард Паттерсон подтвердил, что в тюрьме случаются убийства и что заключенные весьма умело изготавливают смертоносное оружие. Таким образом, возможно, что Раймонд Торп был вооружен подобным оружием и что именно он напал на подсудимого, и что подсудимый, пытаясь спасти свою жизнь, вынужден был убить его… Если вы решите, что подсудимый безжалостно и безо всякой причины убил, тогда вы обязаны вынести смертный приговор. Но, если, ознакомившись с представленным доказательством, вы измените свое мнение, ваш долг - оправдать подсудимого, признать его невиновным.
Коробка была очень тяжелой.
- Когда я впервые заглянула в эту коробку, я не поверила своим глазам! Вам тоже трудно будет поверить, но я прошу вас не забывать, что принес ее сюда против своего желания помощник коменданта тюрьмы Синг-Синг. Это, леди и джентльмены, коллекция конфискованного оружия, которое было тайно изготовлено заключенными.
Она протянула коробку присяжным, и в тот момент, когда она это делала, она потеряла равновесие и выронила ее из рук. Коробка ударилась об пол, крышка открылась, и содержимое рассыпалось по полу. Раздался изумленный вздох. Присяжные стали вставать со своих мест, чтобы лучше видеть. Они во все глаза рассматривали угрожающую коллекцию. Там было не менее сотни экземпляров разной формы и размеров ножей. Самодельные топорики и ножи, стилеты и ножницы с заостренными концами, дробовые пистолеты и секачи для разделки мяса. Там были проволочки с деревянными рукоятками для удушения, заточенный ломик и мачете.
Зрители и репортеры вытягивали шеи, чтобы хоть одним глазом взглянуть на рассыпанный по полу арсенал. Судья сердито стучал своим молотком, требуя порядка. Он смотрел на Дженифер с таким выражением, которое она не могла понять. Бейли кинулся к ней, чтобы помочь, но она отстранила его рукой.
- Спасибо, я справлюсь сама.
Она встала на колени и начала собирать оружие, складывая его в коробку. Она осторожно брала каждую вещь, разглядывала ее безо всякого выражения и после этого клала на место. Присяжные снова сели, но ушло целых пять минут на то, чтобы сложить все оружие в коробку.
Закончив, она поднялась, взглянула на Паттерсона, затем повернулась к прокурору:
- Свидетель ваш.
Но уже было слишком поздно.
- Я отказываюсь от перекрестного допроса, - сказал он.
- Тогда я хотела бы пригласить Абрахама Уилсона для дачи свидетельских показаний.

8

- Ваше имя?
Абрахам Уилсон.
- Не можете ли вы говорить погромче?
- Абрахам Уилсон!
- Мистер Уилсон, вы убили Раймонда Торпа.
- Да, мисс.
- Не скажете ли суду, почему?
- Он собирался убить меня.
- Раймонд Торп был значительно меньше вас. Вы действительно уверены, что он был способен убить вас?
- Он набросился на меня с ножом, который сделал его значительно сильнее.
Дженифер достала два предмета из «коллекции сокровищ». Первый был умело заточенным ножом, второй - парой больших металлических щипцов. Она подняла нож.
- Раймонд Торп угрожал вам именно этим ножом?
- Возражаю!
- Я сформулирую вопрос по-другому. Похож ли этот нож на тот, с которым Раймонд Торп напал на вас?
- Да, мисс.
- А эти щипцы?
- Да, мисс.
- Вы спорили раньше с Торпом?
- Да, мисс.
- И когда он подошел к вам с эти оружием, вы были вынуждены убить его, чтобы спасти свою жизнь?
- Да, мисс.
Она повернулась к ди Сильва.
- Свидетель ваш.
Роберт ди Сильва поднялся и медленно двинулся к свидетельской скамье.
- Мистер Уилсон, вы уже убивали прежде, не так ли? Я имею в виду, что это не первое ваше убийство?
- Я совершил ошибку, и я плачу за нее… Я…
- Избавьте нас от своей исповеди, только ответьте - да или нет?
- Да.
- Таким образом, человеческая жизнь для вас ничего не стоит?
- Это неправда. Я…
- Вы хотите сказать, что убив двух человек, вы цените человеческую жизнь? Сколько человек вы убили бы, если бы не ценили человеческую жизнь? Пять? Десять? Двадцать?
Он заманивал Уилсона в ловушку, и тот попал в нее. Он сжал зубы и лицо его выражало ярость.
- Я убил только двух человек.
- Только? Вы убили только двоих?
Окружной прокурор покачал головой в притворном ужасе. Он подошел ближе к свидетельской скамье и посмотрел на подсудимого.
- Бьюсь об заклад, что ваш рост дает вам ощущение власти. Вы чувствуете себя в чем-то похожим на бога. Когда вам захочется, вы можете взять жизнь то у одного, то у другого.
Уилсон вскочил на ноги, поднявшись во весь рост.
- Ты - сукин сын!
Нет… молила Дженифер… нет!
- Сядьте! - загремел ди Сильва. - Таким же образом вы вышли из себя, когда убили Торпа?
- Торп пытался убить меня!
- Этим? - ди Сильва взял в руки нож и щипцы. - Я уверен, что вы могли забрать у него нож.
Он помахал щипцами.
- И вы испугались этого?
Он повернулся к присяжным.
- Они не выглядят так уж смертельно! Если бы убитый был способен ударить вас этим по голове, то у вас осталась бы лишь небольшая шишка. Для чего именно эти щипцы, мистер Уилсон?
Абрахам Уилсон ответил просто:
- Для раздавливания яичек…

Присяжные отсутствовали восемь часов. Роберт ди Сильва и его помощники ушли на перерыв, но Дженифер осталась на месте, не смея подняться. Кен Бейли подошел к ней:
- Как насчет чашечки кофе?
- Я не смогу ничего проглотить…
Она сидела в зале, боясь пошевелиться, лишь смутно различая проходящих мимо людей. Все кончилось… Она сделала все, что могла. Закрыв глаза, она попыталась произнести молитву, но страх в ней был слишком велик. Она чувствовала себя так, как будто ее вместе с Уилсоном ожидает смертный приговор…
Присяжные вернулись в зал. Выражение на их лицах не предвещало ничего хорошего, и сердце Дженифер забилось быстрее. Она видела по их лицам, что они готовы вынести приговор, и чувствовала, что сейчас упадет в обморок… По ее вине будет казнен человек! Ей не следовало браться за это дело! Какое она имела право брать в свои руки человеческую жизнь? Это было безумием думать, что она сумеет убедить такого опытного человека, как ди Сильва. Ей хотелось подбежать к присяжным, пока они еще не вынесли свой приговор, и сказать им: «Подождите! Это был несправедливый процесс. Пожалуйста, разрешите другому адвокату защищать Абрахама Уилсона! Кому-нибудь… Он будет лучше, чем я…»
Но было поздно! Она украдкой взглянула на Уилсона. Он сидел неподвижно, как статуя. Сейчас она не чувствовала исходящей от него ненависти, а только глубокое отчаяние… Ей хотелось сказать ему что-то в утешение, но у нее не было сил.
Судья Уолдман спросил:
- Готов ли у присяжных вердикт?
- Да, Ваша честь.
Судья кивнул и клерк подошел к старшине присяжных, взял у него листок бумаги и передал судье.
Дженифер чувствовала, что сердце у нее вот-вот выскочит из груди. Ей хотелось остановить мгновение, заморозить его навсегда, чтобы приговор не был прочитан…
Судья Уолдман изучил листок, потом медленно обвел глазами зал. Его глаза задержались на присяжных, на ди Сильва, на Дженифер и, наконец, на Абрахаме Уилсоне.
- Обвиняемый, пожалуйста, встаньте.
Уилсон поднялся, его движения были замедленными и вялыми, как будто вся энергия из него вышла.
Судья прочел:
- Присяжные нашли подсудимого Абрахама Уилсона невиновным в предъявленном ему обвинении.
Последние слова судьи утонули в шуме, поднятом зрителями. Дженифер стояла, онемев, не веря в то, что услышала. Она не повернулась к Уилсону. Он смотрел на нее некоторое время своими маленькими глазками, затем его лицо искривилось в широчайшей улыбке. Такого она у него не видела. Он нагнулся и схватил ее в охапку. Она изо всех сил старалась сдержать слезы.
Представители прессы окружили ее, засыпая вопросами.
- Каково это: побить окружного прокурора?
- Вы думали, что выиграете дело?
- Что бы делали, если бы они послали Уилсона на электрический стул?
Но Дженифер лишь отрицательно качала головой. Она не могла заставить себя отвечать. Они пришли сюда, чтобы увидеть спектакль, посмотреть, как человека затравят до смерти… Если бы приговор прозвучал по-другому… Но об этом она не могла думать. Она принялась собирать свои бумаги и засовывать их в портфель. К ней подошел бейлиф.
- Судья Уолдман хочет видеть вас в своем кабинете, мисс Паркер.
Она совсем забыла, что ее ожидает обвинение в неуважении к суду… Но теперь это не имело значения. Существенным было лишь то, что она спасла жизнь Абрахаму Уилсону.
Она посмотрела на стол обвинителя. Он яростно совал бумаги в портфель, браня одного из ассистентов. Он поймал взгляд Дженифер. Они смотрели в глаза друг другу, и слова были излишни…

Судья Уолдман сидел за столом, когда Дженифер вошла. Он сказал отрывисто:
- Садитесь, мисс Паркер.
Она села.
- Я не позволю вам или кому-нибудь другому превращать суд в представление!
Дженифер покраснела.
- Я попала в ловушку. У меня не было…
Судья поднял руку.
- Пожалуйста, избавьте…
Дженифер сжала губы.
- И вот еще чего я не выношу во время суда - это нахальства.
Она смотрела на него, не говоря ни слова.
- Сегодня вы перешагнули через все рамки. Я понимаю, что ваше рвение можно объяснить желанием защитить человеческую жизнь. Поэтому я решил не обвинять вас в неуважении к суду…
- Благодарю, Ваша честь, - заставила она себя произнести.
Лицо судьи было непроницаемым, когда он продолжал:
- Почти всегда, когда дело закончено, я пытаюсь понять свое ощущение: восторжествовало правосудие или нет? Но в данном случае, скажу вам откровенно, я в этом не уверен.
Дженифер молчала, ожидая продолжения.
- Это все, мисс Паркер.

В вечерних выпусках газет и в теленовостях Дженифер опять была новостью номер один. Но на этот раз она была героиней! Она оказалась юридическим Давидом, сразившим Голиафа. Фотографии ее, Абрахама и окружного прокурора ди Сильва пестрели на страницах газет. Она жадно глотала каждое написанное о ней слово, смакуя его. Победа была тем более сладка после того позора, который ей пришлось пережить.
Кен Бейли пригласил ее на ужин к «Духову», чтобы отпраздновать успех.
Метрдотель и некоторые из посетителей узнавали Дженифер. Незнакомые люди называли ее по имени и поздравляли. Она буквально пьянела от этого.
- Ну, каково быть знаменитостью? - улыбался Кен.
- У меня нет слов…
Кто-то послал к ним на стол бутылку вина.
- Мне не надо пить, я и так пьяная, - сказала она.
Но ее мучила жажда, и она выпила три бокала белого вина, пока они обсуждали с Кеном все перипетии закончившегося процесса.
- Я боялась… Ты знаешь, что значит - держать чью-то жизнь в своих руках? Это все равно, что играть роль бога! Что может быть страшнее этого? Я приехала из Келсо… Не заказать ли нам еще бутылку вина, Кен?
- Все, что пожелаешь…
Кен заказал пиршество для них двоих, но Дженифер была слишком взволнована, чтобы есть.
- Ты знаешь, что Уилсон сказал мне при нашей первой встрече? Он сказал: «Заберитесь в мою шкуру, а я - в вашу, и тогда мы поговорим о ненависти». Кен, я была в его шкуре сегодня! И знаешь, что… Я думала, что присяжные собираются вынести мне обвинительный приговор… Я чувствовала, что меня казнят… Я любила Уилсона… Может быть, еще немного вина?
- Ты ничего не ешь…
- Я хочу пить!
Он озабоченно следил, как Дженифер наполнила свой бокал и осушила его.
- Полегче, пожалуйста…
Она помахала рукой.
- Это калифорнийское вино, оно как вода… - она сделала еще глоток. - Ты - мой лучший друг. А хочешь знать, кто мой не лучший друг? Великий Роберт ди Слива. Ди Сивла.
- Ди Сильва.
- И он тоже… Он ненавидит меня. Ты видел его лицо сегодня? О-о! Он был похож на сумасшедшего. Он говорил, что собирается выбросить меня из суда… Но он не сделал этого, да?
- Нет, он…
- Ты знаешь, о чем я думаю?
- Я…
- Ди Сильва думает, что он Ахав, а я - белый кит…
- Я думаю, что у тебя это уже позади.
- Спасибо, Кен! Я всегда рассчитывала на тебя. Давай возьмем еще бутылочку?
- Вы не думаете, что вам уже достаточно?
- Кита мучит жажда, - хихикнула она. - Это я. Большой, старый белый кит… Я говорила тебе, что люблю Абрахама? Он наиболее красивый мужчина, которого я когда-либо встречала… Я смотрела в его глаза, Кен. Они прекрасны! А ты смотрел в глаза ди Сильва? О-о-о! Они холодны… Он как айсберг. Но он неплохой человек… Я уже говорила тебе об Ахаве и белом ките?
- Да.
- Я люблю старого Ахава. Я люблю всех. Ты знаешь почему? Потому что Абрахам Уилсон жив сегодня. Он жив… Давай возьмем еще вина, чтобы отпраздновать это…

Было два часа ночи, когда Кен доставил Дженифер домой. Он помог ей взобраться на четвертый этаж и зайти в квартиру. После такого подвига он тяжело дышал.
- Знаешь, - сказал он, - я чувствую, что выпил.
Дженифер посмотрела на него с жалостью.
- Не надо пить, если не умеешь, - сказала она и свалилась на пол.

Она проснулась от пронзительного телефонного звонка и потянулась за трубкой. Это движение вызвало у нее поток боли, охватившей каждый ее нерв.
- Алло?
- Дженифер, это Кен.
- Хелло, Кен…
- Мне не нравится твой голос. Ты в порядке?
Она подумала.
- Не очень… Который час?
- Почти полдень. Тебе лучше приехать сюда. Здесь сущий ад.
- Кен, мне кажется, что я умираю…
- Слушай меня! Вставай. Только делай это медленно. Прими две таблетки аспирина. Потом - холодный душ, чашку горячего черного кофе. И, возможно, ты выживешь…
Когда она через час добралась до конторы, она уже чувствовала себя лучше. Не хорошо, думала она, но лучше.
Оба телефона звонили, когда она вошла.
- Это вас, - усмехнулся Кен. - Они звонят, не переставая.
Звонили из газет и журналов, радио и телевидения, желая узнать подробности ее жизни. За один день она стала знаменитостью… Были звонки и другого рода, о которых она раньше только мечтала. Крупные фирмы, пренебрегавшие ею раньше, звонили, чтобы узнать, когда ей удобно с ними встретиться.

В своем кабинете Роберт ди Сильва орал на своего старшего помощника:
- Сейчас же заведите дело на Дженифер Паркер. Я хочу знать о каждом ее клиенте. Дошло?
- Да, сэр.
- Шевелитесь!

9

- Он не больше похож на «курка», чем я на девственницу. Он всю жизнь работал руками.
- Этот тип просил, чтобы я замолвил за него словечко Майклу. Я сказал ему: «Послушай, парень, если Майклу понадобится стрелок, он не будет искать его в помойной яме».
- Он пытался играть с тобой, Сол?
- Ну, я хорошенько отшил его. Он не имеет отношения к нашему делу, а если ты не связан с ним, ты - ничто.
Эта беседа проходила в кухне старинного дома в сельской части штата Нью-Джерси. В комнате находились трое: Ник Вито, Джозеф Коллела и Сальваторе Фифе - Маленький цветок.
Ник Вито был похож на труп с его тонкими, почти невидимыми губами и глубоко посаженными глазами. На ногах у него были стодолларовые туфли с белыми носками. Джозеф Коллела - Большой Джо - представлял собой громадную человеческую глыбу, гранитный монолит, и когда он шел, то был похож на движущееся здание. Кто-то однажды назвал его «огородом», потому что у него был нос картошкой, капустные уши и гороховые мозги.
У него был высокий голос и обманчиво мягкие манеры. Он владел скаковой лошадью и хотел всегда получать главный первый приз. Был женат и имел шестерых детей. Специализировался на пистолетах, кислоте и цепях. Его жена, Кармелина, была ревностной католичкой, и по воскресеньям, если Каллела не работал, он обязательно посещал с семьей церковь.
Третий человек - Сальваторе Фифе - был сущим крохой. Его рост равнялся пяти футам трем дюймам, а вес - 150 фунтам. У него было лицо невинного мальчика из церковного хора, и он одинаково хорошо владел пистолетом и ножом. Женщины буквально липли к этому малышу, и он мог похвастаться женой, красавицей-любовницей и полудюжиной подружек. Фифе в свое время был жокеем, участвуя в скачках от Пимлико до Тихуаме. Когда однажды комиссар скачек в Голливуд-парке уличил его в даче наркотиков лошади, тело комиссара нашли неделю спустя плавающим в озере Тахо.
Все эти трое мужчин были членами семьи Антонила Гранелли, но именно Майкл Моретти ввел их в семью, и они были преданы ему душой и телом.

В столовой происходила семейная встреча. Во главе стола был Антонил Гранелли, глава наиболее могущественной на восточном побережье семьи мафии. Это был могучий семидесятидвухлетний старик с плечами и грудью грузчика и копной седых волос на голове. Родился он на Сицилии, в Америку приехал, когда ему было только пятнадцать лет, и стал работать в порту на западной стороне Манхэттена. К тому времени, когда ему исполнилось двадцать, он был уже помощником босса в доках. У них возник спор, и когда босс таинственно исчез, Антонил Гранелли занял его место.
Каждый, кто хотел работать в доках, должен был платить ему. Воспользовавшись этими деньгами, он начал свое восхождение к власти, быстро расширяя сферы своей деятельности, проникая в ростовщичество и проституцию, азартные игры и наркотики, занимаясь ограблениями и убийствами. За эти годы ему тридцать пять раз предъявлялись обвинения, но осужден он был только однажды по незначительному делу. Этот человек обладал врожденной крестьянской хитростью и был полностью аморальным и безжалостным типом.
Слева от Гранелли сидел Томас Колфакс, занимавший в семье пост адвоката.
Двадцать пять лет назад ему пророчили будущее в качестве адвоката в промышленной корпорации, но однажды ему случилось защищать небольшую компанию по производству оливкового масла, которая, как оказалось, находилась под контролем мафии. Постепенно, шаг за шагом, его сманили к ведению других дел в интересах мафии. В конце концов, через несколько лет семья Гранелли стала его единственным клиентом. Томас Калифакс стал богатым человеком, владеющим значительной недвижимостью и имеющим счета во всех банках мира.
Справа от Гранелли сидел Майкл Моретти, его зять. Майкл был честолюбив, и эта черта его характера не давала Гранелли покоя. Майкл не соответствовал классическим образцам семьи. Его отец, Джованни, родился не на Сицилии, а во Флоренции. Этого одного было достаточно, чтобы семья Моретти попала под подозрение. Все знают, что флорентийцам доверять нельзя. Джованни Моретти приехал в Америку и открыл небольшую сапожную мастерскую. Он вел свое дело честно, не имея ни одной задней мысли, не посещал комнаты для игры и не имел девочек. Поэтому его считали тупым.
Сын Джованни, Майкл, ни в чем на отца не походил. Он окончил Йельский университет и Школу Бизнеса в Уортене. Закончив образование, Моретти обратился к отцу с единственной просьбой - устроить ему встречу с его дальним родственником, Антонилом Гранелли.
Старый сапожник вспомнил, что давно не видел своего троюродного брата и, собравшись к нему в гости, взял с собой сына. Гранелли был уверен, что Майкл пришел к нему просить денег, чтобы открыть небольшое дело, возможно, сапожную мастерскую, как и его недалекий папаша. Но этот парень его удивил…
- Я знаю, как сделать вас богатым, - начал он.
Гранелли взглянул на дерзкого молодого человека и терпеливо улыбнулся.
- Я богат.
- Нет, вы только думаете, что богаты.
Улыбка исчезла с лица Гранелли.
- О чем это ты толкуешь, парень?
И Майкл объяснил ему.
Поначалу Гранелли осторожничал, тщательно проверяя каждый совет Майкла. Но все шло блестяще. Если раньше семья Гранелли занималась лишь выгодными, но незаконными делами, то под руководством Майкла Моретти их область деятельности значительно расширилась. В течение пяти лет под контролем семьи оказались десятки предприятий, включая упаковку мяса, стирку белья, рестораны, транспортные компании и фармацевтику. Причем все было в рамках закона. Майкл находил компании, испытывающие финансовые затруднения, и семья вступала с ними в сотрудничество в качестве младшего партнера, постепенно прибирая к рукам всю фирму. Доходы компании стали стремительно расти. Поскольку сотрудники фирмы состояли в профсоюзе, находящемся под контролем Майкла, их страховка осуществлялась через одну из принадлежащих семье страховых компаний. Автомобили они покупали у торговцев, связанных с семьей.

Предыдущая страница 6 Следующая страница


7 Сидни Шелдон

Майкл создал гигантскую сеть, с помощью которой опутывали потребителя и постепенно доили его, а молоко текло в семью.
Майкл не мог быть спокоен. После того, как он показал Гранелли обширные и богатые перспективы законной деловой деятельности, тот в нем больше не нуждался. Он обходился семье недешево, потому что вначале убедил семью выделить ему определенный процент из того, что в первое время казалось незначительным. Но по мере того, как идеи Майкла начали приносить плоды, и прибыли потекли рекой, Гранелли пришлось задуматься. Случайно Майклу стало известно, что Гранелли собрал семью, чтобы решить, что делать с Майклом дальше.
- Я не могу видеть, как все эти деньги текут в карман этого мальчугана, - сказал Гранелли. - Мы должны избавиться от него…
Но Майкл спутал ему все карты своей женитьбой… Розе, единственной дочери Антонила, исполнилось девятнадцать лет. Ее мать умерла при родах, и она воспитывалась в монастыре, приезжая домой лишь на каникулы. Отец обожал свою дочь и следил за тем, чтобы она находилась под постоянной опекой. Приехав домой на Пасху, она встретилась с Майклом. Ко времени возвращения в монастырь она уже была безумно влюблена в него. Когда она оставалась одна, воспоминания о его привлекательности заставляли ее заниматься вещами, о которых монахини говорили, как о страшном грехе.
Антонил Гранелли думал, что дочь считает его преуспевающим бизнесменом, но за годы учебы ее соученицы не раз показывали ей статьи в газетах и журналах об отце и о его подлинных занятиях. И когда правительство делало попытку посадить за решетку кого-либо из семьи Гранелли, она знала об этом. Роза никогда не обсуждала этот вопрос с отцом, и тот находился в счастливом заблуждении, что его дочь все еще невинный ребенок, который не знает суровой правды. Но знай Гранелли правду, он был бы удивлен, поскольку Роза находила занятие отца ужасно волнующим. Она ненавидела монастырскую дисциплину и, в конце концов, невзлюбила всяческие авторитеты. Она воображала своего отца похожим на Робин Гуда, бросающим вызов властям. Тот факт, что Майкл Моретти был высокой фигурой в организации ее отца, делал его еще более привлекательным в ее глазах.
С самого начала Майкл был очень осторожен в обращении с Розой. Оставшись наедине, они обменивались горячими объятиями и поцелуями, но он никогда не шел дальше. Роза была девственницей и страстно хотела отдаться любимому мужчине. И Майклу приходилось сдерживаться.
- Я слишком уважаю тебя, Роза, чтобы лечь с тобой в постель до свадьбы.
Но на самом деле он слишком уважал и боялся Антонила Гранелли. Он сделает яичницу из моих яиц, думал он.
Вот так и случилось, что в то время, когда Гранелли прикидывая, как ему лучше избавиться от Майкла, тот пришел к нему вместе с Розой и объявил об их любви и желании вступить в брак. Старик долго бушевал, выдвигая сотни причин, по которым это может случиться только после его смерти, но, в конце концов, истинная любовь победила, и молодые стали супругами после пышной брачной церемонии.
После свадьбы Гранелли побеседовал с Майклом.
- Роза - это все что у меня есть, Майкл. Ты будешь заботиться о ней, не так ли?
- Конечно, Тони.
- Я прослежу за этим… Ты должен сделать ее счастливой. Понимаешь, о чем я говорю?
- Я знаю, что вы имеете в виду.
- Никаких проституток и потаскух! Понял? Роза любит готовить. Ты должен ужинать дома каждый день. Ты должен стать таким зятем, которым можно было бы гордиться.
- Я буду стараться, Тони.
- Да, между прочим, Майкл… Сейчас ты стал членом нашей семьи, и, наверное, можно пересмотреть условия той королевской сделки, которую мы с тобой когда-то заключили.
Майкл взял его под руку.
- Спасибо, папа, но нам хватит… Я смогу купить ей все, что она захочет.
Он ушел, оставив старика изумленно смотреть ему в след.
Следующие семь лет были счастливыми для Майкла. Роза была восхитительна, с ней было легко, она обожала его, но он знал, что стоит ей умереть или исчезнуть, и он прекрасно обойдется без нее. Просто найдет кого-либо другого для выполнения ее обязанностей… Он не любил ее. Он считал себя не способным любить другое человеческое существо, такая способность в нем просто отсутствовала. Теплые чувства он мог испытывать только к животным. Ему подарили щенка-колли ко дню рождения, и они стали неразлучны. Через шесть недель собака попала под машину, и когда отец предложил ему купить другую собачку, он отказался. И больше у него никогда не было собаки.
Майкл рос, видя, как его отец гробит себя за гроши. И решил, что с ним такого не случится. Он знал, чего хочет, с того момента, когда впервые услышал разговор о своем дальнем родственнике Антониле Гранелли. В Штатах было двадцать шесть семей мафии, пять из них в Нью-Йорке, и из этих пяти семья Антонила Гранелли была сильнейшей. С раннего детства Майкл дрожал от волнения, когда слушал рассказы о мафии.
Майкл олицетворял собой новое поколение, он был лишен старых предрассудков, полон свежих идей. В настоящее время комитет из девяти человек контролировал семьи мафии по всей стране. И Майкл знал, что когда-нибудь он возглавит этот комитет.

Майкл размышлял о людях, сидящих с ним за столом фермерского дома в Нью-Джерси.
Антонил Гранелли еще поживет, но, к счастью, не так уж долго. А Томас Колфакс был его врагом с самого начала… По мере того, как росло влияние Майкла, уменьшалось влияние адвоката.
Майкл вводил все больше и больше своих людей в организацию, людей, подобных Нику Вито, Сальваторе Фифе и Джозефу Коллела, которые были ему безгранично преданы, а адвокату это не нравилось.
Когда Майкла арестовали за убийство братьев Ромас и Камилло Стела согласился свидетельствовать против него в суде, старый адвокат думал, что наконец-то избавится от Майкла, потому что считал, что в данном случае у окружного прокурора беспроигрышное дело.
Майкл нашел выход глубокой ночью. В четыре часа он вышел из дома и из автомата позвонил Джозефу Коллела.
- На следующей неделе несколько молодых адвокатов примут присягу в штате окружного прокурора. Ты можешь узнать их имена?
- Что за вопрос, Майкл?
- И еще… Позвони в Детройт, пусть они пришлют сюда человека, неизвестного полиции.
Он повесил трубку.
Неделю спустя, сидя в зале суда, Майкл Моретти изучал новых ассистентов окружного прокурора. Он внимательно вглядывался то в одно лицо, то в другое, анализируя и делая выводы. То, что он собирался сделать, было вызывающе опасным делом, но именно поэтому оно могло иметь успех. Он имел дело с новичками, которые слишком волновались, чтобы задавать вопросы, и которые горели желанием быть полезными и попасть на заметку. Ладно, кто-нибудь определенно будет на виду…
В конце концов, он выбрал Дженифер Паркер. Ему понравилась ее неопытность и напряженность, которую она безуспешно пыталась скрыть. Она была женщиной и должна была испытывать большее волнение, чем окружающие ее мужчины. Приняв решение, он повернулся к человеку в сером костюме, сидящему среди зрителей, и кивнул в сторону Дженифер. Этого было достаточно.
Майкл следил за тем, как окружной прокурор закончил опрос сукиного сына Камилло Стела, после чего он обратился к Томасу Колфаксу:
- Свидетель ваш для перекрестного допроса.
Колфакс встал.
- Ваша честь, сейчас почти полдень, и я не хотел бы, чтобы мой допрос прерывался. Могу я попросить суд сделать перерыв на ленч?
Перерыв был объявлен. Сейчас был самый подходящий момент…
Майкл видел, как его человек незаметно присоединился к группе людей, окружающей прокурора. Спустя некоторое время он направился к Дженифер, держа в руках большой конверт. Майкл сидел, затаив дыхание. Он мысленно приказывал ей взять конверт и направиться в комнату свидетелей. И она сделала это… Майкл Моретти смог расслабиться только тогда, когда увидел, что она возвращается без конверта.
С тех пор прошел год. Газеты тогда распяли девушку, но это уже было ее дело. Он не вспоминал о ней до тех пор, пока газеты не начали писать о процессе над Абрахамом Уилсоном. Они вытащили на свет старое дело Майкла Моретти и роль Дженифер в нем. Они снова печатали ее фотографии. Да, она была весьма привлекательной девушкой, но в ней чувствовалось нечто большее - независимость, и это заставило его долго рассматривать ее фотографии. Он стал следить за процессом со все возрастающим интересом.
Год назад, когда ребята праздновали победу после прекращения процесса над Майклом, Сальваторе Фифе предложил свой тост:
- Мир избавился еще от одного адвокатишки…
Нет, мир не избавился от нее, подумал Майкл, она выпрямилась и борется снова…
И ему это нравилось.
Ее показывали по телевизору накануне вечером, и, следя за тем, как она описывает свою победу над Робертом ди Сильва, он испытывал странное удовлетворение.
Гранелли спросил:
- Что ты в ней увидел, Майкл?
- У нее есть голова, Тони. И, возможно, она понадобится.

10

На следующий день после процесса Уилсона позвонил Адам Уорнер.
- Я хочу поздравить вас.
Дженифер сразу же узнала его голос, и он взволновал ее до глубины души.
- Это…
- Я знаю.
О боже, подумала она, зачем я сказала это? Зачем ему знать, как часто она думала о нем в последние месяцы.
- Я хотел сказать вам, что, по-моему, вы провели дело Уилсона блестяще. Вы заслужили победу.
- Спасибо.
Сейчас он повесит трубку… Я больше никогда не увижу его… Он, наверное, слишком занят своим гаремом, думала она.
Адам Уорнер продолжал:
- Не будете ли вы так любезны поужинать со мной как-нибудь вечером?
Мужчины ненавидят слишком шустрых девушек, сказала она себе.
- Что вы скажете о сегодняшнем вечере?
Она почувствовала улыбку в его голосе:
- Боюсь, что мой первый свободный вечер будет лишь в пятницу. Вы будете заняты?
- Нет.
Она еле удержалась, чтобы не сказать «конечно, нет».
- Могу ли я заехать за вами?
Она подумала о своей ужасной квартире с колченогим диваном и гладильной доской в углу.
- Наверное, будет удобнее, если мы встретимся где-нибудь.
- Вам нравится кухня в «Лутисе»?
- Можно я вам отвечу после того, как отведаю ее?
Он рассмеялся.
- Как насчет восьми часов?
- Вполне устроит.
Она положила трубку и села в приступе эйфории. Это же просто смешно, думала она. Он, вероятно, женат и у него дюжина детей…
Во время их совместного ужина во французском ресторане она заметила, что он не носит обручального кольца. Неубедительное доказательство, сказала она себе. Нужно обязательно издать закон, принуждающий всех мужчин-мужей носить кольца.

Кен Бейли вошел в контору.
- Как поживает наш великий адвокат?
Он посмотрел на нее более внимательно.
- Ты выглядишь так, как будто только что проглотила клиента.
Дженифер, поколебавшись, сказала:
- Кен, не проведешь ли ты небольшое расследование для меня?
Он подошел к ее столу и достал блокнот и карандаш.
- Давайте. Кто это?
Она начала произносить имя Адама, потом остановилась на полуслове, чувствуя себя дурой. Какое она имеет право вторгаться в его личную жизнь? Ведь он предложил ей поужинать вместе, а не выйти за него замуж…
Кен отложил карандаш.
- Ну, так что?
- Кен…
- Да?
- Адам Уорнер. Его имя Адам Уорнер.
Он посмотрел на нее с удивлением.
- Нет необходимости вести расследование. Достаточно прочесть газеты.
- Что ты знаешь о нем?
Он опустился на стул напротив нее и сцепил пальцы.
- Давай посмотрим. Он является партнером в фирме «Нидхэм, Линч, Лиэрс и Уорнер». Закончил юридический факультет Гарварда, происходит из богатой семьи. Ему около тридцати пяти лет.
Дженифер с любопытством следила за ним.
- Откуда тебе так много о нем известно?
Он подмигнул.
- У меня есть много друзей повсюду. Говорят, что он собирается баллотироваться в сенат США. Говорят, что в нем есть то, что они называют обаянием.
Определенно есть, подумала она.
Она пыталась задать следующий вопрос небрежным тоном:
- Что тебе известно о его личной жизни?
- Он женат на дочери отставного адвоката. Она племянница Стюарта Нидхэма, партнера Уорнера.
Сердце Дженифер упало. Итак, все встало на свои места…
Кен озадаченно следил за ней.
- Чем вызван этот внезапный интерес?
- Простое любопытство.
Когда он ушел, она долго еще сидела, думая об Адаме. Он пригласил меня на ужин из профессионального любопытства. Он хочет поздравить меня. Но он уже сделал это по телефону… Интересно, скажет ли он о своей жене? Конечно, нет… Хорошо я поужинаю с ним, но это будет наша последняя встреча…
В тот же день, позднее, Дженифер позвонили из «Пибоди и Пибоди». Это был старший партнер.
- Я давно собирался встретиться с вами. Не могли бы мы пообедать вместе?
Его тон не мог обмануть Дженифер. Она была уверена, что мысль о встрече с ней не приходила ему в голову, пока он не прочел о процессе над Уилсоном. Он собирался встретиться с ней явно не для того, чтобы обсудить проблему вручения повесток…
- Как насчет завтра? - продолжал он. - В моем клубе?

Они встретились на следующий день. Старший Пибоди был бледным невысоким мужчиной, состарившейся версией своего сына. Жилет не мог скрыть выступающего животика. Ей мало понравился отец, как до этого и его сын.
- У нас есть место для молодого способного адвоката, мисс Паркер. Мы могли бы предложить вам пятнадцать тысяч в год для начала.
Дженифер сидела и думала о том, как много это предложение значило бы для нее год назад, когда она отчаянно нуждалась в работе, нуждалась в ком-нибудь, кто бы поверил в нее…
Он продолжал:
- Я уверен, что через несколько лет вы станете партнером в нашей фирме.
Пятнадцать тысяч в год и партнерство… Она вспомнила о маленькой конторе, которую делила с Кеном, и о своей крошечной квартирке с фальшивым камином…
Мистер Пибоди принял ее молчание за согласие.
- Отлично! Мы бы хотели, чтобы вы начали как можно скорее. Возможно, даже в понедельник. Я…
- Нет.
- Если понедельник вас не устраивает…
- Я хотела сказать, что не могу принять ваше предложение, мистер Пибоди, - сказала она, удивляясь сама себе.
- Понимаю… - последовала пауза. - Возможно, мы сможем начать с двадцати тысяч в год…
Он увидел выражение ее лица.
- Или двадцать пять тысяч… Почему бы вам не подумать об этом?
- Я уже подумала. Я и дальше собираюсь работать самостоятельно.

Стали приходить клиенты. Не слишком много и не очень значительные, но это были ее клиенты. Контора становилась слишком тесной для нее.
Однажды утром, когда ей пришлось остановить двух клиентов в коридоре, пока она была занята с третьим, Кен сказал ей:
- Так дело не пойдет! Тебе нужно перебраться отсюда в приличную контору в жилых кварталах города.
Дженифер кивнула.
- Я знаю. Я думаю об этом.
Кен занялся бумагами, склонившись над столом, чтобы не встретиться с ней глазами.
- Мне будет тебя не хватать…
- О чем ты говоришь? Ты переберешься вместе со мной!
Эти слова не сразу дошли до него. Он поднял глаза, и широкая улыбка расползлась по его лицу.
- Переехать с тобой?
Он оглянулся, обвел глазами тесную комнатку без окон.
- И изменить всему этому?

На следующей неделе они переехали в новую контору на Пятой авеню. Новые апартаменты состояли из трех небольших комнат, одна - для Дженифер, вторая - для Кена и третья - для секретаря. На место секретарши они взяли молодую девушку по имени Синтия Элман, недавно закончившую университет.
- Сейчас у вас будет немного работы, - извинялась Дженифер, - но дело будет расширяться.
- О, я знаю, мисс Паркер, - в голосе девушки чувствовалось преклонение перед ней.
Она хочет быть похожей на меня, подумала Дженифер. Не приведи господь!
Вошел Кен Бейли.
- Я чувствую себя таким одиноким в этой огромной конторе. Как насчет обеда завтра вечером?
- Боюсь, что я…
Она чувствовала себя усталой и у нее было много работы, но Кен был ее лучшим другом, и она не могла отказать ему.
- Я с удовольствием пойду.
Они посмотрели «Аплодисменты», и она получила огромное удовольствие от спектакля. Они решили поужинать у «Сарди».
Заказав ужин, Кен сказал:
- У меня есть два билета на балет в пятницу вечером. Я думаю, мы могли бы…
- Извини, Кен, но я занята в пятницу вечером.
- Ясно, - его голос был на удивление спокоен.
Время от времени она замечала, как Кен рассматривает ее, считая, что она не видит этого, но при этом у него на лице было такое выражение, которому трудно было подобрать определение. Она знала, что он был одинок, хотя он никогда не говорил о ком-нибудь из своих друзей и никогда не обсуждал с ней свою личную жизнь. Она не могла забыть того, что рассказал ей Отто, и она думала о том, знает ли сам Кен, чего он хочет от жизни. Ей хотелось чем-то помочь ему, но как это сделать, она не знала.

Дженифер казалось, что пятница никогда не наступит… По мере того, как приближался день встречи с Адамом Уорнером, ей все труднее и труднее было сконцентрироваться на работе. Она ловила себя на том, что все время думает о нем. Она понимала, что это смешно, но не могла избавиться от этого. Она пыталась объяснить это чувством благодарности за то, что он спас ее, когда ей грозила дисквалификация, а потом посылал ей клиентов. Да, это было так, но Дженифер знала, что здесь есть еще кое-что… Что-то, чего она не могла объяснить сама. Это было чувство, неведомое ей раньше, влечение, которое она не испытывала ни к одному мужчине. Ей хотелось знать, что представляет собой жена Адама… Несомненно, она из тех избранных женщин, которые каждую среду проходят через красные двери в клуб Элизабет Арден, где занимаются специальной гимнастикой. Она должна быть стройной и утонченной, достойной представительницей высшего общества.
В десять утра магической пятницы она должна была посетить нового итальянского парикмахера. Синтия рассказала ей о модных сейчас прическах. В половине одиннадцатого она позвонила парикмахеру и отменила встречу. В одиннадцать она позвонила снова и сообщила, что желает стричься.
Кен Бейли пригласил Дженифер на ленч, но она была так взволнована, что не могла ничего есть. Вместо этого она отправилась в универмаг, где купила себе новое шифоновое платье, которое очень шло к ее глазам, пару коричневых лодочек и гармонирующий с ними кошелек. Она понимала, что наносит серьезный ущерб своему бюджету, но не могла остановить себя. Проходя мимо парфюмерного отдела, она, руководствуясь безумным импульсом, купила флакон французских духов.
Это было безумием, потому что мужчина был женат… Она вышла из конторы в пять часов и пошла домой, чтобы переодеться. Она потратила два часа, умываясь и одеваясь для него. Закончив, она принялась тщательно изучать себя в зеркале. Затем она с вызовом растрепала свои тщательно уложенные волосы и, отбросив их назад, перевязала зеленой лентой. Так будет лучше, подумала она. Я адвокат, собирающийся поужинать с другим адвокатом… Но закрыв за собой дверь, она оставила за собой легкий аромат розы и жасмина.

«Литус» был совсем не таким, каким она ожидала его увидеть. Трехцветный французский флаг трепетал над входом в небольшой дом. Внутри узкий холл вел к маленькому бару, за которым был зал ресторана. Хозяин, Андре Солтнер, встретил Дженифер у входа.
- Чем могу быть полезен?
- У меня здесь встреча с Адамом Уорнером… Похоже, что я пришла рано…
Он провел ее к бару.
- Не хотите ли выпить?
- С удовольствием, благодарю.
- Я пришлю официанта.
Дженифер села и принялась наблюдать за одетыми в меха и украшенными драгоценностями дамами, прибывающими со своим эскортом. Она читала и слышала о «Литусе». Это был любимый ресторан Жаклин Кеннеди, и здесь была прекрасная кухня.
- Могу я присесть на минуту, мисс Паркер?
- Я жду одного человека… - начала она.
Он улыбнулся и сел.
- Это не флирт, мисс Паркер.
Она удивленно посмотрела на него, не узнавая.
- Я - Ли Браунинг из «Голланд и Браунинг». Это одна из наиболее престижных юридических фирм Нью-Йорка. И я хочу поздравить вас с успехом в процессе Уилсона.
- Спасибо, мистер Браунинг.
- Вы сделали невозможное. Это было безнадежное дело…
Он изучал ее в течение некоторого времени.
- По правилам, когда у вас дело, которое невозможно выиграть, нужно позаботиться о минимуме рекламы. Трюк в том, чтобы привлечь внимание к победителям, в то время когда побежденные прячутся под ковер. Но вы одурачили большинство из нас. Вы уже заказали выпивку?
- Нет.
- Позвольте мне? - он кивнул официанту. - Виктор, принеси бутылку шампанского.
- Мигом, мистер Браунинг.
Дженифер улыбнулась.
- Вы стараетесь произвести на меня впечатление?
Он громко рассмеялся.
- Я пытаюсь нанять вас! Я понимаю, что у вас множество предложений…
- Всего несколько…
- Наша фирма, в основном, имеет дело с корифеями, но иногда некоторые из наших наиболее влиятельных клиентов нуждаются в помощи адвоката по уголовным делам. Я думаю, мы сможем сделать вам весьма привлекательное предложение. Вас не затруднит посетить нашу контору и обсудить этот вопрос?
- Большое спасибо, мистер Браунинг. Ваше предложение очень лестно для меня, но я совсем недавно переехала в собственную контору. Я надеюсь, что из этого что-нибудь выйдет.
Он внимательно посмотрел на нее.
- Обязательно выйдет!
Он поднял глаза на приближающегося к столу человека, затем встал и протянул ему руку.
- Как поживаете, Адам?
Дженифер подняла глаза и увидела Адама, обменивающегося рукопожатием с Ли Браунингом. Сердце ее забилось быстрее и она почувствовала, что краснеет. Идиотка!
Адам посмотрел на них и спросил:
- Вы знакомы?
- Мы только начали знакомиться, - ответил Браунинг. - Вы прибыли немного рановато.
- О, как раз во время, - он взял руку Дженифер. - Удачи в следующий раз, Ли!
Старший официант подошел к Адаму.
- Вы займете столик сейчас, мистер Уорнер или сначала выпьете в баре?
- Мы сядем за стол, Генри.

Когда они устроились, Дженифер оглядела зал и узнала много знаменитостей.
- Это место похоже на «кто есть кто», - заметила она.
Адам посмотрел на нее.
- Да, как раз именно сейчас…
Она почувствовала, как снова краснеет. Прекрати сейчас же, дура!
Она подумала, скольких девушек он приводил сюда, пока его жена сидит дома, ожидая его… А сколько из них знало, что он женат? Или ему удавалось держать это от них в секрете? Ну, у нее есть преимущество. Вас ожидает сюрприз, подумала она.
Они заказали напитки и ужин и занялись беседой, ведущую роль в которой на себя взял Адам. Он был умен и очарователен, но она отгородилась броней от его шарма. Это было нелегко… Она поймала себя на том, что улыбается его шуткам и смеется над его анекдотами.
Это не принесет ему успеха, твердила она себе. Она боялась, что глубокое чувство, таящееся у нее внутри, освободится, вырвется наружу.
Они уже приступили к десерту, а Адам еще не произнес ни одного двусмысленного слова. Она строила оборону против ничего, отражая так и не материализовавшуюся угрозу, и чувствовала себя дурой. Интересно, чтобы он сказал, если бы узнал, о чем она думает весь вечер? Она смеялась над своим собственным тщеславием.
- У меня не было случая поблагодарить вас за клиентов, которых вы присылали ко мне, - сказала она. - Я звонила вам несколько раз, но…
- Я знаю, - смутившись, он добавил: - Я не хотел звонить вам…

Предыдущая страница 7 Следующая страница


Гнев ангелов 8

Она посмотрела на него с удивлением.
- Я боялся, - сказал он просто.
Ну, вот и все… Он удивил ее, обезоружил своей откровенностью, но значение его слов было безошибочным. Она знала, что последует дальше. И она не хотела, чтобы он сказал это. Она не хотела, чтобы он был похож на других женатых мужчин, которые притворяются одинокими. Она презирала их, а она не хотела презирать этого человека…
Адам сказал тихо:
- Дженифер, я хочу, чтобы вы знали, что я женат…
Она смотрела на него, открыв рот от удивления.
- Простите, я должен был сказать вам об этом раньше. Хотя у меня не было такой возможности, правда?
Дженифер чувствовала себя не очень удобно.
- Почему вы пригласили меня сюда, Адам?
- Потому что я должен был увидеть вас…
Все вокруг казалось ей нереальным… Ей казалось, что ее накрыло огненной волной. Она сидела, слушая, как он говорит вслух то, что она чувствовала сама, и она знала, что каждое слово было правдой… Она хотела, чтобы он остановился, пока не сказал слишком много… Она хотела, чтобы он говорил еще и еще…
- Я надеюсь, что я не обидел вас, - сказал он.
Неожиданная стеснительность в его голосе потрясла ее.
- Адам, я… я…
Он посмотрел на нее и, хотя они не касались друг друга, она была в его объятиях.
Она сказала потрясенная:
- Расскажите мне о своей жене.
- Я женат на Мэри Бич пятнадцать лет. У нас нет детей.
- Понимаю…
- Она… мы решили не иметь их. Мы оба были очень молоды, когда поженились. Я знал ее с детских лет. Наши семьи были соседями, а летом мы отдыхали в штате Мэн. Когда ей было восемнадцать, ее родители погибли в автокатастрофе. И мы поженились.
Он женился на ней из жалости, но он слишком джентльмен, чтобы признаться в этом, подумала Дженифер.
- Она - прекрасная женщина. У нас всегда были очень добрые отношения.
Он сказал больше, чем она хотела знать, больше того, с чем она могла справиться. Все инстинкты говорили ей, что нужно скрыться, бежать, куда глаза глядят. В прошлом она легко справлялась с женатыми мужчинами, желавшими вступить с ней в связь, но Дженифер чувствовала, что сейчас все по-другому… Если она позволит себе влюбиться в этого человека, дороги назад не будет. Это было бы безумием продолжать хоть какие-то отношения с ним…
Она с усилием сказала:
- Адам, вы мне очень нравитесь, но я не хочу связи с женатым человеком.
Он улыбнулся, его глаза за стеклами очков смотрели честно и тепло.
- Я не ищу любовного приключения, а наслаждаюсь общением с вами. Я очень горжусь вами. И хотел бы иногда видеть вас…
Дженифер пыталась что-то сказать, но вместо этого у нее вырвалось:
- Хорошо!
Итак, мы будем вместе обедать раз в месяц, подумала она, но ведь это никому не повредит…

11

Одним из первых контору Дженифер посетил отец Райан. Он обошел три маленькие комнаты и остался доволен.
- Очень мило, мы выдвигаемся на передовые позиции.
Дженифер засмеялась.
- Ну, не совсем еще передовые. Впереди большой путь.
Он пристально посмотрел на нее.
- Вы одолеете его. Между прочим, я посетил Абрахама Уилсона на прошлой неделе.
- Как он поживает?
- Прекрасно. Он начал работать в мастерской и передает вам кучу благодарностей.
Он сидел, глядя на нее, пока она не спросила:
- Я что-нибудь могу для вас сделать отец?
Он расцвел.
- Я понимаю, что вы очень заняты, но у одного из моих друзей определенные затруднения. Она попала в катастрофу. Я думаю, что только вы сможете ей помочь…
Автоматически она сказала:
- Пусть она зайдет сюда, отец.
- Я думаю, что вам самой придется зайти к ней. У нее ампутированы руки и ноги.

Конни Гаррет жила в небольшой аккуратной квартире на Хьюстон-стрит. Дверь Дженифер открыла пожилая седая женщина в фартуке.
- Я - Марта Стил, тетя Конни. Я живу с ней. Входите, пожалуйста, она вас ждет.
Дженифер прошла в скромно обставленную комнату. Конни, обложенная подушками, сидела в большом кресле. Она была шокирована ее молодостью. По некоторым причинам она ожидала увидеть пожилую женщину. Конни Гаррет было столько же лет, сколько и ей - около двадцати четырех. У нее было милое лицо и просто непристойно выглядел торс, лишенный рук и ног. Дженифер с трудом подавила дрожь.
Конни тепло улыбнулась ей и сказала:
- Пожалуйста, садитесь, Дженифер. Можно я вас буду называть так? Отец Райан так много рассказывал о вас! И конечно, я видела вас по телевизору. Я рада, что вы пришли.
Она хотела ответить, что и ей было приятно познакомиться с Конни, но она вовремя поняла, насколько были бы пустыми эти слова.
Она села на мягкий, удобный стул напротив молодой девушки.
- Отец Райан сказал мне, что с вами произошел несчастный случай несколько лет назад. Не расскажите ли вы мне, что с вами случилось?
- Боюсь, что это была моя вина… Я переходила перекресток, сошла с тротуара, поскользнулась и упала перед грузовиком.
- Как давно это было?
- Три года тому назад, в конце декабря. Я шла в магазин за рождественскими покупками.
- Что случилось после того, как грузовик ударил вас?
- Я ничего не помню. Я очнулась в больнице. Мне сказали, что меня туда доставила скорая. У меня был поврежден позвоночник, раздроблены кости. В конце концов… - она замолчала и попыталась пожать плечами, но это был жалкий жест, - врачи пытались снабдить меня искусственными конечностями, но у них ничего не вышло.
- Вы обращались в суд?
Она озадаченно посмотрела на Дженифер.
- Отец Райан не сказал вам?
- О чем?
- Мой адвокат подал иск к компании по сбору мусора, чей грузовик сбил меня, и мы проиграли дело. Мы подали апелляцию, но безуспешно.
- Он должен был сказать об этом мне. Если апелляционный суд отказал, то боюсь, что ничего больше сделать нельзя.
Конни кивнула.
- Я это понимаю. Просто я поверила, когда отец Райан сказал, что вы можете творить чудеса…
- Это его область. Я только адвокат.
Дженифер злилась на отца Райана за то, что тот пробудил в Конни несбыточную надежду. Ну, она поговорит с ним!
Пожилая женщина вошла в комнату.
- Могу я предложить вам что-нибудь? Может быть, чай с пирогом?
Дженифер вдруг почувствовала, что очень голодна, так как не успела позавтракать. Но мысль о том, что она будет сидеть напротив Конни, а ту будут кормить с ложечки, была для нее непереносима.
- Нет, благодарю, - солгала она, - я только что позавтракала.
Больше всего ей хотелось уйти и как можно скорее. Она безуспешно старалась придумать что-нибудь утешительное на прощание. Проклятый отец Райан!
- Я… мне очень жаль… Я бы хотела…
Конни Гаррет улыбнулась.
- Пожалуйста, не беспокойтесь об этом!
Эта улыбка послужила толчком всех последующих событий. Дженифер была уверена, что окажись она на месте Конни Гаррет, она бы не смогла улыбнуться.
- Кто был вашим адвокатом? - услышала Дженифер свой вопрос.
- Мелвин Хатчерсон. Вы знаете его?
- Нет, но я встречусь с ним.
Она продолжала, сама не веря своим словам:
- Я обязательно поговорю с ним.
- Это будет очень любезно с вашей стороны.
В голосе Конни чувствовалась искренняя благодарность.
Дженифер представила себе, на что похожа жизнь этой девушки, вынужденной сидеть здесь день за днем, месяц за месяцем, год за годом, не в силах ничего для себя сделать.
- Боюсь, что я ничего не могу вам обещать…
- Конечно! Но знаете, Дженифер, я чувствую себя лучше уже потому, что вы пришли.
Дженифер встала. Это был момент для прощального рукопожатия, но пожимать было нечего.
Она сказала смущенно:
- Рада была познакомиться с вами, Конни, мы еще увидимся.
На обратном пути в контору она думала об отце Райане и решила, что больше никогда не попадется ему на удочку. Никто и ничем не сможет помочь несчастной калеке, а давать ей какую-либо надежду было бы просто безжалостно. Но она сдержит свое обещание и поговорит с Хатчерсоном.
В конторе она увидела длиннейший список адресованных ей посланий. Она быстро просмотрела его, ожидая увидеть послание от Адама Уорнера, но ее ожидания не сбылись.

12

Мелвин Хатчерсон оказался невысоким лысым мужчиной с крошечным носом и выцветшими бледно-голубыми глазами. У него была убогая контора в Вест-Сайде, в которой пахло бедностью. Когда она вошла, в приемной никого не было.
- Все ушли на ленч, - объяснил Хатчерсон.
Он провел ее в свой кабинет.
- Вы сказали по телефону, что хотите поговорить о Конни Гаррет?
- Совершенно верно.
Он пожал плечами.
- Здесь и говорить-то особенно не о чем. Поверьте, я сделал для нее все возможное.
- Вы подавали апелляцию?
- Да, и с тем же успехом. Зачем вы тратите свое время на это дело? Вы сейчас на виду и можете загребать большие деньги.
- Это просто дружеская услуга. Вы не будете возражать, если я просмотрю бумаги?
- Пожалуйста, - и он снова пожал плечами.
Дженифер провела вечер, изучая копии документов, относящихся к делу. К удивлению Дженифер, Мелвин Хатчерсон сказал правду. Он действительно проделал хорошую работу. Он обвинил город и национальную автомобильную корпорацию и потребовал суда присяжных. Присяжные оправдали обоих обвиняемых.
Санитарное управление сделало все возможное, чтобы обыграть снегопад, обрушившийся в тот декабрь на город. Управление назвало снежную бурю божьим актом, и если и была какая-либо неосторожность или небрежность, то только со стороны Конни Гаррет.
Дженифер перешла к обвинениям в адрес автомобильной компании. Три свидетеля подтверждали, что водитель пытался затормозить, чтобы избежать наезда, но у него было слишком мало времени, к тому же машину при торможении занесло. Вердикт в пользу обвиняемых был поддержан апелляционной комиссией, и дело было прекращено.
Дженифер закончила чтение в три часа утра. Она выключила свет, но спать не могла. На бумаге правосудие восторжествовало. Но образ Конни Гаррет не стирался из ее мыслей. Молодая девушка была без рук и ног… Она представила себе, как грузовик сбивает девушку, ужасную агонию, которую та должна была испытать, серию мучительных операций, перенесенных ею, каждая из которых уносила часть ее конечностей… Она включила свет и села на кровати. Она набрала домашний номер Хатчерсона.
- В бумагах нет ничего о докторах, - сказала она в трубку. - Вы не рассматривали возможности врачебной ошибки?
Хриплый голос ответил:
- Какого черта…
- Это Дженифер Паркер. Вы…
- Ради бога, сейчас четыре утра… У вас есть часы?
- Это очень важно… Больница не фигурировала в суде. Что вы можете сказать об операциях, сделанных ей? Вы проверили это?
В течение последовавшей паузы он попытался собраться с мыслями.
- Я беседовал со светилами нейрохирургии и ортопедии в больнице, где ее лечили. Операции были необходимы, чтобы спасти ей жизнь. Их делали самые лучшие хирурги и делали, как надо. Именно по этому больница и не была привлечена к ответственности.
Ею овладело чувство глубокого разочарования.
- Понимаю…
- Слушайте, я уже говорил вам, что вы понапрасну тратите время. А теперь, может быть, мы оба будем спать?
В трубке послышались гудки. Она выключила свет и снова легла. Но сон так и не шел… Поборовшись с собой некоторое время, она встала и приготовила себе кофе. Села на диван, прихлебывая горячий напиток, и наблюдала, как восходящее солнце раскрашивает небо над Манхэттеном, делая его сначала бледно-розовым, а потом ярко-красным.
Ей было не по себе. У закона должно быть средство против любой несправедливости. А разве она была соблюдена в деле Конни Гаррет? Она посмотрела на часы, висевшие на стене. Половина седьмого. Она опять взяла трубку и набрала номер Хатчерсона.
- Вы проверили личное дело водителя грузовика? - спросила она.
Сонный голос ответил:
- Вы что, не в себе? Когда вы спите?
- Вы проверили его?
- Леди, вы начинаете оскорблять меня!
- Простите, - сказала она, - но я должна это знать.
- Да. У него превосходная характеристика. Это был его первый несчастный случай.
И этот путь был закрыт.
- Понимаю… - голос ее упал.
- Мисс Паркер, окажите мне большую услугу. Если у вас есть вопросы, звоните, пожалуйста, в контору.
- Простите, - сказала она отсутствующим голосом. - Ложитесь спать.
- Огромное спасибо!
Она положила трубку. Пришло время собираться на работу.

13

Прошло три недели со времени ужина с Адамом в «Лутисе». Она пыталась забыть его, но все напоминало ей о нем: случайная фраза, знакомый затылок у случайного прохожего, галстук, похожий на тот, который носил он… Множество мужчин пытались встретиться с ней. Ей предлагали себя клиенты, адвокаты, которым она противостояла в суде, и судьи, но она не хотела никого из них. Юристы приглашали ее на то, что цинично называли «фанч», но ее это не интересовало. В ней была независимость, бросающая вызов мужчинам. Кен Бейли всегда был поблизости, но этот факт не мог развеять одиночества Дженифер. Лишь один человек мог сделать это… Будь он проклят!
Он позвонил в понедельник утром.
- Я подумал, что могу использовать свой шанс встретиться с вами за ленчем, если вы свободны.
Она была занята.
- Конечно, свободна…
Она поклялась себе, что если Адам позвонит когда-нибудь, она будет себя держать дружески, но на некоторой дистанции, будет вежлива, но недоступна…
В тот момент, когда она услышала его голос, она забыла обо всем и сказала:
- Конечно, свободна…
Это была последняя вещь в мире, которую ей следовало говорить.
Они встретились в небольшом ресторане в Чайнатауне и говорили, не переставая, в течение двух часов, которые показались двумя минутами. Они говорили о законах, политике, театре и решили все сложные мировые проблемы. Адам был великолепен и очарователен. Он был искренне заинтересован тем, чем занималась Дженифер, и радовался ее успехам. Он имеет на это право, подумала она. Если бы не он, то я бы возвратилась домой.
Когда она вернулась в контору, Кен Бейли ждал ее.
- Хорошо провела время?
- Да, спасибо.
- Адам Уорнер собирается стать твоим клиентом?
Его тон был чересчур спокойным.
- Нет, Кен, мы только друзья.
И это было правдой.

На следующей неделе он пригласил ее на ленч в обеденную комнату своей юридической фирмы. Дженифер была поражена огромным современным административным комплексом. Адам представил ее сотрудникам фирмы, и ей было приятно, что они, казалось, знали о ней все. Она познакомилась со Стюартом Нидхэмом, старшим партнером. Тот был холодно вежлив с Дженифер, и она понимала, что дело в том, что Адам был женат на его племяннице.
Ленч был накрыт в отделанной орехом комнате, их обслуживали два официанта и шеф-повар.
- Сюда партнеры приносят свои проблемы.
Дженифер хотелось бы знать, имеет ли в виду он и ее. Ей было тяжело сосредоточиться на еде.
Потом она думала об Адаме весь вечер. Она знала, что должна забыть о нем, прекратить с ним встречи. Он принадлежит другой женщине.

В тот вечер она встретилась с Кеном, чтобы посмотреть «Два на два», новую пьесу Ричарда Родчера. Войдя в вестибюль, они услышали взволнованный гул толпы, и она обернулась, чтобы узнать, в чем дело. Длинный черный лимузин подкатил к тротуару, и из него вышли мужчина и женщина.
- Это он! - воскликнула какая-то женщина.
Вокруг машины стали собираться люди. Рослый шофер отошел в сторону, и Дженифер увидела Майкла Моретти и его жену. Это он привлек внимание толпы. Он был достаточно красивым, чтобы быть кинозвездой, достаточно смелым, чтобы захватить воображение. Дженифер стояла, наблюдая, как Моретти с женой прокладывали путь через толпу. Он прошел в трех футах от нее, и на мгновение их глаза встретились. Она заметила, что глаза у него были так черны, что не видно было зрачков. Через мгновение он скрылся в зале.
Дженифер не смогла насладиться спектаклем. Встреча с Моретти вызвала поток унизительных воспоминаний. Она попросила Кена проводить ее домой после первого акта.

Адам позвонил ей на следующий день, и она принудила себя отказаться от его приглашения.
Но он только сказал:
- Я должен уехать за границу на некоторое время…
Это было как удар в живот.
- Насколько вы уезжаете?
- Только на несколько недель. Я позвоню вам, когда вернусь.
- Хорошо, - заставила она себя произнести, - желаю приятного путешествия.
Она чувствовала себя так, как будто кто-то умер… Она представляла себе Адама на пляже в Рио, окруженного полуобнаженными девицами, или под тентом в Мехико, разливающим вино с темноглазой красоткой, или в швейцарском отеле, занимающимся любовью с… Прекрати! - сказала она себе. Ей нужно было спросить, куда он едет. Это, вероятно, деловая поездка в какой-нибудь заброшенный уголок, где у него не будет времени на женщин, возможно, где-нибудь в пустыне, где ему придется работать по двадцать четыре часа в сутки. Ей, конечно, следовало осторожно расспросить его…
Кен вошел в контору и остановился, глядя на нее.
- Ты разговариваешь сама с собой? У тебя все в порядке?
Нет! - хотелось ей закричать. Мне нужен врач… Мне необходим холодный душ… Мне необходим Адам Уорнер…
Она сказала:
- Все нормально. Я просто немного устала.
- Почему бы тебе не лечь сегодня пораньше?
Ей хотелось знать, когда ляжет сегодня Адам…
Позвонил отец Райан.
- Я заходил к Конни Гаррет. Она сказала, что вы навещаете ее.
- Да.
Эти визиты усугубляли в ней чувство вины и собственной беспомощности.

Она погрузилась в работу, но все равно время тянулось невыносимо медленно. В суде она была почти каждый день и работала дома почти каждый вечер.
- Отдохни. Ты убьешь себя! - советовал Кен.
Но Дженифер нуждалась в физическом и умственном истощении.
Я дура, говорила она себе, дурная девчонка…
Адам позвонил через четыре недели.
- Я только что вернулся, - сказал он.
Она затрепетала при звуках его голоса.
- Встретимся сегодня за ленчем? - предложил он.
- Да, с удовольствием, Адам.
Она подумала, что ей удалось справиться с собой. Ведь только «да, с удовольствием, Адам»… «дубовая комната в „Плаза“? Отлично!»

Это был наиболее деловой и не романтический обеденный зал в мире, где встречались видные, немолодые дельцы, биржевые маклеры и банкиры. В течение долгих лет он становился последним бастионом мужского уединения, и его двери лишь недавно открылись для женщин.
Дженифер пришла раньше и села за стол. Через несколько минут появился Адам. Она увидела его высокую стройную фигуру и у нее стало сухо во рту. Он выглядел загорелым, и она подумала, что ее фантазии о нем могли быть и правдой… Он улыбнулся, взял ее руку, и Дженифер поняла, в это мгновение, что все ее рассуждения об Адаме Уорнере и женатых мужчинах теперь не имели больше никакого значения… Она не могла контролировать себя, как будто кто-то другой руководил ею, говорил ей, что ей делать, что она должна делать… Она не могла объяснить, что с ней происходит, потому что никогда не испытывала ничего подобного. Назовите это химией, подумала она, назовите гипнозом, назовите это божьей волей… Она только знала, что ей хотелось быть в объятиях этого человека, хотелось так, как никогда раньше не хотелось ничего в жизни… Глядя на него, она представила, как он занимается с ней любовью, страстно обнимая ее тело, она чувствовала его крепкое тело на ней, внутри нее… И почувствовала, что краснеет.
Он произнес извиняющимся тоном:
- Простите, что не пригласил вас заранее. Клиент внезапно отменил встречу за ленчем.
Она мысленно поблагодарила клиента.
- Я привез вам кое-что, - сказал Адам. - Это из Милана.
Это был маленький зеленый с золотом шарик. Так вот где он был! Итальянские девушки…
- Красивая вещь, Адам. Спасибо.
- Вы когда-нибудь были в Милане?
- Нет. Я видела фотографии Миланского кафедрального собора. Он очень красив!
- Я не большой любитель осматривать достопримечательности. Согласно моей теории, достаточно увидеть одну церковь, чтобы иметь представление обо всех остальных.
Позже, вспоминая этот ленч, Дженифер, как ни старалась, не могла вспомнить, о чем они говорили, что ели, кто останавливался около стола, чтобы поздороваться с ними… Она могла лишь вспомнить близость Адама, его прикосновения, его взгляды… Ей казалось, что кто-то околдовал ее, заключил в оболочку, которую она не в силах была разорвать.
В какое-то мгновение она подумала: я знаю что делать, я пойду на близость с ним. Только один раз. Это не может быть так замечательно, как в моих фантазиях… Тогда я смогу избавиться от него…
Когда их руки случайно соприкоснулись, казалось, между ними пробежал электрический разряд. Они сидели, говоря о чем-то и ни о чем. Их слова не имели значения. Они сидели за столом в невидимом объятии, лаская друг друга, страстно любя друг друга, обнаженные и распутные. Они не имели ни малейшего представления, что они едят, о чем говорят… Ими овладел другой, более требовательный голод, который все рос и рос, пока стал непереносим.
Он положил свою ладонь на ее руку и хрипло прошептал:
- Дженифер…
Она тихо сказала:

Предыдущая страница 8 Следующая страница


9 Сидни Шелдон

- Да, давайте уйдем отсюда…
Она ждала в оживленном, заполненном людьми вестибюле, пока Адам регистрировался у стойки. Они получили комнату в старой части отеля «Плаза», выходящую на 58-ю стрит. Они воспользовались запасным лифтом, и ей казалось, что этот подъем никогда не кончится.
Если она впоследствии ничего не могла вспомнить о ленче, то она помнила все об этой их комнате. Годы спустя она прекрасно помнила вид и цвет штор и ковров, каждую картину и каждый предмет обстановки. Она помнила звуки города, проникавшие туда. Эти образы остались с ней на всю жизнь.
Это был волшебный, красочный, многоцветный взрыв в замедленной съемке. В нем было то, как он раздевал ее, его стройное сильное тело в постели, его грубость и нежность. В нем был страх и страсть. Их голод пробудил даже жадность, требующую удовлетворения. Когда он проник в нее, у нее в мозгу вспыхнули слова: я пропала! Они занимались любовью снова и снова, и каждый раз ими овладевал почти непереносимый экстаз.
Потом, когда они лежали обессиленные, он сказал:
- Я чувствую себя так, как будто я впервые занимаюсь этим…
Дженифер молча погладила его грудь и засмеялась.
Он озадаченно посмотрел на нее.
- Что, это так смешно?
- Знаешь, что я говорила себе? Что если я лягу с тобой в постель один раз, то смогу исключить тебя из своей жизни.
Он приподнялся и посмотрел на нее.
- И?..
- Я заблуждалась. Я чувствую себя так, как будто ты стал частью меня, - она замялась, - по крайней мере, часть тебя стала частью меня…
Он знал, о чем она думала.
- Мы что-нибудь придумаем, - сказал он. - Мэри уезжает в понедельник на месяц со своей теткой в Европу.

14

Дженифер и Адам были вместе почти каждую ночь. Он провел первую ночь в ее маленькой неудобной квартирке, и на утро заявил:
- Мы потратим этот день на то, чтобы найти тебе подходящую квартиру.
К вечеру того же дня она подписывала договор на аренду квартиры в новом фешенебельном здании в Стейтон Плейс, именуемом «Бельмонт Тауэрс».
- Зачем нам заходить сюда? - спросила она, глядя на это здание.
- Увидишь!
Квартира, которую они осмотрели, состояла из пяти комнат, расположенных в двух этажах и прекрасно обставленных. Это была самая роскошная квартира, которую она когда-либо видела.
Наверху была большая спальня и ванная, внизу - комната для гостей со своей ванной и гостиная с прекрасным видом на Ист-ривер и город. Внизу также были кухня и столовая.
- Как она тебе нравится? - спросил он.
- Нравится? Я люблю ее! - воскликнула она. - Но есть две проблемы… Прежде всего, я, очевидно, не смогу себе этого позволить. И, во-вторых, если и смогу, то она, вероятно, уже принадлежит кому-то другому.
- Она принадлежит нашей юридической фирме. Мы сняли ее для приезжающих коллег, но я найду для них другое место.
- А какова плата?
- Я позабочусь о ней. Я…
- Нет.
- Это каприз, дорогая. Я свободно могу себе позволить…
Она покачала головой.
- Ты не понял, Адам… Я не могу тебе ничего дать, кроме себя самой, и я хочу, чтобы это был подарок.
Он обнял ее и она прильнула к нему, сказав:
- Я знаю, что мне делать. Я буду работать вечерами.

В субботу они отправились за подарками, и он купил ей красивую ночную сорочку и халат. Она купила ему рубашку. Потом они купили книги, еду и духи в таком количестве, что ей хватило бы на ближайшие десять лет.
Затем пообедали в ресторане неподалеку от новой квартиры.
Вечером они там встречались после работы и обсуждали события дня, потом она готовила ужин, а он накрывал на стол. Поев, они читали, смотрели телевизор или играли в шахматы. Дженифер готовила любимые блюда Адама.
- Я бесстыжая, - сказала она ему. - Мне все время тебя не хватает.
Он притянул ее к себе.
- Спасибо…
Как странно, думала Дженифер, пока у них не начался роман, они встречались открыто, но сейчас, когда они стали любовниками, они не смели появляться на публике вместе, поэтому посещали места, где не могли случайно встретиться со знакомыми: небольшие рестораны в деловой части города, камерные музыкальные концерты в здании музыкальной школы на Третьей стрит. Они посмотрели новую пьесу в театре «Омми» на 18-ой стрит, а потом поужинали в «Гротта Аззура» на Брум-стрит и съели так много, что поклялись не прикасаться к итальянской пище в течение месяца. Только у нас уже нет месяца, думала она. Его жена возвращается через две недели…
Они ходили в «Халф Ноут», чтобы послушать джаз и прогуляться по Виллидж, заглядывая в окна небольших художественных галерей.
В воскресенье они предавались лени, завтракая в халатах, читая «Таймс», и слушали разносящийся над Манхэттеном звон церковных колоколов.
Она смотрела на сидящего напротив Адама и думала: помолись за меня! Она знала, что это скоро кончится. Но несмотря на это, она никогда раньше не испытывала такого счастья, такой эйфории. Любовники живут в особом мире, в котором обостряются все чувства, и радость, которую она сейчас испытывала с ним, стоила той цены, которую ей придется платить. Она знала, что платить ей придется…
У времени есть несколько измерений. До сих пор ее жизнь измерялась в часах и встречах с клиентами. Сейчас ее время исчислялось в минутах, которые она проводила с Адамом. Она думала о нем, когда была с ним, и думала о нем, когда была вдали от него.
Она слышала о мужчинах, с которыми случались сердечные приступы в объятиях их любовниц. И она занесла номер телефона врача Адама в свою личную записную книжку, которая лежала возле ее кровати.
Ее наполнили эмоции, о которых она не подозревала. Она никогда не думала о себе, как о домашней хозяйке, но ей сейчас хотелось все делать для него. Она хотела готовить для него, стирать, раскладывать утром его одежду. Заботиться о нем.
Адам хранил свою одежду в ее квартире и проводил почти все ночи с Дженифер. Она лежала рядом с ним, наблюдая, как он засыпает, и старалась не заснуть как можно дольше, стараясь не потерять хоть одно мгновение драгоценного времени, которое они проводили вместе. Наконец, когда она уже не могла сопротивляться сну, она прижималась к нему и засыпала, чувствуя себя в безопасности. Бессонница, которой она страдала в последнее время, исчезла. Ночные дьяволы, преследовавшие ее, скрылись без следа. Когда она сворачивалась клубочком в его объятиях, она сразу же испытывала чувство безмятежного покоя. Ей нравилось разгуливать по квартире в его рубашке, а ночью одевать его пижаму. Если она еще была в постели, когда он уходил утром, то она перекатывалась на его сторону кровати. Она любила его теплый запах.
Ей казалось, что все популярные любовные песенки, которые она слышала, были написаны для нее и Адама.
Вначале она думала, что переполнявшее их физическое влечение со временем уменьшится, но оно становилось все сильнее.
Она рассказывала Адаму такие вещи о себе, которые не рассказывала до этого ни одному человеческому существу. С ним она не претворялась. Она была Дженифер Паркер, раздетой догола. И все равно он ее любил. Это было чудом… И у них было еще одно чудо на двоих - смех.
Невероятно, но она любила Адама все больше с каждым днем. Ей хотелось, чтобы дни эти никогда не кончались. Но при этом знала, что конец все-таки будет. Впервые в жизни она стала суеверной. Она любила специальный сорт кенийского кофе, и покупала его каждые несколько дней, но покупала не больше одного маленького пакета за раз.
Один из страхов Дженифер состоял в том, что она боялась, что с Адамом что-то случится, когда он не с ней, и что она не узнает об этом, пока не прочтет в газетах или не услышит и увидит по телевизору. Она никогда не говорила Адаму о своих страхах.
Если он должен был задержаться, он оставлял ей записки в совершенно неожиданных местах. Она находила их в хлебнице, в холодильнике или в своей туфле. Они умиляли ее и она сохранила их все.
Их последние дни пролетели мгновенно. Настала последняя ночь перед возвращением его жены. Они поужинали, послушали музыку, потом занимались любовью. Дженифер всю ночь пролежала без сна, обнимая Адама. Она думала о счастье, которое они делили. Боль пришла позднее.
За завтраком он сказал:
- Что бы ни случилось, я хочу, чтобы ты знала - ты единственная женщина, которую я любил.
Потом пришла боль.

15

Средством против боли была работа, и Дженифер полностью погрузилась в нее, чтобы не было времени думать.
Она стала любимицей прессы, и ее успехи в суде широко освещались. Число клиентов, которые обращались к ней, стало превышать ее возможности, поскольку, хотя ее основные интересы лежали в сфере уголовного права, она по настоянию Кена стала заниматься и другими делами.
Кен Бейли становился для нее все более и более полезным. Он проводил расследования по ее делам и был просто великолепен. Она обсуждала с ним многие возникающие проблемы и ценила его советы.
Они снова переехали, на этот раз в большое конторское здание на Парк авеню. Она наняла двух способных молодых адвокатов: Дана Мартина и Теда Харриса, оба были из штата окружного прокурора, и еще двух секретарей.
Дан Мартин был бывшим футболистом из Северо-Западного университета, и у него была внешность атлета и ум ученого.
Тед Харрис, худой застенчивый молодой человек, носил очки с толстыми стеклами и был гениален.
Они выполняли техническую работу, а Дженифер выступала в суде.
Вывеска на двери теперь гласила:

«ДЖЕНИФЕР ПАРКЕР И КОМПАНЬОНЫ»

Фирма занималась самыми различными делами - от защиты крупной промышленной корпорации, обвиняемой в загрязнении окружающей среды, до представления в суде интересов пьяницы, которого избили и вышвырнули из бара. Пьяница, конечно, был подарком отца Райана.
- У него есть определенные затруднения, - сказал он Дженифер, - но это порядочный семейный человек. Жизнь заставляет его иногда принять лишнее.
Дженифер не могла сдержать улыбки. По мнению отца Райана, ни один из его прихожан не был виновен, и его единственным желанием было помочь им избавиться от неприятностей, которые они столь беззаботно сами на себя навлекли. Она хорошо понимала отца Райана, так как, в основном, разделяла его чувства. Они имели дело с попавшими в ловушку людьми, которым некому было помочь и у которых не было ни денег, ни власти, чтобы бороться против истеблишмента, и тот неизменно сокрушал их.
Слово «справедливость» звучало, в основном, во время перерывов. В зале же суда ни один адвокат или обвинитель не думали о справедливости. Целью игры была победа.

Время от времени они говорили о Конни Гаррет, после чего у Дженифер портилось настроение. Здесь была явная несправедливость, и это причиняло ей боль.

В своем кабинете в «Тони Риэйс» Майкл Моретти наблюдал, как Ник Вито тщательно обследует помещение с помощью специального устройства в поисках подслушивающих устройств, которые на жаргоне назывались «жучками». Через свои связи в полиции он знал, что никто из официальных лиц не отдавал приказа устанавливать за ним наблюдение, но время от времени кто-нибудь из детективов устанавливал в укромном месте аппаратик, надеясь получить информацию. Майкл был осторожным человеком. Его контора и дом тщательно проверялись каждое утро и каждый вечер. Он понимал, что является мишенью номер один для полдюжины различных государственных служб, но это не беспокоило его. Он знал, чем занимаются они, а они не знали, что делает он, и даже если бы наконец-то узнали, то не смогли бы ничего доказать.
Иногда поздним вечером он видел через замочную скважину задней двери своего ресторана, как агенты ФБР забирают мусор для исследований и заменяют его другим.
Ник Вито как-то спросил:
- Босс, а если эти шутники откопают что-нибудь?
Майкл рассмеялся.
- Хотелось бы, чтобы им повезло. Но до их приезда мы вывозим весь мусор через другую дверь…
Нет, федеральные власти не собирались трогать его. Деловая активность семьи росла, и у Майкла были планы, которые он еще пока ни перед кем не открывал. Единственным препятствием был Томас Колфакс. Майкл понимал, что от старого адвоката нужно избавиться. И снова его мысли обращались к Дженифер Паркер.

Дженифер и Адам встречались за ленчем раз в неделю, и это было мукой для обоих, потому что у них не было времени побыть вдвоем, наедине. Они говорили по телефону каждый вечер, пользуясь шифрованными именами. Он был мистер Адамс, а она была мисс Джей.
- Я не выношу подобное притворство, - говорил он.
- И я тоже…
Но мысль о возможности потерять его ужасала ее.
Лишь в зале суда удавалось ей избавиться от своей тайной муки. Судебный зал был сценой, где ее умственные возможности сравнивались с лучшим, что могла предложить противная сторона. Суд был ее школой, и она была способной ученицей. Судебный процесс был игрой с довольно суровыми правилами, в которой побеждал лучший игрок, и она добивалась быть лучшей.
Опрос свидетелей в исполнении Дженифер представлял собой театральное зрелище с умело подобранной скоростью и ритмом. Она научилась определять лидера среди присяжных и концентрировать на нем свое внимание, зная, что он сможет повести за собой остальных. Обувь мужчины говорила кое-что о его характере. Она выбирала присяжных, которые носили удобную обувь… Их было легче убедить.
Она научилась стратегии - генеральному плану судебного процесса, и тактике - каждодневным маневрам. Она стала экспертом в обращении с судьями.
Она проводила бесконечные часы, готовя каждое дело, руководствуясь изречением: «Большинство дел проигрываются или выигрываются до начала процесса». Чтобы запомнить имена присяжных, она пользовалась мнемоническими правилами: Смит - мускулистый мужчина, имеющий дело с наковальней, Хелм - мужчина, управляющий лодкой, Ньюмен - новорожденный ребенок…
Суд обычно прекращал заседание в четыре часа, и когда ей приходилось опрашивать свидетеля незадолго до перерыва, она ждала, пока останется несколько минут до четырех, а потом наносила свидетелю словесный удар, оставляя присяжных под сильным впечатлением на весь предстоящий вечер.
Она научилась понимать язык тела. Когда свидетель врал, это обычно сопровождалось специфическими жестами: поглаживанием подбородка, сжиманием губ, дерганьем за мочку уха, приглаживанием волос… Она стала экспертом в чтении этих знаков.
Она открыла для себя, что быть женщиной - это недостаток, если ты занимаешься уголовным правом. Она была на враждебной территории. Среди уголовных адвокатов было мало женщин, и некоторые из мужчин-адвокатов презирали ее. Однажды на ее кейс наклеили бумажку, на которой было написано: «женщины-адвокаты хороши только в постели». В отместку Синтия повесила над ее столом лозунг: «Место женщины - это дом и… Сенат».
Большинство присяжных были вначале предубеждены против нее, поскольку многие из дел, которые она вела, были непростыми. Направляясь в суд, она одевалась так, чтобы не вызвать зависть женщин, а с другой стороны, чтобы быть достаточно женственной и не вызвать антагонизма со стороны мужчин, которые могли принять ее за лесбиянку. В другое время она посмеялась бы над подобными предостережениями, но в зале суда она находила их совершенно необходимыми. Поскольку, попав в мир мужчин, она должна была работать в два раза больше и быть в два раза лучше, чем ее соперники, Дженифер научилась тщательно готовить не только собственную сторону дела, но и все необходимое для противной стороны. Лежа ночью в постели или сидя за своим рабочим столом, она планировала стратегию оппонента. Что бы она сделала, находясь на противоположной стороне? Чем бы она могла удивить? Она составляла генеральный план для обеих сторон предстоящей в суде битвы.

Синтия позвонила ей по интеркому.
- По третьей линии звонит мужчина. Он хочет говорить с вами, но отказывается назвать свое имя или объяснить мне, в чем состоит его дело.
Полгода назад Синтия просто бы повесила трубку, но за это время Дженифер научила ее никого не оставлять без внимания.
- Соедините меня с ним, - сказала она.
Мгновение спустя она услышала мужской голос, который осторожно спросил:
- Это Дженифер Паркер?
- Да.
Он замялся.
- Это безопасная линия?
- Да. Чем я могу вам помочь?
- Не мне. Одному из моих друзей.
- Понимаю. Что за проблема у вашего друга?
- Это строго между нами, вы понимаете?
- Понимаю.
Вошла Синтия и передала Дженифер почту.
- Подождите, - показала ей Дженифер губами.
- Семья моего друга положила ее в больницу, в психиатрическую лечебницу, но она совершенно здорова. Это сделано с целью конспирации. Здесь замешаны видные люди.
Дженифер слушала в пол-уха. Прижав трубку плечом, она просматривала почту.
Человек продолжал:
- Она богата, и ее семья хочет получить деньги.
- Дальше, - сказала она, изучая почту.
- Они, вероятно, избавятся и от меня тоже, если узнают, что я пытаюсь помочь ей. Это может быть опасным для меня, мисс Паркер.
Пустое дело, подумала она.
- Боюсь, что ничем не смогу вам помочь. Я бы посоветовала вам обратиться к хорошему психиатру, чтобы тот помог вашему другу.
- Вы не поняли. Они все завязаны.
- Я поняла, - утешающим тоном сказала она. - Я…
- Вы поможете ей?
- Я не могу сейчас ответить на ваш вопрос. Если вы сообщите мне имя и адрес вашего друга, то я попробую разобраться.
Последовало длительное молчание. Наконец он произнес:
- Это конфиденциально, помните?
Ей очень хотелось прекратить этот разговор. Первый посетитель уже в приемной.
- Я буду помнить.
- Купер. Хелен Купер. У нее большое имение на Лонг-Айленде, но они лишили ее его.
Дженифер сделала отметку в лежащем перед ней блокноте.
Последовал щелчок и связь прервалась. Она вырвала из блокнота листок и бросила его в корзину.
Дженифер и Синтия обменялись взглядами. Синтия сказала:
- Мисс Маршал ждет вас.
Неделей раньше Дженифер говорила с Лореттой Маршал по телефону. Та просила Дженифер представлять ее в деле, которое она собиралась возбудить против Куртиса Рендэла, не желающего признавать себя отцом ее ребенка.
Тогда Дженифер сказала Кену Бейли:
- Нам нужна информация о Куртисе Рендэле. Он живет в Нью-Йорке, но я знаю, что он много времени проводит на Лог-Бич. Я хочу знать о нем все, в частности, спал ли он с девушкой по имени Лоретта Маршал.
Она сообщила Кену название отелей на Палм-Бич, которые дала ей женщина.
Спустя два дня Кен рапортовал ей:
- Так и есть. Они провели вместе две недели в отелях на Палм-Бич, в Майами и Атлантик-сити. Лоретта Маршал родила девочку восемь месяцев спустя.
Дженифер, откинувшись в кресле, изучающе посматривала на Кена.
- Похоже, что дело у нас в кармане.
- Я так не думаю.
- В чем проблема?
- Дело в нашей клиентке. Она спит со всеми подряд, включая и солдат.
- Ты думаешь, что отцом ребенка может быть несколько мужчин?
- Я говорю, что им может быть полмира.
- А другие достаточно богаты, чтобы обеспечить ребенка?
- Ну, солдаты у нас хорошо получают, но Куртис Рендэл - настоящий денежный мешок.
И он передал ей длинный список.
Лоретта Маршал вошла в кабинет. Дженифер не знала, что она ожидала увидеть… Смазливую пустоголовую проститутку? Но она была полной противоположностью этому образу. Не только потому что была совсем непривлекательной, но скорее всего потому, что выглядела очень по-домашнему. Фигура ее была весьма ординарной. Исходя из числа романтических побед, одержанных мисс Маршал, она должна была представлять собой ни больше, ни меньше, как бешено сексуальную красавицу. Она же соответствовала стереотипу ординарной учительницы начальных классов. На ней была темная шерстяная юбка, рубашка на пуговицах, темно-зеленый свитер и разношенные туфли. Вначале Дженифер была уверена, что мисс Маршал собирается использовать ее на то, чтобы заставить Рендэла платить за право называться отцом чужого ребенка. Но после часовой беседы с девушкой Дженифер почувствовала, что мнение ее изменилось. Лоретта Маршал явно говорила правду.
- Конечно, у меня нет никаких доказательств, что Куртис - отец Мелани, - она застенчиво улыбнулась. - Он не единственный мужчина, с которым я спала.
- Тогда что заставляет вас думать, что он является отцом вашего ребенка, мисс Маршал?
- Я не думаю. Я уверена в этом. Это трудно объяснить, но я даже знаю ночь, когда была зачата Мелани. Иногда женщины могут чувствовать такие вещи…
Дженифер изучала ее, пытаясь найти какой-либо признак хитрости или обмана. Но ничего не находила. Девушка не притворялась.
Возможно, именно это и нравится мужчинам, подумала Дженифер.
- Вы любите его?
- О, да… И он говорил что любит меня. Конечно, я не уверена, что он продолжает любить меня после того, что случилось…
Если ты любишь его, то как ты можешь спать с другими мужчинами? - мысленно спрашивала ее Дженифер. Ответом, возможно, было ее печальное лицо и плоская фигура.
- Вы можете мне помочь, мисс Паркер?
Дженифер задумчиво ответила:
- Дела об отцовстве всегда очень трудны. У меня есть список более дюжины мужчин, с которыми вы переспали за последний год. Возможно, были и другие… Если полный список есть у меня, то вы можете быть уверены, что такой же есть и у адвоката Куртиса Рендэла.
Лоретта Маршал нахмурилась.
- А как же исследования крови и другие подобные вещи?
- Анализ крови принимается в качестве доказательства, если требуется доказать, что ответчик не является отцом ребенка. А в вашем случае…
- Я забочусь не о себе. Я хочу защитить Мелани. Это будет правильно, если Куртис позаботится о своей дочери.
Дженифер колебалась, взвешивая все «за» и «против». Она сказала Лоретте правду. Дела об отцовстве очень трудны. Не говоря уже о том, что это была грязная и неприятная работа. У адвоката, представляющего интересы ответчика, будет триумфальный день, когда он сможет пригласить женщину на свидетельскую скамью. Он проведет перед ней парад ее любовников, после чего женщина будет выглядеть отъявленной проституткой. Дженифер не хотелось быть вовлеченной в дело подобного рода. С другой стороны, она верила Лоретте Маршал. Девушка была уверена, что Куртис Рендэл является отцом ее ребенка. Дженифер приняла решение.
- Хорошо, - сказала она, - мы займемся этим.

Она встретилась с Роджером Дэвисом, адвокатом, представляющим интересы Рендэла. Дэвис был партнером в большой фирме на Уолл-стрит, и о его положении свидетельствовал занимаемый им просторный кабинет. Он был напыщенным и надменным типом и не понравился ей с первого же взгляда.
- Чем могу быть полезен? - спросил он.
- Как я вам уже объяснила по телефону, я здесь от имени Лоретты Маршал.
Он посмотрел на нее и произнес нетерпеливо:
- Итак?
- Она обратилась ко мне, чтобы возбудить дело об отцовстве мистера Куртиса Рендэла. Я бы предпочитала не делать этого.
- И будете полнейшей дурой, если сделаете это.
Дженифер сдержалась.
- Мы не хотим таскать вашего клиента по судам. Я уверена, что вам известно, насколько неприятны подобные дела… Поэтому мы готовы заключить разумное соглашение, не обращаясь в суд.
Дэвис холодно улыбнулся.
- Я уверен, что вы готовы на это. Потому что у вас нет никакого дела. Абсолютно никакого.
- Я так не думаю…
- Мисс Паркер, у меня нет времени на пустые разговоры. Ваша клиентка - проститутка. Она спит без разбора со всем, что движется. У меня есть список мужчин, с которыми она спала. Он длиной с мою руку. Вы думаете повредить моему клиенту? Ваш клиент будет уничтожен. Она школьная учительница, насколько мне известно? А когда я разберусь с ней, она уже не сможет преподавать в течение всей своей жизни. И еще я вам скажу… Рендэл верит, что он отец ребенка, но вы никогда не сможете доказать этого.
Дженифер внимательно слушала, ее лицо ничего не выражало.
- С нашей точки зрения, ваша клиентка могла забеременеть от любого солдата Третьей армии. Хотите сделку? Хорошо… Я скажу вам, что мы сделаем… Мы купим вашей клиентке противозачаточные шлюзы, чтобы с ней такого больше не случалось.
Дженифер встала. Ее щеки горели.
- Мистер Дэвис, - сказала она, - эта ваша маленькая речь будет стоить вашему клиенту полмиллиона долларов.
Она повернулась и вышла из комнаты.

Кен Бейли со своими тремя помощниками ничего не смогли найти против Куртиса Рендэла. Он был вдовцом, столпом общества и имел очень мало сексуальных контактов.
- Этот сукин сын родился пуританином, - пожаловался Кен.
Они сидели в конторе около полуночи накануне процесса.
- Я говорил с одним из адвокатов, работающих с Дэвисом. Они собираются смешать с грязью нашу клиентку. И они не блефуют, Дженифер.
- Зачем вы подставляете свою шею ради этой девушки? - спросил Дан Мартин.
- Я не собираюсь судить о ее сексуальной жизни, Дан. Она верит, что Куртис Рендэл - отец ее ребенка. Она действительно верит в это! Все, чего она хочет, это деньги для своего ребенка. И ничего лично для себя. Я думаю, что она заслуживает справедливого суда.
- Мы думаем не о ней, - ответил Дан. - Мы думаем о вас. Вы на виду. Все следят за вами. Я думаю, что это безнадежное дело. И оно станет черным пятном для вас, - продолжил он.
- Идемте спать, - сказала она. - И увидимся в суде…

Процесс оказался еще хуже, чем предсказывал Кен Бейли. Дженифер заставила Лоретту придти в суд с ребенком, но сейчас она думала, не совершила ли она тактическую ошибку… Она сидела там совершенно беспомощно, наблюдая, как свидетели один за одним занимали свидетельскую скамью, и Роджер Дэвис заставлял их признаваться, что они спали с Лореттой Маршал. Дженифер не смела подвергать их перекрестному допросу. Все, что она могла делать, это сидеть и слушать, как чернят имя ее клиентки.
Она смотрела на присяжных и наблюдала на их лицах растущую враждебность. Дэвис был слишком умен, чтобы характеризовать Лоретту Маршал как шлюху. Люди на свидетельской скамье делали это за него.
Дженифер представляла своих свидетелей, которые рассказали, что Лоретта Маршал хорошая учительница, регулярно посещает церковь и является любящей и заботливой матерью. Но это не произвело никакого впечатления перед лицом ужасающего строя любовников. Дженифер надеялась сыграть на симпатии присяжных к молодой женщине, которой изменил богатый тип, который покинул ее, когда она забеременела… Но и это не сработало.
Куртис Рендэл сидел у стола защиты. Это был элегантный мужчина лет около шестидесяти, седой, загорелый с правильными чертами лица. По его внешности можно было безошибочно определить его социальное происхождение, принадлежность к правящему классу и членство во всех клубах для избранных. Дженифер чувствовала, как женщины из числа присяжных медленно раздевают его.
Конечно, думала она, они считают, что заслуживают того, чтобы лечь в постель с этим мистером Очарование, но не хотят представлять себя, сидящими в зале суда с десятимесячным ребенком на руках.
К несчастью для Лоретты Маршал, у ребенка не было ничего общего с отцом, впрочем, как и с матерью. Девочка могла быть чьей угодно дочерью.
Как бы читая мысли Дженифер, Роджер Дэвис обратился к присяжным:
- Вот они сидят перед вами, мать и дитя… Да, но чей это ребенок? Вы видите ответчика. Я ручаюсь, что ни один из вас не сможет найти ни одной сходной черты у ответчика и этого младенца. Естественно, если бы мой клиент был отцом девочки, то у них было бы хоть что-то общее - глаза, нос или подбородок. Но где это сходство? Его не существует по весьма простой причине. Ответчик не является отцом ребенка. Я боюсь, что перед нами классический пример того, как падшая женщина, проявив беззаботность, забеременела. А теперь она ищет, кто же из ее любовников сможет лучше оплачивать счета…
Его голос смягчился:
- Никто из нас не в праве судить ее. Личная жизнь Лоретты Маршал - это ее собственное дело. Тот факт, что она работает учительницей и может оказывать влияние на умы детей, сейчас не имеет никакого отношения к делу. Я здесь не для того, чтобы морализировать. Я здесь всего лишь для того, чтобы защитить интересы невиновного человека.
Дженифер, наблюдая за присяжными, понимала, что все они на стороне Куртиса Рендэла. Но она по-прежнему верила Лоретте Маршал. Если бы ребенок был похож на своего отца… Роджер Дэвис был прав. Какое-либо сходство отсутствовало. И она понимала, что это не прошло мимо внимания присяжных.
Дженифер вызвала Куртиса Рендэла для дачи показаний. Она понимала, что это был ее единственный шанс попытаться возместить нанесенный урон показаниями свидетелей. Это была ее последняя возможность направить процесс в нужное русло. Некоторое время она изучала человека на свидетельской скамье.
- Вы когда-нибудь были женаты, мистер Рендэл?
- Да. Моя жена погибла при пожаре.
Последовала естественная реакция усиления симпатии со стороны присяжных…
Проклятье! Она быстро перестроилась.
- Вы больше не женились?
- Нет. Я очень любил свою жену…
- У вас с женой были дети?

Предыдущая страница 9 Следующая страница


Гнев ангелов 10

- Нет. К несчастью, она была неспособна на это.
Дженифер показала на ребенка.
- Следовательно, Мелани ваш единственный ребенок…
- Возражаю!
- Принято. Адвокату истца делается предупреждение.
- Извините, Ваша честь.
Дженифер снова повернулась к Рендэлу.
- Вы любите детей?
- Да, очень.
- Вы член правления вашей собственной корпорации, не так ли, мистер Рендэл?
- Да.
- Вы никогда не мечтали о сыне, который продолжил бы ваше дело?
- Думаю, что каждый человек хочет этого.
- Значит, если бы Мелани родилась мальчиком, то…
- Возражаю!
- Принято.
Судья обратился к Дженифер:
- Мисс Паркер, я вынужден снова просить вас прекратить подобные действия.
- Простите, Ваша честь… Мистер Рендэл, у вас такая привычка знакомиться со случайными женщинами и вести их в отель?
Куртис Рендэл нервно облизал языком нижнюю губу.
- Нет.
- Разве это не правда, что вы впервые познакомились с Лореттой Маршал в баре и пошли с ней в номер отеля?
Его язык снова принялся лизать нижнюю губу.
- Да, мадам. Но это было просто… это был просто секс…
Дженифер пристально посмотрела на него.
- Вы сказали «это был просто секс»… Сказали это так, будто считаете, что секс - это что-то грязное.
- Нет, мадам.
Его язык заработал снова.
Дженифер зачарованно следила за ним. Внезапно ее сердце заполнило острое чувство надежды. Она теперь знала, что делать. Она должна продолжать подталкивать его, но не очень усердно, чтобы у присяжных не возникло к ней неприязненное чувство.
- Как много женщин подобрали вы в барах?
Дэвис встал.
- Это возмутительно, Ваша честь! Я возражаю против подобного допроса. Единственная женщина, имеющая отношение к этому делу, это Лоретта Маршал. Мы уже выяснили, что у ответчика были с ней близкие отношения. Вся его остальная личная жизнь не имеет к делу никакого отношения.
- Я не согласна, Ваша честь. Если ответчик относится к типу мужчин, которые…
- Принято. Пожалуйста, прекратите подобную линию допроса, мисс Паркер.
Дженифер пожала плечами.
- Да, Ваша честь…
Она повернулась к Рендэлу.
- Давайте вернемся к тому вечеру, когда вы познакомились в баре с Лореттой Маршал. К какому типу относится этот бар?
- Я… я действительно не знаю. Я там раньше не был.
- Это бар для одиночек?
- Не имею ни малейшего понятия.
- Хорошо, но к вашему сведению «Плей Пен» был и остается баром для одиночек. Он имеет репутацию места, куда отправляются женщины и мужчины, чтобы найти партнера, с которым можно было бы лечь в постель. Разве не для этого пошли вы туда, мистер Рендэл?
Тот снова принялся лизать губу.
- Да, возможно… Я не помню…
- Вы не помните?
Голос Дженифер был полон сарказма. - Вы случайно не помните день, когда вы познакомились в баре с Лореттой Маршал?
- Нет, точно не помню.
- Тогда позвольте мне освежить вашу память…
Она подошла к столу истца и начала просматривать бумаги. Она сделала отметку, как бы отмечая нужное число, и передала листок Кену Бейли. Он посмотрел на нее с озадаченным выражением на лице.
Она вернулась к свидетельской скамье.
- Это было восемнадцатого января, мистер Рендэл.
Уголком глаза она видела, как Кен Бейли вышел из зала.
- Могло быть и так. Я же сказал, что точно не помню.
В течение следующих пятнадцати минут она расспрашивала Куртиса Рендэла. Это был ненастойчивый, хаотический допрос, и Дэвис не вмешивался, потому что он видел, что Дженифер не имела успеха у присяжных, которым это уже начинало надоедать.
Она все продолжала свои вопросы, ожидая появления Кена. Наконец она увидела, как тот ворвался в зал, неся в руках небольшой пакет.
Дженифер обратилась к судье:
- Ваша честь, могу я попросить пятнадцатиминутный перерыв?
Судья посмотрел на часы.
- Поскольку сейчас уже почти наступило время ленча, суд откладывается до 13.30.

Точно в это время суд возобновил свое заседание. Дженифер попросила Лоретту Маршал сесть с ребенком поближе к скамье присяжных.
Судья произнес:
- Мистер Рендэл, вы еще находитесь под присягой. Займите свидетельское место.
Дженифер подождала, пока Куртис Рендэл сел на место. Она подошла к нему и спросила:
- Мистер Рендэл, сколько незаконнорожденных детей вы произвели на свет?
Дэвис вскочил на ноги.
- Возражаю! Это переходит все границы, Ваша честь! Я не позволю подвергать моего клиента подобному унижению!
- Возражение принято, - судья обратился к Дженифер: Я уже предупреждал вас, мисс Паркер…
Она послушно ответила:
- Прошу прощения, ваша честь…
Она посмотрела на Рендэла и увидела то, что хотела увидеть: он нервно облизывал губы. Она повернулась к Лоретте Маршал и ее ребенку. Младенец усердно облизывал нижнюю губу. Дженифер медленно подошла к ребенку и остановилась перед ним, привлекая внимание присяжных.
- Посмотрите на девочку, - мягко сказала она.
Теперь все смотрели на маленькую Мелани, на ее розовый язычок, облизывающий губу.
- И посмотрите на этого мужчину… Двенадцать пар глаз сфокусировались на нем. Он сидел, нервно облизывая нижнюю губу, и сходство было безошибочным… Был забыт тот факт, что Лоретта Маршал спала с дюжиной других мужчин. Был забыт тот факт, что Куртис Рендэл является столпом общества.
- Это человек, - сказала Дженифер грустно, - с положением и средствами, человек, который у всех на виду. И я хочу задать только один вопрос: что же это за человек, который отказывается от своего ребенка?
Присяжные после часового отсутствия возвратились с решением в пользу истца. Лоретта Маршал получила двести тысяч долларов наличными и ей были присуждены ежемесячные платежи на ребенка в сумме две тысячи долларов.
После вынесения вердикта Роджер Дэвис подошел к Дженифер. Его лицо пылало гневом.
- Вы что-нибудь сделали с ребенком?
- Что вы имеете в виду?
Дэвис неуверенно засмеялся.
- Это шутка с губой… которая убедила присяжных… Вы можете объяснить это?
- Могу. Это называется наследственностью.
Дженифер и Кен Бейли распили бутылку кукурузного сиропа на обратном пути в контору.

16

Адам Уорнер знал почти с самого начала, что его женитьба на Мэри Бич была ошибкой. Он был импульсивен и идеалистичен, пытаясь защитить молодую девушку, которая осталась совсем беззащитной во враждебном мире.
Он бы отдал все, лишь бы не причинять ей боль, но Адам глубоко любил Дженифер. Ему нужно было с кем-то поделиться, и он остановил свой выбор на Стюарте Нидхэме. Тот всегда относился к нему с симпатией, и Адам рассчитывал, что он его поймет. Но надежды его не оправдались. Когда он вошел в кабинет Нидхэма, тот сказал:
- Ты как раз вовремя. Я только что говорил по телефону с комитетом по выборам. Они просят тебя официально выдвинуть свою кандидатуру в Сенат. Партия полностью поддерживает тебя.
- Это замечательно, - ответил Адам.
- У нас много дел, мальчик мой. Сначала нужно решить организационные вопросы. Я собираюсь организовать комитет финансовой поддержки. С этого, я думаю, нам нужно начать.
В течение следующих двух часов они обсуждали план избирательной кампании.
Когда они кончили, Адам сказал:
- Стюарт, я хотел бы поговорить с вами кое о чем личном.
- Боюсь, что я опаздываю на встречу с клиентом, Адам…
И он внезапно почувствовал, что Нидхэм все время знал, что у него на уме…

Адам должен был встретиться с Дженифер во время ленча в молочном ресторане в Вест-Сайде. Она ждала его в закрытой кабине.
Адам вошел, заряженный энергией, и по выражению его лица она поняла, что что-то случилось.
- У меня для тебя новости, - сказал он. - Мне предложили баллотироваться в Сенат.
- О, Адам! - ею овладело чувство восторга. - Это замечательно! Ты будешь великолепным сенатором!
- Борьба, похоже, будет весьма суровой. Нью-Йорк - это особый штат.
- Это не имеет значения. Никто не сможет остановить тебя.
Дженифер знала, что говорит правду. Адам был умен и храбр и желал участвовать в борьбе за свои убеждения. Так, как он однажды принял участие в борьбе за нее. Она взяла его руку и тепло сказала:
- Я так горжусь тобой, дорогой…
- Полегче, меня еще не выбрали! Ты не представляешь, сколько еще впереди…
- Я всегда буду гордиться тобой, Адам. Я так люблю тебя.
- И я люблю тебя.
- Когда начинается кампания?
- Они хотят объявить о выдвижении моей кандидатуры прямо сейчас. У меня будет поддержка со стороны партии.
- Это замечательно!
Но было нечто, мешающее ей искренне радоваться сообщению Адама. Что-то такое, что она пока не могла воплотить в слова, но знала, что раньше или позже ей придется столкнуться с этим лицом к лицу. Она хотела, чтобы Адам выиграл, но выборная кампания будет для нее дамокловым мечом. Если он победит, она его потеряет… В его жизни не будет места для скандала. Он женатый человек, и если станет известно, что у него есть любовница, для него это будет политическим убийством.
В эту ночь, впервые с тех пор, как она полюбила Адама, у нее была бессонница. Она проснулась задолго до рассвета, борясь с демонами ночи.

- Вам звонят. Это опять марсианин.
Дженифер с недоумением посмотрела на нее.
- Ну, вы знаете, это тот… с историей о психиатрической лечебнице…
Дженифер совершенно забыла об этом человеке. Он сам явно нуждался в помощи психиатра…
- Скажи ему… - Она вздохнула. - Ну, ладно, я сама поговорю с ним. - Она взяла трубку. - Дженифер Паркер.
Знакомый голос произнес:
- Вы проверили информацию, которую я вам сообщил?
- У меня не было возможности.
Она вспомнила, что выбросила сделанные ею заметки.
- Я бы хотела помочь вам. Не назовете ли вы свое имя?
- Я не могу, - прошептал он. - Они охотятся и за мной тоже. Вы только проверьте. Хелен Купер. Лонг-Айленд.
- Я могу порекомендовать вам доктора, который…
В трубке послышались гудки.
Дженифер сидела некоторое время, размышляя, затем попросила Кена зайти к ней.
- Что случилось, шеф?
- Ничего, как я думаю… Мне пару раз звонил ненормальный, не назвавший своего имени. Не попытаешься ли ты узнать что-нибудь о женщине по имени Хелен Купер. Предположительно, у нее большое имение на Лонг-Айленде.
- Где она сейчас?
- Или в лечебнице для душевнобольных или на Марсе.
Через два часа Кен Бейли вернулся и, к удивлению Дженифер, сообщил:
- Ваш марсианин приземлился. Хелен Купер помещена в психиатрическую лечебницу в Вестерчере.
- Ты уверен?
У Кена на лице появилось обиженное выражение.
- Впрочем, конечно…
Кен Бейли был лучшим частным детективом из тех, которых она знала. Он никогда не говорил ничего, не будучи уверен полностью, и его факты всегда подтверждались.
- Каков наш интерес в деле этой женщины? - спросил он.
- Кто-то думает, что в психиатрическую лечебницу ее поместили насильно. Я хочу, чтобы ты проверил ее историю и узнал все о ее семье.

На следующее утро информация была на столе у Дженифер. Хелен Купер была вдовой, которой последний муж оставил наследство в четыре миллиона долларов. Ее дочь вышла замуж за управляющего зданием, в котором они жили, и через шесть месяцев после свадьбы муж и жена обратились в суд с просьбой признать их мать душевнобольной и отдать ее состояние под их контроль. Они нашли трех психиатров, которые подтвердили болезнь Хелен Купер. Суд поместил ее в лечебницу.
Она закончила чтение рапорта и посмотрела на Кена.
- Звучит несколько неправдоподобно, не так ли?
- Неправдоподобно? Ты можешь завернуть это дело в газету и подать вместе с жареным картофелем. Что ты собираешься с этим делать?
Это был трудный вопрос… У нее не было клиента. Если семья миссис Купер запрятала ее подальше, то они определенно не одобрят вмешательство Дженифер, а поскольку сама женщина признана душевнобольной, она не может нанять Дженифер… Это была интересная проблема. Дженифер знала лишь одно: есть клиент или нет, она не собиралась безучастно смотреть, как кого-то насильно спроваживают в психиатрическую больницу.
- Я собираюсь нанести визит миссис Купер, - решила она.

Больница находилась в Вестерчере, в большом лесном массиве. Территория была огорожена, и войти можно было только через охраняемые ворота. Она была еще не готова к тому, чтобы семья узнала о ее намерениях, поэтому ей пришлось сделать несколько телефонных звонков, пока она не нашла знакомого, имеющего связи в больнице, и он устроил ей визит к миссис Купер.
Директор лечебницы, миссис Франклин, суровая, мрачная женщина, сказала ей:
- Честно говоря, я не должна была бы разрешать вам говорить с миссис Купер… Ну, да ладно, назовем это неофициальным визитом. Он не будет зарегистрирован.
- Благодарю вас.
- Ее сейчас приведут.
Хелен Купер была еще стройной, симпатичной женщиной лет около семидесяти. У нее были ярко-голубые глаза, в которых читался ум, и она вела себя так непринужденно, как будто принимала Дженифер у себя дома.
- Это весьма любезно с вашей стороны навестить меня здесь, - сказала она, - но я боюсь, что не совсем понимаю, зачем вы это сделали.
- Я адвокат, миссис Купер. Мне сообщили анонимно по телефону, что вы находитесь здесь против вашей воли и противозаконно.
Она улыбнулась.
- Это, наверно, Альберт…
- Альберт?
- Он был моим дворецким в течение двадцати пяти лет. Когда моя дочь Дороти вышла замуж, она уволила его, - она вздохнула. - Бедный Альберт… Он действительно принадлежит прошлому, совсем другому миру… Я в какой-то степени тоже. Вы очень молоды, моя милая, поэтому вы не можете понять, как много изменилось в мире. Вы знаете, что сегодня утеряно? Доброта. Боюсь, что ее заменила жадность. Дженифер осторожно спросила:
- Ваша дочь?
В глазах миссис Купер появилась печаль.
- Я не виню Дороти. Это ее муж. Он не очень хороший человек, по крайней мере, в отношении морали. Боюсь, что моя дочь не очень привлекательна физически. Герберт женился на Дороти из-за денег, но оказалось, что состояние целиком в моих руках. Ему это не понравилось.
- Он сказал вам об этом?
- Он? Конечно! Мой зять не скрывал этого. Он считал, что я должна отдать состояние своей дочери, не заставляя ее ждать, пока я умру. Я, возможно, так и поступила бы, если бы ему доверяла. Но я знаю, что случится, если когда-нибудь все эти деньги окажутся в его руках…
- Вы что-нибудь слышали об умственных расстройствах, миссис Купер?
Та посмотрела на Дженифер и ответила:
- Доктора говорят, что я страдаю шизофренией и паранойей.
Дженифер казалось, что она никогда в жизни не разговаривала с более нормальным человеком.
- Вам известно, что три доктора подтвердили вашу ненормальность?
- Состояние Куперов оценивается в четыре миллиона, мисс Паркер. Вы можете повлиять на большое количество врачей при наличии таких денег… Боюсь, что вы впустую тратите свое время. Деньги сейчас находятся под контролем моего зятя. Он никогда не позволит мне выйти отсюда.
- Я бы хотела встретиться с вашим зятем…

У Хелен Купер был особняк на 72-й стрит. Это был один из наиболее красивых жилых районов Нью-Йорка. Сейчас табличка на двери гласила:

МИСТЕР И МИССИС ГЕРБЕРТ ХАУТОРН.

Дженифер предварительно позвонила Дороти, и они ожидали ее.
Миссис Купер была права в отношении своей дочери. Она была не симпатична. Худая, похожая на мышь, почти без подбородка и с бельмом на правом глазу. Ее муж, Герберт, был похож на клоуна Арчи Банкера. Он был по меньшей мере лет на двадцать старше Дороти.
- Входите, - пробормотал он.
Он провел Дженифер через холл в огромную гостиную, стены которой были увешаны картинами работы французских и голландских мастеров.
Хауторн резко обратился к Дженифер:
- Теперь вы, может быть, скажите, что все это значит?
Дженифер повернулась к женщине.
- Речь пойдет о вашей матери.
- О чем именно?
- Когда у нее впервые появились признаки безумия?
Вмешался Герберт:
- Сразу после того, как мы с Дороти поженились. Старая леди не выносила меня.
Это определенно свидетельствует о ее нормальности, подумала Дженифер.
- Я читала заключение врачей, - сказала Дженифер. - Они весьма уклончивы.
- Что вы имеете в виду?
- Судя по рапортам врачей, у них нет прямых доказательств ее болезни. Их решение в немалой степени основывалось на том, что вы и ваша жена сообщали о поведении миссис Купер.
- К чему вы клоните?
- Я хочу сказать, что трое других врачей могут придти к совершенно противоположному выводу.
- Я не совсем понимаю, что вы здесь несете? Старая леди сумасшедшая. Так сказали врачи и суд.
Лицо Герберта Хауторна выражало испуг.
- Вы думаете, что они могут выпустить ее?
- Они освободят ее, - пообещала Дженифер. - Я позабочусь об этом.
- Подождите минутку! Что здесь происходит?
- Именно это я и хочу выяснить.
Дженифер повернулась к Дороти.
- Я проверила медицинскую карточку вашей матери. У нее было все в порядке в умственном и эмоциональном отношении. Я…
Хауторн прервал ее:
- Это ни о чем не говорит. Такие вещи происходят быстро. Она…
Дженифер продолжала, обращаясь к Дороти:
- Вдобавок ко всему я поинтересовалась социальной активностью вашей матери до того, как вы ее упрятали в больницу. Она жила полной, нормальной жизнью.
- Меня не интересует, что скажете вы или кто-нибудь еще. Она - сумасшедшая! - закричал Хауторн.
Дженифер, повернувшись, изучала его некоторое время.
- Вы просили миссис Купер передать вам ее состояние?
- Это не ваше дело!
- Я сделаю это своим делом. А сейчас с меня достаточно!
Дженифер направилась к двери. Герберт Хауторн преградил ей путь.
- Подождите! Вы лезете туда, куда вас не просят. Вы хотите на этом немного заработать, да? Я понимаю, милочка… Знаете, что я сделаю? Я дам вам чек на десять тысяч долларов, прямо сейчас, и вы забудете об этом деле. Ну, как?
- Простите, - сказала Дженифер, - никаких сделок!
- Вы думаете, что получите больше от старой леди?
- Нет, - сказала Дженифер, она посмотрела ему в глаза. - Только один из нас старается ради денег.

Проследовало шесть недель различных встреч и консультаций в четырех различных государственных учреждениях. Дженифер пригласила новых психиатров, и когда они закончили свою работу, Дженифер выложила все имеющиеся у нее факты перед судом. Тот пересмотрел свое первоначальное решение. Хелен Купер была освобождена, и ее состояние вернулось к ней.
Утром после своего освобождения миссис Купер позвонила Дженифер.
- Я хочу пригласить вас на ленч.
Дженифер посмотрела на календарь. Утро и весь день были заполнены делами, но она понимала, как много эта встреча значила для пожилой женщины.

Предыдущая страница 10 Следующая страница


11 Сидни Шелдон

- Я буду, - сказала Дженифер.
В голосе миссис Купер послышалась радость:
- У нас будет маленький праздник.
Ленч прошел великолепно. Миссис Купер была радушной хозяйкой и ее, несомненно, знали там все.
Джерри Бернс провел их к столику наверху, где они были окружены вниманием и превосходным обслуживанием.
Когда подали кофе, Хелен Купер сказала Дженифер:
- Я очень благодарна вам, моя дорогая. Я не знаю, какое вознаграждение вы думали получить, но я собираюсь дать вам большее.
- Мои доходы достаточно высоки.
Миссис Купер покачала головой.
- Это не имеет значения.
Она наклонилась вперед, взяла руку Дженифер в свои руки и снизила голос до шепота:
- Я подарю вам Вайоминг…

17

На первой странице «Нью-Йорк Таймс» были напечатаны две статьи. Одна из них повествовала об очередном успехе Дженифер Паркер, которой удалось добиться оправдательного вердикта для женщины, обвиняемой в убийстве своего мужа. Героем другой был Адам Уорнер, баллотирующийся в Сенат США.
Она вновь и вновь перечитывала статью об Адаме. В ней описывалась его биография, рассказывалось о том, как он служил летчиком во Вьетнаме, где получил за храбрость Крест за боевые заслуги. Тон статьи был хвалебный, цитировались высказывания многих известных людей, называющих Адама Уорнера будущей гордостью Сената США. В конце статьи прозрачно намекалось на то, что победа в этой избирательной кампании явится основой для выдвижения кандидатуры Адама на пост Президента США.

В Нью-Джерси, в фермерском доме Антонила Гранелли, он и Майкл Моретти заканчивали завтрак. Майкл читал статью о Дженифер Паркер. Он взглянул на своего тестя и произнес:
- Она опять сделала это, Тони…
Тот набрал в ложку кусочек сваренного всмятку яйца.
- Кто сделал это?
- Этот адвокат. Дженифер Паркер. Она - молодец.
Гранелли хмыкнул.
- Я не хочу, чтобы на нас работала адвокат-женщина. Они слабы. Никогда нельзя знать заранее, что они могут выкинуть!
Майкл вежливо ответил:
- Да, Тони, большинство из них таковы…
Он не собирался восстанавливать тестя против себя. Пока Антонил Гранелли был жив, он был опасен. Но наблюдая за ним сейчас, Майкл знал, что ждать долго ему не придется. Старик перенес серию небольших ударов, и руки у него тряслись. Ему было тяжело говорить и он ходил, опираясь на трость. Его кожа напоминала сухой, пожелтевший пергамент. Казалось, все соки ушли из его тела. Он по-прежнему возглавлял список государственных преступников, но это уже был беззубый тигр… Его имя будило страх в душах многочисленных мафиози и ненависть в сердцах их вдов. Сейчас лишь немногим удавалось увидеть Гранелли. Он прятался за спинами Моретти, Колфакса и некоторых других, которым он доверял.
Майкл пока еще не был главой семьи, но это был лишь вопрос времени. Лючи Браун, трехпалый, был капо пяти восточных семей, затем Антонил Гранелли, а за ним… Майкл мог позволить быть терпеливым. Он прошел долгий путь с тех пор, как будучи самонадеянным юнцом, стоял перед верховным доном в Нью-Йорке и, держа в руках клочок бумаги, произносил клятву:
- Пусть я сгорю, если выдам секреты Коза Ностры…
Сейчас, завтракая вместе со стариком, Майкл говорил:
- Возможно, мы используем Паркер для мелких дел. Посмотрим, как она справится.
Гранелли пожал плечами.
- Только будь внимателен, Майкл! Я не хочу, чтобы посторонним стали известны наши семейные тайны.
- Позвольте мне позаботиться об этом.
Вечером Майкл позвонил по телефону.

Когда Синтия сообщила, что звонит Майкл Моретти, на Дженифер мгновенно нахлынул поток воспоминаний. Она не могла представить себе, почему он звонит ей… Скорее из любопытства она взяла трубку.
- Что вы хотите?
Резкость ее тона удивила его.
- Я хочу вас видеть. Я думаю, нам надо кое о чем поговорить.
- О чем, мистер Моретти?
- Я не могу говорить об этом по телефону, но должен сказать вам, мисс Паркер, что это во многом в ваших интересах.
Она спокойно ответила:
- Должна вам сказать, мистер Моретти, для меня не представит ни малейшего интереса, что бы вы не сказали или не сделали.
И она положила трубку.

Майкл Моретти сидел за столом, уставившись на зажатую в руке трубку. Он чувствовал внутри волнение, но это был не гнев… Ему было непонятно, что это такое и нравится ли ему это. Он всю жизнь пользовался женщинами. Его приятная внешность и мужественность обеспечили ему столько страстных партнерш для постели, что он едва мог их всех вспомнить.
Майкл Моретти презирал женщин. Они были слишком мягкими. У них не было характера. Роза, например… Она, как щенок, готова сделать все, что я хочу, подумал он. Она следит за порядком в доме, готовит для меня, спит со мной, когда я этого хочу, замолкает, когда я скажу ей об этом…
Ему не встречалась женщина с характером, которая осмелилась бы проявить неповиновение. Дженифер Паркер была первой. Как она сказала? «Не представит для меня ни малейшего интереса…» Он покажет ей, насколько она была не права…
Он сидел, вспоминая, как она выглядела в суде, ее лицо и тело. Внезапно он представил ее в постели. Интересно, какова она? Наверное, похожа на дикую кошку… Он продолжал думать об ее обнаженном теле под ним…
Майкл взял трубку и набрал номер. Когда голос ответил ему, он сказал:
- Раздевайся, я еду…

Когда Дженифер возвращалась после ленча в контору, переходя Третью авеню, она чуть не попала под грузовик. Водитель резко тормознул, при этом зад грузовика заехал на тротуар, едва не задев ее.
- Бог мой, леди! - простонал водитель. - Почему вы не смотрите, куда идете?
Но она не слышала его. Она смотрела на задний борт грузовика, на котором было написано: «Национальная автомобильная корпорация».
Грузовик скрылся из виду, а она все еще смотрела ему вслед, затем повернулась и поспешила в контору.
- Кен здесь? - спросила она Синтию.
- Да, он в своем кабинете.
Она зашла к нему.
- Кен, не можешь ли ты проверить «Национальную автомобильную корпорацию»? Мне нужен список дорожно-транспортных происшествий с их грузовиками за последние пять лет.
- На это нужно время…
- Используйте «Лексис».
Это был компьютер, которым пользовались все юристы страны.
- А ты скажешь мне, в чем дело?
- Я еще не уверена, Кен… Это только предчувствие. Как только что-нибудь проявится, я сразу тебе скажу.
Она упустила кое-что в деле Конни Гаррет, этой милой калеки, которая обречена прожить калекой всю оставшуюся жизнь. У водителя могла быть прекрасная репутация, а у автомобиля?.. Все может быть, в конце концов…
На следующий день Кен положил ответ на стол Дженифер.
- Не знаю, что ты хочешь найти, но похоже, что ты на верном пути. За последние пять лет зарегистрировано пятнадцать несчастных случаев, связанных с их грузовиками.
Дженифер почувствовала растущее волнение.
- А в чем проблема?
- Дефект в тормозной системе, приводящий к заносу задней части автомобиля при резком торможении.
Именно своей задней частью грузовик сбил Конни Гаррет.
Дженифер собрала совещание своего небольшого штата.
- Мы обратимся в суд с делом Конни Гаррет, - объявила она.
Тед Харрис изумленно смотрел на нее через толстые стекла очков.
- Минуточку, Дженифер… Я занимался уже этим делом. Она проиграла и суд, и апелляцию. Итак, что у нас получится?
- А что в этом такого? - спросил Бейли.
- В гражданских делах это то же самое, что вторичное привлечение к уголовной ответственности за то же преступление.
Тед Харрис добавил:
- Если по делу принято окончательное решение, то оно может быть открыто вновь лишь в исключительных обстоятельствах. Но у нас нет для этого достаточных оснований.
- Нет, у нас есть основания… Обнаружились новые, существенные факты, относящиеся к делу. Ответчиком будет «Национальная автомобильная корпорация». Они скрыли информацию от адвоката Конни Гаррет. В тормозной системе их грузовиков есть дефект, и это не отражено в материалах дела.
Она посмотрела на своих помощников.
- Я считаю, что мы должны действовать следующим образом…

Контора «Магур и Гутфи» была адвокатской конторой, представляющей интересы «Национальной автомобильной корпорации». Контора располагалась на Пятой авеню в современном здании из стекла и бетона. В приемной Дженифер назвала свое имя. Секретарша попросила ее подождать и через пятнадцать минут провела в кабинет Патрика Магура, старшего партнера фирмы, коренастого ирландца, от острых глаз которого не ускользало ничего.
Он указал ей на стул.
- Рад познакомиться с вами, мисс Паркер. Вы заработали себе репутацию в этом городе.
- Надеюсь, не очень плохую?
- Говорят, что у вас крутой характер, но этого не скажешь, глядя на вас.
- Вам виднее.
- Кофе или немного виски?
- Кофе, пожалуйста…
Патрик Магур позвонил, и секретарша принесла две чашки кофе на сверкающем подносе.
- Итак, чем могу быть полезен?
- Я по делу Конни Гаррет.
- Да, я припоминаю… Она проиграла и процесс, и апелляцию…
Припоминаю… Дженифер могла поклясться, что Патрик Магур мог назвать любую цифру, относящуюся к этому делу.
- Я собираюсь подать документы для нового процесса.
- Да?.. А на каком основании? - вежливо спросил он.
Дженифер открыла кейс, вынула оттуда подготовленные ею бумаги и передала ему.
- Я требую пересмотра дела, потому что появились новые факты.
Магур невозмутимо пролистал бумаги.
- Ну да, - сказал он, - эта штука с тормозами…
- Вы знали об этом?
- Конечно.
Он прижал листки своим толстым пальцем.
- Мисс Паркер, это вас никуда не приведет. Вам придется доказать, что у интересующего вас грузовика были неисправны тормоза. Но его с тех пор, возможно, ремонтировали десятки раз, и нет никакой возможности доказать, в каком состоянии он находился во время происшествия.
Он подтолкнул бумаги к ней.
- У вас нет оснований для возбуждения дела.
Он сделал глоток из чашки.
- Все, что я должна буду сделать, это доказать плохую репутацию ваших грузовиков с точки зрения безопасности. Это легко будет доказать с помощью имеющихся у меня документов.
Магур спокойно спросил:
- Что вы предлагаете?
- Моей клиентке двадцать с небольшим лет. Она сидит в комнате, которую никогда не сможет покинуть, так как у нее нет ни рук, ни ног. Я хотела бы заключить соглашение, которое бы немного скрасило тот кошмар, на который она обречена…
- Какого типа соглашение вы имеете в виду?
- Два миллиона долларов.
Он улыбнулся.
- Это большие деньги, особенно для человека, у которого нет основания для возбуждения дела.
- Если я пойду в суд, мистер Магур, то обещаю вам, что дело будет возбуждено, и это будет стоить вам гораздо дороже. Если вы заставите нас судиться, то мы предъявим иск на пять миллионов.
Он опять улыбнулся.
- Вы испугали меня до смерти. Еще кофе?
- Нет, спасибо.
Она встала.
- Подождите минуточку! Пожалуйста, садитесь. Я ведь не сказал «нет»…
- Но вы и не сказали «да»…
- Два миллиона долларов - это большие деньги, мисс Паркер.
Дженифер ничего не ответила.
- Если мы поговорим о меньшей сумме, то я сумею…
Он выразительно помахал рукой.
Она молчала. Наконец он сказал:
- Вы действительно хотите два миллиона долларов?
- Я действительно хочу два миллиона, мистер Магур.
- Хорошо. Думаю, что нам удастся кое-что устроить…
Это оказалось легко!
- Я должен улететь в Лондон завтра утром, но я возвращаюсь на следующей неделе.
- Я хотела бы, чтобы вы поговорили со своим клиентом как можно скорее, и чтобы мой клиент получил чек на следующей неделе.
Патрик Магур кивнул.
- Вероятно, так и будет.
Дженифер было не по себе, когда она возвращалась к себе в контору. Все оказалось слишком просто.

Возвращаясь в этот вечер домой, она зашла в аптеку. Выходя из нее, она увидела на противоположной стороне улицы Кена Бейли, прогуливающегося с молодым блондином. Она, поколебавшись, свернула в боковую улочку, чтобы остаться незамеченной. Личная жизнь Кена Бейли было его собственным делом.

В тот день, когда Дженифер должна была встретиться с Патриком Магуром, ей позвонила его секретарша.
- Мистер Магур просил меня извиниться перед вами, мисс Паркер. Он будет занят на совещании весь день и с радостью встретится с вами завтра, когда вам будет угодно.
- Хорошо, - сказала Дженифер, - благодарю.
Этот звонок прозвучал сигналом тревоги в ее мозгу. Предчувствие не обмануло ее. Магур что-то задумал…
- Не соединяйте меня ни с кем, - сказала она Синтии.
Она закрылась в кабинете и шагала взад и вперед, пытаясь обдумать разные варианты. Патрик Магур сначала сказал ей, что у нее нет оснований для судебного процесса. Потом, почти без сопротивления, он согласился заплатить Конни Гаррет два миллиона долларов. Дженифер помнила ощущение неправдоподобности случившегося, овладевшее ею тогда. С тех пор Патрик Магур был недосягаем. Сначала Лондон, потом конференции, которые не позволяли ему позвонить Дженифер в течение всей недели. Сейчас снова задержка…
Но почему?.. Единственная возможная причина, это… Дженифер остановилась, взяла трубку внутреннего телефона и позвонила Дану Мартину.
- Проверьте дату происшествия с Конни Гаррет. Я хочу знать, когда истекает срок давности.
Через двадцать минут Дан вошел в кабинет Дженифер. Его лицо было белым, как мел.
- Мы проиграли. Ваше предчувствие было верным. Срок давности истекает сегодня.
Она почувствовала, как у нее екнуло сердце.
- Ошибка исключена?
- Да. Простите, Дженифер, один из нас должен был проверить это раньше. Но мне и в голову не пришло…
- И мне…
Она взяла трубку и набрала номер.
- Патрика Магура, пожалуйста… Дженифер Паркер.
Она ждала, казалось, целую вечность, потом весело сказала в трубку:
- Хелло, мистер Магур! Как Лондон?
Она выслушала ответ.
- Нет, я никогда не была там. О, хорошо, как-нибудь… Я звоню потому, - сказала она спокойно, - что я только что говорила с Конни Гаррет. Как я говорила вам уже раньше, она действительно не хочет обращаться в суд, если ее не заставят сделать это. Так что, если мы успеем все сделать сегодня…
В трубке загремел его смех.
- Хороший ход, мисс Паркер! Но срок давности истекает сегодня. Никому и ни с кем не придется судиться… Если вы не возражаете, давайте встретимся как-нибудь за ленчем и поговорим о переменчивости судьбы.
Дженифер старалась сдержать гнев.
- Это весьма грязный трюк, приятель!
Патрик Магур гоготнул.
- Не имеет значения, как вы играете, важно лишь то, победили вы… Вы великолепны, дорогая, но я в этом деле гораздо дольше вас… Передайте вашей клиентке, что я желаю ей большего везения в следующий раз.
И он повесил трубку.
Она долго держала в руке умолкнувшую трубку и думала о Конни Гаррет, сидящей дома и ждущей новостей… У Дженифер стало пульсировать в голове, а лоб покрылся испариной. Она взглянула на часы. Они показывали четыре часа. Клерк в Верховном суде принимает до пяти часов…
- Сколько нужно времени, чтобы подготовить бумаги? - спросила она Мартина, который стоял рядом, страдая за нее.
Он проследил за ее взглядом.
- По меньшей мере, три часа. Может, четыре… Выхода нет…
Выход должен быть, подумала Дженифер. Она сказала:
- Автомобильная корпорация имеет филиалы по всей территории Штатов?
- Да.
- В Сан-Франциско сейчас только час. Мы можем подать документы там, а потом перевести дело в другой судебный округ.
Дан Мартин покачал головой.
- Дженифер, все бумаги здесь. Если бы у нас там была фирма, и мы бы сообщили им, какие нужны документы и как их заполнить, то они все равно не успели бы до пяти.
Что-то в ней отказывалось сдаваться.
- Какое сейчас время на Гавайях?
- Одиннадцать утра.
У нее сразу же исчезла головная боль, и она возбужденно вскочила со стула.
- У них там что-то должно быть: мастерская, контора по продаже, гараж, короче говоря, что-нибудь… Если это так, мы возбудим дело там.
Дан Мартин смотрел на нее некоторое время, потом лицо его просветлело.
- Черт побери!
Он выбежал из комнаты.
Через полчаса он позвонил по интеркому Дженифер и сообщил:
- "Национальная автомобильная корпорация" выпускает рулевое управление на острове Оаху!
- Они наши! Свяжитесь с юридической фирмой на острове и пусть они немедленно начнут заполнять нужные бумаги.
- Вы имеете в виду какую-то определенную фирму?
- Нет. Необходимо только, чтобы они передали бумаги местному адвокату, представляющему корпорацию. Пусть они позвонят сразу же, как только все будет сделано. Я буду ждать в кабинете.
- Что еще я могу сделать?
- Молитесь…
С Гавайев позвонили в десять вечера. Дженифер схватила трубку и услышала мягкий голос:
- Мисс Паркер, пожалуйста.
- Говорите.
- Это мисс Санг из юридической фирмы «Грид и Хой» на Оаху. Я хочу вам сообщить, что пятнадцать минут назад мы передали документы, которые вам требовались, адвокату «Национальной автомобильной корпорации».
Дженифер облегченно вздохнула.
- Спасибо! Большое вам спасибо!

Синтия впустила Джои Ла Гардиа.
Дженифер не встречалась с этим человеком раньше. Он позвонил и попросил представлять его в деле по обвинению в вооруженном нападении. Он был невысок, плотно сложен. На нем был дорогой костюм, который, казалось, был сшит для кого-то другого. На мизинце блестело кольцо с огромным бриллиантом.
Ла Гардиа улыбнулся, показав желтые зубы, и сказал:
- Я пришел к вам потому, что мне нужна помощь. Каждый может ошибиться, не так ли, мисс Паркер? Полицейские забрали меня, потому что я немного обидел пару парней. Но я ведь думал, что они хотят напасть на меня, понимаете? В аллее было темно, и когда я увидел, что они приближаются ко мне, мне это не понравилось, и я… ну, в общем, разобрался с ними…
В его поведении было что-то неприятное и фальшивое. Он слишком старался снискать ее расположение.
Он достал толстую пачку денег.
- Вот… И еще столько же, когда мы выйдем из суда. О'кей?
- Мой календарь полностью заполнен на два месяца. Я могу порекомендовать вам других адвокатов.
Но он настаивал на своем:
- Нет, я не хочу никого другого… Вы лучший из всех.
- Ваш случай достаточно простой, и вам не нужен самый лучший…
- Послушайте… Я могу предложить вам большую сумму. В два раза больше, и… - Дженифер нажала кнопку под столом, и Синтия вошла в кабинет.
- Проводите, пожалуйста, мистера Ла Гардиа, Синтия.
Джои Ла Гардиа наградил Дженифер негодующим взглядом, скомкал деньги и сунул их в карман. Он вышел из кабинета, не сказав больше ни слова. Дженифер нажала клавишу интеркома. - Кен, не зайдешь ли ты ко мне на минутку?
Через полчаса у Кена было готово исчерпывающее досье на Джои Ла Гардиа.
- Перечень его преступлений в милю длиной, - сообщил он Дженифер. - Он начал путешествовать в тюрьму и обратно с шестнадцати лет.
Он посмотрел на лист бумаги, который держал в руках.
- Сейчас он выпущен под залог. Его задержали две недели назад за оскорбление действием. Он избил двух стариков, которые присвоили деньги, принадлежащие Организации.

Предыдущая страница 11 Следующая страница


Гнев ангелов 12

Теперь все встало на место.
- Ла Гардиа работает на Организацию?
- Он один из солдат Майкла Моретти.
Ею овладела холодная ярость.
- Ты можешь мне дать номер телефона Моретти?
Через пять минут она разговаривала с ним.
- Ну, это приятная неожиданность для меня, мисс Паркер. Я…
- Мистер Моретти, я не желаю иметь с вами дело.
- О чем вы говорите?
- Слушайте меня и слушайте внимательно. Я не продаюсь. Ни сейчас, ни когда-либо. Я не собираюсь представлять ни вас, ни кого-либо другого, работающего на вас. Все, чего я хочу, это чтобы вы оставили меня в покое. Вам ясно?
- Могу я задать вам один вопрос?
- Давайте.
- Не согласитесь ли вы пообедать со мной?
Она повесила трубку.

Синтия сообщила по интеркому:
- Мистер Патрик Магур хочет вас видеть, мисс Паркер. У него нет договоренности о встрече, но он говорит…
Дженифер улыбнулась про себя.
- Пусть он подождет.
Она вспомнила их последний разговор по телефону: «Не имеет значения, как вы играете, важно лишь то, победили вы или нет, нет?..» «…Вы великолепны, дорогая, но я в этом деле дольше вас. Передайте вашей клиентке, что я желаю ей большего везения в следующий раз…»
Она заставила Патрика Магура посидеть немного в приемной, а потом позвонила Синтии.
- Пусть мистер Магур войдет.
Интеллигентные манеры Патрика Магура исчезли без следа. Его одурачили. Он был зол и не скрывал этого.
Он подошел к столу Дженифер и бросил ей в лицо:
- Вы причинили мне массу хлопот, приятель!
- Разве, приятель?
Он сел без приглашения.
- Хватит играть! Мне позвонили из Центрального совета корпорации. Я недооценил вас… Мой клиент хочет заключить с вами соглашение.
Он вынул из кармана конверт и передал его Дженифер. Она открыла его. Внутри был чек на сумму в сто тысяч долларов, выписанный на имя Конни Гаррет.

Дженифер вложила чек обратно в конверт и вернула его Магуру.
- Этого недостаточно. Мы предъявляем иск на пять миллионов.
Магур ухмыльнулся.
- Вы не сделаете этого, потому что ваш клиент не собирается в суд. Я только что навестил ее. Вам никогда не удастся доставить ее в зал суда. Она ужасно этого боится, а без нее у вас нет шансов.
Дженифер сердито сказала:
- Вы не имели права разговаривать с ней без меня.
- Я только хочу, чтобы все были довольны. Возьмите деньги, и на этом закончим, приятель.
Дженифер встала.
- Уходите отсюда. Меня тошнит от вас!
Патрик Магур поднялся.
- Я не знал, что вас может тошнить.
И он вышел, забрав с собой чек. Наблюдая за ним, она подумала, не совершает ли она ужасную ошибку?.. Ведь сколько можно было сделать для Конни на эти деньги! Нет, этого было мало, учитывая то, что придется выносить девушке каждый день в течение всей жизни.
Она знала, что Магур был прав в одном. Без Конни Гаррет в суде у нее было очень мало шансов, что присяжные поддержат иск в пять миллионов долларов. Слова не смогут убедить их в том, насколько ужасна жизнь Конни… Дженифер необходимо было присутствие девушки в суде, чтобы присяжные смотрели на нее день за днем… Но не было никакой возможности убедить ее отправиться в суд… Она должна найти другое решение.

Позвонил Адам.
- Извини, что не звонил тебе раньше. Я должен был присутствовать на предвыборных собраниях. Я…
- Все в порядке, дорогой. Я все понимаю.
Я должна понимать, подумала она.
- Мне так тебя не хватает…
- И мне тебя, Адам.
Ты никогда не узнаешь, насколько ты нужен мне…
- Я хочу видеть тебя.
Она хотела спросить: «когда?», но удержалась.
Адам продолжал:
- Я должен уехать в Олбани сегодня вечером. Я позвоню тебе, как только вернусь.
- Хорошо…
Больше ничего сказать она не могла. И больше ничего не в силах была сделать.

В четыре часа утра она проснулась от ночного кошмара и поняла, как выиграть пять миллионов для Конни Гаррет.

18

- Мы организуем серию приемов с целью сбора средств в крупнейших городах штата. Мы планируем также принять участие в телепрограммах: «Лицом к нации», «Сегодня» и «Встреча с прессой». Похоже, что мы сумеем… Адам, ты слушаешь?
Адам повернулся к Стюарту Нидхэму и трем остальным мужчинам, видным экспертам по изучению общественного мнения, и ответил:
- Да, конечно, Стюарт…
Думал он совершенно о другом. Дженифер… Он хотел, чтобы она сейчас была рядом с ним, делила волнение, вызванное предвыборной кампанией, делила с ним его жизнь…
Он несколько раз пытался обсудить создавшуюся ситуацию со Стюартом Нидхэмом, но тому каждый раз удавалось сменить тему разговора.
Адам сидел, думая о Дженифер и Мэри.
Он знал, что не честно сравнивать их, но не делать этого он не мог.
Дженифер стимулирует меня. Ей все интересно, и я с ней чувствую себя живым. Мэри живет со мной в своем частном маленьком мирке.
У Дженифер и у меня тысячи общих стремлений и желаний. Мэри Бич и я не имеем ничего общего, кроме нашего брака.
Я люблю чувство юмора Дженифер. Она может посмеяться над собой. Мэри все воспринимает всерьез.
С Дженифер я чувствую себя моложе. Мэри кажется старше своих лет.
Дженифер самостоятельна. Мэри ждет, пока я скажу, что делать.
Пять разных различий между женщиной, которую я люблю, и моей женой.
Пять причин, из-за которых я никогда не оставлю Мэри Бич.

19

В среду утром в начале августа начался процесс «Конни Гаррет против Национальной автомобильной корпорации». Обычно сообщение о подобном процессе заняло бы два или три столбца в газетах, но поскольку истца представляла Дженифер Паркер, машина прессы была запущена на полную мощность.
Патрик Магур сидел за столом ответчика, окруженный целой армией помощников в серых костюмах.
Магур был спокоен, почти на грани безразличия, так как он знал, что Конни Гаррет не появится в суде. Вид молодой красивой женщины, у которой ампутированы руки и ноги, явился бы мощным эмоциональным рычагом, с помощью которого можно было бы вырвать у присяжных большую сумму денег. Но нет ни девушки, ни рычага, Патрик Магур.
Дженифер Паркер перехитрила саму себя.
Состав присяжных был утвержден, и процесс пошел своим ходом.
Патрик Магур произнес вступительную речь, и Дженифер должна была признать, что он действительно был хорош. Он долго распространялся о несчастной участи Конни Гаррет, говоря о том, о чем собиралась говорить Дженифер, украв, таким образом, ее эмоциональный заряд. Он говорил о несчастном случае, выделяя тот факт, что Конни поскользнулась на льду, и вины водителя в этом не было.
- Истец просит нас наградить ее пятью миллионами долларов? - Магур недоверчиво покачал головой. - Пять миллионов долларов! Вы когда-нибудь видели столько денег? Я - нет… Моя фирма имеет дело с влиятельными клиентами, но я должен вам сказать, что за все годы моей юридической практики я никогда не видел одного миллиона, даже полмиллиона…
По выражению лиц присяжных он понял, что они тоже не видели.
- Защита собирается представить свидетелей, присутствовавших при несчастном случае. Это был несчастный случай! Мы покажем всем, что в этом деле нет вины корпорации. Вы заметили, конечно, что человек, возбудивший процесс, Конни Гаррет, отсутствует сегодня в судебном зале? Ее адвокат сообщил судье Сильверману, что она не появится здесь и в дальнейшем. Конни Гаррет нет сейчас там, где она должна была бы быть… Но я скажу вам, где она. Она сидит дома и подсчитывает деньги, которые, как она думает, мы дадим ей… Она ждет, чтобы ее телефон зазвонил, и ее адвокат сообщил бы ей, сколько миллионов она высосала из нас.
Мы с вами знаем, что если произошел несчастный случай, в который вовлечена большая корпорация, всегда находятся люди, которые сразу же говорят: «Ну, это богатая компания! Она может много себе позволить. Давайте возьмем с нее все, что можно!»
Он сделал паузу.
- Конни Гаррет нет сегодня в судебном зале потому, что она не осмелилась посмотреть вам в глаза. Она знает, что то, что она собирается сделать, аморально. А мы собираемся оставить ее с пустыми руками, что послужит уроком для других людей, которые, возможно, попытаются проделать то же самое в будущем. Личность должна отвечать за свои поступки. Если вы поскользнулись на улице, вы не должны винить в этом всевышнего. И вы не должны пытаться получить ни за что пять миллионов долларов… Благодарю вас.
Он повернулся к Дженифер и поклонился ей. Потом прошел к своему стулу и сел.
Дженифер встала и подошла к присяжным. Она изучала их лица, стараясь оценить впечатление, произведенное на них Патриком Магуром.
- Мой уважаемый коллега сказал вам, что Конни Гаррет не будет в этом зале во время процесса. Это верно.
Она показала на пустое место за столом истца.
- Вот здесь должна была сидеть она, если бы она была здесь, но не на этом стуле, а в специальном кресле-каталке. В нем она живет. Конни Гаррет не будет в этом зале, но еще до того, как процесс закончится, у вас будет возможность познакомиться с ней и узнать ее так же, как знаю ее я.
На лице Магура появилось озабоченное выражение. Он наклонился к одному из своих помощников и что-то шепнул ему.
Дженифер продолжала:
- Я слушала красноречивое выступление мистера Магура и должна сказать, что была тронута. Мое сердце обливалось кровью от жалости к этой компании-мультимиллионеру, которую безжалостно атакует двадцатичетырехлетняя девушка, у которой нет рук и ног. Эта девушка в настоящее время сидит у телефона, жадно ожидая, что зазвонит телефон и ей скажут, что она богата.
Ее голос упал.
- Но для чего ей богатство? Чтобы пойти и купить бриллианты для рук, которых у нее нет? Купить новые туфельки для ног, которых у нее нет? Купить красивые платья, которые она никогда не сможет одеть? Машину, чтобы ездить на вечеринки, на которые ее никогда не пригласят? Вы только подумайте, сколько удовольствий она может получить за эти деньги!
Дженифер говорила очень тихо и искренне, ее глаза смотрели прямо в лица присяжных.
- Мистер Магур никогда не видел сразу столько денег. Я тоже… Но вот, что я вам скажу… Если бы я прямо сейчас предложила кому-нибудь из вас пять миллионов наличными и попросила бы взамен пару ваших ног и пару рук, не думаю, что такие деньги показались бы вам большой суммой…
Закон в этом деле предельно ясен, - объясняла Дженифер. - В предыдущем процессе, который истец проиграл, ответчики знали о дефекте тормозной системы в их грузовиках, но скрыли эту информацию от истца и от суда. Поступая так, они действовали незаконно. И это явилось основой для нового процесса. Согласно последнему правительственному обзору, основными причинами аварий на дорогах являются неисправности шин, тормозов и рулевых систем. Я хочу привести несколько цифр.
Патрик Магур внимательно следил за реакцией присяжных, а в этом он был экспертом. Когда Дженифер перешла к статистике, присяжные явно заскучали. Речь шла уже не об искалеченной девушке, а о грузовиках, тормозных расстояниях и неисправных тормозах.
Магур смотрел на Дженифер и думал: она не так умна, как об этом говорят… Если бы он был на другой стороне, защищая Конни Гаррет, то он бы игнорировал статистику и проблемы механики, а играл бы только на эмоциях присяжных. Она же делала совершенно противоположное. Он откинулся на спинку стула и расслабился.
Дженифер приблизилась к судье.
- Ваша честь, с разрешения суда я бы хотела представить вещественное доказательство № 1.
- Какого типа доказательство? - спросил Сильверман.
- Вначале процесса я обещала присяжным, что они увидят Конни Гаррет. Поскольку она не может присутствовать здесь лично, я хочу показать несколько ее изображений.
- Я не возражаю.
Судья обратился к Магуру:
- У вас есть возражения?
Тот поднялся, двигаясь медленно, но соображая быстро.
- Какого типа изображения?
Дженифер ответила:
- Несколько снимков, снятых у Конни дома.
Патрик Магур предпочел бы, чтобы этих снимков не было, но с другой стороны, фотография искалеченной девушки, сидящей в инвалидном кресле, определенно будет менее драматична, чем ее действительный образ. И еще один фактор необходимо было учесть. Если бы он возражал, это не вызвало бы симпатий к нему со стороны присяжных.
Он сказал:
- Конечно, нет.
- Благодарю.
Дженифер кивнула Дану Мартину. Двое мужчин в заднем ряду встали и прошли вперед, неся складной экран и кинопроектор.
Патрик Магур встал удивленный.
- Погодите… Что это такое?
- Картинки, которые вы разрешили продемонстрировать.
Магур стоял, молча кипя. Дженифер ничего не говорила о кино. Но было слишком поздно возражать. Он кисло кивнул и снова сел.
Дженифер установила экран так, чтобы присяжным и судье Сильверману было хорошо видно.
- Можно затемнить комнату, Ваша честь?
Судья кивнул бейлифу и шторы были опущены.
Она подошла к проектору, включила его, и экран ожил.
В течение следующих тридцати минут ни одного звука не было слышно в зале.
Для съемок фильма Дженифер наняла профессионального оператора и молодого способного режиссера. Они запечатлели один день из жизни Конни Гаррет, и это был до ужаса реальный рассказ. Не было места воображению. Фильм показывал, как молодую красавицу-калеку берут утром из постели, несут в туалет, моют, как маленького беспомощного ребенка, кормят, одевают… Дженифер несколько раз просмотрела этот фильм и сейчас, снова смотря его, она чувствовала знакомый комок в горле, глаза ее были полны слез, и она знала, что должны были чувствовать судья, присяжные и зрители в зале…
Когда фильм закончился, Дженифер повернулась к судье Сильверману.
- У меня все.
Присяжные отсутствовали в течение десяти часов, и с каждой минутой энтузиазм Дженифер таял. Она была уверена в немедленном вердикте. Если фильм произвел на них такое же впечатление, как на нее, решение не должно было занять у них больше часа или двух.
Когда они ушли, Патрик Магур был уверен, что проиграл дело, что он снова недооценил Дженифер Паркер. Но по мере того, как часы шли, а присяжные не возвращались, у него стала крепнуть надежда на лучший исход. Им не нужно было так много времени, чтобы принять эмоциональное решение.
Похоже, что все будет в порядке, думал он, чем дольше они спорят, тем больше остывают эмоции.
За несколько минут до полуночи старшина присяжных прислал записку судье Сильверману. Тот прочел ее, затем подозвал к себе обоих адвокатов.
Когда Дженифер и Магур встали напротив него, судья сказал:
- Я хочу ознакомить вас с содержанием записки, которую я получил от старшины присяжных. Они спрашивают меня, имеют ли они право присудить Конни Гаррет больше пяти миллионов, которые требует ее адвокат…
Дженифер почувствовала внезапное головокружение. Она посмотрела на Патрика Магура. Его лицо побелело.
- Я проинформировал их, - продолжал судья, - что они вправе назвать любую сумму, которую считают справедливой.
Через полчаса присяжные вернулись в зал.
Старшина присяжных возвестил, что они приняли решение в пользу истца. Ущерб должен быть возмещен в размере шести миллионов долларов.
Это было наибольшее вознаграждение за ущерб, присужденное одному человеку в истории штата Нью-Йорк.

20

Войдя на следующее утро в свой кабинет, Дженифер увидела на столе разложенные веером газеты. И она, Дженифер, была на первой странице каждой из них. В вазе стоял букет прекрасных роз. Она улыбнулась. Адам нашел время, чтобы прислать ей розы…
Она развернула записку и прочла:
«Поздравляю. Майкл Моретти.»
Синтия сообщила по интеркому:
- Мистер Уорнер на связи.
Дженифер схватила трубку. Она старалась не выдать своего волнения.
- Хелло, дорогой!
- Ты опять справилась с этим?
- Мне повезло.
- Повезло твоему клиенту. Это же везение: иметь такого адвоката. Ты должна замечательно себя чувствовать…
Бежали мысли: выигрывая дело, я чувствую себя хорошо… замечательно я себя чувствую, только находясь с ним…
- Да.
- Я должен сообщить тебе кое-что важное, - сказал он. - Мы можем встретиться после ленча?
У Дженифер упало сердце. Только одну важную вещь мог ей сообщить Адам: он не собирается с ней больше встречаться…
- Да, да, конечно…
- У «Марио», сегодня вечером.
- Хорошо.
Она отдала розы Синтии.

Адам ожидал ее, сидя за дальним столиком в зале ресторана.
Он боится оказаться в неловком положении, если я закачу истерику, подумала она. Нет, она постарается не плакать. В его присутствии…
Она увидела его худое, усталое лицо и решила сделать все возможное, чтобы облегчить ему предстоящее объяснение.
Она села и он взял ее руки в свои.
- Мэри Бич дает мне развод, - сказал он.
Дженифер смотрела на него, не в силах вымолвить ни слова.
Именно Мэри начала этот разговор. Они только что вернулись с приема, на котором выступал Адам. Вечер прошел с огромным успехом. По дороге домой она молчала, он чувствовал ее напряжение.
Он спросил:
- Я думаю, вечер прошел хорошо, дорогая?
- Да, Адам.
Больше они не сказали ни слова, пока не приехали домой.
- Хочешь выпить немного перед сном? - спросил он.
- Нет… Нам нужно поговорить…
- Да?.. О чем же?
Она взглянула на него и сказала:
- О тебе и Дженифер Паркер…
Это было похоже на удар. Он колебался, не зная, признаться ли ему во всем или все отрицать.
- Я давно уже знаю об этом. Я не говорила ничего, потому что хотела решить, что мне делать.
- Мэри, я…
- Разреши мне закончить. Я знаю, что наши отношения не были такими, как нам хотелось бы. В некотором отношении, я, возможно, не была такой хорошей женой, которой должна была бы стать.
- В том, что случилось, нет твоей вины. Я…
- Пожалуйста, Адам… это очень тяжело для меня. Я приняла решение. Я не буду стоять на твоем пути.
Он смотрел на нее, не веря.
- Я не…
- Я слишком люблю тебя, чтобы причинять тебе боль. Тебя ожидает блестящее политическое будущее. Я не хочу, чтобы что-нибудь помешало этому. Несомненно, я не смогу сделать тебя абсолютно счастливым. Если Дженифер Паркер сможет это сделать, я хочу, чтобы она была с тобой…
У него было ощущение нереальности происходящего, как будто этот разговор происходил под водой.
- Что будет с тобой?
Она улыбнулась.
- Все будет хорошо. Не беспокойся обо мне. У меня свои планы.
- Я… я не знаю, что сказать…
- Не нужно ничего говорить. Я сказала за нас обоих. Если я буду цепляться за тебя, делая этим тебя несчастным, это не принесет нам добра. Я уверена, что Дженифер Паркер заслуживает любви, иначе бы ты к ней так не относился.
Она подошла к Адаму и обняла его.
- Не расстраивайся, Адам… то, что я делаю, принесет пользу нам обоим.
- Ты великолепна!..
- Спасибо.
Она нежно провела кончиками пальцев по его лицу.
- Мой милый Адам… Я всегда была твоим лучшим другом. Всегда…
Она придвинулась ближе и положила ему голову на плечо.
Он с трудом слышал ее мягкий голос:
- Ты так давно не держал меня в своих объятиях, Адам… Ты не должен говорить мне, что ты любишь меня. Но, может быть, ты захочешь еще раз обнять меня и лечь со мной? В последний раз вместе…

Он думал об этом сейчас и он сказал Дженифер:
- Развод был ее идеей.
Он продолжал говорить, но она не слышала его слов, она слышала только музыку. Ей казалось, что она плывет, парит… Она готовила себя к тому, что он скажет ей о необходимости расстаться, а теперь…
Это было выше ее сил. Она понимала, как болезненна была для него сцена с женой, и она раньше никогда не любила его с такой силой, как в этот момент. Она чувствовала, как упал с ее души смертельный груз, и она могла снова дышать.
Адам говорил:
- Мэри Бич вела себя молодцом. Она - непостижимая женщина! Она искренне рада нашему счастью.
- В это тяжело поверить…
- Ты не понимаешь! Последнее время мы жили с ней, ну… как брат и сестра. Я никогда не обсуждал это с тобой, но… - он замялся. - У Мэри Бич никогда не было сильных желаний.
- Понимаю…
- Она бы хотела встретиться с тобой.
Мысль об этом встревожила Дженифер.
- Я не думаю, что смогу, Адам… Мне будет не по себе.
- Поверь мне.

Предыдущая страница 12 Следующая страница


13 Сидни Шелдон

- Если ты хочешь, чтобы я это сделала, то конечно…
- Спасибо, дорогая. Я подвезу тебя.
- Может быть, лучше я уйду одна?

На следующее утро Дженифер ехала по шоссе Ривер-Парквей, направляясь к границе штата. Это было прохладное утро, и езда доставляла удовольствие. Она включила в машине приемник и пыталась преодолеть нервозность, вызванную предстоящей встречей.
Дом Уорнеров представлял собой великолепный особняк, построенный в голландском стиле и смотрящий на Гудзон. Здание окружал прекрасный зеленый газон. Дженифер подъехала к главному входу. Она позвонила, и ей открыла дверь привлекательная женщина лет тридцати пяти. Меньше всего Дженифер ожидала увидеть застенчивую женщину, которая взяла ее за руку, тепло улыбнулась и сказала:
- Я - Мэри Бич. Пожалуйста, входите.
На жене Адама была бежевая шерстяная юбка и шелковая блузка, достаточно открытая, чтобы можно было видеть зрелую, но еще привлекательную грудь. Ее лицо обрамляли светло-каштановые волосы, красиво гармонировавшие с голубыми глазами. Жемчуг на ее шее нельзя было принять за искусственный. В ней чувствовалась порода.
Интерьер дома привлекал широкими просторными комнатами, заполненными антиквариатом и красивыми картинами.
Слуга подал чай в гостиной. Когда он вышел из комнаты, Мэри Бич сказала:
- Я уверена, что вы должны очень любить Адама.
Дженифер заставила себя ответить:
- Я хочу, чтобы вы знали, миссис Уорнер, что никто из нас не планировал…
Мэри Бич положила ладонь на руку Дженифер.
- Вам нет нужды говорить мне это… Не знаю, сказал ли вам Адам, но наш брак оказался браком из вежливости. Мы знали друг друга с детства. Я считала, что полюбила его с первого взгляда. Мы посещали одни и те же вечеринки, у нас были общие друзья, и я думала, что мы неизбежно должны пожениться. Поймите меня правильно. Я до сих пор обожаю Адама и уверена, что и он обожает меня. Но люди меняются, не так ли?
- Да.
Дженифер посмотрела на нее и ее наполнило чувство глубокой благодарности. Сцена, которая должна была быть отвратительной, оказалась теплой и дружеской. Адам был прав. Мэри Бич была милой женщиной.
- Я вам очень признательна, - сказала Дженифер.
- И я благодарна вам.
Мэри Бич смущенно улыбнулась.
- Поймите, я его тоже очень люблю… Я собиралась развестись немедленно, но ради Адама лучше немного подождать до окончания выборов.
Дженифер так была занята собственными мыслями, что забыла о выборах.
Мэри Бич продолжала:
- Все уверены, что Адам будет сенатором, а развод, несомненно, отрицательно скажется на его шансах. Осталось всего шесть месяцев, поэтому я решила, что для него будет лучше, если я немного повременю.
Она посмотрела на Дженифер.
- Простите, а вас это устраивает?
- Конечно, - ответила Дженифер.
Ей теперь придется думать совсем по-иному… Ее будущее связано с Адамом. Если он станет сенатором, она будет жить с ним в Вашингтоне. Ей придется прекратить свою юридическую практику здесь, но это не имеет значения. Ничто не имеет значения, кроме того, что они будут вместе…
Дженифер сказала:
- Адам будет прекрасным сенатором.
Мэри Бич подняла голову и улыбнулась:
- Моя дорогая, когда-нибудь Адам будет прекрасным президентом…
Когда она вернулась в свою квартиру, раздался звонок. Это был Адам.
- Тебе понравилась Мэри Бич?
- Адам, она великолепна!
- Она о тебе сказала то же самое.
- Мне приходилось читать о старом южном шарме, но с ним сталкиваешься не часто. У Мэри Бич он есть. Она настоящая леди.
- И ты тоже, дорогая! Где бы ты желала обвенчаться?
- Я думаю, что нам нужно с этим обождать, Адам.
- Подождать чего?
- Конца выборов. Развод может повредить твоей карьере.
- Моя личная жизнь…
- Станет твоей публичной жизнью. Нам не стоит делать того, что может снизить твои шансы. Мы можем подождать шесть месяцев?
- Я не хочу ждать!
- Я тоже, дорогой, - Дженифер улыбалась.
- И мы не будем ждать, да?

21

Они встречались за ленчем почти каждый день, и раза два в неделю он проводил ночь в ее квартире. Им приходилось быть еще более осторожными, чем когда-либо, так как выборная кампания разгоралась и его имя приобретало национальную известность. Он выступал на собраниях и приемах, и его мнение по наиболее важным государственным вопросам все чаще и чаще цитировалось в прессе.

Адам и Стюарт Нидхэм пили свой традиционный утренний чай.
- Видел тебя сегодня в программе «Сегодня», - сказал Нидхэм. - Хорошая работа, Адам! Ты справился с каждым пунктом. Я понимаю, почему они снова пригласили тебя.
- Стюарт, я ненавижу подобные представления! Я чувствую себя ничтожным актером, играющим на сцене.
Стюарт спокойно кивнул.
- Это именно то, что представляют из себя политики, Адам: актеры, играющие ту роль, которую желает публика. Если бы политики действовали сами по себе, не обращая внимания на публику, наша страна превратилась в проклятую монархию.
- Мне не нравится, что выборы в государственные учреждения превращаются в состязания личностей.
Стюарт Нидхэм улыбнулся.
- Скажи спасибо, что ты - личность, мой мальчик, твой рейтинг растет с каждой неделей.
Он налил еще чая.
- Поверь мне, это только начало. Сейчас - сенат, потом - цель номер один… Ничто не остановит тебя.
Он сделал глоток.
- Если ты, конечно, не сделаешь какую-нибудь глупость…
Адам посмотрел на него.
- Что вы имеете в виду?
Нидхэм не спеша вытер губы салфеткой.
- Твой соперник - бандит с большой дороги. Бьюсь об заклад, что он сейчас изучает твою жизнь под микроскопом. Я надеюсь, ему ничего не удастся найти?
- Да, - губы Адама шевельнулись совершенно автоматически.
- Отлично! Как Мэри Бич?

Адам и Дженифер провели уикэнд на вилле в Вермонте, которую они арендовали у одного из друзей Адама. В освежающем чистом воздухе чувствовалось приближение зимы. Это был прекрасный уикэнд, комфортабельный и расслабляющий, с длительными прогулками днем, играми и легкой беседой у мерцающего камина.
Они внимательно изучали воскресные газеты. Адам был впереди в каждом опросе избирателей. Им нравился его стиль, его честность, его ум и откровенность. Его сравнивали с Джоном Кеннеди.
Адам, сидя в кресле перед камином, наблюдал, как отсветы пламени играют на ее лице.
- Как тебе нравится быть женой президента?
- Прости, но я уже люблю сенатора.
- Ты будешь разочарована, если я не выиграю, Дженифер?
- Да. Я хочу того же, что хочешь ты, дорогой.
- Моя победа означает переезд в Вашингтон.
- Когда мы вместе, больше ничто не имеет значения.
- А как же твоя адвокатская практика?
Она улыбнулась.
- Я слышала, что и в Вашингтоне есть адвокаты.
- А если я захочу, чтобы ты не работала?
- Я не буду работать.
- Но я не захочу этого - уж больно ты хороша в этом деле.
- Больше всего я хочу быть с тобой, Адам. Я так люблю тебя!
Он погладил ее волосы.
- Я тоже люблю тебя. Очень…
Они пошли в спальню обнявшись и заснули поздно.
В воскресенье поздно вечером они вернулись в Нью-Йорк. Дженифер пересела в свою машину, которую оставила на стоянке. Адам вернулся в свой дом, а Дженифер поехала к себе.

Ее дни были заполнены до предела. Если она думала, что была очень занята раньше, то теперь она работала просто неистово. Она представляла в суде транснациональные корпорации, которые слегка обошли закон, сенаторов с их политическими затруднениями, попавших в беду кинозвезд. К ней обращались за помощью президенты банков и грабители банков, политики и руководители профсоюзов. Деньги текли со всех сторон, но не это было главным для нее. Она выплачивала большие премии своим сотрудникам и делала им щедрые подарки.
Она была принята в Американскую коллегию судебных адвокатов, что удивило даже Кена Бейли.
- О, боже, - сказал он, - ты знаешь, что туда допущен только один процент адвокатов всей страны?
- Я - их женщина, я - их талисман, - рассмеялась она.
Когда Дженифер представляла интересы подсудимого в Манхэттене, она знала определенно, что обвинение будет представлять Роберт ди Сильва лично или же он будет неофициально руководить им. Его ненависть к Дженифер росла с каждой одержанной ею победой.
Во время одного из процессов, который она вела против окружного прокурора, ди Сильва представил в качестве свидетелей двенадцать видных экспертов. Дженифер эксперты не понадобились. Она сказала присяжным:
- Если нам нужно построить космический корабль или рассчитать расстояние до звезды, мы приглашаем специалистов. Но когда нужно сделать что-то важное земное, мы собираем для этого двенадцать обыкновенных людей. И насколько я помню, основатель христианской религии поступал точно так же.
Она выиграла дело.
Одним из эффективных приемов, изобретенных ею, было обращение к присяжным со следующими словами:
- Я знаю, что слово «закон» и «судебный зал» звучат для вас пугающе, и далеки от вашей повседневной жизни. Но вы должны постараться не думать об этом и понять, что мы здесь имеем дело со справедливостью и несправедливостью, проявленной в отношении человеческих существ, подобных нам. Давайте представим, что мы сидим в моей гостиной и беседуем о том, что случилось с этим несчастным обвиняемым, с этим близким нам человеческим существом.
И под действием этих слов присяжные мысленно переносились в гостиную Дженифер.
Этот прием прекрасно срабатывал в ее пользу, но однажды, когда она защищала клиента против окружного прокурора ди Сильва, он встал и обратился к присяжным:
- Я хочу, чтобы вы забыли, что вы находитесь в суде. Представьте, что вы сидите в моей гостиной, и мы болтаем о тех ужасных поступках, которые совершил обвиняемый…
Кен Бейли прошептал Дженифер:
- Слышишь, что делает этот ублюдок? Он крадет твои мысли!
- Не беспокойся об этом, - холодно сказала она.
В свою очередь она обратилась к присяжным:
- Леди и джентльмены! Я никогда не слышала ничего более возмутительного, чем то, что сказал окружной прокурор. Я даже подумала, что я ослышалась… Как он посмел сказать вам, чтобы вы забыли, что находитесь в суде! Этот судебный зал - одно из важнейших завоеваний нашей нации. Это - основа нашей свободы! И то, что окружной прокурор предложил вам забыть, где вы находитесь, забыть данную вами клятву, я считаю шокирующим и недостойным поступком. Я прошу вас, леди и джентльмены, помнить, где вы находитесь, и помнить, что мы собрались сюда, чтобы присутствовать при торжестве справедливости и правосудия, проследить за тем, чтобы обвиняемому был вынесен справедливый приговор.
Присяжные одобрительно закивали.
Она посмотрела на стол, за которым сидел ди Сильва. Он смотрел перед собой остекленевшим взглядом.
Клиент Дженифер был оправдан.
После каждой победы Дженифер в суде на ее столе появлялись четыре дюжины красных роз с карточкой от Майкла Моретти. Каждый раз она рвала ее, а цветы отдавала Синтии. Наконец, она послала ему письмо с просьбой не присылать больше цветов.
Когда она вернулась из суда, выиграв очередное дело, пять дюжин роз ожидали ее на столе.

22

Новые газетные заголовки принесло Дженифер дело «Ограбление в дождливый день».
С обвиняемым ее познакомил отец Райан.
- У одного из моих друзей есть определенные затруднения… - начал он.
И они оба расхохотались.
Друг оказался Паулем Рихардом, которого обвинили в ограблении банка на сумму сто пятьдесят тысяч долларов.
Грабитель вошел в банк, одетый в длинный дождевик, под которым был спрятан обрез. Поднятый воротник плаща закрывал лицо.
Попав внутрь банка, грабитель, угрожая кассиру оружием, заставил отдать ему все имеющиеся в наличии деньги. А потом скрылся в поджидавшем его автомобиле. Несколько свидетелей видели отъезжающую машину, зеленый «седан», но номер его был залеплен грязью.
Делом об ограблении банка занималось ФБР. Там заложили исходные данные в центральный компьютер, и тот выдал имя Пауля Рихарда.
Дженифер посетила его на Рикер-Айленд.
- Клянусь богом, я не делал этого, - сказал Пауль, краснолицый мужчина с наивными голубыми глазами.
Ему было за пятьдесят, и он казался несколько староватым для грабителя банков.
- Меня не волнует, виновны вы или нет, - объяснила Дженифер, - но у меня есть одно правило: я не стану представлять клиента, который мне лжет.
Клятвы уже давно не производили на нее никакого впечатления. Клиенты клялись в своей невиновности жизнями своих матерей, жен, детей, любовниц. Если бы бог принимал эти клятвы всерьез, то наметилась бы тенденция к уменьшению численности населения…
Она спросила:
- Как вы считаете, почему ФБР арестовало вас?
Тот ответил без колебания:
- Потому что десять лет назад я проделал такую же работу и был настолько глуп, что позволил поймать себя.
- Вы воспользовались обрезом, спрятанным под дождевик?
- Верно. Я подождал, пока пойдет дождь, и затем вошел в банк.
- Но в последний раз вы были ни при чем?
- Да. Какой-то хитрый ублюдок скопировал мои действия.

Предварительное слушание дела проходило под председательством судьи Фреда Стивенса, сторонника строгой дисциплины. Поговаривали, что по мнению этого судьи, всех уголовников следует отправлять на необитаемый остров, где бы они и оставались до конца своей жизни. Он верил, что правильны были исламские традиции древности, следуя которым человеку, пойманному на воровстве в первый раз, отрубали левую руку, а во второй раз - правую. Худшего судью она и представить себе не могла. Она позвала Кена Бейли.
- Кен, я хочу, чтобы ты раскопал все, что нужно, о судье Стивенсе.
- Судья Стивенс? Он прям, как стрела. Он…
- Я сама знаю, какой он. Но сделай это, пожалуйста.
Федеральным обвинителем был назначен старый профессионал по имени Картер Джиферд.
- И что вы думаете о своем клиенте? - спросил он.
Дженифер одарила его невинным взглядом.
- Не виновен, конечно.
Он сардонически рассмеялся.
- С судьей Стивенсом это не пройдет! Я полагал, что вы собираетесь свести дело к суду присяжных.
- Нет. Он подозрительно посмотрел на Дженифер.
- Вы что, собираетесь отдать вашего клиента прямо в руки палачу?
- Это верно.
Джиферд ухмыльнулся.
- Когда-нибудь вас согнут в дугу, Дженифер! Но я не могу этого ждать.

- Соединенные Штаты Америки против Пауля Рихарда. Обвиняемый здесь?
Судебный клерк ответил:
- Да, Ваша честь.
- Адвокаты, пожалуйста, подойдите и назовите себя.
Дженифер и Картер Джиферд подошли к судье Стивенсу.
- Дженифер Паркер представляет обвиняемого.
- Картер Джиферд представляет правительство США.
Судья Стивенс обратился к Дженифер:
- Мне известна ваша репутация, мисс Паркер. Поэтому я должен прямо сейчас предупредить вас, что не намерен попусту тратить время. Я не потерплю никаких выкрутасов в этом деле. Я хочу без задержек провести предварительное слушание и установить дату процесса как можно скорее. Предполагаю, что вы хотите суда присяжных и…
- Нет, Ваша честь.
Судья Стивенс удивленно посмотрел на нее.
- Вы не просите суда присяжных?
- Да. Потому что я считаю, что суд не потребуется.
Картер Джиферд резко повернулся к ней.
- Что?..
- По моему мнению, у вас нет достаточных оснований, чтобы привлечь моего клиента к суду.
Джиферд отрывисто сказал:
- Вам понадобится это доказать!
Он обратился к судье Стивенсу:
- Ваша честь, у правительства очень сильная позиция. Обвиняемый уже однажды был осужден за такое же преступление, совершенное в такой же манере. Виновный находится сейчас здесь, и обвинение не намерено прекращать против него дело.
Судья Стивенс обратился к Дженифер:
- Суд считает, что есть достаточные основания для предъявления обвинения и возбуждения уголовного процесса. Вы хотите что-нибудь добавить?
- Да, Ваша честь. Нет ни одного свидетеля, который мог бы опознать Пауля Рихарда. ФБР не смогло найти даже части похищенных денег. Фактически, единственное, что связывает обвиняемого с этим преступлением, это воображение обвинителя.
Судья посмотрел сверху вниз на Дженифер и спросил угрожающе тихо:
- А что вы скажете о выборе, сделанном компьютером?
Дженифер вздохнула.
- Это ставит перед нами проблему, Ваша честь…
Судья Стивенс мрачно улыбнулся.
- Да, конечно, легко смутить живого свидетеля, но не легко сбить с толку компьютер.
Джиферд довольно кивнул.
- Да, Ваша честь.
Дженифер повернулась к нему.
- ФБР воспользовалась ИБМ 370/168, не так ли?
- Да. Это наиболее совершенное оборудование в мире.
Судья Стивенс спросил Дженифер:
- Защита сомневается в эффективности компьютера?
- Наоборот, Ваша честь. Здесь присутствует приглашенный мной эксперт, который работает в компании, производящей эту серию. Он составлял программу, которая выдала имя моего клиента.
- Где он?
Дженифер повернулась и указала на высокого худого мужчину, сидящего на скамье. Тот нервно подался вперед.
- Это мистер Эдвард Монро.
- Если вы соблазнили моего свидетеля, - взорвался Джиферд, - то я…
- Я только попросила мистера Монро спросить компьютер, есть ли другие возможные подозреваемые. Я выбрала десять человек, сходные по основным характеристикам с моим клиентом. С целью идентификации мистер Монро заложил в компьютер сведения об их возрасте, росте, весе, цвете глаз, месте рождения… В общем, ту же информацию, которая позволила компьютеру назвать имя моего клиента.
Судья Стивенс спросил нетерпеливо:
- К чему вы клоните, мисс Паркер?
- Компьютер выбрал одного из десяти, как главного подозреваемого в ограблении банка.
Судья Стивенс обратился к Эдварду Монро:
- Это правда?
- Да, Ваша честь.
Он вынул из портфеля листок бумаги.
Бейлиф взял его у Монро и передал судье.
Тот взглянул на листок и покраснел.
Он посмотрел на Эдварда Монро.
- Это что, шутка?
- Нет, Ваша честь.
- Компьютер выбрал меня, как возможного подозреваемого?
- Да, Ваша честь.
Дженифер объяснила:
- У компьютера нет интеллекта, Ваша честь. Он только реагирует на информацию, которую в него заложили. У вас и у моего клиента оказались одинаковыми вес, рост, возраст. Вы оба водите зеленый «седан» и родились в одном и том же штате. Ровно столько же доказательств имеет и обвинение. Единственная отличительная черта этого дела - это способ совершения преступления. Когда десять лет назад Пауль Рихард ограбил таким образом банк, миллионы людей прочли об этом в газетах. Любой из них мог скопировать его. И кто-то сделал это…
Она показала на листок бумаги в руках судьи.
- Это показывает, насколько шатка в действительности позиция обвинения.
Картер Джиферд выдавил из себя:
- Ваша честь… - и запнулся.
Он не знал, что сказать.
Судья Стивенс еще раз посмотрел на клочок бумаги в своей руке, потом на Дженифер.
- Что бы вы сделали, если бы судьей был более худой и более молодой человек и если бы он ездил в голубой машине?
- Компьютер выдал мне десять других возможных преступников, - ответила она. - Следующим я бы выбрала окружного прокурора Роберта ди Сильва.

Предыдущая страница 13 Следующая страница


Гнев ангелов 14

Дженифер сидела в своем кабинете, читая газеты, когда Синтия сообщила:
- Мистер Пауль Рихард здесь.
- Пустите его, Синтия.
Он вошел в кабинет, одетый в черный дождевик, и держал в руках коробку конфет, перевязанную красной лентой.
- Я только хотел поблагодарить вас…
- Видите, иногда правосудие торжествует.
- Я уезжаю из города. Мне необходим небольшой отпуск.
Он передал Дженифер коробку.
- В знак признательности.
- Спасибо, Пауль.
Он с восхищением смотрел на нее.
- Я думаю, что вы сногсшибательны…
И он вышел.
Дженифер смотрела на коробку, лежащую на столе, и улыбалась. Она получала и меньше, занимаясь друзьями отца Райана. Если она и богатела, то в этом не было вины отца Райана… Она развязала ленту и открыла коробку. Внутри лежало десять тысяч долларов наличными.

Выходя однажды вечером из здания суда, она увидела у обочины большой черный лимузин. Когда она проходила мимо машины, из нее вышел Майкл Моретти, догнал ее и загородил путь.
- Я ждал вас.
- Уйдите с дороги, - сказала Дженифер.
Ее лицо пылало гневом и она была еще более красивой, чем он помнил.
- Эй! - сказал он. - Остыньте! Я только хочу поговорить с вами. А вы должны меня послушать. Я заплачу вам за потраченное время.
- У вас не хватит денег.
Она попыталась обойти его, но он взял ее за руку. Это прикосновение взволновало его. Он пустил в ход весь свой шарм.
- Будьте же благоразумны… Вы не узнаете, от чего вы отказываетесь, если не выслушаете меня. Десять минут… Это все, что я прошу. Я подвезу вас к конторе, и мы поговорим по дороге.
Она изучала его некоторое время, потом сказала:
- Я поеду с вами при одном условии. Я хочу, чтобы вы ответили на один вопрос. Он кивнул.
- Давайте!
- Чья это идея была подсунуть мне канарейку?
Он ответил без колебания:
- Моя.
Итак, она теперь знала. Она могла бы убить его… Дженифер села в машину. Майкл Моретти сел рядом с ней. Она заметила, что он дал водителю адрес конторы, не спрашивая его у нее.
Когда лимузин тронулся, он сказал:
- Я рад, что вы совершаете такие великие дела.
Она не удостоила его ответом.
- Я действительно рад за вас…
- Вы еще не сказали, что вам нужно от меня.
- Я хочу сделать вас богатой.
- Спасибо. Я достаточно богата.
Ее голос был наполнен презрением, которое она испытывала к нему.
Его лицо вспыхнуло.
- Я хочу сделать вам одолжение, а вы сопротивляетесь.
Дженифер посмотрела ему в лицо.
- Мне не нужны никакие одолжения от вас.
Моретти сказал примирительным тоном:
- О'кей. Возможно, я неправильно выразился… Послушайте, я могу посылать к вам много клиентов. Важных клиентов. Большие деньги. Вы не знаете…
Дженифер прервала его:
- Мистер Моретти, сделайте одолжение нам обоим. Не говорите больше ни слова.
- Но я могу…
- Я не хочу представлять ни вас, ни кого-либо из ваших друзей.
- А почему бы и нет.
- Потому что если я буду представлять кого-либо из вас, я превращусь в вашу собственность.
- Вы неправильно понимаете, - запротестовал Майкл. - Мои друзья занимаются законным бизнесом. Я имею в виду банки, страховые компании.
- Не утруждайте себя. Мои услуги недостойны мафии.
- Кто здесь говорит о мафии?
- Называйте это как хотите… Я хозяйка сама себе и хочу, чтобы так было и дальше.
Машина остановилась перед светофором. Она сказала:
- Здесь уже близко. Спасибо. - Затем открыла дверцу и вышла.
Он спросил:
- Когда я смогу снова вас увидеть?
- Никогда, мистер Моретти.
Он следил за тем, как она удаляется.
Боже, подумал он, какая женщина!
С ним происходило что-то совершенно необычное. Внезапно он почувствовал эрекцию и улыбнулся, потому что знал, что эта женщина, в конце концов, будет принадлежать ему.

23

В конце октября, за две недели до выборов, избирательная гонка была на полном ходу. Адам соревновался с сенатором Джоном Траубриджем, ветераном политики, и эксперты сходились на том, что битва будет упорной.
Дженифер сидела дома, наблюдая за всем этим по телевизору. Мэри Бич была права. Развод легко разрушил бы все планы.

Когда она вошла в контору после ленча, Синтия сообщила ей, что она должна немедленно позвонить Рику Арлену.
- Он звонил три раза за последние полчаса, - сказала она.
Рик Арлен был рок-звездой, одним из популярнейших певцов в мире. Дженифер слышала об огромных доходах звезд рока, но лишь вникнув в его дело, она узнала, каковы они в действительности. Доходы Рика Арлена от пластинок, концертов, кино и рекламы составляли пятнадцать миллионов в год. Рик, двадцатипятилетний парень из Алабамы, родился с золотыми приисками в горле.
- Соедините меня с ним, - сказала Дженифер.
Через пять минут он был на линии.
- Хелло, старушка! Я никак не мог связаться с тобой!
- Прости, Рик. У меня было деловое свидание.
- Есть дело. Надо встретиться.
- Ты можешь заехать в контору после обеда?
- Исключено. Я в Монте-Карло, даю концерт для Грейс и принца. Как скоро ты сможешь добраться сюда?
- Я не могу сейчас уехать, - запротестовала она. - На моем столе…
- Детка, ты нужна мне. Ты сядешь на птичку сегодня же.
И он повесил трубку.
Она думала об этом звонке. Рик Арлен не хотел обсуждать свои проблемы по телефону. Это могло быть что угодно: от наркотиков до девочек или мальчиков… Она подумала, не послать ли туда Теда Харриса или Дана Мартина, чтобы решить проблемы, какими бы они ни были. Но ей нравился Рик. В конце концов, она решила поехать сама.
Она пыталась связаться с Адамом до отъезда, но его не было на работе.
Она сказала Синтии:
- Зарезервируйте мне билет до Ниццы. Там мне понадобится машина, которая должна меня встретить и отвезти в Монте-Карло.
Через двадцать минут у нее был билет на семичасовой рейс на Ниццу.
- Оттуда прямо в Монте-Карло летает вертолет, - сообщила Синтия. - Я забронировала вам место.
- Замечательно! Спасибо.
Когда Кен Бейли узнал, почему уезжает Дженифер, он спросил:
- Что он о себе воображает, этот молокосос?
- Он знает, кто он есть, Кен. Это один из самых больших наших клиентов.
- Когда ты вернешься?
- Это не должно занять больше двух-трех дней.
- Дела идут совсем не так, когда тебя здесь нет. Мне будет тебя не хватать.
Дженифер хотела бы знать, встречается ли он еще с молодым блондином…
- Удерживайте форт, пока я не вернусь!

Как правило, ей нравилось летать. Во время полета она освобождалась от груза забот и проблем, которые осаждали ее на земле. Это было время кратковременной свободы, удаления от бесконечных требований настойчивых клиентов. Но этот полет через Атлантику был ей неприятен. Ее укачало, она испытывала тошноту и головную боль. Она почувствовала себя немного лучше, когда утром самолет приземлился в Ницце, где ее ждала пересадка на вертолет. Прежде она никогда на вертолетах не летала и с любопытством ожидала этого полета. Но резкий подъем и качательные движения машины привели к тому, что она снова почувствовала себя больной и не могла наслаждаться сказочным видом Альп, проплывавших под ними.
Показались здания Монте-Карло, и через несколько минут вертолет приземлился перед современным белым зданием казино на пляже.
Синтия уже позвонила по телефону, и Рик встречал ее. Он крепко ее обнял.
- Как прошло путешествие?
- Немного утомительное.
Он посмотрел на нее внимательно.
- Ты выглядишь неважно. Поедешь сейчас ко мне и отдохнешь перед большим делом.
- Что за «большое дело»?
- Гала-представление. Поэтому ты и здесь.
- Что?..
- Ага! Грейс просила меня пригласить кого-нибудь, кто мне нравится. А мне нравишься ты.
- О, Рик!
Дженифер с радостью задушила бы его. Он не имел ни малейшего представления, какую причинил ей боль. Она была за три тысячи миль от Адама, от клиентов, которые нуждались в ней, от неотложных судебных дел, а ее завлекли в Монте-Карло просто для того, чтобы приятно провести вечер…
Она сказала:
- Рик, как ты мог?..
А потом посмотрела на его сияющее лицо и рассмеялась.
В конце концов, она уже здесь, а концерт обещает быть интересным.
Гала-представление оказалось впечатляющим зрелищем. Это был благотворительный концерт, организованный их величествами Грейс и Рейзмером Гримальди для сбора средств в пользу сирот. Концерт был устроен на открытом воздухе возле летнего казино. Это был приятный вечер. Легкий бриз со Средиземного моря шевелил листья пальм, воздух был наполнен ароматами цветов. Дженифер хотелось бы, чтобы рядом был Адам, деля с ней великолепие этого вечера.
Пятнадцать тысяч мест были заполнены восторженной публикой.
Выступало полдюжины звезд мировой величины, но Рик Арлен был вне конкуренции. Когда он закончил, ему аплодировали стоя.
После представления был организован прием для избранной публики возле отеля «Париж». Коктейли и закуски были сервированы вокруг огромного бассейна, в котором сотни зажженных свечей плавали на листьях лилий.
По оценке Дженифер, было не менее трехсот гостей. Она не взяла с собой вечернего платья и теперь, глядя на роскошно одетых женщин, чувствовала себя маленькой сиротой. Рик представил ее герцогу и герцогине. Дженифер показалось, что по меньшей мере половина королевских семей Европы присутствовала здесь. Ее знакомили с главами картелей и известными оперными певцами, знаменитыми модельерами и богатыми наследницами. Она видела даже знаменитого футболиста Пеле.
Дженифер оживленно беседовала с двумя швейцарскими банкирами, когда вдруг почувствовала сильное головокружение. Она извинилась перед своими собеседниками и стала разыскивать Рика.
- Рик, я…
Он посмотрел на нее.
- Детка, да на тебе лица нет! Пошли-ка отсюда…
Через тридцать минут она лежала в постели на вилле, которую занимал Рик Арлен.
- Доктор сейчас будет, - сказал он.
- Мне не нужен врач. Это просто усталость.
- Ничего, пусть он посмотрит…
Доктору Андре Монтеску было за семьдесят. Его лицо обрамляла аккуратно подстриженная бородка, в руках был черный чемоданчик.
Он обратился к Рику:
- Оставьте нас, пожалуйста, одних.
- Конечно. Я подожду снаружи.
Доктор подошел поближе к кровати.
- Итак, что с вами?
- Если бы я знала, доктор, я была бы на вашем месте, а вы - на моем…
- Как вы себя чувствуете?
- Так, как будто у меня чума…
- Покажите, пожалуйста, язык.
Она высунула язык и закашлялась.
Доктор Монтеску проверил ее пульс и температуру. Когда он все закончил, она спросила:
- Что вы думаете об этом, доктор?
- Сейчас я не могу ничего сказать, прекрасная леди. Если вы будете себя чувствовать достаточно хорошо завтра утром, то я хотел бы, чтобы вы пришли ко мне, где мы сможем провести полное обследование.

Утром Рик Арлен отвез Дженифер в Монте-Карло, где доктор Монтеску тщательно ее обследовал.
- Это какой-то микроб, не так ли? - спросила она.
- Если вам нужно предсказание, - ответил старый врач, - то я могу послать за предсказателем судьбы. А если вы желаете знать, что с вами, то вам придется подождать, пока будут готовы результаты анализов.
- Когда это будет?
- Два-три дня.
Дженифер знала, что никак не сможет остаться здесь на такое время. Ей нужен был Адам. И, возможно, она была нужна ему.
- Я бы хотел, чтобы вы провели это время в постели.
Он передал ей бутылочку с пилюлями.
- Это поможет вам расслабиться.
Дженифер написала что-то на листке бумаги.
- Вы сможете позвонить мне по этому номеру.
Когда Дженифер ушла, доктор посмотрел на листок. На нем был написан номер телефона в Нью-Йорке.

В аэропорту имени Шарля де Голля, в Париже, где у нее была пересадка, Дженифер выпила две таблетки из тех, что ей дал доктор, и приняла таблетку снотворного.
Она крепко спала в течение почти всего пути до Нью-Йорка, но когда она сошла с самолета, то снова почувствовала себя плохо. Никто не встречал ее, и она доехала до своей квартиры на такси.
Вечером позвонил Адам.
- Дженифер, где ты была?
Она постаралась, чтобы ее голос звучал бодро:
- Прости, дорогой, мне нужно было встретиться с клиентом в Монте-Карло, и я не смогла предупредить тебя.
- Я очень беспокоился. У тебя все в порядке?
- Все отлично. Просто пришлось немного побегать.
- Боже, а я уже не знал, что и подумать…
- Волноваться совершенно не о чем, - успокаивающе сказала Дженифер. - Как идет кампания?
- Прекрасно! Когда я увижу тебя? Мне нужно быть в Вашингтоне, но я могу и отложить…
- Нет, поезжай, - сказала она.
Ей не хотелось, чтобы он видел ее в таком состоянии.
- Я буду занята. Мы проведем вместе уикэнд.
- Хорошо, - в его голосе слышалось огорчение. - Если ты не будешь занята, то сможешь увидеть меня в новостях Си-Би-Эс.
- Обязательно посмотрю, дорогой!
Она заснула через пять минут после того, как положила трубку.

Утром она позвонила Синтии и сказала, что ее сегодня в конторе не будет. Она плохо спала и утром чувствовала себя еще хуже, попыталась съесть завтрак, но не могла протолкнуть в себя ни кусочка. Она чувствовала себя слабой и вспомнила, что ничего не ела почти три дня. У нее в мозгу возникали картины возможных заболеваний. Во-первых, конечно, рак… Она пощупала свою грудь, но не нашла ничего постороннего. Но ведь рак может появиться где угодно… Может быть, какой-нибудь вирус? Но доктор сказал бы об этом сразу. Беда в том, что ЭТО может быть где угодно… Она почувствовала себя потерянной и беспомощной. Она никогда не болела, у нее было отличное здоровье. А сейчас ей казалось, что ее тело изменило ей. Она не перенесет, если с ней что-нибудь случится… Только не сейчас, когда все так замечательно! Она будет в норме! Обязательно будет! Очередной приступ тошноты свалил ее.
В одиннадцать часов утра позвонил доктор Монтеску из Монте-Карло. Голос в трубке произнес:
- Одну минуточку, сейчас будет говорить доктор.
Минута растянулась на тысячу лет… Она судорожно сжимала трубку, не в силах ждать. Наконец раздался его голос:
- Как вы себя чувствуете?
- Все так же, - нервно ответила Дженифер. - Результаты анализов готовы?
- Хорошие новости, - сказал доктор, - это не чума.
- Что это? Что со мной?
- У вас будет ребенок, мисс Паркер.
Дженифер, внезапно онемев, уставилась на трубку. Придя в себя, она спросила:
- Вы… вы уверены?
- Абсолютно. Насколько я понимаю, это ваш первый ребенок?
- Да.
- Я советую вам обратиться к гинекологу и как можно скорее. Судя по интенсивности этих ранних симптомов, вас, возможно, ожидают определенные трудности.
- Я так и сделаю, - ответила она. - Спасибо за все, доктор.
Она положила трубку, ощущая полнейший хаос в голове. Она не была уверена, когда это могло случиться, и что она чувствовала теперь. Сейчас она не могла мыслить связно. У нее будет ребенок от Адама… И вдруг она поняла, как она себя сейчас чувствует. Она чувствует себя замечательно! Она чувствует себя так, как будто ее наградили немыслимо ценным подарком! И время было самым подходящим, как будто боги были на их стороне. Выборы скоро закончатся, и они с Адамом поженятся немедленно. Это будет мальчик… Надо сообщить ему немедленно!
Она позвонила в контору.
- Мистера Уорнера нет, - сообщила секретарша. - Попробуйте позвонить ему домой.
Ей не хотелось звонить ему домой, но ей необходимо было поделиться с ним. Ответила Мэри Бич.
- Извините, что беспокою вас, - сказала Дженифер, - но мне нужно кое о чем поговорить с Адамом. Это Дженифер Паркер.
- Я рада, что вы позвонили, - с теплотой в голосе ответила Мэри. - У Адама какое-то выступление, но к вечеру он вернется. Почему бы вам не приехать сюда? Мы можем поужинать вместе. Скажем, в семь часов?
Поколебавшись, Дженифер ответила:
- Спасибо, я приеду.

Лишь чудом с ней не случилось несчастье, когда она ехала к Адаму. Ее мысли были так далеко, она мечтала о будущем… Они с Адамом часто говорили о том времени, когда у них будут дети. Она помнила его слова: «Я хочу иметь парочку ребятишек, которые бы в точности походили на тебя».
Когда Дженифер ехала туда, ей показалось, что у нее внутри что-то шевельнулось, но она сказала себе, что это не так. Для этого было слишком рано. Но ждать уже осталось недолго, ребенок Адама был в ней. Он уже жил и скоро начнет давать о себе знать. Это было необыкновенно волнующее ощущение… И тут она услышала, что кто-то изо всех сил сигналит. Подняв голову, она увидела, что заставила водителя грузовика почти съехать с дороги. Она извиняясь улыбнулась ему. Ничто не могло испортить этот день!

Она подъехала к дому Уорнеров уже в сумерках. Падал легкий снежок, слегка припорошивший деревья. Мэри Бич в синем парчовом платье открыла ей дверь, тепло поприветствовала и, взяв за руку, провела в дом.
Мэри Бич выглядела счастливой. Они прошли в библиотеку, где в камине потрескивал огонь.
- Адама еще нет, - сказала Мэри Бич. - Он, наверное, задерживается. Мы с вами сможем поболтать вволю. Мне показалось, что вы чем-то взволнованы?
Мэри Бич доверительно наклонилась к ней.
- Какие у вас новости?
Дженифер посмотрела на дружелюбную женщину, сидевшую напротив, и выпалила:
- У меня будет ребенок от Адама!
Мэри Бич выпрямилась в кресле и улыбнулась.
- Хорошо! У меня тоже!
Дженифер изумленно посмотрела на нее.
- Я… я… не понимаю…
Мэри Бич рассмеялась.
- Это очень просто, дорогая. Вы ведь знаете, что мы с Адамом женаты?
Дженифер медленно произнесла:
- Но вы и Адам собирались развестись…
- Моя дорогая девочка! Почему я должна разводиться с ним? Я обожаю его.
Дженифер почувствовала, что у нее начинает кружиться голова.
- Вы, вы любите кого-то другого… Вы сказали, что…
- Я сказала, что люблю. И это действительно так. Я люблю Адама. Я люблю его с той минуты, когда увидела впервые.

Предыдущая страница 14 Следующая страница


15 Сидни Шелдон

Она не знает, что говорит, думала Дженифер. Она просто дразнит меня, играя в какую-то глупую игру…
- Прекратите! - сказала она. - Вы с ним как брат и сестра. Адам не занимался с вами любовью.
В голосе Мэри послышалась насмешка:
- Моя бедная девочка! Я удивлена, что вы, такая умница, как вы можете…
Она наклонилась к Дженифер.
- Вы поверили ему! Я весьма сожалею… Мне действительно жаль…
Дженифер старалась не потерять над собой контроля.
- Адам любит меня. Мы поженимся.
Мэри Бич покачала головой. Ее голубые глаза встретились с глазами Дженифер, и неприкрытая ненависть в них заставила сердце Дженифер на мгновение остановиться.
- Это сделает его двоеженцем. Я никогда не дам ему развод. Если он разведется со мной и женится на вас, он потерпит поражение на выборах. Но он собирается победить. А потом мы двинемся в Белый дом… Я и Адам. В его жизни нет места для такой особы, как вы. И никогда не было. Он только думал, что любит вас. Но он избавится от этого, когда узнает, что я ношу его ребенка. Он всегда хотел ребенка.
Дженифер закрыла глаза, пытаясь побороть ужасную головную боль.
- Дать вам что-нибудь? - утешительным тоном спросила Мэри.
Дженифер открыла глаза.
- Вы уже сказали ему о ребенке?
- Еще нет, - Мэри улыбнулась. - Я скажу ему сегодня, когда он вернется и мы ляжем в постель.
Дженифер переполняла ненависть и отвращение.
- Вы - чудовище…
- Это как посмотреть, милочка! Я - жена Адама, а вы - его шлюха.
Дженифер встала и снова почувствовала головокружение. У нее в голове, казалось, стучал молот… В ушах шумело… Она, шатаясь, направилась к выходу.
У двери Дженифер остановилась, прислонилась к ней, пытаясь думать об Адаме. Он говорил, что любит ее, но он спал с этой женщиной и сделал ее беременной.
Дженифер вышла на холодный, ночной воздух.

24

Адам совершил заключительную в предвыборной кампании поездку по штату. Он звонил Дженифер несколько раз, но каждый раз он был в окружении свиты, и она не могла сообщить ему новости.
Она знала, чем объяснить беременность его жены. Та обманом заставила Адама переспать с ней! Но Дженифер хотела услышать это от самого Адама.
- Я вернусь через несколько дней, и мы сумеем поговорить, - сказал он.
До выборов оставалось всего пять дней. Адам заслуживал победу, он был самым лучшим. Дженифер чувствовала, что Мэри была права, говоря о будущем президентстве. Она заставит себя ждать и увидит, что получится, уговаривала себя Дженифер.
Если Адама выберут сенатором, Дженифер потеряет его. Адам отправится в Вашингтон с Мэри. Развестись он не сможет.
Скандальная история о том, как свежеиспеченный сенатор бросает беременную жену, чтобы жениться на своей беременной любовнице, нанесет ему непоправимый удар.
Но если Адам потерпит на выборах поражение, он будет свободен. Свободен вернуться к своей адвокатской практике, свободен жениться на ней и не беспокоиться о том, что подумают другие. Они смогут прожить всю оставшуюся жизнь вместе. И у них будет ребенок.
День выборов выдался холодным и дождливым. Но поскольку выборы привлекли большой интерес, ожидалась большая активность избирателей, несмотря на плохую погоду.
Утром Кен Бейли спросил:
- Ты собираешься голосовать сегодня?
- Да.
- Шансы, похоже, равны?
- Похоже, что так…

Она пошла на избирательный пункт поздно вечером и, войдя в кабину для голосования подумала: голос за Адама Уорнера - это голос против Дженифер Паркер. Проголосовала за Адама и вышла из кабины. Она не в силах была возвратиться обратно в контору и бродила по улицам, стараясь ни о чем не думать, ничего не чувствовать, зная, что ближайшие несколько часов определят всю ее дальнейшую жизнь.

25

- Результаты выборов предсказать невозможно, шансы соперников примерно равны, - сообщил телекомментатор.
Дженифер сидела дома одна и смотрела программу Эн-Би-Си, посвященную ходу выборов.
Она приготовила себе легкий ужин, но была слишком взволнована, чтобы что-нибудь есть. Она сидела на диване, поджав ноги, и слушала, как решается ее судьба на глазах миллионов людей. Каждый имел свои причины, чтобы желать победы одному из кандидатов, но Дженифер была уверена, что ни один из них не был так глубоко заинтересован в исходе выборов, как она. Победа Адама означала конец их отношений и конец ребенка в ее чреве.
На экране на некоторое время показался Адам и рядом с ним Мэри. Дженифер гордилась своим умением читать в умах людей и понимать их поступки, но эта холеная сука с медовым голосом была недоступна ее пониманию.
Ее преследовала картина того, как Адам ложился в постель с этой женщиной…
Эдвин Ньюмен говорил:
- Сообщаем последние результаты состязаний между сенатором Джоном Траубриджем и претендентом на этот пост Адамом Уорнером. В Манхэттене Джон Траубридж получил всего 221375 голосов, Адам Уорнер - 214890. Пока Джон Траубридж впереди на два процента.
Казнь Дженифер теперь измерялась этими процентами.
- Окончательные данные по Бронксу, Бруклину и другим районам следующие: 230000 за Траубриджа и 212000 за Уорнера. Он оказывает упорное сопротивление сенатору Траубриджу, который находится на этом посту третий год. Согласно последним сообщениям, когда подсчитаны шестьдесят два процента голосов, сенатор Траубридж начал выходить вперед. Час назад сенатор был впереди на два процента, сейчас его преимущество составляет уже два с половиной процента. Если эта тенденция будет продолжаться, то компьютер Эн-Би-Си предскажет победу сенатору Траубриджу. Продолжим…
Дженифер неотрывно смотрела на телевизор. Ее сердце колотилось. Миллионы людей, сами того не зная, голосовали за Адама и Дженифер или за Адама и Мэри… У Дженифер кружилась голова. Нужно что-нибудь поесть, но не сейчас… Ничто сейчас не имело значения, кроме того, что происходило на экране. Напряжение росло с каждым часом, с каждой минутой.
Около полуночи сенатор Траубридж вел с отрывом три процента. В два часа ночи при подсчитанном семьдесят одном проценте голосов он был впереди на три с половиной процента. Компьютер провозгласил, что сенатор Траубридж победил на выборах…
Дженифер сидела, опустошенно глядя на экран. Адам проиграл. Дженифер выиграла. Она выиграла Адама и их сына. Она была свободной сказать ему об их будущем ребенке, она могла говорить о совместных планах на будущее.
Сердце ее болело за Адама, потому что она знала, как много для него значат эти выборы… Но ничего, со временем он оправится от этого поражения. Когда-нибудь он попытается снова, и она поможет ему. Он еще молод. Мир лежит перед ними обоими. Перед ними тремя…

Дженифер задремала на диване. Ей снились выборы в Белый дом. Она, Адам и их сын находились в Овальном кабинете. Адам произносил свою вступительную речь. Вошла Мэри Бич и стала мешать ему. Адам закричал на нее, его голос звучал все громче и громче. Она проснулась… Это оказался голос Эдвина Ньюмена. Телевизор еще работал. За окнами светало.
Эдвин Ньюмен, выглядевший уставшим, зачитывал окончательные результаты. Она слушала его, еще полностью не проснувшись.
- Сообщаем окончательные результаты выборов сенатора от штата Нью-Йорк. В напряженной борьбе, которой мы не видели уже долгие годы, Адам Уорнер победил сенатора Джона Траубриджа с преимуществом чуть менее десяти процентов.

Это было все. Дженифер проиграла.

КНИГА ВТОРАЯ

1

Когда она поздним утром вошла в контору, Синтия сказала:
- Мистер Уорнер на линии. Он звонит все утро.
Она нерешительно ответила:
- Хорошо, Синтия, я поговорю с ним.
Она вошла в кабинет и сняла трубку.
- Привет, Адам, поздравляю!
- Спасибо. Нам надо поговорить. Время ленча у тебя занято?
Дженифер колебалась.
- Нет.
Рано или поздно, это должно было произойти.
Она не видела Адама целых три недели. Она изучала его лицо. Он выглядел уставшим и изнеможенным. В нем не чувствовалось радости недавней победы, наоборот, он казался нервным и удрученным.
Они заказали ленч, до которого так и не дотронулись, и стали говорить о выборах, скрывая за словами свои мысли.
Игра становилась непереносимой. Адам, наконец, выдавил из себя:
- Дженифер… - он глубоко вздохнул. - У Мэри будет ребенок…
Эти слова, произнесенные им, звучали ужасающе реально.
- Прости, дорогая, так получилось… Это трудно объяснить…
- Не нужно ничего объяснять.
Дженифер представила эту сцену достаточно ясно. Мэри Бич, обнаженная или в соблазнительном неглиже, и Адам…
- Я чувствую себя дураком, - сказал он. Потом, помолчав, продолжал: - Мне звонил сегодня председатель Национального комитета. Разговор шел о выдвижении моей кандидатуры на следующих президентских выборах, - он запнулся. - Дело в том, что пока Мэри Бич в положении, мне неудобно будет подавать на развод. Я не знаю, что мне делать… Я не спал три ночи.
Он посмотрел на нее и добавил:
- Мне тяжело спрашивать тебя, но, как ты думаешь, не можем ли мы подождать немного, пока все не образуется?
Она посмотрела на него через стол и почувствовала такую боль, такую невосполнимую потерю, что казалось, перенести это было невозможно.
- Мы будем видеться как можно чаще, - сказал он. - Мы…
Дженифер перебила его:
- Нет, Адам, это все…
- Ты не должна так говорить! Я люблю тебя! Мы найдем выход, как…
- Никакого выхода нет. Жена и ребенок не исчезнут. Наши отношения закончились. Я любила… Любила каждое мгновение…
Она встала, чувствуя, что сейчас зарыдает.
- Мы не должны больше видеться.
Она не могла перенести выражение боли в его глазах.
- Боже мой, Дженифер, не делай этого! Пожалуйста, не делай! Мы…
Дженифер не слушала больше. Она торопилась к выходу, убегая из жизни Адама.

2

На звонки Адама никто не отвечал. Его письма отсылались назад нераспечатанными. На последнем полученном ею письме она надписала «адресат умер» и бросила его в ящик.
Это правда, подумала она, я мертва.
Она не думала, что может существовать такая боль. Она была одинока, и в то же время не одна. В ней было другое человеческое существо, часть ее и часть Адама. И она собиралась уничтожить его.
Она заставляла себя думать о том, где можно было бы сделать аборт. Несколько лет назад аборт означал встречу с врачом-шарлатаном в грязной комнате, спрятанной от посторонних глаз, но сейчас в этом не было необходимости. Она могла пойти в больницу и сделать операцию у хирурга с хорошей репутацией. Только не в Нью-Йорке… Слишком много ее фотографий было в газетах, слишком часто ее показывали по телевидению. Ей нужна была анонимность, такое место, где бы ей не задавали вопросов. Не должно быть никакой связи между ней и Адамом Уорнером, сенатором США. Их ребенок умрет без имени.
Она подумала, как мог бы выглядеть их ребенок, и разрыдалась.
Пошел дождь, она посмотрела на небо и подумала, не плачет ли Бог вместе с ней…

Кен Бейли был единственным человеком, которому могла довериться Дженифер.
- Мне нужно сделать аборт, - сказала она ему безо всякой преамбулы. - Ты знаешь хорошего врача?
Он старался скрыть свое удивление, но она видела, как изменилось выражение его лица.
- Где-нибудь вне города, Кен… Чтобы меня там не знали.
- Что вы скажете об островах Фиджи?
В его голосе чувствовалась злость.
- Я говорю серьезно.
- Прости, ты застала меня врасплох…
Слова Дженифер были для него полной неожиданностью. Он преклонялся перед ней. Он знал, что она нравится ему, иногда ему казалось, что он ее любит, и это было мучительно.
Он не может сделать ей то, что сделал своей жене. Он провел рукой по своим рыжим волосам и сказал:
- Если ты не хочешь делать этого в Нью-Йорке, я бы предложил Северную Калифорнию. Это не слишком далеко…
- Ты можешь разузнать поподробнее?
- Да. Хорошо. Я…
- Да?
Он отвел глаза.
- Нет, ничего…
Кен Бейли исчез на следующие три дня. Когда он вошел в кабинет Дженифер на третий день, он был небрит, а в покрасневших глазах была пустота.
Она взглянула на него и спросила:
- С тобой все в порядке?
- Думаю, что да…
- Я могу чем-нибудь помочь?
- Нет. Если Бог не в силах помочь мне, то ты ничего сделать не сможешь.
Он передал ей листок бумаги. На нем было написано: «Доктор Эрик Линден, мемориальная больница, Уарлот, Северная Калифорния».
- Спасибо тебе, Кен.
- Не за что… Когда ты собираешься сделать это?
- Я поеду туда в ближайший уикэнд.
Он сказал смущенно:
- Может, мне поехать с тобой?
- Нет, спасибо. Я справлюсь сама.
- А обратно?
- Я справлюсь и с этим.
Он стоял какое-то время, колеблясь.
- Это, конечно, не мое дело… Но ты уверена, что это то, чего ты хочешь?
- Уверена.
У нее не было выбора. Больше всего на свете ей хотелось бы сохранить ребенка Адама, но это было безумием. Попытаться воспитать ребенка одной?..
Она посмотрела на него и повторила:
- Уверена.

Больница оказалась симпатичным двухэтажным зданием на окраине Уарлота. За регистрационным столом сидела седая женщина лет шестидесяти.
- Я могу вам помочь?
- Да. Мое имя Дженифер Паркер. У меня есть договоренность с доктором Линденом о… о…
Она не могла себя заставить произнести это слово.
Женщина понимающе кивнула.
- Доктор ждет вас, миссис Паркер. Я скажу, чтобы вас проводили.
Молодая медсестра проводила ее в комнату для осмотра и сказала:
- Я сообщила доктору Линдену, что вы здесь. Пожалуйста, разденьтесь. Халат на вешалке.
Ощущая нереальность происходящего, она медленно разделась и надела халат. Она чувствовала себя так, как будто надела халат мясника. Она собирается убить жизнь внутри нее. В ее воображении халат покрылся пятнами крови, крови ее ребенка… Она почувствовала, что дрожит, и услышала голос:
- А сейчас расслабьтесь.
Обернувшись, она увидела массивного лысого мужчину в очках с роговой оправой, что придавало его лицу совиное выражение.
- Я доктор Линден.
Он посмотрел карточку, которую держал в руках.
- Вы - миссис Паркер.
Дженифер кивнула.
Доктор коснулся ее руки и сказал:
- Садитесь.
Он подошел к крану и наполнил бумажный стаканчик.
- Выпейте это.
Она подчинилась. Он сел на стул, ожидая, пока она успокоится.
- Итак, вы хотите сделать аборт?
- Да.
- Вы обсудили это со своим мужем, миссис Паркер?
- Да. Мы оба хотим этого.
- Похоже, что у вас хорошее здоровье.
- Я чувствую себя хорошо.
- Экономические затруднения?
- Нет, - резко ответила она.
Зачем он еще мучает ее своими вопросами?
- Мы… мы просто не хотим иметь ребенка.
Доктор Линден вынул трубку.
- Вам не помешает?
- Нет.
Он закурил и сказал:
- Дурная привычка…
Он выпустил струю дыма.
- Не могли бы мы на этом закончить? - спросила Дженифер.
Ее нервы были натянуты до предела. Ей казалось, что еще немного и она закричит… Доктор Линден затянулся еще раз и выпустил дым.
- Я думаю, что нам нужно еще немного поговорить.
Огромным усилием воли она сдержала себя.
- Хорошо.
- Специфика аборта в том, - сказал он, - что его результат непоправим. Вы можете передумать сейчас, но вы ничего не сможете уже изменить, когда ребенка не будет…
- Я не передумаю.
Он кивнул и снова затянулся.
- Это хорошо.
Сладкий запах табака вызвал у нее тошноту. Ей хотелось, чтобы он перестал курить.
- Доктор Линден…
Он медленно, с неохотой поднялся.
- Хорошая, молодая леди… Давайте посмотрим вас.
Дженифер лежала на столе, на спине, ее ноги лежали в металлических зажимах. Она чувствовала его пальцы внутри своего тела. Они были нежными и умелыми. Она не испытывала смущения, только невыразимое чувство потери и печаль. Бессвязные видения проплывали у нее в мозгу: она видела своего маленького сына - и она определенно знала, что у нее был бы мальчик - бегающего, играющего, смеющегося…
Его образ поспешно перерастал в образ его отца.
Доктор Линден закончил обследование.
- Вы можете одеться, миссис Паркер. Если хотите, то можете остаться здесь на ночь, а утром сделаем операцию.
Доктор Линден снова изучал ее со странным выражением на лице.
- Нет, - голос Дженифер звучал громче, чем она ожидала. - Я бы хотела сделать это сейчас, если можно.
- У меня перед вами еще два пациента. Я пришлю сестру, она сделает необходимые анализы, а потом отведет вас в вашу палату. Операция состоится часа через четыре. Подходит?
- Да, - прошептала она.

Она лежала на узкой больничной койке с закрытыми глазами, ожидая возвращения доктора Линдена. На стене висели старинные часы, тикание которых напоминало контору.
Образ ребенка преследовал ее. В этот момент он был внутри ее тела, ему было тепло и удобно, он был защищен от враждебных миров. Испытывает ли он сейчас первобытный страх перед тем, что его ожидает? Почувствует ли боль, когда нож убьет его? Она зажала руками уши, чтобы не слышать тиканья часов. Она прерывисто дышала. Ее тело было покрыто потом. Она услышала какой-то звук и открыла глаза.
Доктор Линден склонился над ней с озабоченным выражением на лице.
- С вами все в порядке, миссис Паркер?
- Да, - прошептала она. - Я хочу, чтобы это поскорее кончилось…
Доктор кивнул.
- Именно это мы и собираемся сделать.
Он взял шприц, лежащий на столе, и направился к ней.
- Что это?
- Это поможет вам расслабиться. Через несколько минут мы двинемся в операционную.
Он сделал Дженифер укол.
- Ведь это ваш первый аборт?
- Да.
- Тогда позвольте вам объяснить эту процедуру. Она безболезненна и сравнительно проста. В операционной вам дадут полный наркоз. Когда вы будете без сознания, мы введем во влагалище расширитель, чтобы видеть, что мы делаем, потом будем расширять шейку матки, вставляя несколько металлических разжимов, а уж потом выскоблим матку с помощью каретки. Есть вопросы?
- Нет.
Теплое, расслабляющее чувство овладело ею. Она почувствовала, как исчезает напряжение, и стены комнаты начинают расплываться. Она хотела о чем-то спросить доктора, но не могла вспомнить о чем… что-то о ребенке… но это больше не казалось важным… Важным было то, что она поступает, как следует. Все кончится через несколько минут, и она начнет жизнь сначала.
Она находилась в замечательно беззаботном состоянии… осознавала, что в комнату вошли люди… подняли ее и положили на металлический стол с колесиками, она спиной почувствовала холод металла через тонкий халат. Ее покатили по коридору, и она стала считать лампы, проплывающие над ней.
Ей это казалось очень важным - посчитать правильно, но она не знала почему… Ее вкатили в белую стерильную операционную, и она подумала: «здесь умрет мой мальчик, но ты не бойся, мой маленький Адам, я не позволю им сделать тебе больно…» И внезапно для себя она заплакала.
Доктор похлопал ее по руке.

Предыдущая страница 15 Следующая страница


Гнев ангелов 16

- Все в порядке… Это не будет больно…
Смерть без боли, подумала Дженифер, это прекрасно. Она любит своего ребенка. Она не хочет, чтобы ему было больно.
Кто-то надел ей на лицо маску.
- Дышите глубже…
Она почувствовала руки, поднимающие ей халат и раздвигающие ноги.
Это случится… Это сейчас случится! Маленький Адам… маленький Адам, Адам…
- Расслабьтесь, - сказал доктор Линден.
Она кивнула. Прощай, моя крошка… Она почувствовала, как холодный стальной объект начал двигаться вдоль ее бедер, медленно проникая в нее. Это был враждебный предмет, который сейчас убьет ребенка Адама.
Она услышала незнакомый голос, пронзительно кричавший:
- Прекратите! Прекратите! Прекратите!
Дженифер посмотрела на удивленные лица окружающих ее людей и осознала, что это кричит она. Маска плотнее прилегла к ее лицу. Она пыталась сесть, но ремни удерживали ее. Ее засасывал водоворот, движущийся все быстрее…
Последнее, что она помнила, это огромная лампа на потолке, которая вращалась над ней, все приближаясь к ее голове, пока не проникла в ее череп.
Когда она очнулась, она лежала в своей комнате на койке. Через окно она видела, что снаружи было темно. Ее тело ныло, и ей хотелось знать, сколько времени она была без сознания. Она была жива, а ее ребенок?..
Она потянулась к звонку, прикрепленному возле кровати, и нажала кнопку. Она нажимала на нее неистово, не в силах остановиться. В дверях появилась сестра и сразу же исчезла. Минуту спустя в комнату вбежал доктор Линден. Он прошел к кровати и осторожно снял пальцы Дженифер с кнопки звонка. Она схватила его за руку и спросила охрипшим голосом:
- Мой ребенок?.. Он мертв?..
Доктор Линден ответил:
- Нет, миссис Паркер, он жив. Я надеюсь, что это будет мальчик. Вы можете назвать его Адамом.

3

Рождество пришло и ушло. Наступил новый год. Снегопады февраля сменились пронзительными ветрами марта, и Дженифер поняла, что пришло время прекратить работу. Она собрала своих сотрудников.
- Я уезжаю, - сообщила она, - меня не будет пять месяцев.
Они удивленно зашептались.
Дан Мартин спросил:
- Ведь мы сможем, в случае необходимости, связаться с вами?
- Нет, Дан, этого сделать будет нельзя.
Тед Харрис смотрел на нее сквозь толстые стекла очков.
- Дженифер, вы не можете просто…
- Я уезжаю в конце этой недели.
Решительность, с которой она произнесла эти слова, исключали возможность дальнейших расспросов. Оставшееся время было посвящено обсуждению дел.
Когда все вышли, Кен спросил:
- Ты все хорошо обдумала?
- У меня нет выбора, Кен.
Он посмотрел на нее.
- Я его не знаю, кто этот сукин сын, но я его ненавижу…
Она взяла его за руку.
- Спасибо… Все будет в порядке.
- Потом будет нелегко. Ты знаешь, Дженифер, что дети растут… Они задают вопросы… Он захочет знать, кто его отец.
- Я справлюсь с этим…
- Отлично, - его тон смягчился. - Если я смогу чем-нибудь помочь, я всегда готов.
Она обняла его.
- Спасибо, Кен… Спасибо!

Она оставалась в конторе после того, как все ушли. Она сидела одна в темноте и размышляла. Она всегда будет любить Адама. Никто не сможет помешать этому. И она была уверена, что он все так же любит ее… В какой-то мере, думала она, было бы легче, если бы это было не так. Непереносимая ирония заключалась именно в том, что, любя друг друга, они не могли быть вместе, что их судьбы со временем будут удаляться друг от друга все дальше и дальше… Он будет жить в Вашингтоне с Мэри Бич и их ребенком. Возможно, он когда-нибудь окажется в Белом доме… Она думала о своем сыне, который, повзрослев, захочет знать, кто его отец… Она никогда не скажет ему об этом, так же как и Адам никогда не узнает, что она родила от него ребенка, поскольку это разрушит его жизнь.

Она решила купить дом где-нибудь вне Манхэттена, где она сможет жить со своим сыном в их собственном маленьком мире. Она ехала к клиенту на Лонг-Айленд и, неправильно повернув, оказалась в Сент-Пойнт. Высокие деревья затеняли тихие улицы. Дома были удалены от дороги, каждый в своем частном, маленьком владении. На одном из домов, выстроенном в колониальном стиле, висела табличка: «Продается». Участок был окружен оградой, дорога, ведущая от чугунных ворот к дому, была украшена фонарями. На лужайке перед домом были высажены тисовые деревья, укрывающие его от солнца. Все выглядело очаровательно. Она записала имя владельца и решила заехать сюда завтра.
Агент по продаже недвижимости оказался настырным и нахальным типом. Подобных торговцев она ненавидела. Но она покупала не его, она покупала дом.
Он говорил:
- Это красота. Истинная красота. Ему почти сто лет. Он в превосходном состоянии. Абсолютно превосходном.
Здесь он определенно преувеличивал. Комнаты были просторными и светлыми, но нуждались в ремонте. Это будет занимательно, подумала она, устроить и украсить этот дом по своему вкусу. Наверху была комната, которую можно было превратить в детскую. Она декорирует ее голубым и…
- Не хотите ли пройтись по участку?
Он занимал три акра, за домом начинался спуск к проливу, где была пристань.
Это будет самое прекрасное место для ее сына! Здесь ему будет где побегать. Потом у нее будет маленькая лодка… Здесь они будут в уединении, таком необходимом, в маленьком мире, принадлежащем только ей и ее сыну… И она купила этот дом.
Она не представляла себе, насколько болезненным будет для нее расставание с квартирой в Манхэттене, которую она делила с Адамом… Его халат и пижама все еще были здесь, так же как и тапочки и бритвенные принадлежности. Каждая комната хранила тысячи воспоминаний о нем, воспоминаний о прекрасном, мертвом прошлом. Она упаковала вещи и уехала оттуда.

В новом доме она занимала себя работой с раннего утра до позднего вечера. Посетила там местные магазины, где заказала мебель и шторы. Потом купила серебро и фарфор. Она наняла местных рабочих, чтобы починить неисправный водопровод и отремонтировать крышу. С утра и до вечера дом был наполнен малярами, столярами, электриками и оклейщиками обоев. Она доводила себя до изнеможения в течение дня, надеясь спать ночью, но демоны вернулись, мучая ее кошмарами.
Она посещала антикварные магазины, покупая лампы, столики и другие произведения искусства. Купила также фонтан и статуи для сада.
Постепенно все внутри дома приобрело законченный и красивый вид.
Живот Дженифер становился все больше, и она сходила в поселок, чтобы купить соответствующую одежду. На всякий случай в доме был установлен незарегистрированный телефон, номер которого она никому не сообщила. Единственным человеком в конторе, который знал, где она, был Кен Бейли, который поклялся соблюдать секретность.
Как-то вечером он приехал навестить ее, и она показала ему дом и участок, испытывая огромное удовольствие от его восхищения.
- Это красиво, Дженифер, действительно красиво! Ты проделала уйму работы.
Он посмотрел на ее вздувшийся живот.
- Как скоро это случится?
- Через два месяца.
Она положила его ладонь на свой живот и сказала:
- Послушай…
Он ощутил толчок.
- Он становится сильнее с каждым днем, - с гордостью сказала она.
Потом приготовила ужин для Кена. Когда они приступили к десерту, Кен перешел к делу.
- Я не хочу совать нос в чужие дела, но гордый папа, кем бы он не был, должен был сделать…
- Тема закрыта…
- О'кей, прости… В конторе тебя чертовски не хватает. У нас новый клиент, который…
Она подняла руку.
- Я не хочу слушать об этом…
Они беседовали, пока не наступило время его отъезда. Ей очень этого не хотелось. Кен был дорогим для нее человеком и хорошим другом.

Она укрылась от мира всеми доступными для нее способами. Перестала читать газеты, смотреть телевизор и слушать радио. Ее вселенная была здесь, в этих четырех стенах. Это было ее гнездо, ее чрево, место, где она даст жизнь своему сыну. Она прочла все книги о воспитании детей от доктора Спока до Эймса и Гессела.
Когда детская была полностью декорирована, она заполнила ее игрушками. Она зашла в магазин спортивных товаров, где смотрела на футбольные мячи и бейсбольные биты. Это смешно, сказала она себе, он еще не родился… Потом все-таки она купила биту и перчатку. Футбол тоже привлекал ее, но она решила, что это может и подождать.

Прошел май, наступил июнь.
Рабочие закончили свои дела, и дом стал тихим и пустынным. Дважды в неделю она ездила в поселок за продуктами и каждые две недели она посещала доктора Харвея, своего врача. Послушно пила больше молока, чем ей хотелось, принимала витамины и ела все полезное и питательное и становилась все более громоздкой и неуклюжей, ей стало тяжело двигаться.
Она всегда была активной и, казалось, ей претила неторопливость и неловкость. Но сейчас ей это почему-то не мешало. Торопиться было некуда. Дни стали длинными, сонливыми и умиротворенными. Ее внутренние часики замедлили свой ход. Она как бы резервировала свою энергию, переливая ее в другое тело, живущее в ней.

Однажды утром доктор Харвей, осмотрев ее, сказал:
- Следующие две недели, миссис Паркер…
Это было так близко! Она думала, что ей будет страшно. Она много наслушалась рассказов старых жен о боли, несчастных случаях, искалеченных младенцах… Но страха она не чувствовала, только желание увидеть своего ребенка, скорее родить его, чтобы можно было, наконец-то, взять его на руки.
Кен Бейли приезжал сейчас каждый день, привозя с собой кипы детских книжек.
- Он полюбит их, - говорил он.
И Дженифер улыбалась, потому что он говорил «он». Хорошая примета!
Они гуляли возле дома и организовывали пикники у воды, на солнышке. Она не заблуждалась в отношении теперешнего своего вида. Она думала: «Зачем он тратит свое время на безобразную, жирную леди из цирка?» Кен, глядя на нее, думал: «Она самая красивая женщина из всех, которых я когда-либо видел!».

Первые боли появились в три часа ночи. Они были так остры, что она просто задохнулась. Через несколько минут приступ повторился, и она ликующе подумала: «Началось!».
Она стала считать время между приступами, и когда интервал составил десять минут, позвонила доктору.
Затем ехала в больницу, прижимаясь к обочине при каждой схватке. Медсестра ожидала ее у входа, и несколько минут спустя доктор Харвей уже осматривал ее. Закончив, он произнес:
- Похоже, что все пройдет легко, миссис Паркер. Просто расслабьтесь. И пусть действует природа.
Это оказалось нелегко, но Дженифер могла сопротивляться боли, потому что происходило нечто замечательное. Она трудилась почти восемь часов, и к концу этого срока, когда ее тело было измучено бесконечными спазмами, и казалось, что конца этому уже никогда не будет, она почувствовала внезапное облегчение, ошеломляющую пустоту и блаженное умиротворение. Она услышала тоненький голосок. Доктор Харвей поднял ее ребенка со словами:
- Не хотите ли взглянуть на своего сына, миссис Паркер?
Улыбка Дженифер осветила комнату.

4

Его звали Джошуа Адам Паркер. Он весил восемь фунтов и шесть унций и был отлично сложен. Дженифер знала, что новорожденные обычно безобразны: сморщенные, красные, похожие на маленьких обезьян. Но только не Джошуа! Он был красив. Сестры в больнице беспрестанно твердили ей, какой у нее красивый ребенок. Сходство с Адамом было поразительным. У мальчика были отцовские серо-голубые глаза и красивой формы голова. Когда она смотрела на него, она видела Адама. Это было странное чувство: смесь радости и печали. Как был бы рад Адам, увидев своего сына!
Когда Джошуа было два дня, он улыбнулся Дженифер, и она, восхитившись, позвонила, вызывая сестру:
- Смотрите! Он улыбается!
- Это газы, миссис Паркер.
- У других детей это, может быть, и газы, - упрямо сказала она, - а мой сын улыбается.
Дженифер волновалась, как она будет относиться к своему ребенку, будет ли хорошей матерью… Ведь дети так утомляют! Они пачкают пеленки, требуют, чтобы их постоянно кормили, плачут и спят. И с ними невозможно объясниться!
Я не буду к нему абсолютно ничего чувствовать до четырех или пяти лет, думала она. И была неправа! С того момента, как родился Джошуа, она любила его любовью, о способности к которой она даже не подозревала в себе. Ей владело дикое желание укрыть, защитить его. Джошуа был так мал, а мир так велик…

Когда она с сыном покидала больницу, ее снабдили длинной инструкцией, но наставления лишь пугали ее. Первые две недели у нее жила опытная сестра. После этого она была предоставлена сама себе, и ее ужасало, что она может сделать что-нибудь не так, что приведет к смерти ребенка. Она боялась, что он в любой момент может перестать дышать…
Приготовив в первый раз питательную смесь для сына, она вспомнила, что не простерилизовала соску. Она вылила смесь в раковину и все начала сначала. Закончив, она вспомнила, что забыла простерилизовать бутылочку… Когда еда для Джошуа была готова, он уже заходился от крика.
Были моменты, когда ей казалось, что она не справится со всем этим. Неожиданно ею овладевали необъяснимые приступы депрессии. Она говорила себе, что это нормальное послеродовое состояние, но от этого не становилось легче. Она постоянно чувствовала себя уставшей. Казалось, всю ночь она проводила возле сына, кормя его, а когда удавалось, наконец, сомкнуть глаза, крик Джошуа будил ее, и она снова ковыляла в детскую.
Первое время она регулярно звонила врачу и задавала разные вопросы. Но однажды доктор приехал и прочитал ей лекцию.
- Миссис Паркер, я никогда не видел более здорового ребенка, чем ваш сын. Возможно, он выглядит хрупким, но он силен, как дуб. Перестаньте беспокоиться и наслаждайтесь им! И помните, что он переживет нас с вами.
И она успокоилась. Она украсила комнату сына занавесками, расписанными белыми цветами и желтыми бабочками. В комнате стояла детская кроватка, манеж, столик и стулья. И еще была большая коробка, полная игрушек.
Она любила держать его на руках, купать, пеленать, гулять с ним в его новой сверкающей коляске. Постоянно разговаривала с ним, и когда ему исполнилось четыре недели, он наградил ее улыбкой. Это не газ, подумала она счастливо, это улыбка!
Когда Кен Бейли впервые увидел Джошуа, он долго смотрел на него. Паническое чувство овладело Дженифер. Сейчас он поймет, что это сын Адама… Но Кен только сказал:
- Он действительно красавец! Во всем похож на мать.
Она позволила Кену подержать его на руках и смеялась над его неуклюжестью. Но при этом одна мысль преследовала ее: «Отец Джошуа никогда не будет держать его на руках…»
Миновало еще шесть недель, и пришло время возвращаться на работу.
Ей очень не хотелось быть вдали от сына даже несколько часов в день, но мысль о возвращении в контору волновала ее.
Она полностью отрезала себя от всего на такой долгий срок. Настало время снова вернуться в ее прежний мир.
Она посмотрела на себя в зеркало и решила, что прежде всего ей необходимо привести свое тело в прежнюю форму. Она не соблюдала диету и не делала никаких упражнений со дня рождения Джошуа. Сейчас она уделила этому большое внимание и вскоре стала выглядеть, как раньше.
Она начала искать помощницу. И при этом экзаменовала претенденток так, как будто отбирала присяжных. Она побеседовала более чем с двадцатью кандидатками, пока не нашла человека, которому можно было доверять и который ей понравился. Это была шотландка среднего возраста по имени миссис Маски, которая проработала в одной семье пятнадцать лет и оставила ее только тогда, когда ребенок вырос.
Дженифер поручила Кену навести о ней справки, и когда Кен сообщил, что та вполне надежна, Дженифер взяла ее.
Спустя еще одну неделю Дженифер вернулась в контору.

5

Внезапное исчезновение Дженифер Паркер породило целую волну слухов в среде манхэттенских юристов. И огромный интерес вызвала весть о ее возвращении.
Синтия, Дан и Тед развесили в ее кабинете ленты, а вход украсили плакатом с огромными буквами: «ДОБРО ПОЖАЛОВАТЬ!» Было также шампанское и торт.
- В девять утра? - начала протестовать Дженифер, но они настояли.
- Здесь без вас был сумасшедший дом, - сказал Дан Мартин. - Вы ведь не собираетесь повторять это?
Она взглянула на него и сказала:
- Нет, я не собираюсь повторять это!
Один за другим в контору заходили адвокаты из других контор, желающие убедиться, что с ней все в порядке, и пожелать ей успеха.
Она парировала вопросы о том, где она была, улыбкой и словами:
- Об этом нам запрещено говорить.
Целый день она беседовала со своими сотрудниками. Пришлось ответить на сотни телефонных звонков.
Когда Кен остался с Дженифер вдвоем в ее кабинете, он спросил:
- А ты знаешь, кто не давал нам покоя, пытаясь добраться до тебя?
Ее сердце екнуло.
- Кто?..
- Майкл Моретти.
- Ох!..
- Он чудной! Когда мы отказывались сообщить ему, где ты, он заставлял нас поклясться, что с тобой все в порядке.
- Забудь о нем.
Она просмотрела все дела, которыми занималась контора без нее. Дела шли отлично. Они приобрели много важных клиентов.
Некоторые клиенты из прежних отказывались иметь дело с кем-либо, кроме Дженифер, и ждали ее возвращения.
- Я позвоню им, как только появится возможность, - пообещала она.
Изучение телефонных записей показало, что была дюжина звонков от мистера Адама Уорнера…
Возможно, ей следовало бы позвонить ему и сообщить, что с ней все в порядке, что ничего с ней не случилось… Но она знала, что не сможет слышать его голос, знать, что он близко, и не иметь возможности видеть, коснуться его, обнять и сказать о Джошуа.
Синтия собрала сведения, которые могли бы вызвать ее интерес. Среди них была серия статей о Майкле Моретти, в которых его называли важным лидером мафии в стране. Под его фотографией в одной из статей была подпись: «Я - всего лишь простой бизнесмен».
У нее ушло три месяца на то, чтобы разобраться в накопившихся делах. Она могла бы сделать это быстрее, но она настояла на том, что будет покидать контору в четыре часа каждый день, не взирая на то, чем она занималась в данный момент. Ее ждал Джошуа…
По утрам, перед уходом в контору, она сама готовила ему завтрак и играла с ним до последнего момента.
Возвратившись домой вечером, она все свое время отдавала сыну. Она заставляла себя оставлять все проблемы, связанные с работой, и отказываться от тех дел, которые могли бы оторвать ее от сына. Перестала работать в уикэнды и не позволяла ничему вторгаться в ее личную жизнь.
Миссис Маски протестовала:
- Он еще младенец, миссис Паркер! Он не понимает ни слова из того, что вы ему читаете.
- Он все понимает, - отвечала она и продолжала читать.

Дни Дженифер в конторе были заполнены до отказа. Однажды утром ей позвонил Филипп Рединг, президент крупной нефтяной компании.
- Я хотел бы встретиться с вами, - сказал он. - У меня есть проблема…
Ей не нужно было спрашивать его, в чем дело. Его компанию обвинили в даче взяток с целью принять участие в операциях с нефтью на Ближнем Востоке.
За ведение этого дела предлагался крупный гонорар, но у Дженифер просто не было времени.
- К сожалению, я не могу вам помочь, но я могу назвать вам достойную кандидатуру.
- Но мне сказали, что не следует принимать ваше «нет» за ответ…
- Кто это сказал?
- Один из моих друзей. Судья Лоуренс Уолдман.
Она не могла в это поверить.
- Судья Уолдман советовал вам обратиться ко мне?
- Он сказал, что вы лучше всех, но я и до этого знал это.
Она держала трубку в руке, вспоминая о своем столкновении с судьей, после которого она была уверена, что он ненавидит ее и желает рассчитаться с ней.
- Хорошо. Давайте позавтракаем завтра утром вместе, - сказала она.
Затем она позвонила судье Уолдману. Знакомый голос прозвучал в трубке:
- Я давно не говорил с вами, молодая леди.
- Я хотела поблагодарить вас за рекомендации Филиппу Редингу.
- Я хотел быть уверенным, что он попадет в хорошие руки.
- Я ценю это, Ваша честь.
- Как вы относитесь к тому, чтобы поужинать со стариком как-нибудь вечерком?
Это было для нее неожиданностью…
- Я буду рада поужинать с вами.
- Прекрасно… Я приглашу вас в свой клуб. Это сборище старых чудаков, и они не привыкли к красивым женщинам. Это немного расшевелит их.

Судья Уолдман принадлежал к клубу «Ассоциация века» на 43-ей улице, и когда они встретились там для ужина, она увидела, что обеденный зал был заполнен писателями, художниками, артистами и юристами.
- Здесь обычно никого не представляют, - объяснил ей судья, - считают, что любой будет немедленно узнан.
Дженифер узнала многих сидящих за столиками видных писателей и художников.
В общении судья оказался совершенно не таким, как она ожидала. За коктейлем он сказал ей:
- Когда-то я желал вашей дисквалификации, потому что считал, что вы опозорили нашу профессию. Теперь я убежден в том, что был не прав. Я внимательно следил за вами. Я думаю, что вы оказываете честь этой профессии.
Дженифер приятно было это слышать. Она часто сталкивалась с судьями, которые были грубы, тупы и некомпетентны, но судью Уолдмана она уважала. Он был блестящим юристом и честным человеком.
- Благодарю вас, Ваша честь.
- Вне суда почему бы нам не быть Лоуренсом и Дженни?
Так называл ее только отец…
- Я буду рада, Лоуренс.
Ужин прошел превосходно.

6

Было лето 1974 года. Очень быстро прошел год со дня рождения Джошуа Адама Паркера. Он делал свои первые шаги и понимал некоторые слова.
- Он - гений! - безапелляционно заявляла она миссис Маски.
Дженифер готовилась к первому дню рождения сына, как будто праздник должен был состояться в Белом доме.
В субботу она отправилась за подарками и купила ему новый костюмчик, книги и трехколесный велосипед, которым он не сможет воспользоваться в ближайший год или два. Она купила подарки и для соседских детей, приглашенных на день рождения, и весь вечер развешивала ленты и воздушные шарики. Сама испекла пирог и оставила его на столе, но Джошуа удалось добраться до него, и он залез в него обеими руками, превратив в бесформенное блюдо еще до прибытия гостей.
Она пригласила дюжину соседских детей с их мамами. Единственным взрослым мужчиной был Кен Бейли. Он принес Джошуа трехколесный велосипед, точно такой же, как и купленный Дженифер. Она, рассмеявшись, сказала:
- Это смешно, Кен, Джошуа еще мал для него…
Вечер, длившийся всего два часа, прошел великолепно. Дети ели слишком много, до боли в животах, дрались за игрушки и плакали, когда лопались шары. Но все равно это был триумф. Джошуа оказался прекрасным хозяином и проявил полную самостоятельность. За исключением нескольких небольших инцидентов, он вел себя с достоинством и благородством.
Вечером, когда гости разошлись, а Джошуа уже лежал в своей кроватке, она села возле него, наблюдая за своим спящим сыном и удивляясь тому, какое чудесное создание вышло из ее тела и чресел Адама Уорнера. Адам был бы так горд поведением Джошуа… И радость ее была неполной, потому что не с кем было ее разделить.
Она думала о будущих днях рождения… Ему исполнится два года, потом пять, потом десять и двадцать… Он станет мужчиной и покинет ее. Он будет сам строить свою жизнь.
Хватит! - одернула она себя. - Ты просто жалеешь себя.
Она легла в постель и долго лежала без сна, переживая заново каждую деталь прошедшего вечера. Когда-нибудь, возможно, она сможет рассказать о нем Адаму.

7

Последние месяцы имя сенатора Адама Уорнера было у всех на устах. Его прошлое, способности и обаяние с самого начала создали ему должную репутацию в Сенате. Он был членом нескольких важных комиссий и легко и быстро провел через Сенат важный законодательный проект. У него были влиятельные друзья в Конгрессе. Многие знали и уважали его отца. Общее мнение сводилось к тому, что в недалеком будущем он станет кандидатом на пост президента.
Дженифер чувствовала гордость за него, но с привкусом горечи.
Она постоянно получала приглашения от друзей и коллег на ужин, в театр, на различные благотворительные мероприятия, но отклоняла почти все из них. Время от времени она проводила вечера с Кеном. Ей было приятно его общество. Он был весел и остроумен, но за этим фасадом, она знала, скрывается чувствительный и несчастный человек. Иногда он приезжал к ней на ленч или на ужин по уикэндам и часами играл с Джошуа. Они любили друг друга.
Однажды, когда Джошуа уже спал, а Дженифер и Кен ужинали на кухне, Кен долго и пристально смотрел на нее, пока она не спросила:
- Что-нибудь не так?
- Видит Бог, да, - с тоской сказал он. - Какой все-таки поганый этот мир…
Больше он не сказал ни слова.

Адам не пытался связаться с Дженифер уже почти девять месяцев, но она жадно читала о нем газетные и журнальные статьи и старалась не пропустить ни одной телепередачи, в которой он участвовал. Она постоянно думала о нем. Да и как могло быть иначе?.. Ее сын был постоянным напоминанием о существовании Адама. Джошуа сейчас было два года и он был точной копией отца. У него были точно такие же серьезные голубые глаза и такие же манеры. Джошуа был крошечной и дорогой копией, теплой и любимой, полной неотложных вопросов.
К сожалению Дженифер, его первыми словами были «машина, машина», когда однажды она повезла его кататься на автомобиле. Он уже говорил сейчас предложениями и не забывал сказать «спасибо» и «пожалуйста». Кен купил ему набор красок, и он старательно разрисовал стены гостиной. Когда миссис Маски хотела отругать его, Дженифер остановила ее:

Предыдущая страница 16 Следующая страница


17 Сидни Шелдон

- Не нужно! Это можно смыть. Он просто пытается выразить себя.
- Именно так, - фыркнула та. - Выразить себя… Вы испортите ребенка.
Но Джошуа не был испорченным, он был непослушным и требовательным, но это было нормально для двухлетнего ребенка. Он боялся пылесосов, диких животных, поездов и темноты.
Джошуа был просто атлетом. Однажды, наблюдая, как он играет с другими детьми, Дженифер повернулась к миссис Маски со словами:
- Хотя я и мать его, но, глядя на него объективно, думаю, что он заслужил свое имя.

Она старалась делать так, чтобы не уезжать из города и не оставлять сына, но однажды ей позвонил Питер Дентон, один из ее клиентов, владелец большой промышленной фирмы.
- Я покупаю завод в Лас-Вегасе и я хотел бы, чтобы вы слетали туда и встретились с их адвокатами.
- Разрешите мне послать туда Дана Мартина, - предложила она. - Я не люблю уезжать из города.
- Дженифер, вы сумеете обделать дело за двадцать четыре часа. Вы полетите на моем самолете и вернетесь на следующий день.
Она нерешительно ответила:
- Хорошо…
Она уже бывала в Лас-Вегасе и осталась безразличной к нему. Было невозможно любить этот город или ненавидеть его. Его надо было рассматривать как феномен, неземную цивилизацию со своим собственным языком, законами и моралью. Огромные неоновые огни сверкали всю ночь напролет, воздавая хвалу величественным дворцам, построенным, чтобы опустошать карманы туристов, снующих вокруг как стаи леммингов и страстно желающих избавиться от своих накоплений, с таким трудом созданных.
Она составила для миссис Маски целый длинный список наставлений по уходу за Джошуа.
- Как долго вас не будет, миссис Паркер?
- Я вернусь завтра.
- Ох, уж эти матери! - только и могла сказать миссис Маски.
Ранним утром самолет Питера Дентона доставил ее в Лас-Вегас. Весь день она работала над контрактом. Когда они все закончили, Питер пригласил ее на ужин.
- Спасибо, Питер, но я думаю, что мне лучше остаться в номере и лечь спать. Я возвращаюсь в Нью-Йорк утром.
Она три раза звонила миссис Маски в течение дня, убеждаясь каждый раз, что с сыном все в порядке. Он хорошо ел, у него не было температуры и он выглядел счастливым.
- Ему не хватает меня? - спросила она.
- Он не говорит этого, - вздохнула миссис Маски.
Дженифер знала, что та считает ее дурой, но это не волновало ее.
- Скажите ему, что я буду дома завтра.
- Я скажу ему об этом, миссис Паркер.
Дженифер намеревалась поужинать в номере, но вдруг почувствовала, что комната начинает давить на нее, казалось, что стены и потолок приближаются к ней.
Она не могла перестать думать об Адаме. Как он мог спать с ней, когда…
Как обычно, она пыталась внушить себе, что он находится в командировке и скоро вернется к ней, но на этот раз эта уловка не сработала… Мысли Дженифер постоянно возвращались к Мэри Бич в неглиже и к Адаму.
Сейчас ей необходимо было окунуться в шумную людскую толпу.
Возможно, подумала она, мне стоит посмотреть какое-нибудь шоу? Она быстро приняла душ, оделась и спустилась вниз.
Марти Ален выступал в главном зале. Возле входа в зал толпились желающие попасть на вечернее представление, и она пожалела, что не попросила Питера Дентона зарезервировать за ней место.
Она подошла к метрдотелю.
- Как долго придется ждать?
- Сколько вас?
- Я одна.
- Простите, мисс, но боюсь…
Голос позади нее произнес:
- Моя кабина, Эйб.
Метрдотель, просияв, ответил:
- Конечно, мистер Моретти. Сюда, пожалуйста.
Обернувшись, она встретилась со взглядом оливково-черных глаз Майкла Моретти.
- Нет, спасибо, - сказала она, - боюсь, что я…
- Вам нужно поесть…
Майкл взял ее под руку, и она осознала, что идет рядом с ним вслед за метрдотелем к центру большого зала. Ей претила мысль об ужине в компании Майкла Моретти. Она корила себя за то, что не приняла приглашения Питера Дентона. Они сели за стол, лицом к сцене, и метрдотель, пожелав им приятного ужина, удалился.
Она чувствовала на себе взгляд Моретти и ей было не по себе. Он сидел рядом с ней, не говоря ни слова. Моретти был очень молчаливым человеком, человеком, не доверяющим словам, считая их скорее ловушкой, чем способом общения. Но в его молчании было что-то особенное. Он пользовался молчанием так, как другие люди пользовались речью.
Когда он наконец заговорил, то застал Дженифер врасплох.
- Я ненавижу собак, - сказал он, - они умирают…
Это прозвучало так, как будто он приоткрыл какую-то потайную часть себя… Она не знала, что ответить.
Принесли напитки, и они стали пить, прислушиваясь к безмолвной своей беседе. Она думала над его словами - «я ненавижу собак, они умирают».
Ей хотелось знать о его прошлой жизни. Она поймала себя на том, что изучает его. Он был привлекателен, опасно, волнующе привлекателен… В нем чувствовалась скрытая сила, готовая прорваться наружу. Она не могла себе объяснить почему, но рядом с ним она чувствовала себя женщиной. Возможно, причиной тому был взгляд его черных глаз, который он иногда отводил от нее, как бы увидев слишком много. Она поняла, что давно уже не думала о себе, как о женщине, с того дня, как она потеряла Адама. Нужен мужчина, чтобы заставить женщину чувствовать себя женщиной, подумала она, чтобы заставить почувствовать себя красивой и желанной.
Разные люди подходили к ним, чтобы выразить свое уважение Майклу Моретти: бизнесмены, актеры, судья, сенатор США. Это была власть, отдающая дань другой власти, и Дженифер начала понимать, каким большим влиянием он обладает.
- Я закажу что-нибудь для нас, - сказал он. - Это меню они готовили для восьмисот человек.
Он жестом подозвал метрдотеля.
- Да, мистер Моретти… Что бы вы хотели, сэр?
- Бутылку «Шатобриана», суфле и салат из листьев эндива.
- Конечно, сэр…
- Десерт мы закажем после.
Шампанское на их столе оказалось немедленно. Она почувствовала, как начинает расслабляться, наслаждаясь почти вопреки своей воле. Она давно не проводила вечер с привлекательным мужчиной. Подумав об этом, она сразу же одернула себя: как я могу считать Моретти привлекательным? Он - убийца, аморальное животное без каких-либо чувств… Дженифер знала и защищала не один десяток человек, совершивших страшные преступления, но у нее было чувство, что ни один из них не был так опасен, как этот. Он поднялся к вершине синдиката, а для этого нужно было еще кое-что, кроме женитьбы на дочери Антонила Гранелли.
- Я несколько раз звонил вам во время вашего отсутствия, - сказал он.
Если верить Кену Бейли, он звонил почти каждый день…
- Где вы были?
- Далеко…
Последовало длительное молчание.
- Вы помните о предложении, которое я вам сделал?
Она сделала глоток из бокала.
- Пожалуйста, не надо начинать снова.
- Вы можете иметь…
- Я уже сказала вам, что я в этом не заинтересована. Нет таких предложений, которые нельзя было бы отклонить, мистер Моретти. Я отказываюсь.

Он вспомнил о сцене, которая имела место несколькими днями раньше в доме его тестя. Было собрание семьи, которое прошло не совсем гладко. Томас Колфакс оспаривал почти каждое предложение Майкла. Когда тот ушел, Майкл сказал тестю:
- Колфакс превращается в старую бабу, папа. Я думаю, что пришло время отправить его на заслуженный отдых.
- Томми - хороший человек. Он избавил нас от многих неприятностей за эти годы.
- Это было раньше. Сейчас он уже не тот.
- Кого мы можем взять на его место?
- Дженифер Паркер.
Антонил Гранелли покачал головой.
- Я уже говорил тебе, Майкл… Это не принесет добра, если женщина будет знать о наших делах.
- Она не просто женщина. На сегодня это лучший адвокат.
- Посмотрим, - сказал Гранелли, - посмотрим…

Моретти был человеком, который привык получать то, чего он хотел, и чем больше Дженифер сопротивлялась, тем больше он хотел получить ее. Сейчас, сидя рядом с ней, он смотрел на нее и думал: «Когда-нибудь ты будешь принадлежать мне, девочка…»
- О чем вы думаете?
Майкл улыбнулся, и она сразу же пожалела о своем вопросе. Настало время уходить.
- Благодарю вас за прекрасный ужин, мистер Моретти. Мне рано вставать, так что…
Огни начали гаснуть, и оркестр заиграл увертюру.
- Вы не можете сейчас уйти. Начинается представление. Вам понравится Марти Ален…
Это было развлечение, которое мог позволить себе только Лас-Вегас, и Дженифер получила от него огромное удовольствие.
Она сказала себе, что уйдет, как только закончится шоу, но когда оно закончилось, и Майкл Моретти пригласил ее танцевать, она решила, что отказать ему будет невежливо. Кроме того, она должна была признаться себе, что хорошо провела вечер. Он оказался умелым танцором, и ей было приятно танцевать с ним. Однажды, когда другая пара столкнулась с ними, он на мгновение прижался к Дженифер, и она почувствовала его мужскую твердость, хотя он сразу же отпрянул от нее, восстановив дистанцию.
Затем они прошли в казино, сияющее яркими огнями и заполненное игроками, ловящими миг удачи, играющими так, как будто от этого зависела вся их жизнь. Он провел Дженифер к одному из столов и вручил дюжину фишек.
- На счастье, - сказал он.
Крупье обращались к Майклу с уважением, называя его мистером Моретти. Майкл играл, делая большие ставки, и много проигрывал, но это, казалось, не волновало его. Используя фишки, которые ей дал Майкл, она выиграла триста долларов, но настояла на том, чтобы он забрал их, не желая в чем-то быть обязанной ему. Время от времени к нему подходили женщины, чтобы поздороваться. Все они были молоды и привлекательны, и Дженифер заметила это. Он был вежлив с ними, но было очевидно, что заинтересован он только в ней. Вопреки разуму, она чувствовала себя польщенной. В начале вечера она была усталой и подавленной, но от Моретти исходила такая жизненная сила, что, казалось, она заряжает воздух, окружающий Дженифер, и придает ей силы.
Он привел ее в небольшой бар, где играла джазовая группа, затем они отправились в другой отель, чтобы послушать выступление вокальной группы. И везде с ним обращались, как с очень важной персоной. Каждый старался привлечь его внимание, дотронуться до него, дать знать, что он рядом.
В течение всего времени, что они были вместе, он не произнес ни слова, которое могло бы ее оскорбить. Но она чувствовала такую сексуальность, исходящую от него, что это было похоже на тяжелые волны, атакующие ее тело, которое чувствовало себя подвергающимся насилию. Она никогда не испытывала ничего подобного… Это было тревожное и одновременно волнующее ощущение. Дикая, животная сила исходила от него. С таким Дженифер никогда раньше не сталкивалась.
Было четыре часа утра, когда он, наконец, проводил ее к номеру.
Он взял ее за руку и сказал:
- Спокойной ночи… Я только хочу, чтобы вы знали, что это была самая великая ночь в моей жизни…
Его слова испугали Дженифер.

8

Популярность Адама Уорнера в Вашингтоне росла. Он появлялся в газетах и журналах с возрастающей частотой.
Адам начал расследование положения дел в школах, расположенных в гетто, и возглавил комиссию штата, направлявшуюся в Москву для встречи с диссидентами. В газетах была помещена его фотография в момент прибытия в аэропорт «Шереметьево», где его встречали русские официальные лица. Когда он вернулся через десять дней, газеты дали теплую оценку результатам его поездки.
Интерес продолжал расти. Публика хотела читать об Адаме Уорнере, и пресса удовлетворяла ее аппетиты. Адам был предводителем реформы в Сенате. Он возглавил комиссию по расследованию условий в федеральных тюрьмах и посетил несколько тюрем в разных концах страны, он беседовал с заключенными и охранниками, и когда был опубликован отчет комиссии, начались обширные реформы.
О нем писали и женские журналы. В «Космополите» Дженифер увидела фотографию Адама, Мэри и их маленькой дочери Саманты. Она сидела в своей спальне возле камина и очень долго рассматривала это фото. Мэри улыбалась в камеру, излучая сладкий, теплый, южный шарм. Дочь была миниатюрной копией своей матери. Адам выглядел уставшим. Под глазами у него появились круги, которых раньше не было, на висках появилась седина.
На мгновение у нее возникло ощущение, что перед ней выросший Джошуа… Сходство было поразительным! Оператор сфотографировал Адама, смотрящим прямо в камеру, и ей казалось, что он смотрит на нее. Она попыталась прочесть выражение глаз, определить, думает ли он еще о ней или нет.
Она снова перевела взгляд на лица Мэри и ее дочери. А потом она швырнула журнал в огонь и наблюдала, как он горит…

Адам Уорнер сидел во главе обеденного стола, принимая Стюарта Нидхэма и полдюжины других гостей. Мэри находилась на другом конце стола, беседуя с сенатором из Оклахомы и его увешанной драгоценностями женой. Вашингтон был хорошим стимулятором для Мэри. Она была здесь своя. Благодаря растущей репутации Адама, она стала одной из ведущих хозяек в Вашингтоне. И упивалась своим положением. Эта сторона вашингтонской жизни утомляла Адама и он оставил ее для жены. Она справлялась с этим великолепно, и он был благодарен ей за это.
- В Вашингтоне, - говорил Стюарт Нидхэм, - больше дел совершается за обеденным столом, чем в пустых залах конгресса.
Адаму хотелось, чтобы вечер поскорей закончился. На поверхности все было замечательно. Внутри все было плохо… Он был женат на одной женщине, а любил другую… И был скован браком, из которого не было выхода. Он знал, что если бы Мэри Бич не оказалась в положении, он бы подал на развод. Но сейчас было слишком поздно. Мэри подарила ему красивую маленькую дочь, и он любил ее, но выбросить из головы Дженифер было невозможно…
Жена губернатора что-то говорила ему.
- Вам так везет, Адам! У вас есть все, чего может желать человек, не так ли?
Адам не мог заставить себя ответить ей.

9

Лето, осень, весна, зима приходили и уходили… И все они вращались вокруг Джошуа. Он был центром мира Дженифер. Она смотрела, как он растет и развивается день за днем, и это вызывало в ней бесконечный интерес. Как он начинает ходить, говорить, размышлять… Его настроение постоянно менялось. Он был то диким и агрессивным, то застенчивым и милым. Он огорчался, когда Дженифер покидала его ночью, боялся темноты, и она всегда оставляла ночной светильник возле него.
Когда ему исполнилось два года, он стал совершенно несносным: упрямым, отчаянным и разрушительным.
Ему нравилось «чинить» вещи. Он сломал швейную машину миссис Маски, привел в негодность два телевизора в доме и разобрал наручные часы Дженифер. Он смешивал соль и сахар и вредил себе, когда оставался один. Кен Бейли принес Дженифер щенка немецкой овчарки по кличке Макс, и Джошуа побил его.
В этот год она была готова отдать его первому встречному…
В три года он внезапно превратился в ангела, нежного, мягкого и впечатлительного. Он был хорошо координирован, так же как и его отец, и ему нравилось играть вне дома, бегать, карабкаться и ездить на велосипеде.
Дженифер ходила с ним в зоопарк в Бронксе и на кукольные спектакли. Они гуляли по пляжу, смотрели фестиваль братьев Маркс в Манхэттене, а потом ели мороженое и пили содовую в детском кафе.
Джошуа становился товарищем. В качестве подарка ко дню рождения матери он выучил любимую песню отца Дженифер «Свети, полночная луна» и спел ее Дженифер. Это был самый трогательный момент в ее жизни.
Это правда, подумала она, что мы не наследуем мир наших родителей, мы заимствуем его у наших детей.
Джошуа стал ходить в детский сад и ему очень нравилось там. Когда Дженифер вечером возвращалась домой, они садились вместе перед камином и читали. Она обычно читала «Из зала суда» и «Адвокат», а Джошуа - свои книги-картинки. Она смотрела, как ее сын, развалившись на полу, сосредоточенно хмурит брови, и неизменно вспоминала Адама. Это была открытая рана… Она думала о том, где сейчас Адам и что он делает…
Дженифер удавалось разделить свою личную и профессиональную жизнь, и единственным общим звеном в них обоих был Кен Бейли. Он приносил ее сыну игрушки и книги, играл с ним и был, в определенном смысле, суррогатом отца.
Однажды в воскресный день Дженифер и Кен стояли около дерева, наблюдая, как Джошуа взбирается на него.
- Ты знаешь, что ему нужно? - спросил Кен.
- Нет.
- Отец… - он повернулся к ней. - Его настоящий отец, должно быть, порядочное дерьмо…
- Пожалуйста, не нужно, Кен…
- Прости, это не мое дело… Это прошлое… Я думаю о будущем. Ты не должна жить так одиноко, как…
- Я не одинока, у меня есть сын. Джошуа…
- Я имел в виду не это… - он обнял ее и поцеловал. - Прости, Дженифер…
Майкл Моретти звонил много раз. Она не отвечала на его звонки. Однажды ей показалось, что она видит его в зале, где она вела защиту, но когда она взглянула туда еще раз, Майкла уже не было.

10

Как-то в конце рабочего дня, когда Дженифер уже собиралась домой, Синтия сообщила:
- Мистер Кларк Холман на проводе.
Подумав, она ответила:
- Я поговорю с ним.
Кларк Холман был адвокатом из «Общества помощи юристам».
- Извините за беспокойство, Дженифер, - сказал он, - но у нас есть дело, за которое никто не хочет браться. Я был бы рад, если бы вы выручили нас.
- Как зовут подсудимого?
- Джек Скэлтон.
Это имя было на первых страницах газет в последние два дня. Джек Скэлтон был арестован за похищение четырехлетней девочки и вымогательство выкупа. Его личность была установлена с помощью фоторобота, полученного на основании показаний свидетелей похищения.
- Почему я, Кларк?
- Скэлтон просил вас.
Дженифер взглянула на часы. Она может опоздать к сыну.
- Где он сейчас?
- В Метрополитенском исправительном центре.
Она приняла решение.
- Устройте мне свидание с ним.
- Хорошо. Тысячу благодарностей, я - ваш должник.
Через десять минут она уже была на пути в тюрьму. Перед этим она позвонила миссис Маски.
- Я задержусь. Дайте Джошуа ужин и пусть он подождет меня.

Для Дженифер похищение людей было тягчайшим преступлением и особенно похищение беспомощного ребенка. Но каждый обвиняемый имеет право на то, чтобы его выслушали, каким бы ужасным не было совершенное им преступление. На этом основывается закон: правосудие для всех, для тех, кто на самом верху и на самом низу.
Дженифер показала удостоверение охраннику на проходной, и он провел ее в комнату для адвокатов.
- Сейчас приведут Скэлтона, - сказал он.
Спустя несколько минут худощавый человек с тонкими чертами лица, лет сорока, со светлыми волосами и бородкой зашел в комнату. Он выглядел почти как Иисус Христос. Скэлтон сказал:
- Спасибо вам, миссис Паркер, за то, что вы здесь, - у него был тихий, приятный голос. - Спасибо вам за работу.
- Садитесь.
Он сел на стул напротив нее.
- Вы хотели видеть меня?
- Да… Несмотря на то, что только Бог может помочь мне… Я сделал очень глупую вещь.
Она с неприязнью посмотрела на него.
- Вы называете похищение маленькой, беспомощной девочки с целью получения выкупа «глупой вещью»?
- Я не похищал Тамми с целью выкупа.
- Да?.. Почему же вы похитили ее?
Последовала длительная пауза.
- Моя жена Эвелин умерла при родах. Я любил ее больше жизни, больше всего на свете. Если на земле когда-нибудь жила святая, то это была она. Она была очень слабой. Наш доктор не советовал ей иметь ребенка, но она не послушала его…
Он в замешательстве опустил глаза.
- Вам тяжело будет это понять, но она говорила, что обязательно хочет ребенка, потому что он будет частью меня…
Как Дженифер понимала его! Скэлтон замолчал. Его мысли были далеко.
- И она она родила?
Он кивнул.
- Они обе умерли…
Ему было трудно продолжать.
- Сначала я думал… я не хотел жить без нее. Я постоянно думал, каким бы был наш ребенок. Я мечтал, как бы мы жили втроем… Я пытался перевести время назад, до того момента, когда Эвелин… - он запнулся, спазмы душили его. - Я обратился к Библии, и это спасло меня от безумия. Затем через несколько дней я увидел маленькую девочку, играющую на улице. Она была воплощением Эвелин! У нее были ее глаза, ее волосы. Она смотрела на меня и улыбалась. И я, это звучит неправдоподобно, мне показалось, что это Эвелин улыбается мне… Я, должно быть, сошел с ума! Я подумал: «Это наша дочь, которую родила Эвелин… Это наш ребенок!».
Дженифер видела, как его ногти впивались в его тело.
- Я знал, что я поступаю плохо, но я взял ее…
Он посмотрел в глаза Дженифер.
- Я бы ни за что на свете не причинил бы вреда этому ребенку.
Она внимательно изучала его, пытаясь найти в его голосе фальшивую ноту. Но тщетно. Это был человек в агонии.
- А как же письмо с требованием выкупа? - спросила она.
- Я не посылал его. Меньше всего я думал о деньгах. Я хотел только маленькую Тамми.
- Кто-то послал семье письмо.
- Полиция обвиняет в этом меня, но я не делал этого.
Дженифер сидела и думала, стараясь собрать вместе разрозненные факты.

- История о похищении появилась в газетах раньше или позже того, как вас забрала полиция?
- Раньше. Я помню, как мне хотелось, чтобы они перестали писать об этом. Я хотел уехать с Тамми, но боялся, что кто-нибудь остановит нас.
- Так что кто-то мог прочесть в газетах о похищении и решил попытаться получить выкуп?
Он беспомощно развел руками.
- Я не знаю… Я знаю только, что хочу умереть…
Его боль была настолько очевидна, что Дженифер почувствовала, что эта история тронула ее. Если он говорит правду, а она была написана на его лице, то он не заслуживал смерти за то, что сделал. Он должен быть наказан, но не казнен, решила она.
- Я постараюсь помочь вам.
Он тихо сказал:
- Спасибо. Мне действительно все равно, что со мной будет…
- Я понимаю.
- Я боюсь, что у меня нет денег, чтобы заплатить вам.
- Об этом не беспокойтесь. Я хочу, чтобы вы рассказали о себе.
- Что вы хотите узнать?
- Начните сначала. Где вы родились?
- В Северной Дакоте, тридцать пять лет назад. Я родился на ферме, если это можно назвать фермой. Это был кусок бедной земли, на которой ничего не хотело расти. Мы были бедные. Я ушел из дома, когда мне было пятнадцать лет. Я любил свою мать, но отца я ненавидел. Я знаю, что Библия запрещает плохо говорить о своих родителях, но он был порочным человеком. Он получал наслаждение, когда хлестал меня.
Дженифер видела, как напряглось его тело.
- Я думаю, что он действительно наслаждался этим. Если он считал, что я провинился хоть в малой мере, то он бил меня ремнем с большой латунной пряжкой. Затем он ставил меня на колени и заставлял просить у Бога прощения. В течение долгого времени я ненавидел Бога так же, как и отца.
Он остановился, переполненный воспоминаниями, не в силах продолжать.
- Поэтому вы убежали из дома?
- Да. На попутных машинах я добрался до Чикаго. Я редко посещал школу, но дома читал много. Когда отец ловил меня за этим занятием, это было причиной очередного избиения. В Чикаго я получил работу на фабрике. Там я встретил Эвелин. Я поранил руку, работая на станке, и меня направили в санчасть, а она работала там медсестрой.
Он улыбнулся Дженифер.
- Она была самой красивой женщиной из всех, виденных мной. Моя рука заживала две недели, и я ходил на перевязку каждый день. Мы стали гулять вместе и уже говорили о свадьбе, но компания потеряла крупный заказ, и меня уволили. Но это для нее не имело значения. Мы поженились, и она заботилась обо мне. Это было единственной причиной наших споров. Я считал, что муж должен заботиться о жене, и устроился водителем грузовика и стал прилично зарабатывать. Но мне приходилось время от времени разлучаться с ней, и тогда я ненавидел свою работу. Не считая этого, я был счастлив. Мы оба были счастливы. А потом Эвелин забеременела…
Дрожь прошла по его телу, руки затряслись.
- Эвелин и наша девочка умерли…
Слезы побежали по его щекам.
- Я не знаю, почему Бог сделал это… Наверное у него была причина, но я не знаю почему.
Он качался на стуле, не сознавая, что делает, руки были сцеплены на груди. Он словно сдерживал непереносимую боль.
Она подумала: «Нет, электрический стул не получит его»…
- Увидимся завтра, - пообещала она.

Предыдущая страница 17 Следующая страница


Гнев ангелов 18

Залог был установлен в размере двухсот тысяч долларов. У Скэлтона не было таких денег, и Дженифер внесла их за него. Его выпустили под залог, и она нашла для него небольшой мотель в Вест-Сайде. Она дала ему сто долларов на расходы.
- Не знаю как, - сказал он, - но я верну вам все, до последнего цента. Я буду искать работу, все равно какую. Я буду делать все, что придется.

Федеральный прокурор Эрл Осберн был грузным мужчиной с небольшим круглым лицом и обманчиво ровными манерами. К удивлению Дженифер, Роберт ди Сильва оказался в его кабинете.
- Я слышал, что вы взялись за дело Скэлтона? - сказал ди Сильва. - Для вас не существует грязных дел?
Она обернулась к Осберну:
- Что он здесь делает? Это федеральное дело.
Осберн ответил:
- Джек Скэлтон увез девочку в машине, которая принадлежит их семье.
- Хищение автомобиля - это крупное воровство, - сказал ди Сильва.
Ей хотелось бы знать, оказался ли здесь ди Сильва, если бы она не взялась за это дело? Она снова обратилась к Осберну:
- Я бы хотела заключить соглашение. Мой клиент…
Тот поднял руку.
- Никаких шансов…
- Есть обстоятельства…
- Вы сможете рассказать нам о них на предварительном слушании.
Ди Сильва не скрывал улыбки.
- Хорошо, - сказала она, - увидимся в суде.
Джек Скэлтон нашел работу на заправочной станции в Вест-Сайде, недалеко от мотеля, и Дженифер заехала к нему.
- Предварительное слушание завтра, - сказала она. - Я постараюсь, чтобы правительство учло смягчающие обстоятельства, и обвинение не было столь тяжким. Вам придется посидеть какое-то время, Джек, но я позабочусь, чтобы срок был как можно меньше.
Благодарность на его лице была достаточным вознаграждением.
По ее предложению Джек купил хороший костюм, специально для предварительного слушания. Он подстриг волосы и бородку, и она осталась довольна его внешним видом.
Она прошла через судебные формальности. Окружной прокурор ди Сильва присутствовал в зале. После того, как Эрл Осберн предъявил обвинение, судья обратился к Дженифер:
- Вы хотите что-нибудь сказать, мисс Паркер?
- Да, Ваша честь. Я считаю, что правительство может сэкономить на судебном процессе. Есть смягчающие вину обстоятельства, о которых еще не упоминалось здесь, и я бы хотела, чтобы они были учтены.
- Нет, - сказал Осберн, - правительство не согласно с этим.
Дженифер обратилась к судье Бернарду:
- Не могли бы мы обсудить этот вопрос в вашем кабинете, Ваша честь?
- Хорошо, я назначу дату процесса после того, как выслушаю адвоката.
Дженифер обернулась к Скэлтону:
- Вы можете возвращаться на работу. Я заеду и сообщу вам, что произошло.
Он кивнул и тихо произнес:
- Спасибо, мисс Паркер.
Она проследила, как он покинул судебный зал.
Дженифер, Эрл Осберн, Роберт ди Сильва и судья Бернард сидели в кабинете судьи.
Прокурор говорил, обращаясь к Дженифер:
- Я не понимаю, как вы можете просить меня о смягчении обвинения! Похищение с целью выкупа - это тяжелейшее преступление. Ваш клиент виновен, и он заплатит за свой поступок.
- Не верьте всему, что пишут в газетах, Эрл! Джек Скэлтон не имеет никакого отношения к письму с требованием выкупа.
- Кого вы хотите одурачить? Если не из-за выкупа, то почему он сделал это?
- Я расскажу вам, - ответила она.
И она им все рассказала. Они молча слушали, а когда она закончила, ди Сильва спросил:
- Итак, он похитил девочку, потому что она напоминала ему ребенка, который мог бы быть у него? И его жена умерла при родах?
- Да.
Дженифер обратилась к Бернарду:
- Ваша честь, я не думаю, что этот человек заслуживает казни.
Ди Сильва сказал неожиданно:
- Я согласен с вами.
Она взглянула на него. Он вытащил несколько листков из кармана.
- Разрешите мне спросить вас кое о чем, - сказал он. - Что вы скажете о возможном наказании вот этого человека.
Он начал читать:
- Фрэнк Джексон, тридцать восемь лет, родился в Ноб-Хилле, Сан-Франциско, отец был врачом, мать - видная общественная деятельница. В четырнадцать лет Джек пристрастился к наркотикам и сбежал из дома, был задержан в Найт-Ашберы и возвращен родителям. Через три месяца забрался в клинику отца, взял наркотические лекарства, сколько мог унести в руках, и скрылся. Был задержан в Сиэтле за хранение и продажу наркотиков и направлен в исправительное учреждение, откуда был освобожден в возрасте восемнадцать лет. Через месяц был задержан по обвинению в вооруженном грабеже с попыткой убийства.
Дженифер почувствовала холод в желудке.
- Какое это имеет отношение к Джеку Скэлтону?
Осберн наградил ее ледяной улыбкой.
- Джек Скэлтон - это Фрэнк Джексон…
- Я не верю в это…
Снова заговорил ди Сильва:
- Эти желтые листки пришли к нам из ФБР час назад. Джексон - превосходный актер и патологический лжец. За последние десять лет он неоднократно арестовывался по различным обвинениям, начиная от сводничества и кончая вооруженным грабежом. Он никогда не имел постоянной работы и никогда не был женат. Пять лет назад ФБР задержало его по обвинению в похищении. Он похитил трехлетнюю девочку и послал родителям письмо с требованием выкупа. Тело малышки было найдено в лесу через два месяца. Согласно полицейскому рапорту, тело наполовину разложилось, но остались видимые следы от ударов небольшого ножа по всему телу. Она была изнасилована.
Дженифер чувствовала себя больной.
Когда ди Сильва заговорил снова, его голос был полон презрения:
- Так вы хотите, чтобы этот человек разгуливал по улице?
- Могу я взглянуть в досье?
Ди Сильва передал Дженифер листки.
Это был Джек Скэлтон… В этом не было никакого сомнения, потому что к листку была приклеена тюремная фотография. Он выглядел тогда моложе и был без бороды, но ошибиться было невозможно. Джек Скэлтон-Франк Джексон лгал ей от начала до конца. Он выдумал историю своей жены, и она ему поверила. Она была настолько убеждена, что даже не попросила Кена проверить все это…
Судья спросил:
- Могу я посмотреть?
Она передала ему листки. Судья посмотрел и поднял глаза на Дженифер.
- Ну?..
- Я не буду представлять его.
Ди Сильва с притворным удивлением поднял брови.
- Вы удивляете меня, мисс Паркер! Вы же всегда утверждали, что каждый имеет право иметь адвоката.
- Каждый, - спокойно ответила она. - Но у меня есть одно твердое и неизменное правило: я никогда не защищаю того, кто мне лжет. Мистеру Джексону потребуется другой адвокат.
Судья Бернард кивнул.
- Судья займется этим, - сказал Осберн. - Я бы хотел, чтобы освобождение его под залог было немедленно отменено. Я думаю, что он слишком опасен, чтобы позволить ему прогуливаться по улицам.
Судья обратился к Дженифер:
- В настоящий момент вы все еще официально его адвокат. У вас есть возражения?
- Нет, - выдавила она из себя.
Судья Лоуренс Уолдман в этот вечер пригласил ее на благотворительный ужин. Она чувствовала себя опустошенной после этого дня и предпочла бы пойти домой и провести тихий вечер с сыном, но ей не хотелось разочаровывать судью. Она переоделась в конторе и встретилась с судьей в «Уолдорф-Астории», где должен был состояться вечер.
Перед ужином был концерт с участием голливудских звезд, но она не могла наслаждаться зрелищем. Ее мысли были далеко.
Лоуренс взглянул на нее и спросил:
- Что случилось, Дженни?
Она заставила себя улыбнуться.
- Ничего, просто деловые заботы, Лоуренс…
Что же у меня за работа, думала она, если мне приходиться иметь дело с отбросами общества: насильниками, убийцами, похитителями детей? Она решила, что сегодня самый подходящий момент, чтобы напиться.
Метрдотель подошел к столику и шепнул на ухо Дженифер:
- Простите, мисс Паркер, вас к телефону.
Она почувствовала внезапный приступ тревоги. Только миссис Маски было известно, где она. А если она звонит, значит, что-то произошло…
- Извините… - сказала Дженифер.
Она прошла к будке в фойе и взяла трубку. Мужской голос прохрипел:
- Ты - сука! Ты обманула меня.
Ее охватила дрожь.
- Кто это? - спросила она, хотя она уже знала…
- Ты послала за мной полицейских!
- Это неправда! Я…
- Ты обещала мне помочь!
- Я помогу вам. Где вы?
- Ты - брехливая проститутка!
Его голос упал до шепота, и она с трудом разбирала слова:
- О, ты заплатишь за это! Ты заплатишь за все!
- Подождите…
В трубке послышались гудки. Она стояла, не в силах придти в себя… Произошло нечто ужасное… Фрэнк Джексон, он же Джек Скэлтон, каким-то образом освободился и он обвиняет ее в том, что произошло! Откуда ему известно, где она?
Он, должно быть, следил за ней… Возможно он ожидает ее снаружи…
Она пыталась унять дрожь, пыталась успокоиться и осмыслить происходящее.
Он увидел, как к нему направляется полиция? А может, они забрали его, а ему удалось сбежать? Это не имело значения. Важно было то, что он обвиняет ее в том, что случилось.
Фрэнк Джексон убивал раньше и может убить опять… Она прошла в дамскую комнату и постояла там, пока не обрела спокойствия. Взяв себя в руки, она возвратилась к столу.
Судье Уолдману было достаточно одного взгляда на нее.
- Что случилось?
Она вкратце рассказала ему все. Он был поражен.
- Боже мой! Вы не будете возражать, если я довезу вас домой?
- Я доберусь сама, Лоуренс. Вы только проводите меня до машины, пожалуйста.
Они вышли на улицу, и судья стоял возле нее, пока служащий не подогнал ее машину.
- Вы уверены, что мне не нужно ехать с вами?
- Я уверена. Спасибо! Думаю, что полиция завтра заберет его. Спокойной ночи!
Она отъехала. Убедившись, что никто не следует за ней, она свернула на дорогу, ведущую к ее дому.
Она поглядывала в зеркальце заднего вида, изучая машины, следовавшие за ней. Один раз она съехала на обочину и простояла там некоторое время. Когда шоссе опустело, она поехала дальше. Сейчас она чувствовала себя в большей безопасности. Осталось немного времени до того, как полиция арестует Фрэнка Джексона. И на этот раз за ним будут следить получше.
Она свернула к дому. Дом, который должен был быть ярко освещен, был темен. Она сидела в машине, не веря сама себе. Тревога наполнила все ее существо. Она судорожно открыла дверцу машины и побежала к дому. Дверь была полуоткрыта. Дженифер на мгновение приостановилась, ужаснувшись, потом вошла в холл. Ее нога наступила на что-то мягкое, и она непроизвольно вскрикнула. Она включила свет. Макс лежал на коврике, пропитанном кровью. Глотка собаки была перерезана.
- Джошуа! - простонала она. - Миссис Маски!
Она бегала из комнаты в комнату, включая везде свет и повторяя без конца их имена… Ее сердце стучало так, что она с трудом могла дышать. Она вбежала наверх в комнату сына. Его кровать была застелена, но в ней никого не было. Она осмотрела все комнаты, потом спустилась вниз. Ее мозг словно оцепенел. Он, должно быть, узнал, где она живет… Он мог вечером проследить за ней от конторы или от заправочной станции… Он забрал сына и собирается убить его, чтобы наказать ее…
Она прошла мимо чулана и вдруг услышала слабый скрежет, доносившийся оттуда. Она подошла к двери и медленно открыла ее. Внутри было темно. Миссис Маски лежала на полу, ее руки и ноги были связаны проволокой. Глаза были закрыты. Дженифер опустилась на колени возле нее.
- Миссис Маски!
Пожилая женщина открыла глаза и взглянула на нее. Ее глаза приобрели осмысленное выражение.
- Он взял Джошуа…
Она начала рыдать.
Осторожно, как могла, Дженифер раскрутила проволоку, которая впилась в руки и ноги миссис Маски. Они уже кровоточили. Она помогла ей подняться.
Миссис Маски с истерическими всхлипываниями говорила:
- Я не могла остановить его… Я пыталась… Я…
Звонок телефона ворвался в комнату. Они замолчали. Дженифер подошла и взяла трубку.
Мужской голос произнес:
- Я только хотел убедиться, что ты благополучно добралась домой.
- Где мой сын?
- Он красивый мальчик, не так ли?
- Пожалуйста… Я сделаю все… Все, что захотите!
- Ты уже сделала все, мисс Паркер.
- Нет… прошу вас…
Она беспомощно заплакала.
- Мне нравится слышать, как ты плачешь, - шептал голос. - Вы получите обратно своего сына, мисс Паркер. Читайте завтра газеты…
И телефон замолчал.
Дженифер стояла, борясь со слабостью, пытаясь думать… Фрэнк Джексон сказал: «Он красивый мальчик, не так ли?»… Это должно было означать, что Джошуа пока жив. Иначе бы он сказал «был красивым»… Она понимала, что просто играет словами, стараясь спастись от безумия. Нужно было что-то немедленно предпринимать…
Первым импульсом было позвонить Адаму и попросить его помощи. Это его сына похитили, его сына собираются убить… Но она знала, что он ничего не сможет сделать! Он был за двести тридцать пять миль отсюда! У нее было только две возможности. Первая - позвонить Роберту ди Сильва и попросить его забросить сеть, чтобы выловить Джексона. О, боже, это займет слишком много времени!
Второй возможностью было ФБР. В этом деле они имеют опыт. Но беда была в том, что это не обычное похищение. Не было письма с требованием выкупа, чтобы проследить преступника и заманить его в западню. ФБР действует согласно своему строгому ритуалу. Здесь она помощи не добьется… Ей нужно было решать быстро… пока Джошуа жив… Роберт ди Сильва или ФБР? Решиться было тяжело…
Она глубоко вздохнула и приняла решение… Она нашла номер в телефонной книге. Ее пальцы дрожали так, что правильно она смогла набрать номер только с третьего раза. Когда ей ответили, она сказала:
- Я хочу поговорить с Майклом Моретти.

11

- Простите, леди, это ресторан «У Тони». Я не знаю никакого Майкла Моретти.
- Подождите! - закричала она. - Не вешайте трубку! Это срочно. Я… я друг Майкла. Меня зовут Дженифер Паркер. Мне необходимо срочно переговорить с ним.
- Послушайте, леди, я же сказал…
- Сообщите ему мое имя и этот номер телефона.
Она назвала свой номер. Дженифер начала так заикаться, что с трудом могла говорить.
- С-с-скажите ему… - но трубка уже была мертва.
Онемев, она положила трубку. Теперь она вынуждена была вернуться к своим двум возможностям… Но ее сводила с ума мысль о том, как мало у них шансов найти Фрэнка Джексона. Оставалось слишком мало времени.
«Читайте завтрашние газеты»… В этих словах была определенность, которая лишала ее надежды, что он позвонит еще раз или что удастся найти его. Она снова подошла к телефону. Он зазвонил в тот момент, когда она дотронулась до трубки.
- Это Майкл Моретти.
- О, Майкл, помогите мне, пожалуйста, я…
Она зарыдала, не в силах говорить. Трубка выпала у нее из рук, и она судорожно схватила, боясь, что он прекратит разговор.
- Майкл?..
- Я здесь, - его голос был спокоен. - Возьмите себя в руки и расскажите, что случилось?
- Я… я… - она быстро вздохнула несколько раз, пытаясь унять дрожь. - Это мой сын Джошуа… Он похитил его… Он собирается его убить…
- Вы знаете, кто взял вашего сына?
- Да! Его зовут Фрэнк Джексон.
Ее сердце бешено колотилось.
- Расскажите мне, как это произошло. Она заставила себя говорить медленно, восстанавливая последовательность событий.
- Вы можете описать его внешность?
Она мысленно восстановила портрет и затем описала его.
- Хорошо. Вы знаете, где он отбывал срок?
- В Джойлет. Он сказал, что собирается убить…
- Где находится заправочная станция, на которой он работал?
Она сообщила ему адрес.
- Вы знаете название мотеля, где он жил?
Она не могла вспомнить… Она вонзала пальцы в лоб так, что он стал кровоточить. Она заставляла себя думать… Он терпеливо ждал. Внезапно она вспомнила!
- "Трелвел-мотель". Это на Десятой авеню, но я уверена, что его сейчас там нет.
- Посмотрим…
- Я хочу получить своего сына живым…
Моретти не ответил, и Дженифер поняла почему.
- Если мы найдем Джексона?..
Она судорожно вздохнула.
- Убейте его…
- Оставайтесь у телефона.
Связь прервалась. Она положила трубку. И неожиданно почувствовала себя спокойно, как будто что-то завершилось. Не было никаких причин чувствовать доверие, которое она испытывала к Моретти. С логической точки зрения она совершила дикий, безумный поступок, но логика была тут не при чем… На ставку была поставлена жизнь ее сына… Она умышленно послала убийцу, чтобы поймать убийцу… Если это не сработает?.. Она подумала о маленькой девочке, тело которой было изнасиловано и изуродовано.
Она занялась миссис Маски, смазала ее порезы и уложила в постель. Дженифер предложила ей снотворное, но она отказалась.
- Я не могу спать, - всхлипывала она. - О, миссис Паркер, он дал ребенку снотворное…
Дженифер в ужасе смотрела на нее.

Майкл Моретти сидел за столом перед семью вызванными им людьми.
Он обратился к Томасу Колфаксу:
- Том, я хочу, чтобы воспользовались своими связями. Встретьтесь с капитаном Нотаросом, и пусть он поднимет материал на Фрэнка Джексона. Мне нужно все, что на него есть.
- Мы напрасно используем такого нужного человека, Майкл. Я не думаю…
- Не спорьте! Делайте то, что вам говорят!
Тот процедил сквозь зубы:
- Хорошо…
Майкл повернулся к Нику Вито.
- Займитесь заправочной станцией, где работал Джексон. Узнай, посещал ли он расположенные вблизи бары и были ли у него приятели. Сальваторе Фифе и Джозеф Коллела! Отправляйтесь в его мотель. Он наверняка съехал оттуда. Но узнайте, кто ходил к нему.
Он взглянул на часы.
- Сейчас полночь. Даю вам восемь часов на поимку Джексона.
Семеро человек направились к выходу. Он сказал им вслед:
- Я хочу, чтобы с ребенком ничего не случилось. Звоните. Я буду ждать.
Моретти проследил за их уходом, затем снял трубку одного из телефонов, стоящих на его столе, и набрал номер.

Час ночи.
Комната в мотеле была небольшой, но аккуратно убранной. Фрэнк Джексон любил порядок. Шторы на окнах были плотно задернуты так, чтобы никто не мог заглянуть в комнату. Дверь была заперта на замок и цепочку, а в ручку была вставлена ножка стула.
Он подошел к кровати, где лежал мальчик. Он заставил его проглотить три таблетки снотворного, и тот все еще крепко спал. Джексон считал себя предусмотрительным человеком, поэтому руки и ноги мальчика тоже были стянуты той же проволокой, которой он воспользовался, чтобы связать пожилую женщину. Он смотрел на спящего мальчика и им овладела печаль.
Почему люди заставляют его делать такие ужасные вещи? Ведь он - мягкий и мирный человек… Но когда все против него, когда все наваливаются на него, приходится защищать себя! Беда в том, что они всегда недооценивают его. И они слишком поздно осознают, что он умнее любого из них.

Он узнал, что полиция явится за ним еще за полчаса до их прибытия. Он заправлял «шевроле», когда его хозяина позвали в контору к телефону. Он не мог слышать разговора, но взгляд, брошенный на него, был достаточно красноречив. Он мгновенно понял, что произошло. Полиция будет охотиться за ним. Сука-Паркер обманула его и приказала полиции забрать его. Она оказалась такой же, как и они все. Хозяин еще разговаривал по телефону, а Джексон уже схватил свою куртку и исчез. Ему хватило трех минут, чтобы найти на улице незапертую машину и завести ее с помощью куска проволоки. Мгновение спустя он уже ехал к дому Дженифер.
Он действительно восхищался собственной сообразительностью. Ну, кто бы еще догадался проследить за ней и узнать, где она живет? Он сделал это в тот день, когда она устроила его освобождение под залог. Он поставил машину против ее дома и был удивлен, когда у ворот ее встретил маленький мальчик. Он наблюдал за ними и уже тогда подумал, что этот мальчик может ему пригодится… Это был, как говорят поэты, дар судьбы.
Он улыбнулся про себя, вспомнив, как испугалась старая сука. Он наслаждался, скручивая ей руки и ноги. Нет, не наслаждался, конечно… Он несправедлив к себе. Это было необходимо! Женщина думала, что он собирается изнасиловать ее, а она вызывала у него отвращение. Как и все женщины, кроме его святой матери. Все женщины были грязными существами, даже шлюха-сестра. Только дети были чисты. Он подумал о последней взятой им девочке. Она была красива, с длинными белокурыми кудрями, но ей пришлось платить за грехи ее матери. Ее мать уволила Джексона с работы. Люди стараются помешать вам честно зарабатывать себе на жизнь, а потом наказывают вас, когда вы нарушаете их тупые законы. Мужчины достаточно плохи, но женщины гораздо хуже… Свиньи, которые хотят осквернить храм вашего тела. Все они такие, как официантка Клара, которую он собирается взять в Канаду. Она любит его. Она думает, что он настоящий джентльмен, потому что ни разу не тронул ее. Если бы только она знала… Одна мысль о близости с ней ужасала его! Но ему придется увезти ее с собой отсюда, потому что ведь полиция будет искать одинокого человека. Он сбреет бороду и подстрижет волосы, и будет ехать с женщиной… А когда они пересекут границу, он избавится от нее. Это доставит ему огромное удовольствие.

Он подошел к лежащему на полке чемодану и открыл его, достав из него набор инструментов, гвозди и молоток. Все это он положил на стол рядом с кроватью, на которой спал мальчик. Потом пошел в ванную и принес оттуда канистру с бензином, поставил ее на пол.
Мальчик исчезнет в пламени. Но это случится после распятия.

Два часа.
По Нью-Йорку расползся слух. Он начался в барах и ночлежках. Осторожно сказанное слово тут, там, попадало в желающее слушать ухо. Слух начинался с тонкой струйки, которая текла через рестораны и шумные дискотеки, через все ночные заведения. Слух подбирали водители такси и грузовиков, девочки, работающие на полуночных улицах. Это было похоже на камешек, брошенный в темное, глубокое озеро, от которого начинают расходиться и расширяться круги. Через пару часов все знали, что Майклу Моретти нужна определенная информация и нужна она срочно. Не многим людям выпадает шанс оказать услугу Моретти. Это была кое для кого хорошая возможность, потому что Моретти был человеком, который умеет выражать свою признательность. По слухам, ему нужен был худой блондин, похожий на Иисуса Христа. Люди начали копаться в своей памяти.

Два часа пятнадцать минут.
Джошуа Адам Паркер пошевелился во сне. Джексон подошел к нему поближе. Он еще не снял с ребенка пижаму. Он убедился, что гвозди и молоток на месте. Было необходимо все подготовить как следует… Он прибьет руки и ноги мальчика к полу, а потом подожжет комнату… Он мог сделать это, пока ребенок спал, но это было неправильно. Важно, чтобы ребенок проснулся и мог видеть, что происходит, и знать, что он наказан за грехи своей матери. Он посмотрел на часы. Клара должна заехать за ним в мотель в 7.30. Осталось пять часов пятнадцать минут. Вполне достаточно.

Три часа.
Начали поступать первые звонки. На столе Майкла Моретти стояла два телефона, и казалось, что когда он снял трубку одного из них, зазвонил второй.
- Я узнал кое-что о парне, Майкл. Пару лет назад он был с Большим Джо Зиглером и Мелом Коханом в Канзас-сити.

Предыдущая страница 18 Следующая страница


19 Сидни Шелдон

- Наплевать, где он был два года назад! Где он сейчас?
- Большой Джо говорит, что не слышал о нем почти полгода. Я попытаюсь найти Мела Кохана.
- Хорошо!
Следующий звонок был не более продуктивным.
- Я в комнате Джексона в мотеле. Он выехал. Он нес коричневый чемодан и двухгаллонную канистру, возможно, с бензином. Служащий не имеет понятия, куда он направился.
- Что можешь сказать о соседних барах?
- Один из барменов узнал его по описанию. Но говорит, что он был нерегулярным посетителем. Заходил несколько раз после работы.
- Один?
- Бармен говорит, что да… Похоже, что его не интересовали девочки.
- Продолжайте работать в барах.
Опять зазвонил телефон. Это был Сальваторе Фифе.
- Колфакс говорил с капитаном Нотаросом. У них есть квитанция на имя Джексона. У меня есть ее номер и адрес ломбарда, где она выписана. Ломбард принадлежит греку по имени Гас Ставрос.
- Вы проверили его?
- Мы не можем сделать этого до утра. Ломбард закрыт. Я…
Моретти взорвался.
- Мы не можем ждать до утра. Пошевеливайся!
Позвонили из «Джойлет». Говорить было трудно, потому что говоривший перенес операцию на горле, и голос его звучал так, как будто исходил со дна ящика.
- Соседом Джексона по камере был человек по имени Микки Никола. Они были достаточно близки.
- Где этот Никола сейчас?
- Последнее, что я слышал о нем, то, что он где-то на Востоке. Он друг сестры Джексона. У нас нет ее адреса.
- За что его посадили?
- Он пойман при ограблении ювелирного магазина.

Три тридцать.
Ломбард находился в испанском Гарлеме, на углу Второй авеню и 124-ой улицы. Это было непритязательное двухэтажное здание с ломбардом внизу и жилым помещением наверху.
Гас Ставрос проснулся от света фонарика, направленного ему в лицо. Он инстинктивно потянулся к кнопке тревоги, находящейся возле кровати.
- Не надо, - услышал он.
Луч фонарика отодвинулся в сторону, и Ставрос сел на кровати. Он увидел стоящих по обе стороны от него двух мужчин, и понял, что ему дали хороший совет. Он почувствовал приближающийся приступ астмы.
- Идите и возьмите все, что вам нужно. Я не пошевелюсь.
Джозеф Коллела произнес:
- Вставай! Немедленно!
Гас Ставрос поднялся с кровати, стараясь не делать лишних движений.
Другой человек, Сальваторе Фифе, сунул ему под нос клочок бумажки.
- Это номер квитанции. Мы хотим видеть товар.
- Да, сэр…
Он спустился вниз, сопровождаемый двумя мужчинами. Ставрос установил новую сложную систему сигнализации лишь два месяца назад. Она состояла из кнопок, которые он мог нажимать, и секретных мест на полу, на которые стоило наступить, и помощь прибудет безотлагательно. Но он не делал ни того, ни другого, потому что инстинкт говорил ему, что он будет мертв до того, как к нему прибудет помощь. Он понял, что единственный его шанс - это делать то, что приказывают эти двое. Он лишь молил Бога, чтобы тот не дал ему умереть от приступа астмы, пока он не избавится от них.
Он включил свет внизу, и они подошли к прилавку. Ставрос не имел ни малейшего представления о том, что происходит, но он понимал, что это не простые грабители. Если бы эти люди пришли просто ограбить его, то они бы уже давно обчистили магазин и скрылись. Похоже, что им нужна была какая-то определенная вещь. Он хотел бы узнать, как им удалось справиться с сигнализацией на дверях и окнах, но он не стал спрашивать их об этом.
- Шевелись! - сказал Коллела.
Гас еще раз взглянул на номер квитанции и стал рыться в своей картотеке. Он нашел то, что искал, удовлетворенно кивнул и подошел к запертой на засов комнате, открыл ее и вошел внутрь. Они последовали за ним. Ставрос пошарил на полке, пока не нашел большой конверт. Порывшись в нем, он достал кольцо с большим бриллиантом, который блеснул отраженным светом.
- Вот оно. Я отдал ему пять сотен.
Кольцо стоило не меньше двадцати тысяч долларов.
- Кому ты дал пятьсот? - спросил Фифе.
Ставрос пожал плечами.
- Сотни клиентов бывают здесь каждый день… на конверте написано Джон Доу.
Фифе достал откуда-то кусок свинцовой трубы и ударил Гаса Ставроса по носу. Тот упал на пол, визжа от боли и захлебываясь собственной кровью.
Фифе спокойно спросил:
- Кто принес кольцо?
Задыхаясь, Ставрос прохрипел:
- Я не знаю его имени. Он не сказал мне его. Клянусь!
- Как он выглядел?
Кровь наполняла его рот, он едва мог говорить, к тому же он начинал слабеть, но Ставрос знал, что если он потеряет сознание, то уже никогда не очнется.
- Дайте подумать, - взмолился он.
Он пытался сосредоточиться, хотя от боли у него кружилась голова. Он заставил себя вспомнить посетителя, который вошел, достал из коробки кольцо и протянул ему.
- Он… он был блондин, худой, - Ставрос захлебывался кровью. - Помогите мне…
Сальваторе Фифе пнул его в ребро.
- Говори!
- У него была бородка, светлая борода…
- Расскажи нам о кольце. Откуда оно?
Даже испытывая чудовищную боль, Гас Ставрос колебался. Если он скажет, то умрет позднее. Если нет, то умрет сейчас. Он решил отложить свою смерть на более поздний срок.
- Это от «Тиффани».
- Кто сработал магазин вместе с блондином?
Ставрос с трудом дышал.
- Микки Никола.
- Где мы можем найти Никола?
- Я не знаю. Он живет с какой-то девкой в Бруклине.
Сальваторе поднял ногу и пнул Ставроса в нос. Тот застонал.
Джозеф Коллела спросил:
- Как зовут бабу?
- Джексон. Бланка Джексон.

Четыре тридцать.
Дом стоял в глубине улицы, окруженный невысоким белым забором с заботливо ухоженным газоном перед входом. Сальваторе Фифе и Джозеф Коллела прямо по цветам прошли к задней двери. Они не потратили и пяти секунд, чтобы открыть ее. Вошли внутрь и поднялись наверх. Из спальни раздавался скрип пружин и голоса мужчины и женщины.
- О, боже! Ты великолепен! Микки! Глубже, бэби!
- Он весь твой, дорогая! Каждый его кусочек. Только пока не кончай!
- О, я не буду, - стонала женщина. - Давай…
Она подняла глаза и вскрикнула, мужчина перекатился на спину. Он протянул было руку под подушку, но передумал.
- О'кей, - сказал он, - мой бумажник в брюках, они на стуле. Берите его и идите к черту! Я занят…
Сальваторе произнес:
- Нам не нужен твой бумажник, Микки!
Гнев на лице Микки Никола сменился чем-то другим. Он сел в кровати, пытаясь осмыслить ситуацию. Женщина натянула простыню на грудь, на ее лице была смесь гнева и страха.
Он осторожно спустил одну ногу на пол, готовый вскочить. Его член поник. Он следил за ним, ожидая, когда появится возможность действовать.
- Ты работал с Франком Джексоном?
- Шли бы вы…
Коллела повернулся к своему напарнику.
- Отстрели ему яйца!
Сальваторе поднял пистолет и прицелился.
Микки закричал:
- Подождите! Вы, ребята, наверное, сумасшедшие! - он посмотрел в маленькие глазки Фифе и быстро сказал: Да, я работал с ним.
Женщина вскрикнула со злостью:
- Микки!!!
Он резко повернулся к ней.
- Заткнись! Ты думаешь, что я хочу стать евнухом?
Сальваторе обратился к ней:
- Ты ведь сестра Джексона?
- Я никогда не слышала о нем.
Фифе поднял пистолет и подошел поближе к кровати.
- У тебя две секунды, чтобы ответить, или я размажу тебя по стенке.
В его голосе было что-то такое, что мгновенно подействовало на нее. Он поднял пистолет, и кровь стала медленно отливать от ее лица.
- Скажи им то, что они хотят! - закричал Микки.
Пистолет оказался прижатым к ее груди.
- Нет! Да! Фрэнк Джексон мой брат.
- Где мы можем его найти?
Его палец лег на спусковой крючок. Она взвизгнула.
- Клара! Клара должна знать! Спросите у Клары!
- Кто эта Клара?
- Она… она его знакомая, официантка…
- Где мы можем найти ее?
На этот раз задержки не было.
- Она работает в баре «Квинз».
Сальваторе посмотрел на них обоих и вежливо сказал:
- Можете возвращаться к своему занятию. Желаю хорошо провести время.
И они удалились.

Пять тридцать.
Клара Томас, урожденная Томашевски, была близка к осуществлению мечты всей своей жизни. Она счастливо мурлыкала про себя, набивая свой чемодан одеждой, которая ей понадобиться в Канаде. Она путешествовала с друзьями мужского пола и раньше, но это было совсем другое. Похоже, что это будет ее свадебное путешествие. Фрэнк Джексон не был похож на других известных ей мужчин. Мужчины, заходившие в бар, щупали ее и хлопали по ягодицам, вели себя как настоящие животные. Фрэнк Джексон был другим. Это был истинный джентльмен. Клара остановилась на минутку, чтобы обдумать слова «порядочный человек». Она никогда не думала так раньше, до знакомства с Фрэнком.
Она видела его всего четыре раза, но знала, что любит его. Он привлек ее внимание с самого начала, когда сидел за стойкой. Во второй раз он проводил ее домой после закрытия бара.
Во мне что-то еще есть, думала она, улыбаясь, если я сумела заполучить такого симпатичного парня. Она прекратила паковаться и подошла к зеркалу, чтобы взглянуть на себя. Возможно, она несколько тяжеловата, и волосы кое-где выглядят слишком рыжими, но диета поможет избавиться от лишних фунтов, и она будет более внимательна, крася волосы. В общем, она была не очень разочарована тем, что увидела в зеркале.
Девочка неплохо сохранилась, сказала она себе. Она знала, что Фрэнк Джексон захочет лечь с ней в постель, хотя он еще не дотрагивался до нее. Он действительно был особенным. В нем было что-то… Она нахмурилась, стараясь подобрать нужное слово. Что-то духовное… Клара была ревностной католичкой, и она знала, что кощунственно даже думать так, но Фрэнк Джексон чем-то напоминал ей Иисуса Христа… Интересно, что он представляет собой в постели? Ну, а если он будет стесняться, то она покажет ему кое-что.
Он говорил о женитьбе, как только они окажутся в Канаде. Ее мечта становилась явью. Она взглянула на часы и решила, что ей лучше поторопиться. Она обещала заехать за ним в мотель в семь тридцать.
Она увидела их в зеркале, когда они входили в ее спальню. Они появились ниоткуда… Гигант и крошка. Клара наблюдала, как они подходят к ней.
Малыш посмотрел на чемодан.
- Куда ты собираешься, Клара?
- Не твое дело! Бери, что хочешь, и убирайся! Только вряд ли здесь есть что-нибудь стоящее…
- Нам нужно от тебя кое-что другое, - сказал Коллела.
- Успокойся, дружок! Если вы собираетесь изнасиловать меня, то вам полезно будет узнать, что доктора лечат меня от гонореи.
Сальваторе успокоил ее:
- Мы не собираемся трогать тебя. Мы только хотим знать, где находится сейчас Фрэнк Джексон.
Они могли видеть происшедшую в ней перемену. Ее тело напряглось, на лице появилась маска.
- Фрэнк Джексон? - в ее голосе слышалось изумление. - Я не знаю никакого Джексона.
Фифе достал из кармана свинцовую трубу и подошел к ней.
- Ты не испугаешь меня, - сказала она. - Я…
Он ударил ее по лицу, и вместе с ослепляющей болью она почувствовала, как ее зубы перекатываются во рту словно маленькие кусочки гравия. Она открыла рот, чтобы что-то сказать, и кровь полилась наружу. Фифе снова поднял трубу.
- Не надо! Пожалуйста, не надо! - вырвалось у нее.
Коллела спокойно спросил:
- Где мы можем найти Джексона?
- Фрэнк находится…
Клара представила себе этого мягкого и доброго человека в руках этих чудовищ… Они причинят ему боль, а она инстинктивно чувствовала, что он не сможет сопротивляться боли. Он слишком чувствителен. Если только она найдет способ спасти его, он будет ей вечно благодарен.
- Я не знаю…
Фифе шагнул вперед, и Клара услышала звук своей ломающейся ноги и почувствовала боль. Она упала на пол, не в силах даже закричать, потому что рот ее был полон кровью.
Коллела, стоя над ней, добродушно говорил:
- Ты, наверное, не понимаешь… Мы не убьем тебя. Мы просто будем постепенно ломать твои косточки. И когда мы пройдемся по тебе, ты будешь похожа на птичку, с которой поиграла кошка. Ты веришь мне?
Клара верила ему… Фрэнк Джексон не захочет даже смотреть на нее. Конец мечте, конец свадьбе… Маленький человек снова направился к ней. Она простонала:
- Нет, я больше не могу… Фрэнк находится в мотеле «Бруксайд» на Проспект-авеню. Он…
Она потеряла сознание.
Коллела подошел к телефону и набрал номер.
Ответил Майкл Моретти.
- "Бруксайд" на Проспект-авеню. Хочешь, чтобы мы взяли его?
- Нет. Встретимся там. Проследите, чтобы он не ушел.
- Он не уйдет!

Шесть тридцать.
Мальчик снова зашевелился. Мужчина наблюдал за тем, как Джошуа открыл глаза. Он посмотрел на свои связанные руки и ноги, а когда взглянул вверх, увидел Джексона. И сразу все вспомнил.
Этот человек затолкал таблетки ему в рот и украл его. О похищениях людей Джошуа знал только из телевидения. Придет полиция и спасет его, а этого человека посадят в тюрьму. Джошуа решил не показывать своего страха, чтобы потом рассказать маме, как храбро он вел себя.
- Моя мама скоро будет здесь с деньгами, - сказал Джошуа, - так что не нужно делать мне больно.
Фрэнк Джексон подошел к кровати и улыбнулся ребенку. Он действительно красивый мальчик! Хорошо было бы взять его с собой в Канаду вместо Клары… Он посмотрел на часы. Пора было приступать к делу.
Мальчик поднял свои связанные руки. На них запеклась кровь.
- Пожалуйста, снимите это, - вежливо попросил он. - Я никуда не убегу.
Джексону понравилось, что мальчик сказал «пожалуйста». Это говорило о его хороших манерах. В наше время у большинства детей нет вообще никаких манер. Они бегают по улице как дикие животные.
Фрэнк Джексон зашел в ванную, куда он еще раньше занес канистру, чтобы не запачкать коврик в комнате. Он внес канистру в спальню и поставил на пол. Потом подошел к ребенку, поднял связанное тело и положил его на пол. Затем взял молоток, два больших гвоздя и опустился на колени возле мальчика.
Джошуа Паркер смотрел на него, широко раскрыв глаза.
- Что вы собираетесь делать?
- Кое-что, что сделает тебя счастливым. Ты когда-нибудь слышал об Иисусе Христе?
Джошуа кивнул.
- Ты знаешь, как он умер?
- На кресте.
- Очень хорошо… Ты умный мальчик. У нас здесь нет креста, но мы сделаем все возможное.
Глаза мальчика наполнились страхом.
- Не нужно бояться! Иисус не боялся, и ты не должен бояться.
- Я не хочу быть Иисусом, - прошептал мальчик. - Я хочу домой!
- Я отправлю тебя домой, - пообещал Джексон. - Я отправлю тебя домой к Иисусу.
Джексон достал из заднего кармана носовой платок и протянул его к лицу ребенка. Джошуа крепко сжал зубы.
- Не зли меня.
Он сжал лицо ребенка большим и указательным пальцем, заставив того открыть рот. Затем он затолкал в рот мальчика платок и сверху закрепил его клейкой лентой. Малыш сопротивлялся, как мог. Проволока впилась в его руки, и на них появилась свежая кровь.
Фрэнк Джексон погладил свежие раны.
- Кровь Христа, - с нежностью прошептал он.
Он взял руку мальчика, повернул ее вверх ладонью и прижал к полу. Потом он взял гвоздь, прижал его к ладони мальчика одной рукой, другой взял молоток и прибил им руку к полу.

Семь пятнадцать.
Черный лимузин Майкла Моретти стоял на Бруклин-Квинз за перевернувшимся грузовиком с овощами, который рассыпал свой груз по дороге.
- Поверни на другую сторону и объезжай его, - приказал Моретти Нику Вито.
- Впереди полицейская машина, Майкл.
- Иди туда и скажи старшему, что я хочу поговорить с ним.
- Сейчас, босс.
Ник Вито вышел из машины и побежал к полицейскому автомобилю. Мгновение спустя он вернулся в сопровождении сержанта полиции. Майк Моретти открыл окошко и протянул руку, в которой было пятьсот долларов.
- Я тороплюсь, офицер.
Через две минуты полицейская машина, мигая красными огнями, провела лимузин Майкла через место происшествия. Когда они выехали на свободный участок дороги, сержант вышел из машины и подошел к лимузину.
- Может быть, вам нужен экспорт, мистер Моретти?
- Нет, благодарю, - ответил Майкл. - Зайдите ко мне в понедельник.
И Нику Вито:
- Вперед!

Семь тридцать.
Неоновая вывеска на фронтоне гласила:

МОТЕЛЬ «БРУКСАЙД»

Джозеф Коллела и Сальваторе Фифе сидели в машине напротив бунгало номер 7. Чуть раньше они слышали внутри бунгало удары, поэтому знали, что Фрэнк Джексон еще там. Можно было бы зайти туда и успокоить его, думал Фифе, но Майкл дал указание ждать…

Семь сорок пять.
Внутри бунгало Фрэнк Джексон делал последние приготовления. Мальчик разочаровал его. Он потерял сознание. Сначала он хотел подождать, пока мальчик очнется, но потом решил забить оставшиеся гвозди. Времени оставалось мало. Он поднял канистру и облил тело мальчика, стараясь, чтобы брызги не попали на красивое лицо. Он представил себе тело мальчика под пижамой и подумал, что у него еще есть время, чтобы… Нет, это было бы глупо! Клара будет здесь с минуты на минуту. Он должен быть готов уйти до ее появления. Он достал из кармана коробку спичек и аккуратно положил ее возле канистры и молотка с гвоздями. Люди просто недооценивают, насколько важна аккуратность. Он снова посмотрел на часы. Что-то Клара опаздывает.

Семь пятьдесят.
Возле бунгало, взвизгнув тормозами, остановилась машина и из нее выскочил Майк Моретти, двое мужчин из «седана» поспешили присоединиться к нему.
Коллела показал на бунгало:
- Он там.
- Что с ребенком?
Великан пожал плечами.
- Не знаю… Джексон задернул шторы.
- Можно зайти взять его? - спросил Фифе.
- Оставайтесь здесь.
Двое мужчин удивленно взглянули на него. Он был капо. У него были солдаты, чтобы наносить удары, а он должен оставаться в безопасности. А сейчас он собирается пойти сам? Это было неправильно!
Коллела сказал:
- Босс, Сол и я…
Но Моретти уже направился к двери, держа в руках пистолет, снабженный глушителем. Он на секунду остановился и прислушался, потом отступил назад и высадил дверь одним мощным ударом.
Перед Майклом Моретти предстала сцена… Бородатый мужчина склонился над маленьким мальчиком, руки которого были прибиты к полу, а комната была залита бензином.
Бородач обернулся к двери и уставился на него. Последние слова, произнесенные им, были:
- Вы не из по…
Первая пуля Моретти попала ему в лоб, вторая пробила горло, а третья прошла прямо в сердце, но он этого уже не почувствовал. Моретти подошел к двери и позвал оставшихся мужчин. Они вошли. Моретти встал на колени возле мальчика и пощупал пульс. Он еле прослушивался, но мальчик был еще жив. Он повернулся к Джозефу:
- Позвони доктору Петроне. Скажи, что мы едем к нему.

Девять тридцать.
Как только зазвонил телефон, Дженифер судорожно схватила трубку.

Предыдущая страница 19 Следующая страница


Гнев ангелов 20

- Алло!
Моретти сказал:
- Я везу вашего сына домой.
Джошуа застонал во сне. Дженифер склонилась над ним и нежно обняла. Он спал, когда Майкл внес его в дом.
Когда Дженифер увидела неподвижное тело сына, его забинтованные кисти и щиколотки, она чуть не потеряла сознание. Майкл привез с собой врача, и тому пришлось долго убеждать ее, что с мальчиком все будет хорошо.
- Его руки заживут, - уверял он, - останутся только небольшие шрамы. К счастью, нервы и сухожилия не задеты. Я буду присматривать за ним. Поверьте мне, он поправится.
Доктор уехал и увез миссис Маски.
Джошуа уложили в постель, и Дженифер села возле него, желая его успокоить, когда он проснется.
Увидев мать, он устало сказал:
- Я знал, что ты придешь, мама… Ты отдала этому человеку выкуп?
Дженифер кивнула, не доверяя своему голосу.
- Я надеюсь, что он купит на них очень много сладостей, и у него заболит живот… Это будет смешно, да?
Она прошептала:
- Очень смешно, дорогой… Знаешь, что мы сделаем на следующей неделе? Я собираюсь взять тебя…
Но Джошуа уже снова спал.

Спустя несколько часов Дженифер вернулась в гостиную. Она была удивлена, увидев там Майкла Моретти. Каким-то образом это напомнило ей первую встречу с Адамом Уорнером, когда тот дожидался ее в ее крошечной квартирке.
- Майкл…
Невозможно была подобрать слова.
- Я не могу сказать вам, как я благодарна…
Он посмотрел на нее и кивнул.
Она заставила себя спросить:
- А Фрэнк Джексон?
- Он больше никого не потревожит…
Дженифер посмотрела на него и подумала: я должна ему так много… смогу ли я когда-нибудь расплатиться с ним?
Майк Моретти лишь молча смотрел на нее.

12

Дженифер Паркер, обнаженная, стояла возле большого панорамного окна, выходящего на залив Танджер. Был погожий осенний день, и залив был заполнен яхтами под белыми парусами и моторными лодками. Полдюжины больших яхт стояло на якоре в гавани. Она почувствовала его присутствие и обернулась.
- Нравится?
- Очень.
Он посмотрел на ее обнаженное тело.
- И мне тоже…
Его руки оказались на ее грудях, лаская их.
- Давай вернемся в постель…
Его прикосновение заставило ее затрепетать. Он требовал такого, о чем ни один мужчина не смел просить, и он делал с ней такие вещи, которые не делал до него никто.
- Да, Майкл…
Они вернулись в спальню, и там она на мгновение вспомнила Адама Уорнера, а потом забыла обо всем, кроме того, что происходило с ней сейчас…
Она раньше не знала никого, подобного Майклу Моретти. Его атлетичное сухощавое и твердое тело становилось частью ее тела. Оно заражало ее своей неистовостью, неся на волне все возрастающего возбуждения, пока ей не хотелось кричать от дикой радости. Потом, после небольшого перерыва, Майкл начинал все снова, и Дженифер снова погружалась в экстаз, который становился почти непереносимым.
Сейчас он лежал на ней, глядя на ее пылающее лицо.
- Ты любишь это, бэби?
- Да.
В ее ответе был стыд, вызванный тем, насколько сильно он был ей нужен, нужна была близость с ним.
Она помнила первый раз…

В то утро он привез спасенного сына домой. Дженифер знала, что Фрэнк Джексон мертв, и что Майкл убил его. Стоявший перед ней мужчина спас для нее сына, убил для нее… И это вызвало в ней какое-то глубокое, первобытное чувство…
- Как я могу отблагодарить вас? - спросила она.
Моретти подошел к ней, обнял и поцеловал. Из-за привычной лояльности к Адаму Уорнеру она твердила себе, что этим поцелуем все кончится, но это было только начало… Она знала, что он собой представляет, но все расчеты не имели для него значения. Она перестала думать и дала волю своим эмоциям.
Они поднялись наверх, в ее спальню, и Дженифер говорила себе, что она платит ему за то, что он сделал для нее… А потом они очутились в постели, и она ощутила нечто необычное.
Адам Уорнер занимался с ней любовью, но Майкл Моретти обладал ею. Он наполнил каждый дюйм ее тела невиданными ею ранее ощущениями. У нее было такое чувство, что они занимаются любовью, окрашенной в яркие, полыхающие цвета, которые постоянно меняются, как в каком-то волшебном калейдоскопе. Он был то нежен и чувствителен, то груб и требователен, и этот переход приводил ее в неистовство. Он уходил от нее, дразня, заставляя ее мучиться от страсти, и когда она была на грани отчаяния, он возвращался назад.
Когда она не могла больше выдерживать это, она молила:
- Возьми меня! Возьми меня!
И его твердый орган опять и опять вторгался в нее, пока она не начинала стонать от удовольствия. Она больше не была женщиной, платящей долг. Она была рабой чего-то, неизвестного ей раньше. Майкл был с ней четыре часа, а когда он ушел, она знала, что жизнь ее изменилась.
Она лежала в постели, думая о том, что произошло, пытаясь осмыслить это. Как она могла, так сильно любя Адама, быть настолько захваченной Майклом Моретти? Фома Аквинский говорил, что когда вы заглянете в душу дьявола, то ничего не увидите там… Ей хотелось бы знать, справедливо ли это по отношению к любви? Она понимала, что отчасти ее поведение можно объяснить чувством глубокого одиночества. Она слишком долго жила с мужчиной, которого теперь не могла даже увидеть. Но она всегда любила Адама. Или это была память о любви? Она не была уверена в своих чувствах к Майклу Моретти. Благодарность? Конечно. Но это была всего лишь небольшая часть… Она знала, кто и что был Майкл Моретти. Он убил для нее, но он убивал и для других… Он убивал людей ради денег, ради власти, ради мести…
Как она могла почувствовать подобное к такому человеку? Как она могла разрешить ему заниматься с ней любовью, быть так взволнованной им? Что это за человек?
У нее не было ответа.

Вечерние газеты сообщили о пожаре в мотеле. В руинах были найдены останки неопознанного человека. Предполагался поджог.

После возвращения Джошуа она старалась окружить его максимальной заботой, опасаясь психической травмы, которую могли вызвать события минувшей ночи. Когда он проснулся, она приготовила и принесла ему в постель его любимую еду: горячие сосиски, сэндвич с ореховым маслом и имбирное пиво.
- Тебе надо было видеть, мам, - говорил Джошуа между укусами. - Он сумасшедший! - он поднял свои забинтованные руки. - Как ты думаешь, он действительно думал, что я Иисус Христос?
Она подавила дрожь.
- Я… я не знаю, дорогой…
- Зачем людям надо убивать других людей?
Мысли Дженифер вдруг вернулись к Майклу… Имеет ли она право осуждать его? Она не знала, какие страшные силы формировали его жизнь и превратили в то, кто он есть. Ей необходимо изучить его, чтобы узнать о нем все и понять его.
Джошуа спросил:
- Мне завтра идти в школу?
Она обняла его.
- Нет, милый! Мы оба останемся дома и будем с тобой играть. Мы…
Зазвонил телефон.
Это был Майкл.
- Как Джошуа?
- Хорошо. Спасибо тебе.
- А как ты себя чувствуешь?
У нее от смущения запершило в горле.
- О! Я прекрасно!
Он хохотнул.
- Отлично. Увидимся завтра за ленчем. «Донато» на Малбери-стрит. В двенадцать тридцать.
- Хорошо, Майкл.
Она произнесла эти слова и почувствовала, что назад дороги нет.
Метрдотель у «Донато» знал Майкла, и для него был зарезервирован лучший столик. Люди останавливались, чтобы поздороваться с ним. Она была удивлена его популярностью. Как ни странно, но он напоминал ей Адама Уорнера. Каждый из них по-своему был человеком власти.
Она начинала расспрашивать Майкла о его жизни, желая знать, что привело его к теперешнему положению.
Он прервал ее:
- Ты думаешь, тому виной моя семья или кто-то давил на меня?
- Да, Майкл, конечно.
Он рассмеялся.
- Я все жизнь боролся, чтобы получить то, что имею. И я люблю деньги. Я люблю власть. Я король, бэби, и мне нравиться быть королем!
Дженифер смотрела на него, пытаясь понять.
- Но ты не можешь наслаждаться…
- Послушай…
Его молчание превратилось в слова и предложения, которые изливались из него, как будто долго копились внутри, ожидая кого-нибудь, кому можно было бы открыться.
- Мой старик был бутылкой кока-колы.
- Бутылкой кока-колы?
- Да. Таких миллиарды во всем мире, и одного невозможно отделить от другого. Он был сапожником. Он стер пальцы до костей, стараясь, чтобы на столе была еда. У нас не было ничего. Быть бедным романтично только в книгах. В реальной жизни это означает вонючие комнаты с крысами и тараканами и плохую еду, которой всегда не хватает. Когда я был сопляком, я делал все возможное, чтобы заработать деньги. Я выполнял поручения больших шишек, я носил им кофе и сигары, я находил им девочек… В общем, делал все, что прикажут. Однажды летом я поехал в Мехико. У меня не было денег. Моя задница выглядывала наружу. Однажды вечером знакомая девушка пригласила меня на вечер в модном ресторане. На десерт подали особый мексиканский пирог с маленькой глиняной куколкой, запеченной внутри. Кто-то за столиком объяснил, что существует обычай, по которому тот, кому попадет эта куколка, должен заплатить за ужин. Она попалась мне… - он сделал паузу. - Я проглотил ее…
Дженифер положила свою руку на его.
- Майкл, другие люди тоже росли в бедности…
- Не укоряй меня другими!
Его тон был твердым и бескомпромиссным.
- Я - это я. Я знаю, кто есть я. А ты знаешь, что представляешь собой?
- Думаю, что да.
- Почему ты легла со мной в постель?
- Ну… Я была тебе благодарна…
- Чушь! Ты хотела меня.
- Майкл, я…
- Мне не нужно покупать женщин. Ни за деньги, ни благодарностью.
Она призналась себе, что он прав… Она желала его так же, как и он желал ее. А ведь этот человек, подумала она, однажды пытался уничтожить меня. Как я могла забыть об этом?
Он наклонился вперед и взял ее руку в свою. И медленно начал ласкать каждый ее палец, не отводя от нее глаз.
- Не пытайся обмануть меня… Никогда, Дженифер…
Она почувствовала себя бессильной. Происходящее между ними закрывало от нее прошлое.
За десертом он сказал:
- У меня есть для тебя дело.
Это было как удар в лицо! Она смотрела ему прямо в лицо.
- Какое дело?
- Один из моих парней, Васко Гембитти, арестован за убийство полицейского. Я хочу, чтобы ты защищала его.
Она ощутила гнев и боль от того, что он снова хочет воспользоваться ею.
Она сказала ровным голосом:
- Извини, Майкл, но я уже говорила тебе… Я не могу быть связанной с… твоими друзьями.
Он лениво ухмыльнулся.
- Ты когда-нибудь слышала историю о маленьком львенке в Африке? Он впервые пошел без матери к водопою, и горилла побила его. Пока он приходил в себя, леопард столкнул его с тропы, а потом его чуть не растоптало стадо слонов. Он, дрожа, вернулся домой и сказал матери: «Мама, ты знаешь, там джунгли!».
Они долго молчали. Там были джунгли, думала Дженифер, но она всегда была у их кромки, имея свободу двигаться, куда ей захочется… У нее были определенные правила, и ее клиентам приходилось их придерживаться.
Но сейчас Моретти все изменил. Это были его джунгли, и она боялась попасть в них. Но когда она вспомнила, что он сделал для нее, то решила, что он просит лишь о небольшой услуге. Она сделает это для Майкла.

13

- Мы займемся делом Васко Гембитти, - сообщила Дженифер Кену Бейли.
Он изумленно посмотрел на нее.
- Он из мафии! Это один из приближенных Майкла Моретти. Мы не занимались такими клиентами…
- Мы займемся им.
- Дженифер, нам не следует связываться с этой шайкой.
- У Гембитти есть право на справедливый суд так же, как и у любого другого.
За этими словами была пустота, даже для нее самой.
- Я не могу позволить тебе…
- Пока я здесь хозяйка, принимать решения буду я.
Она увидела удивление и боль в его глазах.
Кен кивнул, повернулся и вышел из комнаты. Ей хотелось вернуть его и объяснить свое положение… Но что она могла сказать? Она не была уверена, сможет ли она все объяснить самой себе…

Когда она впервые встретилась с Васко Гембитти, она пыталась рассматривать его, как очередного клиента. Она и раньше имела дело с клиентами, которых обвиняли в убийствах, но сейчас все было не так.
Этот человек был членом огромной сети организованной преступности, группы, вымогающей у страны миллиарды долларов, готовый убивать, чтобы защитить свое дело.
Свидетельских показаний против него было больше чем достаточно. Его поймали при ограблении мехового магазина, при этом он убил полицейского, пытавшегося задержать его.
Утренние газеты сообщили, что Дженифер Паркер будет вести его защиту.
Позвонил судья Уолдман.
- Дженни, это правда?
Она мгновенно поняла, что он имел в виду.
- Да, Лоуренс…
Последовала пауза.
- Я удивлен… Вы, конечно, знаете, кто он?
- Да, знаю.
- Вы вступаете на запретную территорию.
- Не совсем… Я только оказываю другу услугу.
- Понимаю… Будьте осторожны!
- Постараюсь, - пообещала она.
Только потом до нее дошло, что он ничего не сказал о совместном ужине.

Ознакомившись с материалами, собранными ее сотрудниками, она поняла, что зацепиться абсолютно не за что.
Васко Гембитти был пойман с поличным при ограблении с убийством. Никаких смягчающих обстоятельств. Кроме того, несомненно, сильное впечатление на присяжных произведет тот факт, что полицейский находился при исполнении служебных обязанностей.
Она вызвала Кена и дала ему указания. Он ничего не сказал, но Дженифер чувствовала его неодобрение, и это печалило ее. Она пообещала себе, что в последний раз работает на Моретти.
Зазвонил ее личный телефон, и она взяла трубку. Звонил Майкл.
- Хелло, бэби! Я соскучился по тебе, встретимся через полчаса.
Она слушала его и уже чувствовала, как его руки обнимают ее, как к ней прижимается его тело.
- Я буду, - сказала она.
Обещание самой себе было забыто.

Процесс над Гембитти длился десять дней. Пресса работала вовсю, используя очередное открытое сражение между окружным прокурором и Дженифер Паркер.
Ди Сильва тщательно подготовился к процессу и умышленно уменьшил давление на присяжных, давая им возможность самим, на основании его предположений, воссоздать картину ужасного преступления. При этом оно казалось еще страшнее, чем было на самом деле.
Дженифер спокойно следила за ходом процесса, лишь изредка выдвигая возражения.
В последний день процесса она сделала свой ход. Поскольку защищать Васко Гембитти она не могла, она решила привлечь к суду Скотта Нормана, погибшего полицейского. Бейли раскопал все, что о нем можно было узнать. Послужной список Нормана был не очень хорошим, но стараниями Дженифер он стал выглядеть еще в десять раз хуже, чем на самом деле.
Норман прослужил в полиции двадцать лет и за этот период трижды превысил свои служебные полномочия. Однажды он тяжело ранил невооруженного подозреваемого, в другой раз он избил пьяницу в баре, и, наконец, отправил в больницу мужчину, участвующего в семейной ссоре. Хотя эти инциденты имели место в течение такого большого срока, ей удалось представить их как серию неприглядных поступков. Она провела через свидетельскую скамью целую вереницу людей, единодушно дававших показания против убитого полицейского. И ди Сильва был бессилен что-либо сделать.
В своей заключительной речи он сказал, обращаясь к присяжным:
- Леди и джентльмены! Помните, что здесь судят не полицейского Нормана Скотта. Он был жертвой. Он убит обвиняемым Васко Гембитти.
Но, произнося эти слова, он понимал, что пользы они уже не принесут. Усилиями Дженифер погибший выглядел таким же ничтожным человеком, как и Васко Гембитти. Он больше не был благородным полицейским, отдавшим свою жизнь, чтобы предотвратить преступление. Дженифер исказила картину настолько, что жертва стала не лучше убийцы.
Присяжные отвергли обвинение в убийстве первой степени и признали Гембитти виновным в непредумышленном убийстве. Это было бесславное поражение окружного прокурора Роберта ди Сильва. Пресса не замедлила оповестить об очередной победе Дженифер Паркер.

- Одень свое шифоновое платье, - сказал Майкл. - Сегодня у нас праздник.
Они ужинали в рыбном ресторане в Виллидж. Владелец ресторана прислал к столу бутылку редкого шампанского. Майкл и Дженифер подняли бокалы.
- Я очень доволен.
В его устах эти слова прозвучали как посвящение в члены клана.
Он передал ей небольшую белую коробочку, перевязанную белой лентой.
- Открой ее.
Он смотрел, как она развязывала ленточку и открывала коробочку. В ней лежал большой изумруд, инкрустированный бриллиантами. Она попыталась протестовать:
- О, Майкл…
Она могла видеть выражение гордости и удовлетворения на его лице.
- Это пойдет к твоему платью.
Он надел ей кольцо на средний палец левой руки.
- Я… я… я не знаю, что сказать… Спасибо! Это действительно праздник!
Майкл усмехнулся.
- Празднование еще не началось. Это только прелюдия…

Они ехали в машине на квартиру Майкла в деловой части города. Майкл нажал кнопку, и стекло, отделяющее их от водителя, поднялось. Мы закрылись в нашем собственном маленьком мире, подумала она.
Она посмотрела в его черные глаза, и он придвинулся к ней. Его руки легли на бедра, и тело Дженифер сразу зажглось огнем.
Губы Майкла слились с ее губами, их тела прижались друг у другу. Она почувствовала его возбуждение и соскользнула на пол автомобиля. Она начала ласкать и целовать его, пока Майкл не начал стонать, и она застонала вместе с ним, двигаясь все быстрее и быстрее, пока не почувствовала спазмы его тела…
Празднование началось…

Она подумала о прошлом, лежа в постели в номере отеля в Танджере и прислушиваясь к звукам, доносившимся из ванной, где был Майкл. Она чувствовала себя удовлетворенной и счастливой. Единственное, что беспокоило ее, это мысль о сыне. Она подумывала о том, чтобы взять его с собой в одно из своих путешествий, но инстинктивно ей хотелось держать его подальше от Моретти. Джошуа никогда не должен был соприкоснуться с этой стороной ее жизни.
Ей казалось, что ее жизнь разделена на отдельные части. Здесь был Адам и ее сын, а здесь был Майкл Моретти. И каждая из них должна быть отделена от другой.
Майкл вышел из ванной с наброшенным на плечи полотенцем. Волосы его влажно блестели после душа. Он был красивым волнующим животным.
- Одевайся. У нас есть дело.

14

Все происходило так постепенно, что, казалось, ничего не происходит. Началось с Васко Гембитти, а некоторое время спустя он попросил ее вести другой дело, потом еще одно, и вскоре это превратилось в непрерывный поток.
Он звонил ей и говорил:
- Мне нужна твоя помощь. У одного из мальчиков затруднения.
И она вспоминала отца Райана, который тоже так говорил. Было ли между ними различие? Дженифер говорила себе, что и теперь занимается тем же, чем занималась раньше. Но различие было… И различие существенное.
Она сейчас находилась в центре одной из самых могущественных организаций в мире.
Майкл пригласил ее в фермерский дом в Нью-Джерси, где она впервые встретилась с Антонилом Гранелли и некоторыми другими членами организации.
За большим столом в старомодной кухне сидели Ник Вито, Артур Скотт, по кличке жирный Арти, и Джозеф Коллела.
Когда они вошли и остановились у открытой кухонной двери, за столом шел оживленный разговор, из которого она почти ничего не поняла, настолько чуждыми ей были жаргон и тема беседы.
Майкл улыбнулся, увидев озадаченную реакцию Дженифер и сказал:
- Входи. Я представлю тебя папе.
Антонил Гранелли шокировал Дженифер своим видом. В кресле с колесами сидел человеческий скелет. Тяжело было себе представить, как он выглядел раньше.
Привлекательная брюнетка с полной фигурой вошла в комнату, и Майкл представил ее Дженифер:
- Это Роза, моя жена.
Дженифер боялась этого момента. Иногда ночью, после ухода Майкла, удовлетворенная, как только может быть удовлетворена женщина, она боролась с переполнявшим ее чувством вины.
Я не хочу причинять боль другой женщине, я воровка, нужно прекратить это, думала она. И всегда она проигрывала это битву с собой.
Роза посмотрела на Дженифер широко открытыми глазами.
Она знает, подумала Дженифер.
Неловкое молчание нарушила Роза.
- Рада познакомиться с вами, мисс Паркер. Майкл говорил мне, что вы очень умны.
Гранелли фыркнул.
- Нехорошо, когда женщина очень сообразительна. Мозги нужно оставить мужчинам.

Предыдущая страница 20 Следующая страница


21 Сидни Шелдон

Майкл сказал с невозмутимым выражением на лице:
- Я думаю о миссис Паркер как о мужчине, папа.
Они обедали в огромной, старомодно обставленной столовой.
- Садись рядом со мной, - приказал Дженифер Антонил Гранелли.
Майкл и Роза сели рядом. Томас Колфакс сел напротив Дженифер, и она чувствовала его враждебность.
Обед был превосходным. Казалось, что поток блюд никогда не прервется. Слуг в доме не было видно, и Роза постоянно вскакивала, чтобы убрать со стола и принести новые блюда.
- Моя Роза - превосходная кухарка, - сказал Дженифер Антонил Гранелли. - Она почти так же хороша, как и ее мать. Да, Майкл?
- Да, - вежливо ответил тот.
- Его Роза - великолепная жена, - продолжал Гранелли.
И Дженифер не знала, было ли это случайным замечанием или предупреждением.
Майкл сказал:
- Вы не съели свою говядину…
- Я никогда не ела так много, - запротестовала Дженифер.
Но это было еще не все.
На десерт подали огромную вазу с фруктами, тарелку с сыром и мороженное, потом конфеты и мятный напиток.
Она изумлялась, как Майклу удается сохранить стройную фигуру.
Беседа была легкой и приятной. Она могла происходить в любом из тысяч итальянских домов. Дженифер трудно было поверить, что эта семья отличается от всех.
Антонил Гранелли спросил:
- Вы знаете что-нибудь о «Сицилийском союзе»?
- Нет, - ответила она.
- Позвольте мне рассказать вам о нем, леди.
- Папа, ее зовут Дженифер.
- Это не итальянское имя, Майкл. Мне тяжело запомнить его. Я буду называть вас леди, о'кей?
- О'кей.
- "Сицилийский союз" был организован на Сицилии, чтобы защищать бедных от несправедливости. Понимаете, люди, обладающие властью, грабили народ. У бедных ничего не было. Ни денег, ни работы, ни справедливости. Так был организован «Союз». Когда случалась несправедливость, люди обращались к членам тайного братства, и те мстили. Довольно скоро «Союз» стал сильнее, чем закон. Мы верим в то, что говорит библия, леди.
Он посмотрел Дженифер в глаза.
- Если кто-нибудь изменит нам, мы мстим.
Предостережение было достаточно красноречивым.
Как и большинство посторонних, Дженифер имела неверное представление об организации. Мафию обычно описывали, как сборище преступников, осуждающих людей на убийства и считающих деньги, которые поступали от ростовщичества и публичных домов. Но это было лишь частью картины. Собрания, которые стала посещать Дженифер, открыли ей остальное: здесь были бизнесмены, оперирующие грандиозными суммами и предприятиями. Они владели банками и отелями, ресторанами и казино, страховыми компаниями и фабриками, строительными компаниями и больницами. Они контролировали профсоюзы и морской флот. Они владели студиями грамзаписи и похоронными бюро, кондитерскими и ремонтными организациями. Их годовой доход исчислялся миллиардами. То, как они защищают свои интересы, не заботило Дженифер. Ее работа заключалась в том, чтобы защищать людей, у которых возникали неприятности с законом.
Роберт ди Сильва собирался судить трех людей Майкла Моретти, которые обвинялись в разрушении нескольких небольших закусочных, чьи хозяева отказывались платить требуемую дань.
Единственным свидетелем, пожелавшим дать показания, была женщина, которой принадлежала одна из закусочных.
- Она может навредить нам, - сказала Дженифер. - Ею нужно заняться… У вас есть акции одного из журнальных издательств, не так ли?
- Да, но какое это имеет отношение к закусочным?
- Увидишь!
Дженифер устроила так, что журнал предложил большую сумму за историю, рассказанную свидетелем. Женщина согласилась.
В суде Дженифер воспользовалась этим, чтобы дискредитировать мотивы свидетельницы, и приговор оказался весьма мягким.
Ее отношения со своими сотрудниками изменились. Когда контора стала серьезно заниматься делами мафии, Кен Бейли пришел к ней в кабинет и сказал:
- Что происходит? Ты не можешь дальше заниматься этими бандитами. Они уничтожат нас…
- Не беспокойся об этом, Кен. Они платят.
- Не будь наивна, Дженифер! Платить будешь ты. Ты у них на крючке.
Зная, что он прав, она ответила зло:
- Хватит об этом!
Он посмотрел ей в глаза и сказал:
- Хорошо… Вы - босс…
Новости в адвокатской среде распространяются очень быстро, и когда прошел слух, что Дженифер Паркер защищает членов организации, ее друзья приходили к ней и повторяли ей слова, уже сказанные судьей Уолдманом и Кеном Бейли:
- Если вы будете защищать этих бандитов, то вы запятнаете себя тем же.
Она отвечала им:
- Каждый имеет право на защиту.
Она ценила их предостережения, но вместе с тем не чувствовала, что они к ней относятся.
Она не была частью организации, она только представляла некоторых ее членов. Она была адвокатом, как и ее отец, и она никогда не сделает такого, что заставило бы его краснеть за нее. Там были джунгли, но она была вне их. Отец Райан пришел навестить ее. На этот раз он не просил ее помочь одному из ее друзей.
- Я беспокоюсь за вас, Дженифер. Мне стало известно, что вы имеете дело с… ну… с нехорошими людьми…
- Кого вы имеете ввиду, отец Райан? Разве вы осуждаете людей, которые обращаются за помощью к вам? Разве вы отказываете им в милости божьей только потому, что они грешны?
Он покачал головой.
- Это совершенно разные вещи. Одно, когда человек совершает ошибку, и совсем другое дело, когда преступность организована. Помогая этим людям, вы прощаете им то, чем они занимаются. Вы становитесь частью этого.
- Нет. Я адвокат, отец. Я помогаю людям, попавшим в беду.
Постепенно она узнавала Майкла Моретти все лучше и лучше. Он открывал ей чувства, скрытые от всех остальных. Он был очень одиноким и замкнутым, и она стала первой, кому удалось проникнуть через его защитную оболочку.
Она чувствовала, что нужна ему. С Адамом она никогда этого не чувствовала. И Майкл заставлял ее чувствовать, насколько и она нуждается в нем. Он пробудил в ней чувство, которое она тщетно старалась подавить - дикую, атавистическую страсть… Когда они были вместе в постели, не существовало никаких ограничений, никаких барьеров. Только удовольствие. Удовольствие, которое раньше она не представляла себе.
Он признался ей, что не любит Розу, но было очевидно, что та обожает его. Она всегда была к его услугам, готовая позаботиться обо всех его нуждах.
Дженифер встречалась с женами других членов мафии и находила их весьма специфическими. Их мужья посещали рестораны, бары, бега со своими любовницами, а жены их ждали дома.
У жены мафиози всегда были деньги, но тратить их нужно было весьма осторожно, чтобы не привлечь внимания государственных чиновников налогового управления.
Здесь существовала строгая иерархия, и они никогда не позволяли себе излишней роскоши. Жены устраивали обеды для «сослуживцев» своих мужей, но при этом роскошь обеда должна была соответствовать их положению в системе.
На торжественных церемониях, таких как свадьбы или крестины, где преподносились подарки, жена не могла истратить более того, что ей было положено по рангу.
Мафия была огромной машиной по производству денег, но Дженифер скоро поняла, что существует еще один, не менее важный элемент. Это власть.
- Организация может быть больше, чем большинство правительств мира, - сказал ей Майкл. - У нас больше денег, чем у дюжины вместе взятых крупнейших компаний Америки.
- Но есть различие, - ответила она, - они законны и…
Майкл рассмеялся.
- Ты имеешь ввиду тех, кого не поймали за руку? Дюжины крупнейших компаний привлекались к суду за нарушение того или иного закона. Не выдумывай себе героев, Дженифер! Сегодня средний американец не назовет имена двух астронавтов, побывавших в космосе, но все знают имена Аль Капоне и Лаке Лучиано.
Она сознавала, что Майкл по-своему так же предан делу, как и Адам. Просто их жизненные пути шли в противоположных направлениях.
В том, что касалось дела, Майкл был лишен каких-либо эмоций. Он принимал решения, основанные лишь на том, что было выгодно организации.
В прошлом единственной целью Майкла было удовлетворение его амбиций. В его жизни не было места для женщины. Ни Роза, ни подружки Майкла никогда не были частью его истинных потребностей.
Иное дело Дженифер… Он нуждался в ней, как не нуждался ни в одной из женщин. Таких он еще не встречал. Она возбуждала его физически, но так было со многими другими. Дженифер от других отличал ее интеллект, ее независимость. Роза повиновалась ему, другие женщины боялись его. Дженифер бросала ему вызов! Он мог беседовать с ней, обсуждать проблемы. Она была не просто сообразительна, она была умна.
И он знал, что никогда не позволит ей уйти…
Время от времени она совершала с ним деловые поездки, но по-возможности она старалась избегать этого, чтобы больше времени побыть с сыном. Ему сейчас было шесть лет, и рос он невероятно быстро. Она записала его в частную школу поблизости, и Джошуа нравилось там.
Ей хотелось, чтобы он вырос сильным и независимым, поэтому она старалась дать ему понять, как она его любит, и в то же время не лишать ощущения собственной независимости.
Она учила его любить хорошие книги и наслаждаться музыкой, водила его в театр, избегая больших залов, где можно было встретить знакомых. По субботам они ходили в кино, а по воскресеньям катались на велосипедах или на яхте. Дженифер отдавала сыну всю скопившуюся у нее любовь, стараясь, однако, не испортить его. Она планировала стратегию своего поведения с сыном гораздо тщательнее, чем стратегию любого судебного дела, желая избежать ловушек, неизбежных в семье, где нет отца.
Она не видела жертвы в том, что проводит так много времени с Джошуа - ей с ним было очень интересно. Они играли в разные игры, и ее поражала быстрота его ума. Он был первым в своем классе по успеваемости и самым сильным, но при этом не воспринимал себя всерьез. И у него было восхитительное чувство юмора.
Когда это не мешало его учебе, она брала его в свои поездки.
Во время зимних каникул она ездила с ним кататься на лыжах в Покамос. Летом взяла его с собой в Лондон, и они провели две недели в поездке по Англии. Джошуа там очень понравилось.
- Могу я пойти в английскую школу? - спросил он.
У Дженифер сжалось сердце. Недалеко то время, когда он уйдет от нее за своей судьбой, женится, и у него будет свой дом и своя семья. Разве не этого она желает ему? Конечно, этого. Когда он будет готов к этому, она сама выпустит его в жизнь. Но она знала, что сделать это ей будет трудно.
Он смотрел на нее, ожидая ответа.
- Так можно будет, мама? Например, Оксфорд?
Она обняла его.
- Конечно! Они будут рады получить тебя.
Воскресным утром, когда у миссис Маски был выходной и Джошуа ушел в гости к другу, Дженифер отправилась в Манхэттен за покупками. Возвратившись домой, она принялась готовить обед на двоих. Открыв холодильник, она застыла в оцепенении… Между двумя бутылками молока лежала записка. Такие записки оставлял ей Адам…
Она смотрела на нее, словно загипнотизированная, боясь прикоснуться. Осторожно достала она листок бумаги, развернула его и прочла: «Мама, можно Адам пообедает с нами?»
Лишь часа через полтора пульс Дженифер пришел в норму.
Время от времени Джошуа спрашивал о своем отце.
- Он убит во Вьетнаме. Он был очень храбрым человеком.
- А разве у нас нет его фотографии?
- Нет. Прости, дорогой… Мы поженились незадолго до его смерти.
Она ненавидела ложь, но у нее не было выбора.
Майкл Моретти только один раз спросил об отце Джошуа.
- Меня не волнует, что было до того, как ты стала моей. Просто любопытно…
Дженифер поняла и подумала, какую бы власть над сенатором Уорнером приобрел Моретти, если бы узнал правду.
- Он убит во Вьетнаме. Его имя не имеет значения.

15

В Вашингтоне заканчивала работу сенатская комиссия под руководством Адама Уорнера. Целью ее работы было расследование и дача рекомендаций по вопросу одобрения Сенатом производства нового бомбардировщика ХК-1. За несколько недель через Сенат прошел целый ряд экспертов, половина которых утверждала, что производство нового самолета катастрофически скажется на бюджете и приведет страну к краху, а другая половина клялась, что если ВВС не получат этого бомбардировщика, оборона США настолько ослабнет, что русские займут страну к следующему воскресенью.
Адам решил совершить испытательный полет на опытном образце нового самолета, и его коллеги с радостью ухватились за эту идею. Адам был одним из них, и он скажет правду.
Он поднял самолет ранним утром и провел испытания по полной программе. Полет прошел без сучка и задоринки, и он сообщил комиссии Сената, что ХК-1 является новым словом в авиации. Он рекомендовал начать производство бомбардировщика немедленно. Сенат утвердил требование ВВС.
Пресса с энтузиазмом обыграла эту историю. Они описывали Адама как одного из сенаторов новой волны, который отправился в полет, чтобы правильно оценить мнение комиссии. Газеты поместили о нем статьи.
Дженифер смаковала их. Ее наполняло чувство гордости. И боли… Она еще любила его, и любила Майкла Моретти. Она не понимала, как это возможно… И что она за женщина? Адам породил одиночество в ее жизни, Майкл стер его.
Контрабандный ввоз наркотиков из Мексики невероятно вырос, и стало очевидно, что за этим скрывается организованная преступность. Адама попросили возглавить комиссию по расследованию этого факта. Он скоординировал свои действия с полудюжиной специальных служб и вылетел в Мексику, чтобы заручиться там поддержкой мексиканского правительства. Через три месяца поток наркотиков уменьшился до незначительного размера.

В фермерском доме в Нью-Джерси Майкл Моретти сказал:
- У нас есть проблема.
Они сидели в большом, комфортабельном кабинете. Там были: Дженифер, Антонил Гранелли и Томас Колфакс.
Антонил Гранелли перенес удар и за одну ночь постарел лет на двадцать. Он был похож на высохшую мумию. Паралич сковал левую половину его лица, и когда он говорил, слюна текла из уголков его рта. Он был дряхл, немощен и все больше и больше полагался на Майкла. Он даже примирился с присутствием Дженифер.
Этого нельзя было сказать о Томасе Колфаксе. Конфликт между Майклом и Колфаксом углубился. Колфакс понимал, что Майкл собирается заменить его этой женщиной.
Колфакс допускал, что Дженифер толковый адвокат, но что она могла знать о традициях мафии? О том, что помогло братству спокойно работать все эти годы? Как мог Майкл привести постороннего, да еще женщину! И доверить ей их важные секреты! Это была непереносимая ситуация. Колфакс говорил об этом с руководителями групп и солдатами, делился с ними своими страхами и старался привлечь их на свою сторону. Но они боялись выступать против Майкла. Если он доверяет этой женщине, то и они должны доверять ей. Колфакс решил поберечь силы и найти путь, как самому избавиться от нее. Она заменила его, и гордость никогда не позволит ему простить это… Лишь его лояльность к синдикату удерживала его и защищала ее. Но если его ненависть станет сильнее лояльности…
Майкл обратился к Дженифер:
- Вы когда-нибудь слышали об Адаме Уорнере?
Ее сердце на мгновение замерло. Ей стало тяжело дышать… Майкл смотрел на нее, ожидая ответа.
- Вы имеете в виду сенатора? - справилась с собой Дженифер.
- Точно. Мы собираемся охладить этого сукина сына.
Она почувствовала, как кровь отливает от ее лица.
- Почему, Майкл?
- Он мешает нашим операциям. Благодаря ему мексиканское правительство закрыло фабрики, принадлежащие нашим друзьям. Все стало разваливаться. Нужно убрать с дороги этого ублюдка.
Мозг Дженифер заработал лихорадочно.
- Если вы тронете сенатора Уорнера, - сказала она, осторожно подбирая слова, - то погубите сами себя.
- Я не собираюсь позволять…
- Выслушайте меня, Майкл… Избавитесь от него, они пошлют десяток людей на его место. Сотню… Каждая газета в стране будет против вас. Теперешнее расследование окажется пустяком по сравнению с тем, что произойдет, если вы причините вред сенатору Уорнеру.
Майкл сказал со злостью:
- Я говорю вам, что он мешает нам!
Дженифер изменила тон:
- Майкл, подумайте сами! Вы видели подобные расследования и раньше. Сколько они длятся? Пять минут после того, как его заканчивает сенатор. Он начинает расследовать что-то другое, а это закрывается само по себе. Закрытые фабрики откроются снова, и все пойдет по-старому.
- Я не согласен, - сказал Томас Колфакс. - По-моему…
Моретти прервал его:
- Никто не спрашивает твоего мнения!
Колфакс дернулся, как будто его ударили по лицу. Майкл не обратил на это никакого внимания. Колфакс повернулся к Антонилу Гранелли, ожидая поддержки. Старик спал…
Майкл сказал Дженифер:
- Хорошо, адвокат… Пока оставим Уорнера в покое.
Дженифер перевела дыхание.
- Что-нибудь еще?
- Да.
Майкл достал тяжелую зажигалку и зажег сигарету.
- Один из наших друзей, Марко Лоренцо, обвиняется в ограблении.
Она читала об этом деле. В газетах писали, что он был рецидивистом с длинным списком арестов за насилие.
- Нужно, чтобы его освободили под залог?
- Нет. Я хочу, чтобы вы посадили его в тюрьму.
Дженифер удивленно посмотрела на него. Он положил зажигалку на стол.
- Мне стало известно, что ди Сильва собирается отправить его обратно на Сицилию. У Марко там есть враги. Если его привезут туда, ему не прожить там и двадцати четырех часов. Самое безопасное место для него - это Синг-Синг. Когда возня вокруг немного поутихнет, через год или два, мы освободим его. Вы можете провернуть это дело?
- Если бы он был в другой юрисдикции, то я, возможно, и сделала бы это. Но ди Сильва…
Томас Колфакс быстро сказал:
- Может быть, кому-нибудь другому позаботиться об этом?
- Если бы я хотел, чтобы этим делом занимался кто-нибудь другой, я бы сказал об этом, - отрезал Майкл и снова обратился к Дженифер: - Я хочу, чтобы вы провели это дело.

Майкл Моретти и Ник Вито смотрели в окно, как Томас Колфакс сел в свой «седан» и отъехал. Майкл сказал:
- Ник, я хочу, чтобы ты помог нам избавиться от него.
- Колфакс?
- Я не могу ему больше доверять. Он живет прошлым вместе со стариком.
- Как скажешь, Майкл… Когда ты хочешь, чтобы я сделал это?

Дженифер сидела в кабинете судьи Лоуренса Уолдмана. Они не виделись больше года. Дружеские звонки и приглашения на ужин прекратились. Что же, этому не поможешь, думала она. Ей нравился старик и ей жаль было терять его дружбу, но выбор был сделан.
Они сидели в неловком молчании, ожидая прихода ди Сильва, не зная, что сказать друг другу. Когда вошел окружной прокурор, оба вздохнули с облегчением, и заседание началось.
Судья сказал Дженифер:
- Бобби сообщил мне, что вы собираетесь возражать против мер, принимаемых в отношении Лоренцо?
- Верно.
Она повернулась к прокурору.
- Я считаю, что было бы ошибочным посылать Марко Лоренцо в Синг-Синг. Он не имеет к этой тюрьме никакого отношения, так как является нежелательным иностранцем. Я считаю, что его нужно отправить обратно на Сицилию.
Ди Сильва удивленно взглянул на нее. Он собирался рекомендовать депортацию, но именно этого и хотела Дженифер Паркер, так что ему следовало еще подумать об этом.
- Почему вы рекомендуете это? - спросил он.
- По нескольким причинам. Во-первых, кто помешает ему здесь и дальше совершать преступления, и…
- Для этого достаточно посадить его в тюрьму.
- Лоренцо - старик. Он не выдержит заключения. Он сойдет с ума, если вы посадите его в тюрьму. Все его друзья на Сицилии. Он сможет там погреться на солнышке и умереть в мире со своей семьей.
Лицо ди Сильва исказилось от гнева.
- Мы говорим о бандите, который всю жизнь грабил, убивал и насиловал. А вы беспокоитесь о том, чтобы он со своими друзьями грел на солнышке свои кости?
Он обратился к судье:
- Она не понимает, что говорит…
- Марко Лоренцо имеет право…
Ди Сильва ударил кулаком по столу.
- Он не имеет никаких прав! Он обвиняется в вооруженном грабеже.
- На Сицилии, когда мужчина…
- Он не на Сицилии! - закричал ди Сильва. - Он здесь! Он совершил здесь преступление и заплатит за него здесь! - он встал. - Ваша честь, мы попусту тратим время. Штат не пойдет ни на какие уступки в этом деле. Мы требуем, чтобы его приговорили к Синг-Сингу.
Судья спросил Дженифер:
- Вы хотите что-нибудь добавить?
Она сердито посмотрела на Роберта ди Сильва.
- Нет, ваша честь.
- Решение будет объявлено завтра утром. Вы оба свободны.
Они поднялись и вышли из кабинета. В коридоре он с улыбкой сказал Дженифер:
- Вы теряете нюх, адвокат.
Она пожала плечами.
- Нельзя же все время выигрывать…
Спустя пять минут она позвонила из автомата Майклу Моретти.
- Можешь не беспокоиться! Марко Лоренцо отправится в Синг-Синг.

16

Время - это быстрая река без берегов и границ. У него свои сезоны. Не зима, лето и осень, а дни рождения, радости, неприятности и боль. Это выигранные битвы в суде и проигранные дела, это деятельность Майкла и воспоминания об Адаме. Но главным календарем был Джошуа. Он постоянно напоминал о том, как быстро текут годы.
Ему исполнилось семь лет. Казалось, всего за одну ночь он перескочил от цветных карандашей и книжек с картинками к моделям самолетов и занятием спортом. Он был высок для своего возраста и с каждым днем все больше становился похожим на своего отца, причем не только внешне. Он был чувствительным и нежным, и имел хорошо развитое чувство честной игры. Когда она наказывала его за что-нибудь, он упрямо говорил:
- Хотя я ростом всего четыре фута, но у меня есть свои права.
Он был Адамом в миниатюре. Атлетически сложен. Героями его были Бебл и Карл Стотс.
- Я никогда не слышала о них, - говорила Дженифер.
- Где ты была, мама? Они придумали маленькую Лигу.
- А! Так это они?
По уикэндам он смотрел спортивные передачи по телевизору: футбол, бейсбол, баскетбол. Поначалу она оставляла его у телевизора одного, но когда потом он хотел обсудить с ней все перипетии игры, она была абсолютно не в курсе дела, и ей пришлось составлять ему компанию. Они вместе устраивались на диване, жевали кукурузные хлопья и подбадривали игроков.
Однажды Джошуа вернулся после игры на улице с озабоченным выражением на лице и спросил:
- Мама, мы можем поговорить с тобой как мужчина с мужчиной?
- Конечно, Джошуа!
Они присели за кухонный стол и она сделала ему сэндвич.
- Так в чем проблема?
Его голос звучал тихо и печально:
- Ну, я слышал… ребята говорили… Мне хочется знать, как ты думаешь, когда я вырасту, секс еще будет существовать?..
Дженифер купила небольшую парусную лодку. По уикэндам они стали совершать прогулки под парусами. Ей нравилось наблюдать за его лицом, когда он был на руле. На его лице появлялась довольная улыбка, когда она называла его Эриком Рыжим. Он был прирожденным моряком, так же как и его отец. Эта мысль болью отзывалась в ее сердце. Не пытается ли она прожить свою жизнь с Адамом, используя для этого Джошуа?
Ведь и с его отцом она ходила под парусом и смотрела спортивные передачи…
Она говорила себе, что все это она делает для сына, но не была уверена в том, откровенна ли она сама с собой до конца.
Она смотрела на загорелые щеки Джошуа, на его сияющее лицо, и решила, что причины, в конце концов, не имеют значения.
Важно было то, что ее сыну нравится такая жизнь с ней. Он не был суррогатом своего отца. Он был личностью. И Дженифер любила его больше всего на свете.

17

Антонил Гранелли умер, и Майкл приобрел неограниченную власть над своей империей. Похороны были роскошными. Они соответствовали положению человека, имеющего статус Крестного отца. Главы и члены семей со всех концов страны приехали, чтобы отдать долг своему почившему другу и выразить новому капо свою лояльность и поддержку. На похоронах были люди из ФБР, непрерывно фотографирующие, полдюжины других правительственных агентов.
Роза была в отчаянии. Она любила своего отца, но находила утешение в том, что ее муж занял место отца во главе семьи.

С каждым днем Дженифер все больше и больше доказывала свою ценность для Майкла. Если возникала проблема, он консультировался именно с ней. Томас Колфакс становился аппендиксом, который доставлял все больше и больше беспокойства.
- Не беспокойся о нем, - говорил он ей, - он скоро уйдет в отставку.

Дженифер проснулась от телефонного звонка. Некоторое время она лежала, потом посмотрела на светящиеся электронные часы, стоящие на тумбочке. Было три часа ночи. Она сняла трубку.

Предыдущая страница 21 Следующая страница


Гнев ангелов 22

- Алло?
Это был Майкл.
- Ты можешь сейчас одеться?
Она попыталась окончательно проснуться.
- Что случилось?
- Только что Эдди Сантини забрали по обвинению в вооруженном грабеже. Он уже попадался два раза. Если его сейчас осудят, ему конец.
- Есть свидетели?
- Трое. И все они прекрасно его видели.
- Где он сейчас?
- В семнадцатом участке.
- Я еду, Майкл.
Она одела халат, спустилась в кухню и приготовила себе чашку крепкого горячего кофе. Она пила кофе, размышляя о случившемся. Три свидетеля… И все прекрасно его видели…
Она взяла трубку и набрала номер.
- Дайте мне отдел новостей.
Дженифер говорила быстро:
- У меня есть для вас информация. Парня по имени Эдди Сантини взяли на грабеже. Его адвокат - Дженифер Паркер. Она старается выручить его.
Потом она позвонила еще в две газеты и на телестудию. После этих звонков она посмотрела на часы и сделала глоток кофе. Нужно было дать время репортерам, чтобы добраться до участка на 52-ой улице. Потом она поднялась наверх и оделась.
Перед уходом она зашла в комнату сына. Он крепко спал. Скомканное одеяло лежало в стороне. Она осторожно поправила одеяло, нежно поцеловала его в лоб и на цыпочках направилась к двери.
- Ты куда?
Обернувшись, она ответила:
- Я иду работать. Спи.
- Который час?
- Четыре часа.
Он хмыкнул.
- Странное время работы для леди…
Она подошла к кровати.
- И самое время спать для мужчины.
- Мы посмотрим финал по баскетболу завтра вечером?
- Обязательно. Спи.
- О'кей, мам. Желаю успехов.
- Спасибо, дружок.
Несколько минут спустя она в своем автомобиле направлялась к Манхэттену.

Когда она прибыла на место, ее поджидал одинокий репортер из «Дейли Ньюс». Он посмотрел на нее и сказал:
- Так это правда? Вы действительно взяли дело Сантини?
- Откуда вам это известно? - потребовала она ответа.
- Птичка нащебетала, адвокат!
- Вы понапрасну тратите время. Никаких снимков!
Она вошла вовнутрь и стала оформлять залог, стараясь затянуть эту процедуру до прибытия нужных людей. Когда она убедилась в присутствии телеоператора и фотографа из «Нью-Йорк Таймс», то решила, что представителей из «Пост» можно и не ждать.
Дежурный полицейский капитан сказал:
- Там газетчики и люди с телевидения, мисс Паркер. Вы можете воспользоваться черным ходом, если хотите.
- Все в порядке, - сказала она, - я разберусь с ними.
Она вывела Эдди в коридор, где их поджидали репортеры, и сказала:
- Смотрите, господа, никаких снимков!
И отошла в сторону, пока они занимались своим делом.
Один репортер спросил:
- Что заставило вас заниматься таким незначительным делом?
- Узнаете завтра… А пока я попросила бы вас не пользоваться этими снимками.
Другой репортер выкрикнул:
- Да что вы, Дженифер! Разве вы не слышали о свободе печати?

В полдень ей позвонил Майкл Моретти. В его голосе чувствовался гнев.
- Ты видела газеты?
- Нет.
- Фото Эдди на первых полосах и в теленовостях. Я не просил тебя превращать это дело в цирк.
- Я знаю, что ты не говорил об этом. Это целиком моя идея.
- Боже! Какой же в этом смысл?
- Смысл, Майкл, в этих трех свидетелях.
- Не понимаю…
- Ты сказал, что они его хорошо видели. А теперь, когда он явится в суд, чтобы опознать его, им придется доказывать, что они не видели его фотографий в газетах и на телевидении…
Последовало долгое молчание, потом он произнес восхищенно:
- Я - сукин сын…
Дженифер рассмеялась.

После полудня, когда она вошла в кабинет, Кен Бейли уже поджидал ее. Взглянув на его лицо, она сразу поняла, что что-то случилось.
- Почему вы не сказали мне? - требовательно спросил он.
- О чем?
- О вас и Майкле Моретти…
Она с трудом сдержала готовое сорваться с ее губ выражение. Сказать, что это не его дело, было слишком легко. Кен был ее другом, он имел право знать… И в какой-то мере это было и его дело. Она все помнила. И крошечную комнатку, которую они делили, и то, как он помогал ей… «Один из моих друзей-законников предложил мне доставить по адресам несколько судебных повесток, но у меня нет времени. Он платит по двенадцать пятьдесят за каждую повестку плюс транспортные расходы. Не займетесь ли вы этим?..»
- Кен, давайте не обсуждать это…
Его ответ был наполнен холодной яростью:
- А почему бы и нет? Все говорят об этом! Все знают, что вы - девочка Моретти.
Его лицо побледнело.
- О, боже!.. Моя личная жизнь…
- Он живет в сточной трубе, и вы провели эту трубу сюда. Вы заставляете нас работать на Моретти и его бандитов.
- Прекратите!
- Хорошо… Это все… Я ухожу…
Это для нее был удар.
- Вы не можете уйти. Вы неправильно думаете о Моретти. Если бы только вы встретились с ним, вы увидели бы…
Произнося эти слова, она сразу же поняла, что совершила ошибку. Он грустно посмотрел на нее и сказал:
- Да, он действительно завладел вами… Я помню девушку, которая знала, кто она есть. Эту девушку я и хочу запомнить… Попрощайтесь за меня с Джошуа…
И он вышел.
Слезы подступили к ее глазам и горло сжало так, что стало тяжело дышать. Она уронила голову на стол, стараясь заглушить боль.
Когда она открыла глаза, было уже темно. Она подошла к окну и посмотрела на город, раскинувшийся внизу. Он был похож на ночные джунгли, где лишь свет затухающего костра помогает отогнать надвигающийся страх.
Это были джунгли Майкла Моретти. И дороги обратно из них не было.

18

Дворец в Сан-Франциско был сумасшедшим домом, заполненным шумными, непрерывно болтающими делегатами со всей страны. Трое из них добивались выдвижения в кандидаты на пост президента, причем каждый одержал победу на предварительных выборах. Но звездой, затмившей всех, был Адам Уорнер. Его партия наконец получила человека, которого с гордостью можно было продвигать вперед.
Нынешний президент, лидер оппозиционной партии, не пользовался популярностью. Большинство людей считали его слишком инертным.
«Если ты только не вынешь свой член и не помочишься перед камерой, снимающей новости, ты будешь следующим президентом США» - сказал Адаму Стюарт Нидхэм.

После избрания его кандидатом Адам полетел в Нью-Йорк на встречу с Нидхэмом и несколькими влиятельными членами партии. На встрече присутствовал также Блер Роман, глава второго по величине рекламного агентства в стране.
Стюарт Нидхэм сказал:
- Блер уполномочен вести рекламную сторону твоей кампании, Адам.
- Не могу сказать, как я рад, что присутствую здесь, - расплылся тот в улыбке. - Вы будете моим третьим президентом.
- Действительно?
Этот человек не понравился Адаму.
- Разрешите мне объяснить вам план игры.
Блер Роман начал расхаживать по комнате, размахивая воображаемой клюшкой для гольфа.
- Мы собираемся насытить страну телерекламой, представляющей вас как человека, способного решить проблемы, стоящие перед страной. Большой Папочка, только молодой и симпатичный. Понимаете, мистер президент?
- Мистер Роман…
- Да?
- Не называйте меня, пожалуйста, так.
Тот рассмеялся.
- Простите, А.У. В моем представлении вы уже в Белом доме… Поверьте мне, я знаю, что вы для этого подходящий человек, иначе бы я не взялся за это дело. Я слишком богат, чтобы работать за деньги…
Остерегайся людей, которые говорят, что слишком богаты, чтобы работать за деньги, подумал Адам.
- Мы знаем, что вы подходите для этой работы. Сейчас наша задача состоит в том, чтобы дать понять это всем людям. Посмотрите на схемы, которые я приготовил. Здесь я разбил районы страны на разнообразные этнические группы. Мы собираемся послать вас в ключевые места, где вы сможете действовать наиболее эффективно.
Он наклонился к Адаму.
- Ваша жена должна сыграть важную роль. Женские журналы захотят знать все о вашей семейной жизни. Мы будем торговать вами, А.У.
Адам почувствовал, что начинает сердиться.
- Как вы собираетесь делать это?
- Очень просто… Вы продукт, А.У., и мы собираемся продавать вас, как и всякий другой продукт. Мы…
Адам повернулся к Стюарту Нидхэму.
- Стюарт, можно поговорить с вами наедине?
- Конечно.
Нидхэм обратился к присутствующим:
- Давайте сделаем перерыв на обед, соберемся опять в девять часов. Тогда и продолжим обсуждение.
Когда они остались одни, Адам сказал:
- Боже мой, Стюарт! Он собирается превратить это дело в цирк! «Вы продукт, А. У.»… Он отвратителен!
- Я понимаю, что ты чувствуешь, Адам, но Блер всегда достигает результатов. Когда он говорит, что это его третий президент, он не шутит. Каждый президент, начиная с Эйзенхауэра, имел за собой рекламное агентство, которое вело его кампанию. Нравится тебе это или нет, но кампания - это торговля. Блер Роман знает психологию масс. Как ни отвратительно это звучит, но если ты хочешь быть избран в любое общественное учреждение, ты должен быть продан, тобой будут торговать.
- Я ненавижу это!
- Это часть цены, которую тебе придется заплатить, - Нидхэм подошел к нему и положил ему руки на плечи. - Все, что тебе нужно сделать, это держать свои возражения при себе… Тебе нужен Белый дом? Отлично! Мы сделаем все, чтобы ты попал туда. Но тебе придется сыграть свою роль. И если для этого потребуется выйти на арену цирка, тебе придется сделать и это…
- Нам действительно нужен Блер Роман?
- Да! Он не хуже и не лучше других. Разреши мне заниматься им. Я буду держать его как можно дальше от тебя.
- Спасибо!

Кампания началась с небольших телепрограмм с участием Адама и постепенно росла, пока не приобрела общенациональный размах. В любой части страны Адама Уорнера можно было наблюдать по телевизору, слышать по радио, видеть на рекламных плакатах. Закон и порядок были ключевыми пунктами кампании, причем особый акцент делался на роль Адама, как председателя комиссии по расследованию преступности.
В своих коротких выступлениях по телевидению Адам касался разнообразных проблем. В программе для Западной Вирджинии он говорил о безработице и огромных запасах угля, которые могут привести штат к процветанию. В выступлениях, предназначенных для Детройта, говорилось о проблемах большого города. Нью-Йорку была посвящена речь о растущей преступности.
Блер Роман откровенничал с Адамом:
- Вам нужно только ослеплять людей, не надо копать глубоко. Мы продаем продукт, и этот продукт - вы…
Адам сказал:
- Мистер Роман, меня не интересует ваша проклятая статистика. Я не еда для завтрака и не хочу, чтобы мной торговали. Я хочу говорить честно обо всем, так как я думаю, что американцы достаточно умны, чтобы понять, где правда.
- Я только…
- Я хочу, чтобы вы организовали дискуссию между мной и президентом по основным вопросам.
- Хорошо, я немедленно встречусь с людьми президента, А.У.
- И еще одно…
- Что?
- Перестаньте называть меня А.У.

19

В почте было уведомление от Американской коллегии адвокатов об их ежегодном съезде в Акапулько. Дженифер вела много дел и в иной раз проигнорировала бы это приглашение, но съезд должен был состояться во время летних школьных каникул сына, и она подумала о том, с какой радостью он бы туда поехал.
Она сказала Синтии:
- Принимается. Забронируйте три билета.
Она решила взять с собой и миссис Маски.
В этот вечер за ужином она сообщила новость Джошуа.
- Как ты смотришь на то, чтобы поехать в Акапулько?
- Это в Мексике, - сообщил он, - на Восточном побережье.
- Правильно.
- А мы пойдем на пляж, где можно ходить совсем раздетыми?
- Джошуа!
- Ну, там же они есть… Быть голым - это же естественно.
- Я подумаю об этом…
- И мы будем ловить рыбу в открытом море?
Она представила себе Джошуа, пытающегося вытащить огромного мерлина, и улыбнулась.
- Посмотрим. Некоторые из этих рыб очень большие.
- Именно это и волнует, - серьезно объяснил Джошуа. - Если легко - в этом нет интереса. Это не спорт.
Так мог сказать Адам…
- Согласна.
- Что мы еще сможем там делать? - Ну, можно будет покататься верхом, осматривать достопримечательности.
- Только давай не будем ходить в эти старые церкви, о'кей? Они все похожи друг на друга.
Адам говорил: «Если вы видели одну из церквей, значит вы видели их все…»

Съезд открывался в понедельник. Дженифер, Джошуа и миссис Маски вылетели в Акапулько в пятницу вечером. Джошуа летал уже много раз, но его все еще восхищала мысль о полете. Миссис Маски боялась до смерти. Джошуа утешал ее:
- Посмотрите на это по-другому. Даже если мы разобьемся, вам будет больно только лишь секунду.
Миссис Маски побледнела.

Самолет приземлился в аэропорту имени Бенито Хуараса в шестнадцать часов, и час спустя они прибыли в Лас-Бризас. Отель находился в девяти милях от Акапулько и состоял из красивых розовых бунгало, построенные на холме, каждый со своим собственным патио. Их бунгало, как и все остальные, было со своим бассейном. Забронировать место было трудно, так как в Акапулько одновременно проходили два съезда и город был переполнен, но Дженифер предварительно позвонила одному из своих клиентов, и часом спустя он сообщил ей, что «Лас-Бризас» с нетерпением ожидает ее.
Когда они распаковали вещи, Джошуа сказал:
- Мы можем пойти в город и послушать, как они говорят? Я никогда не был в стране, где никто не говорит по-английски, - он подумал и добавил: - Если не считать Англии…
Они отправились в город и стали ходить по Зоколо - самой оживленной улице в жилой части города, но, к разочарованию Джошуа, единственный язык, который они слышали, был английский. Акапулько был заполнен американскими туристами.
Они прошли мимо красочной пристани напротив Санборна в старой части города, где были расположены сотни киосков, торговавшие самыми разнообразными вещами. Ближе к вечеру они взяли экипаж и направились на пляж, где наблюдали закат солнца, а потом возвратились в город.
Поужинали они в «Армадо ле Клаб», и это было великолепно.
- Я люблю мексиканскую еду, - заявил Джошуа.
- Я рада, но только это французская еда…
- Ну, зато она с мексиканскими ароматами.

Суббота была заполнена до отказа. Утром они сходили за покупками на Квебрада, где были хорошие магазины, а потом съели ленч по-мексикански в одном баре.
- Я думал, что ты снова скажешь, что это французская еда.
- Нет это настоящая мексиканская пища, гринго.
- Кто такой гринго?
- Это ты, амиго.
Они прошли мимо здания с пышным фасадом около Плаза Калетта, и Джошуа увидел афишу, которая сообщала, что в этом здании происходят состязания. Он смотрел на нее широко раскрытыми глазами, и Дженифер спросила:
- Не хочешь ли ты посмотреть это?
Джошуа кивнул.
- Если только это не слишком дорого. Если мы истратим все деньги, нам не на что будет вернуться домой.
- Я думаю, что мы можем себе это позволить.
Они вошли внутрь и посмотрели яростную схватку двух команд. Она сделала ставку за Джошуа, и его команда победила.
Когда она предложила вернуться в отель, Джошуа попросил:
- Мама, давай сначала посмотрим ныряльщиков. Администратор отеля говорил о них сегодня утром.
- А ты уверен, что не хочешь отдохнуть, Джошуа?
- О, конечно, если ты устала. Я забыл о твоем возрасте…
- Мой возраст не имеет значения.
Она обратилась к миссис Маски:
- Вы присоединитесь к нам?
- Конечно, - со вздохом ответила она.

Акты ныряния происходили на утесах Ла Квебрада. Они стояли на площадке для зрителей, наблюдая, как ныряльщики с горящими факелами в руках прыгали с высоты ста пятидесяти футов в небольшую, окруженную скалами бухту, причем прыжок должен был совпадать с набегающей волной. Малейший просчет означал мгновенную смерть. Когда представление закончилось, мальчик стал собирать деньги для ныряльщиков.
Дженифер дала ему пять песо. Всю ночь ей снились ныряльщики.

В «Лас-Бризасе» был свой пляж ла Конга, и ранним воскресным утром они отправились туда на накрытом розовым тентом джипе, который отель предоставлял гостям. Погода была замечательная. Водная гладь сверкала на солнце голубыми искорками.
Джошуа, стоя на краю террасы, смотрел на проносящихся мимо водных лыжников.
- Мама, ты знаешь, водные лыжи были изобретены в Акапулько!
- Нет. Где ты слышал об этом?
- Я или читал об этом в книге или придумал сам.
- Я голосую за «придумал сам…»
- Это значит, что я не могу покататься на них?
- Эти катера едут слишком быстро. Ты не боишься?
Джошуа посмотрел на лыжников, мчавшихся по воде.
- Этот человек сказал: «Я собираюсь послать тебя домой к Иисусу…» И потом он забил гвоздь в мою ладонь…
Он впервые упомянул о том ужасном испытании, через которое ему пришлось пройти.
Она опустилась на колени и обняла сына.
- Почему ты вспомнил об этом, Джошуа?
Он пожал плечами.
- Не знаю… Наверное, потому, что Иисус Христос ходил по воде, и они тоже разгуливают по воде, - он увидел выражение боли на лице матери. - Прости, мама… Честно говоря, я об этом почти не думаю.
Она крепко прижала его к себе.
- Все в порядке, дорогой… Конечно, ты сможешь покататься. Только давай сначала позавтракаем.
В открытом ресторане стояли металлические столики, покрытые розовыми льняными скатертями и укрытые от солнца зонтиками в розовую и белую полоску, и можно было выбирать любое блюдо из множества, сервированных на длинном столе. Здесь были крабы, омары, большой выбор холодных и горячих мясных блюд, различные овощи, сыры и фрукты. На отдельном столе стояли великолепные кондитерские изделия.
Две женщины наблюдали, как Джошуа трижды наполнял и опорожнял свою тарелку, пока не откинулся на спинку стула, удовлетворенный.

Предыдущая страница 22 Следующая страница


23 Сидни Шелдон

- Это очень хороший ресторан, - провозгласил он. - И неважно, какой национальности здесь еда, - он встал. - Я пойду посмотрю лыжников.
Миссис Маски почти ничего не ела.
- Почему вы так мало едите? Вы плохо себя чувствуете? - спросила Дженифер.
Она наклонилась к ней и прошептала:
- Я боюсь отравиться…
- Я не думаю, что вам нужно беспокоиться об этом в подобном месте.
- Я не доверяю иностранной пище, - фыркнула миссис Маски.
Джошуа подбежал к столу и сказал:
- У меня есть лодка. Я покатаюсь, хорошо, мама?
- Можешь ты подождать немного?
- Чего?
- Джошуа! Ты утонешь после того, сколько ты съел!
- Об этом не беспокойся!
Миссис Маски осталась на берегу, а Джошуа и Дженифер сели в катер, и он получил первый урок катания на водных лыжах. Первые пять минут он падал, а потом показал, что является прирожденным воднолыжником. К вечеру он уже исполнял трюки на одной лыже. Потом они купались и загорали.
По дороге в отель он придвинулся к ней и сказал:
- Знаешь, мама, я думаю, что это самый лучший день в моей жизни…
В ее мозгу пронеслись слова, сказанные Майклом: «Я хочу, чтобы вы знали, что это была самая великая ночь в моей жизни».

Утром в понедельник Дженифер встала и оделась, готовая отправиться на съезд. Надела свободную темно-зеленую юбку и блузку без рукавов, вышитую большими красными розами, которая не скрывала ее красивый загар. Она изучила себя в зеркале и осталась довольна. Несмотря на то, что сын считает ее немолодой, Дженифер сознавала, что выглядит скорее как его красивая старшая сестра. Она улыбнулась про себя и подумала, что эта поездка одна из лучших.
Дженифер сказала миссис Маски:
- Сегодня мне придется поработать. Присмотрите за Джошуа. Не разрешайте ему слишком долго быть на солнце.

Комплекс, где проходил съезд, состоял из пяти зданий, соединенных кольцевой крытой террасой, и занимал площадь в тридцать пять акров, покрытых роскошной растительностью. Тщательно ухоженные газоны были украшены статуями доколумбовой эпохи.
Съезд открылся в главном холле и собрал аудиторию в семь с половиной тысяч человек.
Она прошла к регистрационной стойке, расписалась и прошла в холл. Он был заполнен. В толпе она узнала много знакомых. Почти все они были ярко и нарядно одеты. Это выглядело так, как будто они были в отпуске. Это хорошая мысль, подумала она, провести съезд именно в таком месте, как Акапулько, а не в Чикаго или Детройте. Все смогли снять свои жесткие воротники и унылые галстуки и позволить себе насладиться тропическим солнцем. При входе она получила программу, но увлеченная беседой с друзьями, она даже не взглянула в нее.
Раздался громкий голос:
- Пожалуйста, внимание! Прошу занять свои места. Мы начинаем! Пожалуйста, сядьте!
Группки неохотно стали распадаться, люди начали рассаживаться.
Дженифер увидела, как на сцену поднимаются полдюжины мужчин. В центре этой группы был Адам Уорнер.
Она стояла, замерев, и смотрела, как он подошел к столу с микрофоном и сел. Она почувствовала, как колотится ее сердце. Последний раз она видела Адама в маленьком итальянском ресторане, где он сообщил ей, что Мэри Бич беременна.
Первой ее мыслью было немедленно бежать отсюда… Она совершенно не ожидала увидеть здесь Адама и не была готова к встрече с ним. Ее пугала мысль о том, что он и его сын находятся в одном городе. Она знала, что ей следует скрыться как можно скорее…
Она повернулась к выходу, и в этот момент председатель объявил:
- Как только вы все, леди и джентльмены, займете свои места, мы начнем.
Люди вокруг нее начали садиться, и ей ничего не оставалось, как сесть в кресло. Она решила уйти при первой же возможности.
Председатель сказал:
- Мы гордимся тем, что на нашем съезде присутствует и выступит наш гость, кандидат на пост президента США. Он член Нью-Йоркской коллегии адвокатов и один из наиболее выдающихся сенаторов. Для меня большая честь представить вам Адама Уорнера.
Она видела, как Адам встал, принимая теплые аплодисменты. Он подошел к микрофону и посмотрел в зал.
- Благодарю вас, мистер председатель, леди и джентльмены.
Голос его был четким и звучным, в нем чувствовалась уверенность. В зале воцарилась абсолютная тишина.
- Существует много причин, по которым мы собрались сегодня здесь.
Он сделал паузу.
- Некоторые из нас любят плавать, некоторые нырять…
В зале послышался смех.
- Но прежде всего мы собрались здесь, чтобы обменяться идеями и знаниями и обсудить новые концепции. Сегодня адвокаты испытывают такое давление, которое не испытывали ранее. Даже Верховный судья подверг критике нашу профессию.
Дженифер нравилось, как он говорит «наши», делая себя тем самым одним из них. Его слова текли сквозь нее, она смотрела, как он двигается, слушала его голос.
Когда он провел рукой по волосам, глубоко погрузив в них пальцы, острая боль пронзила ее сердце. Это был жест сына… Его сын был всего в нескольких милях от него, и Адам никогда об этом не узнает.
Голос Адама зазвучал громче:
- Многие из вас являются уголовными адвокатами. Должен признаться, что я всегда считал эту область наиболее волнующей частью нашей профессии. Уголовные адвокаты часто имеют дело с жизнью и смертью. Это очень почетная профессия и одна из тех, которыми мы можем гордиться. Однако, некоторые из них, - и сейчас она отметила, что Адам отделил себя выбором местоимения, - позорят клятву, которую мы все дали. Американская система юриспруденции основана на неотъемлемом праве каждого гражданина на справедливый суд. Но когда насмехаются над законом, когда адвокаты тратят свое время и труд, воображение и профессиональное мастерство, чтобы найти путь, как обойти закон, как извратить понятие справедливости, то тогда, я считаю, наступает время, когда нужно действовать.
Все взгляды теперь были направлены на Адама.
- Я говорю, леди и джентльмены, исходя из личного опыта и чувства гнева, которое во мне вызывают некоторые вещи, происходящие на моих глазах. Я сейчас руковожу комиссией Сената, которая ведет расследование организованной преступности в США. Моя комиссия раз за разом наталкивается на препятствия, чинимые людьми, которые считают себя более могущественными, чем высшие государственные учреждения. Я видел, как подкупают судей, как угрожают свидетелям, а наиболее важные из них исчезают бесследно. Организованная преступность в нашей стране, как страшный питон, душит экономику, угрожает жизни каждого из нас. Подавляющее большинство адвокатов - честные люди, честно делающие свою работу, но я хочу предупредить тех немногих, которые считают, что их закон сильнее нашего… Вы делаете роковую ошибку и вы заплатите за нее. Благодарю.
Он сел и в зале раздался гром аплодисментов. Она, стоя, аплодировала вместе со всеми, но она думала о последних словах Адама. Было похоже, что он говорил именно для нее. Она повернулась и направилась к выходу, прокладывая путь через толпу.
У двери она столкнулась с мексиканским адвокатом, с которым сотрудничала год назад. Он галантно поцеловал ей руку и сказал:
- Вы оказываете нам честь своим присутствием, Дженифер. Очень прошу поужинать со мной сегодня вечером.
Она с Джошуа собиралась пойти в «Мария-Елена», чтобы посмотреть народные танцы.
- Простите, Луис, но я занята.
В его больших влажных глазах отразилось разочарование.
- Может быть, завтра?
Она, не успев ответить, увидела рядом с собой помощника окружного прокурора из Нью-Йорка.
- Привет, - сказал. - Тебе что, интересно болтать с местными ребятами? Как насчет того, чтобы поужинать со мной сегодня? Здесь есть местный клуб «Нелента», там стеклянный пол с подсветкой, а над головой зеркало.
- Это звучит интригующе, но я занята сегодня вечером.
Мгновение спустя она была окружена адвокатами, с которыми и против которых она работала. Освободиться она смогла только через полчаса. Пройдя через вестибюль к выходу, она увидела, что навстречу ей направляется Адам, окруженный представителями прессы и сотрудниками секретных служб. Она попыталась скрыться, но было слишком поздно. Адам увидел ее.
- Дженифер!
Ей хотелось сделать вид, что она не слышит его, но она не могла поставить его в такое неловкое положение. Она ответила на его приветствие и пошла к двери. Она заметила, как Адам направляется к ней, говоря на ходу газетчикам:
- У меня все, леди и джентльмены…
Он подошел к ней, взял за руку, посмотрел в глаза, и ей показалось, что они никогда не расставались…
Они стояли в вестибюле среди множества людей, не замечая никого вокруг. Она не имела представления, как долго они простояли так, глядя друг на друга.
Наконец Адам сказал:
- Я… я думаю, что нам надо выпить…
- Разумнее будет, если мы этого делать не будем.
Она должна была уйти отсюда…
Адам покачал головой.
- Отклоняется…
Он взял ее за руку и повел в бар. Они нашли столик в углу.
- Я звонил тебе и писал, - сказал он, - но ты не отвечала мне…
Он смотрел на нее. В его глазах читались вопросы.
- Не было ни одного дня, чтобы я не думал о тебе… Почему ты исчезла?
- Это часть моего волшебного действия, - уклончиво ответила она.
Подошел официант, чтобы принять заказ. Адам спросил у нее:
- Что ты будешь пить?
- Ничего… Мне действительно нужно уходить, Адам…
- Ты не можешь уйти сейчас. Сегодня праздник, годовщина революции.
- Их или нашей?
- Какая разница!
Он сказал официанту:
- Два коктейля.
- Нет, я…
Хорошо, подумала она, только один коктейль.
- Сделайте, - сказала она официанту, - мне двойной.
Тот кивнул и отошел.
- Я читала о тебе все это время, - сказала Дженифер. - Я очень горжусь тобой, Адам.
- Спасибо, - сказал он и сделал паузу. - Я тоже читал о тебе…
Она заметила перемену в его голосе.
- Но ты не гордишься мной?
- Похоже, что у тебя много клиентов из Синдиката.
Что она могла ему ответить?
- Я думала, что твоя лекция окончена.
- Это не лекция… Я беспокоюсь за тебя, Дженифер. Моя комиссия занимается Майклом Моретти. И я думаю, что мы доберемся до него.
Дженифер осмотрела переполненный адвокатами зал.
- Ради Бога, Адам, не нужно обсуждать это. Особенно, здесь…
- Где же тогда?
- Нигде… Майкл Моретти - мой клиент. Я не могу говорить с тобой о нем.
- Мне нужно поговорить с тобой. Где?
Она покачала головой.
- Я говорю тебе, я…
- Я должен поговорить о нас.
- Не существует «нас»…
Она встала. Он взял ее за руку.
- Пожалуйста, не уходи… Я не могу позволить тебе уйти. Не сейчас…
Она неохотно села. Он смотрел ей в глаза.
- Ты когда-нибудь думала обо мне?
Она смотрела на него и не знала, плакать ей или смеяться… Думала ли она когда-нибудь о нем? Он жил в ее доме… Она целовала его каждое утро, готовила ему завтрак, каталась с ним на яхте, любила его…
- Да, - сказала она наконец, - я думала о тебе…
- Я рад. Ты счастлива?
- Конечно!
Она почувствовала, что ответила слишком быстро. Она заставила свой голос звучать более ровно.
- У меня хорошая практика, приличный доход. Я много путешествую, встречаю много интересных людей. Как твоя жена?
- Хорошо, - голос его упал.
- А твоя дочь?
Он кивнул, на его лице появилось выражение гордости.
- Саманта великолепна! Она растет невероятно быстро.
Ей должно было быть столько же лет, сколько и Джошуа…
- Ты не была замужем?
- Нет.
Последовало молчание. Она хотела продолжить разговор, но было уже поздно. Она молчала слишком долго. Он посмотрел ей в глаза и сразу все понял. Он сжал ее руку.
- О, Дженифер! О, моя дорогая!
Она почувствовала, как кровь приливает к ее лицу. Она знала, что совершает ужасную ошибку…
- Я должна идти, Адам… У меня встреча…
- Отмени ее!
- Прости, я не могу.
Все, что она хотела, это поскорее уйти отсюда, спрятать подальше своего сына и улететь домой.
Адам продолжал:
- Я собираюсь вылететь в Вашингтон вечерним рейсом. Но я останусь, если ты согласишься встретиться со мной…
- Нет! Нет!!
- Дженифер, я не могу позволить тебе снова скрыться! Во всяком случае, не так… Мы должны поговорить. Только поужинай со мной!
Он сильнее сжал ее руку. Она посмотрела на него, собрала все свои силы и поняла, что ее защита слабеет.
- Пожалуйста, Адам, - взмолилась она, - нас не должны видеть вместе, если ты преследуешь Майкла Моретти.
- Это не имеет никакого отношения к Моретти. Один из моих друзей предложил мне воспользоваться его яхтой «Поломо Бланко». Она стоит у яхт-клуба. В восемь часов.
- Меня там не будет…
- А я буду. Я буду ждать тебя…
В противоположном углу бара сидел Ник Вито с двумя мексиканскими девушками, которых ему представил один из его друзей.
Обе были симпатичными, грубоватыми и несовершеннолетними. Именно такие и нравились Нику. Друг обещал ему, что в них есть свои прелести, и он оказался прав. Они прижались к нему, нашептывали волнующие обещания в каждое ухо, но Ник Вито не слушал их. Он смотрел через зал на столик, за которым сидели Дженифер Паркер и Адам Уорнер.
- Почему мы не идем в твою комнату? - поинтересовались девушки.
Нику хотелось подойти к Дженифер и незнакомцу и поздороваться с ними, но обе девушки держали руки между его ног и гладили его. Он решил сделать из них небольшой сэндвич.
- Пойдемте наверх, - сказал он.

20

Моторная яхта «Поломо Бланко» гордо демонстрировала свои четкие обводы в сиянии лунного света. Дженифер медленно шла к ней, оглядываясь вокруг, чтобы убедиться, что никто не следит за ней. Адам обещал ей, что избавится от своей охраны, и, по-видимому, ему удалось сделать это. Дженифер усадила Джошуа и миссис Маски в театре, а затем, взяв такси, поехала в гавань. Она остановила машину за два квартала.
Несколько раз она брала трубку телефона, чтобы позвонить Адаму и сообщить, что она не встретится с ним… Потом она написала ему записку, но порвала ее…
С тех пор, как она оставила его в баре, ее мучила нерешительность. Она обдумывала все причины, по которым ей не следует его видеть. Из этого ничего хорошего не может получиться, а вред может принести огромный.
На ставку может быть поставлена карьера Адама. Он сейчас находится на вершине своей популярности - идеалист во время всеобщего цинизма, надежда страны на будущее… Он баловень прессы, но та же самая пресса, которая помогла создать его, не раздумывая столкнет его в бездну, если он что-нибудь сделает не так.
Итак, она была готова отказать ему во встрече… Она теперь другая женщина, живущая совсем другой жизнью, и она принадлежит Майклу Моретти…
Адам ждал ее у трапа.
- Я боялся, что ты не придешь, - сказал он.
Она была в его объятиях, и они целовались.
- А где же экипаж, Адам? - спросила она.
- Я отослал их. Ты еще помнишь, как управляться с парусом?
- Еще помню.
Они подняли паруса и спустя десять минут яхта направилась через гавань в открытое море. Первые полчаса они были заняты яхтой, но каждое мгновение они остро ощущали присутствие друг друга. Напряжение нарастало, и они знали, что то, что должно было случиться, неизбежно…
Наконец они вышли из бухты и поплыли по залитому лунным светом океану. Адам подошел к ней и обнял ее.
Они любили друг друга на палубе, под звездами, и легкий бриз охлаждал их разгоряченные тела.
Не существовало ни прошлого, ни будущего, было только настоящее, которое держало их в своих летучих объятиях. И Дженифер знала, что эта ночь и близость Адама была не началом… Это был конец. Не было моста через разделяющую их пропасть… Они слишком долго двигались каждый по своей дороге, и пути назад не было.
Эта ночь будет длиться для нее всю оставшуюся жизнь.
Они лежали, прижавшись друг к другу, слушая, как волны тихо шелестят у борта.
Адам сказал:
- Завтра…
- Не нужно говорить, - прошептала Дженифер, - просто люби меня, Адам…
Она стала покрывать его лицо быстрыми поцелуями, а ее пальцы перемещались вниз по его телу, совершая плавные круговые движения до тех пор, пока она не нашла его.
- О, боже, Дженифер!.. - прошептал Адам и его рот стал медленно двигаться по ее обнаженному телу.

21

- Этот сукин сын хотел обмануть меня, - жаловался малыш Сальваторе Фифе, - и пришлось дать ему урок.
Ник Вито рассмеялся. Он знал, что если найдется человек, достаточно тупой для того, чтобы шутить с Малышом, у него будет реальный риск не дожить до рассвета.
Ник Вито отдыхал телом и душой, находясь на кухне фермерского дома вместе с Сальваторе Фифе и Джозефом Коллела, вспоминая старые времена и ожидая, пока кончится беседа в гостиной. Малыш и Гигант были его лучшими друзьями. Они вместе прошли сквозь огонь и воду. Он посмотрел на них и подумал: они мне как братья.
- Как поживает твой кузен Пит? - спросил Ник у Коллела.
- У него большие неприятности, но я думаю, что он справится с ними.
- Он мне нравится.
- Да, Пит хороший парень, но ему немного не везет… Он прикрывал отход, когда ребята брали банк, и не успел смыться. Сейчас сидит в каталажке и ему хотят пришить большой срок, но им придется поцеловать его в зад.
- Да, у Пита есть класс.
- Ага… Он всегда любил большие деньги, больших баб и большие машины.
Из гостиной доносились сердитые голоса. Они некоторое время прислушивались.
- Похоже, что Колфаксу придется делать примочки.

Томас Колфакс и Майкл Моретти были одни в комнате, обсуждая крупную операцию, связанную с азартными играми, которую семья собиралась провести на Багамах. Майкл поручил Дженифер провести необходимую подготовку.
- Ты не должен делать этого, Майкл, - протестовал Колфакс. - Я знаю всех тамошних ребят, а она нет. Позволь мне заняться этим.
Он знал, что говорит слишком громко, но не мог справиться с собой.
- Слишком поздно, - сказал Майкл.
- Я не доверяю этой девушке. И Тони тоже не доверял.
- Тони с нами больше нет.
Голос Майкла был опасно спокоен. Колфакс понял, что зашел слишком далеко.
- Пойми, Майкл, я просто хочу сказать, что с этой девочкой ты совершаешь ошибку. Я понимаю, что она привлекательна во всех отношениях, но хочу предупредить тебя, пока она еще ничего не натворила.
Именно Колфакс беспокоил Майкла…
Комиссия Уорнера по расследованию организованной преступности развернулась во всю силу. Когда они доберутся до него, как долго сможет продержаться этот старик, пока не расколется? Он знает о семье больше, чем когда-либо суждено будет узнать Дженифер Паркер. Колфакс может погубить их всех, и Майкл не доверял ему.
Колфакс продолжал:
- Отошли ее на время, пока не затихнет расследование. Она - женщина… Если они начнут давить на нее, и она заговорит…
Майкл принял решение.
- Хорошо. Ты, возможно, в чем-то и прав… Может быть, она и не опасна, но с другой стороны, она не на все сто процентов с нами. Так почему не принять необходимые меры?
- Это все, что я хочу, Майкл, - Колфакс с облегчением поднялся со стула. - Ты поступаешь мудро.
- Я знаю…
Майкл повернулся к двери, ведущей в кухню, и позвал:
- Ник!
Через минуту Ник Вито вошел в комнату.
- Отвези адвоката обратно в Нью-Йорк. Понял?
- Будь уверен, хозяин.
- По пути остановишься и передашь пакет.
Он повернулся к Томасу Колфаксу.
- Не возражаешь?
- Конечно, нет, Майкл.
Он переживал свою победу. Майкл сказал Вито:
- Пошли. Пакет наверху.
Ник прошел за ним наверх, в его комнату. Закрывая дверь, Майкл сказал:
- Я хочу, чтобы ты остановился на пути в Нью-Йорк, не доезжая до города.
- Хорошо, босс.
- Я хочу, чтобы ты избавился от мусора.
Ник Вито выглядел озадаченным.
- От него нужно избавиться, - сказал Майкл.
- А-а!.. О'кей. Все, как скажешь, босс.
- Бросишь его на свалке. Ночью там никого не будет.

Предыдущая страница 23 Следующая страница


Гнев ангелов 24

Через пятнадцать минут лимузин уже направлялся в Нью-Йорк. Ник Вито был за рулем. Томас Колфакс сидел на заднем сидении.
- Я рад, что Майкл решил отстранить эту суку, - сказал Томас.
Ник взглянул в зеркало на ничего не подозревавшего адвоката.
- Хо-хо-хо…
Томас посмотрел на свои золотые часы. Было три часа ночи, ему давно надо было быть в постели. Выдался длинный день, и он устал. Я становлюсь слишком стар для подобных баталий, подумал он.
- Нам еще далеко? - спросил он.
- Не очень…
У Ника в голове была полная неразбериха. Убийство было частью его работы, и он наслаждался этим, так как это давало ему ощущение могущества. Он чувствовал себя богом. Когда он убивал, он был всемогущ. Но сейчас ему было не по себе. Он не понимал, почему ему было приказано убить Томаса Колфакса. Он был их человеком, человеком, к которому каждый из них обращался, когда попадал в беду. После Антонила Гранелли он был самым важным человеком в организации. Он не меньше десяти раз спасал Ника от наказания.
- Дерьмо! - подумал Ник. Колфакс прав. Майкл не должен был позволять женщине войти в их дело. Мужчина думает головой, а женщина одним своим местом. О, как бы он хотел наложить свои лапы на Дженифер Паркер! Он сношал бы ее, пока она не закричала, а потом…
- Смотри! Ты влетишь в кювет!
- Извиняюсь, - он вернул машину на дорогу.
Свалка была уже недалеко. Ник почувствовал, что у него вспотели руки. Он обернулся и взглянул на Колфакса.
Убить его - это грех… Это все равно, что лечь с ребенком… Кто-то обманул Майкла. Это все равно, что убить своего отца… Ему очень хотелось бы обсудить это дело с Сальваторе и Джо. Они бы подсказали ему, что делать.
Он увидел впереди свалку с правой стороны дороги. Его нервы напряглись, как это было всегда перед ударом. Он прижал левую руку к боку и почувствовал тяжесть короткоствольного пистолета 38-го калибра, покоящегося там.
- Мне не мешает немного поспать, - зевнул Колфакс.
- Да…
Скоро он заснет и заснет надолго…
Машина была уже рядом со свалкой. Ник осмотрел дорогу впереди и сзади. Она была пуста. Он резко нажал на тормоз и сказал:
- Проклятье, похоже на прокол…
Он остановил машину и, открыв дверцу, вышел на дорогу. Достал пистолет и опустил руку к ноге. Потом он сказал Колфаксу:
- Вы не можете немножко помочь мне?
Колфакс открыл дверцу и вышел.
- Я не очень разбираюсь…
Он увидел в руке Ника поднятый пистолет и замер. Попытался глотнуть.
- Я… что случилось, Ник? - он мгновенно охрип. - Что я сделал?
Именно этот вопрос все время горел в мозгу Ника… Кто-то ввел Майкла в заблуждение. Колфакс на их стороне, он один из них… Когда попался его младший брат, тот спас его… Он нашел ему работу. Я обязан ему, черт побери! - думал Ник.
Он опустил пистолет.
- Честно говоря, я не знаю, мистер Колфакс… Тут что-то не так…
Колфакс смотрел на него какое-то время, потом вздохнул.
- Делай то, что ты должен сделать, Ник.
- Я не могу этого сделать. Вы моя…
- Майкл убьет тебя, если ты отпустишь меня…
Ник знал, что тот говорит правду. Моретти был не из тех людей, которые прощают неповиновения. Ник подумал о Тони Анджелло. Тот был за рулем машины при ограблении магазина. Майкл приказал ему поставить машину под пресс после завершения дела. Сделать это надо было на складе металлолома, который принадлежал семье. Тони торопился на свидание и бросил автомобиль на свалке, где его и нашла полиция. Анджелло исчез на следующий день, и поговаривали, что его тело оказалось в багажнике старого «шевроле», отправленного под пресс… Никто не выживал из тех, кто пытался перечить Майклу. Но выход есть, подумал Ник.
- Майкл не узнает об этом, - сказал он.
Его обычно неповоротливый ум работал быстро и ясно.
- Смотрите, вам нужно будет уехать отсюда! Я скажу ему, что похоронил вас под кучей мусора, так что они вас никогда не найдут. Вы сможете укрыться в Южной Америке или где-нибудь еще.
Колфакс постарался, чтобы в его голосе не прозвучала неожиданная надежда.
- У меня много чего есть. Я дам тебе…
Ник ожесточенно затряс головой.
- Мне не нужны ваши деньги, я делаю это потому, что… Как выразить это словами?.. Я уважаю вас. Только вы не подведите меня! Вы сможете завтра утром улететь в Южную Америку?
- Нет проблем, Ник! Только подбрось меня домой. Там мой паспорт.
Через два часа Томас Колфакс был на борту самолета Восточной авиакомпании. Он летел в Вашингтон.

22

Это был их последний день в Акапулько. Утром великолепный бриз напевал чуть слышную мелодию в верхушках пальм. Пляж был заполнен туристами, жадно впитывающими солнце перед возвращением домой.
Джошуа в плавках подбежал к столику. Его отлично сложенное тело было покрыто прекрасным загаром.
- Мама, у меня было достаточно времени, чтобы переварить пищу. Можно мне покататься на лыжах?
- Джошуа, ты только что позавтракал!
- У меня очень хороший обмен веществ. Я быстро переварил пищу.
Дженифер рассмеялась.
- Хорошо. Желаю успеха!
- Я постараюсь.
Она смотрела, как он подбежал по причалу к катеру. Она видела, как он о чем-то поговорил с водителем, после чего они оба посмотрели на Дженифер. Она помахала им рукой, и водитель ответил ей тем же.
Джошуа стал надевать лыжи. Взревел мотор, и мальчик начал скольжение за катером. В этот момент он повернулся, чтобы поприветствовать ее, и, потеряв равновесие, упал недалеко от свай. Она вскочила и прижалась к причалу. Мгновение спустя она увидела, как голова Джошуа показалась на поверхности воды, на его лице была улыбка.
Она остановилась на полпути, ее сердце колотилось. Он надел в воде лыжи, взялся за канат подъехавшего катера, и тот поднял его из воды. Джошуа помахал Дженифер рукой и помчался по волнам. Она стояла, наблюдая за ним, сердце все еще стремительно билось от пережитого страха. Если с ним что-нибудь случиться… Она подумала о том, любят ли все остальные матери своих сыновей так же сильно, как она? Но это казалось ей невозможным… Она была готова умереть за Джошуа, убить ради него… И убила ради него, подумала она. Руками Майкла Моретти.
Миссис Маски сказала:
- Это могло кончиться плохо…
- Слава Богу, все обошлось…
Джошуа катался больше часа. Когда катер подъехал к берегу, Джошуа отпустил канат и грациозно выехал на песок. Возбужденный, он подбежал к Дженифер.
- Мама, ты бы видела этот несчастный случай! Это было бесподобно! Яхта перевернулась, и мы остановились, чтобы спасти им жизнь.
- Это замечательно, сынок! Скольких ты спас?
- Их было шестеро.
- И вы их всех вытащили из воды?
- Ну, не совсем вытащили… Они уже сидели на борту яхты. Но они, наверное, испугались до смерти, если бы мы не оказались рядом.
Она кусала губы, чтобы не рассмеяться.
- Понятно… Им здорово повезло, что вы проезжали мимо, так ведь?
- Конечно!
- Дорогой мой, ты не ушибся во время падения?
- Ерунда! - он пощупал свой затылок. - Просто небольшая шишка.
- Разреши я посмотрю.
Она осторожно ощупала затылок. Ее пальцы нащупали шишку.
- Она величиной с яйцо, Джошуа.
- Пустяки!
- Я думаю, нам лучше вернуться в отель.
- Может быть, еще немного побудем здесь?
- Боюсь, что не получится. Нам нужно собраться. Ведь ты не хочешь пропустить свой матч в воскресенье?
Он вздохнул.
- Нет… Старик Терри Уотерс только и ждет, чтобы занять мое место.
- У него нет никаких шансов. Он падает как девочка.
Джошуа довольно кивнул.
- Вот именно…

Когда они вернулись в отель, она позвонила управляющему и попросила прислать врача в их домик. Доктор прибыл через полчаса. Это был толстый мексиканец среднего возраста, одетый в старомодный белый костюм. Она провела его в бунгало.
- Чем могу быть полезен? - спросил доктор Рауль Мендоза.
- Мой сын упал сегодня утром, у него большая шишка на голове. Я хочу убедиться, что все в порядке.
Она провела его в спальню Джошуа, где тот собирал чемодан.
- Джошуа, это доктор Мендоза.
Тот посмотрел на них и спросил:
- Разве кто-нибудь болен?
- Нет, никто не болен. Только я хочу, чтобы доктор посмотрел твою голову.
- В чем дело, мама? Что с моей головой?
- Ничего. Просто я буду чувствовать себя лучше, если доктор осмотрит тебя. Сделай мне одолжение, пожалуйста.
- Женщины! - сказал Джошуа.
Он с подозрением посмотрел на врача.
- Вы не собираетесь втыкать в меня иголки или делать что-нибудь такое?
- Нет, сеньор. Я очень безболезненный доктор.
- Такие мне нравятся.
- Пожалуйста, садитесь.
Джошуа сел на край кровати, и доктор Мендоза принялся ощупывать его затылок. Джошуа морщился от боли, но не плакал. Доктор открыл свой чемоданчик и достал офтальмоскоп.
- Откройте, пожалуйста, глаза пошире.
Джошуа подчинился. Доктор Мендоза посмотрел через инструмент.
Джошуа спросил:
- Вы там не видите голых девушек?
- Джошуа!!
- Я просто спрашиваю…
Доктор Мендоза обследовал другой глаз.
- Вы настроены, как скрипки. Кажется, так выражаются американцы?
Он встал и закрыл свой чемоданчик.
- Положите ему лед на затылок, - сказал он Дженифер. - Завтра мальчик будет здоров.
Она почувствовала, как тяжелый камень упал с ее сердца.
- Спасибо, - сказала она.
- Я заполню счет у кассира отеля, сеньора. До свидания, молодой человек.
- До свидания, доктор.
Когда он вышел, Джошуа сказал:
- Тебе, наверное, нравится бросать деньги на ветер, мама?
- Да. Мне нравиться тратить их на такие вещи, как еда и твое здоровье…
- Я самый здоровый человек!
- Оставайся таким всегда!
Он усмехнулся.
- Я обещаю…
Они сели на шестичасовой самолет в Нью-Йорк и поздно вечером были уже дома. Джошуа всю дорогу спал.

23

Комната была полна призраков. Адам Уорнер находился в своем кабинете, готовя главную телевизионную речь, но сконцентрироваться было невозможно. Его мысли были полны Дженифер… Он не мог думать ни о чем другом с тех пор, как вернулся из Акапулько. Встреча с ней только подтвердила то, что он знал с самого начала. Он сделал неправильный выбор. Он не должен был ей изменять. Эта встреча явилась напоминанием о том, что он имел и от чего отказался. И мысль об этом была непереносимой.
Он оказался в невообразимой ситуации. Блер Роман назвал бы ее безвыигрышной.
Раздался стук в дверь, и в комнату вошел Чак Моррисон, первый помощник Адама, держа в руках кассету.
- Ты можешь уделить мне минутку, Адам?
- Это может подождать, Чак? Я совсем зарылся…
- Не думаю…
В голосе помощника слышалось возбуждение.
- Хорошо… Что там такое?
Чак Моррисон подошел к столу.
- Мне только что позвонили. Возможно, это сумасшедший… Но если нет, то Рождество в этом году наступит раньше. Послушай!
Он вставил кассету в магнитофон, стоявший на столе, и включил его:
- Как вы сказали ваше имя?
- Это не имеет значения. Я не буду говорить ни с кем, кроме сенатора Уорнера.
- Сенатор сейчас занят. Почему бы вам не написать ему записку, и я…
- Нет! Слушайте меня! Это очень важно! Скажите сенатору, что я могу вручить ему Майкла Моретти. Звоня вам, я рискую своей жизнью… Передайте это сенатору.
- Хорошо. Где вы находитесь?
- В отеле «Капитал», на 33-ей улице, комната четырнадцать. Пусть не приезжает, пока не стемнеет, и пусть убедится в отсутствии слежки. Я знаю, что вы записываете этот разговор. Если вы дадите прослушать эту запись кому-нибудь, кроме него, я - труп…
Раздался щелчок, запись кончилась.
Моррисон спросил:
- Что ты об этом думаешь?
Адам нахмурился.
- Город полон сумасшедших… А с другой стороны, этот парень знает, какую предложить приманку, не так ли? Майкл Моретти…

В десять часов вечера Адам Уорнер, сопровождаемый четырьмя сотрудниками секретной службы, осторожно постучал в дверь комнаты 14 в отеле «Капитал». Дверь приоткрылась. Увидев лицо человека, приоткрывшего дверь, Адам сказал сопровождавшим его людям:
- Оставайтесь снаружи. Не позволяйте никому подойти сюда.
Дверь открылась шире, и Адам вошел в комнату.
- Добрый вечер, сенатор Уорнер.
- Добрый вечер, мистер Колфакс.
Двое стояли, оценивая друг друга. Томас Колфакс сильно постарел со дня их последней встречи, но было и что-то другое в нем, едва различимое. И Адам понял, в чем оно заключается. Томас Колфакс был напуган. Он всегда был самоуверенным, даже надменным человеком. Но сейчас его самоуверенность исчезла.
- Спасибо, что пришли, сенатор.
Голос Колфакса звучал напряженно и нервно.
- Насколько я понял, вы хотите говорить со мной о Майкле Моретти?
- Я могу положить его к вашим ногам.
- Вы его адвокат. Почему вы хотите сделать это?
- У меня есть для этого причины…
- Допустим, я решу сотрудничать с вами. Что вы хотите взамен?
- Во-первых, полную неприкосновенность. Во-вторых, я хочу уехать из страны. Мне потребуется новый паспорт и другие документы на новое имя.
Итак, Майкл Моретти решил расправиться с Томасом Колфаксом. Это было единственным объяснением. Адам не мог поверить в свою удачу, на такой подарок он не смел даже надеяться!
- Я обеспечу вашу неприкосновенность. Но пока я вам ничего не могу обещать. Вы понимаете, что я захочу, чтобы вы обо всем рассказали на суде, обо всем, что вам известно.
- Вы получите это.
- Моретти знает, где вы?
- Он думает, что я мертв, - Колфакс нервно улыбнулся. - Если он найдет меня, то так и будет…
- Он не найдет вас. Конечно, если мы заключим сделку.
- Моя жизнь в ваших руках, сенатор.
- Честно говоря, - сказал Адам, - вы меня не волнуете. Мне нужен Моретти. Давайте установим основные правила игры. Если мы придем к соглашению, то вы получите защиту, которую правительство может дать. Если я буду удовлетворен вашими показаниями, то вы получите достаточно денег, чтобы жить в любой стране под новым именем. В обмен на это вам придется согласиться на следующее: мне нужно от вас полное свидетельство о деятельности Моретти. Вы будете свидетельствовать перед Большим жюри, а когда начнется процесс над Моретти, вы будете главным свидетелем обвинения. Согласны?
Томас Колфакс смотрел в сторону. Наконец он сказал:
- Тони Гранелли перевернулся бы в своем гробу… Что происходит с людьми? Где их былая честь?..
У Адама не было ответа. Перед ним был человек, обманывающий закон сотни раз, помогавший убийцам оставаться безнаказанными, участвовавший в деятельности наиболее изощренной преступной организации, которую когда-либо знал мир. И он говорил о чести?
Колфакс обратился к сенатору:
- Мы заключили сделку. Я хочу, чтобы она была оформлена письменно и подписана Генеральным прокурором.
- Вы получите это.
Адам осмотрел убогую комнату.
- Вам лучше уйти отсюда.
- Я не хочу в другое место. У Моретти везде уши.
- Но не там, куда вы поедете…

Десять минут пополуночи военный грузовик и два «джипа» с вооруженными моряками подъехали к отелю «Капитал». Четверо людей вошли в комнату 14, несколько минут спустя вышли оттуда вместе с Колфаксом и посадили его в грузовик. Процессия тронулась в путь. Один из «джипов» ехал впереди грузовика, второй - сзади. Они направились в Куантико, штат Вирджиния, расположенный в тридцати пяти милях от Вашингтона. Кортеж из трех машин следовал на высокой скорости и через сорок минут прибыл на базу ВМС США. Комендант базы генерал-майор Рой Уоллес и отделение военных моряков ожидали у ворот. Когда караван остановился, генерал приказал дежурному капитану:
- Заключенного доставить прямо в форт. Всякие разговоры запрещены.
Генерал проследил за тем, как процессия проследовала на территорию базы. Он отдал бы свое месячное жалование, чтобы узнать имя человека, прибывшего в грузовике. Под командованием генерала Уоллеса находилась военно-воздушная база ВМС и часть академии Генштаба, которая занималась обучением морских офицеров. Ему никогда не приказывали держать гражданского заключенного. Это было вне всяких правил!
За два часа до этого ему позвонил сам командующий ВМФ.
- На вашу базу следует человек, Рой. Я хочу, чтобы вы освободили для него форт и держали его там до получения дальнейших распоряжений.
Генерал решил, что он ослышался.
- Освободить для него форт?..
- Да. Я хочу, чтобы этот человек был там один. Я хочу, чтобы вы удвоили охрану форта. Понятно?
- Да, генерал.
- И еще, Рой… Если что-нибудь случится с этим человеком, пока он находится на вашем попечении, то можете поджарить свои яйца на завтрак.
И он повесил трубку. Генерал Уоллес проследил, как грузовик проехал к форту, затем вернулся в свой офис и позвонил своему заместителю, капитану Альвину Жилю.
- Это касается того человека, которого мы помещаем в форт, - сказал он.
- Да, генерал?
- Он уже на месте. Я хочу, чтобы вы лично проверили охрану. Никто не должен приближаться к нему. Никаких посетителей, никакой почты, никаких посылок. Понятно?
- Да, генерал.
- Я хочу, чтобы вы лично были на кухне, когда для него будут готовить еду.
- Да, генерал.
- Если кто-нибудь проявит к нему чрезмерное любопытство, немедленно докладывайте мне. Есть вопросы?
- Нет, генерал.
- Очень хорошо, Ал… Будьте начеку. Если что-нибудь случится, мои яйца поджарят на завтрак.

24

Дженифер проснулась ранним утром от шума дождя и лежала в постели, слушая, как он мягко барабанит по крыше дома. Она посмотрела на будильник. Пора вставать.
Через полчаса она спустилась вниз, чтобы позавтракать вместе с сыном. Но его в столовой не оказалось.
Из кухни вышла миссис Маски.
- Доброе утро, миссис Паркер.
- Доброе утро. Где Джошуа?
- Он выглядел таким усталым, что я разрешила ему поспать немного дольше. В школу ему ведь только завтра.
Дженифер кивнула.
- Хорошая мысль.
Она позавтракала и поднялась наверх, чтобы попрощаться с сыном. Он лежал в постели и крепко спал. Она села на край кровати и мягко сказала:
- Эй, соня! Ты не хочешь сказать мне «до свидания»?
Он медленно открыл один глаз.
- Да, конечно, мама… Пока! - он еле шевелил языком. - Мне надо вставать?
- Нет. Почему бы тебе не побездельничать сегодня? Ты можешь остаться дома и развлекаться. На улице дождь.
Он сонно кивнул.
- О'кей, мама.
Закрыл глаза и снова уснул.

Предыдущая страница 24 Следующая страница


25 Сидни Шелдон

Дженифер целый день провела в суде и вернулась домой только в семь вечера. Дождь, моросивший весь день, к вечеру усилился, и когда она подъехала к дому, он был похож на осажденный замок, окруженный наполненным водой рвом.
Миссис Маски открыла входную дверь и помогла Дженифер снять плащ. Она отряхнула волосы и спросила:
- Где Джошуа?
- Он спит.
Она озабоченно посмотрела на миссис Масик.
- Он что, спал весь день?
- Слава Богу, нет. Он бегал по всему дому. Я приготовила ему обед, но когда я поднялась за ним наверх, он снова задремал, и я не стала его будить.
- Понятно.
Она поднялась в комнату Джошуа и тихо вошла. Он спал. Она наклонилась и потрогала его лоб. У него не было температуры и цвет, и цвет лица был нормальный. Она послушала его пульс. Все было в норме, кроме ее воображения… Он, наверное, играл весь день с присущим ему азартом и, естественно, устал. Она вышла из комнаты и спустилась вниз.
- Почему бы вам не сделать для него несколько сэндвичей, миссис Маски? Оставьте их возле кровати. Он съест их, когда проснется.
Она поужинала за своим рабочим столом, готовясь к процессу на следующий день. Подумала, что нужно позвонить Майклу и сообщить ему о своем возвращении… но сделать это не решилась. Слишком мало прошло времени после встречи с Адамом…
Когда она оторвалась от бумаг, была уже полночь. Она потянулась, пытаясь снять напряжение в шее и спине, положила бумаги в сейф, выключила в кабинете свет и поднялась наверх. Проходя мимо комнаты Джошуа, она заглянула туда. Он спал. Сэндвичи стояли нетронутые.
На следующее утро, когда она спустилась к завтраку, Джошуа уже был там, полностью одетый и готовый идти в школу.
- Доброе утро, мам!
- Доброе утро, дорогой! Как ты себя чувствуешь?
- Отлично! Я был очень усталым. Это, наверное, мексиканское солнце?
- Наверное.
- Акапулько мне очень понравился. Мы сможем еще раз поехать туда?
- Почему бы и нет? Ты рад, что идешь в школу?
- Я отказываюсь отвечать на этот вопрос, потому что любой ответ может быть поставлен мне в вину.
Около трех часов Синтия сообщила по интеркому:
- Извините за беспокойство, но звонит миссис Стаути…
Это была учительница Джошуа.
- Я поговорю с ней.
Она сняла трубку.
- Хелло, миссис Стаути, что-нибудь случилось?
- О, нет! Все хорошо, миссис Паркер. Я не собираюсь тревожить вас. Я просто хотела вам предложить проследить за тем, чтобы Джошуа побольше спал.
- Что вы имеете в виду?
- Он проспал сегодня почти все уроки. Миссис Уильямс и мистер Тобоко оба сказали мне об этом. Наверное, ему лучше сегодня пораньше лечь спать.
- Я… Да, я прослежу за этим…
Она положила трубку и обратилась к людям, находившимся в комнате:
- Простите, но мне нужно уйти.
Она выскочила в приемную.
- Синтия, найдите Дана! Пусть он закончит снятие показаний вместо меня. Я ухожу.
Она поехала домой, как сумасшедшая, превышая скорость, не обращая внимания на светофоры. В ее мозгу выстраивались ужасные картины того, что случилось с Джошуа… Дорога казалась бесконечной, и когда, наконец, вдали показался ее дом, она стала всматриваться, ожидая увидеть у ворот машины «скорой помощи» и полицейские автомобили. Но подъезд к дому был пустынным.
Она влетела в дом.
- Джошуа!
Он был в гостиной и смотрел телевизор.
- Привет, мам! Что-то ты рано. Тебя что, уволили?
Она стояла в дверях, глядя на него, испытывая огромное облегчение. Она чувствовала себя идиоткой…
- Тебе бы следовало посмотреть последний матч! Крейг Сван - это фантастика!
- Как ты себя чувствуешь, сын?
- Отлично!
Она положила ладонь ему на лоб. Температуры не было.
- Ты уверен, что с тобой все в порядке?
- Конечно. Почему ты так странно выглядишь? Тебя что-то беспокоит? Ты хочешь поговорить со мной?
Она улыбнулась.
- Нет, милый, я только… У тебя ничего не болит?
Он вздохнул.
- Я уже сказал… А наши проигрывают 5:6. Ты знаешь, что было в первом тайме?
Он стал оживленно описывать перипетии матча. Она стояла, слушая его, глядела на него и думала: будь проклято мое воображение, с ним действительно все в порядке.
- Продолжай смотреть игру, а я позабочусь об обеде.
Она с легким сердцем пошла на кухню. Она решила испечь торт, который он очень любил. Через полчаса, когда она вернулась в гостиную, Джошуа лежал на полу без сознания…

Путь в больницу Блиндермана, казалось, никогда не кончится. Она сидела в машине «скорой помощи», сжимая руками голову Джошуа. Санитар прижимал кислородную маску к его лицу. Он не приходил в сознание. Сирена завывала на всю мощь, но улицы были запружены, и «скорая» еле двигалась, давая возможность любопытным заглядывать в окна и видеть женщину с белым лицом и мальчика в бессознательном состоянии. Это казалось ей наглым вторжением в частную жизнь.
- Почему здесь нельзя поставить стекла с односторонней видимостью? - спросила она.
Санитар испуганно посмотрел на нее.
- Мадам?..
- Ничего, ничего…
Наконец машина подъехала к дверям больницы. Два интерна ожидали у входа. Она беспомощно смотрела, как Джошуа перенесли на каталку.
- Вы мать мальчика? - спросили у нее.
- Да.
- Сюда, пожалуйста…
То, что последовало потом, было для нее туманным калейдоскопом звуков, света и движения. Она видела, как Джошуа покатили вдоль длинного белого коридора к рентген-кабинету.
Она хотела пойти следом, но санитар остановил ее.
- Сначала нужно зарегистрировать.
Худая женщина за столом спросила:
- Как вы собираетесь платить за это? Он застрахован?
Ей хотелось закричать на нее, побежать за Джошуа, но она заставила себя ответить на все вопросы. Когда она сделала это и заполнила несколько бланков, женщина разрешила ей уйти.
Она поспешила к кабинету и вошла туда. Комната была пуста. Она выскочила в коридор, озираясь вокруг. Мимо прошла медсестра. Она схватила ее за руку.
- Где мой сын?
- Я не знаю… Как его зовут?
- Джошуа. Джошуа Паркер.
- Где вы его оставили?
- Они ему делали рентген, он… - она уже не понимала, что говорит. - Что они сделали с ним? Скажите мне!
Сестра внимательно посмотрела на нее и сказала:
- Подождите здесь, миссис Паркер. Я постараюсь узнать.
Через несколько минут она вернулась.
- Доктор Моррис хочет видеть вас. Пройдите, пожалуйста сюда.
Вскоре пришел доктор Моррис. Это был очень полный мужчина с красным лицом и никотиновыми пятнами на пальцах.
- Миссис Паркер?
- Где Джошуа?
- Пожалуйста, садитесь.
Она села.
- Джошуа… с ним ничего страшного, доктор?
- Мы еще не знаем.
Голос его звучал подозрительно мягко для человека таких размеров.
- Мне нужна кое-какая информация. Сколько лет вашему сыну?
- Ему только семь лет.
- С ним не было несчастного случая в последнее время?
В мозгу Дженифер пронеслась сцена того, как Джошуа поворачивается, чтобы мазнуть ей, теряет равновесие и ударяется о сваю…
- Он упал, катаясь на водных лыжах, и ушиб голову.
- Он чувствовал себя нормально после этого?
- Да, у него была шишка на затылке, а в основном…
- Вы не замечали потери памяти?
- Нет.
- Какие-нибудь изменения в поведении?
- Нет.
- Никаких судорог и головных болей?
- Нет.
Врач перестал записывать и посмотрел на нее.
- Я сделал рентген, но этого недостаточно. Я хочу сделать исследование с помощью компьютерного томографа.
- Как?
- Это новая машина с компьютером, прибывшая из Англии. Она делает снимки мозга. Я хочу сделать кое-какие анализы. С вами все с порядке?
- Е-с-если, - она начала заикаться, - если это необходимо… Ему не будет больно?
- Нет. Потребуется только спинно-мозговая пункция.
Это испугало ее. Она спросила:
- Как вы думаете, что это? Что с моим сыном?
Она не узнавала своего голоса.
- Я бы предпочел не делать никаких предположений, миссис Паркер. Мы все узнаем через час или два. Сейчас он очнулся. Если хотите, можете пройти к нему.
- О, спасибо!
Медсестра проводила ее в комнату, где лежал Джошуа. В кровати лежала маленькая бледная фигурка.
- Привет, мама!
- Привет! - она села на край кровати. - Как ты себя чувствуешь?
- Немного странно. Как будто я не здесь…
Она взяла его руку.
- Ты здесь, дорогой, и я с тобой.
- Я вижу все вдвойне.
- Ты сказал об этом доктору?
- Ага… Я видел их двух. Я надеюсь, он не пошлет тебе два счета?
Дженифер нежно обняла его. Тело мальчика казалось хрупким и съежившимся.
- Мама?
- Да, дорогой…
- Ты не дашь мне умереть, да?
Она почувствовала жжение в глазах.
- Нет, Джошуа, я не дам тебе умереть. Доктора вылечат тебя и мы вернемся домой.
- О'кей. И ты обещаешь мне, что мы снова поедем в Акапулько?
- Да, как только…
Но он уже спал.
Доктор Моррис вошел в комнату в сопровождении двух людей в белых халатах.
- Мы хотели бы приступить к исследованиям, миссис Паркер. Это не займет много времени. Подождите, пожалуйста, здесь.
Они вывезли Джошуа из комнаты. Она села на край кровати, чувствуя себя избитой. Вся энергия вышла из нее. Она сидела в трансе, уставившись в белую стену.
Голос рядом произнес:
- Миссис Паркер…
Она увидела доктора Морриса.
- Пожалуйста, продолжайте анализы…
Он странно посмотрел на нее.
- Мы уже закончили.
Она посмотрела на стенные часы. Она просидела здесь два часа. Куда ушло время? Она посмотрела на доктора, ища на его лице знаки, по которым можно было бы узнать, какие новости он принес ей… Как много раз она делала это раньше, читая на лицах присяжных, заранее зная, каков будет их вердикт! Тысячу раз? Пять тысяч? Но сейчас ею овладела такая паника, что она ничего не могла понять. Ее тело начало сотрясаться.
Доктор Моррис сказал:
- У вашего сына гематома. Другими словами, это означает обширную мозговую травму.
Она почувствовала такую травму в своей голове, что не могла произнести ни слова.
- Чт… - она глотнула и попыталась снова: - Что это… - она не в силах была закончить предложение.
- Я хочу немедленно оперировать. Нужно ваше разрешение.
Он жестоко шутит с ней… Сейчас он улыбнется и скажет, что с Джошуа все в порядке… Я просто хотел напугать вас, миссис Паркер… Просто вашему сыну нужно больше спать… Мальчик растет… Вам не нужно отнимать наше время, больные ждут нас, больные, которые действительно нуждаются в лечении. А потом он улыбнется и добавит: «Можете забирать сына домой»…
Доктор Моррис продолжал:
- Он молод, и его тело выглядит крепким. Есть все основания надеяться, что операция будет успешной.
Он собирается открыть мозг ее мальчика, резать его своими инструментами, возможно, разрушить то, что есть Джошуа, а, возможно, и убить его…
- Нет! - со злостью выкрикнула она.
- Вы не даете разрешения на операцию?
- Я… - и ее мозг был парализован, она не могла думать. - Что… что будет, если вы не будете оперировать?..
Он ответил просто:
- Ваш сын умрет. Отец мальчика здесь?
Адам!!! О, как ей нужен был Адам, нужны были его руки, обнимающие, поддерживающие… Он бы сказал, что все будет хорошо, что Джошуа поправится…
- Нет, - наконец ответила она. - Его нет. Я… я даю вам свое согласие. Начинайте операцию…
Доктор Моррис заполнил бланки и протянул Дженифер.
- Пожалуйста, распишитесь.
Она подписала бумагу, даже и не взглянув на нее.
- Как долго это продлится?
- Я не знаю, пока я не вскрою… - он увидел выражение ее лица, - пока не начну операцию. Вы хотите подождать здесь?
- Нет!
Стены давили на нее, душили ее, она не могла дышать. Оставаться здесь было невозможно.
- Здесь есть место, где я могу помолиться?
Это была маленькая часовня с изображением Христа над алтарем. Кроме нее там никого не было. Она встала на колени, но молиться не могла. Она не была религиозна, так почему же Бог должен прислушиваться к ней сейчас? Она пыталась успокоить себя, чтобы суметь говорить с господом, но ее страх был слишком силен, он наполнил все ее существо. Она начала безжалостно бранить себя. Если бы я не взяла Джошуа в Акапулько… Если бы я не разрешила ему кататься на лыжах… Если бы я не поверила этому мексиканскому врачу… Если бы… Если бы… Она пыталась заключить сделку с богом: пусть он снова будет здоров, и я сделаю все, что ты скажешь мне…
Она отвергла Бога. Если бы он существовал, разве позволил бы он совершить такое с ребенком, который никому не причинил вреда? Что это за Бог, если он позволит умереть невинному ребенку?
Наконец она совершенно обессилела, ход мыслей ее замедлился и она вспомнила слова доктора Морриса: «Он молод и его тело выглядит крепким. Есть все основания надеяться, что операция будет успешной»…
Все будет хорошо. Когда все кончится, она уедет с Джошуа куда-нибудь, где он сможет отдохнуть. В Акапулько, если он захочет… Они будут читать, играть, беседовать…
Когда она выдохлась настолько, что не могла уже думать, она упала на стул и застыла в полубессознательном состоянии.
Кто-то коснулся ее руки, она открыла глаза и увидела доктора Морриса, который стоял над ней. Она посмотрела ему в лицо и все поняла.
Она потеряла сознание.

25

Джошуа лежал на узком металлическом столе. Его тело было неподвижно. Казалось он мирно спит, на его лице застыло мечтательное выражение. Дженифер видела это выражение тысячу раз, когда он засыпал в своей кроватке, а она сидела подле него, изучая лицо своего маленького сына, и ее наполняла любовь такой силы, что мешала ей дышать. А сколько раз она осторожно поправляла одеяло, чтобы он не замерз?
Сейчас холод был глубоко в его теле. Оно больше никогда не будет теплым. Его сияющие глаза никогда больше не откроются и не посмотрят на нее, она никогда больше не увидит улыбку на его губах, не услышит его голос, не почувствует, как маленькие сильные руки обнимают ее. Он лежал под простыней обнаженный.
Она сказала доктору:
- Я хочу, чтобы вы накрыли его одеялом. Ему холодно.
- Он не может…
Доктор посмотрел в глаза Дженифер и то, что он там увидел, заставило его произнести:
- Конечно, миссис Паркер…
Он повернулся и сказал медсестре:
- Принесите одеяло…
В комнате было полдюжины людей в белых халатах. Ей казалось, что все они что-то говорят. Она видела как движутся их губы, но не слышала ни звука… Она хотела крикнуть им, чтобы они уходили, но она боялась испугать Джошуа. Кто-то потряс ее за руку. Защитная оболочка лопнула, и комната сразу наполнилась таким шумом, что, казалось, все говорят одновременно.
Доктор Моррис говорил:
- Необходимо произвести вскрытие.
Она спокойно сказала:
- Если вы еще раз дотронетесь до моего сына, я вас убью.
И она улыбнулась всем вокруг, так как не хотела, чтобы они держали зло на сына.
Медсестра пыталась уговорить ее, чтобы она вышла из комнаты, но она качала головой.
- Я не могу оставить его одного. Кто-нибудь может выключить свет, а Джошуа боится темноты.
Кто-то сжал ее руку, она почувствовала укол иглы, и через мгновение на нее нахлынула теплая и расслабляющая волна, и она заснула.
Когда она проснулась, был уже вечер. Она находилась в маленькой больничной палате, кто-то раздел ее и одел в больничный халат. Она встала, оделась и пошла искать доктора Морриса. Она была сверхъестественно спокойна.
Доктор Моррис сказал:
- Мы сделаем все необходимые приготовления к похоронам, миссис Паркер. Вам не придется…
- Я сама позабочусь об этом.
- Очень хорошо, - он смущенно добавил: - А что касается вскрытия, то вы, наверное, не думаете сейчас так, как утром. Я…
- Вы правы.
В течение двух последующих дней она прошла через все обряды смерти. Зашла в местное похоронное бюро и заказала все необходимое. Выбрала белый, обитый атласом гроб. Она выглядела спокойной, и глаза у нее были сухими, и позже, когда она пыталась вспомнить обо всем этом, у нее не было никаких воспоминаний. Она была в состоянии глубокого шока, спрятавшись за его защитной оболочкой, и это помогло ей спастись от безумия.
Когда она выходила из бюро, его владелец сказал ей:
- Если вы хотите, чтобы ваш сын был похоронен в какой-то особой одежде, миссис Паркер, то вы можете принести ее сюда, и мы оденем его.
- Я сама одену Джошуа.
Он удивленно посмотрел на нее.
- Если вы хотите, то конечно, но…
Он смотрел ей в след и думал: знает ли она, что такое одевать труп…
Дженифер поехала домой, поставила машину и вошла в дом. Миссис Маски была на кухне, глаза ее были красны, а лицо искажено горем.
- О, миссис Паркер, я не могу поверить…
Дженифер не видела и не слышала ее. Она прошла мимо нее и поднялась в комнату сына. Она совершенно не изменилась, только была пуста. Все было на месте, ожидая его. Она стояла в дверях, стараясь вспомнить, зачем она пришла сюда… Ах, да! Одежда для Джошуа… Она прошла к шкафу. Там висел темно-синий костюм, который она купила ему на последний день рождения. Он надел его в тот день, когда они уходили в «Лутис». Она отчетливо помнила тот вечер… Он выглядел таким повзрослевшим, и она с болью подумала: «Когда-нибудь он будет здесь сидеть в девушкой и будет собираться жениться на ней»… Теперь такой день уже не наступит. Он больше не вырастет… Не будет девушки… Не будет жизни…
Рядом с костюмом висело несколько пар джинсов, теннисок, на одной из них было название любимой команды Джошуа.
Она стояла, потеряв ощущение времени, ее пальцы бесцельно перебирали одежду.
Рядом появилась миссис Маски.
- Как вы, миссис Паркер?
Дженифер вежливо ответила:
- Со мной все в порядке, миссис Маски.
- Я не могу вам чем-нибудь помочь?
- Нет, спасибо… Я собираюсь одеть Джошуа. Как вы считаете, что бы он предпочел?
Ее голос звучал оживленно, но глаза были мертвы. Миссис Маски взглянула в них и ей стало страшно.
- Почему бы вам не полежать, дорогая? Я вызову врача.
Руки Дженифер перебирали висящую в шкафу одежду. Она сняла бейсбольную форму.
- Я думаю, что это понравилось бы ему. Так… Что нам еще нужно?
Миссис Маски беспомощно смотрела, как она достала белье, носки и рубашку. Ему понадобятся эти вещи, потому что он уезжает на каникулы, на долгие каникулы…

Предыдущая страница 25 Следующая страница


Гнев ангелов 26

- Вы думаете, ему будет достаточно тепло в этом?
Миссис Маски разразилась слезами.
- Пожалуйста, не надо, - взмолилась она. - Оставьте эти вещи, я позабочусь об этом.
Но Дженифер уже спускалась вниз, держа одежду в руках.
Тело находилось в морге. Они положили Джошуа на длинный стол, и это делало его маленькую фигурку еще меньше. Когда она вернулась с одеждой, хозяин бюро попытался поговорить с ней еще раз.
- Я говорил с доктором Моррисом. Мы оба считаем, что будет гораздо лучше, если вы оставите эти хлопоты нам. Мы привыкли к этому и…
Она улыбнулась.
- Уйдите.
Он глотнул и сказал:
- Хорошо, миссис Паркер.
Она подождала, пока он выйдет из комнаты, и подошла к сыну. Она посмотрела ему в лицо и сказала:
- Твоя мама собирается позаботится о тебе, дорогой. Ты сейчас наденешь свою бейсбольную форму. Тебе ведь нравилась она, да?
Она сняла простыню, посмотрела на его обнаженное тело и стала одевать его. Она хотела надеть трусы и отпрянула, почувствовав ледяной холод его плоти. Она была тверда, как мрамор. Дженифер попыталась убедить себя, что этот кусок холодной, безжизненной плоти не ее сын, что Джошуа где-то далеко, живой и теплый. Но не могла заставить себя поверить в это. На столе лежал ее сын. Тело Дженифер начало содрогаться. Ей казалось, что холод от тела Джошуа передается ей, проникает до мозга костей. Она закричала про себя: прекратите! прекратите! прекратите!!!
Несколько раз судорожно вздохнув и немного успокоившись, она вернулась к своему занятию, все время беседуя с сыном. Она натянула на него трусы, потом брюки, а когда она подняла его, чтобы одеть рубашку, его голова выскользнула и ударилась о стол. Дженифер вскрикнула.
- Извини, Джошуа, прости меня! - заплакала она.
Почти три часа ушло у нее на то, чтобы одеть его. Теперь он был одет в свою бейсбольную форму и любимую рубашку, белые носки и спортивные тапочки. Бейсбольная шапочка затеняла ему лицо, поэтому она положила ее ему на грудь со словами:
- Ты можешь взять ее с собой, дорогой.
Когда хозяин бюро вернулся, он увидел, что Дженифер стоит возле одетого сына, держит его за руку и говорит что-то.
Он подошел к ней и тихо сказал:
- Теперь мы позаботимся о нем.
Она в последний раз взглянула на сына.
- Пожалуйста, будьте осторожны с ним. Вы ведь знаете, что он повредил голову…
Похороны были скромными. Дженифер и миссис Маски были единственными свидетелями того, как белый гробик был опущен в могилу. Она подумала, что надо бы было сообщить Кену Бейли, ведь они очень любили друг друга… Но Кена больше не было в ее жизни.
Когда первая лопата упала на крышку гроба, миссис Маски сказала:
- Идемте, дорогая! Я провожу вас домой.
Дженифер вежливо ответила:
- Со мной все в порядке. Джошуа и я больше не нуждаемся в вас, миссис Маски. Я заплачу вам за год вперед и дам хорошие рекомендации. Джошуа и я благодарны вам за все.
Миссис Маски стояла и смотрела на Дженифер, а та повернулась и пошла прочь. Она шла прямо, как бы шагая по бесконечному узкому коридору.
В доме было тихо и мирно. Она поднялась в комнату сына, закрыла за собой дверь и легла на его кровать. Затем стала рассматривать принадлежавшие ему вещи, которые он любил. Весь мир был в этой комнате…
Ей нечего было сейчас делать, некуда было идти. Существовал только Джошуа. Она начала со дня его рождения, и воспоминания ожили в ней…
Время для нее не существовало. Время от времени она слышала телефонные звонки. Где-то в глубине дома однажды раздался стук у входной двери, но все эти звуки не имели для нее значения. Она никому не позволяла вмешиваться в их уединение, ее и сына. Она оставалась в комнате без еды и пищи, потеряв чувство времени, не имея представления, как долго она здесь лежит.
Прошло пять дней. Она услышала звонок, а потом удары в дверь дома, но она не обращала на это внимания. Кто бы то ни был, пусть он убирается и оставит ее одну. Уголком сознания она услышала звон разбитого стекла, а несколько мгновений спустя дверь в комнату Джошуа распахнулась, и на пороге возник Майкл Моретти. Он посмотрел на худую, со впалыми глазами женщину и смог лишь произнести:
- О, боже!
Ему пришлось приложить всю свою силу, чтобы вынести Дженифер из комнаты, так как она бешено сопротивлялась, молотя его кулаками и стараясь выцарапать глаза. Ник Вито ожидал внизу, и вдвоем им с трудом удалось усадить Дженифер в машину. Она не понимала, кто это и зачем эти люди здесь… Она только знала, что они хотят увезти ее от сына. Она пыталась сказать им, что если они это сделают, она умрет… Но у нее не хватило сил, чтобы продолжать сопротивление. Она уснула.
Когда Дженифер проснулась, она была в светлой чистой комнате с панорамным окном, из которого был прекрасный вид на горы и голубое озеро вдали. Сестра в белоснежном халате сидела на стуле возле кровати и читала журнал. Она увидела, что Дженифер открыла глаза.
- Где я? - спросил голос Дженифер, превозмогая боль в горле.
- Вы среди друзей, миссис Паркер. Вас привез сюда мистер Моретти. Он очень беспокоится о вас и будет рад узнать, что вы очнулись.
Сестра вышла из комнаты. Дженифер лежала, стараясь ни о чем не думать. Но воспоминания стали возвращаться, и негде было спрятаться от них, некуда было бежать… Она осознала, что пыталась совершить самоубийство, не имея достаточно храбрости, чтобы действительно сделать это. Она просто хотела умереть и ждала, пока это случится само по себе…
Майкл спас ее. В этом была своя ирония. Не Адам, а Майкл… Но было бы нечестно обвинять Адама. Она скрыла от него правду, не сказала ему о сыне, который родился, а теперь мертв… Джошуа мертв… Сейчас она понимала это. Боль была глубокой и истязающей, и она знала, что эта боль останется с ней на всю жизнь. Но она могла уже переносить ее. Она должна перенести ее. В этом была справедливость, в этом была ее плата.
Она услышала шаги и увидела входящего Майкла Моретти. Он очень переживал, когда она исчезла. Он почти потерял рассудок из-за страха, что с ней что-то случилось.
Он подошел к кровати и посмотрел на нее.
- Почему ты не сказала мне?
Он присел на край кровати.
Она взяла его руку.
- Спасибо, что ты привез меня сюда. Я, кажется, была немного не в себе…
- Да.
- Как давно я здесь?
- Четыре дня. Тебя подкармливали уколами.
Она кивнула, и даже это небольшое движение потребовало от нее огромных усилий. Она чувствовала сильную слабость.
- Завтрак сейчас принесут. Будешь поправляться.
- Я не голодна. Я не думаю, что когда-нибудь смогу есть…
- Ты будешь есть.
И к ее удивлению, Майкл оказался прав! Когда сестра принесла на подносе вареные всмятку яйца, тосты и чай, у нее проснулся аппетит.
Он смотрел, как она ест, а когда она закончила, он сказал:
- Мне нужно возвращаться в Нью-Йорк, чтобы кое-что сделать. Я вернусь через пару дней.
Он наклонился и нежно поцеловал ее.
- Увидимся в пятницу, - он медленно провел пальцами по ее лицу. - Я хочу, чтобы ты поправилась. Слышишь?
Она посмотрела на него.
- Слышу…

26

Большой зал на военно-морской базе был переполнен. Зал находился под бдительной охраной вооруженных моряков. Внутри происходило экстраординарное заседание. Специальное Большое жюри сидело на стульях у стены. По одну сторону сидели Адам Уорнер, Роберт ди Сильва и заместитель директора ФБР. Напротив них сидел Томас Колфакс.
Идея собрать Большое жюри принадлежала Адаму Уорнеру. Он считал, что это единственный способ надежно защитить Колфакса.
Большое жюри согласилось с этим предложением, и секретное совещание было готово начаться.
Адам обратился к Томасу Колфаксу:
- Назовите себя, пожалуйста.
- Меня зовут Томас Колфакс.
- Ваше занятие, мистер Колфакс?
- Я адвокат, имеющий разрешение на практику в штате Нью-Йорк и во многих других штатах этой страны.
- Как давно вы практикуете?
- Более тридцати пяти лет.
- У вас обширная практика?
- Нет, сэр, у меня только один клиент.
- Кто ваш клиент?
- В течение всех этих лет им был Антонил Гранелли, ныне покойный. Его место занял Майкл Моретти. Я представляю Моретти и его организацию.
- Вы имеете в виду организованную преступность?
- Да, сэр.
- Благодаря положению, которое вы сохраняли в течение стольких лет, естественно предположить, что вам хорошо известен механизм действия того, что мы назовем организацией?
- Очень мало прошло мимо меня.
- Включая и уголовно-наказуемые действия?
- Да, сенатор.
- Не расскажите ли вы нам природу этих действий?
В течение следующих двух часов говорил Томас Колфакс. Его голос звучал громко и уверенно. Он называл имена, места и даты, и временами его повествование было настолько захватывающим, что люди, присутствующие в зале, забывали, где находятся, ошеломленные ужасными историями, которые рассказывал Колфакс.
Он повествовал об убийствах по заявкам, об убийствам свидетелей, о поджогах, о нанесении увечий, о белом рабстве… Это был перечень, достойный каталога Иеронима Босха. Впервые сокровенные операции крупнейшего в мире преступного синдиката были представлены на всеобщее обозрение.
Время от времени Адам Уорнер или ди Сильва задавали вопросы Колфаксу, принуждая его заполнять некоторые пробелы в его рассказе.
Заседание шло, превосходя самые смелые ожидания Адама, когда вдруг, незадолго до конца, произошла катастрофа.
Один из членов жюри спросил о ростовщических операциях.
- Это началось около двух лет назад. Майкл скрывал от меня ход последних операций. Этим занималась Дженифер Паркер.
Адам застыл…
- Дженифер Паркер? - переспросил ди Сильва, в его тоне слышалась явная заинтересованность.
- Да, сэр, - с мстительной ноткой в голосе ответил Колфакс. Она сейчас адвокат организации.
Адаму страстно хотелось заставить его замолчать, но было слишком поздно… Ди Сильва напал на золотоносную жилу и ничто не могло остановить его.
- Расскажите нам о ней.
Томас Колфакс продолжал свой рассказ:
- Дженифер Паркер вовлечена в операцию по изготовлению фальшивых денег в…
Адам попытался вмешаться:
- А не… в убийства?
Слово повисло в воздухе. Адам нарушил тишину.
- Мы должны придерживаться фактов, мистер Колфакс. Ведь вы не хотите сказать, что Дженифер Паркер связана с каким-либо убийством?
- Именно это я и хочу сказать… Она приказала убить человека, который похитил ее сына. Его звали Фрэнк Джексон. Она сказала Моретти, чтобы он убил его, и тот сделал это.
В зале взволнованно зашумели.
Ее сын! Адам подумал, что здесь какая-то ошибка… Он сказал:
- Я думаю, что у нас достаточно фактов, чтобы еще пользоваться слухами. Мы…
- Это не слухи, - уверил его Колфакс. - Я был в комнате Моретти, когда она звонила.
Адам до боли сжал руки под столом.
- Свидетель выглядит усталым. Я считаю, что на сегодня хватит.
Ди Сильва обратился к жюри.
- Я хочу предложить следующий распорядок…
Адам его не слушал. Он думал о том, где сейчас Дженифер… Она снова исчезла. Он должен найти ее и как можно скорее…

27

Крупнейшая секретная операция, проводимая правительством США, набирала силу.
Федеральные ударные силы против организованной преступности и рэкета работали бок о бок с ФБР, почтовой и таможенной службами и полудюжиной других учреждений.
Расследование велось по всем видам преступной деятельности, включая убийства, ростовщичество, укрывательство от уплаты налогов, давление на профсоюзы, рэкет, вымогательство, наркотики.
Томас Колфакс дал ключ ко всему, и это должно было помочь расправиться с основными силами организованной преступности. Главный удар должен был поразить семью Майкла Моретти, но были даны задания и против других семей мафии.
По всем штатам и за границей правительственные агенты наводили справки у своих друзей и коллег относительно лиц, занесенных в списки.
От агентов в Турции, Мексике, Сальвадоре, Франции и Гондурасе поступала информация о незаконной деятельности в их странах. Пока вылавливалась мелкая сошка, и им сохранялась свобода в обмен на показания против своих боссов преступного мира. Все это проводилось весьма осторожно, чтобы главная добыча до поры до времени не прознала о буре, собирающейся у нее над головой.
Непрерывный поток визитеров протекал через дом председателя следственной комиссии Сената Адама Уорнера в Джорджтауне. Заседания в его кабинете часто продолжались до глубокой ночи. Не было ни малейшего сомнения в том, что когда дело будет закончено, организация Майкла Моретти перестанет существовать, а борьба за президентское место закончится легкой победой Адама Уорнера.
Он должен был быть счастлив, но он был несчастлив, переживая глубочайший моральный кризис в своей жизни. Дженифер Паркер оказалась крепко связанной с организацией… Он должен был предупредить ее, сказать ей, чтобы она бежала, пока еще не поздно… Но у него была и другая обязанность, обязанность перед комиссией, носящей его имя, перед сенатом США… Он был преследователем Дженифер. Как же он мог быть и ее защитником? Если он предупредит ее, и об этом станет известно, это нанесет непоправимый удар по репутации его комиссии и по всему, что она совершит. Это разрушит его будущее, его семью.
Особенно поразило сообщение Колфакса о том, что у нее есть ребенок. Ему было необходимо поговорить с Дженифер.
Он набрал номер ее конторы, но секретарша ответила:
- Извините, мистер Уорнер, но мисс Паркер отсутствует.
- Это очень важно. Вы не знаете, где я могу ее найти?
- Нет, сэр. Кто-нибудь еще может вам помочь?
Никто другой ему помочь не мог…
В течение следующей недели он пытался добраться до Дженифер, звонил по нескольку раз в день, но секретарша неизменно отвечала:
- Простите, мистер Уорнер, но миссис Паркер нет в конторе.
Адам сидел в своем кабинете, пытаясь еще раз дозвониться до Дженифер, когда в комнату вошла Мэри Бич. Он положил трубку.
Она подошла к нему и провела рукой по его волосам.
- Ты выглядишь уставшим, дорогой.
- Я в порядке.
Она села в кресло напротив него.
- Конец уже близок, да, милый?
- Похоже на то…
- Я очень хочу, чтобы все это поскорее кончилось. Ты слишком напряжен и я боюсь за тебя.
- Это мне вполне по силам, не беспокойся обо мне.
- Но я беспокоюсь… Имя Дженифер Паркер тоже в этом списке, не так ли?
Он пристально посмотрел на нее.
- Откуда ты знаешь?
Она рассмеялась.
- Ангел, ты превратил этот дом в место для сборищ. Я не виновата, что кое-что доходит до меня. Всем так хочется поймать Майкла Моретти и его подружку!
Она следила за лицом Адама, но не увидела никакой реакции. О Дженифер она знала больше, чем Адам, и часто думала: как наивны мужчины… Мэри Бич всегда изумляло, что мужчина, столь способный в бизнесе и политике, может быть настолько глуп, когда дело касается женщин. Только подумать, сколько подлинно великих мужчин были женаты на пустышках! Она знала о романе между мужем и Дженифер Паркер. В конце концов, Адам был очень привлекательным и желанным мужчиной. И, как все мужчины, он был влюбчив! Ее философией было знать и прощать, но никогда не забывать.
Мэри Бич знала, что нужно для ее мужа. Все, что она делала, она делала для его пользы. И когда все это закончится, она увезет Адама куда-нибудь подальше. Он выглядит уставшим. Они оставят Саманту с няньками, а сами уедут. Например, на Таити…
Мэри Бич выглянула в окно и увидела двух беседующих друг с другом агентов. Их присутствие вызывало у нее смешанное чувство. Ей не нравилось вмешательство в ее личную жизнь, но в то же время их присутствие здесь напоминало о том, что ее муж является кандидатом на пост президента США.
Впрочем, не так… Ее муж будет следующим президентом США! Все говорят это. Перспектива въезда в Белый Дом была настолько волнующа, что даже просто мысль об этом согревала ее.
Ее любимым занятием, пока Адам совещался со своими сотрудниками, было переустройство дома. В течение многих часов она сидела одна в комнате, переставляла в уме мебель и планировала дела, которыми она будет заниматься, когда станет Первой леди.
Она мысленно видела комнаты, в которые не впускают посетителей: библиотека Белого дома с ее почти тремя тысячами книг, китайская комната и комната для дипломатических приемов, семейные апартаменты и семь спален для гостей на втором этаже…
Адам и она будут жить в этом доме, станут частью его истории. Она содрогнулась при мысли о том, как близок был Адам к тому, чтобы лишиться своего шанса из-за этой Паркер! Ну, слава Богу, это уже позади…
Она смотрела на сидевшего за столом Адама. Он выглядел поникшим и усталым.
- Приготовить тебе чашечку кофе, дорогой?
Адам хотел отказаться, но передумал.
- Это было бы прекрасно!
- Подожди немного.
Как только Мэри Бич вышла из комнаты, он взялся за телефон. Был вечер, и он знал, что контора Дженифер закрыта. Но кто-нибудь там должен был дежурить!
Через минуту дежурный ответил.
- Это срочно, - сказал Адам. - Я в течение нескольких дней пытаюсь связаться с Дженифер Паркер. Это Адам Уорнер.
- Один момент, - молчание, а затем: Извините, мистер Уорнер, у меня нет сведений, где находится мисс Паркер. Вы хотите что-нибудь сообщить ей?
- Нет!..
Адам швырнул трубку, зная, что даже если бы он попросил передать ей его просьбу позвонить ему, она бы этого не сделала.
Он сидел в темноте своего кабинета, думая о десятках ордеров на арест, которые вскоре будут выписаны. Один из них будет на имя Дженифер Паркер. И обвиняться она будет в убийстве…
Через пять дней Майкл вернулся в горный отель, где отдыхала Дженифер. Эти дни она провела в безделье, совершая длительные прогулки по горным тропам. Услышав шум подъезжающего автомобиля, она вышла встретить Майкла.
- Ты выглядишь намного лучше, - сказал он.
- Я чувствую себя лучше, спасибо.
Они пошли по тропинке, ведущей к озеру. Майкл сказал:
- У меня есть для тебя дело.
- Какое?
- Я хочу, чтобы ты завтра вылетела в Сингапур.
- Сингапур?
- Стюарда забрали в тамошнем аэропорту с грузом кокаина. Его зовут Стефан Бьерк. Он в тюрьме. Я хочу, чтобы его выпустили под залог до того, как он начнет говорить.
- Хорошо.
- Возвращайся скорее. Мне будет очень не хватать тебя…
Он обнял ее и нежно поцеловал в губы, потом прошептал:
- Я люблю тебя, Дженифер…
И она знала, что никогда раньше он никому не говорил этих слов…
Но было слишком поздно… Что-то умерло в ней навсегда, и у нее осталось лишь чувство вины и одиночества. Она решила сказать Майклу, что уходит от него, но потом передумала. Не будет ни Майкла, ни Адама… Она уедет куда-нибудь и начнет сначала. У нее есть долг, который нужно заплатить. Она окажет ему последнюю услугу и сообщит о своих планах, когда вернется.
Она вылетела в Сингапур на следующее утро.

28

Ник Вито, Томми Санто, Сальваторе Фифе и Джозеф Коллела обедали в ресторане «У Тони». Они сидели недалеко от входа и каждый раз, когда открывались двери, автоматически оглядывали вновь прибывшего. Майкл Моретти был задней комнате, и хотя в данный момент не было никакого конфликта между семьями, нужно было быть начеку.
В помещение вошел мальчик с вечерним выпуском «Нью-Йорк Таймс». Джозеф Коллела подозвал его:
- Иди сюда, сынок! - он обратился к остальным: - Сегодня скачки в Хайле, у меня там горячая лошадка.
Мальчик подал ему газеты, и Коллела дал ему доллар.
- Сдачу оставь себе.
Так обычно говорил Майкл Моретти.
Коллела развернул газету, и внимание Ника привлекла фотография в ней.
- Эй! - сказал он. - Я видел этого парня раньше…
Томми Санто посмотрел через плечо Вито.
- Конечно, видел! Это же Адам Уорнер. Он скачет в президенты.
- Нет, - настаивал Вито, - я говорю, что видел его…
Он нахмурил брови, пытаясь вспомнить. И это ему удалось.

- Ага! Этот парень был в Акапулько с Дженифер Паркер.
- О чем ты говоришь?
- Помнишь, когда я был там в прошлом месяце, отвозил посылку? Я видел там этого парня вместе с Дженифер. Они сидели в баре.
Сальваторе уставился на него.
- Ты уверен?
- Да, а что?
Фифе медленно произнес:
- Я думаю, что об этом лучше сказать Майклу.

Моретти посмотрел на Ника Вито.
- Ты совсем выжил из ума! Что Дженифер делать с сенатором Уорнером?
- Делай со мной, что хочешь, босс… Но я видел, как они сидели вместе в баре и пили.
- Они были вдвоем?
- Да.
Сальваторе сказал:
- Я думаю, что ты об этом слышал, Майкл… Эта сволочь Уорнер пытается превратить нас в кусок дерьма. Чего это Дженифер пила с ним?
Именно это и хотел знать Майкл… Она рассказала ему подробно об Акапулько и о съезде, она упомянула обо многих людях, с которыми встречалась. Но ни слова не сказала о сенаторе Уорнере…
Он спросил Томми Санто:
- Кто сейчас руководит союзом коммунальных работников?
Через пять минут Майкл разговаривал по телефону:
- "Бельмонт Тауэрс", - говорил Майкл, - один из моих друзей жил там лет десять тому назад… Я хотел бы поговорить с парнем, который тогда был его привратником.
Майкл выслушал ответ.
- Спасибо. Я твой должник.
Он повесил трубку.
Ник Вито, Фифе, Санто и Коллела смотрели на него.
- Вам что, ублюдки, делать нечего? Выметайтесь отсюда!

Предыдущая страница 26 Следующая страница


27 Сидни Шелдон

Четверо мужчин торопливо вышли.
Майкл сидел, размышляя, представляя Дженифер и Адама Уорнера вместе… Почему она никогда не упоминала о нем? И отец Джошуа, который погиб во Вьетнаме?.. Почему она никогда не говорила о нем?
Он принялся расхаживать по комнате.
Три часа спустя Томми Санто провел в комнату крошечного, плохо одетого пожилого человека, который был явно напуган.
- Это Уолли Кавольски, - сказал Томми.
Майкл встал и подал ему руку.
- Спасибо, что пришли сюда, Уолли. Я ценю это. Садитесь. Я могу чем-нибудь помочь вам?
- Нет, нет! Спасибо, мистер Моретти! У меня все хорошо, сэр. Большое спасибо!
Он был готов поклониться.
- Не нервничай. Я только хочу задать тебе парочку вопросов.
- Конечно, мистер Моретти. Все, что захотите узнать. Все, что я могу…
- Ты еще работаешь в «Бельмонт Тауэрс»?
- Я? Нет, сэр. Я ушел оттуда лет пять тому назад. Моя теща заболела и…
- Ты помнишь жильцов?
- Да, сэр! Большинство из них, я думаю, были…
- Ты помнишь Дженифер Паркер?
Лицо Уолли просветлело.
- О, конечно! Это была хорошая леди. Я даже помню номер ее квартиры. Она мне очень нравилась.
- У нее было много посетителей, Уолли?
Тот медленно покачал головой.
- Ну, трудно сказать, мистер Моретти… Я видел только как она уходила и приходила.
- Мужчины когда-нибудь оставались у нее на ночь?
Уолли покачал головой.
- О, нет, сэр.
Значит, все это ерунда… Майкл почувствовал огромное облегчение. Он все время знал, что Дженифер никогда…
- Ее друг часто бывал с ней, а больше…
- Ее друг?
Майкл решил, что он ослышался…
- Ну, да… Парень, с которым она жила там…
Эти слова ударили Майкла по голове. Он потерял над собой контроль. Он сгреб Кавольски за отвороты пиджака и поднял его на ноги.
- Ты, безмозглый скотина! Я спрашиваю тебя, как его имя?
Майкл отшвырнул его. Потом взял газету и сунул ему под нос.
Кавольски посмотрел на фотографию Уорнера и сказал возбужденно:
- Это он! Это ее друг!
И Майкл Моретти почувствовал, как мир рушится вокруг него… Дженифер все время лгала ему! Она изменяла ему с Адамом Уорнером! Она снюхалась с ним за его спиной, сговорилась против него! Она делала из него дурака!.. Она наставляла ему рога!
Древнее чувство мести овладело им. Он знал, что должен убить их обоих.

29

Дженифер летела из Нью-Йорка через Лондон с двухчасовой пересадкой в Бахрейне. Ночь и новый аэропорт в нефтяном эмирате напоминал трущобу, заполненную мужчинами и женщинами в туземном одеянии, спящими на полу и скамьях. Над баром аэропорта висело напечатанное уведомление о том, что каждый пойманный за распитием спиртных напитков в общественном месте будет подвергнут тюремному заключению.
Атмосфера была враждебной, и Дженифер была рада услышать объявление о посадке на рейс.
«Боинг 747» приземлился в аэропорту «Чанги» в Сингапуре в шестнадцать сорок дня. Это был новый аэропорт в четырнадцати милях от центра города.
Здание таможни было большим и современным с тележками для удобства пассажиров. Таможенники действовали умело и вежливо, и спустя пятнадцать минут Дженифер уже направилась к стоянке такси.
У входа к ней подошел полный, пожилой китаец.
- Мисс Дженифер Паркер?
- Да…
- Я Чоу Линг, связной Моретти в Сингапуре. У меня машина.
Он проследил за погрузкой багажа в машину, и спустя несколько минут они ехали в город.
- Полет был приятным? - спросил Чоу Линг.
- Да, спасибо…
Мысли Дженифер были заняты Стефаном Бьерком.
Как бы читая ее мысли, Чоу Линг кивнул в сторону видневшегося впереди здания.
- Это тюрьма «Чанги». Бьерк там.
Тюрьма представляла собой большое здание, в стороне от шоссе, окруженное зеленым забором с колючей проволокой наверху. По углам были расположены сторожевые вышки с вооруженными охранниками на них.
- Во время войны, - сказал Чоу Линг, - весь британский персонал острова был интернирован здесь.
- Когда я смогу встретиться с Бьерком?
- Ситуация очень щепетильная, мисс Паркер. Правительство занимает весьма твердую позицию в вопросе о наркотиках. Безжалостно обходятся даже с теми, кто попался в первый раз. Люди, замешанные в этом деле… - Чоу Линг выразительно пожал плечами. - Сингапур находится под контролем нескольких могущественных семей. Эти семьи контролируют финансовую и коммерческую деятельность Сингапура. Им не нужны наркотики, понимаете?
- У нас должны быть здесь друзья, влиятельные друзья…
- Здесь есть полицейский инспектор Дэвид Тау, наиболее благоразумный человек.
Интересно, сколько стоит его «благоразумие», подумала она, но ничего не сказала. Для этого еще будет время. Она откинулась на сидение и стала смотреть в окно. Сейчас они проезжали через пригороды Сингапура, и большое впечатление производило обилие зелени и ярких цветов. По обе стороны от Макферсон-роуд были расположены современные торговые комплексы, перемежающиеся с древними храмами и пагодами. Торговые центры выглядели новыми, и везде была безупречная чистота. Она сказала об этом. Чоу Линг улыбнулся.
- Этому есть простое объяснение. За нарушение чистоты штраф в размере пятисот долларов. Это действует весьма эффективно!
Машина повернула на Стивенс-роуд, и на холме она увидела симпатичное белое здание, окруженное деревьями и цветами.
- Это «Шангри-Ла», ваш отель.
Вестибюль отеля был огромным и безупречно чистым, с обилием мраморных колонн и стекла. Пока Дженифер регистрировалась, Чоу Линг сказал:
- Инспектор Тау свяжется с вами.
Он передал ей карточку.
- Вы всегда сможете найти меня по этому номеру.
Улыбающиеся портье взял ее багаж и пошел к лифту. Проходя через атриум, она могла видеть большой сад с водопадом и плавательным бассейном. «Шангри-Ла» был наиболее шикарным отелем из всех, виденных ею раньше.
Ее номер на втором этаже состоял из большой гостиной, спальни и террасы, с которой открывался вид на красочное море белых и красных роз, зеленых пальм.
Здесь как в раю, подумала она.
Дул бриз. Такая погода нравилась Джошуа. «Мы поедем сегодня кататься на яхте, мама?»…
Прекрати! - сказала она себе.
Она подошла к телефону.
- Я бы хотела заказать разговор с Нью-Йорком, с мистером Моретти.
Она сообщила номер.
Телефонистка ответила:
- Прошу прощения, но все линии заняты. Попробуйте попозже.
- Спасибо.
Внизу телефонистка взглянула на человека, стоящего возле пульта. Он кивнул.
- Хорошо, - сказал он. - Очень хорошо!
Спустя час позвонил инспектор Тау.
- Мисс Дженифер Паркер?
- Да.
- Это инспектор Тау.
Он говорил с мягким, едва различным акцентом.
- Да, инспектор. Я жду вашего звонка. Я должна устранить…
Он прервал ее.
- Не доставите ли вы мне удовольствие поужинать со мной сегодня.
Он, наверное, опасается, что телефон прослушивается…
Она подумала мгновение и ответила:
- Я буду рада.
«Большой Шанхай» был огромным, шумным рестораном, заполненным большей частью местными жителями, которые ели и громко разговаривали. На возвышении играла группа из трех человек и привлекательная девушка пела американские песни.
К ней подошел метрдотель.
- Столик для одного?
- У меня здесь встреча. Инспектор Тау.
Тот расплылся в улыбке.
- Инспектор ждет вас. Сюда, пожалуйста.
Он провел Дженифер к столику в углублении зала, рядом с оркестром.
Инспектор Тау оказался высоким, худощавым, привлекательным мужчиной лет тридцати с небольшим, с тонкими чертами лица и темными влажными глазами. На нем был строгий темный костюм.
Он помог Дженифер сесть, затем сел сам. Оркестр играл оглушительную рок-мелодию. Он наклонился к Дженифер.
- Разрешите заказать для вас напиток?
- Да, спасибо.
- Вам нужно это попробовать.
- А что это?
- Это приготавливается из кокосового молока, сахара и небольшого количества желатина. Вам понравится.
Инспектор поднял глаза, и тотчас же к нему подошла официантка. Он заказал напиток и китайскую закуску.
- Я надеюсь, что вы не будете возражать, если я закажу для нас ужин?
- Конечно, нет! Мне будет приятно.
- Я понимаю, что в вашей стране женщины привыкли отдавать распоряжения, но здесь пока еще командуют мужчины.
Сексист, подумала она, но у нее не было настроения спорить. Этот человек был ей нужен.
Было так шумно, что было трудно поддерживать беседу, и она стала осматривать зал. Она бывала в других восточных странах, но люди Сингапура выглядели необычно красивыми, как мужчины, так и женщины.
Официантка поставила перед ней высокий стакан. Напиток был похож на шоколадную соевую, в нем плавали кусочки льда. Инспектор сказал ей:
- Нужно размешать.
- Я не слышу вас…
- Размешайте, - крикнул он.
Она помешала в стакане и отпила из него. Напиток был ужасен, приторно сладок, но она кивнула и сказала:
- Вкус специфический…
На столе появилось много тарелок. Некоторые из них представляли собой странного вида блюда, но она решила не спрашивать, что это.
Еда оказалась отличной.
Инспектор Тау объяснил ей, стараясь перекричать шум, царящий в зале:
- Это ресторан славится своими блюдами. Здесь смесь китайских и малайских ингредиентов. Нет никаких письменных рецептов.
- Я бы хотела поговорить с вами о Стефане Бьерке, - сказала Дженифер.
- Я не слышу вас…
Шум оркестра был оглушающим. Она нагнулась ближе.
- Я хочу знать, когда я смогу увидеть Стефана Бьерка.
Инспектор Тау пожал плечами и жестами показал, что он ничего не слышит. Она вдруг подумала о том, выбрал ли он этот столик, чтобы они могли поговорить безопасно, или для того, чтобы они не смогли поговорить вообще…
За этим последовала бесконечная череда блюд, и все они были превосходны. Ее тревожила мысль, что ей так и не удалось перейти к делу.
Когда они вышли из ресторана на улицу, Тау сказал:
- Я на машине.
Он щелкнул пальцами, и черный «мерседес» подъехал к ним. Большой полицейский в форме был за рулем. Что-то было не так… если бы он хотел обсудить с ней конфиденциальные дела, подумала, подумала она, то он бы устроил встречу без свидетелей…
Она села на заднее сидение машины, и инспектор сел рядом с ней.
- Вы ведь в первый раз Сингапуре?
- Да.
- Тогда вам есть что посмотреть здесь.
- Я приехала сюда не осматривать достопримечательности. Я должна возвратиться домой как можно скорее.
Инспектор Тау вздохнул.
- Вы на Западе всегда так суетитесь? Вы слышали о Буже-стрит?
- Нет.
Она изучающе посмотрела на него. У него было очень подвижное и выразительное лицо. Он казался общительным и доброжелательным, но однако за весь вечер умудрился ничего не сказать о деле.
Машина остановилась, пропуская одного из рикш, на коляске которого сидел туземец. Инспектор с презрением посмотрел вслед одному рикше, увозящему двух туристов.
- Когда же, наконец, мы запретим это?
Они вышли из машины за квартал от Буже-стрит.
- Там движение автомобилей запрещено, - объяснил он.
Тау взял ее под руку, и они пошли по заполненному людьми тротуару. Толпа была такой густой, что временами двигаться было почти невозможно. Это была узкая улица, уставленная киосками и прилавками, с которых продавалось почти все. Она стояла, впитывая зрительные и звуковые ощущения. Инспектор взял ее за руку и стал прокладывать путь через толпу. Они пробирались к ресторану, перед входом в который стояли столики. Все они были заняты. Инспектор схватил за руку пробегавшего мимо официанта, и через минуту к ним подошел хозяин заведения. Инспектор что-то сказал ему по-китайски. Тот подошел к одному из столиков и что-то сказал сидевшим за ним людям. Те посмотрели на инспектора, быстро встали и ушли.
Они уселись за столик.
- Вам заказать что-нибудь?
- Нет, спасибо.
Она смотрела на кипящее вокруг них людское море. В другое время она наслаждалась бы подобной обстановкой. Сингапур был изумительным городом, в котором нужно быть вдвоем с близким тебе человеком.
Инспектор сказал:
- Смотрите… Скоро полночь.
Сначала она ничего не заметила, но потом увидела, что владельцы лавок почти одновременно начинают закрывать свои заведения. Через десять минут все было закрыто, и хозяева торговых точек исчезли.
- Что происходит? - спросила она.
- Увидите…
Раздался гул толпы в дальнем конце улицы, и люди стали придвигаться ближе к домам, очищая проезжую часть. Китаянка в длинном облегающем вечернем платье шла по середине улице. Такой красивой женщины Дженифер еще не видела. Она шла гордо и неторопливо, останавливаясь возле столиков, чтобы поздороваться с сидевшими за ними людьми, потом шла дальше.
Когда девушка приблизилась к их столику, Дженифер смогла поближе рассмотреть ее. Она оказалась еще привлекательней. Черты лица были мягкими и тонкими, а фигура изумительной. Ее белое шелковое платье было разрезано по бокам, так что можно было видеть безукоризненные бедра и небольшую прекрасной формы грудь.
За ней появилась еще одна девушка, которая была еще прекрасней, чем первая. Улица заполнялась прекрасными девушками. В них чувствовалась смесь малайской, индийской и китайской крови.
- Это проститутки? - спросила Дженифер.
- Да. Транссексы.
Она уставилась на него. Это было невозможно! Она еще раз посмотрела на них. В них абсолютно ничего не было мужского.
- Вы шутите?
- Они известны как «Билли Бойс».
Она была изумлена.
- Но они…
- Им всем сделана операция. Они думают о себе, как о женщинах, - он пожал плечами. - А почему бы нет? Они не приносят вреда. Понимаете, здесь запрещена проституция, - добавил он, - а «Билли Бойс» нравятся туристам, и пока они не тревожат гостей, полиция закрывает на это глаза.
Дженифер снова посмотрела на идущих по улице изящных молодых людей, останавливающихся возле столиков, чтобы заключить сделку.
- Они процветают. Такса - двести долларов.
Большинство «девушек» уже сидели за столиками рядом с мужчинами. Одна за другой они стали подниматься и уходить со своими клиентами.
- Они делают два или три выхода за ночь, - объяснил инспектор. - Появляются они здесь в полночь, а к шести утра обязаны очистить улицу, чтобы можно было открыть торговые заведения. Мы можем уйти, когда вы будете готовы.
- Я готова.
Когда они шли по улице, в сознании Дженифер промелькнул образ Кена Бейли и она подумала: надеюсь, что он счастлив…
На пути обратно в отель она решила приступить к делу, не обращая внимания на водителя. Когда машина свернула на Очед-роуд, она сказала решительно:
- Стефан Бьерк…
- Ах, да! Я устроил вам встречу с ним завтра, в девять утра.

30

В Вашингтоне Адама Уорнера вызвали из кабинета, где шло совещание. Звонил ди Сильва. Он был возбужден.
- Большое жюри согласилось с нашими требованиями. Абсолютно со всеми! Можно начинать.
Ответа не было.
- Где вы, сенатор?
- Я здесь, - с деланным энтузиазмом ответил Адам. - Это приятные новости.
- Мы начинаем захлопывать ловушку через двадцать четыре часа. Если можете, вылетайте в Нью-Йорк. Я думаю, что нам надо собрать всех заинтересованных лиц завтра утром, чтобы скоординировать наши действия. Вы можете сделать это?
- Да, - сказал Адам.
- Я все подготовлю. Завтра в десять утра.
- Я буду.
Он положил трубку.
«Большое жюри согласилось с нашими требованиями. Абсолютно со всеми!»
Он снова снял трубку и начал набирать номер.

31

Комната посетителей в тюрьме Чанги была небольшой, с выкрашенными белой краской стенами. В ней стоял длинный стол с двумя тяжелыми деревянными стульями по обе стороны от него. Дженифер сидела на одном из стульев, ожидая.
Открылась дверь и вошел Стефан Бьерк в сопровождении охранника.
Ему было лет за тридцать. Это был высокий человек с опухшим лицом и выпуклыми глазами. Его щеки и лоб были украшены синяками. Он сел напротив Дженифер.
- Я - Дженифер Паркер, ваш адвокат. Я постараюсь, чтобы вас выпустили отсюда.
Он посмотрел на нее и сказал:
- Вам лучше сделать это поскорее…
Это могла быть угроза, но могла быть и мольба. Она вспомнила слова Майкла: «Я хочу, чтобы его выпустили под залог, пока он не заговорил».
- С вами хорошо обращаются?
Он бросил косой взгляд на охранника, стоящего у двери.
- Ага… хорошо.
- Я подала прошение об освобождении вас под залог.
- Каковы шансы? - в его голосе была надежда.
- Я думаю, что они достаточно высоки. Это займет максимум два-три дня.
- Я должен выбраться отсюда.
Она встала.
- Скоро увидимся.
- Спасибо.
Он протянул руку.
- Нельзя! - крикнул охранник.
Они оба повернулись к нему.
- Не прикасаться!
Стефан Бьерк посмотрел на Дженифер и хрипло произнес:
- Поторопитесь…

Когда она вернулась в отель, ей сообщили, что звонил инспектор Тау. В этот момент телефон зазвонил снова - это был он.
- Я подумал, что пока вы ждете, то можете развлекаться, совершив небольшое путешествие по нашему городу.
Первым ее побуждением было отказаться, но потом она вспомнила, что ей абсолютно нечем будет заняться, пока она и Бьерк не сядут в самолет, уносящий их отсюда. А до этого немаловажно было сохранить к себе хорошее отношение инспектора.
- Спасибо. Буду очень рада.
Они остановились на ленч в Камрачи, а потом отправились на север по Букит Тимах роуд, проезжая через небольшие красочные деревеньки с разнообразными лавчонками и магазинами. Люди выглядели хорошо одетыми и процветающими. Дженифер и инспектор Тау остановились у кладбища Кранью, и спустившись по ступенькам, прошли через открытые голубые ворота. Перед собой они увидели большой мраморный крест, а в отдалении - огромную колонну. Кладбище было сплошным морем белых крестов.

Предыдущая страница 27 Следующая страница


Гнев ангелов 28

- Мы очень пострадали в войну, - сказал инспектор Тау. - Потеряли много друзей и близких.
Она ничего не ответила. Перед ее глазами была могила в Сент-Пойнте. Но она не могла себе позволить думать о том, кто лежит под маленьким холмиком.

В Манхэттене, в здании полицейского управления на Хадсон-стрит, полным ходом шло заседание, в котором принимали участие несколько правительственных учреждений. В переполненной комнате царило ликование. Многие из присутствующих с пессимизмом начинали это расследование, имея за плечами немалый печальный опыт. В течение предшествующих лет им удавалось собирать более чем достаточные доказательства вины преступников, шантажистов и убийц, но с помощью различных судебных ухищрений высокооплачиваемые талантливые адвокаты выводили преступников сухими из воды. Но на этот раз, похоже, все будет по-другому! У них были свидетельские показания Томаса Колфакса, и никто не сможет заставить его замолчать. Он защищал членов шайки в течение тридцати пяти лет, а теперь отправится в суд, чтобы назвать имена, цифры, даты. И сейчас они дадут на это добро.
Адам сделал больше любого другого из присутствующих здесь, чтобы приблизить этот момент. Это должно было быть триумфом, который приведет его в Белый дом. Но сейчас все превратилось в прах. Перед ним был список лиц, которым предъявлялось обвинение решением Большого жюри. Четвертым в списке стояло имя Дженифер Паркер, и обвинялась она в убийстве и в участии в заговоре с целью совершения ряда других тяжких преступлений.
Адам Уорнер оглядел комнату и заставил себя произнести:
- Я поздравляю всех вас.
Он хотел сказать еще что-нибудь, но слова застревали в горле. Он испытывал такое сильное отвращение к себе, что это было равносильно физической боли.

Исландцы правы, думал Моретти, месть - это блюдо, которое нужно есть холодным. Дженифер Паркер еще жива только потому, что она пока вне пределов его досягаемости. Но она скоро вернется… А пока он наслаждался мыслями о том, что с ней произойдет. Она изменила ему так, как только женщина может изменить мужчине! И он постарается, чтобы ей было уделено особое внимание.

Она еще раз попыталась позвонить Майклу.
- Простите, - сказала ей дежурная телефонистка, - но все линии на Нью-Йорк заняты.
- Но вы повторите еще раз вызов.
- Конечно, мисс Паркер.
Телефонистка посмотрела на стоящего рядом с ней мужчину, и тот ответил ей заговорщицкой улыбкой.

В своей штаб-квартире Роберт ди Сильва смотрел на ордер, который ему только что передали. На нем стояло имя Дженифер Паркер.
Наконец-то я добрался до нее, подумал он, ощущая дикое удовольствие.

Дежурная сообщила:
- Инспектор Тау ожидает вас в холле.
Этот визит был неожиданным для нее. Наверное, у него есть новости о Бьерке.
Она спустилась в холл.
- Простите, что не позвонил, - извинился инспектор, - я подумал, что лучше будет встретиться с вами.
- У вас есть новости?
- Поговорим в машине. Я хочу вам показать кое-что.
Они поехали по Чу Канг роуд.
- Какие-нибудь затруднения? - спросила Дженифер.
- Абсолютно никаких. Его выпустят послезавтра.
Куда же он тогда везет ее?
Они проехали мимо группы зданий на Джалан-роуд, и водитель остановил машину.
Инспектор Тау сказал:
- Я уверен, что это заинтересует вас.
- Что это?
- Увидите…
Интерьер здания был старым и ветхим, но сильное впечатление произвел сшибающий в нос необычно резкий запах, совершенно незнакомый Дженифер.
Молодая девушка подошла к ним.
- Вам нужен сопровождающий? Я…
Тау махнул рукой.
- Вы нам не нужны.
Он взял Дженифер под руку, и они вышли из здания во двор. Она увидела полдюжины вкопанных в землю резервуаров. Они подошли к первому из них. На нем висела табличка: «Держите свои руки подальше!».
Она посмотрела вниз. Бак был полон аллигаторов и крокодилов, которые все время двигались, скользя над и под друг другом.
Она вздрогнула.
- Что это?
- Это крокодиловая ферма, - он посмотрел на рептилий. - В возрасте от трех до шести лет с них снимают шкуру и делают из нее бумажники, ремни, туфли. Вы видите, что у большинства из них открыты рты? Таким образом они расслабляются. Так что, когда они закрывают рты, нужно быть внимательным.
Они подошли к баку с двумя огромными аллигаторами.
- Им по пятнадцать лет. Они используются как производители.
Она поежилась.
- Они так безобразны… Не знаю, как они выносят друг друга…
- Они не выносят друг друга… Крокодилы никогда не уживаются вместе.
- Они выглядят доисторически.
- Точно. Они прошли через миллионы лет, сохранив все те же примитивные инстинкты.
Дженифер хотела бы узнать, зачем он привел ее сюда… Если он думает, что эти ужасные рептилии заинтересуют ее, то он ошибался.
- Мы можем уйти? - спросила она.
- Одну минуту…
Он подвел ее к первому баку.
- Они кормят их рыбой и свиными легкими три раза в день.
Девушка стала бросать в бак еду, и мгновенно в нем возник кишащий водоворот движущихся тел. Они хватали сырую и кровоточащую массу и рвали ее на куски своими страшными зубами. На глазах Дженифер двое из них ухватились за один кусок мяса и, не поделив его, набросились друг на друга, кусая врага и молотя его по голове, пока вода не стала красной от крови. У одного из них был вырван глаз, но зато он глубоко вонзил свои челюсти в пасть противника и не собирался отпускать его. Кровь потекла еще сильнее, смешиваясь с водой. В схватку вмешались другие крокодилы, они принялись рвать зубами участников кровавого поединка, пока у тех не появилась голая кожа. Они стали пожирать их живьем.
Дженифер стало плохо.
- Пожалуйста, уйдем отсюда…
Инспектор Тау сжал ее руку.
- Одну минутку…
Он постоял немного, наблюдая, потом повел ее к выходу.
Этой ночью ей снились рвущие друг друга на части крокодилы. Двое из них вдруг превратились в Адама и Майкла. И Дженифер проснулась в холодном поту. Больше заснуть она не смогла.

Операция началась одновременно в нескольких штатах и в полдюжине других стран.
В Огайо был арестован сенатор, произносящий речь о честности правительства.
В Нью-Орлеане потерпела крах незаконная общенациональная букмекерская операция.
В Амстердаме была остановлена контрабанда алмазами.
Управляющий банком в Гари, штат Индиана, был арестован за финансовые операции с деньгами организации.
В Канзас-сити был накрыт склад ворованных вещей.
В Дениксе, штат Аризона, были задержаны несколько полицейских, сотрудничающих с мафией.
В Неаполе была захвачена фабрика по производству кокаина.

Не сумев связаться с Дженифер по телефону, Адам пришел к ней в контору. Синтия тотчас же узнала его.
- Прошу прощения, сенатор Уорнер, но мисс Паркер уехала за границу.
- Где она?
- В отеле «Шангри-Ла» в Сингапуре.
Адам воспрял духом. Теперь он сможет позвонить ей и сказать, чтобы она не возвращалась в Штаты…

Горничная, постучавшись, вошла в номер Дженифер.
- Когда вы сегодня выезжаете?
- Я выезжаю не сегодня, а завтра.
У горничной на лице появилась озабоченное выражение.
- Извините, но мне приказали подготовить этот номер для пары, приезжающей сегодня вечером.
- Кто вам сказал?
- Управляющий.

Внизу приняли звонок из-за океана. Дежурила уже другая телефонистка, и другой человек стоял рядом с ней. Она сказала в трубку:
- Нью-Йорк вызывает мисс Дженифер Паркер.
Она посмотрела на стоящего рядом с ней мужчину. Тот покачал головой.
- Извините, но мисс Паркер выехала.

Операция продолжалась. Аресты были произведены в Гондурасе, Сан-Сальваторе, Турции и Мексике. В сеть попадали дельцы и убийцы, мошенники и грабители банков.
Все нити сходились в Нью-Йорк, к Роберту ди Сильва. Его сердце билось быстрее, когда он думал, что вскоре будут пойманы Дженифер Паркер и Майкл Моретти.
Последний избежал ареста по чистой случайности. Была годовщина смерти его тестя, и он вместе с Розой поехал на кладбище, чтобы отдать долг ее отцу.
Спустя пять минут после их отъезда к дому Моретти и к его офису подъехали полицейские машины. Убедившись в его отсутствии, агенты стали поджидать его возвращения.

Она вспомнила, что еще не заказала билеты в Нью-Йорк для Бьерка, и позвонила в агентство.
- Это Дженифер Паркер. Я бронировала у вас место на завтрашний вечерний рейс в Лондон. Мне нужно еще одно место.
- Подождите, пожалуйста…
Через несколько минут тот же голос произнес:
- Это Паркер? Паркер?
- Да.
- Ваша бронь отменена, мисс Паркер.
Она ощутила небольшой шок.
- Отменена? Кем?
- Не знаю… Вас вычеркнули из списка пассажиров.
- Здесь какая-то ошибка! Внесите меня в этот список.
- Прошу прощения, мисс Паркер, но рейс 1-12 полон.
Инспектор Тау должен быть в курсе всего этого, подумала она. И поэтому согласилась поужинать с ним.
Он рано заехал за ней. Она обо всем рассказала ему. Он пожал плечами.
- Боюсь, что виновата наша известная расхлябанность. Я разберусь с этим.
- Как Бьерк?
- Все устроено. Его освободят завтра утром.
Инспектор сказал что-то водителю по-китайски и машина сделала разворот.
- Вы еще не видели Калаг-роуд? Она покажется вам интересной.
Машина свернула на Лавендер-стрит, затем, через квартал, направо, на Калаг-роуд. Через несколько кварталов машина остановилась.
- Где мы? - спросила Дженифер.
- У этой улицы нет названия, - тихо сказал инспектор.
По обе стороны улицы находились только похоронные бюро. Впереди проходила похоронная процессия. Все скорбящие были одеты в белое, играл оркестр из трех человек.
Покойник лежал на столе, окруженный венками. У изголовья стояла увеличенная фотография умершего. Скорбящие сидели вокруг и ели.
Она повернулась к инспектору. - Что это?
- Это дома смерти. Местные жители называют их «дома скорби». Слово «смерть» они предпочитают не произносить, - он посмотрел на Дженифер. - Но ведь смерть - это часть жизни, не так ли?
Она посмотрела в его холодные глаза и ей стало страшно.

Они поехали в «Золотой феникс», и когда сели за столик, она спросила:
- Инспектор Тау, у вас была причина на то, чтобы показать мне крокодиловую ферму и дома смерти?
Он ответил ровным голосом:
- Конечно… Я думал, что они заинтересуют вас. Особенно потому, что вы приехали освободить вашего клиента, мистера Бьерка. Много наших молодых людей погибают из-за наркотиков, которые привозят в нашу страну, мисс Паркер. Я бы мог взять вас в больницу, где мы пытаемся лечить их, но я решил, что гораздо познавательней для вас будет увидеть, как они умирают.
- Все это не имеет ко мне никакого отношения…
- Это как посмотреть…
Голос его звучал враждебно.
Она сказала:
- Послушайте, инспектор Тау, я уверена, что вам хорошо заплатят за…
- В мире не хватит денег, чтобы заплатить мне!
Он встал и кивнул кому-то. Она обернулась. Двое мужчин в серых костюмах подошли к ней.
- Мисс Дженифер Паркер?
- Да.
Им не нужно было показывать своих удостоверений сотрудников ФБР. Она и без того все поняла.
- ФБР. У нас ордер на ваш арест. Вы полетите с нами в Нью-Йорк полуночным рейсом.

32

Когда Майкл Моретти покинул могилу своего тестя, он уже опаздывал на встречу. Поэтому он решил позвонить, чтобы перенести ее на более позднее время. По дороге он остановился у телефонной будки и набрал номер.
Трубку сняли тут же.
- Акме Билдерс.
- Это Майкл. Скажи…
- Мистера Моретти нет. Звоните позже.
Майкл почувствовал, как напряглось его тело. Он только сказал: «У Тони» и повесил трубку. Когда он вернулся в машину, Роза посмотрела на него и сказала:
- Все в порядке, Майкл?
- Я не знаю… Я отвезу тебя к твоей кузине. Оставайся там, пока я не заберу тебя.

Тони проводил Майкла в контору ресторана.
- Мне сказали, что мальчики из ФБР сидят у тебя дома и в твоем офисе, Майкл.
- Спасибо. Я хочу, чтобы мне не мешали.
- Тебе не будут мешать.
Майкл подождал, пока Тони не выйдет из комнаты, и закрыл за ним дверь. Затем он взял трубку и принялся яростно набирать номер.
Менее чем через двадцать минут Майкл понял масштабы обрушившегося на него бедствия. По мере поступления сообщений о полицейских налетах и арестах, он воспринимал их со все возрастающим недоверием. Были схвачены все его солдаты и лейтенанты. Были совершены налеты на все игорные дома, склады краденных вещей и тайные притоны. Происходящее напоминало ночной кошмар…
Полиция могла получить подробную информацию только от кого-то из членов организации…
Майкл созвонился с семьями в разных концах страны, и все они требовали от него объяснений. Их сильно потрепали, но никто не знал источника информации. Все они подозревали, что он находится в семье Моретти.
Джимми Нуардино из Лас-Вегаса выдвинул ультиматум:
- Я хочу созвать Большой комитет, Майкл.
Национальный комитет был верховной властью любой страны, когда случались неприятности.
- Полиция трясет все семьи. Кто-то большой «поет»… Похоже, что это один из твоих парней. Мы даем тебе двадцать четыре часа, чтобы найти его и позаботиться о нем.
Раньше при полицейских налетах в сети, в основном, попадалась мелкая сошка.
Сейчас, впервые, были арестованы солидные люди. «Кто-то большой „поет“… Похоже, что это один из твоих парней…» Пожалуй, они правы. На семью Майкла пришелся самый сильный удар, полиция ищет его самого. Кто-то дает надежные показания, иначе они не посмели бы организовать такую крупную кампанию. Но кто это мог быть?.. Майкл должен решить этот вопрос и немедленно! Подобной информацией обладали лишь он и его лейтенанты: Сальваторе Фифа и Джозеф Коллела. Знал все это и Томас Колфакс, но он был погребен под кучей мусора на свалке в Нью-Джерси.
Он сидел, думая о Фифе и Коллела. Трудно было поверить, что один из них мог нарушить закон молчания и заговорить… Они были с ним с самого начала. Он вынянчил их. Он позволял им проворачивать свои собственные делишки, связанные с азартными играми и проституцией. Почему они изменили ему? Ответ, конечно, был прост. Место, на котором он сидит…
Им нужно его место. Когда его схватят, они смогут занять его. Они были командой, играющей против него.
Им овладела бешеная ярость. Эти тупые ублюдки хотят свалить его, но они не проживут достаточно долго, чтобы насладиться своим триумфом. Первое, что он должен сделать, это освободить под залог всех своих людей. Ему нужен адвокат. Томас Колфакс мертв, а Дженифер… Дженифер! Он почувствовал, как холод вновь обволакивает его сердце. В его мозгу звучали собственные слова: «Возвращайся скорее. Мне будет не хватать тебя. Я люблю тебя, Дженифер…»
Он сказал так, а она изменила ему. Она заплатит за это.
Майкл позвонил, и через пятнадцать минут в комнату вошел Ник Вито.
- Что происходит? - спросил Майкл.
- Все кишит агентами, Майкл. Я объехал вокруг пару раз. Лучше держаться подальше от них.
- У меня есть для тебя работа, Ник.
- Да, босс…
- Позаботься о Сальваторе и Джо.
Ник уставился на него.
- Я… Я не понимаю… Говоря это, ты имел в виду…
Майкл закричал:
- Я имел в виду вышибить их поганые мозги! Тебе нужен письменный приказ?
- Н-нет, - пробормотал Ник, - я только… ведь Сол и Джо - твои помощники…
Моретти встал. Его глаза опасно горели.
- Ты хочешь меня учить, как мне делать мой бизнес, Ник?
- Нет, Майкл. Я, конечно, позабочусь о них… Когда?
- Сейчас! Немедленно! Я не хочу, чтобы они увидели лунный свет! Ты понял?
- Да, понял.
Майкл сжал кулаки.
- Если бы у меня было время, я бы сам позаботился о них. Я хочу, чтобы им было больно, Ник! Сделай это немедленно!
- О'кей.
Открылась дверь и в комнату ворвался Тони. Его лицо было землисто-серым.
- Там двое агентов ФБР с ордером на твой арест. Клянусь Богом, я не знаю, как они узнали, что ты здесь. Они…
Моретти приказал Нику:
- Выходи через черный ход! Шевелись!
Он повернулся к Тони.
- Скажи им, что я сейчас выйду.
Он взял трубку и набрал номер. Минуту спустя он разговаривал с судьей Верховного суда штата Нью-Йорк.
- Здесь двое из ФБР с ордером на мой арест.
- Какая мотивировка, Майкл?
- Я не знаю и не хочу знать этого! Я звоню тебе, чтобы ты устроил освобождение под залог. Я не могу сидеть в кутузке. Мне нужно делать дела.
Последовало молчание, потом судья сказал осторожно:
- Боюсь, что я не смогу помочь тебе на этот раз, Майкл… Сейчас все на виду, и если я попробую вмешаться…
Когда Моретти заговорил, в его голосе чувствовалась угроза:
- Слушай меня, ты, старая задница, и слушай внимательно! Если я проведу хоть один час в тюрьме, я позабочусь о том, чтобы ты провел там всю оставшуюся жизнь. Ты хочешь, чтобы я рассказал всем, сколько дел ты устроил для меня? Ты хочешь, чтобы я сообщил номер твоего счета в швейцарском банке? Ты хочешь…
- Ради Бога, Майкл!
- Тогда шевелись!
- Я посмотрю, что можно сделать, - сказал судья Лоуренс Уолдман. - Постараюсь!
- Постарайся, не будь дерьмом! Делай это! Ты слышишь меня, Ларри? Делай это!
Майкл швырнул трубку.
Мозг его лихорадочно работал. Он не боялся попасть в тюрьму. Он знал, что судья Уолдман сделает все, что может, и он мог довериться Нику Вито в отношении Фифе и Коллела. Без их показаний они ничего не смогут сделать против него.
Он посмотрел в маленькое зеркало на стене, причесал волосы и вышел к агентам.

Судья Уолдман сделал то, на что рассчитывал Моретти. На предварительном слушании он устроил освобождение Майкла под залог в пятьсот тысяч долларов.

33

Ник Вито был человеком ограниченного ума. Его ценность для организации заключалась в том, что он выполнял приказы, не задавая лишних вопросов, и выполнял их безукоризненно.
Он часто оказывался против ножа или пистолета, но никогда не испытывал страха. А вот сейчас он понял, что такое страх…
Происходило что-то, что было вне его понимания, и у него было ощущение, что он каким-то образом ответственен за это…
Целый день он слышал о происходящих налетах и арестах. Поговаривали, что появился предатель, кто-то в верхах… Даже своим скудным умом он был способен соединить факт дарования им жизни Томасу Колфаксу с фактом чьего-то предательства.
Ник знал, что это не могли быть Сальваторе и Джозеф. Они были ему как братья и были преданы Майклу так же фанатично, как и он сам. Но он не знал, как объяснить это Майклу, чтобы не быть разорванным на мелкие кусочки, потому что ответственным мог быть только Томас Колфакс, а он, в глазах всех, должен был быть мертв…

Предыдущая страница 28 Следующая страница


29 Сидни Шелдон

Перед ним стояла дилемма… Он любил Маленького и Гиганта. Фифе и Коллела оказали ему массу услуг в прошлом, как и Томас Колфакс. Он помог Томасу выбраться, и посмотрите, что из этого получилось… Так что он решил не быть больше мягкосердечным. Он должен был спасти свою собственную шкуру! Убив их, он защитит себя… Но поскольку они ему как братья, он позаботиться о том, чтобы они умерли быстро.
Ему не составило труда определить их местонахождение, так как они всегда были в пределах досягаемости Моретти. Фифе навещал свою любовницу на 83-ей улице. Ник знал, что он всегда уходит от нее в пять часов и возвращается к жене. Ник может подождать его возле дома или подняться наверх в квартиру. Он решил, что слишком взволнован, чтобы ждать. Мысль о том, что он нервничает, заставила его нервничать еще больше. Это дело здорово действовало на него…
Когда все будет кончено, подумал он, я попрошу у Майкла отпуск. Может, возьму пару молоденьких девочек и отправлюсь на Багамы… Мысль об этом согрела его.
Он остановил машину у угла дома и пошел к центральному входу. Открыл входную дверь с помощью целлулоидной пластинки и, игнорируя лифт, поднялся на третий этаж. Он прошел к двери в конце коридора и ударил в нее.
- Откройте! Полиция!
Он услышал голоса за дверью и через минуту увидел, как дверь открылась, удерживаемая тяжелой цепочкой. Видна была часть обнаженной фигуры Марины, любовницы Фифе.
- Ник! - сказала она. - Сумасшедший идиот! Ты до смерти напугал меня.
Она сняла цепочку и открыла дверь.
- Сол, это Ник!
Маленький Сальваторе голый вышел из спальни.
- Привет, Никки! Что тебе здесь надо?
- Сол, у меня к тебе поручение от Майкла.
Он поднял пистолет 22-го калибра с глушителем и нажал на спуск. Первая пуля ударила Фифе в переносицу, вторая выбила ему левый глаз. Когда Марина открыла рот, чтобы закричать, Ник всадил пулю ей в голову. Она упала на пол, и он всадил еще одну пулю ей в грудь для надежности. Жалко такую пухленькую задницу, подумал он, но Майклу не понравится, если останутся свидетели.
Большой Коллела владел лошадью, которая участвовала в скачках в Бельмонт парке, в Лонг-Айленде. Он советовал Нику ставить на нее, и в прошлом Ник не раз срывал на этом солидный куш.
Приближаясь к ложе Коллела, он с сожалением думал, что этот источник дохода для него будет потерян. Скачка началась. Коллела стоял в ложе, криками подбадривая свою кобылу. Это был представительный заезд, и толпа бесновалась вовсю.
Ник Вито вошел в ложу и спросил:
- Как поживаешь, дружок?
- Привет, Ник! Ты пришел как раз вовремя. «Королева» сегодня выигрывает приз. Я поставил на нее и за тебя.
- Это великолепно, Джо!
Ник приставил пистолет к спине Джозефа и выстрелил три раза.
Приглушенный шум остался незамеченным для возбужденной толпы. Он смотрел, как Коллела упал. Подумал, не взять ли билеты из кармана, но решил не делать этого. В конце концов, лошадь могла и проиграть…
Он повернулся и неторопливо пошел к выходу. Анонимная фигура среди тысяч других.
Зазвонил личный телефон Майкла Моретти.
- Мистер Моретти?
- Кто просит его?
- Капитан Таннер.
Майкл сразу же вспомнил, кто это… Полицейский капитан. «Квинз».
- Я слушаю.
- Ко мне только что поступила информация, которая, я думаю, вас заинтересует.
- Откуда вы звоните?
- Из автомата.
- Говорите.
- Я узнал, откуда все это идет…
- Слишком поздно. О них уже позаботились.
- О них? Я слышал только о Томасе Колфаксе.
- Вы не знаете, о чем говорите! Колфакс мертв.
Сейчас была очередь удивляться капитану Таннеру.
- О чем вы говорите? Томас Колфакс сидит на морской базе ВМС и показывает свои внутренности каждому желающему.
- Вы не в своем уме! - отрезал Майкл. - Я знаю…
Он остановился. Что он знал? Он приказал Нику убрать Томаса, и тот сказал, что сделал это… Майкл сидел, размышляя.
- Насколько вы уверены в этом, Таннер?
- Мистер Моретти, разве я звонил бы вам, если бы не был в этом уверен?
- Я проверю. Если вы правы, я ваш должник.
- Благодарю вас, мистер Моретти.
Капитан Таннер повесил трубку, довольный собой. Он знал, что Моретти может оценить эту услугу. А это позволит ему уйти в отставку. Он вышел из будки на холодный октябрьский воздух.
Двое мужчин стояли возле будки. И когда он попытался обойти их, один из них преградил ему путь. Он достал удостоверение.
- Капитан Таннер? Я лейтенант Вест, служба безопасности. Полицейский комиссар хочет поговорить с вами.

Моретти медленно повесил трубку. Звериный инстинкт говорил ему, что Ник Вито обманул его… Томас Колфакс был еще жив. Этим объяснялось все! Он стал предателем. А Майкл послал Ника убить Фифе и Коллела. Боже, как он был глуп! Его обвел вокруг пальца тугой «курок», заставив потерять двух своих лучших людей… Холодная ярость овладела им.
Он набрал номер и отдал краткие распоряжения. Затем позвонил еще раз и стал ждать. Когда он услышал в трубке голос Вито, то постарался скрыть свой гнев.
- Как успехи, Ник?
- О'кей, босс. Все, как ты сказал. Они сильно страдали.
- Я могу всегда рассчитывать на тебя, Ник?
- Конечно, босс!
- Ник, я хочу, чтобы ты оказал мне еще одну услугу. Один из ребят оставил машину на углу Йорка и 24-ой улицы. Это коричневый «комаро». Ключи за солнцезащитным козырьком. Вечером он нам понадобится для работы. Доставь его сюда.
- Конечно, босс. Как скоро она нужна? Я хочу…
- Мне она нужна сейчас, немедленно, Ник!
- Я уже еду.
- До встречи, Ник.
Майкл повесил трубку. Ему хотелось бы увидеть, как Ник сам отправит себя в ад. Но у него были неотложные дела.
Скоро вернется Дженифер Паркер, и ему нужно все приготовить для нее.

34

Это очень напоминает голливудский фильм, подумал генерал-майор Рой Уоллес, с моим заключенным в главной роли.
Большой конференц-зал заполнен техниками из войск связи, которые устанавливали камеры, микрофоны и осветительное оборудование. Они готовились к съемке на пленку Томаса Колфакса, дающего показания.
- Для большой надежности, - объяснил Роберт ди Сильва. - Мы знаем, что никто не сможет добраться до него здесь, но эта запись не помешает.
И остальные согласились с ним.
Отсутствовал лишь Томас Колфакс. Его должны были доставить в последнюю минуту, когда все будет подготовлено.

Томас Колфакс находился в камере с Дэвидом Терри из министерства юстиции, человеком, который занимался созданием новой личности для свидетеля, желающего исчезнуть.
- Позвольте мне объяснить вам правительственную программу безопасности для свидетеля, - сказал Терри. - После процесса мы посылаем вас в любую выбранную вами страну. Ваша мебель и другая собственность перевозится в Вашингтон и сдается на склад под кодовым номером. Мы доставим вам ее позже. Никто не сможет проследить за вами. Мы даем вам новые документы, новую биографию и, если пожелаете, новую внешность.
- Я сам позабочусь об этом.
Он никому не хотел доверять свои планы, касающиеся внешности.
- Обычно, снабжая людей новыми документами, мы находим для них подходящую работу и даем им денег. В вашем случае, мистер Колфакс, насколько я понимаю, с деньгам проблем нет?
Колфакс хотел бы знать, что сказал бы Дэвид Терри, если бы узнал, сколько денег лежит на его банковских счетах в Германии, Швейцарии и Гонконге… Даже сам он точно не знал их общее количество, но, приблизительно, их должно быть не менее восьми - девяти миллионов долларов.
- Да, - сказал Колфакс, - я не думаю, что деньги будут проблемой.
- Тогда отлично. Во-первых, вам надо решить, куда вы хотите поехать. Вы что-нибудь уже решили на этот счет?
Это был внешне простой вопрос, но за ним скрывалось очень многое. Его следовало бы задавать так: «Где вы собираетесь провести остаток своей жизни?»… Колфакс понимал, что куда бы он не направился, уехать он оттуда уже не сможет. Там будет его новое жилище, его защитная оболочка, и больше нигде в мире он не будет чувствовать себя в безопасности.
- Бразилия.
Это был логичный выбор. Ему уже принадлежала там плантация в сто тысяч акров на имя Панамской корпорации. Он сможет позволить себе купить там достаточную защиту. Так что если Майкл в конце концов и узнает, где он находится, все равно он не сможет его там тронуть. Он может купить все, включая всех женщин, которых захочет. Он любил латиноамериканских женщин. Люди думают, что когда человек дожил до шестидесяти пяти лет, секс для него уже не имеет значения, но Колфакс находил, что его аппетит с годами только растет.
Его любимым развлечением было иметь в постели двух или трех красивых женщин. И чем моложе, тем лучше.
- Бразилию легко будет устроить, - говорил Терри. - Наше правительство купит там небольшой дом и…
- В этом нет необходимости.
Он чуть не рассмеялся вслух при мысли о жизни в маленьком домике.
- Все, что мне нужно от вас - это новые документы и безопасная дорога. Об остальном я позабочусь сам.
- Как хотите, мистер Колфакс, - Терри встал. - Я думаю, мы все предусмотрели, - он ободряюще улыбнулся. - Это будет не очень трудно. Как только вы закончите давать показания, вы окажетесь на борту самолета, направляющегося в Южную Америку.
- Благодарю.

Колфакс смотрел, как его посетитель выходит из камеры, и им овладело чувство восторга. Он сделал это! Моретти ошибся, недооценив его. Похоже, что это будет его последней ошибкой.
Он закопает его так глубоко, что он никогда больше не сможет подняться.
И его показания будут сняты на пленку. Это будет интересно. Он принялся изучать себя в маленькое зеркальце на стене. Неплохо, подумал он, неплохо для мужчины моего возраста. Я еще похож на себя. Эти молоденькие латиноамериканки любят пожилых мужчин с седыми волосами.
В первый день пребывания на базе Томас Колфакс пожаловался на еду. И с тех пор генерал Уоллес сам занимался этим вопросом. Выполнялось малейшее пожелание Колфакса. И Колфакс пользовался этим. В камере установили удобную мебель и телевизор, он ежедневно получал свежие газеты и журналы.
Сержант поставил поднос на стол, накрытый на двоих, и произнес свой обычный комментарий:
- Выглядит достаточно хорошо, чтобы есть, сэр.
Колфакс вежливо улыбнулся и сел за стол. Слегка поджаренная говядина, как он любил, фаршированный картофель и йоркширский пудинг. Он подождал, пока моряк пододвинул стул и сел напротив него. Сержант взял нож и вилку, отрезал кусочек мяса и стал есть. Это была одна из идей генерала Уоллеса. Как у древних королей, подумал Колфакс. Он наблюдал, как моряк все пробовал.
- Ну, как оно?
- Честно говоря, сэр, я предпочитаю хорошо прожаренный кусочек.
Колфакс взял нож и вилку и принялся за еду. Сержант ошибался. Мясо было приготовлено превосходно, картофель был ароматным и горячим, а еще ждал своей очереди пудинг. Он потянулся за хреном и слегка приправил говядину. Проглотив второй кусок, он понял, что происходит что-то ужасное… Во рту было страшное жжение, которое распространилось по всему телу. Ему казалось, что он загорелся. Его гортань была парализована, он судорожно пытался вздохнуть. Сержант молча следил за ним.
Томас Колфакс сжал горло и пытался сказать сержанту, что с ним происходит, но не мог произнести ни слова. Огонь внутри него разгорался все сильнее, переходя в агонию. Его тело напряглось и он упал на спину.
Сержант наклонился над ним и поднял веко, чтобы убедиться, что Колфакс мертв.
А потом позвал на помощь.

35

Самолет из Сингапура, рейс 246, приземлился в аэропорту «Хитроу» в Лондоне в 19.30. Все пассажиры оставались на своих местах, пока Дженифер и два агента ФБР добрались до службы безопасности аэропорта.
Дженифер отчаянно хотелось увидеть газету, чтобы узнать, что происходит дома, но два безмолвных стража отказали ей в этом.
Через три часа они на самолете ТВА уже летели в Нью-Йорк.

В здании суда на Фолей-сквер шло экстренное заседание. Присутствовали: Адам Уорнер, Роберт ди Сильва, генерал-майор Рой Уоллес, несколько представителей ФБР и министерства юстиции.
- Как это могло случиться? - голос ди Сильва дрожал от гнева. Он повернулся к генералу. - Вам же сказали, насколько Томас Колфакс был важен для нас!
Генерал беспомощно развел руками.
- Мы приняли все меры предосторожности, сэр. Мы расследуем сейчас, как им удалось влить синильную кислоту в…
- Меня не интересует, как это было сделано! Колфакс мертв!
Человек из министерства юстиции спросил:
- Насколько смерть Колфакса может повредить нам?
- Дьявольски много, - ответил ди Сильва. - Одно дело иметь человека на свидетельской скамье, другое - представить запись его показаний. Всегда найдется ушлый адвокат, который подвергнет сомнению их подлинность.
- Что мы будем сейчас делать? - спросил тот же человек.
- Мы будем продолжать то, что делали. Дженифер Паркер сейчас на обратном пути из Сингапура. У нас есть достаточно оснований для того, чтобы упрятать ее навсегда. И с собой она потащит Майкла Моретти.
Он повернулся к Адаму.
- Вы согласны, сенатор?
Адаму стало плохо.
- Извините, - сказал он и быстро вышел.

36

Сигнальщик в наушниках, махая двумя семафорами, проводил «Боинг-747» на стоянку. Летчик выключил двигатели.
Внутри большого самолета раздался голос стюардессы.
- Леди и джентльмены, мы приземлились в аэропорту Кеннеди в Нью-Йорке. Спасибо вам за полет на самолете компании ТВА. Пожалуйста, оставайтесь на своих местах до следующего объявления.
Раздался гул протеста. Агенты ФБР, сидевшие по обе стороны Дженифер, встали, Один из них сказал Дженифер:
- Пошли!
Пассажиры с любопытством следили за тем, как трое людей вышли из самолета. Несколько минут спустя снова раздался голос стюардессы:
- Благодарю за терпение, леди и джентльмены. Вы можете выходить.
Правительственный автомобиль ждал возле выхода из аэропорта. Первая остановка была в Метропольном правительственном центре, откуда они связались со зданием суда на Фолей-сквер. После того, как Дженифер была зарегистрирована, один из агентов сказал ей:
- Простите, мы не можем держать вас здесь. У нас есть приказ доставить вас на Рикер-Айленд.
Ехали они туда молча. Дженифер сидела на заднем сидении между двумя агентами, не говоря ни слова, но мозг ее напряженно работал. Двое мужчин молчали на протяжении всего пути. Она знала, что случилось что-то серьезное, так как получить ордер на депортацию из другой страны было нелегко.
Она не могла помочь сама себе, находясь в тюрьме. Ей было необходимо освободиться под залог.
Они ехали по мосту, откуда вид города был ей хорошо знаком, потому что она проезжала здесь сотни раз, направляясь на встречи с клиентами. А сейчас она была заключенной.
Но не надолго, подумала она, Майкл освободит меня.
Двое агентов проводили ее в приемное здание, и один из них передал охраннику ордер.
- Дженифер Паркер.
Охранник посмотрел на нее.
- Мы ожидаем вас, мисс Паркер. Для вас приготовлено место в камере 3.
- У меня есть право на один телефонный звонок?
Охранник кивнул на телефон на своем столе.
- Пожалуйста.
Она взяла трубку, безмолвно моля, чтобы Майкл Моретти оказался на месте.

Он ждал звонка Дженифер. Последние двадцать четыре часа он больше ни о чем не мог думать. Ему сообщили о приземлении самолета в Лондоне и о посадке в Нью-Йорке. Он сидел за столом, мысленно сопровождая ее в Рикер-Айленд. Он представлял себе, как она входит в тюрьму. Она просит разрешения на телефонный звонок до того, как ее посадят в камеру. Она должна позвонить ему… Это все, о чем она просит. Он вызволит ее оттуда через час, и она приедет сюда, войдет через эту дверь. Дженифер совершила то, что простить нельзя. Она отдала свое тело человеку, который пытался уничтожить его. А еще что она дала ему? Какие секреты сообщила?
Адам Уорнер был отцом ребенка Дженифер. Сейчас он был в этом уверен. Она лгала ему с самого начала, когда говорила, что отец Джошуа мертв. Что же, это предсказание скоро исполнится, сказал он себе.
Ситуация была весьма ироничной. С одной стороны у него есть мощное средство, чтобы дискредитировать и уничтожить Адама Уорнера. Он мог шантажировать его угрозой разоблачения их отношений с Дженифер. Но сделав это, он выставит себя на показ. Когда семьи узнают, а узнают они об этом обязательно, что женщина Моретти была любовницей главы комиссии сената, он превратится в посмешище. Он больше не сможет высоко держать голову и командовать своими людьми. Рогоносец не может быть доном. Так что шантаж был обоюдоострым мечом. И как бы это было ни соблазнительно, он знал, что не посмеет так поступить. Ему придется уничтожить своих врагов другим способом.
Майкл посмотрел на маленькую, грубо нарисованную схему, лежащую перед ним на столе. Эта схема стоила ему пять тысяч долларов. Она будет стоить Адаму Уорнеру жизни.

На его столе зазвонил телефон. Он рывком снял трубку и услышал на другом конце голос Дженифер… Голос, который шептал ему в ухо ласковые слова, который умолял любить ее, который…
- Майкл, ты здесь?
- Я здесь. Где ты?
- Они привезли меня на Рикер-Айленд. Меня обвиняют в убийстве. Когда ты сможешь?
- На это не потребуется много времени. Успокойся, хорошо?
Он услышал облегчение в ее голосе.
- Я пошлю за тобой Джина.
Минуту спустя он говорил по телефону:
- Меня не интересует сумма залога. Она нужна мне немедленно.
Он положил трубку и нажал на кнопку на столе. Вошел Джина Галло.
- Дженифер Паркер на Рикер-Айленд. Ее должны выпустить через час или два. Встретишь ее и привезешь сюда.
- Хорошо, босс.
Он откинулся на стуле.
- Скажи ей, что после сегодняшнего дня нам не нужно будет беспокоиться об Адаме Уорнере. С ним произойдет несчастный случай на мосту Нью-Канаан.
Джина Галло усмехнулся.
- Отлично, босс.
Майкл указал на дверь.
- Шевелись!

Окружной прокурор ди Сильва боролся против освобождения Дженифер Паркер под залог всеми имеющимися в его распоряжении средствами. Он обратился к Уильяму Беннету, судье Верховного суда штата Нью-Йорк.
- Ваша честь, - сказал ди Сильва. - Этой преступнице предъявлены всевозможные обвинения. Нам пришлось вывезти ее из Сингапура. Если ее выпустят, она уедет куда-нибудь, где мы не сможем ее достать. Я прошу Вашу честь отказать в ее освобождении под залог.
Джон Лестер, представляющий интересы Дженифер, сказал:
- Ваша честь, окружной прокурор искажает факты. Моя клиентка и не думала скрываться. Она находилась по делам в Сингапуре. Если бы правительство попросило ее вернуться, она сделала бы это добровольно. Она - уважаемый адвокат с большой практикой в нашем штате. Неразумно предполагать, что она захочет скрыться.
Он проговорил еще минут двадцать.
Затем судья Беннет сказал:
- Залог установлен в размере пятисот тысяч долларов.
- Благодарю, Ваша честь, - сказал адвокат. - Мы немедленно внесем деньги.

Через пятнадцать минут после оформления залога Джина Галло помог Дженифер сесть на заднее сидение «мерседеса».
- Это не займет много времени, - сказал он.
Она не ответила. Ее мысли были заняты происходящим. Она была полностью изолирована в Сингапуре и не имела ни малейшего представления о том, что происходит здесь. Но она была убеждена, что ее арест не случаен. Они охотились не за ней одной. Ей необходимо было поговорить с Майклом и узнать, что случилось. Ди Сильва должен был быть очень уверен в себе, чтобы забрать ее по обвинению в убийстве. Он…
Джина Галло произнес слова, которые дошли до сознания Дженифер:
- Адам Уорнер…
- Что вы сказали?
- Я сказал, что нам больше не нужно будет беспокоиться об Адаме Уорнере. Майкл позаботится о нем.
У нее заколотилось сердце.
- Он?.. Где?..
Галло оторвал руку от руля и посмотрел на часы.
- Через пятнадцать минут. Это будет обставлено как несчастный случай.
Она почувствовала сухость во рту.
- Где… где это произойдет?
- Мост Нью-Канаан…
Они проезжали через Квинз. Впереди был торговый центр фармацевтики.
- Джина, не остановитесь ли вы около аптеки? Мне нужно кое-что купить.
- Конечно.
Он умело сманеврировал, и машина подъехала ко входу в аптеку.
- Помочь вам?
- Нет, нет, я всего лишь на минутку.
Она вбежала в аптеку. Нервы ее были напряжены до предела. Она увидела автомат в глубине помещения, достала кошелек, но у нее не оказалось мелочи, кроме сингапурских денег. Она подбежала к кассирше и протянула доллар.
- Разменяйте, пожалуйста!
Скучающая кассирша взяла деньги и протянула ей пригоршню серебра. Дженифер поспешила к телефону. Полная женщина набирала номер.
- Мне очень срочно, - сказала Дженифер. - Может быть, вы можете…
Женщина взглянула на нее и продолжала набирать.
- Хелло, Хейзел, - сказала она в трубку, - мой гороскоп оказался верным. У меня сегодня черный день. Ты знаешь, что я собиралась купить туфли у «Делмана»? Ты не поверишь, но они продали единственную пару моего размера!
Дженифер тронула ее за руку и взмолилась:
- Пожалуйста!..
- Пользуйтесь своим личным телефоном, - прошипела женщина и продолжала в трубку:
- Помнишь платье, которое мы видели? Продано! Я сказала клерку…
Дженифер стояла, закрыв глаза, безразличная ко всему, кроме муки, терзавшей ее. Майкл не должен убить Адама! Она сделает все, чтобы спасти его!
Женщина повесила трубку и повернулась к Дженифер.
- Мне следовало бы позвонить еще раз, чтобы дать вам урок, - сказала она и пошла прочь, очень довольная своей маленькой победой.
Дженифер схватила трубку и позвонила в офис Адама.
- Простите, - сказала секретарша, - но сенатора Уорнера здесь нет. Вы хотите что-то сообщить ему?
- Это очень срочно, - сказала Дженифер. - Вы не знаете, где можно найти его?
- Нет. Если вы…
Она повесила трубку. Затем, мгновение спустя, быстро набрала другой номер. Последовала невыносимая пауза, потом:
- Контора окружного прокурора.

Предыдущая страница 29 Следующая страница


Гнев ангелов 30

- Я должна поговорить с мистером ди Сильва. Это Дженифер Паркер.
- Простите, но мистер ди Сильва на совещании. Он не мо…
- Позовите его к телефону. Это очень срочно. Поторопитесь!
Секретарша колебалась:
- Минутку…
Минуту спустя ди Сильва взял трубку:
- Да?..
- Послушайте и слушайте внимательно, - сказала она. - Адама Уорнера собираются убить. Это должно случиться через десять-пятнадцать минут на мосту Нью-Канаан.
Она повесила трубку. Больше она ничего сделать не могла… На мгновение она представила себе искалеченное тело Адама и содрогнулась. Она посмотрела на часы и взмолилась, чтобы ди Сильва удалось успеть.

Ди Сильва положил трубку и посмотрел на окружавших его людей.
- Какой-то дикий звонок…
- Кто это был?
- Дженифер Паркер. Она сказала, что организовано покушение на сенатора Уорнера.
- Почему она позвонила вам?
- Не знаю…
- Вы думаете, это правда?
- Не знаю…

Дженифер вошла в дверь кабинета, и Майкл, вопреки себе, не мог не среагировать на ее красоту. Он чувствовал себя так каждый раз, когда видел ее. Она была лучшей из всех виденных им женщин, но внутри скрывалось сплошное вероломство. Он посмотрел на ее губы, которые целовали Адама Уорнера, на тело, которое лежало в его объятиях.
Она подошла к нему.
- Майкл, я так рада тебя видеть! Спасибо, что ты устроил все так быстро.
- Нет проблем. Я ждал тебя, Дженифер.
Она никогда не узнает, как много хотел он этим сказать…
Она опустилась в кресло.
- Майкл, ради Бога, что случилось?
Он изучал ее, восхищаясь ею. Она ответственна за помощь в крушении его империи и сидит здесь, невинно интересуясь, что происходит.
- Ты не знаешь, почему они привезли меня?
Конечно, знаю, подумал он, чтобы ты им еще спела. Он вспомнил маленькую желтую канарейку со сломанной шеей. Дженифер скоро станет ею.
Она посмотрела в его черные глаза.
- С тобой все в порядке?
- Никогда не чувствовал себя лучше.
Он откинулся на стуле.
- Через несколько минут все наши проблемы будут решены.
- Что ты имеешь в виду?
- С сенатором Уорнером произойдет несчастный случай. Это хорошенько охладит пыл его комиссии.
Он посмотрел на часы.
- Я ожидаю звонка с минуты на минуту.
В его манерах было что-то страшное, что-то угрожающее. Она внезапно почувствовала опасность. Она знала, что ей надо уйти отсюда.
Она встала.
- У меня не было времени разложить вещи. Я пойду…
- Садись, - произнес он таким тоном, что ей стало не по себе.
- Майкл.
- Садись!
Она посмотрела на дверь. Там стоял Джина Галло и смотрел на нее с отсутствующим лицом.
- Ты никуда не уйдешь, - сказал Майкл.
- Я не по…
- Молчи! Не говори ни слова.
Они сидели, ожидая, и единственным звуком в комнате было тиканье часов. Дженифер пыталась прочесть выражение глаз Майкла, но они были пусты.
Внезапный звонок телефона нарушил тишину.
Он взял трубку.
- Алло?.. Ты уверен?.. Хорошо, убирайтесь оттуда!
Он положил трубку, потом посмотрел на Дженифер.
- Мост Нью-Канаан кишит полицейскими.
Она почувствовала огромное облегчение. Он следил за ней, и она постаралась скрыть свои эмоции.
Она спросила:
- Что это значит?
Он медленно произнес:
- Ничего.. Потому что это не то место, где умрет Адам Уорнер…

37

Двойной мост на Гарден Стейт-Парквей не имел названия на карте. Он пересекал реку Раритан, расщепляясь на два моста: северный и южный. Лимузин, миновав Перт Амбой, направлялся к северному мосту. Адам Уорнер сидел на заднем сидении рядом с агентом, двое остальных телохранителей сидели впереди.
Агент Клей Редин был назначен в команду сенатора шесть месяцев назад и успел хорошо узнать его. Он всегда думал о нем, как об открытом и доступном человеке, но весь сегодняшний день сенатор был угрюм и молчалив. Глубоко обеспокоен, думал агент про себя. Он не сомневался, что сенатор Уорнер будет следующим президентом США, и Редин отвечал за то, чтобы с ним ничего не случилось. Он еще раз перечислил в уме все меры, принятые для обеспечения безопасности сенатора, и остался доволен.
Агент Редин снова взглянул на будущего президента. Ему хотелось бы знать, о чем он думает сейчас.

Мысли Адама Уорнера были заняты тяжелым испытанием, которое предстояло ему. Ди Сильва сообщил ему, что Дженифер Паркер арестована. Мысль о том, что ее посадили за решетку, была непереносима для него. Он все еще любил ее.

Один из агентов сказал:
- Мы прибудем в Атлантик-Сити точно по расписанию, мистер президент.
Мистер президент… Опять эта фраза! Согласно последним опросам общественного мнения он был далеко впереди своего конкурента. Он был новым кумиром людей, благодаря работе следственной комиссии, которая уничтожит Дженифер Паркер.
Адам поднял глаза и увидел, что они приближаются к двойному мосту. По боковой дороге по направлению к мосту двигался огромный трайлер. Он въехал на мост одновременно с лимузином.
Агент, сидевший за рулем, затормозил.
- Посмотрите на этого идиота!
Ожила рация, установленная в машине:
- Маяк-1! Маяк-1!
Агент на переднем сидении взял трубку.
- Это Маяк-1.
Большой грузовик ехал сейчас по мосту рядом с ними. Этот бегемот почти полностью закрывал видимость водителю лимузина, и тот нажал на газ, желая вырваться вперед, но грузовик тут же тоже увеличил скорость.
- Что делает этот дурак? - пробормотал водитель.
- Срочное сообщение от окружного прокурора! Лис-1 в опасности! Вы слышите меня?
Без предупреждения грузовик вильнул вправо, ударил в бок лимузина, прижав его к ограждению. В течение секунды трое агентов выхватили пистолеты.
- Вниз!
Алент Редин толкнул Адама на пол машины и прикрыл его своим телом. Агенты опустили стекла с левой стороны, но стрелять было некуда. Бок огромного грузовика закрывал все. Водитель грузовика был наверху вне их видимости. Последовал еще один удар, и лимузин заскрежетал об ограждение. Водитель вывернул руль влево, стараясь удержать машину на мосту, но грузовик не давал этого сделать. Холодная река катила свои воды двумястами футами ниже.
Агент, находившийся рядом с водителем, схватил микрофон.
- Это Маяк-1! - закричал он. - Помогите! Помогите! Подключите всех!
Но все в машине понимали, что уже никто не успеет их спасти. Водитель попытался остановить машину, но огромное крыло грузовика сцепилось с лимузином и тащило его вперед.
Водитель изменил тактику, используя попеременно тормоза и акселератор, но и это ничего не дало. Грузовик продолжал прижимать лимузин к ограждению, не давая пространства для маневра. Последовал сильный удар, и люди в машине почувствовали, как лимузин съехал передним колесом с моста, сломав ограждение.
Все они приготовились встретить смерть. Адам не чувствовал страха, только глубокую печаль. Ему нужно было разделить жизнь с Дженифер, иметь с ней детей… И вдруг, каким-то внутренним чутьем он понял, что ребенок у них был.
Над ними раздался грохот двух спускающихся с неба полицейских вертолетов, а мгновение спустя стрекот пулеметов. Грузовик дернулся и внезапно остановился. Люди в лимузине не двигались, понимая, что малейшее движение может привести к падению машины с моста.
Послышался приближающийся звук полицейских сирен, а потом скрип тормозов и отрывистые команды. Двигатель грузовика ожил снова. Медленно и осторожно грузовик снова двинулся, освобождая попавшую в ловушку машину. Лимузин качнулся на некоторое ужасное мгновение, потом застыл на месте снова. Грузовик отъехал, и они смогли увидеть полицейские машины и десятки полицейских с оружием в руках. Полицейский капитан подошел к исковерканной машине.
- Нам не удастся открыть двери, - сказал он. - Вам придется выбираться через окна.
Адама вытащили из машины первым, действуя медленно и осторожно. За ним последовали остальные. Когда все покинули машину, капитан повернулся к Адаму и спросил:
- С вами все в порядке, сэр?
Адам посмотрел на машину, висящую на краю пропасти, потом на темную воду внизу.
- Да, - ответил он, - я в порядке.

Майкл Моретти взглянул на часы.
- Все кончено! - он посмотрел на Дженифер. - Твой дружок уже в реке!
Ее лицо побледнело.
- Ты не можешь…
- Не беспокойся! Над тобой будет справедливый суд.
Он повернулся к Джина:
- Ты сказал ей, что Адама Уорнера ожидает сюрприз на Нью-Канаан?
- Как вы приказали, босс.
Майкл посмотрел на Дженифер.
- Процесс окончен.
Он подошел к ней. Он схватил ее за блузку и рывком поднял на ноги.
- Я любил тебя, - прошептал он.
Он ударил ее по лицу. Она не издала ни звука. Он ударил еще раз, потом еще… Она упала на пол.
- Поднимайся! Мы совершим небольшое путешествие.
Она лежала, голова шла кругом от полученных ударов. Он грубо поднял ее на ноги.
- Вы хотите, чтобы я позаботился о ней? - спросил Джина.
- Нет. Подгони машину к заднему крыльцу.
- Хорошо, босс.
Джина торопливо вышел из комнаты. Они остались одни.
- Почему? - спросил он. - Нам принадлежал весь мир, а ты разрушила его. Почему?
Она ничего не ответила.
- Ты хочешь, чтобы я посношал тебя еще раз? - он сжал ее руку. - Тебе ведь нравилось это?
Она снова ничего не сказала.
- Тебя больше не будет сношать никто, слышишь? Я собираюсь устроить тебя в реке, рядом с твоим любовником. Вы можете там наслаждаться друг другом.
Джина вернулся. Его лицо было белым.
- Босс, там…
За дверью послышался топот ног. Майкл потянулся за пистолетом, лежащим в ящике стола. Когда дверь с треском распахнулась, оружие уже было у него в руках. Два федеральных агента ворвались в комнату, направив на него пистолеты.
- Не двигаться!
В течение секунды Майкл принял решение. Он повернулся и выстрелил в Дженифер. Он видел, как пули вошли в нее за мгновение то того, как агенты начали стрелять. Он смотрел, как кровавое пятно расплывается у нее на груди, затем почувствовал, как пуля ударила в него, потом еще раз… Он видел лежавшую на полу Дженифер и не знал, чья агония сильнее, ее или его. Он ощутил удар еще одной пули и больше уже ничего не чувствовал.

38

Двое ассистентов покатили Дженифер из операционной в реанимацию. Полицейский в форме шел рядом. Коридор был наполнен полицейскими, репортерами.
Мужчина подошел к регистрационной стойке и сказал:
- Я хочу видеть Дженифер Паркер.
- Вы член семьи?
- Нет. Я ее друг.
- Простите, никаких посетителей… Она в реанимации.
- Я подожду.
- Вам придется ждать долго.
- Это не имеет значения, - ответил Кен Бейли.

Открылась боковая дверь, и вошел сенатор Уорнер, сопровождаемый целой компанией специалистов. Врач подождал его.
- Сюда, сенатор Уорнер.
Он провел Адама в небольшой кабинет.
- Как она? - спросил он.
- Я не оптимист. Мы извлекли из нее три пули.
Открылась дверь и вошел окружной прокурор ди Сильва. Он посмотрел на сенатора и сказал:
- Я рад, что все обошлось.
- Я понимаю, что должен благодарить вас. Как вы узнали?
- Дженифер Паркер позвонила мне. Она сказала, что вам устроена ловушка на Нью-Канаан. Я подумал, что это часть какого-то замысла. Одновременно я послал за вами вслед парочку полицейских вертолетов. По-моему, Дженифер хотела обмануть нас.
- Нет, - сказал сенатор, - нет…
Ди Сильва пожал плечами.
- Как хотите, сенатор… Главное, что вы живы.
Он повернулся к доктору.
- Она будет жить?
- Ее шансы не очень велики.
Ди Сильва увидел выражение лица сенатора и неправильно понял его.
- Не беспокойтесь! Если она выкарабкается, мы хорошенько пригвоздим ее.
Он внимательно посмотрел на Адама.
- Вы выглядите ужасно! Почему бы вам не отправиться домой и не отдохнуть немного?
- Я хочу сначала увидеть Дженифер Паркер.
Доктор сказал:
- У нее кома. Она может не выйти из этого состояния.
- Я бы хотел увидеть ее.
- Конечно, сенатор… Сюда.
Они вышли из комнаты, прошли по коридору до двери с табличкой: «Отделение реанимации. Не входить.».
Врач открыл дверь и пропустил в отделение двух мужчин.
- Она в первой комнате.
Перед дверью стоял полицейский.
- Никто не должен даже подходить сюда без моего письменного разрешения. Понятно? - сказал ди Сильва.
Адам и ди Сильва вошли в комнату. В ней стояли три кровати, две были пусты. На третьей лежала Дженифер Паркер. Трубочки были протянуты к ее ноздрям и запястьям. Адам подошел ближе и посмотрел на нее.
Ее лицо было очень бледным даже на фоне белых подушек, глаза были закрыты. Лицо выглядело молодым, на нем застыло безмятежное выражение. Он смотрел на безвинную девушку, когда-то встреченную им, которая сердито сказала: «Если бы кто-нибудь заплатил мне, разве я жила бы в подобном месте? Все, что я хочу, это остаться одной».
Он вспомнил ее храбрость, ее идеализм, ее ранимость. Она была на стороне ангелов, веря в правосудие и желая бороться за него.
Где была сделана ошибка? Он любил ее и любит сейчас, и он сделал непоправимый выбор, который отравил им жизнь. Он знал, что чувство своей вины перед Дженифер останется с ним на всю жизнь.
Он повернулся к врачу.
- Сообщайте мне, как она будет себя чувствовать.
- Конечно, - ответил доктор.

Сквозь пелену беспамятства она слышала, как мужчины вышли. Она не понимала, о чем они говорили, так как их слова отражались приступами боли, терзавшей ее. Ей показалось, что она слышала голос Адама, но она знала, что быть этого не могло, потому что он был мертв… Она попыталась открыть глаза, но у нее не хватило на это сил.
Все мысли стали расплываться…
В комнату вошел Абрахам Уилсон с коробкой конфет в руках. Он споткнулся, коробка открылась, и желтая канарейка вылетела из нее.
Роберт ди Сильва заорал:
- Хватайте ее! Не давайте ей скрыться!
Майкл Моретти схватил ее и рассмеялся.
Отец Райан сказал:
- Смотрите все! Это чудо!
Конни Гаррет танцевала по комнате, и все аплодировали.
Вошел Адам с дюжиной алых роз, и Майкл сказал:
- Они от меня…
И Дженифер сказала:
- Я поставлю их в вазу с водой…
И они затрепетали и умерли, и вода вылилась на пол и превратилась в озеро, и они с Адамом шли под парусами, и Майкл Моретти догонял их на водных лыжах, и он превратился в Джошуа, улыбнулся ей и хотел помахать ей рукой, но потерял равновесие, и она закричала:
- Не падай… не падай… не падай…
И огромная волна налетела на Джошуа, подняла его в воздух, он развел руками, как Христос, и исчез.
На мгновение ее сознание прояснилось.
Джошуа ушел…
Адам ушел…
Майкл ушел…
Она осталась одна. В конце каждый остается один. Каждый умирает собственной смертью. Сейчас ей будет легко умирать.
Ощущение блаженного покоя овладело ею. Скоро не будет боли.

39

Был холодный январский день, когда Адам Уорнер дал клятву в Капитолии как 42-й президент США. На Мери была соболиная шляпа и соболиная шуба, которые отлично шли ей и почти скрывали ее беременность. Рядом с ней стояла ее дочь, и обе они с гордостью смотрели на Адама, и вся страна восторженно наблюдала за ними - благородными, честными и добрыми, достойными Белого дома.

В маленькой конторе в Келсо, штат Вашингтон, Дженифер Паркер в одиночестве наблюдала эту церемонию по телевизору.
Когда все подошло к концу, и Адам, Мэри Бич и Саманта спустились с возвышения, окруженные телохранителями, она выключила телевизор, наблюдая, как тает изображение. И это почти было похоже на отключение прошлого, стирание всего, что произошло с ней: любви, смерти, радости и боли. Ничто не смогло уничтожить ее. Она пережила всех.
Она надела шляпу и пальто и вышла на улицу, на мгновение остановившись, чтобы взглянуть на вывеску: «Дженифер Паркер. Адвокат.»
Она подумала о присяжных, которые оправдали ее. И она все еще адвокат, как и ее отец… Она повернулась и пошла по направлению к суду.
Дженифер медленно шла по пустынной и ветреной улице. Начал падать легкий снег, покрывая мир белой мантией. Из ближайшего дома донесся взрыв смеха, и это был настолько чуждый звук, что она на мгновение остановилась, прислушиваясь. Потом пошла вперед, вглядываясь в пелену снега, как бы стараясь увидеть будущее.
Но она вглядывалась в прошлое и пыталась понять, когда в ее жизни умер смех…

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 5)
    • 8 (Страница 6)
    • 9 (Страница 6)
    • 10 (Страница 7)
    • 11 (Страница 8)
    • 12 (Страница 8)
    • 13 (Страница 8)
    • 14 (Страница 9)
    • 15 (Страница 9)
    • 16 (Страница 10)
    • 17 (Страница 11)
    • 18 (Страница 12)
    • 19 (Страница 12)
    • 20 (Страница 12)
    • 21 (Страница 13)
    • 22 (Страница 13)
    • 23 (Страница 14)
    • 24 (Страница 15)
    • 25 (Страница 15)
  • КНИГА ВТОРАЯ (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
    • 3 (Страница 16)
    • 4 (Страница 16)
    • 5 (Страница 16)
    • 6 (Страница 16)
    • 7 (Страница 16)
    • 8 (Страница 17)
    • 9 (Страница 17)
    • 10 (Страница 17)
    • 11 (Страница 18)
    • 12 (Страница 20)
    • 13 (Страница 20)
    • 14 (Страница 20)
    • 15 (Страница 21)
    • 16 (Страница 21)
    • 17 (Страница 21)
    • 18 (Страница 22)
    • 19 (Страница 22)
    • 20 (Страница 23)
    • 21 (Страница 23)
    • 22 (Страница 24)
    • 23 (Страница 24)
    • 24 (Страница 24)
    • 25 (Страница 25)
    • 26 (Страница 26)
    • 27 (Страница 26)
    • 28 (Страница 26)
    • 29 (Страница 27)
    • 30 (Страница 27)
    • 31 (Страница 27)
    • 32 (Страница 28)
    • 33 (Страница 28)
    • 34 (Страница 29)
    • 35 (Страница 29)
    • 36 (Страница 29)
    • 37 (Страница 30)
    • 38 (Страница 30)
    • 39 (Страница 30)


Сидни Шелдон

Гнев ангелов

 Читать книгу

Аннотация

Комната была полна призраков. Адам Уорнер находился в своем кабинете, готовя главную телевизионную речь, но сконцентрироваться было невозможно. Его мысли были полны Дженифер... Он не мог думать ни о чем другом с тех пор, как вернулся из Акапулько. Встреча с ней только подтвердила то, что он знал с самого начала. Он сделал неправильный выбор. Он не должен был ей изменять. Эта встреча явилась напоминанием о том, что он имел и от чего отказался. И мысль об этом была непереносимой.

Он оказался в невообразимой ситуации. Блер Роман назвал бы ее безвыигрышной. Раздался стук в дверь, и в комнату вошел Чак Моррисон, первый помощник Адама, держа в руках кассету.
— Ты можешь уделить мне минутку, Адам? — Это может подождать, Чак? Я совсем зарылся...
— Не думаю... В голосе помощника слышалось возбуждение. — Хорошо... Что там такое? Чак Моррисон подошел к столу. — Мне только что позвонили. Возможно, это сумасшедший... Но если нет, то Рождество в этом году наступит раньше. Послушай! Он вставил кассету в магнитофон, стоявший на столе, и включил его: — Как вы сказали ваше имя? — Это не имеет значения. Я не буду говорить ни с кем, кроме сенатора Уорнера. — Сенатор сейчас занят. Почему бы вам не написать ему записку, и я... — Нет! Слушайте меня! Это очень важно! Скажите сенатору, что я могу вручить ему Майкла Моретти. Звоня вам, я рискую своей жизнью... Передайте это сенатору. — Хорошо. Где вы находитесь? — В отеле ''Капитал'', на 33-ей улице, комната четырнадцать. Пусть не приезжает, пока не стемнеет, и пусть убедится в отсутствии слежки. Я знаю, что вы записываете этот разговор. Если вы дадите прослушать эту запись кому-нибудь, кроме него, я — труп... Раздался щелчок, запись кончилась. Моррисон спросил: — Что ты об этом думаешь?

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сидни Шелдон - Биография

Сидни Шелдон

На основную страницу

Биография

Сидни Шелдон (Sidney Sheldon), США, 11.02.1917

Сидни Шелдон родился 11 февраля 1917, в Чикаго, штат Иллинойс.

Он посещал Северо-Западный Институт, однако вскоре он бросил учёбу и записался добровольцем в армию Военно-Воздушных Сил США.

В 1941 г. Шелдон выходит в отставку и начинает сотрудничество с Беном Робертсом - одним из постановщиков на Бродвее. В эти годы Сидни Шелдон написал свой первый сценарий, который получил «Академическую Награду» (Academy Award) за самый оригинальный сценарий «Бакалавр и Бобби-Соксер» (The Bachelor and the Bobby-Soxer, 1947).

Затем появились не менее популярные, сценарии - «Пасхальный Парад» («Easter Parade», 1948), «Энни, за оружие!» (Annie Get Your Gun, 1950) и «Гигант» (Jumbo, 1962)...

В 1948 г. Шелдон получил премию «Академия» за сценарий спектакля «Холостяк и безумная девчонка», а в 1959 г. был удостоен премии «Тони» (Tony Award) за сценарий мюзикла «Рыжая» (Redhead).

С 1963 г. Шелдон начинает писать сценарии телесериалов, благодаря которым он достиг невероятной популярности. За «Шоу Патти Дюка» (The Patty Duke Show, 1963-1966) и «Мечта о Дженни» (I Dream of Jeannie, 1967-1970) он получил награды Эмми.

Уже первый роман «Сорвать Маску (Обнаженное лицо)» (The Naked Face, 1970) был номинирован на одну из самых значительных литературных наград – премию Эдгара А. По «The Mystery Writers of America Edgar Award» в 1971 г.

С тех пор все без исключения романы Шелдона мгновенно попадали в списки бестселлеров. Суммарный тираж этих романов на сегодняшний день составляет свыше 275 миллионов экземпляров. За заслуги перед литературой и кинематографом Сидни Шелдон получил именную звезду на голливудской Аллее Славы. Кроме того, его имя присутствует в Книге рекордов Гиннеса: Шелдон – самый «переводимый» автор в мире.

С.В., 01.11.2006