Шильман Алла - Зеркальные сны

1 Шильман Алла

ЗЕРКАЛЬНЫЕ СНЫ

28 ноября.
Вот уж никогда не думал, что буду вести дневник. Не мужское это занятие, нет. Так, баловство изнеженных девиц – охи-вздохи, слезы – сопли, страдания неразделенной любви. А тут вот взял и решился. А с другой стороны - это и не дневник вовсе. Так, письма самому себе, нумерованные по датам. Стенограмма внутренних переговоров, так сказать. Законспектированная.
Или нет. Пусть лучше это будет дневник – проявление слабости, недостойное настоящего мужчины. Зато он не так сильно смахивает на шизофрению. Отчасти это даже смешно, когда здоровый лоб вроде меня ходит по дому и разговаривает сам с собой. скажешь не ходит, а пишет? А в чем разница? На мой взгляд – никакой.
Ладно. Заканчиваю демагогию. Объяснительную самому себе написали, сами ее приняли и вроде как успокоились. Можно собственно переходить к тому, ради чего я все это затеял: нашел бумагу, достал из портфеля служебное золотое перо. служебное – не потому что на службе дали, а оттого, что дома оно никому не нужно было и использовалось только на работе.
Для чего? Вопрос интересный и, наверное, неправильный. Гораздо точнее так: ОТЧЕГО я это все пишу. Думаю, от одиночества, которое начало убивать меня. Подкрадывается медленно, незаметно, будто бы и нет его вовсе. А с другой стороны, ведь и ничего нет. Совсем ничего. Ты один. Вот ходишь по дому. Что-то делаешь. Вроде как занят. А задумаешься: какой смысл? Жизнь робота, механически выполняющего строго определенный набор действий.
Друзья успокаивают: забудется, возьми отпуск, съезди отдохнуть, отвлекись. Но уехать – не проблема. Жаль, никто не говорит, как при этом ухитриться оставить одиночество дома, что бы оно, так сказать, посидело одно, в одиночестве. От него ведь так просто не отделаешься, очень уж оно навязчивое. Видимо, ему тоже очень одиноко, Одиночеству, и поэтому оно так радуется любому несчастному, с которым его судьба сведет. Какая-никакая, а все же компания. страх одиночества у Одиночества, наверное, очень силен. Вот и тащится оно за своими новыми знакомцами в любые уголки света. В самолете - рядом пристроится. В поезде сквозь закрытую дверцу купе просочится, да и пристроится на багажной полке. В любой отель проберется. И тогда в чем фишка? Какая разница, где быть одиноким: дома, в своей квартире, в парижском кафе, в шикарном номере отеля или на солнечном пляже? На мой взгляд - абсолютно никакой. Когда у тебя отрезают кусок души, его тут же старается занять Одиночество. И тогда ни обслуга в отеле, ни теплый песок и ласковые волны не смогут тебе помочь. Если твоя половинка просто уходит от тебя, вас остается трое: ты, Одиночество и надежда на ее возвращение. Когда она уходит, и ты понимаешь, что это уже не исправить, что это – навсегда, ты остаешься вдвоем с одиночеством. И отчего-то возникает стойкая уверенность в том, что это - не пройдет. Смерть – это, к сожалению, навсегда.

28 ноября, ночь.
Полночи без сна. Пустая холодная постель без длинных золотистых волос на подушке. С холодным запахом чистоты.
Не могу спать. Мне не хватает ее запаха, ее волос, легкого посапывания во сне и недовольного ворчания, когда я ее будил.
Банальный вопрос, но так хочется его задать: «Господи, почему ты всегда отнимаешь у нас самое ценное? Почему?»
Смешно. Сейчас поймал себя на мысли, что этот вопрос Богу задают, наверное, все хотя бы раз в жизни. Наверное, когда-нибудь все получают на него ответ. И хочется верить что когда-нибудь, после этой жизни, я встречусь с ней еще раз.

29 ноября.
Сегодня были похороны. Толпы народа. Гора венков. Потоки красивых слов. И среди всей этой толпы мне все равно казалось, что я – один. Уныло завывал заказанный оркестр. Было бы намного лучше, если б нас оставили одних. Я похоронил бы тебя сам. Под тихий шепот опадающих последних листьев и плач дождя. Я бы смотрел на тебя, такую красивую, такую родную, и, может быть, ты бы очнулась от этого страшного вечного сна. Хотя какой это сон? Это смерть.
Твоя машина, кстати, как мне сказали, может подлежать восстановлению. Но я не буду этого делать. Я вообще ничего с ней не буду делать. Сегодня же подарю ее парковщику.

30 ноября.
Был у психолога. Партнеры по бизнесу уговорили. А то, говорят, от меня никакого толку на работе, а тут контракты, пресс-конференции. Должность, как говорится, обязывает. Они правы: коммерческие директора известных фармацевтических компаний (да и любых компаний, в принципе), не должны нагнетать тоску на переговорах своим унылым внешним видом. Даже если когда-то давно они сами создавали эту компанию. Годы тяжелой, изнурительной работы, несколько верных решений по стратегии компании на рынке, пара выгодных контрактов в самом начале плюс немного удачи, и вот, через двенадцать лет мы стали самой преуспевающей из отечественных фармацевтических корпораций. Вопрос в другом – зачем?
Что-то я отвлекся… Вернемся к психологу. Она (это была женщина) мне понравилась (как специалист, конечно), хотя я раньше никогда не был у психоаналитиков и в принципе не знаю, как оценивается эффективность их работы. Это в бизнесе просто – есть прибыль- управляющий работает хорошо, нет прибыли – нужно менять персонал, стратегию и так далее. Но не в этом суть. Важно то, что после ее посещения мне стало легче. Мы долго разговаривали обо всем: о моем детстве, о маме, о школе, о первой любви, и, конечно же, об Алене.
Психолог дала мне совет: разобрать вещи жены, разложить по коробкам и унести на чердак. Вроде как – с глаз долой, из сердца вон. Ладно, займусь этим вечером. Может, полегчает… Верится однако с трудом.

1 декабря.
Вчера целый день разбирал вещи. Платья, рубашки, расчески и прочую женскую дребедень сложил в коробки и унес на чердак. Туда же оттащил часть книг. Остались живые цветы, но их я завтра отвезу на работу, поставлю в приемную.
Долго искал, чтобы оставить на память. Что-то маленькое, что всегда было с ней и теперь может всегда быть со мной. Остановился на ее любимой косынке, черепаховом гребне для волос и маленьком зеркальце, в которое она любила смотреться. Помню, говорила, что в этом зеркальце кажется себе красивее, хотя куда уж больше...
Зеркало. Подарок из Венеции, куда она не смогла поехать со мной, потому что одновременно шла какая-то очень важная конференция, на которой она обязательно должна была присутствовать. Два дня разлуки. Всего два дня, но как долго они длились!
Уж в Венеции я решил купить для нее подарок. Что-то нужное, но необычное и, конечно же, красивое. Что-то, что всегда могло напомнить обо мне.
Вечером первого дня, после долгих, изнуряющих переговоров мы с коллегой и другом Мишкой вышли погулять по вечерней Венеции. Тихие улочки завораживали. Изысканная архитектура. Легкий плеск волн каналов. Крики чаек.
Бродя вдоль каналов, на одной из узких улочек, мы наткнулись на крошечную лавку антиквара, полную разных милых штучек, по утверждению продавца, чрезвычайно древних: всевозможные украшения, расчески, маски, зеркала, веера. Там-то я и увидел это зеркальце. Шумный продавец на плохом английском начал объяснять про древность, ценность (или бесценность?), а так же что-то о таинственной истории, связанной с этим зеркальцем. Врал, конечно, ибо кто не знает, как врут все торговцы, стараясь сбыть свой товар доверчивым туристам. Зеркало, впрочем, казалось действительно очень милым. Заплатил, не торгуясь.
Помню, как радовалась Алена, когда я вручил ей подарок. Она его потом всюду таскала с собой. Каждое утро, просыпаясь, расчесывала свои прекрасные каштановые волосы, глядя в него. Каждый вечер перед сном она повторяла этот ритуал. Прекрасная женщина. Струящиеся волосы. Мягкий свет солнца.
Оставлю его. Пусть всегда лежит на столике у кровати.

2 декабря.
Был странный сон.
Снилась Алена, но странность сна, конечно же, заключалась совсем не в этом– она снится мне каждую ночь. Меня поразила какая-то необычная, ненормальная реальность этого сна. Кожа ощущала влажную прохладность тумана, наполнившего комнату. Запах сырости, затхлости и едва уловимая нотка ее любимых духов. Легкие шорохи. Пелена, сквозь которую не видно даже очертаний. Словно попал в кусок только что замороженного льда, слегка подсвеченного откуда-то издалека слабым источником такого же холодного света.
Тишина и вдруг - голос. Алена. Она звала меня. Хотя нет, не звала - разговаривала.
Я не смог разобрать, о чем она говорила мне. Заплакал, как ребенок и проснулся.
Жаль. Возможно, досмотри я этот сон до конца, мне стало бы хоть немного легче. Может быть, она приходила, чтобы меня отпустить?

5 декабря.
Она не оставила меня. Каждую ночь я слышу ее голос в тумане. Мы разговариваем, она утешает меня. Проснувшись, не могу избавиться от мысли о том, как ненавистен мне этот мир. Интересно, существует ли наркотик, способный продлить этот сон? Наверняка. Только где гарантия, что это будет именно этот сон, а не какой-то другой, совершенно мне не нужный?
Вот так, наверное, и начинается безумие.

10 декабря.
Моим любимым временем суток стала ночь. Лечь, уснуть и опять встретиться с ней. Положение абсурдно, и я это понимаю. Это всего лишь сон, который стал занимать у меня слишком много сил и энергии, на котором я слишком сильно зациклился. Так нельзя. И действительно, как советуют друзья, нужно отвлечься. Может быть, уехать куда-нибудь. Напиться, в конце концов, в компании ребят. Но - не могу. Или не хочу? Без разницы, в принципе. И пускай я схожу с ума в попытке уйти от действительности, но… Там – спокойствие и умиротворенность. Здесь – суета вечных проблем. На работе – стабильный, непреходящий стресс, компанию лихорадит, пора отдавать кредиты. Каждый год, в принципе, одно и тоже, ан нет – все равно нервирует.
Зато как хорошо ночью! Вот только засыпать стал хуже. Принимаю снотворное и, иногда, немного виски на ночь.

15 декабря.
Сон пропал.
Нет, не то.
Сплю прекрасно, к утру отлично высыпаюсь, пропали круги под глазами и почти исчезла головная боль но больше нет сна, в котором я разговариваю с ней.
Наверное, это положительный симптом. Я выздоравливаю и этому нужно радоваться, но… Я хочу свой сон обратно. Господи! Чем я опять прогневал тебя, что ты лишил меня этой маленькой, последней радости в жизни?

16 декабря.
Опять бессмысленная ночь. Пустая и одинокая. Неужели я чем-то обидел ее? Или, может быть, причина в том, что я стал спать в гостиной, на диване возле камина? Чушь, конечно: она ведь приходит ко мне, а не в какую-то определенную комнату. Даже средневековые привидения не путаются в коридорах огромных каменных замков, хотя по всей логике вещей за пару столетий, пока они там бродят, их уже раз пять должен поразить старческий маразм. Она ведь совсем недавно жила в этой квартире, где всего-то три с половиной комнаты и застекленная лоджия.
На всякий случай сегодня попробую лечь в нашей спальне. Вдруг поможет?

17 декабря.
Как и собирался, я отправился спать в спальню. Включил ночник: не спалось что-то. Ни слышать, ни видеть кого-либо не хотелось, поэтому телефон, телевизор и радио отключил. На столике лежала одна из ее любимых книг – «Божественная комедия» Данте. Интересно, конечно, хоть и в стихах. Сам не заметил, как уснул.
О, счастье! Она вернулась ко мне. И даже больше: она не только говорила со мной, я ее видел. Аленка вышла из тумана, такая же хрустально-призрачная, как и все вокруг, взяла меня за руку и улыбнулась.
Мы очень долго говорили обо всем: о жизни (моей, теперь только моей, к сожалению), о работе, о новостях мира, о книге, которую я читал, засыпая. Алена похвалила меня. Она всегда говорила, что пора самообразовываться, пора становиться культурным человеком. Вот только я ее тогда не слушал, к сожалению.
Она взяла книгу в руки и сказала, что мне не плохо было бы прослушать сборник сочинений Бетховена, который она купила незадолго до своей гибели.
- Там есть очень красивые мелодии,- сказала она. – Обязательно послушай. Очень жаль, но здесь нет ничего, на чем я могла бы тебе сыграть. Хочешь, я почитаю тебе вслух?
Она открыла книгу.
Когда ты хочешь в точности дознаться,
Тебе скажу я, — был ее ответ, —
Зачем сюда не страшно мне спускаться.
Бояться должно лишь того, в чем вред
Для ближнего таится сокровенный;
Иного, что страшило бы, и нет.
А потом откуда-то полилась чудесная хрустальная музыка. Мы долго танцевали, и клубы хрустального тумана фантастическим образом складывались в причудливые узоры вокруг нас.
Неожиданно я проснулся. Было очень раннее утро. Город за окном только начинал просыпаться, раскрывая сонные глаза окон. Привычные сборы не заняли много времени. На работу приезжать рано не хотелось. Дай, думаю, не откладывая в долгий ящик, дочитаю книгу. И, как назло, нигде не мог ее найти, хотя точно помнил, что уснул вчера с ней. Ни на кровати, ни на тумбочке, ни даже под кроватью ее не было. Куда она могла подеваться? Вечером поищу еще. А если не найду, то завтра по дороге с работы заеду в книжный магазин и куплю еще одну.

21 декабря
Книгу так и не нашел. Пришлось купить новую. Заодно взял плеер, чтобы в машине слушать диск с Бетховеном. Прикольная музыка, не рок, конечно, но тоже оригинально.
Сплю только в нашей с Аленой спальне, а иначе сны не приходят ко мне. Поймал себя на мысли, что живу только ради этих снов. Единственная радость, которая мне осталась.

21 декабря. Поздний вечер.
Проводил уборку в доме. Решил сделать сам: отпустил домработницу и начал перебирать вещи.
Тот том «Божественной комедии» так и не нашелся. Домработница что ли стащила? Так вроде бы не должна, давно она у нас, и ничего подобного раньше не случалось.
Но мне почему-то кажется, что домработница здесь не при чем. Пропала не только эта книга. Возможно, это начало сумасшествия, но все вещи, с которыми я засыпал (книга, стакан виски, любимая игрушка Алены – плюшевый серебристый зайчик) и которые потом видел во сне, пропадали. Собственно это и подвигло меня на саморучную уборку дома – думал, вдруг найдутся.
Во сне эти вещи были очень реальными. И – я уверен – они остались там.

21 декабря. Поздний вечер. Через двадцать минут.
Перечитал написанное и ужаснулся – точно схожу с ума.

23 декабря.
Безумие окончательно овладело мною: сон для меня стал более реальным, чем явь. Становиться немного страшно от того, что я не хочу с этим бороться.
24 декабря.
Вечером вспоминал Алену. Долго смотрел на зеркальце. Постепенно мне стало казаться, что в его стеклянной глубине отражается мой сон.
Так и уснул, зажав зеркало в руках.
Очнувшись во сне (круто написал, да?), снова был с Аленой, только теперь там немного все изменилось.
Как обычно, мы долго гуляли (забыл написать- там есть прекрасный сад, в котором собраны удивительные растения со всего света), а потом Алена обратила внимание на зеркальце у меня в руках.
- Взгляни в него, - попросила она.
В зеркале отражалась наша спальню, кровать, где я недавно уснул, но только меня там не было. Я посмотрел внимательно: все вокруг оставалось таким, каким я его запомнил. Не было только меня на примятой кровати и зеркала. Последнее ничуть не удивило: я же взял его с собой.

27 декабря.
Как я сразу не догадался! Зеркало – дверь в хрустальный мир сна. Сон не зависит от того, где ты спишь, важно лишь то, чтобы с тобой всегда было зеркало. Вчера специально постелил себе на кухне. Притащил с чердака старую раскладушку, еле смог разогнуть ее погнутые пружины. Постелил, взял зеркало – и все повторилось.

28 декабря.
Все, что я беру с собой в Зазеркалье (для себя я так решил называть тот мир, куда переношусь) и оставляю там, навсегда исчезает из этого мира.
Интересно, зеркало на всех так действует или это я такой особенный? Хотя если оно переносит материальные неодушевленные предметы (расческу, например), оно точно так же, вероятно, будет действовать и на людей.
P.S. Я никогда не оставлял в Зазеркалье зеркальце. И не оставлю. Боюсь.

29 декабря.
Вот думаю: а не уйти ли мне совсем. Что осталось мне здесь: работа, коллеги, друзья. И что они значат для меня без Алены? Ничего.
Наверное, все иногда начинают задумываться о смысле жизни. Многие, наверное, его в чем-то находят. Я не нашел.

31 декабря.
Завтра новый год. Для многих, почти для всех это праздник. А с кем его буду встречать я? Из массы предложений от друзей и знакомых не тронуло ни одно. Я хочу встретить Новый год с любимой. Вдвоем.
Я уйду в Зазеркалье. И заберу зеркало, чтобы там нам никто не мешал.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Зеркальные сны

Оглавление

  • ЗЕРКАЛЬНЫЕ СНЫ (Страница 1)


Шильман Алла - Зеркальные сны

Шильман Алла

Зеркальные сны

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel