Шильман Алла - Заговор на любовь

1 Шильман Алла

ЗАГОВОР НА ЛЮБОВЬ

В темную избушку на окраине леса постучался молодой, нервно оглядывающийся по сторонам паренек. Вечерело. Из-за огромных елей тут и в яркие солнечные дни, наверное, не особо светло-то было, а уж когда солнышко садилось, и вовсе начинали мерещиться настоящие ужасы. К тому же в лесу полагалось водиться диким зверям, а они, как известно, на охоту выходят как раз поближе к ночи. В общем, обстановка как раз располагала к тому, чтобы изрядно понервничать. Не вселял особого оптимизма и домик, в который как раз собирался постучать паренек. Низенький, покосившийся, вросший в землю почти по самые окна. Последние, кстати сказать, и окнами-то назвать было как-то неловко, потому что по размерам они напоминали что-то, что в учебниках по истории именовалось бойницами. Сверху загадочный домик был крыт какой-то прошлогодней пожелтевшей травой, уложенной на обструганные ветви деревьев. Посредине крыши торчала такая же покосившаяся, как и весь дом, труба, из которой вился еле заметный дымок. Рядом с трубой, чуть поближе к краю крыши, росла маленькая березка и - отчего-то – кустик ромашки, как будто кто-то, насмехаясь над традиционностью бытия, перенес цветочные грядки, которые во всех нормальных домах располагались внизу, перед окнами или возле входной двери, на крышу.
Пахло болотом. Впрочем, это-то как раз было совсем не удивительно. Не зря же бедного искателя приключений так тщательно инструктировали в ближайшей деревне. Правда, желающий на ночь глядя проводить его, не нашлось. Вот и пришлось, точно следуя торопливо нацарапанным на обрывке грязной бумажки инструкциям, топать по едва заметной в густых зарослях лесных растений тропинке.
Как это обычно и бывает в настоящих сказках, совершенно неожиданно где-то совсем близко ухнул филин. Парнишка, подскочив от неожиданности, охнул и со всех ног припустил к перекошенной двери. Добежал. Остановился. Перевел дух. Уже протянул руку к потемневшей от времени ручке, как дверь, так же неожиданно, как и уханье филина, открылась. В темном проеме показалась сгорбленная фигура весьма колоритной старухи, практически один к одному похожей на описание старых ведьм, которые так часто встречаются в русских народных сказках. На седой растрепанной голове самым немыслимым образом был повязан старый шерстяной платок. Одета она была в какие-то древние лохмотья. Подол подвязан таким же древним, но, на удивление, довольно чистым передником. По всем правилам сказочного жанра на плече ведьмы сидел огромный черный кот, недобро поблескивающий глазами на незваного гостя.
- З-з-з-здравствуйте, бабушка! – совсем не с первой попытки получилось поздороваться у паренька.
- И тебе здравствуй! – ответила старуха. – Чего нелегкая принесла-то тебя, на ночь глядя?
- Бабушка, продайте мне, пожалуйста, приворотное зелье, - на одном дыхании выпалил паренек просьбу, из-за которой, собственно, и ехал сначала от Москвы на поезде, потом автобусом до райцентра, потом на перекладных до полузаброшенной деревни в лесу. Именно из-за этой, в общем-то, нехитрой просьбы он два часа шел по лесу, рискуя заблудиться и даже утонуть в болоте.
- Чаво–чаво? – перепросила ведьма. И даже попятилась немного назад. Огромный черный кот на ее плече угрожающе зашипел и выгнул спину.
- Мне это… Зелье… Приворотное. Я заплачу! Сколько скажите! … Ну, пожалуйста…
- Ладно уж, заходи, коли притащился. Не выгонять же тебя, на ночь глядя. Еще и впрямь в лесу заплутаешь, да в болото попадешь. А то еще волки тебя задерут, хоть и не было их тут никогда.
Развернувшись, бабка потопала в избушку. Паренек, не раздумывая, шагнул в темный проем избы и бережно прикрыл за собой дверь.
В избушке оказалось на удивление чисто и даже в какой-то степени просторно. На окнах висели чистые белые занавески. В подсвечнике дымилась свеча. Кот, спрыгнувший с плеча хозяйки, сидел теперь на уступе огромной русской печи, занимавшей половину комнаты. На полу были постелены веселенькие домотканые половички.
- Ты проходи-то, проходи. Не стесняйся. Ботинки тока сыми у порожка, а то стара я уже стала, тяжело мне полы-то каждый день отмывать, – прошамкала старуха. – Так чего ты, говоришь, притащился в такую даль?
- Зелье мне нужно. Приворотное.
-Ишь чего захотел, - засмеялась старуха. – Зелье ему приворотное.
- Вы не подумайте чего. Я же не просто так… Я заплачу, - стал оправдываться паренек.
- А на вид вроде нормальный парень, - продолжала старуха. – На что тебе зелье-то? С ума сошел по молодости лет? Смерти своей захотел?
- Н-н-н-е-е-е-т…. А почему? Мне друг рассказывал, он тут у вас в части недалеко служил, что вы можете дать зелье, которое если девушке дать, то она сразу станет твоей. Почему нельзя-то?
- А по кочану. Зелье – оно ж зелье и есть. Через шесть часов выводиться из организма естественным путем. И что, по-твоему, сделает с тобой обманутая девушка, когда обнаружит, что ее околдовали?
- Ой!
-Вот тебе и «ой»! - усмехнулась старуха. – А еще добавь сюда разновсяческие побочные эффекты… Знаешь, куда они обычно спустя это время все отправляются? То-то и оно! Зельями уже давно никто не пользуется. Прошлый век. Наговор куда вернее. И действует дольше. Правда и накладывать не в пример сложнее…
Приунывший было паренек встрепенулся:
- Бабушка, а вы не заколдовали бы ее для меня? Я бы заплатил.
-Ты что хочешь, чтобы девушка меня полюбила? Или все-таки тебя? Лично я бы предпочла второй вариант, потому что влюбленные девушки в лесу мне совсем ни к чему. Одни хлопоты от них и суета, а пользы – практически никакой. Мне, по крайней мере.
- Нет, меня, конечно! – затряс паренек головой.
- Ну, а раз тебя, тогда сам и накладывай свой заговор, – отрезала вредная старушенция.
- Так я же не умею, - опять расстроился паренек. – Может, научите? А заплачу.
- Кстати об оплате. Раз уж ты заговорил, то давай договоримся так: пока я буду тебя учить (а делать это можно только по вечерам) днем ты мне тут по хозяйству управляться поможешь. Ну, там дровишек нарубить, огород вскопать, заборчик починить и прочие мелочи. Это будет за харчи плата. А вот насчет заговора мы потом поговорим, когда ты его наложишь. Идет? – спросила старуха.
- Идет, - ответил паренек.
Ударили по рукам.
- Отчего же не научить-то? – бормотала старая ведьма, накрывая на стол. Из печи появлялись ароматная душистая картошечка, растопленное домашнее сливочное масло и наваристые щи. Из подпола достали крынку молока. Последней на стол выставили бутылку водки, которую предусмотрительно захватил с собой паренек.
-Ну, за встречу, - прошамкала старуха, наливая прозрачную жидкость в потрескавшиеся от старости стеклянные стаканы.
- За удачу! – произнес тост заметно повеселевший паренек.
Выпили не чокаясь.
По причине усталости с дороги начало обучения решено было отложить на завтра. Спать паренька ведьма определила в тесном закутке, за перегородкой. На старую железную кровать постелила чистое белье. Чтоб не замерз, дала укрыться цветастым стеганым одеялом. На том и успокоились.
Утром паренька, привыкшего в Москве вставать не когда петухи пропоют, а тогда, когда выспится, разбудила ведьма рано. Как раз, по его расчетам, когда эти самые петухи и должны были петь свои песни. Как и договаривались накануне, день начали не обучения, а с мелких хозяйственных дел: с починки забора, уборки прилегающей территории и заготовке дров на зиму. Только когда солнце начало клониться к закату, бабка позвала паренька в дом. Дала умыться. Накормила, да и начала рассказывать хитрую науку любовных заговоров.
- Ты самое главное учти – любовные заклятья - они самые сложные. Их за минуту не наложишь. И за день тоже. И даже за два. Иной раз, в особо тяжелых случаях, дело может на год растянуться, а то даже и больше. В общем, придется тебе постараться. Изо дня в день, ритуал за ритуалом, постепенно…
- Я на все готов!
-Ну и ладненько. Сейчас все расскажу подробно. А ты, ежели запоминать трудно, записывай. Вон ручка, вон тетрадка. Бери, не стесняйся. И ежели чего не понимать будешь, лучше переспроси, я поясню. А то еще напутаешь потом, и весь обряд насмарку пойдет.
Паренек взял предложенную ручку и тетрадь и приготовился конспектировать.
-Вербальный элемент, - хорошо поставленным лекторским голосом диктовала ведьма, - имеет особое значение на начальной стадии зачаровывания. Элементы заклинания вплетаются в бытовые фразы и должны произноситься с особым придыханием. Голос слегка приглушен, взгляд направлен в глаза объекта. Глаза – окна души, через них ведется особо воздействие. Технику особых придыханий и приглушенного голоса мы отработаем чуть попозже, на практических занятиях.
Паренек, усиленно скрепя пером ручки, старательно записывал.
- Любовное заклятье кроме вербальных компонентов, включает в себя и некоторые обязательные материальные компоненты. Так, совершенно необходимыми являются растительные компоненты, собранные в момент цветения. Розы, тюльпаны, пионы…. На практических занятиях мы отработаем полный список. Кроме растительных компонентов необходимо использовать ароматические вещества… Духи подойдут. Так же для закрепления заклинания могут быть применены различные предметы, несущие в себе слабый магический заряд. Пища, украшения, платья… Словом, все, чем девушка захочет воспользоваться в повседневной жизни. Тут-то заряд и сработает.
- А когда нужно отдавать эти предметы девушке, что-нибудь говорить надо?
Ведьма посмотрела на паренька долгим задумчивым взглядом.
-Нужно, и этому мы посвятим отдельное занятие. Что еще нужно? Ах да, золотое колечко – но это уже в самом конце. Это, так сказать, завершающий этап заклятья, после которого девушка уже никуда не денется. А до тех пор тебе вот еще что нужно будет сделать…
До глубокой ночи свечи паренек конспектировал основные правила наложения любовных заклятий на девушек. Когда свеча уже практически догорела, а бабка начала больше зевать, чем говорить, занятие решили прервать.
– Завтра продолжим, - прошамкала она. – Да и свет, кстати, починишь днем, а то как девушку-то соблазнять будешь, ежели последнее зрение тут потеряешь?
- А что, тут есть электричество? – удивился паренек.
- А чего ж ему не быть? – засмеялась старуха. – Чай советская власть хорошо работала в области электрификации всей страны. Это у меня давече счетчик чегой-то задымился. Починить надобно бы, да за электриком идти неохота. Ты уж посмотри завтра. Вдвоем-то мы его мигом исправим.
Весь следующий день ведьма и влюбленный паренек провели за разбором сначала инструкции к счетчику, а потом и самого счетчика. Обнаружилась и запыленная лампочка прямо на потолке, которую юный Ромео не заметил из-за висящего прямо на ней пучка какой-то очень колючей и к тому же весьма дурно пахнущей травы.
Вечером, проведя полдня с отверткой, паренек конспектировал лекцию уже при тусклом свете электрической лампочки. Не то что бы сильно ярко было, но все же света побольше, чем от огарка свечи.
-В последней стадии заговора, когда его влияние становится очевидно и не подлежит сомнению, о чем можно судить по ряду характерных признаков… Признаки мы разберем завтра, на практическом занятии…. Вступают в силу новые, более грубые и действенные методы. Слова, произносимые в момент максимальной близости к объекту, сопровождаются магическими жестами. Каждый жест заканчивается прикосновением к определенной точке на теле жерт... объекта. Воздействием на эти точки (об акупунктуре ты слышал? Не слыхал? Ну что за баран попался! Ладно, не расстраивайся, разберем и это, нужно только с чердака снять старый анатомический атлас) ты открываешь определенные энергетические каналы и максимально располагаешь девушку к усваиванию произносимых волшебных фраз...
- Каких фраз?
- Уф…. – вздохнула бабка. – Ладно, этому я тебя тоже научу.

Прошла неделя. Лекции были тщательно законспектированы. При помощи найденного с огромным трудом на чердаке анатомического атласа изучены основные приемы акупунктуры. Перечень магических предметов и их свойств переписан на отдельный листок. Кроме этого был отремонтирован забор, нарублен целый сарай дров, починено электричество, грядки перекопаны и вообще переделано огромное количество работы по дому. Настало время прощаться.
Ведьма, все в том же старом платье, переднике и сером платке на лохматых седых космах стояла на пороге дома и давала последние указания.
-Всё понял?
-Да! – счастливый парнишка бережно прижимал заветную тетрадь с конспектами. – Но вы так и не сказали, сколько я Вам должен?
-По результату, внучек, по результату.
-Спасибо! Ну, я пойду?
-Иди, иди... Казанова ты наш.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Заговор на любовь

Оглавление

  • ЗАГОВОР НА ЛЮБОВЬ (Страница 1)


Шильман Алла - Заговор на любовь

Шильман Алла

Заговор на любовь

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel