Шильман Алла - Вторая половина Бога

1 Шильман Алла

ВТОРАЯ ПОЛОВИНА БОГА

Наш Бог одинок и страдает от этого. Одиночество вообще мало кто хорошо переносит, и Боги не являются исключением, тем более, что вероятность отличия их психики от человеческой не очень-то и велика, ведь сказано же было, что «создал человека по образу и подобию Своему». Создал-то создал, но только вот зачем? С какой целью? Этого сказать то ли забыл, то ли не захотел, то ли говорил, но мы не внимательно слушали. В любом случае – человек зачем-то был создан. Впрочем, если нельзя узнать цель создания от самого автора, можно о ней догадаться, внимательным образом исследовав и тщательно проанализировав творение, то есть самого человека.
На первый взгляд, смысла в создании такого бестолкового, суетного, глуповатого и зловредного создания, как человек, нет. Ведь если бы вы были творцом, разве вы потерпели бы неуважение от своего творения, хамство, откровенное игнорирование и полнейшее неуважение к законам? Как программист, который, написав программу, обнаружил, что она не только не выполняет вычисления и не производит расчеты, что, по замыслу, ей следовало бы делать, но еще и ведет себя, как злобный вирус, постепенно уничтожает данные и даже умудряется портить некоторые важные запчасти. Хотя, с другой стороны, дети тоже часто ведут себя еще похлеще злобного вируса, но мы же их терпим и ждем, пока не вырастут. Вот так и Бог ждет, пока неразумный человек не повзрослеет, пока не вырастет и не превратиться в достойного Ему. Только вот интересно, зачем Он это делает, в смысле, кого Он хочет из нас вырастить. Достойного собеседника? Но это только подтверждает версию о Его одиночестве. Никто же из нас не знает, каково это, быть Богом. Может быть, ему точно так же приходиться ходить на работу, общаться с другими Богами, по выходным пить пиво в кафе на перекрестке, а вечерами смотреть по телевизору Божественные передачи. И тогда мы для него – как хобби, как рыбки в аквариуме, которых нужно кормить, менять воду и следить, чтобы не съели друг друга. А, может быть, Господь – это действительно, владыка мира. Но тогда он, как владыка, тоже сидит один-одинешенек, эдакий очень умный, супермудрый и сверхсильный, которому и поговорить не с кем. А разводить панибратские отношения с починенными неразумно, потому как сильно портит дисциплину. Вот и сидит Он на своем золотом троне из света, и вся забота Ему – только управлять, управлять, управлять. И ответственность Его велика, а просто поговорить не с кем. То есть, опять же, Он очень одинок, причем так, как и врагу не пожелаешь, поэтому и создал в своем, то есть нашем мире, «каждой твари по паре».
А что же сам Господь? Где Его пара? Мы всю жизнь ищем свою вторую половину, чтобы, слившись с ней, взяв от нее то, чего нам сами не хватает, стать, наконец, единым целым. А где вторая половина Бога? Можно, конечно, сказать, что Он и так целостен, но ведь если подумать, то это совсем не так. Уже то, что Он создал нас, говорит, что свою половину он не нашел. Но, может быть, мы и должны стать этой его второй половиной. Может быть Он, как умудренный опытом муж, который знакомиться со своей будущей женой тогда, когда она еще бегает пешком под стол, постепенно воспитывая ее в соответствии со своими взглядами и потребностями, воспитывает нас, чтобы мы, вырастая духовно, стали его идеальной «женой», супругом, половиной.
Кто-то может указать на то, что нас, мол, очень много, и мы все очень разные. И как же тогда мы все, такие разные, можем соответствовать понятию одного существа? А, может быть, все намного проще? Может быть, у них, у Богов, все по-другому, и вторая половина не подразумевает под собой какую-то отдельную личность? Может быть, эта вторая часть складывается из большого количества мелких частичек – человеческих душ, пока не сложиться до конца. Это как пазл, где одна половина сложена и представляет собой прекрасную гармоничную картину, а вторая постепенно складывается из множества мелких частей, только в случае с Богом первая еще и может влиять на вторую.
Естественно, наши души, чтобы влиться в единую картину, чтобы слиться с Богом в одно целое, должны соответствовать неким стандартам. Многие религии пытаются объяснить, к чему нужно стремиться. Только вот что же это получиться за картина, в которой одна половина прекрасна и поражает богатством красок, а вторая состоит из одинаковых частей одного цвета? Может быть, Господь не того от нас хочет? Может быть, каждый из нас как раз и должен стремиться быть индивидуальным, чтобы потом, заняв свое место в единой картине, не выделяться и не портить общую композицию. И как на каждой картине есть не только белые и радужные оттенки, но и темные, мрачные краски, так и души наши, соединяемые в единое полотно мирозданья, требуются не только возвышенно-прекрасные, но и темные, мрачные, местами даже злые, а иначе картина будет не полной. И получается тогда, что Богу-то на самом деле нужны не наши бездумные молитвы, ночные бдения у зажженного огня лампад и поклонения нарисованным святым, а нечто большее и гораздо более сложное – оставаться самим собой.
Путь каждого из нас, приходящего в эту жизнь, предопределен. Душа каждого из нас должна занять определенное место в гобелене Вселенной, и, приходя в этот мир, мы знаем, каково это место. И самое главное для нас – стремиться развивать в себе те качества, которые нужны от нас Богу. Это может быть все что угодно: доброта, щедрость, жалость, милосердие или, наоборот, злоба, скупость, лень, - главное, правильно угадать, какое именно. А когда мы разовьем необходимое качество до нужного уровня, нам будет позволено занять свое место и слиться, наконец, с Богом. И тогда получается, что нет ни ада, ни рая. Ничего, только бесконечная смена реинакарнаций, пока не достигнешь нужного уровня развития, пока твоя душа не приобретет определенный оттенок. И тогда сразу становиться понятным и смысл земной жизни человека (развить отдельные качества души) и срок, отпущенный нам для жизни: человек умирает тогда, когда достигнет определенного уровня развития своей души: кому-то для этого нужно прожить длинную вековую жизнь, а кому-то хватает всего нескольких минут. Наверное, вторые просто оказались умнее и смекалистее, потому что смогли быстрее выполнить нужные задания, а, может быть, их задачки просто были легче.
В религиях, какими бы они не казались нам бесполезными, все же есть определенный смысл. Они ни в чем не могут помочь нам в совершенствовании необходимых качеств, но они созданы совсем для других целей. Они призваны совершенствовать форму нашей души, оттачивать, отшлифовывать ее грани и, самое главное, они учат душу входить в гобелен мира и сливаться с ним. Все духовные практики, медитации, транс, молитвы и духовное единение с Богом – это всего лишь попытки получить опыт для души, что бы потом, когда она окажется на своем месте в мирозданье, она смогла слиться с остальными частями картины, не испытывая при этом ни малейшего сомнения. Впрочем, самый главный, тайный смысл религий совсем не в этом. Простые, на первый взгляд заповеди, на самом деле не только учат нас к тому, как подготовиться к слиянию с Богом, но, что более важно, уберегают человека от вреда, который он, по незнанию, может нанести Вселенной. Люди, они, конечно, существа не настолько могущественные и всесильные, чтобы повредить структуру мирозданья, но внести довольно существенную сумятицу в четкую картину мирозданья им вполне по силам, причем, видя современную распущенность нравов и всеобщее пренебрежение вечными ценностями, можно сказать, что путаница уже получилась немаленькая. А самое главное преступление, которое может совершить человек – это убийство. А страшно оно совсем не потому, что он присваивает себе функции Бога – судить и выносить приговор, а оттого, что убийство человека не дает ему пройти до конца его путь, и задача, поставленная Богом, остается невыполненной. А из четкой картины мирозданья на неопределенный срок выпадает один из фрагментов. И совсем не важно, каким образом, и кто был убит – от выстрела из снайперской винтовки или под ножом хирурга в абортарии, а, может быть, путем самоубийства, - все равно убийство остается убийством, цепь реинкарнаций душ удлиняется, а мечта Бога удаляется на неопределенный временной промежуток.

***

Бог нужен нам, но и мы нужны Богу. Он точно так же зависит от нас, как и мы от Него. Он не управляет нами, потому что не может. Он способен только подсказывать и направлять, корректируя путь каждого из нас. Что ж, в этом нет ничего странного: от просто готовит материал для своей второй половины. Мы – вторые половики Бога. Маленькие такие части от большой такой половины…

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Вторая половина Бога

Оглавление

  • ВТОРАЯ ПОЛОВИНА БОГА (Страница 1)


Шильман Алла - Вторая половина Бога

Шильман Алла

Вторая половина Бога

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из серии "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel