Шильман Алла - Тюрьма

1 Шильман Алла

ТЮРЬМА

Рождение всегда ужасно. Оно несет в себе страх неизвестности и боль действительности. Через бесконечное пространство, сквозь бездонную пропасть океана времени, падая вниз, теряя ориентиры, сжимаясь до точки, душа падает в наш мир, получая вместо огромной Вселенной маленькую и неудобную, практически ничем не защищенную телесную оболочку. До рождения ее мир был необъятен, а возможности безграничны, а после – он сузился до маленького кусочка пространства, видимого сквозь иллюминаторы глаз, еще к тому же и искаженного несовершенной зрительной системой. Нет, сама, по своей воле душа ни за что в жизни не согласилась бы на такие муки. Их можно выдержать либо для великой цели, либо в качестве наказания за какие-то неведомые нам грехи, ибо телесная оболочка – как тесная клетка, в которой заперли бессмертную душу.
Искалеченные, обессиленные от нечеловеческой боли рождения, души всеми силами стремятся вырваться, вернуться обратно, опять обрести свободу. Но их сил хватает лишь на слабый стон отчаянья, превращаемый новым, чуждым телом в крик. А на бессмысленном, варварском языке прозвучит: «Поздравляем, ребенок родился здоровым».
Клетка. Тюрьма. Окно – глаза прикрыты многочисленными фильтрами, искажающими действительность. Слух позволяет слышать только то, что могут уловить слуховые анализаторы, но они тоже крайне несовершенны. И что остается? Органов чувств так мало, а их возможности так ограничены, что бедная душа практически ничего не знает об окружающем мире. Остается только пресловутое шестое чувство, или интуиция. Но она развита не у всех. Интуиция – это единственное, что осталось у души от прежних способностей. Души по-разному переносят переход в этот мир: одни теряют все, у других остается чуточку способностей, и тогда их называют гениями, у некоторых остается способность видеть больше, чем позволяют несовершенные зрительные анализаторы, и тогда мы называем их ясновидцами, а некоторые души при рождении были лишь слегка оглушены и сохранили некие обрывки памяти о мире и способность думать. Последние встречаются крайне редко – одна на несколько тысяч, может быть, даже на миллион. Мы называем их святыми.
Вначале, при рождении все попадают в равные условия. В относительно равные, потому что души, они ведь тоже бывают сильными и слабыми, более или менее мудрыми. Говорят, что гениями становятся только после какой-то травмы: родовой ли, или полученной в стихийном бедствии, как то удар молнией или попадание в центр торнадо. Никто толком не может объяснить, что происходит с ними там, но тело меняется настолько, что душа получает возможность развиваться, проявить всего лишь малую толику своих возможностей. Но даже эта малость, эта микродоля истинных способностей души возносит ее на практически недоступную высоту для остальных, томящихся в заключении, душ.
Время в ограниченном пространстве телесной оболочки течет и воспринимается совершенно по-другому, нежели время, когда душа свободна. Свободная душа не покоряется, ибо нельзя покорить бессмертную душу, она просто приспосабливается к своей индивидуальной тюрьме, обживается в ней, каждая по-своему. Одни стараются украсить и модернизировать, создать из своей камеры максимально комфортное жилище, - задача, практически невыполнимая, учитывая условия жизни души до ссылки-рождения. Другие, испытав огромный страх при рождении, бояться новых, особенно неожиданных переходов и всячески стараются обезопасить свое жилище: укрепляя его мускулы и тренируя реакцию неуклюжих конечностей. Третьи вообще пускают все на самотек, никак не заботясь о своей тюрьме. Смирившись, они просто живут, ожидая конца срока заключения. А есть и такие, которые не только не стараются извлечь максимальную выгоду даже из такого незавидного положения, как заключение, но и всячески усугубляют его, соблюдая установленный такими же, как и они, узниками, тюремный режим, ограничивая себя, кроме неуклюжего тела еще и массой искусственных правил и ограничений, надеясь, что за это им уменьшат срок. Наивно, ибо правила установлены не ими. Как дети, которые думают, что если они сами станут в угол, вместо того, чтобы пойти погулять, то мама разрешит им съесть целый килограмм мороженного. А мама, даже не догадываясь об этом, просто удивляется, почему в детской стало так тихо.
Человечество, в надежде снискать снисхождение, изобрело достаточно большое и крайне разнообразное количество правил и ритуалов содержания своей камеры-тела. Сходные взгляды на тюремный режим классифицировались и объединялись в религии, а правила для верности (чтобы не забыть!) записывались в строгие книги и становились догмами. Ограниченная несовершенным телом душа оплеталась еще и плотной сетью религиозных правил, сковывалась цепью ритуалов. Узкое, ввиду несовершенства зрительных органов, окно во внешний мир закрывалось еще одной шторой догм и ограничений. Не оставалось никакой иллюзии того, что тело, пусть и несовершенное, может стать неким подобием дома, в котором некоторое время вынуждена жить и обязана развиваться душа. Тюрьма должна оставаться тюрьмой.
Мы не знаем, не помним, за что нас послали на Землю, зачем заставили пережить муки рождения и привыкать к неудобной телесной оболочке. Единственное, что мы знаем наверняка, так это то, что это сделал кто-то намного более мудрый, а, значит, и покинуть мы ее должны только после того, как для нас откроют дверь. Самостоятельная попытка разбить клетку приведет лишь к тому, что тебя переведут в другую камеру. Это как побег из тюрьмы, только преступника в любом случае ловят и сажают уже под более сильную охрану. И никто не знает, сколько продлиться его срок, и, наверное, единственное правило, которое мы должны соблюдать – это смириться и продолжать жить, не забывая при этом делать гимнастику для души, развивая ее, чтобы не атрофировалась она окончательно за длительные годы заключения. Да и телесная оболочка, она хоть и неудобна, но, наверное, ради собственного комфорта стоит позаботиться если не об ее украшении, то хотя бы о минимумах удобств. И, естественно, если мы сами не позаботимся о состоянии временного жилища своей души, то этого никто не сделает. Да и кому хочется, согласитесь, жить с вечно протекающие кровлей (читай головной болью), протекающим водопроводом (оно же – варикозное расширение вен) или неустойчивыми несущими стенами (в смысле, остеохондрозом)? Вот и приходится, ради безопасности латать дыры в собственной же тюрьме.
Тело, конечно, штука обременительная для души, но и жизнь – штука довольно длинная. Вот и душа, в конце концов, привыкает к ней. И поэтому, когда дверь темницы приоткрывается, она отнюдь не спешит ее покинуть, а, наоборот, всеми своим ослабевшими силами цепляется, пытаясь удержаться пусть и в тесном, но в таком привычном мире. И сразу вспоминается уже полузабытый ужас рождения, когда тебя бросают в неизвестность. И на губах опять привкус боли. Свет из двери темницы манит, но он незнаком, душа уже окончательно позабыла его. Она испугана, она боится, хотя, казалось бы. Чего? Того, что обретет свободу? Смерть ведь просто выход из клетки. Переход. Жаль только, что мы забыли, куда.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Тюрьма

Оглавление

  • ТЮРЬМА
     (Страница 1)


Шильман Алла - Тюрьма

Шильман Алла

Тюрьма

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel