Шильман Алла - Триптих

1 Шильман Алла

ТРИПТИХ
КАРТОЧНЫЙ ДОМИК БЫТИЯ

Ребенок ложился спать. Маленькая девочка с непослушными золотистыми кудряшками сложила игрушки, взяв с собой только любимого плюшевого зверя неизвестной породы. Мама, биолог по профессии, как-то пыталась определить видовую принадлежность сего шедевра текстильной промышленности, но была поставлена в тупик, потому что, даже если не брать в расчет нежно-персиковый оттенок шерсти, то форма тела, ушей и носа была взята, как минимум, от трех совершенно разных животных. В общем, домашний любимец был отнесен к группе плюшевых зверей и получил кодовую кличку Кузя, на которую, впрочем, всегда откликался.
Любимец Кузя был уложен рядом с подушкой и заботливо укрыт одеялом. Девочка расчесала волосы, поцеловала маму и бабушку на ночь, пожелала «спокойной ночи» отцу и отправилась спать. Тихо притворили дверь. Прозрачный свет ночника. Сон опускался на комнату. Но девочка не спит. Она еще не попрощалась со своим главным другом – маленькой феей Капелькой, живущей в лилии цветка на окне. Конечно, взрослому тяжело поверить, что это была действительно фея. Но это потому, что они сами их никогда не встречали или встречали, но уже забыли. Только маленькие дети могут видеть фей и разговаривать с ними. И только потом, когда они вырастают и перестают верить, феи прекращают приходить к ним. Но, впрочем, девочка была еще очень маленькой, в фей верила и с радостью с ними общалась по вечерам перед сном.
Девочка очень любила разговаривать с Капелькой, да и маленькая фея любила разговаривать с девочкой. Вся сложность мира вдруг терялась, превращаясь в доступную и понятную простоту. Все становилось на свои места, обретая ясность. И поэтому, когда девочка задавала очередной, безусловно, глупый с точки зрения взрослого, вопрос, Капелька обязательно спрашивала, что девочка сама думает по этому поводу. Говорят, что истина рождается в спорах, сопровождаемых хорошим вином. Может быть, но что есть вино? Это всего лишь средство для мытья окон запыленного опытом сознания. Детям не нужны никакие средства: их окна и так чисты.
Сегодняшний вечер не стал исключением – девочка в очередной раз поставила фею в тупик своим вопросом.
- Капелька, сегодня мы с бабушкой ходили в церковь. Там было много-много огоньков и красивых картинок в блестящих рамочках. А еще там был дядя с длинной бородой в смешной шляпе. Ты знаешь, Капелька, такие шляпы совершенно не в моде – я смотрела в маминых журналах. И самое главное: дядя был в платье! Ты когда-нибудь видела дядей в платьях? Я спросила у бабушки, почему дядя оделся в платье, а она, как всегда, одернула меня и сказала, чтобы я не задавала глупых вопросов. Только разве это глупый вопрос? Лично я еще ни разу не видела дяденек в платьях, - авторитетно заявила девочка.
- Тогда я спросила у бабушки, - продолжала малышка, - мажет быть это не дяденька вовсе, а просто бородатая тетя? Правда, бородатых тетей я до сих пор тоже еще ни разу не встречала. А бабушка опять сказала, чтобы я закрыла рот и слушала. Правда, она добавила, что это все-таки дядя, и что это у него работа такая – ходить в платье. И, кстати, дядя рассказывает очень умные вещи, которые обязательно нужно послушать мне. И еще бабушка добавила, что дядя священник говорит о Боге. Капелька, я очень внимательно слушала, но так ничего и не поняла, потому что дядя говорил на каком-то непонятном языке. Я спросила бабушку, на каком языке говорит дядя? Наверное, это был английский или даже французский. Мы начали учить их в детском саду, но я их еще очень плохо знаю. Капелька, может быть, бабушка хотела, чтобы я попрактиковалась в иностранном языке? Я, конечно, спросила у бабушки, но она, как обычно, велела закрыть мне рот и слушать. Капелька, вот я хочу тебя спросить: а почему дядя говорил так непонятно? И кто такой Бог, если о нем нельзя рассказать нормальным русским языком?
- Нет,- сказала Капелька, - конечно же, можно. Только одним словом этого не скажешь. Нельзя вообще точно ответить на вопрос «что есть Бог?». Он все. Он везде.
- И сейчас в этой комнате? – удивилась девочка, - А почему мы его тогда не видим?
- Видим. Все то, что ты видишь вокруг себя – это Бог или часть его замысла. Во всем есть его частичка.
- А разве Бог – это не такой строгий дядя, портрет которого я видела в церкви? А тогда какой он?
- Никто не может ответить на этот вопрос, хотя каждый человек несет в себе его частицу. Проблема в том, что эта частица так мала и так ничтожна по сравнению с обыденными, низменными, животными потребностями человека в еде, сне, одежде, самоутверждении и многими другими, о которых ты обязательно узнаешь, когда подрастешь, что найти ее в самом себе, может быть, и есть самая сложная задача, которую должен решить человек за свою жизнь. Узнать и понять частичку Бога в себе - это значит понять весь мир, постичь замысел Бога. Это точно так же, как и то, что твоя мама изучает действие какого-нибудь препарата на маленькой мышке, что бы понять, как будет действовать этот препарат на всех мышей земли и, может быть, даже на всю природу.
- Но, Капелька, ведь наверняка есть люди, которые уже поняли свою частичку Бога. Почему же они не расскажут всем? Вот моя мама, например, когда делает научное открытие, обязательно рассказывает о нем на всяких конференциях и симпозиумах и даже пишет статьи в разные толстые журналы, чтобы те, кто не смог приехать на конференцию, прочитали об ее открытии дома. Почему же тогда нельзя собрать конференцию тех, кто понял Бога? Или записать статьи о Боге в одну книгу, которую бы смог прочитать каждый?
- Можно, но это очень сложно сделать. Я расскажу тебе одну историю, записанную в одной из книг о Боге – в Библии. Эта история говорит, что когда-то давным-давно все люди говорили на одном языке и почитали Бога, а так же Законы, установленные им на всей земле. Но прошло время, и люди подумали: «Мы поняли Бога, мы знаем, как устроен мир. Мы видим, что он несовершенен. Мы знаем, как сделать его лучше». И люди решили, что они сами в состоянии управлять миром, что они придумают законы лучше, чем Божественные. Прошло еще некоторое время. Люди совсем перестали слушаться Законов Бога, придумали свои и стали соблюдать их.
Тут я должна рассказать тебе о том, что такое вообще Законы Божьи. Помнишь, мы строили с тобой карточный домик? Когда мы его построили, он долго стоял, такой, казалось бы, нерушимый. Но вот ты случайно задела одну карту и весь домик рассыпался. Так и наш мир, только вместо карт в нем – некие основы. Ты можешь представить себе эти основы в виде столбов, на котором держаться плиты мира. Так вот, а Законы – это пути движения между этими столбами. Если один человек случайно собьется с пути и нарушит Закон, он столкнется с одной из основ. Ничего не случиться – она выдержит. Она, слегка прогнувшись, спружинит, отбросив человека назад, на правильный путь.
Если несколько десятков и даже сотен человек объединятся и вместе нарушат какой-то Закон, основа прогнется сильнее, но она устоит. Для нашего, привычного мира такие прогибания не пройдут даром: как зашатается весь карточный домик, если зацепить одну из карт, так и в нашем мир содрогнется. Именно из-за этих сотрясений основ на земле так часты землетрясения, наводнения, лесные пожары, цунами – волны очень большой высоты в океане, и прочие стихийные бедствия. Но и это все поправимо, потому что, покачавшись, основа опять становиться устойчивой. Хуже тогда, когда одна из основ рушиться. Такое может произойти очень редко и только в том случае, когда сразу очень большое количество людей (может быть, половина всех живущих, или даже больше) сразу перестанут соблюдать какой-то из Законов Божьих. Весь мир может рухнуть в одночасье, сложившись, как карточный домик.
И вот, когда люди, собравшись, решили, что будут жить по своим законам, угроза крушения мира стала вполне реальной. И тогда Бог, подумав, взял, да и сделал так, что люди перестали понимать друг друга. Они заговорили на разных языках. Естественно, тут людям стало не до законов мира. Потом, конечно, появились отдельные группы, говорящие на одном языке, но их было немного, и численность их была так мала, что еще долгие-долгие годы Законам Мира не было никакой угрозы.
Впрочем, после того, как люди перестали понимать друг друга, они не оставили попыток постичь Бога. Многие мудрецы и философы на протяжении долгих веков пытались постичь его суть. Они действовали разными методами и многие из них, безусловно, добивались успеха на своем поприще, но то, что они говорили на разных языках, не позволяло им обмениваться опытом.
- Капелька, - сказала девочка, - но ведь сейчас так много переводчиков и сами знают несколько иностранных языков. Неужели они не могут понять друг друга?
- Не всегда. Во-первых, при переводах часто теряется смысл. Это происходит из-за того, что одно и тоже слово можно перевести по-разному. А, во-вторых, мало только понять, нужно еще и объединить людей. Каждый человек может постичь только часть Бога, и только все вместе они могут постичь мир.
В церкви ты видела христиан – одна из организованных попыток группы людей постичь мир. Их очень много на всем земном шаре, но, тем не менее, они очень далеки от Истины. У них, конечно, есть знания, но они, поклоняясь им, не развиваются, не получают новых. В мире вообще очень много религий. Большинство из них подобно христианству и лишь некоторые стремятся к тому, чтобы действительно понять мир. Впрочем, ни первые, ни вторые не представляют серьезной опасности для мира. Гораздо опаснее то, что сейчас становиться общемировым образом жизни. Дело в том, что современному человеку вообще по большому счету стало ненужным само понятие основ мира и Законов Божьих. Древние люди, возгордившись, возомнив себя выше Бога, придумали свои законы. Современному же человеку не нужны никакие законы. Нет, он не возгордился. Он просто сам себе придумал новые законы, а телевидение, радиовещание и газеты с журналами позаботились о том, чтобы рассказать о нем всему остальному миру. И получается, что человек, не зная истинных Законов Мира, придумал свои и живет по ним. А потому как людей, придерживающихся этих законов, с каждым днем становиться все больше и больше, основы мира содрогаются все чаще и чаще.
-Капелька, - спросила девочка, - что-то я не поняла, а что за законы придумал себе современный человек?
- Их много. Например, такой, что на первое место ставятся деньги. Деньги превращаются в кумира, в идола, к которому стремиться практически каждый человек. Но среди божьих законов ничего нет про деньги. И, как следствие, на Земле опять участились замлетрясения, наводнения, смерчи и засухи.
-Капелька, - опять спросила девочка, - а бабушка говорит, что деньги – это дьявольское изобретение. А кто такой дьявол?
- Дьявол, его еще называют Сатаной, Вельзевулом, Нечистым, Рогатым и т.д., - это, если можно так сказать, не человек. Ну, в смысле, не существо. Дьявол – это собирательное понятие, определяющее нарушение законов Бога.
- А почему же тогда бабушка часто говорит, что ее «бес попутал». Как же может понятие кого-нибудь попутать?
- Никак не может, в этом ты права. И бабушку твою никто не путал, она сама себя запутала. Поддавшись соблазнам, отступив, она нарушила какой-то из Законов. Но человек вообще, а не только твоя бабушка, довольно слаб по своей натуре. Ему всегда сложно признаться в своих ошибках. Вот он и сваливает собственную вину на некую мифическую особу – Дьявола. А ведь признание своих ошибок хорошо тем, что их начинаешь понимать, анализировать, а, значит, снижается вероятность их повторения в будущем, ведь каждая ошибка, как я уже говорила, сталкивает человека с основой. Основа прогибается и человека отбрасывает назад. Люди обычно говорят в таких случаях «Бог наказал». Вот и получается, что не зря во многих религиях очень цениться покаяние человека, которое позволяет ему понять свои ошибки.
- Капелька, а как мне понять в себе свою частичку Бога? Чтобы не нарушать законы мира? Ты ведь знаешь, что я послушная девочка и всегда выполняю то, что мне говорит мама.
-Не знаю. У каждого это происходит по-разному. Тут очень важно не забывать, что частичка, она хоть и от Бога, но она в тебе. Нужно просто найти ее. А для этого важно понять себя: чего ты хочешь на самом деле, что важно лично для тебя.
- А как это понимают?- спросила девочка.
- Кто как. Некоторые медитируют. Это когда долго сидят в одной позе, дышат определенным образом и стараются ни о чем не думать. Другие голодают и всячески истязают свое тело, чтобы ничто плотское не мешало поиску Истины в себе. А третьи просто живут, и Истина приходит к ним.
- Капелька, а как она приходит?
- Иногда даже во сне. Тебе, кстати, давно пора спать. Может быть, именно сегодня ты ляжешь и увидишь сон, в котором тебе откроется Истина.
- А как я пойму, что это Истина? – спросила девочка.
- Поймешь. Обязательно поймешь. Спокойной ночи.

Ночь, подбирая длинные полы своего платья, уходила на запад. Первые лучи солнца коснулись золотистых завитушек волос на подушке. Девочка видела удивительный сон, где весь наш мир был огромным многоэтажным карточным домиком, по коридорам которого бегали маленькие смешные человечки, то и дело натыкающиеся на стены.
- Как все просто, - подумала девочка и улыбнулась во сне.

ОТКРЫТАЯ ШТОРА
Тонкий лучик света разорвал сон. Сон, как старое зеркало, покрылся множеством мелких трещинок, подумал-подумал, да и рассыпался в мелкую пыль. Утомленное, разнеженное сознание пыталось цепляться за осколки, прикрываясь ими от окружающей действительности, но осколки были слишком малы, а действительность слишком огромна, нагла и навязчива, так что спрятаться от нее совершенно не представлялось возможным. Раздраженное существо, вырванное из пленительного тумана сна, открыло один глаз и недовольно осмотрелось по сторонам. Мелькнула подлая, но уже привычная мысль разбить будильник. Рука уже потянулась к прикроватному столику, нащупывая маленького металлического монстра, но остановилась на полпути: полусонный заторможенный мозг наконец-то осознал, что извечный враг ночи молчал. Сознание тут же пожелало разделиться – одна, большая, половина требовала перевернуться на другой бок, закрыть глаза и поймать за хвост ускользающую ночь, а вторая, более любознательная, заставляла подумать и найти причину разбившую сон и убрать раздражитель. Более шустрая, как всегда, победила.

Комната, как комната, только темная. Даже монстров никаких нет: все они остались в далеком детстве, от чего даже иногда становилось немного жаль. Шкаф из дорогих пород дерева, погруженный в полумрак, отблеск света на картине, молчаливый сон огромной плазменной панели. Никакого страха, потому что страх не живет в надежно защищенных платной охраной и опутанных сетями сигнализации неприступных крепостях-жилищах. Тишина, и только тяжелые капли дождя стучат по подоконнику. Но что-то все-таки было не так, раз натренированный на опасности и подвохи жизни мозг все-таки решил вылезти из цепких объятий Морфея. Точно, так и есть. Легкое свечение, эдакое золотистое сияние рядом с любимой цветочной горкой. Да у нас гости! На тонкой ножке зонтика циперуса, одного из самых любимых цветов из всей огромной домашней коллекции, сидела, покачиваясь, маленькая, совсем крошечная девочка в красивом старомодном платье и со смешным колпаком на голове. Тонкие золотистые волосы, легкая ткань накидки. Ни дать, ни взять – Дюймовочка, сантиметров пятнадцати ростом. В голову пришла спасительная мысль о глюках или, что более предпочтительно, о новом сне. Рациональный, не верящий ни в какие чудеса мозг выбрал версию сна и успокоился.
Девочка спрыгнула на пол, изящно придерживая длинную юбку и побежала-полетела к кровати. Как оказалось при ближайшем рассмотрении, все-таки летела: за спиной у нее были маленькие прозрачные крылышки, на подобие как у стрекозы, только размером поменьше. Мило улыбнувшись, девочка поздоровалась.
- Ты глюк?
Невежливый вопрос, зато сразу можно расставить все точки.
-Ну почему же сразу «глюк»? – улыбнулась девочка, - то, что я маленькая, еще не повод обзываться.
- Нет, ты глюк не потому, что ты маленькая, а потому что ты не существуешь на самом деле, - пытался объяснить закостенелый рационализм, - не бывает настоящих девочек ростом меньше ладони, в смешных старомодных одеждах, да еще и с крыльями, как у стрекозы. А раз такого не бывает, значит, не должно тебя быть. Но я тебя вижу, а, значит, ты просто глюк.
- А то, что ты никогда лично не была на южном полюсе и не видела пингвинов, должно, по-видимому, означить, что пингвинов не существует? Или морские скаты. Вот ты, лично ты много видела морских скатов? А электрических угрей? И что, их тоже не существует?
- Не запутывай, пожалуйста, это совершенно разные вещи. Скаты, электрические угри и пингвины, которых ты, можно подумать, много видела, давно обнаружены, изучены и описаны в литературе. Но я что-то еще не видела научных книг о маленьких девочках со стрекозиными крыльями.
- Не видела, как же. Да кто тебе поверит? Обо мне, кстати, книг написано больше, чем обо все скатах и морских угрях вместе взятых.
- Это в сказках, что ли?
- Ну, можешь называть это сказками, если хочешь. Но ведь сказки, они тоже не на пустом месте рождаются, как и многие легенды. Нас ведь многие видят, а потом пытаются другим людям рассказать, только никто не верит. Да еще и глюками обидно обзываются, - обиделась девочка.
- Ну, за «глюка» прости, конечно, но тогда скажи, а почему бы вам не показаться какому-нибудь ученому, а лучше сразу нескольким, которые бы тебя изучили и всем о тебе рассказали?
- А тебе приятно было бы, если бы тебя объявили объектом научного эксперимента, изучали бы всякими разными приборами и ставили бы на тебе опыты?
- Наверное, нет, - честно призналась я. Тут до меня вообще стало доходить, что девочка, наверное, в чем-то права, потому что насколько я знала современное общество, вздумай она действительно открыто показаться людям, ее вначале объявили бы загадкой природы (девочкой-мутантом, пришельцем, новым биологическим видом – подставить понравившийся термин), изолировали на какой-нибудь суперсекретной военно-научной базе и подвергли тщательному изучению, как какой-то особо вредный вирус. И никакого тебе общения со сверстниками. Действительно, для нее было удобнее считаться галлюцинацией.
- Слушай, - дошло до меня, - а почему же я тебя вижу?
- Просто я сама этого захотела. Я ведь долго живу у тебя, вот и решила познакомиться. Обычно люди не замечают нашего брата, потому что мы сами этого не хотим. Впрочем, люди ведь тоже не хотят, потому что когда видят кого-нибудь из нас, обычно в лучшем случае плюют через левое плечо и крестятся, а в худшем начинают обращаться ко всяким экстрасенсам, колдунам и магам или приводят священников. Жить в доме становиться совершенно невозможно.
- А вы действительно боитесь священников, магов, экстрасенсов? – шустренько поинтересовалось мое любопытство.
-Нет, конечно, - засмеялась девочка, - просто мы любим покой. А какое спокойствие может быть, если в дом приводят посторонних, которые суют свой нос во все углы и всем только мешают? Да еще этот ужасный запах благовоний, который остается после них. У меня, кстати, аллергия на ладан и сандаловое дерево.
-Спасибо, что предупредила, - улыбнулась я, - но если у тебя аллергия на ладан, то это значит, что если я вздумаю привести сюда священника, ты можешь просто-напросто сбежать?
-Ну, скорее, мне придется переехать, но и то, если это затянется надолго. Короткий визит я вполне могу выдержать. Но лучше не надо. Да и зачем?
- Ну, сейчас модно освящать жилища. Я вот тоже подумывала…
- Значит, над тем, что модно ты подумала, а над тем, к чему это может привести, ты не задумывалась?
- Но, разве это вредно? – удивилась я, - Ты что, посланец нечистого?
- А если у тебя аллергия на кошачью шерсть, а в Египте кошка считается священным животным, ты тоже посланец нечистого?
-Ну, не обижайся, не обижайся. Я ведь не знала, что у тебя аллергия на ладан. Хотя вообще-то даже не знала, что ты тут у меня живешь, – растерянно добавила я. – Слушай, а почему люди не видят вас? Или вы все время прячетесь?
- Нет, не потому, хотя мы и стараемся в основном не мелькать, а вести себя тихо. Просто люди настолько сами ограничили себя, установили эдакие шторы для своего сознания, за которыми ничего не видно. Человек оградил для себя территорию, изучил ее, обжил и чувствует себя совершенно замечательно. А о том, что находиться за границей этой территории, он как-то совершенно не задумывается. Более того, часто человек вообще забывает, что за шторками есть что-то еще.
- А что там, за этими шторками?
- Ну, я, например, - улыбнулась девочка.
- Так это значит, что если я вижу тебя, то я смогу увидеть и всех остальных?
- Конечно, сможешь, но не сразу и не всех. Все зависит от тебя самой, от того, как ты все это примешь, как будешь вести себя. На самом деле без шторок намного веселее. У нас тут много забавных существ, которые обладают способностями, которые тебе даже и не снились. Если хочешь, можешь научиться.
- Летать?
- Ну почему только летать? – удивилась девочка, - летать и читать мысли – это самое простое, чему ты можешь научиться у нас. Ты научишься контролировать материальный мир: влиять на погоду, притягивать предметы, повелевать судьбами. Только это очень сложно и ответственно – влиять на судьбы.
- Я что, стану богом? – удивилась я
- Конечно, нет. Богом ты не станешь. Ты просто сможешь раскрыть в себе скрытые возможности. И делать это нужно постепенно, чтобы ты смогла не только осознать их, но и научилась ими управлять, контролировать их. Вот, к примеру, тебе станет доступна тайна исцеления. Ты научишься лечить от всех болезней. Ты сможешь вернуть здоровье любому, и ты это сделаешь. Но этим ты можешь нарушить его судьбу: ведь может быть, что ему просто на роду было написано испытание болезнью, а ты это испытание сняла.
- Это что, значит, нельзя вообще никого лечить?
- Да нет, можно, и даже нужно. Просто кроме упоения собственной целительской силой нужно еще не забывать прислушиваться к своим ощущениям – они обязательно подскажут тебе, что это за болезнь, как с ней бороться, и надо ли вообще это делать.
-Ну, ладно, с лечением закончим. А что мне делать, когда я начну видеть подобных тебе?
- Ну, во-первых, не только подобных, но и совершенно отличных от меня. А что делать? Просто попробуешь пообщаться, часто это бывает интересно. Только не забывай при этом, что те люди, которые окружают тебя, никого из нас видеть не могут. И, значит, ты должна быть крайне осторожна, а иначе тебя просто-напросто сошлют в какой-нибудь комфортабельный дурдом. В общем, новые знания всегда накладывают на нас новые ограничения. В древние времена, кстати, за такое запросто можно было угодить на костер. А почему, спрашивается? Просто человек перешел на следующий уровень и стал общаться с другими жителями планеты. Ладно, пойду я, а то тебе завтра, то есть сегодня вставать рано, вернее уже совсем скоро. А еще нужно отдохнуть и набраться сил. Спи.
Яркими красками ворвалось новое утро в просторный полумрак спальни. Прекрасно отдохнувшее тело потянулось в кровати.
-Доброе утро, - ласково поздоровалась со мной любимая финиковая пальма.
- Где же мой завтрак? – спросила старушка-черепаха в углу.
- Опять валялась до последнего в постели, - успела я поймать мысль горничной, проходившей по коридору.
Начинался самый обычный летний сумасшедший день.

КОКОН
Целую неделю, не переставая, плакала природа, умывая продрогшую землю тяжелыми, казалось, бесконечными, потоками дождя. «И чего, спрашивается, ревет? Старость, она, конечно, не радость, но реветь по этому поводу целую неделю подряд совершенно не стоит», - думала Старуха, закутавшаяся в теплый плед у мрачно-серого окна. Она-то свою старость сносила вполне благосклонно, без трагедий и оплакивания прожитой жизни. Да и чего оплакивать-то? От жизни почти ничего не осталось, только кусочек неба в серой рамке окна, да веселое потрескивание дров в камине.

Старуха была одинока, но относилась к этому философски. Старость вообще почти всегда одинока, даже если вокруг суетятся дети и многочисленные внуки, старики просто не успевают за их ритмом жизни, и, поэтому, выпадают из нее, навсегда поселяясь в своем маленьком, старческом мирке, подготавливаясь к переходу в другой, более светлый и совершенный мир.
Старуха ни капельки не сожалела о том, что долгое время проводит в одиночестве, довольствуясь лишь молчаливым обществом кошки. Ее даже раздражали шумные визиты родственников, их навязчивая забота и необходимость поддерживать бессмысленные разговоры. Она любила бывать одна, пролистывая в тишине страницы воспоминаний. Может быть, она готовилась к смерти? Нет, не готовилась. Единственное приготовление – это составленное у нотариуса завещание, чтобы многочисленные родственники не разругались окончательно при дележе наследства. А в остальном - чего к ней готовиться, к смерти? Обычный физиологический процесс, правда, необратимый. Но ведь и вся жизнь –необратимый процесс, который неизбежно приводит к смерти, разве не так? Некоторые, правда, верят, что там, за рубежом жизни, будет еще один мир, новый и красивый, гораздо более совершенный, чем наш, нынешний. Старуха в это не верила. Она вообще ни во что не верила, кроме того, что подтверждала официальная наука. Наверное, даже если бы разверзлись небеса, и ангел в золотых доспехах ступил на землю, она и тут не удивилась бы. С Дьяволом, впрочем, был бы, скорее всего, точно такой же эффект. Она бы просто решила, что от многочисленных принимаемых лекарств у нее просто-напросто начались галлюцинации.
Тихо шурша сумерками, на комнату надвигался вечер. Гостей сегодня не ожидалось, а, значит, когда через пару часов стемнеет, можно будет идти ужинать. Потом – традиционный вечерний выпуск новостей. По окончании, взяв книгу, направится в спальную, чтобы там, в тихой пушистой неге подушек и перин, окунувшись в розовые грезы о прекрасных принцах на великолепных арабских скакунах, так ни разу и не встретившихся в реальной жизни, наконец, погрузиться в сон.
Звякнул дверной звонок. Бурча и поминая чертей, которые, как известно, вечно на ночь глядя приносят всяких ненужных гостей, Старуха поплелась открывать дверь. В глазке замаячил незнакомый силуэт.
- Что Вам угодно? – Старуха была, как всегда, очень учтива.
- Добрый вечер, мадам. Я пришел к Вам по очень важному делу.
Далее незнакомец назвал несколько фамилий общих знакомых. В прорезь для почты упали рекомендации.
- Ну что же, входите, - Старуха открыла дверь. Безрассудный поступок, конечно, но она давно уже ничего не боялась.
Посетитель оказался довольно милым мужчиной неопределенного возраста. Старуха подумала, что будь она хоть немного моложе, он бы мог ей даже понравиться, а так… Хотя, по совести, он ей понравился, только она в этом не призналась бы даже себе.
Старуха принесла чай, приготовила тосты.
- Итак, молодой человек, чем могу быть полезна? – поинтересовалась она.
«Молодой человек», голова которого была покрыта сединой, а главным украшением внешности являлось солидное брюшко, засмеялся.
- Может быть, представитесь? – продолжила Старуха.
- Могу и представиться, - улыбнулся посетитель, - но ведь Вы меня и так знаете, вернее, знали, но забыли, постарались забыть.
- Извините, я что-то не припоминаю, - откликнулась Старуха, судорожно перебирая в порядком подряхлевшей памяти родственников, их детей, знакомых, знакомых знакомых и так далее. Ничего похожего не находилось. – Мы сильно изменились, да и годы имеют свойство стирать память.
- Давайте сделаем так, - предложил незнакомец, - просто поговорим, повспоминаем, и если Вы уж совсем меня не вспомните, я представлюсь. Но думаю, что до этого не дойдет. Вы, мадам, кстати, остались такой же красавицей, как и в молодости.
- Ох, молодой человек, Вы мне откровенно льстите.
- Льщу? Нисколько. Ведь что такое старость? Всего лишь маска, под которую спрятана красота. Когда человек рождается, его душа прекрасна, и эта красота отражается на внешности. Согласитесь, очень редко бываю некрасивые дети, но очень часто встречаются уродливые взрослые. А все дело в чем? В душе. У ребенка она чистая, непорочная и настолько яркая, что просвечивает сквозь тонкую телесную оболочку. И этот ее свет делает прекрасным практически любого ребенка. Так же, кстати, и со взрослыми: даже если у человека неправильные черты лица и неидеальная фигура, но у него красивая душа – это все равно отражается во внешности: в выражении глаз ли, во взмахе ресниц, но это заметно. Старость же – одно из испытаний Бога – жесткая непрозрачная маска, скрывающая душу. Человек сам хозяин над этой маской – показать душу или спрятать ее. Ваша, мадам, глубоко спрятана.
Бог сослал человека на землю и послал ему испытание телом, но оставил выбор – что делать с душой. Что такое был Рай? Маленькое место с хорошими климатическими условиями? Или абсолютная свобода, от которой человек добровольно отказался, за что и был сослан в ограниченный мир, мир пространства, где всюду границы: тела, земной поверхности, отношений между людьми. Но душа каждого все рано стремиться к свободе. И ошибка людей, которые думают, что нужно разорвать путы. Это не правильно, потому что они намертво связаны с душой: разорвав хоть одну, повредишь душу. Как не всякий узел можно разрубить, так и нити, связывающие, сковывающие душу, нельзя рвать, их нужно распутать, как моток свалявшейся пряжи и аккуратно смотать в клубок. А когда этот клубочек будет смотан, ты поймешь, что есть мир, что на самом деле он не так уж и сложен. И ты увидишь, что нити мира можно хорошо классифицировать. А если внимательно присмотреться, то видно, что от каких нитей зависит. И тогда ты поймешь, как правильно управлять этими нитями, а, значит, управлять миром, окружающим тебя, потому что на самом деле полотно реальности – это всего лишь твое авторское произведение, маленький кусочек огромного гобелена Вселенной, создаваемого Богом.
Во Вселенной вообще все связано со всем, так что, поняв место себя в мире, ты поймешь сам мир.
- Ох, молодой человек, как бы Вы не хвалили мою внешность, боюсь, что мне слишком поздно разматывать клубки. Почему же Вы не приходили раньше? Лет так, скажем, тридцать- сорок назад?
- Ну отчего же… Я приходил, и много раз. Собственно говоря, я вообще всегда был рядом. Когда ты была меленькой девочкой, помнишь, у тебя был знакомый маленький гном, который жил под большим деревом в саду. Вы тогда очень хорошо дружили – ты, гном и маленькая фея, чей домик был под листом фиалки в цветочном горшке на подоконнике. Помнишь, ты еще всегда сама поливала эту фиалку, аккуратно, чтобы не затопить. А фея все равно очень волновалась, раскрывала свой маленький зонтик и усаживалась в чашечке цветка, с тревогой наблюдая за тобой. Хотя, по совести говоря, ее тревоги были совсем не напрасны, потому что пару раз ты все-таки устроила ей маленький потоп… Не помнишь… Хотя у тебя и мелькают отрывочные воспоминания, они тебе кажутся детскими выдумками, обрывками снов и фантазий. А знаешь, дети ведь на самом деле намного умнее взрослых. Они только пришли в этот мир и еще не запутались в паутине реальности. А она-то ведь, эта паутина, совсем непрозрачная. Она обвивает, как кокон, сковывая душу, делая ее неспособной к восприятию истинного мира. Помнишь, маленькая фея говорила тебе, что нужно познать мир, чтобы познать себя? Но можно было пойти и другим путем – познать себя и избавиться от паутины, чтобы познать мир.
Старуха задумалась. С одной стороны, она, естественно, не верила ни в каких фей, гномов и прочую нечисть, но, с другой, понимала, что спорить с сумасшедшими порой бывает очень опасно, и поэтому продолжала молчать с вежливым видом, кивая в местах, казавшихся ей нужными. Она-то уж точно знала, что на самом деле феи и гномы бывают только в кино, да и то только детском, а мир состоит из атомов и молекул.
- Ты не поверишь мне сейчас, но это, в принципе, и не важно. Просто твоя душа находится в плотном коконе сознания. Ты сама ее туда упрятала. Люди придумали множество рецептов, как избавиться от пут, но ты всегда отвергала любой из них. Медитацию ты называла шарлатанством, а видения Святых – галлюцинациями, вызванными помутнениями сознания. Жрецов и шаманов причисляла к мошенникам, а религии безо всяких разговоров относила к одной из модификаций обмана. Мир очень сильно ограничивает человека, но ты сама ограничила себя еще больше. И если сквозь плотный кокон сознания до человека доходят только обрывки, отголоски истинной реальности, то до тебя ничего не может дойти в принципе, настолько сильно ты по собственной воле уплотнила свой кокон.
Бог, в которого ты, кстати, не веришь, сказал устами своего Сына: «Будьте как дети». И вот уже более двух тысяч лет люди не могут понять, что именно он имел в виду. А на самом деле-то все было намного проще: Он всего лишь просил избавиться от кокона и увидеть Мир, а не множество нужных и ненужных людей, деревья, машины, дороги и дома. И тогда полотно реальности рассыплется, расползется, как смытая дождем акварель, под которой был скрыт истинный шедевр Великого Мастера.
А ты акварель реальности умудрилась еще сверху покрыть толстым слоем бетонной штукатурки.
- Но ведь наука…
- А что наука? Наука – это храм разума, способ изучить свой кокон, но не распутать его.
- И что же, для меня все потеряно?
- Смотря что ты понимаешь под словом «все». Если возможность исправить свою жизнь, то да, потому как ты и сама видишь, что твои дни уже сочтены. Но если ты думаешь, что твоя душа никогда не освободиться, то в этом ты ошибаешься, так как Господь милостив. В церкви всегда говорят: «И все вы будете спасены». Это значит, что истина все равно, рано или поздно, будет открыта. Для тебя это произойдет позже. Ты ничего не потеряла, кроме времени, за которое твоя душа могла бы развиться и, может быть, перейти на следующую духовную ступень. Но, отрицая реальность, ты закрывалась от нее, но от этого, в конечном итоге, хуже только тебе, потому что реальности, как ты сама понимаешь, от этого ни тепло, ни холодно. Она не изменилась. Фея, твоя подруга детства никуда не делась, она все так же живет в цветочном горшке. Она всего лишь перестала приходить к тебе, когда ты отказалась верить в ее существование.
К сожалению, в этой жизни тебе уже поздно что-то менять… В общем, иди, доставай из шкафа крылья, которые тебе подарила в детстве фея и пошли домой. Нам придется заново учить тебя летать, но это совершенно не важно, потому что там, куда мы отправляемся, времени не существует.
Усталой походкой гость направился к входной двери, а за его спиной, обвиснув тяжелой грудой, волочились два огромных крыла.
Из кресла поднялась красивая молодая девушка, подошла к трюмо, открыла маленький ящичек в самом низу, достала нечто скомканное и запыленное. Встряхнула. Нечто оказалось двумя тонкими крыльями удивительной красоты. Взмахнув ими, она оторвалась от пола и, сначала неуверенно, а затем все быстрей и ровней, полетела вслед за удаляющимся гостем. И только в потертом кресле, у тихо догорающего камина осталась сидеть старая, неподвижно бездыханная оболочка – тело, всего несколько минут назад бывшее Старухой.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Триптих

Оглавление

  • ТРИПТИХ
    КАРТОЧНЫЙ ДОМИК БЫТИЯ     (Страница 1)
  • ОТКРЫТАЯ ШТОРА
    Тонкий лучик света разорвал сон. Сон, как старое зеркало, покрылся множеством мелких трещинок, подумал-подумал, да и рассыпался в мелкую пыль. Утомленное, разнеженное сознание пыталось цепляться за осколки, прикрываясь ими от окружающей действительности, но осколки были слишком малы, а действительность слишком огромна, нагла и навязчива, так что спрятаться от нее совершенно не представлялось возможным. Раздраженное существо, вырванное из пленительного тумана сна, открыло один глаз и недовольно осмотрелось по сторонам. Мелькнула подлая, но уже привычная мысль разбить будильник. Рука уже потянулась к прикроватному столику, нащупывая маленького металлического монстра, но остановилась на полпути: полусонный заторможенный мозг наконец-то осознал, что извечный враг ночи молчал. Сознание тут же пожелало разделиться – одна, большая, половина требовала перевернуться на другой бок, закрыть глаза и поймать за хвост ускользающую ночь, а вторая, более любознательная, заставляла подумать и найти причину разбившую сон и убрать раздражитель. Более шустрая, как всегда, победила.     (Страница 1)
  • КОКОН
    Целую неделю, не переставая, плакала природа, умывая продрогшую землю тяжелыми, казалось, бесконечными, потоками дождя. «И чего, спрашивается, ревет? Старость, она, конечно, не радость, но реветь по этому поводу целую неделю подряд совершенно не стоит», - думала Старуха, закутавшаяся в теплый плед у мрачно-серого окна. Она-то свою старость сносила вполне благосклонно, без трагедий и оплакивания прожитой жизни. Да и чего оплакивать-то? От жизни почти ничего не осталось, только кусочек неба в серой рамке окна, да веселое потрескивание дров в камине.     (Страница 1)


Шильман Алла - Триптих

Шильман Алла

Триптих

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel