Шильман Алла - Пушистая охрана

1 Шильман Алла

ПУШИСТАЯ ОХРАНА

Она была очень маленькой, совсем крохой, если переходить на человеческие понятия. Казалось бы: еще только вчера играла в маленьком дворике родного дома, а уже сегодня она отправлена на ответственное задание в роли секретнейшего спецагента. Вчера был день рожденья – последний день детства, обычного, безоблачного, до краев наполненного любовью родных и близких. А сегодня начиналась совершенно новая жизнь: полная забот и тревог, и, естественно, ответственных заданий. Кстати, давно пора начать приступать к первому из них. Она должна была, во-первых, банально охранять объект, во-вторых, морально поддерживать (т.е. стать настоящим другом), и, в-третьих, при необходимости дать ценный совет и уберечь от необдуманных шагов. В общем, стать самым близким существом. Ну что ж, не такая уж она и маленькая – справиться. Тем более, что объект по возрасту (опять же, если переходить на земные понятия), был лишь не на много младше, чем она, то есть еще совсем ребенком.

***

Белый пушистый котенок опасливо выглядывал из полуоткрытой корзинки. Голубовато-дымчатый глаз внимательно осматривал окружающую обстановку: большая светлая комната, три высоких окна, мягкий плед на кресле, мохнатая шкура у камина, несколько картин на стенах. Красивое жилище, ничего не скажешь. Но где же люди? Комната была пустой. Только вдалеке, приглушенные плотно закрытыми створками дверей, раздавались голоса. Наконец дверь распахнулась, и на пороге смущенно остановилась маленькая девочка лет пяти-шести. Тоненькое тельце, светлые волосы в смешных косичках, большие голубые глаза. На веснушчатом личике отразилась тень удивления, затем промелькнул туман узнавания, и, наконец, оно озарилось лучезарной улыбкой радости.
- Ура! Мне купили котенка!
Девочка подбежала к корзинке, открыла ее, аккуратно взяла на руки маленький пушистый комочек и крепко прижала его к своей груди.
- Я тоже рада с тобой познакомиться, - про себя сказал юный спецагент, но вслух позволил себе только вежливо приветствие, - Мяу.

***

Девочка (которую, кстати, звали Дианой) и спецагент (которого все в доме называли просто Муся) буквально через несколько часов стали лучшими подругами: они вместе играли, бегали наперегонки по длинным коридорам дома, прыгали по кровати и даже занимались таким несолидным для спецагентов занятием, как воровство сливок и варенья из холодильника. Но только непосвященному может показаться, что спецагент расслабился и забыл по свое задание. Ничего подобного: она твердо помнила, зачем была послана сюда. Просто задание оказалось очень приятным, по душе. Так почему бы и не расслабиться? Естественно, не теряя при этом бдительности.
Первое тревожное предупреждение о грозящей охраняемому объекту (в смысле, девочке) опасности поступили всего через несколько часов после прибытия. Как ни странно, информатором выступила сама девочка. Когда они сидели на огромном мягком диване у окна и любовались необычными красками заката, она вдруг прошептала, что очень боится темноты, что когда она ложиться спать, ночью к ней приходит страшный зверь и пугает ее. А после этого утром она встает не выспавшаяся. Тогда мама говорит, что у девочки, наверное, анемия, и ее обязательно нужно показать доктору. А доктор, он только на вид такой добрый: по голове погладит, конфеты всегда дарит, поет веселые песенки. На самом деле он совсем не добрый, а злой, потому что когда она в прошлый раз простудилась (болело горло, и сильный кашель будил по ночам), он назначил ей ужасные уколы. И ему совершенно не жалко было бедного больного ребенка. После этого девочка старалась избегать доктора, хотя он опять приносил конфеты и рассказывал веселые истории. А мама опять хочет позвать его, потому что думает, что у девочки анемия. Диана пыталась рассказать ей о страшном монстре, но мама сказала, что это ей ни почве анемии снятся кошмары, а на самом деле не бывает никаких монстров. Но как это не бывает, если он приходит каждую ночь? Просто, наверное, мама в детстве была очень счастливым ребенком, потому что ее никто не пугал во сне. Или, может быть, это ее брат защищал? Ведь у мамы есть старший брат – дядя Макс. А вот у девочки нет ни братика, ни сестрички, потому что мама говорит, что в наше время женщина не должна привязывать себя к кухне и детской, а еще думать о своем личностном росте (интересно, зачем, ведь мама и так очень высокая?) и о том, какое будущее они с папой смогут обеспечить своим детям. Они решили, что могут обеспечить только одно будущее – Дианы, но зато достойное. И поэтому она единственный ребенок в семье, но ее совершенно некому защищать.
Котенок ласково потерся о коленку девочки, замурлыкал.
- Но теперь меня будешь охранять меня ты. Ведь правда же? Ты же ведь можешь ловить мышей, вон у тебя какие страшные когти! Мой монстр, наверное, тебя тоже очень испугается, убежит и никогда больше не вернется. Только ты ведь ляжешь спать со мной в комнате, правда? Я даже специально перенесу туда твою корзинку, - бормотала девочка, ласково гладя по пушистой белой шерстке спецагента Муси.
- М-я-я-я-я-уууу! – утвердительно ответила спецагент, что, в переводе с кошачьего языка означало - «Конечно, я буду тебя защищать».

***

Совершенно неожиданно из нежно-розового заката сгустились темные сливки сумерек. Воздух был теплым и немного влажным. За окном щебетали птицы, слышался веселый треск цикад и тихий шелест засыпавшей листвы. На маленькой прикроватной тумбочке теплился приглушенный огонек ночника. Девочка счастливо спала, свернувшись клубочком на пышных подушках широкой кровати. Рядом сидели два ее самых верных охранника: склонив на бок тяжелую голову, спал плюшевый мишка, а в ногах девочки, тихонько мурлыкая, лежала, свернувшись в белоснежный клубочек, спецагент Муся. Ее, казавшийся на первый взгляд безмятежным, сон был всего лишь очень удачной маскировкой. Нет, она не спала. Напряженно вслушивались в тишину чуткие уши. Слегка подрагивая, улавливали любое движение в комнате антенны усов. Розовая кнопка носа анализировала малейшее изменение запаха в комнате. Из полуприкрытого века настороженно осматривал комнату чистокровно- персидский голубой глаз. Ничего. Часы в столовой приглушенно пробили двенадцать. Полночь. Самое время для монстров. Или, может быть, сегодня он не придет? Испугался? Поменялись планы? Нет, не похоже. Наверное, просто опаздывает. Что ж, подождем.
Одинокий удар часов. Потом два. Еще через час – три гулких удара. По комнате как будто потянуло сквозняком. Что это: открытое окно или он все-таки решил прийти? Неуловимо прошелестел запах: легкий, почти незаметный, но очень неприятный. Хотя, наверное, если бы не столь чуткий нюх спецагента, его было бы практически невозможно уловить. Антенны усов ощутили легкое колебание воздуха в центре комнаты. Началось.
Девочка в исступлении металась по кровати, дрожала, но не издавала ни звука. Чувствовалось, что с каждой минутой вдыхать воздух ей становилось все труднее и труднее. Страшная когтистая лапа тянулась к ней все ближе и ближе.
Но что же спецагент с несолидной кличкой Муся? Она ничем не выдала того, что почувствовала присутствие чужака: все так же серебристый клубочек лежал в ногах девочки, легонько мурлыкая. Лишь только шерстка на шее ощетинилась, а на кончиках усов как будто зажглись маленькие искорки. Впрочем, монстр, всецело увлеченный собой, этого не заметил. Просто вдруг, совершенно, казалось бы, из ниоткуда, на его пути бесстрашно мелькнула серебристая искра, затем что-то очень острое вцепилось ему в грудь, а ночную тишину прорезал громкий крик. Ошарашенный, оглушенный резкой болью, монстр отскочил. А бесстрашный охранник тем временем сел перед девочкой, повернулся к монстру и начал древний кошачий напев, который люди по незнанию называют просто мурлыканьем. Величественная, но непонятная для непосвященных мелодия была известна его предкам с давних времен, когда люди еще ничего, кроме лазанья по деревьям и охоты на диких животных не умели. Их разум начал развиваться значительно позднее.
Тем временем, пока монстр не начал приходить в себя, выпутываясь из оков древнего заклинания, следовало приступить ко второй части ритуала. Котенок спрыгнул с кровати, бесстрашно подбежал к чудовищу и, замысловато подпрыгивая, начал исполнять удивительно-необычный танец, ни на минуту не прекращая своей песни. Через некоторое время массивную фигуру монстра заволокло легкой дымкой, постепенно сгустившейся до густой пелены серебристого тумана. Раздался резкий хлопок, и фигура монстра исчезла, оставив после себя только слабый запах серы. Все, одно задание выполнено: монстр уничтожен. Котенок удовлетворенно сел, потянулся, но потом, вспомнив, что нужно еще помочь маленькой хозяйке, вспрыгнул на кровать. Истощенная девочка замерзала: монстр все-таки успел вытянуть из нее часть энергии. Сейчас ей требовалась немедленная помощь. Оценив ситуацию, котенок осторожно улегся на грудь своей маленькой хозяйке, укрыл ее своим пушистым тельцем и опять затянул древнюю мелодию. Непосвященным могло показаться, что это мурлыканье ничем не отличалось от той песни, с помощью которой котенок боролся с монстром. Но это совершенно не так: для человеческого уха любое мурлыканье кошек звучит одинаково. На самом деле это были совершенно разные песни: первая – песнь побеждающая, а вторая – песнь исцеляющая. С каждым звуком этой удивительной мелодии к девочке возвращалась жизнь: порозовели щечки, дыхание стало ровным и спокойным, а на губах появилась легкая улыбка – отражение сладких снов.
А тем временем спецагент с несолидной кличкой Муся позволила себе немного расслабиться и вздремнуть. В голове проносились отдельные обрывки мыслей, кусочки плана на завтра и отдельные фрагменты отчета. Монстр был уничтожен, но, вероятно, есть и другие, поэтому нужно установить защиту для дома. За здоровьем девочки нужно будет понаблюдать…
Мама, наверное, гордилась бы…
А маленькая хозяйка очень хорошая…

***

Первые лучи солнца пробивались сквозь шторы, и лаская серо-голубую шерстку. Пушистый котенок открыл один глаз, внимательно посмотрел вокруг, снова закрыл. Понял, что снова уснуть не удастся, потянулся, сладко зевнул и, с чувством выполненного долга, направился в сторону кухни. Почему бы не наградить себя за удачно проведенную операцию блюдечком свежего молока?

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Пушистая охрана

Оглавление

  • ПУШИСТАЯ ОХРАНА
     (Страница 1)


Шильман Алла - Пушистая охрана

Шильман Алла

Пушистая охрана

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel