Шильман Алла - Потерянное Рождество

1 Шильман Алла

ПОТЕРЯННОЕ РОЖДЕСТВО

А снег все шел. Крупные седые хлопья падали на асфальт, на оставленные машины и зонты редких прохожих. Снег все падал и падал, его казалось много, все вокруг было словно сокрыто за плотной серой пеленой, но, долетая до земли, он превращался вместо хрустящего белоснежного покрова в грязно-серую жижу, через которую, ругаясь на чем свет стоит, прыгали одинокие прохожие под одинокими зонтами. Летели брызги, надменно окатывая потоками воды, проносились машины, в многочисленных окнах синхронно мигал елочными гирляндами наступающий новый год. Так давно ожидаемый праздник то ли заблудился где-то, то ли вообще решил отправиться в какое-то другое, более симпатичное, чем грязно-серая мокрая Москва, место. Люди разочаровывались, но желание чуда было настолько сильным, что, наплевав на зарвавшуюся природу, они начинали создавать праздник самостоятельно. Окна вспыхивали веселыми разноцветными огоньками гирлянд. Украшались мокрые от дождя елки. Крошились салаты и мариновались куриные тушки. Запах купленных по случаю мандаринов заполнял комнаты, поднимая настроение. По телевизору привычно начинали показывать «Иронию судьбы», главный герой, как будто в насмешку над плюсовой температурой за окном, брел по глубоким сугробам.
В самой типичной квартире самого обычного московского дома в кресле у окна сидела маленькая девочка в нарядном платье и смотрела на тускло отблескивающие снежинки за окном. Верхний свет был потушен, в стеклах, отражаясь, мигали многочисленные гирлянды, протянутые через всю комнату. Тусклым светом блестела мишура, и разноцветными огоньками мерцали игрушки, которыми всего несколько часов назад была украшена заботливыми руками девочки елка. В квартире пахло елкой, чистотой, свежевыглаженным бельем, вкусной едой, мандаринами и шоколадными конфетами, в общем, точно так же, как и в огромном множестве остальных, таких же типичных квартирах типичных многоэтажек по всей Москве. Там, как и во всей остальной Москве, люди всеми силами старались создать атмосферу праздника, не веря в то, что у природы проснется совесть и она, наконец, подарит городу хорошую погоду.
Девочка смотрела в окно, в котором сквозь отражение гирлянды и мерцающей елки просвечивали многочисленные окна точно таких же квартир. Словно в бесконечной галерее поставленных напротив зеркал, в них отражался точно такой же, как и в ее доме, искусственный праздник. Однако вопросы множественности вселенной и параллельных миров, которые неизменно возникли бы в этом случае у любого мыслящего взрослого, девочку волновали мало. Намного больше ее интересовали другие вопросы: что она найдет завтра в подарочной коробке под елкой, и почему до сих пор она так и не увидела даже следа Деда Мороза, хотя в книжке со сказками, которые ей подарила на день рождения бабушка, было ясно написано, что как раз под новый год Дед Мороз на волшебных санях, запряженных в четверку крылатых оленей, летает по Земле и выполняет самые заветные желания детей. Третий вопрос, который иногда посещал ее милую белокурую головку, был сугубо практическим – девочка думала о том, что, собственно, она бы попросила у волшебного Деда. Очень хотелось лыжи, но просить их у Деда Мороза и тратить на это целое желание было жалко, да и вообще у девочки была копилка, в которой, как сказала бабушка, «денег было, наверное, уже достаточно для покупки лыж». Именно поэтому девочка, хорошо подумав, от лыж отказалась.
Не хотела она загадывать другие материальные радости, без которых так тяжела жизнь любой маленькой девочки. На новую, присмотренную в ближайшем к дому магазине игрушек, железную кровать для куклы Золушки, она решила накопить после того, как будут куплены лыжи. Все равно ведь на что-то надо копить, подумала девочка.
Еще можно было бы пожелать какую-нибудь новую игрушку. Например, ту огромную, практически с саму девочку ростом, куклу с длинными золотистыми волосами и ярко-голубыми огромными глазами, которую она видела в том же самом магазине, где и кроватку для Золушки. Мама тогда еще, помниться, очень удивилась, когда глянула на маленькую прикрепленную прямо к кружевной кофточке на груди куклы бумажку с ее ценой. Девочка тогда поняла, что такую куклу ей не купят никогда. Она тогда расстроилась немного, но потом, уже дома, подумав, решила, что такая большая кукла ей на самом деле и не нужна вовсе, ее и посадить-то некуда будет. Да и кроватка, на которую девочка решила накопить потом, будет этой красавице явно мала. Так что красавицу –куклу девочка просить у Волшебного Деда тоже не хотела.
Можно было попросить встречу с волшебным принцем. Как и любая девочка в ее возрасте, она мечтала о подобной встрече, воображая себя эдакой маленькой принцессой из сказки. Можно было бы еще пожелать, чтобы принц был похож на Валерку из соседнего подъезда – шустрого мальчишку с таким огненно-рыжими вихрами, что от них, казалось, становилось светлее во дворе. Как будто кусочек солнышка, сорвавшись, упал на его голову, окрасив волосы в самый солнечный из всех возможных цветов, при этом многочисленные брызги падали на щеки, нос, подбородок, образуя на них целые россыпи веснушек. В общем, замуж за принца хотелось, принц уже был выбран, но вот только до свадьбы все равно ведь пришлось бы ждать еще долгие и долгие годы. «Так зачем же терять целое желание?» - подумала девочка, да на этом и оставила всякие мысли о волшебных принцах с огненно-рыжими волосами.
Следующее, чего девочка хотела бы пожелать –это съездить куда-нибудь к морю. С мамой. Прямо зимой, не дожидаясь короткого московского лета, купить билеты на самолет и оказаться в теплой стране, где круглый год цветут цветы, солнышко никогда не прячется за мутной пеленой облаков, а волны ласковы и нежны. Девочка этого очень хотела, но, честно говоря, сомневалась, что выполнить ее желание прямо сейчас, посреди московской продрогшей зимы, сможет даже такой могущественный волшебник, как Дед Мороз. И если с билетами, расписанием самолетов и выбором подходящей страны никаких проблем не должно возникнуть, в этом девочка нисколечко не сомневалась, то вот уговорить маминого начальника отпустить ее внеплановый отпуск не смог бы даже Дед Мороз. Даже если бы очень захотел. Так, что, видно, придется ждать целую зиму, до тех пор, пока в измученный бесконечными простудами город не придет, наконец, короткое северное наше лето.
Размышляя над этими, без сомнения, важными проблемами, девочка и не заметила совсем, как за окном стемнело. Не заметила она и того, как, сверкнув яркой кометой, возле ее подъезда остановилась красивая повозка, запряженная четверкой оленей. Очнулась она только после того, как, распахнув настежь замерзшие створки окна, в комнату бочком протиснулся огромный бородатый старик. Сначала влез сам, потом, кряхтя, затащил огромный красный мешок. Вздохнул, развязал мешок и стал бормоча, рыться в нем, то и дело доставая красочные коробки, рассматривая их на свет, и бросая обратно в мешок. Девочка, наблюдавшая за ним из глубокого теплого кресла, нисколечко не удивилась, она ведь знала, что под новый год обязательно должны происходить чудеса. И не испугалась, потому что бояться Деда Мороза просто глупо – каждый ребенок знает, что он из доброй сказки. А потому как девочка была не только умной, но и воспитанной, она вежливо поздоровалась с неожиданным гостем.
-Здравствуй, Дедушка Мороз!
Дедушка отчего-то подпрыгнул, выронив при этом и очередной рассматриваемый подарок, и сам мешок. После этого дедушка постоял немного, прислушиваясь, и только после этого опасливо повернулся. Впрочем, вместо радостного приветствия и стандартного новогоднего набора заданий (прочитай стишок, спой песенку, вставай в хоровод и т.д.), которые так любят задавать все уважающие себя деды морозы на новогодних утренниках, дедушка задал совершенно неожиданный вопрос:
-Ты что, меня видишь?
- Конечно, вижу, - ответила девочка. Она была очень воспитанной девочкой и поэтому всегда отвечала на вопросы, которые ей задавали взрослые. – Ты же существуешь на самом деле, значит, я тебя вижу.
-Да? – отчего-то удивился Дед Мороз. – Ну, тогда здравствуй. Отчего же ты не спишь, милая девочка?
- А я ждала тебя, - ответила девочка. – И придумывала, чтобы такое мне попросить в подарок.
- Очень интересно, - улыбнулся Дед Мороз, пряча красивую серебристую коробочку обратно в мешок. – Ну, и что же ты хотела пожелать? Поверь мне, детка, возможность поговорить с теми, кому я делаю подарки, выпадает слишком редко, а письма мне, к сожалению, совсем маленькие дети писать не могут. Вот и приходиться дарить им то, что, как мне кажется, любят получать все дети: зайчиков там, или мишек. Иногда – клоунов или кукол.
-А тебе разве не нравятся плюшевые мишки? – спросил Дед Мороз и уже полез в свой огромный мешок.
-Нравятся, конечно, - ответила девочка. – Но я бы хотела получить другой подарок.
- Какой? – удивился Дед Мороз и опять положил блестящую серебристую коробочку обратно в мешок.
- А вот тут, понимаешь, я еще не решила, - призналась девочка. Игрушки у меня есть, а на то, что я очень хочу, но у мамы пока нет денег, я обязательно накоплю в своей копилке. Глупо тратить целое желание на то, что можешь сделать сама.
-Да, это точно, - задумчиво произнес Дед Мороз.
-Вот я, дедушка, и подумала, может, ты мне что подскажешь? Что обычно другие дети желают?
-Ну, давай подумаем вместе, - улыбнулся Дед Мороз. – Только мне что-то подсказывает, что ты не совсем обычный ребенок, поэтому обычные детские желания тебе не подойдут. Вот и от плюшевого мишки ты отказалась.
Дед покосился на мешок.
- А почему ты ко взрослым не приходишь? – поинтересовалась девочка.
-Понимаешь, детка, все дело в том, что взрослые в меня просто не верят. Только ребенок, чей взгляд чист от общественных предрассудков, может целостно воспринимать мир. Взрослый же… Взрослые видят только то, чего сами хотят, а не то, что есть на самом деле. И поэтому даже если я зайду в комнату, полную взрослых, половина из них меня просто не заметит, а вторая половина подумает, что я не настоящий. Не увидела же твоя мама фею, которая живет в цветочном горшке? Нет. А бабушка очень удивилась, когда ты рассказала ей про маленького гномика, который приходит к тебе по вечерам и рассказывает всякие интересные истории. Это потому, что они взрослые и разучились видеть большую часть окружающего их мира.
- А почему ты не приносишь им подарки, как мне и другим маленьким деткам?
- Да я бы тоже рад это делать, но тут, понимаешь, такая штука… В общем, взрослые отчего-то всегда просят то, что им на самом деле не нужно или принесет только вред. Вот я и стараюсь лучше вообще не приносить никаких подарков, чем дарить то, что им повредит.
- А как может повредить подарок? – удивилась маленькая девочка.
-Ну вот, к примеру, пожелаешь ты 500 порций мороженного, а я возьму и выполню твою просьбу. Что получиться? Ты обрадуешься, конечно, и начнешь есть мороженное. Все 500 порций ты, конечно, не осилишь, но даже 10 будет достаточно, чтобы наутро у тебя разболелось горло и поднялась температура. Вот и спрашивается, хороший ли это был подарок? С одной стороны, вроде бы хороший – ты получила то, о чем мечтала, да еще в таком количестве, о котором даже не могла и думать. Но с другой стороны, ты от этого подарка заболела. Значит, это не такой уж и хороший подарок.
- Как интересно, дедушка! – удивилась девочка. – А я думала, что любой подарок бывает только полезным. Но ведь взрослые, наверное, не заказывают 500 порций мороженного. Моя бабушка, вон, например, всегда у Боженьки в молитвах просит здоровья мне и маме с папой. Разве ее желание плохое?
-Ну, раз ты не болеешь, значит, не такое уж и плохое, - улыбнулся Дед. – Но вообще скажу тебе по секрету, что на самом деле это желание не выполнимое.
- Почему? – удивилась девочка. – Разве Боженька не может дать здоровье человеку, если его очень об этом попросить?
- Может, конечно, - ответил Дед, - Но только делать этого не стоит. Понимаешь, каждый приходит в этот мир, что бы выполнить свою программу. Я - чтобы приходить под новый год и радовать детей подарками. Фея, которая живет у тебя в цветочном горшке и которую никто, кроме тебя, не видит, как бы ты не старалась ее показать маме, - чтобы охранять цветок и твой сон. Даже страшный серый зверь, живущий в твоем стенном шкафу, которого так и не смог, несмотря на все свои старания, отыскать там твой папа, он тоже пришел в этот мир, чтобы выполнить какую-то свою программу. Просто, понимаешь, иногда болезни и неудачи как раз и бывают частью этой самой программы или указателями на то, что человек где-то сбился с пути. Но люди вместо того, чтобы прислушаться, проанализировать собственную жизнь и исправиться, начинают просить Всевышнего, или Судьбу, или меня, Деда Мороза, или еще кого. Вот так и получается, что лучше не выполнить просьбу человека, чем навредить ему.
-Но ведь бывают же и полезные просьбы у взрослых? Разве нет? Вот, мой дядя, например, очень хочет сменить работу.
-Хорошо. Давай разберем твоего дядю. Сразу скажу, его просьбу я бы тоже не выполнил. Во-первых, тот, кто действительно хочет сменить работу, обычно это делает сам. Во-вторых, если я его по мановению волшебной палочки перемещу на должность, скажем, директора компании, то здесь пострадает не только он (в том плане, что не сможет развить свои собственные способности должным образом), но и люди, которыми он будет управлять. И можешь мне поверить, они явно не желают, чтобы ими управлял такой некомпетентный специалист, как твой дядя. Ну, и последнее, по опыту я знаю, что обычно те, кто действительно хочет чего-то достичь, добиваются в этой жизни всего сами. Ну что, придумала свое самое заветное желание?
-Нет, - вздохнула девочка. – Я и раньше-то выбрать не могла, а уж теперь и точно не знаю, чего мне пожелать. Знаешь, я, наверное, лучше совсем останусь без подарка. Или, если не жалко, давай мне сюда своего плюшевого мишку, он хоть безвредный.
-Нет, - засмеялся Дед Мороз, - без подарка я тебя все равно теперь не оставлю. Но и мишку ты не получишь. Я уже придумал тебе подарок, даже два. Первый ты получишь прямо завтра, когда проснешься. Он будет лежать там, где и положено лежать всем приличным подаркам – под елкой. А второй подарок ты получишь намного позже, правда, тебе придется очень постараться, чтобы его получить.
-А что я должна буду делать? – спросила девочка.
- Совсем немного – это увидеть меня, когда я его тебе принесу.
Дед Мороз засмеялся, ущипнул девочку за нос, взвалил свой огромный мешок на спину и полез обратно, через окно на улицу, где, покачиваясь на ветру, прямо с той стороны подоконника его уже ждала запряженная четверкой оленей настоящая волшебная колесница. Перед тем, как окончательно исчезнуть в голубой дымке, Дед Мороз обернулся и помахал девочке рукой. Чуть слышно звонили колокольчики на шеях оленей.
- Прощай, дедушка, - прошептала девочка. – Я тебя обязательно дождусь. Вот увидишь.

***

В комнату тихонько вошли мама и папа девочки. Улыбнувшись, на руках перенесли спящего ребенка в его комнату, раздели и уложили в кровать. Бережно укутали пушистым одеялом с нарисованным длинноухим зайцем.
- Думаешь, она удивиться, когда мы завтра соберемся и поедем в аэропорт? – волновалась мама.
- Это точно, - отвечал отец.
- Ей там должно понравиться. Там ведь всегда лето и всегда море. Просто чудо какое-то! Надо же, позвонил начальник и сказал, что я свободна до 10-го числа с сохранением заработной платы.
-Действительно! – подтвердил отец. – Так и в Новогоднюю сказку поверишь.
Счастливые родители тихонько выключили свет в спальне девочки и, стараясь не шумать, вышли. Они не заметили, как за окном улыбнулся толстый старик с седой бородой и огромным красным мешком, и не услышали, как тихонько зазвонили колокольчик и на шее отправившихся в путь оленей. Природа, словно одумавшись, начала покрывать улицы ровной и чистой снежной пеленой.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Потерянное Рождество

Оглавление

  • ПОТЕРЯННОЕ РОЖДЕСТВО
     (Страница 1)


Шильман Алла - Потерянное Рождество

Шильман Алла

Потерянное Рождество

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel