Шильман Алла - Молитва

1 Шильман Алла

МОЛИТВА

Господи, прошу тебя, прими мою исповедь. К сожалению, я не знаю ни одного текста церковной молитвы: только один маленький заговор с Твоим именем, которому меня научила в детстве бабушка, но он слишком короткий и совсем не о том. И мне почему-то кажется, что ты все равно поймешь, что если от души, если от чистого сердца, то можно и так, своими словами. А церковные молитвы… Что ж, наверное, для кого-то они очень хороши, особенно для тех, кто их сочинял. Но ведь мы же не обращаемся к своим родителям по строго установленной форме, чтобы о чем-то попросить, что-то рассказать, поделиться своими чувствами и эмоциями. Ведь было бы очень странно, если молодая девушка будет рассказывать матери о своей несчастной любви не словами, которыми она мыслит, которыми она вообще может выразить свои чувства, а четко и лаконично, без слез, охов-вздохов и прочих атрибутов чувствительной женской сущности и в строго установленной форме. Хорошо еще, что не в письменном виде. С другой стороны, может быть у Тебя, Господи, есть эдакий Вселенский Компьютер, а наши просьбы и молитвы он передает Тебе в некотором подобии обычной электронной почты. Тогда, конечно, я не права, и мое сообщение не будет услышано. Оно просто будет удалено без прочтения в корзинку с пометкой Спам как написанное не по установленной форме. Но ведь ты Отец наш, Господи, а мы дети твои. Не может быть, что бы просьбы наши и молитвы Ты воспринимал только по правильности их оформления. Я просто отказываюсь в это верить.
Даже и не знаю, Господи, с чего начать. Собственно, и причин-то обращаться к Тебе у меня особых не было: все здоровы, в семье мир и благополучие, стабильная работа, хороший заработок. Хотя, что это я все о материальном, да о материальном! Как будто у Тебя есть время на то, чтобы просматривать счета, разбираться с моим начальником или следить за успеваемостью моего ребенка. Это мой земной удел, мое бремя, мой крест, в конце концов. Да и, честно говоря, я сама могу решить все эти проблемы с карьерой, зарплатой, неоплаченными счетами за газ и сломавшимся будильником. Да, могу, но не более того. Как ребенок может сам встать с кровати, умыться, почистить зубы, держать ложку и играть со своими куклами. Все это ребенок может делать сам. И мы, как еще неразумные дети Твои, можем выполнять только самые простые, самые элементарные операции. Впрочем, мне тут подумалось, что некоторые не способны даже на эту малость. Как маленькие дети, в упрямстве падающие на пол или отказывающиеся есть, мы совершаем глупость за глупостью. Не знаю, имелось ли ввиду в словах «И создал Он их по образу и подобию Своему» что Ты создал наше тело, подобным себе, или здесь речь идет о душе, но в любом случае Ты нас создал такими, какие мы есть: маленькими или высокими, худыми или тощими, блондинами, шатенами, рыжими. Ты дал нам смертное тело, в которое заключил бессмертную душу. И наказал заботиться о них. Но почему же тогда нас призывают сохранить душу и умерить плоть, фактически убив ее? Разве угодно тебе измывательство над хранилищем этой самой бессмертной души? Истощение голодом, лишение чувственного наслаждения путем полного запрета сексуальных отношений, а в особо тяжелых случаях – истязание. Мы часто называем святыми тех, кто попросту убил свою плоть, проведя долгие годы в голоде, жажде, воздержании от всех благ, мучаясь от жестких вериг. Этого ли хотел Ты, Господи, когда создавал нас такими, какие мы есть? Нельзя разделить человека надвое, холить душу и бросить тело в сточную канаву. Человеку еще далеко до Твоей мудрости, Господи, и если Ты решил поместить душу в телесную оболочку, то почему мы так стремимся разрушить ее? С другой стороны, маленькие девочки тоже любят крутиться перед зеркалом, надевая мамины наряды, делая макияж и украшая себя всей имеющейся бижутерией. Им кажется, что, надев мамины туфли и шляпку, разрисовавшись губной помадой, они становятся взрослее, им открывается дверь во взрослый мир. Вот и люди, избавляясь от телесного, плотского, думают, что становятся мудрее, просвещенней настолько, что могут судить о Твоих помыслах, Господи. Но ведь под толстым слоем губной помады маленькая девочка все равно остается маленькой девочкой. Чуда не происходит, и взрослеет она все так же медленно, постепенно проходя все необходимые ступени развития. Как засохшее дерево или невызревший плод – нарушение естественного хода вещей, установленных Тобой, Господи, так и умерщвление или вред своей телесной оболочке – это сплошная самодеятельность неразумных еще детей Твоих.
Все мы, люди, дети Твои, Господи. Ты любишь нас, оберегаешь, воспитываешь. Как малышам мы не даем подходить к открытым окнам, к горящему огню, выходить на дорогу и купаться в открытых водоемах без нашего надзора, так и Ты, Господи, оберегаешь нас. И если человек до сих пор не может слетать на Марс или открыть способ передвижения по времени – то это не его проблемы, просто Ты, Господи, оберегаешь нас от того, до чего мы еще не доросли.
Мы все – Твои дети. Маленькие дети, которые возомнили себя взрослыми. Мы, подобно девочке с маминой помадой, пытаемся судить о мире. Как она, нарисовав на своем маленьком личике уродливую клоунскую маску, думает, что это – вершина красоты, мы, смотря на самих себя, возомнили себя взрослыми и ужасно самостоятельными, способными на собственное суждение о мире. Но ведь сказал же ты нам: «Не судите». Сказал, только невнимательно, видать, мы тебя слушали. Вот и пытаемся теперь с точки зрения своего незрелого еще опыта оценивать окружающий мир, о поступки друг друга, себя, даже о делах и помыслах Твоих пытаемся рассуждать. Да что там рассуждать! Мы даже создали целые общественные институты, которые занимаются изучением Тебя, Господи. Придумали науку о тебе и о вере в тебя, как будто вера может нуждаться в научных доказательствах. Ребенку не нужно доказывать, что мама его любит, даже если она вышла в магазин или занята по дому. Он это знает. Люди тоже знали это, но, наверное, забыли. Потому что ищут теперь доказательства своей веры, штудируют то, что считают Твоими откровениями, канонизируют тех, кто пытался приблизиться к Тебе. И молятся уже не Тебе, а им, как бы прося их протекции у Тебя на приеме. Что ж, привыкнув к земной бюрократии, для нас вполне естественным выглядит предположение об ее небесном прототипе.
Человек по своей природе – существо неверующее. Он все подвергает сомнению. Ему везде нужны доказательства. Вокруг нас полно чудес: чудо цветущего дерева, чудо Божественного замысла, не дающего слететь с оси разболтанным колесам вечности, чудо рождения новой жизни, чудо любви. Но человеку этого мало. Ему подавай новые чудеса, знамения. А если люди не получают их от Тебя, Господи, то идут к хиромантам, астрологам, гадальщицам. Но ведь это только им кажется, что они не получают от Тебя чудес, правда? Они их просто не видят. А даже если и увидят, то все равно не поверят. Для этого нужна мудрость и знание, а разве у маленьких детей много мудрости? Нет, мудрость приходит с взрослением, а мы еще слишком малы по сравнению с Тобой, Господи.
Я не прошу у Тебя, Господи, мудрости, ибо любое земное хитроумие ничто по сравнению с Твоей Истиной. Да и не известно еще, что я буду потом делать потом с этим, ведь знания – это не только благо, но еще и очень большая ответственность. Но вот только готова ли я к этому? Не мне это решать.
Не буду я просить и любви, ибо и так верю, что Ты всех нас любишь. Потому что не может мать не любить свое дитя, даже такое бестолковое, как человек.
Я попрошу только одного: иногда наставлять меня на путь истинный, если вдруг собьюсь с него в густом тумане времен. Вот и все.
Не знаю, может быть, этого мало. Если посчитаешь все это полуночным бредом – просто не слушай. Но мне почему-то кажется, что просто так не будет заблудшая душа обращаться к Всевышнему. Для этого обязательно должна быть причина. Просто я ее еще не знаю. Не доросла.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Молитва

Оглавление

  • МОЛИТВА
    (Страница 1)


Шильман Алла - Молитва

Шильман Алла

Молитва

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel