Шильман Алла - Маленький Творец

1 Шильман Алла

МАЛЕНЬКИЙ ТВОРЕЦ

Ребенок проснулся в своей маленькой кроватке рано утром, когда все в доме еще спали. За окном начинался новый день. Щебетали кузнечики в траве, пели птицы, по бледному небу лениво ползли барашки облаков, а ласковый теплый ветер нежно колыхал тонкую паутину тюля. Шлепая босыми ногами, ребенок пересек комнату и подошел к маленькому мирку, созданному им. Высокие башни, сложенные из разноцветных кубиков, склеенные из картона домики, игрушечные человечки. Может быть, для других все они и были ненастоящими, игрушечными, но для ребенка – это был целый мир, живший по своим собственным законам. И он был живой.
Ребенок знал все об этом мире. Он создал своих персонажей, управлял ими, придумывал их истории, часто помогал и, безусловно, очень любил каждого из них. Он один знал, что все это не игрушечное, а настоящее, что персонажи живут по своим собственным законам, что у каждого из них своя судьба и свои заботы, и что многие из них настолько вжились в свой мир, что совершенно перестали замечать его, ребенка, присутствие.
Они сами добывали себе еду, строили жилища, как мама и папа ходили на работу, чтобы заработать себе на жизнь. Ребенок старался следить за ними, часто помогал, но, к сожалению, не мог этого делать постоянно, потому что нужно было и самому завтракать, умываться, одеваться, идти гулять с няней, учиться читать с папой и музицировать с мамочкой. Так что времени на волшебный мирок оставалось совсем даже и немного: рано утром, до завтрака, пока все еще спали, после полудня, когда утомленный от изнуряющей летней жары дом погружался в послеобеденный отдых, и вечером, перед сном. Зимой свободного времени было больше, поэтому и жилось обитателям волшебного мирка не в пример лучше, нежели весной и летом.
Ребенок любил помогать жителям волшебного мирка. Он часто вглядывался в окна их домов. Если ребенок видел, что кто-то из его любимцев болеет – он приводил к нему врача или старался вылечить сам. Он даже несколько раз звал папу, и они вместе чинили сломавшихся кукол. К сожалению, неподатливый материал, из которого были сделаны маленькие человечки, не всегда позволял это. Даже он, маленький Творец этого мира, не мог помочь всем.
Некоторые из жителей маленького мира знали о том, что ребенок есть, о том, что он всегда пытается прийти на помощь, что он их всех любит. Они часто разговаривали с ним, говорили о своих проблемах, что-нибудь просили. Маленькие жители даже выбрали определенные места и строили на них специальные здания, чтобы там разговаривать с ребенком. Так и ему было удобнее: он часто садился и слушал, о чем люди просят его, а потом старался выполнить их просьбы.
О чем только не просил маленький народец ребенка! Многие просьбы, выполнить которые было в его силах, ребенок выполнял: если кому-то не хватало денег даже на еду, он делал так, что просивший неожиданно находил кошелек, клад или получал наследство. К брошенным детям или сиротам он приводил бездетные пары, которые их усыновляли. Тем, кто много работал, давал звездный шанс. Одиноким находил пару. Правда, маленькие человечки часто просили о таком, чего ребенок не мог им дать. Например, молоденькие девушки очень часто просили посодействовать, чтобы их полюбил тот, кто нравился им самим. Но ребенок не мог управлять их чувствами.
Естественно, как и у любого ребенка, у него были свои любимые персонажи. Им ребенок с большим удовольствием помогал, оберегал от опасностей и подсказывал, как правильнее поступить в том или ином случае. Тех же, кто расстраивал ребенка своим дурным нравом или плохим поведением, он наказывал, иногда, может быть, даже применяя излишнюю жестокость. Впрочем, в этом он нисколечко не отличался от других детей своего возраста.
А некоторые из маленьких существ ребенка забавляли. Так, часть народца построила себе отдельный дом, начала в нем жить, огородившись от остальных, все свое основное время проводя в попытках обращения к ребенку. Но просьбы у них были какие-то скучные: все они просили приблизить их к нему. Только вот зачем? Этого ребенок совершенно не мог понять, потому что стать таким, как он, они все равно не смогли бы, даже если бы он очень сильно захотел, разговаривать с ними было скучно, потому что все мысли у них были заняты только ожиданием разговора с ребенком, а наблюдать за ними было просто неинтересно, потому что предсказуемо. А ребенок любил жизнь. Он любил разговаривать с поэтами, когда они сочиняли свои произведения, он напевал свои нехитрые мелодии и разучивал уроки сольфеджио с музыкантами, а они потом создавали великолепные мелодии, он брал с собой на прогулки художников и показывал им феерию красок заката, а они потом рисовали настоящие шедевры. С банкирами и торговцами он учился арифметике, со скульпторами занимался лепкой, с врачами лечил маленький народец, а ученым загадывал загадки. Ученые вообще были существами, которые никогда не переставали удивлять ребенка. Они вечно пытались все разузнать, они искали сложное в простом и создавали проблемы на пустом месте, чтобы потом дружно накинуться на них и найти решение. Они даже выдумали смешную теорию о том, что волшебный мирок построил не ребенок, а будто бы все они произошли из вечного хаоса совершенно случайно. Ребенок вообще не мог понять, как это может быть, чтобы из ничего получился такой замечательный мирок, на который он потратил столько материалов: разноцветных кусочков материи из маминой шкатулки, картона и бумаги со стола папиного кабинета, щепок и досточек, камушков и кусочков стекла.
Но самое смешное было в том, что ученые выдумали, будто бы их создал не ребенок, а они произошли от маленьких животных, выдуманных ребенком на забаву маленькому народцу. И надо же, ученые маленького народца даже доказательства нашли в хлопьях пыли под ковром. Мама давно говорила, чтобы ребенок убрался там, но ему не хотелось тревожить обитателей маленького мирка, ведь каждая подобная чистка оборачивалась для них настоящим стихийным бедствием. Да что там уборка! Даже когда няня всего лишь забыла закрыть окно, и потоки дождя залили почти все улицы городка, устроив там настоящий потоп, маленький народец чуть не погиб. Хорошо, что ребенок, разбуженный грозой, в этот момент подошел посмотреть на своих любимцев. Пришлось срочно собирать всех жителей в большой мамин таз и в срочном порядке убирать с пола воду. К сожалению, некоторые все-таки погибли. Или другой случай: кошка, прыгая на подоконник, устроила в мире маленького народца настоящее землетрясение, слегка сдвинув коврик на полу, отчего все здания покачнулись, а некоторые даже разрушились. Хорошо, что хоть в тот раз никто не погиб. Но подобные случаи, к сожалению, не были редкостью.
Сегодня ребенок перво-наперво помог самым нуждающимся, потом выслушал жалобы, сбросил с лестницы особо жадного ростовщика, отчего тот сломал себе ногу и, напоследок, еще раз подшутил над учеными. После устроенного кошкой землетрясения они решили изучить, что же находиться под поверхностью из мира и затеяли раскопки. Ребенок боялся, как бы они не испортили мамин ковер на полу, поэтому устроил временные природные катаклизмы как раз в районе раскопок: шахты неожиданной залило водой. для этого ребенку пришлось сходить на кухню, принести стакан воды и вылить целую ложку на район раскопок. Раскопки были приостановлены, а ученые нашли себе новую проблему для изучения.
Вообще маленький народец слушался ребенка. Конечно, он не мог их постоянно контролировать. Поэтому он давно еще, почти сразу же, как создал свой мирок, выбрал одного из маленького народца, сказал ему об основных правилах поведения, которых они должны придерживаться и попросил рассказать об этом всем. Потом он узнал, что его протеже целую книгу написал.
В общем, с ними было забавно. Но вот на кухне хлопнула дверца, послышался легкий запах кофе и мама позвала завтракать. Ребенок попытался встать, неудачно зацепился ножкой за коврик. Хрупкая конструкция покачнулась. Маленькие игрушечные фигурки закачались, некоторые упали и разбились. Ребенок не хотел причинить им вреда. Он всех их очень сильно любил. Просто это был еще очень маленький Творец.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Маленький Творец

Оглавление

  • МАЛЕНЬКИЙ ТВОРЕЦ
     (Страница 1)


Шильман Алла - Маленький Творец

Шильман Алла

Маленький Творец

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel