Шильман Алла - Маленький Будда

1 Шильман Алла

МАЛЕНЬКИЙ БУДДА

Тяжело учиться и растить ребенка. Но так получилось, что когда я вышла замуж на втором курсе института, об этом как-то и не подумала. А потом как в фильме «Москва слезам не верит»: бессонные ночи над тетрадками, конспектами, учебниками, чертежами, вечное гудение не отключающегося компьютера (а зачем его отключать – вдруг выдастся свободная минутка, когда дочка уснет, пеленки будут постираны, а ужин приготовлен) и все время ужасно хочется спать.
Если бы мне сейчас предложили гору золота или возможность выспаться, я бы, не раздумывая, выбрала второе. Хотя, если подумать, за деньги можно купить много памперсов, нанять няню, которая бы нянчила моего колобка, домработницу, которая бы следила за порядком и готовила еду, и шофера, который бы возил меня на машине (машину я тоже могу купить -там ведь целая куча золота!) в институт.
Да, мечтать не вредно. А сейчас, пока выдалась свободная минутка, нужно спешить готовить к завтрашнему дню доклад по истории религий. Только вот зачем будущему программисту история религий? Для общего развития, как говорит мой папа.
Ну что ж, открываем учебник. Так, оказывается существует четыре мировых религии: христианство (ну с этим все понятно – страна у нас как-никак православная), мусульманство (тоже слегка знакомо, там у них вместо нашей Библии Коран, женщины ходят в парандже, а молятся все не в церквях, а в мечетях), иудаизм (не знаю, что такое, но мне и не задавали, так что нечего и читать) и буддизм. Здесь, пожалуйста, поподробнее.
Так, буддизм – религия преимущественно китайцев. Ну, это я и без них знала.
Как хочется спать!
Отвлеклась, прошу прощения. Продолжим. Главное божество – Будда, может иметь несколько реинкарнаций. Ни черта не понятно. Ну да ладно, запомню так.
Читаем дальше. А может, лучше поспать? Совсем чуть-чуть. Капельку. А потом, честное слово, я встану и быстренько допишу доклад. Все равно я сейчас уже ничего не соображаю. Ну пожалуйста…
Ладно, разрешаю себе немного поспать. Заводим будильник, а то обязательно просплю, ставим возле уха под подушку (чтобы дочь не разбудить), и ложимся. Боже! Какое блаженство.

***

Так, мне кажется, я сплю, а иначе откуда же этот голос? – Телевизор отключен, дома я одна (в смысле из взрослых, младенцы ведь разговаривать не умеют). Два варианта: или глюки, или я сплю. Причем как-то заманчивее второй вариант.
Ладно, примем на веру. Ну, и что тут у нас во сне? – Я в пространстве. Одна. Уже интересно. А где же сюжет? Погони, приключения, ужасы в конце концов? Не буду спешить, может сейчас все и начнется.
Голос. И что же он хочет мне сказать?
- Ты кто, голос? – немного невежливо, зато сразу понятно, с кем имеешь дело.
Ах, ты Господь Бог. Ну да, ну да. Привидится же такое. А какой ты Бог? В смысле, Иисус Христос, Аллах, Будда или еще кто? - Вот какая я теперь умная после курса мировых религий. Я бы, конечно, назвала тебе еще парочку имен, но дальше не успела дочитать. Так что Ты уж прости меня, пожалуйста. Можно я буду называть Тебя просто «Господом»?- Спасибо.
И что ты хочешь мне сказать? Ну только не загружай меня о добре, зле и прочей чепухе, все равно не пойму – вся голова сессией забита. В нее уже ничего не влезет. А еще столько учить!
О, а можно, у тебя попросить, Господи? Хотя ведь ты не золотая рыбка, да и просьбы у меня как-то мелковаты для твоих масштабов. Ну не будешь же ты в самом деле сдавать за меня сессию или покупать пачку памперсов. Сделай, хотя бы, чтобы из моих родных никто не болел, а все остальное я и сама могу сделать, если постараюсь, конечно. Да ведь мне многого и не надо, если посудить. Да что это я все о себе и о себе? Прости, меня, Господи.
А можно задать тебе вопрос, Господи?
Всего один? Ну, ладно, один так один. А что же спросить? Есть ли Ты на самом деле? – но ведь я же с кем – то разговариваю, значит, ответ и так понятен. В чем смысл жизни? А на фига мне это? Мне и без смысла неплохо живется. Правда ли все в Библии? – Так я же ее не читала, как я могу об этом спрашивать. Нужно ли ходить в церковь? – Это, конечно, интересно, но мне же ведь все равно некогда. Вот выйду на пенсию, тогда и буду ходить.
Что-то тяжко у меня с вопросами, Господи.
А нет, вот придумала. Если мы созданы по образу и подобию Твоему, Господи, то почему же мы все такие порочные? Где же божественная искра в нас? Мне кажется, что люди вообще больше похожи на дьявола, чем на Тебя, Господи. Так может нас сразу всех отсылать прямиком в ад?
Что говоришь Ты, Господи? Что каждый человек рождается подобным Тебе. Но, взрослея, забывает данную ему при рождении мудрость. И слабые духом соблазняются нечистым? Так, значит, важно просто не потерять в себе эту божественную искру, не затушить ее злобой, гордыней и так далее, смотри, как говориться, заповеди? Лучше остаться в душе и в поступках своих человеком, чем понапрасну ходить в церковь?
Интересно, интересно.
И что, Господи, все ли у меня потеряно?
Хотя это уже второй вопрос. Не отвечай мне, Господи. Я сама попробую в себе разобраться. Хотя, даже если у меня и все потеряно, у меня есть младенец, еще не затушивший своей искры. И нужно ему помочь пронести ее в душе до конца.

***

Усиленно стуча погремушкой о решетку, сидя в кроватке, беззубо-счастливо улыбался мой такой родной и домашний, маленький, пухло-розовый Будда.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Маленький Будда

Оглавление

  • МАЛЕНЬКИЙ БУДДА
     (Страница 1)


Шильман Алла - Маленький Будда

Шильман Алла

Маленький Будда

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel