Шильман Алла - Лабиринт

1 Шильман Алла

ЛАБИРИНТ

Старик сидел на уступе и сосредоточенно смотрел вниз. Там, у подножья горы, причудливой змейкой вился лабиринт. Множество проходов, закрытых переходов, мостиков через черные оскалы пропасти, обманчиво-доступных стеклянных стен.
Задумчиво глядя сверху на все это сложно переплетенное великолепие, он как на ладони видел тот, самый короткий, верный путь, по которому и нужно было идти. Но это сейчас, наверху, все становилось простым и понятным, а там, внизу, когда идешь, плутая по запутанным коридорам, все представлялось намного, намного сложнее. И ситуации, казавшиеся безвыходными, на самом деле можно было использовать как трамплин для перехода на следующий уровень. Правду ведь ему говорили, что не бывает безвыходных ситуаций, а он не верил. Ему казалось, что кругом – тупик, что как минимум конец жизни. Но, оказывается, просто нужно было подумать и ни в коем случае не отчаиваться.
Вся его жизнь проносилась перед глазами. Вся жизнь, похожая на сложный, запутанный лабиринт. Сколько времени потеряно зря, потрачено на ненужные забавы и увлечения, сколько благородных целей приводило его не туда. Сколько раз он оказывался в тупике или возвращался обратно. Иной раз казалось, что цель – вот она, совсем рядом, но неумолимой преградой становилась прозрачная стена лабиринта. Жизнь ведь часто подкидывает нам преграды – сословия, общественное положение, материальный достаток,- которые мешают идти к своей цели по прямой. Нельзя без проблем жениться на любимой женщине, потому что ее семья намного состоятельнее его. Возникли проблемы с бизнесом, где царили жесткие законы вековых монополий. Не принимали в высшее общество, потому что в жилах если и есть какая-то капля голубой крови, то отнюдь не благодаря знатным, но обедневшим предкам,- разве только какая-нибудь из прародительниц согрешила со знатным господином, но это, увы, не считается, потому как, во-первых, не доказуемо, а, во-вторых, греховно, а, значит, тщательно скрываемо. Условности, пошлые условности, но как они затрудняют жизнь. То, что кажется таким близким, до чего, казалось бы, рукой подать, вдруг оказывается недоступным и приходится искать длинные обходные пути, чтобы добраться до цели, которые, кстати сказать, тоже часто оказывались ложными. То, что в начале пути виделось прекрасным и желанным, на деле оказывалось совсем не таким и не несло вожделенного успокоения. И часто, взобравшись на высокую гору, он видел перед собой еще одну, даже более высокую и недоступную, чем первая, которая прежде была скрыта утесом.
Теперь, с высоты прожитой жизни, все, что с ним случалось, казалось мелким и суетливым, а, отчасти, может быть, даже и неправильным. Впрочем, он нисколько не винил себя: что было, то было. Это сейчас весь путь становился ясным и понятным, когда сидишь на вершине самой высокой горы, внизу красным пунктиром указано верное направление движения, а вокруг этого пути, мелкими суетливыми зигзагами нанизаны следы его поступков-шагов. Сколько бестолковых дел! Сколько лишних движений! Сколько ненужной затраты энергии! Жаль, конечно, что раньше, когда он еще шел, а, лучше, когда только начинал, ему никто не дал этой «карты», не подсказал, не предостерег. Он смог бы избежать множество ошибок и обойти уйму западней. Хотя, с другой стороны, не испытав пути, не узнав всей его трудности, он не смог бы хорошо его понять, не постиг бы цель этого пути.
Он понимал, что, пройдя путь, обрел некую мудрость. Ему были дарованы некоторые права: он стал смотрителем уровня лабиринта. Может быть… хотя нет, скорее всего, были и другие смотрители, потому что лабиринт был огромен, а с его высоты просматривалась только его часть, но она была настолько близкой и понятной, что ему прекрасно были видны все, даже самые отдаленные укромные уголки. По лабиринту шли люди. Они, как и совсем недавно он сам, путались в извилистых коридорах, бросались за иллюзорными фантомами, натыкались на прозрачное стекло стен, ходили по кругу, зацикливаясь на своих проблемах, часто возвращаясь к тому, откуда пришли. Некоторые, слабые духом, не выдерживали испытаний, сходили с ума от блеска зеркальных стен, бросались в одну из пропастей вечности, чтобы избавиться от мучительной необходимости двигаться дальше. Конечно, потом они опять появлялись в лабиринте и снова начинали двигаться по его извилистым коридорам, потому что путь в любом случае должен быть пройден. Это не их вина, что они не знали этого. Хотя нет, наверное, все же их. Он помнил, что и его тоже предупреждали, наставляли, мягко советовали, но он был очень упрям. Наверное, если бы он прислушивался к советам, его путь по лабиринту был бы намного короче и менее тернист, но ведь задним умом все мы сильны. Это сейчас, просматривая свой жизненный путь, он видел на нем множество указательных знаков, а тогда… Тогда эти знаки были не видны. Хотя не нужно обманывать себя – знаки существовали и до, и после него, это просто он их не видел, вернее, не хотел замечать.
А вот теперь, сидя на вершине горы, испытывая мучительное желание помочь, подсказать тем несчастным, кто все еще плутал по лабиринту, наиболее оптимальную дорогу, он понимал, как это трудно, помочь человеку, когда тот не готов принять его помощь. Он не обольщался насчет своей исключительности – наверняка на этой горе до него уже кто-то побывал, и этот кто-то, скорее всего, точно так же, как и он сам, хотел помочь блуждающим в лабиринте, может быть, даже ему. Да и ведь знаки-указатели кто-то же расставил, только вот не замечаешь их как-то, когда шагаешь по этому самом лабиринту. Человек, он по своей натуре существо неверующее, ненаблюдательное и до крайности ограниченное: поставив перед собой цель, путь даже и ложную, нехорошую, он, как танк на полигоне, будет двигаться к ней, сметая все на своем пути. И только нечто экстраординарное способно привлечь его внимание. Нечто настолько необычное, что человек, на некоторое время даже забывает о своем движении и останавливается, замерев. В прежней жизни движения по лабиринту он называл это чудом.
Насколько он помнил, в его жизни было много чудес. Правда, некоторые из них были маленькими и совершенно неэффективными, то есть практически незаметными, по типу вещих снов, а другие встречались настолько часто, что к ним как-то все привыкли, считая их чем-то повседневным, обыденным. Рождение ребенка – это ведь величайшее из чудес, свершаемых на земле, но мы настолько привыкли к этому, что практически перестали замечать. Некоторые чудеса, правда, были настолько сильными, что их воспринимали не только очевидцы, но и множество поколений после них. О них слагали стихи и воспевали песни, в их честь возводили храмы и придумывали новые религии. Правда, в наступивший век всеобщей бестолковой научной грамотности они как бы тоже сводились на нет под гнетом попыток дать им объяснение. Хорошо, что не для всех.
Он понимал, что в его желании помочь людям он найдет много трудностей, даже с такой замечательной по своей сути вещью, как чудо. Он чувствовал, что может творить эти чудеса, но не знал, как это лучше сделать. Причем суть заключалась совсем не в технической части: технология любого чуда открылась ему, как только он переступил порог выхода из лабиринта. Просто он понимал, что чудеса, их тоже нужно с умом делать. Чудо, оно ведь должно быть очень эффективным, что бы поразило сразу множество людей. А, самое главное, чудо должно быть таким, что бы в него поверили. И это было самым сложным, потому что бестолково научно образованный народ больше не верил ни мироточивым иконам, ни чудесным исцелениям, не говоря уже о такое «мелочи», как предсказания и ясновидцы. Божественные откровения и даже Явления принимались за массовые галлюцинации или единичные умственные помешательства (в зависимости от масштаба действия чуда). Даже крайне сильный ход одного из предшественников – явление Сына Божьего не произвело бы должного эффекта: самого Сына признали бы, скорее всего, шарлатаном и сумасшедшим, а его воскрешение – пробуждением после комы, а вознесение на небеса – в лучшем случае вмешательством инопланетян, в худшем же – все той же массовой галлюцинацией, вызванной движением слоев атмосферы, неправильным преломлением световых лучей или испытаниями секретного оружия на военных полигонах. Он понимал, как трудно ему будет найти способ помочь хотя бы нескольким. Это будет сложно, но он верил, что справиться. Времени у него было много, спешить никуда не надо. Он сидел на краю горы и думал, какой предпринять ход.

***

Из-за далеких гор поднималось солнце. Его лучи, разгоняя предрассветный туман, окрашивали склоны в нежные оттенки света. На голом уступе сидел одинокий человек и сосредоточенно смотрел вниз, в пропасть. А за его спиной, в призрачном свете утра, легкой дымкой проступали черты лабиринта.
Добро пожаловать на следующий уровень, человек.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Лабиринт

Оглавление

  • ЛАБИРИНТ
     (Страница 1)


Шильман Алла - Лабиринт

Шильман Алла

Лабиринт

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel