Шильман Алла - Котомка с драгоценностями

1 Шильман Алла

КОТОМКА С ДРАГОЦЕННОСТЯМИ

Сборы в долгую дорогу, как и всегда, затянулись. Вместе с родными долго складывали в общем-то нехитрые пожитки, потом начались бесконечные наставления, которые, впрочем, все равно, были бесполезны. После этого, сопровождаемая огромной группой поддержки, она отправилась в Хранилище, где должна была выбрать себе сокровища, которые собственно и будут начальным капиталом для строительства новой жизни. Странное место все-таки это Хранилище. Множество удивительных, прекраснейших вещей рассортировано и аккуратно сложено по отсекам. Она, как, впрочем, и все остальные, могла выбрать себе любые. Единственным ограничением был общий вес котомки: каждый имел право взять любые сокровища, с единственным условием, чтобы их общий вес не превышал нормы. Впрочем, и того, что разрешалось, было совсем не мало.
Расставание было долгим и тяжелым. Женщины, как более сентиментальные по натуре, плакали, мужчины давали наставления, но никто из них ничем, абсолютно ничем не мог помочь: это был ее путь, и она должна была пройти его сама. И единственным утешением было то, что ее любимый, ее вторая половинка, уже был там. Совсем недавно она сама стояла и плакала, провожая его. Она верила, что они встретятся, что они обязательно найдут друг друга, даже если судьба забросит их в разные уголки земли. И если при переходе сотрется часть памяти, если их внешность изменится до неузнаваемости, она все равно будет помнить его. Помнить и искать, потому что не в ее характере было уповать на судьбу и высшие силы: она всегда старалась добиваться своего. Главное, только не забывать, зачем она туда вообще идет.
Переход был долгим и мучительным. В какое-то мгновение ей даже показалось, что сейчас ее признают неспособной к самому испытанию и вернут обратно. Испуг коснулся своим легким крылом, но пролетел мимо. Немного страха, сильная боль и – яркий свет, такой ослепительный, что больно на него смотреть. Почти как там, откуда она пришла. Что ж, добро пожаловать в новую игру под названием «Жизнь».
Миссия, доставшаяся ей, была достаточно проста и незамысловата: отдать все полученные в Хранилище сокровища и найти свою вторую половину. Конечно, сокровищ было жалко – они так красиво мерцали в котомке, что расставаться с подобным чудом не хотелось ни за что и ни при каких условиях, но в этом и состояло самое большое испытание: не поддаться соблазнам.
Каждый игрок, проходя свою миссию, был волен сам выбирать стратегию. Она решила, что будет искать любимого, по пути раздавая сокровища. Попутно же она будет воспитывать и совершенствовать бестолковое неуклюжее тело, доставшееся при переходе. С другой стороны, это «попутно» и было сейчас самой большой проблемой: тело не только не хотело слушаться, но еще и сопротивлялось, руководствуясь своими собственными соображениями. Так что работка по укрощению «строптивца» предстояла та еще.
На то, чтобы освоиться в игре, каждому отводился определенный промежуток времени, в течение которого можно было внимательно изучить правила, настроиться, научиться управлять своим новым телом и определить стратегию. Жалко только, что заканчивался он слишком быстро и совершенно неожиданно: игрок без предупреждения перебрасывался из подготовительного уровня сразу на следующий – из детства во взрослую жизнь, где бесстрастно засчитывался каждый промах и неумолимо текло время, а игра накладывала целый ряд ограничений, позволяющих действовать только в определенных социальных условиях.
Первое, что она поняла, когда собственно приступила к игре, было то, что поставленная ею стратегия, наверное, не слишком верна. Мир был таким огромным, а она даже и не предполагала, где искать любимого. Конечно, в игре были предусмотрены подсказки, называемые судьбой, но их было так мало и они были так тщательно скрыты, что не заметить их было очень легко. Она рисковала все отпущенное время потратить на поиск подсказок и их разгадывание, но так и не найти любимого. И тогда она решила сосредоточиться на драгоценностях: сначала отдать их, а по ходу дела искать его.
Как оказалось, избавиться от драгоценностей оказалось не так-то и просто. Нельзя было просто стать на перекрестке дорог и отдавать их каждому встречному - поперечному. У остальных ведь тоже были точно такие же котомки, так же полные драгоценностей, от которых нужно было избавиться. Сделать же это можно было только одним способом: когда ты от чистого сердца делаешь другому какое-то доброе дело, ты отдаешь вместе с ним одну из драгоценностей, а если это доброе дело очень хорошее и касается нескольких людей, ты имеешь шанс избавиться сразу от нескольких сокровищ. Кроме этого пути существовало еще несколько, более сложных, но они требовали очень серьезной подготовки, да и шанс попусту потерянного времени был достаточно велик. Это был путь, сродный магии: при достаточном умении можно было попытаться превратить часть своих сокровищ в прекрасную картину или чарующую музыку, грациозную скульптуру или прекрасную мелодию стихотворения. Конечно, она пыталась использовать и этот шанс, выбрав картины, но то ли умение ее было еще не слишком велико, то ли задач она перед собой поставила слишком много, но ни одного сокровища из ее котомки таким путем не исчезло. Но своих попыток она не оставила, просто уделять им стала значительно меньше времени.
Шли дни, неумолимым ручейком текло время. Камней в котомке становилось все меньше и меньше, и ей было абсолютно не жаль их призрачной красоты. Но любимый не спешил появляться на горизонте. Иногда она даже начинала думать, что, наверное, где-то пропустила поворот, не разгадав подсказки судьбы, а за этим поворотом и находилось ее счастье – ее вторая половинка. А может быть, он окончил свою миссию еще в тот период, когда она только проходила подготовку. Но тогда как же она? Он ведь тоже должен был найти свою половинку – ее. И опять шло время, и опять она принималась терпеливо ждать, и уже начинала привыкать к мысли, что, вполне возможно, придется пройти этот путь во второй раз, потому что когда не выполняешь одного из условий миссии, то тебя обязательно попросят пройти ее заново.
Он появился неожиданно, нарушив привычный, размеренный ход ее жизни. Конечно же, она его сразу узнала, и в который раз подивилась, какой коварной насмешницей может быть судьба. По условиям игры ей нужно было действовать в рамках определенных социальных условий. Только для достижения высшей цели разрешалось разорвать эти путы. Ну что ж, еще раз подивившись юмору судьбы, она решила, что у нее как раз именно такой случай. Она уже много достигла в своей миссии, занимала определенное социальное положение, он же при выборе миссии попал в совершенно другие социальные условия. Но это им не помешало. Проблема возникла неожиданно и, как всегда, там, где меньше всего ждали. Привыкнув раздавать свои сокровища, она уже практически исчерпала свои запас и вполне могла возвращаться назад. Он же, поддавшись соблазнам, практически ничего из своей котомки не потратил: его драгоценности все также удивительно сияли, тем не менее, не давая ему уйти.
Переход обратно был намного легче, чем в игру. Вспышка ослепительно- белого света. Знакомые лица кругом. Жаль только, что он остался там. Что ж, ей опять приходится ждать, но теперь это уже не надолго. Да и время пролетит значительно быстрее, потому что она, во-первых, могла видеть его отсюда, а, во-вторых, могла давать советы, приходя к нему в моменты сна. Она очень надеялась, что он успеет раздать все оставшиеся драгоценности, иначе время ожидания может растянуть на много дольше, потому что она, выполнив свою миссию, точно останется здесь, но вот ему придется вернуться. Так будет происходить до тех пор, пока все драгоценности из котомки не закончатся. С другой стороны, может быть, волноваться и не следовало: он, пообщавшись с ней, наконец-то понял, зачем пришел в этот мир, и всячески старался выполнить свою задачу.
Скоро, совсем скоро, две половинки единого целого наконец-то сольются в одну и смогут, наконец, успокоиться.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Котомка с драгоценностями

Оглавление

  • КОТОМКА С ДРАГОЦЕННОСТЯМИ
    (Страница 1)


Шильман Алла - Котомка с драгоценностями

Шильман Алла

Котомка с драгоценностями

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel