Шильман Алла - Исповедь брезгливого вампира

1 Шильман Алла

ИСПОВЕДЬ БРЕЗГЛИВОГО ВАМПИРА

Снова начинается день. И снова его нужно как-то прожить: идти на работу, общаться с клиентами, разговаривать с начальником. Самое обидное – разговаривать нужно вежливо, в нужных местах улыбаясь гаденькой услужливой улыбочкой. Пересилить себя, спросить о здоровье жены (старая каракатица), об успеваемости деток в школе (маленькие уродцы) и о том какая сегодня прекрасная погода – мелкий прелестный моросящий дождик, легкий пронизывающий ветерок (где-то около 15-20 метров в секунду) и глубокого свинцового оттенка сплошные облака. В общем, красота, да и только. Не понятно только, отчего не весело.
Работа – полбеды. С ней еще можно смириться. Даже ежедневное промывание мозгов у начальства научилась использовать с пользой. Оказывается, во время очередной речи босса нужно всего лишь отключить мозги (что, учитывая его нелогичность и общее занудство, сделать совсем не сложно) и спокойно медитировать. При этом главное – это вовремя включиться обратно, ибо боссу, сто процентов, не понравится перспектива приводить вас в чувство. Начальство, если к нему привыкнуть, вообще перестает быть самой главной проблемой. Сегодня, как, впрочем, и вчера, и позавчера, и неделю назад, на повестке дня другая проблема – голод.
Проблема голода, как бы это не показалось странным, ни коим образом не зависит от съеденного (или не съеденного) завтрака, пропущенного обеда, изнуряющей диеты или голодовки по каким-либо экономическим или моральным принципам. Все перечисленные случаи, строго говоря, вообще нельзя отнести к голоду, потому что они могут быть легко исправлены приемом сытного обеда, легким ланчем, перехваченным в буфете бутербродом с колбасой или купленным в киоске у метро пирожком. Жаль, но мой голод ни одним из перечисленных способов утолен быть не может. Мой голод вообще не имеет ничего общего с общепринятыми продуктами питания. Так уж получилось (не знаю, к худшему ли, к лучшему ли), но я вампир. Впрочем, ничем другим от всех остальных людей на планете под названием Земля, я не отличаюсь. У меня нет острых клыков, которым вампиры в дешевых голливудовских фильмах прокусывают шею жертвы, чтобы выпить ее кровь, да и саму кровь я в пищу как-то не употребляю, потому что искренне считаю, что существуют блюда намного более вкусные. Взять хотя бы тот же жюльен, или ростбиф, или заливное из судака. Пальчики оближешь! Да и негигиенично это, пить чужую кровь. Можно даже чем-нибудь заразиться. Гораздо лучше питаться чужой энергией.
Итак, я – вампир, энергетический вампир. Кроме изысканных блюд, которые подают в моем любимом ресторанчике за углом, и вкуснятины, которую готовит моя мама, я питаюсь чужой человеческой энергией. Единственное, что роднит меня с созданиями легендарного Брэма Стокера – так это то, что, как они не могли без глотка свежей крови, так и я не могу без глотка свежей энергии. Голод – вот понятие, знамена которого объединяют под собой всех вампиров, вне зависимости от их видовой принадлежности. Непреодолимое желание, направляющее разум и тело к одной только цели: получить пищу. В случае с созданиями Брэма Стокера в качестве пищи выступает кровь, в моем случае – энергия, и больше, в общем-то, никаких особых отличий. Будь то кровь, или энергия, ключ у них общий – то, что связывает их вместе и позволяет назвать общим словом Голод.
Нам, вампирам, вообще очень тяжело живется на свете. Это только в приключенческих романах все у нас якобы хорошо и замечательно, а на самом деле нам, может быть, даже труднее, чем обычным людям. Да мы и есть самые обычные люди, только с нетрадиционным способом питания. Можете нас называть гурманами, они ведь тоже обычной пищей не питаются – им все деликатесы подавай: то ужей поджаренных, то тараканов сушеных. А по мне, так уж чем тараканами да букашками питаться, так лучше по-тихому у кого-нибудь энергии попить. Хотя, наверное, это бесчеловечно и все такое. Ну, что делать. Я же ведь не у всех, и совсем не много, чтобы на здоровье человека это никак не отразилось.
Я культурный вампир. Крови не пью, как некоторые другие. Не нравиться мне. Не эстетично это как-то, да и запачкаешься обязательно, а пятна крови очень плохо выводятся с одежды. Не знаю, как уж там обходятся любители горячего красного напитка, то ли они такие аккуратные, то ли у них порошок стиральный какой-то чудодейственный, то ли они перед едой салфеткой повязываются, но ведь как-то обходятся же. Я тут недавно, на днях, встретила парочку знакомых, так они ничего, очень даже прилично выглядели, в смысле одежды. А по внешности – так ведь мы всегда хорошо выглядим, положение обязывает. Нет, есть, конечно, и исключения, которые не заботятся о себе, ходят в каком-то рванье и промышляют чисто насильственными методами, но ведь и среди обычных людей такие особи не редкость. Но я с подобными не общаюсь, как, наверное, и вы не решитесь иметь что-то общее с грязным уличным бродягой.
Я вообще очень брезгливый вампир. Кровь не люблю. Человеческие страдания мне невыносимы. Часто, жалея людей, вообще пытаюсь подпитатся энергией растений или животных. Иногда, правда, забираю энергию и у людей. Совсем редко – делаю это с охотой. Например, у крайне неприятных мне особ. В этом случае я стараюсь сразу же подключиться к их энергосистеме и одномоментно выкачиваю сразу большое количество энергии. Делаю это я не из-за злости или какой-то врожденной вредности. Нет. Просто очень хочется, чтобы у них сразу почувствовали себя опустошенными, и у них надолго пропало желание возобновлять общение со мной. Любопытно, но это, как правило, помогает: после контакта они очень долго обходят меня стороной.
Вторая категория людей, у которых я с охотой отбираю жизненную энергию – это агрессивные личности. С ними я поступаю более гуманно: забираю всю лишнюю энергии. В итоге получается, что все остаются в выигрыше: я насыщаюсь, а они успокаиваются. Волноваться вообще вредно. С другой стороны, все равно они эту энергию бестолково выбрасывают, если не мне, так в окружающее пространство. Я ее всего лишь подбираю. Жаль только, что такие субъекты нечасто попадаются. Но я знаю одно заповедное место, где они обитают. Это московское метро в час пик. Конечно, способ содержит в себе ряд неудобств в виде необходимости вылезать из комфортабельного автомобиля, ехать куда-то в душном, тесном вагоне, терпеть присутствие других энергетических вампиров… С другой стороны, такие жертвы часто себя оправдывают: ты вступаешь в кратковременный контакт с попутчиками, набираешь необходимое количество энергии и выходишь на следующей остановке. Все, ты полон сил и готов к новому трудовому дню. Конечно, тех, у кого ты забрал энергию, немного жалко, но зато никаких последствий и подозрений: все спишут на толчею в транспорте, жару и отсутствие свежего воздуха. Честно говоря, я довольно часто пользуюсь этим способом, когда ничего другого на примете не попадается. Голод вообще часто толкает нас на то, чтобы мы делали какие-то жертвы в угоду ему. Эта еще не самая большая. Вот, например, некоторые, менее щепетильные, нежели я, вампиры опускаются до того, что сами затевают скандалы с продавцами в магазинах, с обслуживающим персоналом развлекательных заведений или отелей. Естественно, во всех случаях им приходиться для этого посещать третьесортные забегаловки, полуподвальные магазины и самые дешевые отели, потому что в дорогих заведениях обслуга обычно вышколена настолько, что давно уже неспособна не то что на скандал, даже на обычный спор. У них, видите ли, клиент всегда прав.
Но, как я уже сказала, до подобного я не опускаюсь. У меня есть свой, оригинальный способ отъема энергии у честных граждан. К тому же настолько безболезненный и приятный, что жертвы, вместо того, чтобы почувствовать недомогание, часто испытывают настоящее удовольствие. Не могу сказать, что мне принадлежит авторство: об этом способе я прочла в одной старинной китайской книге, правда, в разделе «Как не надо делать». Впрочем, я сразу же поняла, что название придумали явно не для меня, потому что для энергетических вампиров делать нужно именно так и никак иначе. Речь идет о сексе. О банальном, упоительном, прекрасном, возвышающем сексе. Когда люди занимаются им, они добровольно отдают друг другу энергию. Я практикую то же самое, только с небольшим отличием в том, что я только забираю, ничего не отдавая взамен. Естественно, кто-то (например, обманутые жены и брошенные невесты) таких, как я ненавидит, насылают на наши головы проклятья, некоторые даже нанимают киллеров. Напрасно. Это не только наиболее гуманный, но и абсолютно безопасный с точки зрения сохранения семьи жертвы способ. Ни одному энергетическому вампиру не нужны длительные отношения. Тем более, с жертвой.
Секс вообще можно назвать самым безопасным способом отъема энергии у населения. Я всегда стараюсь дать партнеру что-то в ответ: если не энергию, то хотя бы наслаждение от секса. Я даже специально изучала по древним трактатам, как доставить наиболее сильное наслаждение партнеру. В общем, хоть после ночи со мной люди и чувствуют себя измотанными и опустошенными, еще никто не жаловался, все уходили довольными. Многие даже хотели продолжить отношения, но я обычно против частых встреч с одним и тем же человеком, потому как это может серьезно повредить его здоровью.
С другой стороны, потенциальная угроза здоровью партнера не может помешать мне иметь постоянного возлюбленного: при желании, я могу заниматься сексом без отъема энергии у партнера. Но люди в своей основной массе довольно странные существа, особенно мужчины. Им очень тяжело объяснить, что мне приходиться заниматься сексом со многими партнерами не потому, что я не испытываю каких-то чувств по отношению к возлюбленному, не потому, что он, партнер, меня не удовлетворяет, и даже не по причине врожденной распущенности, а исключительно от энергетического голода. Хотя, наверное, если уж я очень сильно влюблюсь, а моего возлюбленного будут сильно раздражать конкуренты по постели, мне просто придется выбрать другой способ питания. Правда, такого еще не разу не было, в смысле, я никого еще не любила настолько сильно, чтобы пойти на такие жертвы. А что касается случайных жертв, то какое мне до них дело? Встретились, немного пообщались, занялись сексом, обменялись телефонами и разошлись. Никаких обещаний, никаких угрызений совести или приступов стыда. Просто я – дитя развращенной эпохи. Просто я – очень способное дитя.
Конечно, то обстоятельство, что я – вампир, иногда доставляет мне некоторые неудобства, типа необходимости постоянного поиска энергетической пищи, но, с другой стороны, я уже давно изучила все выгоды своего состояния и способы их получения. Во-первых, мне не нужно заботиться о красоте внешности: как и все вампиры, я красива. Не знаю, как это происходит, но, даже не пользуясь услугами дорогих салонов красоты, парикмахеров и стилистов, я все время прекрасно выгляжу. Мои волосы никогда не седеют и не теряют пышности даже без дорогих кондиционеров. Мои глаза всегда имеют таинственный блеск и никогда не выдают усталости. Моя фигура стройна и соблазнительна, а лицо имеет нежный оттенок, вопреки устойчивому мнению писателей-мистиков о том, что все вампиры отличаются мертвенно-бледным цветом кожи. Вампир всегда хорошо выглядит.
Мое второе преимущество состоит в том, что я могу целенаправленно вытягивать энергию из любого человека. Мне даже можно идти работать киллером, но я слишком воспитана, чтобы этого не делать. Хотя, в нашей жизни, как говориться, все бывает. Но пока я еще никого не убила, а если и использую свой дар, то только чтобы отомстить кому-нибудь, поставить на место обидчика или отделаться от чересчур навязчивого собеседника. Да, кстати, начальник меня все-таки достал своими бесконечными придирками. Слишком уж рьяно он начал исполнять свои должностные обязанности. Может быть, у него скопилось слишком много нереализованной энергии? Одену-ка я завтра на работу свое самое сексуальное красное платье….

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Исповедь брезгливого вампира

Оглавление

  • ИСПОВЕДЬ БРЕЗГЛИВОГО ВАМПИРА
    (Страница 1)


Шильман Алла - Исповедь брезгливого вампира

Шильман Алла

Исповедь брезгливого вампира

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel