Шильман Алла - Игрища мелких богов

1 Шильман Алла

ИГРИЩА МЕЛКИХ БОГОВ

Сижу, так тонко и неуловимо
Играю в Бога... Так красиво...
Дарую радость, предвкушаю сытость
И пусть душа на-полную открыта...
Не страшно мне, и пусть она
Проветривается до дна...

«Оставь надежду всяк, сюда входящий» - нужно писать на воротах, пропускающих души в жизнь. Чтобы знали, на что идут. Чтобы не очень надеялись и сразу готовились к худшему. По мнению ведущего администратора, плакат именно с такой надписью должен висеть на входе в их корпорацию. Но, зная по опыту, он мог со 100% уверенностью сказать, что любой, входящий в двери корпорации на плакат не обратит абсолютно никакого внимания. Боги вообще мало внимания уделяют всяким посторонним надписям, на то они и боги. Услуги, предоставляемые корпорацией, в последнее время стали слишком популярны, а уж от желающих поучаствовать в Игре под названием «Жизнь» и вовсе отбоя не было. Так что, вешай плакаты – не вешай, толку все равно никакого не будет. Наоборот, похоже, что их корпорации скоро придется расширяться и открывать новые филиалы.
Игра под названием «Жизнь» была придумана совсем недавно. Конечно, некоторые ее элементы давно использовались спецслужбами и различными государственными институтами при подготовке специалистов в области миростроительства и мироустройства. Технология, в принципе, осталась та же самая: личность погружалась в виртуальную реальность и, как на тренажере, в искусственно созданном мире тренировалась, выполняя сначала простенькие, потом все более и более сложные задания по управлению миром.
Технология осталась, инженеры корпорации ее лишь слегка подкорректировали и добавили пару-тройку нюансов, и, как оказалось, попали в самую точку. Самое главное – у личности, отправляющейся в виртуальный мир, полностью блокировалась индивидуальная память. То есть фактически получалось, что в Игре с самого начала проживалась еще одна, новая жизнь. Души маленьких богов (пока еще властелинов собственной жизни, а потом – кто знает? - может быть, и чего-то большего), отважно отправлялись в путь, надеясь на большее, мечтая о могуществе. Кричали, в первый раз вдохнув воздух в легкие, и начисто забывали цель своего прибытия, сосредоточившись на освоении нового тела и разучивании его функций. А пока они изучали тело, функции программы надежно блокировали их собственные воспоминания.
Жизнь начиналась с нуля, с самого начала, и уже от самого человека зависело, как проживет он ее, чему научится, какой вынесет опыт. Длина жизни на самом деле тоже зависела только от желания клиента: когда ему надоедала Игра, или он запутался, или пропал интерес к жизни, - человек прерывал ее в любое удобное для себя время. От него при этом требовалось лишь одно – решиться шагнуть с балкона десятого этажа, полоснуть бритвой по венам, принять снотворное и открыть газ… Способ выхода из Игры выбирается индивидуально, в зависимости от предпочтений личности заказчика. Естественно, в данном случае опыт был больше отрицательный, чем положительный, но, с другой стороны, человек получал его без видимым последствий для своего настоящего тела. Воскресая в нем, личность, во-первых, помнила все. Во-вторых, человек видел все свои ошибки и уже не допускал их в реальности. В-третьих (и это самое главное) – Игру всегда можно было переиграть. Если и во второй раз оказывалось, что личность опять добровольно выходила из Игры, ее в принудительном порядке после выхода из виртуального пространства отправляли на медицинскую консультацию, потому что это явно свидетельствовало о некоторых патологических сдвигах.
Иногда, как и в любой деятельности, в Игре возникали форс-мажорные обстоятельства, когда вроде бы у испытуемого все идет нормально (имеется ввиду его позиции в Игре), но внешние обстоятельства не позволяют продолжать. Случиться на самом деле ведь может что угодно – от неприятностей в семье или легких неполадок в здоровье физического тела пациента, до мировых катаклизмов типа землетрясения или высадки инопланетного десанта. Поэтому, отправляясь в виртуальное путешествие, игроки подписывали согласие на экстренный выход из Игры, вызванный подобного рода обстоятельствами. Происходит этот выход, как правило, по стандартному сценарию: системными администраторами игры подбирается соответствующий ситуации сценарий несчастного случая.
Кроме экстренного выхода из программы или окончания Игры по собственному желанию существует лишь один – последний – способ – естественная (в смысле, естественная для виртуального мира) смерть игрока, которая, впрочем, тоже напрямую зависит от умелости самого игрока: насколько он удачно заботиться о своем физическом теле, насколько правильно следует жизненным ориентирам, настолько и продлиться его путь. Ведь чтобы дойти до конца хотя бы первого уровня, нужно не только понять логику игры, не только научиться управлять ею, но и сохранить свое физическое виртуальное тело в рабочем состоянии. В этом случае, во-первых, мозг не будет отвлекаться на решение посторонних проблем типа больного зуба или сломанной ноги. Во-вторых, игрок, располагающий хорошим физическим телом, не будет испытывать трудностей в передвижениях по игровым полям. В-третьих, он вообще сможет доиграть до конца, а не прерывать Игру по техническим причинам ввиду полной непригодности тела.
Естественно, поддерживать тело в рабочем состоянии нелегко. Его нужно тренировать, правильно кормить, беречь от травм и не допускать перенапряжений. В принципе, несколько довольно простых правил, но создатели Игры ввели функцию соблазнов, поэтому подавляющая часть игроков попадала в ловушки, предавалась праздным удовольствиям и начисто забывала, зачем вообще пришла в виртуальный мир.
Многим, чтобы пройти Игру, часто бывает недостаточно целой жизни, но есть и такие, кто проходит все очень быстро. В виртуальном мире среди игроков-людей принято называть таких Просветленными, Буддами, Пророками… На самом деле – все они ни что иное, как удачно прошедшие первый уровень игры и перешедшие на второй. У них больше опыта, им намного больше известно о правилах, по которым живет виртуальный мир.
Каждый из них поступает по-разному. Некоторые считают, что обязаны помочь другим игрокам: они придумывают новые религии, проповедуют истину в массах. Другие, наоборот, скучают в присутствии суетящихся игроков первого уровня. Они игнорируют их, полностью сосредоточившись на заданиях второго уровня. У некоторых получается, они быстро решают задачки и переходят на следующий – третий уровень. Самые способные (правда, пока в истории корпорации таких было только двое) смогли пройти все уровни. Что потом? А потом начинается самое интересное, потому что индивидуальная память блокируется лишь в одном направлении: когда человек начинает играть в Игру, когда же он выходит из нее, все ощущения, весь опыт, полученный в игре, остается, только к нему еще прибавляется собственный опыт, разблокированный к тому моменту.
По большому счету, корпорация готовила богов, способный не только управлять своей собственной жизнью, но и целыми мирами. Их виртуальная жизнь никак не регламентировалась и никак не управлялась извне: они начинали с того, что учились управлять собственной жизнью. У кого-то это получалось, у кого-то не очень. Кто-то начинал искать подсказки, но лишь немногие – находили. Кто-то, вместо того, чтобы учится, вдруг интуитивно вспоминал, что он бог и пытался завоевать мир. То, что он для этого еще очень маленький бог, почему-то не помнил никто.
Кто-то возомнил себя самым умным и выдумал религию. Неуверенные в себе души подтянулись. Исполняя никому не нужные ритуалы, люди думали, что они достигают вершин мира. Наивные.
Кто-то другой, но не менее умный, тоже однажды решил, что нашел истинный путь. Ниша религии была уже давно и надежно занята. И тогда люди придумали ей противоположность – науку. Противоположный по концепции, но одинаковый по духу культ материального. Так и шли они параллельными путями, изучая мир, но никогда не пересекаясь и старательно отвергая друг друга . Конкуренция. А что вы хотели?
Так и живут, развлекая сами себя, в виртуальном пространстве, пока не закончится их путь. К концу пути (хотя на самом деле проходит не более нескольких часов гипнотического сна) человек обычно настолько сживается с виртуальной реальностью, что начинает испытывать настоящее отчаянье, покидая ее. А всего лишь спустя мгновение он понимает, насколько глупы были его страхи и тщетны многие попытки. Дорога по Жизни, простиравшаяся под ними вдруг оказывается простой и ясной. И даже как-то неудобно становится от того, что еще мгновенье назад этого не было видно за частоколом земной суеты.
В каком из миров ты сейчас?

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Игрища мелких богов

Оглавление

  • ИГРИЩА МЕЛКИХ БОГОВ
     (Страница 1)


Шильман Алла - Игрища мелких богов

Шильман Алла

Игрища мелких богов

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel