Шильман Алла - Эволюция паразита

1 Шильман Алла

ЭВОЛЮЦИЯ ПАРАЗИТА

- Черт возьми! Ну как можно таких маленьких и беззащитных девочек посылать в такое ужасное место! Да знаю я, что маленьким девочкам нельзя выражаться подобным образом… Выражаться, значит, нельзя, а посылать – можно? Значит, если послали, не такая я уж и маленькая. Отцу виднее. Он вообще кого попадя не посылает. Значит, доросла. Значит, достойна. В общем, справлюсь.
Девочка, которую, по правде говоря, кроме как маленькой, назвать никак и нельзя было, деловито огляделась по сторонам.
- Фу, какая мерзость! Темень – темная, кругом пылища, ни одного окна, кучи мусора в углу и мерзкие тараканы по углам. И это называется подходящим жилищем для маленьких девочек? Да что б я лопнула, если это так!
Но девочка не лопнула, а жилище никуда не исчезло. Она по-прежнему была одна в ужасном, практически непригодном для жилья месте.
- Ну что ж, если я до сих пор здесь, значит, Отец все-таки считает, что я справлюсь. Место мне абсолютно не нравиться, но альтернативы нет. То есть, проще говоря, чего это я тут расселась, если нужно срочно наводить порядок и обустраивать новое жилище?
Но подумать всегда легче, исполнить. Легко сказать – наводить порядок. А куда выкинуть мусор? Где взять краску на стены? И, самое главное, что делать с тараканами, которых девочка, к тому же, очень боялась?
Единственное, что приходило на ум – это мысль о необходимости раздобыть энергию, трансформируя которую (интересно только, как это сделать?), можно было получить материальные блага и начать развиваться. Собственно, научиться добывать эту самую энергию и было первым заданием девочки. Правда, единственное, что она могла припомнить об энергии – это то, что получать ее можно из самого жилища. Только вот, к сожалению, никаких запасов энергии даже в самых пыльных углах не находилось. А жаль… Значит, ее (энергию) нужно как-то получить, и если само жилище отдавать ее не хотело, то, соответственно, нужно было его заставить его отдавать, причем не однократно или эпизодически, а урегулировать и наладить поставки. У жилища, кроме нее, был еще хозяин, который присматривал за хозяйством и следил, чтобы тонкие механизмы не вышли из строя. За выработку энергии отвечал тоже он, а, значит, первое, чем она должна заняться – это познакомиться с хозяином.
Припоминая занятия по курсу выживания в полевых условиях, девочка пыталась сосредоточиться и, наконец, выудить из своей памяти хоть какие-то полезные сведения. Но легко сказать – выудить. А если там ничего нет? То есть не совсем ничего, конечно, а, скажем так, почти? Что, если вместо того, чтобы слушать мудрые речи учителей, ты прогуливал занятия или читал интересную книжку? Жиль, что в интересных книжках не рассказывают о курсе выживания. Эх, знать бы раньше, что даже самые занудные лекции могут пригодиться! Уж тогда бы учила. Обязательно. От корки до корки… Ну и что, если учителя предупреждали? Кто ж их вообще слушает, этих учителей? Вот и расплачивайся теперь за собственное безрассудство. Утешает только то, что другие братья и сестры, которых Отец отправил вместе с ней на испытания, не в лучшем положении. Как почему? Вместе ведь прогуливали.
Девочка, позабыв о своих трудностях, мысленно унеслась в прошлое, в то счастливое время, когда вместо унылой серости замусоренного помещения ее окружал уютный светлый просторный дом.
Но время шло, ничего не менялось, и нужно было срочно начинать что-нибудь делать. О хозяине вспомнить почти ничего не удавалось, мелькали только обрывочные сведения: умен, хорошо заботиться о вверенном в его ведении жилище, всегда соблюдает только интересы этого жилища, настроен слегка враждебно ко всякого рода гостям, носит имя – Разум, обитает в верхней части жилища.
- Ну что же, - подумала девочка, - нужно отправиться в верхнюю часть жилища, найти этот самый Разум и познакомиться с ним, а там посмотрим.
Как оказалось, самое сложное в ориентировании в пространстве оказалось найти этот самый верх. Но, после недолгих колебаний она все-таки нашла верное направление. Ступени, ступени, вертикальные магистрали, безумные переходы и утлые мостики. Но вот, наконец, самая вершина.
Девочка присела в уважительном реверансе.
- Здравствуйте, Разум. Я прибыла к Вам с миром и очень надеюсь на вашу помощь.
- Здравствуй, - очень просто ответил Разум, - проходи, конечно.
Хозяин подумал немножко, вздохнул и произнес:
- Я очень долго ждал тебя Душа.
- Ты знаешь мое имя? – удивилась девочка.
- Конечно. Каждый разум, даже когда он только начинает зарождаться, уже знает, что его ждет. Он знает свои обязанности, он знает свои права при управлении телом, но он обязательно знает и том, что когда-нибудь придет гостья, которой он должен оказать всяческое внимание и содействие, как бы этого ему не хотелось.
- То есть, ты хочешь сказать, что был против моего прихода? – удивилась девочка.
- А чему мне радоваться? Да, конечно, ты – дитя Бога, его искорка, посланная в наш мир. И мы обязаны тебе всячески содействовать, помогая обжиться в теле. Не смотря ни на что, мы должны выполнить программу, но, в то же время, мы обязаны выполнить и другой приказ – заботиться и сохранить тело в как можно лучшем состоянии, ибо ухудшение его ведет к замедлению роста и даже иногда к заболеванию души. Парадокс, решить который можем только мы.
- Но разве душа действует губительно на тело? – спросила девочка.
- В какой-то мере тебя можно назвать паразитом, который живет и развивается за счет тела. Не обижайся, - улыбнулся Разум, глядя, как девочка начала хмуриться, - я ничего не имею лично против тебя. Более того, на мой взгляд, могло бы быть даже хуже, так что мне просто-напросто повезло, что ко мне послали именно тебя, а не кого-нибудь еще. Это не оскорбление, а простое сравнение. Ты знаешь, кто такие паразиты? Это существа, которые живут и развиваются за счет других существ. Так и ты будешь жить и развиваться за счет тела.
- Но почему? – воскликнула девочка, - Я ведь не хочу ничего плохого ни тебе, ни телу, в котором живу. Я вот даже хотела вычистить пыль и убрать тараканов.
- Вычистить пыль – это, конечно, хорошо, а если сумеешь избавиться от тараканов – я вообще твой должник. Но дело не в этом. Тебе для роста и развития нужна энергия, много энергии. И чем больше ты будешь расти, тем больше ее понадобиться. Но знаешь ли ты, что такое эта самая энергия?
Тут девочке пришлось честно признаться, что эту лекцию она прогуляла и ничегошеньки об энергиях не знает.
- Энергия, которая нужна тебе для развития, получается из эмоций, которые испытывает тело. От разных эмоций, которые человек получает при выполнении желаний. Чем сильнее ты будешь расти, тем больше потребуется тебе энергии, тем больше нужно будет эмоций, и, следовательно, тем большее количество желаний придется выполнить телу. Сами по себе эмоции не так уж и плохи, если подумать. И, если мы будем работать с тобой в паре, мы постараемся, чтобы тело служило как можно дольше. Кризис наступает тогда, когда потребляется энергия только одной эмоции, а это категорически делать нельзя, потому что ведет к сбою в слаженной системе тела. Например, если постоянно использовать одну эмоцию наслаждения от еды, это приведет к обжорству и дополнительным потерям энергии на содержание тела. Понятно?
- Понятно, - ответила девочка, -Но ведь мы с тобой всегда будем работать только в паре, правда?
-Конечно, - ответил Разум. Впрочем, никак по-другому он ответить и не мог, потому что изначально был задуман как абсолютно логичная сущность.
Потекли долгие однообразные будни существования Души. Постепенно она росла, набиралась сил и знаний, но всегда была очень рада, что тогда, на первом этапе, смогла установить нужный контакт с Разумом. Только значительно позже, она поняла, как это было важно. В самом начале, сразу после первой встречи они договорились, как будут использоваться эмоции и составили примерный график нагрузки на тело, чтобы оно действовало как можно дольше. Одновременно она искала другой, альтернативный способ получения энергии. Из смутных воспоминаний детства она помнила, как Отец рассказывал ей об этом, но где искать этот альтернативный источник, хоть убей, вспомнить не могла. Не помогали ей и встречи с братьями и сестрами, жившими по соседству – все они были юными и (чего уж скрывать!) бестолковыми созданиями, многие из которых вообще не заботились о своем теле. Тогда же она поняла, почему обрадовался Разум, когда она с ним познакомилась, и почему он сказал, что ему повезло. Ему ведь действительно повезло, если посмотреть, как некоторые другие души убивали свои тела, охотясь за одной или несколькими эмоциями. Сначала, от большого притока энергии, их развитие шло несколько быстрее, чем ее ,но потом измученное тело не выдерживало и ломалось, а душа, так и не пройдя до конца все обучение, отправлялась в специальный резерват, где ей, после некоторого ожидания, подбиралось новое тело.
Иногда ей было даже жалко разумы тех тел, чьими жильцами оказались эти непутевые души. А ведь как они старались сохранить свои жилища! Но все напрасно, безумное увлечение превращалось сначала в навязчивую привычку, а потом в безумную страсть. Некоторые из этих эмоций она тоже пробовала, но, посоветовавшись с Разумом, отвергла, как слишком опасные. Сюда, например, было отнесено употребление наркотиков, которое давало несравнимое с остальными удовольствиями большее количество энергии, но которое и было опасней многих других. Да и, как показал опыт, намного эффективнее использовать сразу несколько эмоций, чем одну.
Они очень изменились за это время – Разум, Душа и Тело. Первый стал еще мудрее, если такое вообще возможно, Тело слегка износилось, но, благодаря разумному применению было еще вполне пригодно для жизни, а Душа развилась до таких пределов, что ей стало даже немножко тесно в узкой материальной оболочке. Активно общаясь с другими душами, она научилась путешествовать без тела, но, следуя советам Разума, всегда во время возвращалась обратно. Однажды, во время одного из таких путешествий она познакомилась с Душой удивительной красоты (все души отличаются друг от друга красотой или уродством, что, в первую очередь, зависит от их качеств), которая поведала ей, что действительно существует еще один, Изначальный, источник энергии. Его называют по-разному – Свет Истины, Бог, Начальная энергия – кто как, но это не важно, потому что Душа поняла, что речь идет об Отце.
- Стремись к Нему, иди, и Он сам тебя найдет, - посоветовала Удивительно Прекрасная Душа.
Найти Отца оказалось немного сложнее, потому что годы жизни в материальном теле стерли эти воспоминания. Но, в конце концов, после долгих поисков совместно с Разумом, Душа все-таки наша Путь к Нему. И сразу стало свободней дышать и ей, и Разуму, и Телу, потому что энергии на этом пути было очень много, а, значит, становились ненужными все использованные ранее желания. Разум успокоился, а Тело могло отдохнуть. Душа напрямую общалась с Богом, а Тело, в котором она жила, называли святым .
Так они и жили, пока…
Да кто его знает, что будет потом! Лично я не знаю, потому что не то что на Святого, я еще, по совести сказать, и на просто Великого еще не тяну. Моя душа еще только начинает расти. Душа-росток. Душа-ребенок.
Дети могут думать, что знают о мире все…

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Эволюция паразита

Оглавление

  • ЭВОЛЮЦИЯ ПАРАЗИТА
     (Страница 1)


Шильман Алла - Эволюция паразита

Шильман Алла

Эволюция паразита

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel