Шильман Алла - Два грамма сердца

1 Шильман Алла

ДВА ГРАММА СЕРДЦА

Два грамма души осталось на измятой подушке. Ухожу в никуда. Неизвестно зачем. А в душе пустота. Вроде бы и невелик забытый кусок, а все равно его не хватает.
В который раз ухожу в пустоту, оставляя на память кусочек своей души. Опять два грамма. Хотя нет. В этот раз немного больше, может быть, грамм шесть, или даже все восемь. Брошенный кусочек души, забытый на чьей-то подушке. Чужое сердце примет тебя, приласкает и бережно прикрепит на то место, где когда-то был оставленный на чьей-то другой подушке кусочек совсем другого сердца. А иначе зачем нам душа, если ее никому нельзя отдать?
Мне, наверное, не повезло. Я не встретила того, кому смогла бы через любовь отдать сразу всю свою душу. Так проще: отдал и все, и никаких забот. И миссия твоя земная выполнена полностью. И, наверное, больше незачем жить. Умереть счастливым – что может быть проще и, в тоже время, сложнее, потому что влюбленному как никому другому, хочется жить. И, наверное, действительно, нужно жить. Мы приходим в этот мир не только для того, чтобы отдавать, но и для того, чтобы что-то получать взамен. Что-то, из мозаики чего мы потом бережно сложим себе новую жизнь, построим новое сердце и создадим более совершенную душу. Мы приходим в этот мир, чтобы, отдав принадлежащее нам, из кусочков чужих душ создать себе то, что потом понесем, как итог нашей жизни, на Высший суд.
Не всем повезло встретить единственную, всепоглощающую, настоящую и, в тоже время, счастливую любовь. Кто-то, поддавшись чарам весны, летел на огонек любви и, натолкнувшись на холодное отчуждение, ломал свои крылья. Лед, ему ведь сколько не отдавай, от все равно остается холодным. Холодные сердца, собирая жертвы, оставляют за собой сломанные души и иссушенные жизни. Кто-то, столкнувшись с ними, навсегда теряет способность жить, вдруг понимая, что лучшим выходом будет шаг через открытое окно многоэтажки. Другие как-то смиряются, превращаются в тени брошенных тел и блуждают по жизни в ожидании избавляющей Смерти, не решаясь позвать ее. Третьи же, обжегшись на пламени любви, навсегда теряют свои сердца, пополняя армии бессердечных тварей, разбивающих юную любовь. Их душа пуста, они не хотят умирать, но они и не хотят жить с пустотой внутри. Не умея любить, не желая любить, они бредут по жизни, разбивая сердца и собирая осколки душ. Из подобранных кусочков они склеивают свою собственную сущность, но она получается настолько страшной, что даже взгляд в зеркало пугает их. И тогда они собирают новые жертвы, делают новые попытки. Все напрасно. Осколки разбитых сердец никогда не сложатся в прекрасную картину, тогда же как подаренные кусочки души, пусть и маленькие, пусть всего каких-то два или три грамма, но они всегда идеально подходят к друг другу. Только из таких кусочков складываются самые прекрасные сущности. Добровольно отдавая душу, мы отдаем самое лучшее.
Мне не повезло. Наверное, не судьба, но, может быть, это и к лучшему. Собирать по жизни кусочки и по каплям отдавать свою, может быть, и дольше, но зато намного надежнее. Два грамма на подушке, восемь в чьей-то машине, пятнадцать на задней парте институтской аудитории и целых двадцать пять – в одиннадцатом классе, потому что первая любовь всегда самая сильная. Мне не жаль, пусть кусочки моей души вольются в чьи-то сущности. Пусть они пойдут на благо. Да и лучше уж отдать их тем, кого любишь, чем оставить себе. С чем тогда прийти на Высший суд? Что предъявить? Как ответить на вопрос, почему не смог создать свою сущность? Какими словами объяснить, почему принес обратно все то, что было тебе дано изначально? Значит, виноват. Значит, был настолько ленив, что не захотел ничего менять. Или, наоборот, был жаден и не дальновиден. В любом случае – виноват. В любом случае – задание не выполнено, будь добр забирай назад свою душу и отправляйся опять на землю. И прежде чем опять валять дурака целую жизнь, подумай, может быть, проще выполнить данное тебе свыше задание и просто перейти на следующий уровень?
Истина проста, только вот хорошо бы понять ее в самом начале, а не к концу жизни. К сожалению, в юности, в первый раз столкнувшись с жестокостью окружающей действительности, в качестве идеала выбираешь именно эту самую действительность. Как результат – закрываешься плотной броней цинизма и не то что кусочка, даже грамма своей души никому не отдаешь. Но проходит полжизни, целая жизнь, и ты понимаешь, что надо то было сделать все совсем не так. То, что ты хранил как самое главное богатство, оказывается, нужно было отдать миру. Перед самым краем жизни люди бросаются исправлять ошибки своей молодости. Кто-то идет к психоаналитику и пытается излить свою душу. Душу-то изольешь, только вот никто ее не возьмет, потому что врачу она не особо-то и нужна, у него своя есть. Другие ударяются в религию, пытаясь через молитвы отдать Богу его собственный дар. Третьи, активно начиная заниматься благотворительностью (при условии, что это от чистого сердца, а не потому, что так принято в высшем обществе), худо-бедно, но достигают результата. Еще больше повезет тем, кто, внезапно, иногда чуть ли не к концу жизни, вспомнив о своих близких, начинает заботиться о них. Восстанавливаются разорванные родственные связи, звучат запоздавшие признания в любви, в попытках замолить прошлые грехи, оплачиваются денежные счета и дарятся дорогие подарки. Главное при этом не забыть, в чем именно состоит твоя цель – дать денег или дать душу, пусть даже и вместе с деньгами. И ничего страшного, если душу вашу принимают только в комплекте с дорогими подарками. Сами виноваты. Какая душа, так ее и принимают в обществе. Хотя, с другой стороны, последнее не всегда верно, не у каждого душа настолько плоха, что ее обязательно нужно дарить, обернув в долларовую купюру. Иногда вроде бы и душа хорошая, чистая, а ее все равно не принимают. Не отчаивайтесь, это уже зависит не от вас. Просто те, кого вы выбрали в качестве объекта своей любви, на самом деле ее, наверное, недостойны. Так что в любом случае можно завернуть свои несколько граммов души в дорогие шуршащие обертки зеленого цвета. Не жалейте. На Высшем суде денежные знаки не являются аргументом.
Но иногда, несмотря на явную потребность любить, такой любви все равно не хочется. Толпы алчных родственников вызывают лишь презрение, а душа, ради которой, собственно, все это и затевается, вопит и бунтует против собственной продажи. Что же делать? Покривить душой? Смириться, сломить собственную волю и, наступив на горло собственной песне, идти знакомиться с родственниками? Не стоит. Даже если вы отдадите кусочек своей души, вы выполните только часть задания. Вторую часть – это взять что-то взамен, вы выполнить не сможете, ибо алчные родственники ничего не захотят вам отдавать. Как выход в этой ситуации – домашнее животное. Любое животное, прирученное и обласканное, способно воспринимать любовь и безвозмездно отдавать свою. При этом все равно, будет это домашняя кошка, арабский скакун, выращенный в ванной комнате крокодил или прирученный паук. Главное, чтобы вы любили его, а он любил вас. Для Бога ведь все равно, кому вы подарили свою любовь и чью взяли взамен. Вполне реально, что маленький паучок, живущих у вас за шкафом, в прошлой жизни был скрягой, не желавшим дарить свою любовь никому, а жаба из аквариума – светской красавицей, никогда никого не любившей, но разбившей множество мужских сердец. И тот, и другая, может быть, посланы на землю во второй раз, чтобы исправить свои прошлые ошибки. А вы не желаете воскреснуть в виде маленькой обезьянки или большого дождевого червя?
Два грамма души. Два грамма сердца. Остаются на чьей-то подушке. Не жаль.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Два грамма сердца

Оглавление

  • ДВА ГРАММА СЕРДЦА
     (Страница 1)


Шильман Алла - Два грамма сердца

Шильман Алла

Два грамма сердца

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel