Шильман Алла - Цветной мир

1 Шильман Алла

ЦВЕТНОЙ МИР

Кошмар был иссиня-черным, с кое-где проступающими кроваво-красными подтеками. В главной роли выступал грязно-бурый монстр неизвестной, но точно злобной, породы с характерными чертами в виде повышенной лохматости, огромного количества конечностей, выпученных глаз и острого ряда поблескивающих, как сталь хорошего кинжала, зубов. Потом, как и в любом приличном кошмаре, он гнался за мной по пыльным улицам неизвестного полуразрушенного города, по пути разбрасывая все, что попадалось под руку: ржавые остовы машин, полусгнившие каркасы некогда дорогой и красивой мебели, выброшенную за ненадобностью бытовую технику и даже неистово визжащих вечных жителей грязных подворотней и сырых подвалов – бродячих кошек. Я проснулась, а утро было явно испорчено. Ночной кошмар, растаяв, словно дымка, оставил после себя какое-то иссиня-черное, с кое-где проступающими кроваво-красными подтеками, мерзкое ощущение. И яркое солнечное небо казалось подернутым грязно-бурой пеленой, терпко-коричневый аромат кофе принял легкий красноватый оттенок, а мурлыканье любимого кота из обычного голубовато-пушистого наполнилось вдруг агрессивно-черными нотками. Жизнь явно принимала крен. И нужно было срочно что-то делать.
Для начала покормила кота. Кофе пришлось вылить и сварить новый. Старый, конечно же, был не виноват, но уж лучше пожертвовать чашкой кофе, чем целым днем жизни, не правда ли? С небом поделать ничего не могла, значит, нужно было менять настроение, срочно наполнить свою жизнь положительными эмоциями, изгнав из нее грязноватые краски кошмара. И тогда я прибегла к самому радикальному средству от начинающихся депрессий, которое просто убивает наповал все вредоносные микробы меланхолии и апатии – ярко-красному платью. Одеваем. Давненько тебя, друг мой, не доставали из шкафа. Значит, все и так хорошо было в жизни, значит, мне хватало своей энергии. Но иногда даже у сильных личностей вроде меня бывают кризисы, так что ты уж помоги, ладно? А я тебя вне очереди отдам в химчистку вместо изнуряющей стирки в машинке активаторного типа. Хорошо? Тем более, что именно сегодня мне позарез нужно чувствовать себя на все сто: грядет подписание крупного контракта и сегодня как раз назначены важные переговоры с клиентами. А моя нервная система очень не кстати расшатана ночным кошмаром. Так что, будь другом, не подведи: поделись энергией. Ведь ты можешь, как, впрочем, и любая другая одежда агрессивного ярко-красного, малинового и вишневого цветов как нельзя лучше настраивать на активные действия, гармонируя с деятельной натурой человека, особенно занятого в бизнесе. Помоги сделать так, чтобы никто не увидел слабинки, которая сегодня во мне есть, этой маленькой трещинки, появившейся в моей цельной личности после ночного кошмара. Путь для всех я опять буду той целеустремленной железной бизнес-леди, которую они привыкли видеть в кресле президента корпорации.
Где у нас зеркало? Поправляем складочки. Добавим немного прически и украшений, дополним макияжем (легким, естественно, ведь мы же не хотим выглядеть вульгарно). Все. Можно спокойно отправляться на любую встречу: судя по отражению в зеркале, я просто купаюсь в энергии. Проверим, как себя чувствуют все части моего организма. Уже лучше. Ну, значит, все приходит в норму.
- Будьте добры, подайте мою машину! Я уезжаю.

***

За окнами дорогой престижной иномарки проносились серые безликие улицы, на которых то тут, то там вспыхивали яркие рекламные цветы. Интересно, почему на улицах так мало цветов? Не всяких удивительных растений, с ними все понятно: холодный климат, зима и все такое. Нет, именно цветов - красного, ярко-синего, изумрудно-зеленого, небесно- голубого. Они, конечно, есть, но все какие-то приглушенные, погребенные под толстым слоем пыли, затемненные городским смогом, замутненные узостью улиц. И вот уже даже на глянцевой красоте рекламных щитов нельзя разглядеть цвета. Пейзаж за окном постепенно сливается в сплошную серую полосу. А в серых городах, как правило, живут серые люди. Хотя нет, не все. Некоторых явно нельзя назвать серыми. Это личности, это таланты, но им приходиться много бороться с этой самой серостью, чтобы не стать как все, чтобы не слиться. И тогда они искусственно вносят в свою жизнь краски: прививают ярко-красные эмоции любви и пастельные тона нежности, разводят темно-синюю серьезность науки и оранжевое озорство, а лиловый бутон романтики распускается на бледно-зеленых ростках невинности души. Жаль только, что многие не выдерживают борьбы с этой серостью и постепенно сливаются с ней.

***

Дорогая белая иномарка мягко летела по улицам огромного мегаполиса, чудом избегая занудных, надоевших пробок. Когда я выбирала марку и, главное, цвет машины, друзья всячески отговаривали меня, приводя широкий набор аргументов против белого цвета. Тут были и незаметность в потоке машин («лучше купи красную – по статистике они меньше попадают в аварии»), и нестойкость цвета к условиям наших дорог, обычным состоянием которых являются грязь и глубокие лужи, и некоторая обывательская предвзятость («темно-синий или серебристый смотрятся намного солиднее»). Помню, когда я объявила о том, что собираюсь сменить машину, все сразу же начали мне советовать, какой выбрать цвет, как будто они ее для себя выбирали. Нет, цвет – это слишком личное, отражающее те или иные наши стороны. А почему моя машина должна отражать чью-то личность, кроме моей? Я выбрала белый, как отражающий многогранность моей натуры: с одной стороны - это детская чистая наивность части моей души, которую я, правда, стараюсь от всех прятать. Почему? – Во-первых, чтобы не испачкали, а, во-вторых, она хороша только в домашних условиях и совсем неприемлема в жестоком мире бизнеса. С другой стороны, белый – это цвет цивилизованности и умиротворенности. И, кроме того, моя бабушка говорит, что он лучше всего защищает от дурных помыслов.
Впрочем, я уже приехала, выходим из этого уютного мирка белого цвета в холодные тона корпорации.
Вестибюль. Лифт. Повсюду улыбчиво-подхалимские приветствия. Наверное, каждый из этих людей в душе по-своему хорош, только тщательно прячет это. Как, впрочем, и я тоже.
Поздороваемся с секретаршей. Что-то она опять не очень хорошо выглядит, да и глаза припухли, наверное, опять поссорилась со своим бой-френдом. Да и платье у нее сегодня депрессивное – коричневое. От него прямо-таки разит внутренними конфликтами и пассивностью. А мне этого как раз и не хватало для полного счастья: тут со своими проблемами не разобраться, а тут еще какая-то секретарша будет портить своим платьем так и не задавшийся день. Того и гляди, совсем настроение может испортиться. Отправлю -ка я ее домой.
- Лида (так зовут мою секретаршу), вы что-то не очень хорошо сегодня выглядите. Идите-ка домой, отдохните, а завтра, с новыми силами приходите на работу. Я даю вам внеплановый выходной. Вызовите Ирину, дайте график и почту, и можете быть свободны.
Ирина – это специалист по связям с общественностью, но в крайних случаях я использую ее не по назначению. Крайне целеустремленная особа. Работает у нас всего ничего, но уже очень даже себя зарекомендовала. Вот думаю к Новому году ее повысить: что-то мне стало казаться, что начальник их отдела перестал справляться со своими обязанностями.
Несколько минут можно расслабиться. Хороший у меня все-таки кабинет: удобный, мягкий, какой-то обволакивающий, но в тоже время настраивающий на деловой ряд. Здесь преобладают зеленые тона, помогающие в творчестве и бизнесе.
Зеленый – цвет денег и используется для их привлечения. И совершенно не случайно, что корпорации, в чьих цветах преобладает зеленый, обычно процветают. Не знаю, как им, но нашей он точно принес удачу в бизнесе, ведь именно после того, как мы сменили эмблему и цвета фирмы, дела у нас резко пошли в гору. Мне вообще кажется, что зеленый очень энергичный цвет: в нем как бы скрыты, парализованы очень полный теплой энергии желтый и источник холодной – синий. И только на первый взгляд может показаться, что зеленый – это спокойный цвет. Нет, для тех, кто им правильно пользуется, он может давать много энергии.
А вот и специалист по связям с общественностью. Сегодня общественностью для нее буду я.
- Принесите мне, пожалуйста, чашечку кофе.
Ирина, как всегда, хорошо одета. Темно-фиолетовый строгий костюм. Длина в меру. Очень эффектно, на мой взгляд, особенно для делового костюма, ведь фиолетовый – это цвет силы, позволяющий добиваться привилегий и власти, защищающий от соперников и благословляющий. С другой стороны фиолетовый цвет выдает скрываемую сердечность, значит, в карьерном стремлении она еще не совсем потеряла человеческие черты.
Но время. До встречи осталось полчаса. Выпить кофе, успокоиться, привести себя в порядок и можно идти.
- Дайте, пожалуйста, подготовленные документы.

***

Зал для приемов. Холодные чистые серо-синие тона. Опять серый цвет, но здесь он совсем не такой, как на улице: чистый, ясный, почти серебристый, местами голубоватый. Холодный цвет деловой этики. Цвет власти.
А вот и возможные партнеры.
- Добрый день. Присаживайтесь, пожалуйста.
Трое мужчин и одна женщина. Все в темно-синих костюмах. Как будто их клонировали. Впрочем, на их стандартно-деловом фоне меня будет просто невозможно не заметить. Ну что же, ярко-красная энергия против сдержанных цветов силы и власти. Даже если синий цвет и способствует успеху в делах, он ничего не сможет сделать против моего агрессивного красного. При таком раскладе мы просто обязаны победить.
Нудные переговоры, борьба за власть, за приоритеты, взаимные уступки. Кажется, мы их уломали. Да, контракт подписан.
Но до чего же я вымоталась! Красный цвет не только отдает свою энергию, но и мобилизует весь организм человека. Так что к концу рабочего дня энергии, практически не остается. Срочно домой, отдохнуть, принять ванну и немного расслабиться

***

Замечательная у меня все-таки ванна: нежно-розовая, с матово-поблескивающим кафелем, с блестящими кранами, огромно-округлая, наполненная душистой ароматной чистой водой. Вот и сейчас, наслаждаясь нежно-розовым покоем, я чувствую, как вместе с утекающей водой уходит моя усталость и апатия. Мягкий розовый цвет потихоньку наполняет меня новыми надеждами и душевным спокойствием, вселяет уверенность и исцеляет измученное сердце. В его нежном сиянии постепенно растворяются заботы и невзгоды тяжелого дня, который, впрочем, еще не окончен.

***

Пью кофе на желтой кухне. Немного экстравагантно, в смысле чистого желтого цвета, зато поднятие настроения на один-два пункта всегда гарантировано. Теплый и приятный, он радует глаз и заставляет петь душу, разгоняет мрак долгих зимних сумерек. Как будто на твоей кухне поселился кусочек солнца.
Ну вот, настроение значительно улучшилось. Можно одеваться и готовиться к выходу. Да, да, мой день еще не окончен, и после тяжелого трудового периода наконец наступает не менее напряженный период личной жизни. Если вы вдруг не поняли, то я иду на свидание. Только вот опять проблема – что одеть? Естественно, ярко-красное платье не подходит: красный, конечно, очень энергичный сексуальный цвет, но ведь нужно и расслабляться, отдыхать. Итак, что мы выберем? Может ярко-оранжевое мини? Желтое солнце плюс энергия красного - это веселье, зажигательный танец, радость, хохот. Вообще оранжевый – это цвет успеха, удачи, счастья, радости и оптимизма, он помогает найти друзей, укрепить и сохранить отношения, установить связь с кем-либо или найти потерянное. Только вот настроение у меня не очень веселое, пойти я хочу не на танцплощадку, а для того, чтобы искать потерянное, нужно сначала что-нибудь потерять. Так что оранжевое оставим до следующего раза. Лучше что-нибудь классическое. Вот, маленькое черное платье. Я вообще очень люблю черный цвет, в нем всегда есть какая-то тайна. Мне кажется неправдой, что это цвет внутреннего протеста, страха и вынужденного упорства. Нет, это что-то другое, что-то скрывающее и сверхъестественное, это выражение сокровенного и страстного желания. Наши предки, кстати, это очень хорошо знали. Я где-то читала, что в африканском племени идембу до сих пор женщины с черной кожей ценятся высоко как любовницы (но не как жены), потому что, по мнению африканцев, любовная страсть покрыта темнотой и тайной. А арабов выражение "чернота глаз" означает возлюбленную, а "чернота сердца" - любовь.
Итак, решено: одеваемся в черное.

***

Опять машина, правда, теперь не моя. Темно-синий надежно-опасный зверь, надежный для нас и опасный для окружающих. А за окнами снова пролетает грязно-серая мгла, лишь изредка подкрашенная неоновыми огнями витрин. Чем ближе к центру, тем ярче становятся краски, тем сильнее блеск электрических радуг, тем веселее окружающая жизнь. И вот уже мгла повседневности уползает в темные глухие проулки, постепенно растворяясь в глухих подворотнях. Мы влетаем в разноцветный мир огней, реклам, витрин и красивой жизни. Стремительно-нежная парковка. Прибыли. Сегодня мы идем в ресторан.
Ресторан оказался дорогим и довольно уютным. Вежливые накрахмаленные черные-белые официанты, спокойные темно-вишневые скатерти, блеск хрустальных бокалов, легкая живая музыка. Но отовсюду давит роскошь: очень много, даже слишком много благородной, очищающей, благословляющей, защищающей, изгоняющей зло, позолоты. Ее обилие отягощает пространство и мешает наслаждению от легкой приятной пищи.
Мой спутник, как, впрочем, и всегда, элегантно одет и безукоризненно вежлив. Но именно эта безукоризненность меня раздражает. Мы слишком разные и, наверное, нам придется расстаться. Ведь он все равно не выдержит рядом с собой экстравагантную даму в красном платье, пьющую кофе из небесно-голубой чашки на ярко-желтой кухне. А я не могу стать навсегда домашним животным в пастельных тонах. Ну что ж, значит, не судьба. Я буду даже переживать по этому поводу. Наверное. Какое-то время. И может быть, даже оденусь в бледно-зеленые цвета женской тоски. Но это потом, не сейчас. В данный момент я решила расслабиться, так почему же мне именно это не сделать и не начать получать удовольствие? Ведь ужин действительно прекрасен, огонь в камине потрясающе красив, а живая музыка чарующе-волшебна.

***

Все, наконец-то он закончился, этот невероятно-долгий, и бесконечно тяжелый день. Я снова дома, слегка уставшая и почти счастливая. Здравствуй, мое убежище, мой любимый уютный уголок, моя бежевая спальня. Удобная мягкая кровать, пушистое теплое одеяло, нежный шелк простыней. Прощай, реальность, здравствуй, сон. Надеюсь, что сегодня ты будешь не иссиня-черным кошмаром с кроваво-красными подтеками, а голубовато-нежным в серебряной дымке красивым и обязательно-добрым сном. Спокойной ночи.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Цветной мир

Оглавление

  • ЦВЕТНОЙ МИР
     (Страница 1)


Шильман Алла - Цветной мир

Шильман Алла

Цветной мир

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

Рассказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel