Шильман Алла - Бабочка

1 Шильман Алла

БАБОЧКА

Иногда люди бывают несчастны. Просто так, безо всякой на то причины. Они не смертельно больны, их большая любовь не разбивается об острые скалы быта, им даже есть чем питься в ближайшие как минимум несколько недель. Даже без видимых причин люди все равно бывают несчастны, причем самым глобальным образом: когда душа кровоточит и нет никакого желания продолжать жить дальше. И самое главное - ничего с этим поделать нельзя. Вроде бы и причины-то никакой нет, чтобы ее можно было устранить и спокойно жить дальше. Вроде бы на первый взгляд не все так и плохо, и не понятно, чего это человеку не живется как всем нормальным людям на этом свете. Так, мелкие неприятности, но у кого, скажите, их не бывает? Сломалась машина? Не дали повышения по службе? Ссора с родными? Миллионы людей ежедневно сталкиваются с подобными «трагедиями», однако большинство не возводит их даже в ранг неприятностей. Так, мелкие происшествия. Да, неприятные. Но что поделать, такова жизнь.
Еще недавно она принадлежала к этому оптимистично настроенному большинству. Не обращала внимания на подковерные ссоры с сослуживцами. Легкомысленно и, соответственно, легко переносила ссоры с любимым. Не принимала близко к сердцу на профилактические выволочки начальства. И даже мерзкая погода затянувшейся зимы не могла испортить ей настроение. … Еще недавно. А потом, как-то совершенно незаметно мелкие неприятности накопились и образовали огромный снежный ком, от которого нельзя было никуда убежать. Нельзя – потому что не было сил, растраченных то ли на борьбу с мелкими происшествиями, то ли на банальный авитаминоз. Впрочем, как обычно бывает в этих случаях, неприятности ее общего депрессивного настроения не испугались и посыпались на ее несчастную голову в удвоенном количестве.

Началось все банально, но оттого нисколько не менее болезненно. С утра, когда времени и так в обрез, когда сил хватает только на чашку растворимого кофе, закончился сахар. И ведь точно же помнила, что покупала. Но то ли это было в прошлый раз, то ли она только собиралась это сделать, но сахара, как ни крути, не было, кофе был уже сделан, а времени на продолжение поисков не оставалось совсем. Еще раз посетовав на судьбу-злодейку, пришлось пить горячую горькую гадость. Пробормотала как молитву: «Ну и ладно, пусть это будет последняя неприятность за этот день!». Отправилась на работу.
Молитву, похоже, не услышали, неприятности даже не думали заканчиваться. Машина, как и следовало, ожидать, не завелась. То есть потом она, конечно, завелась, но для этого пришлось вызвать автомеханика. Обиднее всего оказалась причина -– закончился бензин, который она еще вчера собиралась заехать заправить. До гаража она, конечно, дотянула, и ночью в бензобаке, вероятно, даже оставались какие-то капли, только вот хватило их ровно на прогрев двигателя. Когда же она, наконец, решила тронуться в путь, бензин самым подлым образом закончился. Горючее, естественно залили, двигатель заработал, ухмыляющийся автослесарь уехал, забрав свою дежурную таксу за вызов. К общему депрессивному настроению добавился слегка уловимый оттенок досады на себя: могла бы и сама догадаться.
На работу, конечно же, опоздала. Как назло, начальство решило устроить проверку и, когда она, наконец, запыхавшись, вбежала в офис, естественно, попала под горячую руку. «Ограничились» выговором и лишением квартальной премии, на которую так рассчитывала и так давно планировала обновить к лету гардеробчик. Вожделенный лиловый костюм от известного дома моды так и остался в категории «Несбывшиеся мечты». Действительность приобретала все более и более мерзкие очертания. А очередная ссора с гадюкой Лизкой из отдела финансов уже, в общем-то, не сильно и расстроила: так, пару капель в океан депрессии, ничего более.
День вроде бы заканчивался и никаких подлянок, по идее, больше преподнести не мог. Были даже приятные моменты. Начальство, устроившее с утра грандиозный разбор «по понятиям», наверное, чувствуя свою вину, сотрудников отпустило домой пораньше. Мотивировало тем, что завтра праздник, а, значит, сегодня укороченный день, хотя, скорее всего, сотрудники ему просто окончательно надоели, тем более, что даже для выходного дня отпустили на редкость рано. Наверное, подумалось, неприятности на сегодня закончились.
Жизнь вообще не любит, когда мы начинаем заблуждаться на ее счет. Машина, в которую предварительно залили полбака бензина, конечно, поехала. И даже пробок (чудо!) практически не было, предстоящий выходной согревал душу, только вот гаишников отчего-то никто не отменял. Они, вместо того, чтобы начать вместе со всей страной готовиться к предстоящему празднику, решили, кажется, поработать всеми, ударно и как минимум по две смены подряд. Естественно, ее тормознули. На повороте. Долго проверяли документы, укоризненно рассказывали о том, как нехорошо нарушать правила дорожного движения (ну подумаешь, пошла на обгон не в том месте) и к каким последствиям для всех это может привести. «Просто счастье, - утверждал почтенный инспектор, что никто не пострадал». «Кроме моего кошелька»,- подумала уже про себя она. С мечтой о новом костюме от модного дизайнера можно было попрощаться окончательно.
Одно радовало – домой она сегодня возвращалась рано, намного раньше, чем обычно. Можно будет спокойно переделать все мелкие хозяйственные дела и поваляться перед телевизором на диване. Или почитать книжку. Послушать музыку. Посидеть одной в тишине. Принять ванну. В общем, сделать все то, на что обычно не хватает времени или не дают сделать домочадцы. Сегодня возлюбленный должен был работать допоздна, и мечтам о «просто отдохнуть» ничего не должно было помешать.
Машина осталась в гараже. На всякий случай проверила количество бензина. Все нормально. Она не могла допускать повторения подобной глупости, потому что выдержать еще раз ехидные ухмылки автослесаря было явно выше ее сил.
Закрыла машину, проверила сигнализацию. В последний раз осмотрела свою верную железную лошадку. Все, день окончен. Можно отправляться домой и, наконец, расслабиться.
Мягким щелчком повернулся ключ. Хорошо смазанная дверь бесшумно отворилась и так же тихо, обитая мягкой кожей, закрылась. В квартире царил полумрак. Ненавязчивым фоном лилась музыка. По комнатам плыл запах горящих свечей. Мелькнула мысль о том, что любимый, похоже, сегодня отчего-то выходной и, похоже, в честь предстоящего праздника решил сделать сюрприз. Романтический вечер – это вообще, наверное, один из самых лучших способов окончания неудачного дня. И уж точно ничто так не поднимает настроение, как легкий ужин при свечах. Тихонько разувшись, она сняла пальто и прямо так, босиком, прошла в комнату.
Сюрприз, как говорится, удался. Все было, как она и предполагала: легкий ужин, романтическая мелодия, оплавленные свечи. В высоких бокалах пузырилось шампанское, в хрустальной вазе пламенели розы. Полураздетый мужчина пылал страстью. Проблема заключалась только в том, что роль прекрасной дамы уже была занята, но, к сожалению, не ею. Окружающая действительность, ухмыляясь, отчего-то быстро-быстро начала вращаться.
Ничего не произошло. Она выдержала. Без слез и эмоций собрала одежду бывшей лучшей подруги, бросила ей на колени. Так же спокойно дождалась, пока та оденется, после чего выпроводила ее. Несколько невежливо, конечно, но зато спокойно и практически без эмоции. Бывший возлюбленный при этом суетился, что-то говорил и, наверное, объяснял, но разум, перегруженный количеством негативной информации за день, отказывался воспринимать его слова. Она так же молча и так же спокойно потушила свечи. Принесла из кухни мусорное ведро и смела в него букет роз, остатки свечей, бутылку шампанского и даже бокалы, которые до недавнего еще времени считала симпатичными. Некогда любимого мужчину тоже очень хотелось выбросить, но, к сожалению, сделать это было намного сложнее. Так же молча и сосредоточенно-спокойно она отправилась собирать его чемодан. Бывший любимый мужчина в это время продолжал что-то говорить, становился на колени, молитвенно складывал руки и даже пускал слезу. Продолжение спектакля смотреть не хотелось, чемодан был выброшен на лестничную клетку, обиженный (совершенная наглость!) невниманием мужчина отправился за ним. Она, наконец, получила то, на что рассчитывала в начале вечера: полный покой и одиночество. Вопрос в том, хотела ли теперь она этого.
Все так же без эмоций (оглушенный мозг отказывался работать), молча и сосредоточенно, она убрала и проветрила комнату. Помыла посуду. Достала из духовки приготовленное (мелькнула мысль, что не ей) бывшим возлюбленным блюдо. Сервировала стол. Естественно, на одно лицо. Достала парадные салфетки и перешедшее по наследству от бабушки столовое серебро. Поставила бокал (другой, не похожий на выброшенные), открыла бутылку вина. Ужин, как говориться в официальных отчетах, прошел в спокойной, дружественной обстановке.
День, по своей отвратительности оказавшийся настоящим чемпионом среди всех своих предшественников, наконец-то закончился. Неприятностей было много, но жизнь, она ведь на этом не кончается, правда? На этой оптимистической ноте переговоры с самой собой были закончены, и она отправилась спать. О том, чтобы сделать это самостоятельно, она даже не рассчитывала. Не зря, значит, в шкафу пылилось купленное по случаю снотворное.
Жизнь, словно усовестившись от собственной пакостности, ниспослала замечательный сон. Ей снилось, что она юная прекрасная девушка, которая бежит босиком по теплой, чуть влажной от росы утренней травы. Сквозь молочный туман, смешанный с густым ароматом летних цветов, проглядывало солнце. Весело и вместе с тем умиротворенно щебетали птицы. Меж травинок то там, то здесь сверкали серебром легкие паутинки. До самого горизонта простирался огромный луг, обрамленный с обеих сторон лесом. Почти у края неба, на самом горизонте, он упирался в небольшой, но очень красивый дом.
- Любимая! Ты где? – позвал кто-то, причем она точно знала, что зовут именно ее. – Или скорее завтракать. Уже почти все готово.
Юная и красивая девушка – она, - тряхнув золотистой гривой волос, вприпрыжку побежала к уютному домику на краю горизонта. Состояние полного, всеобъемлющего счастья заполнило ее.
…Жаль, что это был только сон…
Сознание продолжало цепляться за обрывки ощущений счастья, заполнявшего ее во сне. С неизбежностью цунами нахлынула повседневная действительность, окутывая плотным серым туманом. Затягивая, как болото.
Выползла из кровати. На автомате прошлепала огромными шлепанцами бывшего возлюбленного на кухню. Мелькнула мысль о том, что хорошо бы выкинуть эти шлепанцы, чтобы уж точно ничего не напоминало и не причиняло боль. Мелькнула, да и погасла в плотном тумане головной боли.
Чайник. Заварка. Черт, забыла купить сахар. А ведь собиралась же. Ведь обещала же себе.
Холодной волной накатилось воспоминание. Ударилось о стены, гулко отразилось одиночеством. Мир, отдавая жуткой головной болью, пошел многочисленными трещинами. Усилием воли собрала кусочки, не дав рассыпаться осколками. Собралась сама. Чтобы хоть как-то поднять настроение, одела самое красивое платье. Тщательно уложила волосы и нанесла макияж. Из зеркала смотрела высокая, красивая девушка, решительная и чуть ироничная. Вот только глаза у этой девушки из зеркала были какими-то слишком отрешенными, даже безжизненными. Смертельная усталость плескалась в них.
Капелька любимых духов. Любимое кольцо, подарок бывшего возлюбленного, сил проститься с которым, в отличие от самого возлюбленного, не было. Чтобы до конца сделать день особенным, достала из шкафа новые сапожки, одеваемые обычно только по самым большим праздникам, потому что, во-первых, слишком красивые, а, во-вторых, слишком высокий и тонкий каблук, от которого быстро уставали ноги.
Небрежно набросила на плечи меховой палантин. Застегнула сапожки. Тщательно заперла дверь. Больше не должно быть никаких неприятностей. Вчера их и так было слишком много. А то, что кофе пришлось пить без сахара, так это ничего, даже полезно. Нужно верить, что это была последняя неприятность, которая могла с ней произойти. Впрочем, последнее уже вроде где-то было, только вот где именно, вспомнить не хватало сил.
Лифт пришел быстро. Мелькали этажи, унося ее вниз. Дверцы медленно раскрылись, пропуская в освещенный гараж. Так же, не спеша, шагнула вперед. Высокий каблук, попав в щель лифта, затрещал и почти мгновенно сломался. Она, потеряв равновесие, упала на бетонный пол гаража.
Никто и не думал плакать. Просто сил на это уже не было. Не обращая внимание на взволнованных охранников, спешивших к ней на помощь, она поднялась, поправила испачканную юбку самого красивого платья, отряхнула палантин, хромая, шагнула обратно в еще открытый лифт, нажала свой этаж. Не успевший передохнуть лифт понес ее обратно, к небу.
Она даже не стала открывать двери. Даже не пыталась достать ключи из сумочки. Медленно, аккуратно она открыла окно на площадке. Вдохнула полной грудью воздух. Положила обломанный каблук в сумочку, аккуратно взобралась на подоконник и, придерживая рукой самое красивое платье, шагнула вниз. А в голове продолжала мелькать мысль: «Я просто устала. Устала жить. Усталость, несовместимая с жизнью».
Действительность, закружившись, понеслась навстречу. Освобождаясь, она закричала, привлекая внимание одиноких прохожих.

***

- Дорогая, проснись! Проснись! Это всего лишь кошмар!- мужчина, чей голос она слышала во сне, тряс ее за плечо. Мягкая постель в уютной комнате с запахом луговых трав. Золотая грива ее волос растрепалась по подушке. Мужчина мечты целовал ее, пытаясь отогнать остатки воспоминаний.
- Нет! Нет! - продолжала она цепляться за обрывки воспоминаний, - я не хочу жить. Не хочу!!!
Обрывки серой реальности с удивленными поднятыми лицами людей казались слишком настоящими, чтобы быть просто сном. Она действительно умирала. Она была ею – той несчастной, у которой не осталось ни одного стимула продолжать жить.
- Любимая, это всего лишь сон! – прорывался такой знакомый и такой любимый голос.
Уже позже, когда она смогла успокоиться, они спустились на террасу, где их уже ожидал накрытый столик на двоих.
-Выпей водички, дорогая. Это был всего лишь сон. Кошмары могут быть очень ужасны, но не стоит обращать на них внимание. Забудь и ничего не бойся. Я же с тобой.
Мир, покачиваясь высокими соснами и душистой травой, покрытый густым сиропом летних запахов, при этом, кажется, чуть-чуть улыбнулся…

Чжуан-цзы однажды увидел себя во сне бабочкой, а, проснувшись, не мог понять: человек ли он, которому снилось, будто он бабочка, или бабочка, которой снится, что она – человек.

Герберт Аллен Джайлс,
«Чжуан-цзы»

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шильман Алла - Бабочка

Оглавление

  • БАБОЧКА (Страница 1)


Шильман Алла - Бабочка

Шильман Алла

Бабочка

Цикл: "Зеркальные сны"

 Читать книгу

Аннотация

расказ из цикла "Зеркальные сны"

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel