Шарлин Харрис - Живые мертвецы в Далласе

1 Шарлин Харрис

Мои благодарности
Пэтси Ашер из Сан-Антонио, Техас,
Хлое Грин из Далласа и
услужливым кибер-друзьям,
которых я нашла на Дороти-Эл,
за то, что отвечали на все мои вопросы
сразу и с энтузиазмом. У меня лучшая работа в мире.

Глава 1

Энди Бельфлер был пьян как скунс. Это было необычно для Энди - поверьте, я знаю всех пьяниц в Бон Темпс. За несколько лет работы в баре Сэма Мерлотта я перезнакомилась практически со всеми. Но Энди Бельфлер, детектив местной полиции, никогда у Мерлотта не напивался. И мне было очень любопытно, отчего нынешняя ночь составила для него исключение.
Друзьями мы с Энди не были никогда, поэтому спросить его прямо я не могла. Но у меня были и другие возможности, которые я решила использовать. Хоть я и стараюсь ограничить свой недостаток, или дар, называйте это как вам будет угодно, выявлением вещей, имеющих ко мне прямое отношение, но мое зачастую непреодолимое любопытство одерживает верх.
Я убрала ментальную защиту и прочла мысли Энди. И пожалела об этом.
В то утро Энди арестовал человека за похищение. Тот увез десятилетнюю соседскую девочку в лес и изнасиловал ее. Девочка была в больнице, преступник - в тюрьме, но нанесенный им вред непоправим. Мне стало грустно. Это преступление слишком напоминало мое собственное прошлое. И от того, что Энди впал из-за него в депрессию, он стал нравиться мне чуть больше.
- Энди Бельфлер, дай мне свои ключи, - сказала я. Он повернул ко мне широкое лицо, на котором едва теплилась искра понимания. После долгой паузы, в течение которой я продиралась сквозь его одурманенный мозг, Энди нащупал в кармане своих хаки тяжелую связку и отдал ее мне. Я сделала еще один бурбон с колой и поставила перед ним.
- Угощаю, - сказала я и отошла к телефону в конце бара, дабы позвонить Порции, сестре Энди. Отпрыски Бельфлеров жили в рассыпающемся довоенном двухэтажном особняке, когда-то довольно щегольском, на красивейшей улице самого приятного района Бон Темпс. На Магнолия Крик Роуд все дома выходили к полосе парка, которую пересекала речка с перекинутыми здесь и там декоративными пешеходными мостками. По обеим сторонам тянулась дорога. Лишь немногие дома на Магнолия Крик Роуд были старше и все находились в заметно лучшем состоянии, чем Бель Рив, особняк Бельфлеров. Дом требовал слишком больших для полицейского Энди и адвоката Порции вложений, а деньги на поддержание усадьбы в пристойном состоянии давно растаяли. Однако их бабка, Кэролайн, упрямо отказывалась ее продать.
Порция ответила после второго гудка.
- Порция, это Сьюки Стакхаус, - сказала я. Чтобы перекрыть шум бара, пришлось повысить голос.
- Ты, должно быть, на работе.
- Ага. Здесь Энди, он вдрызг нализался. Я взяла его ключи. Ты сможешь забрать его?
- Энди выпил слишком много? Это редкость. Да, конечно, я буду через десять минут, - пообещала она и повесила трубку.
- Ты очаровательная девчонка, Сьюки, - внезапно очнулся Энди.
Стакан перед ним опустел. Я вымыла его, протерла и убрала подальше, надеясь, что детектив не попросит еще.
- Спасибо, Энди, - сказала я. - Все нормально.
- А где… твой парень?
- Здесь, - раздался холодный голос, и Билл Комптон возник прямо за спиной Энди. Я улыбнулась ему над поникшей головой Бельфлера. Билл вымахал в пять футов и десять дюймов; каштановые волосы и карие глаза отнюдь не портили моего друга. У него были широкие плечи и тяжелые мускулистые руки человека, сформированного годами нелегкого физического труда. Билл работал на ферме отца, потом на собственной, пока не пошел солдатом на войну. Гражданскую войну.
- Эй, Ви Би! - окрикнул его Мика, муж моей сослуживицы Чарлси Тутен. Билл махнул рукой в приветствии, а мой брат Джейсон с отменной вежливостью сказал: «Добрый вечер, вампир Билл». Джейсон, не особенно приветствовавший появление Билла в нашем маленьком семейном кругу, вроде бы решил начать отношения с чистого листа. Я мысленно задержала дыхание, не до конца веря, что это действительно всерьез.
- Билл, ты хороший парень для кровососа, - рассудительно сказал Энди, поворачиваясь на табурете к Биллу. Мое мнение о степени невменяемости Энди несколько изменилось, так как раньше он никогда не высказывал особого энтузиазма по поводу признания вампиров полноправными членами американского общества.
- Спасибо, - сухо произнес Билл. - Ты тоже не слишком плох для Бельфлера.
Он перегнулся через стойку поцеловать меня. Его губы были не теплее голоса. К этому пришлось привыкнуть. Как и к тому, что положив голову ему на грудь, не услышать биения сердца.
- Добрый вечер, дорогая, - пророкотал он. Я пустила через стойку стакан японской синтетической крови третьей группы (отрицательной), он вернул его, облизал губы и почти мгновенно порозовел.
- Как прошла встреча? - спросила я. Билл большую часть вечера провел в Шривпорте.
- Я тебе потом расскажу.
Оставалось надеяться, что его официальный отчет будет не столь огорчителен, как у Энди.
- Ладно. Буду рада, если ты поможешь Порции дотащить Энди до машины. Вон она идет. - Я кивнула на дверь.
Разнообразия ради Порция была одета не в юбку, блузку, жакет, чулки и туфельки на низких каблуках, что составляло ее профессиональную форму. На ней были синие джинсы и потрепанный свитер. Сложение мисс Бельфлер было таким же плотным, как у ее брата; едва ли не единственным серьезным отличием служили ей длинные, пышные, ухоженные каштановые волосы. Их превосходное состояние было одним из признаков того, что Порция пока не собиралась сдаваться. Она уверенно пробиралась сквозь шумную толпу.
- Да, готов, голубчик, - признала она, оглядев брата и старательно не обращая внимания на Билла. - Это случается редко, но когда он решает напиться, то делает это основательно.
- Порция, Билл может донести его до твоей машины, - сказала я. Энди, будучи все же выше и гораздо плотнее Порции, конечно, был для нее слишком тяжелой ношей.
- Думаю, что справлюсь, - твердо ответила она, все еще не оглядываясь на Билла. Тот удивленно поднял брови.
Я дала ей обнять брата и попытаться приподнять его с табурета. Энди сидел как приклеенный. Порция оглянулась в поисках Сэма Мерлотта, хозяина бара - некрупного, но жилистого и очень сильного человека.
- Сэм выехал на чей-то юбилей в клубе, - подсказала я. - Лучше позволь Биллу помочь.
- Ладно, - сухо ответила адвокат, упираясь взглядом в полированное дерево стойки. - Большое спасибо.
Билл легко поднял Энди и поволок его к двери, не обращая внимания на то, что ноги клиента напоминали скорее щупальца обессилевшей медузы. Мика Тутен услужливо открыл дверь, и Билл вытащил Энди прямо на стоянку.
- Спасибо, Сьюки, - сказала Порция. - С его счетом все в порядке?
Я кивнула.
- Ну и превосходно. - Она хлопнула рукой по стойке, сигнализируя таким образом о своем уходе. Вслед ей, идущей за Биллом к выходу, несся нестройный хор дружественных советов.
Вот так и вышло, что старый «бьюик» детектива Энди Бельфлера простоял на стоянке у Мерлотта всю ночь до утра. Бьюик, несомненно, был пуст, когда Энди покинул его, направляясь в бар, в этом он мог поклясться. Как и в том, что, будучи погруженным в мрачные мысли, забыл запереть машину.
В некий момент между восемью вечера, когда Энди приехал к Мерлотту, и десятью утра следующего дня, когда я приехала помочь открыть бар, машина Энди обрела нового пассажира.
Этот мог повергнуть в замешательство любого полицейского.
Ибо был мертв.
Меня там вообще не должно было быть. Я отработала вечернюю смену и собиралась явиться на службу лишь следующим вечером. Но Билл спросил, не смогу ли я поменяться с кем-нибудь из коллег, чтобы потом сопроводить его в Шривпорт. Сэм не возражал. Я попросила свою подругу Арлену выйти в мою смену. У нее был выходной, но она никогда не возражала против тех жирных чаевых, что мы снимали ночами, и согласилась приехать к пяти вечера.
Вообще-то Энди следовало забрать машину утром, но он еще не протрезвел настолько, чтобы убедить Порцию забросить его к Мерлотту, бар которого располагался совсем не по пути к отделу полиции. Она сказала, что подберет его на работе в полдень, и они пообедают в баре. Тогда он и заберет свою машину.
Так что «бьюик» и его безмолвный пассажир прождали обнаружения намного дольше, чем следовало.
Мне удалось проспать около шести часов, так что чувствовала я себя терпимо. Встречаться с вампиром порой тяжеловато, особенно для жаворонков вроде меня. Я помогла закрыть бар и оказалась с Биллом дома около часу ночи. Мы забрались в горячую ванну, потом вытворяли всякое, но чуть позже двух я уже спала и встала не раньше девяти. Билл давно был у себя в земле.
Я выпила много воды и апельсинового сока, съела несколько таблеток витаминов и железа, что крепко вошло в мой рацион с тех пор, как Билл появился в моей жизни и принес (вместе с любовью, приключениями и волнением) постоянную угрозу анемии. Холодало, и, слава богу; я сидела на переднем крыльце, одетая в шерстяную водолазку и черные брюки - форменную одежду служащих Мерлотта для той поры, когда становилось слишком холодно для шорт. А слева на груди моей белой рубашки красовалось вышивка «Бар Мерлотта».
Пока я просматривала утреннюю газету, часть моего сознания отметила, что трава растет уже не так быстро, а листья начали сворачиваться. Школьное футбольное поле могло быть вполне терпимо в ближайшую пятницу.
Лето в Луизиане, даже в северной Луизиане, отступает очень неохотно. Осень начинается незаметно, будто в любой момент может вновь уступить место вязкой июльской жаре. Но тем утром я была начеку и смогла заметить признаки приближения холодов. Осень и зима означали длинные ночи, больше времени с Биллом и больше часов сна.
И потому мне было радостно по дороге на работу. Увидев одиноко приткнувшийся перед баром «бьюик», я вспомнила давешний кутеж Энди. Признаюсь, я улыбнулась при мысли о том, как он чувствует себя сегодня. Уже собравшись объехать здание, чтобы припарковаться рядом с остальными служащими, я заметила, что задняя дверь автомобиля Энди слегка приоткрыта. Из-за этого небось в салоне всю ночь горела лампа. Значит, сядет аккумулятор. Энди жутко разозлится и вынужден будет зайти в бар - вызвать буксир или попросить кого-нибудь подбросить его… Поставив свою машину на стоянку, я выскользнула из нее, не выключая мотора. Оптимизм мой, как всегда, оказался безосновательным.
Я толкнула дверцу, но она не сдвинулась ни на дюйм. Тогда я решила, что ее заело, и попыталась нажать, навалившись всем телом. Дверь осталась неподвижной. В нетерпении я распахнула ее настежь, собираясь выяснить, что же там мешает. По стоянке прокатилась волна запаха. Невыносимой вони. От ужаса перехватило дыхание, потому что этот запах был мне знаком. Я смотрела на заднее сиденье машины, прикрыв рот ладонью, хотя от вони это не спасало.
- Ой, - прошептала я. - Вот черт.
На сиденье был втиснут Лафайет, повар одной из смен у Мерлотта. Одежды на нем не было. Это его тощая нога с малиновыми ногтями мешала двери закрыться, его труп возносил зловонные миазмы к небесам.
Я торопливо вернулась к машине и объехала здание, изо всех сил давя на сигнал. Сэм выбежал из служебного входа как был, в фартуке. Заглушив мотор, я выскочила из машины так быстро, что едва успела это заметить, и обвилась вокруг Сэма, как пронизанный статикой чулок.
- Что, что случилось? - Обеспокоенный голос Сэма прогремел в самом моем ухе. Я отпрянула и посмотрела на него, стараясь, впрочем, не глядеть слишком пристально. Он был небольшой и компактный. Его золотисто-рыжие волосы поблескивали в свете неяркого утреннего солнца, а в глубоких синих глазах светилось понимание.
- Лафайет, - сказала я и заплакала. Это было нелепо, глупо и совсем бессмысленно, но я не могла остановиться. - Он лежит мертвый в машине Энди Бельфлера.
Руки Сэма напряглись за моей спиной, он снова прижал меня к себе.
- Сьюки, ты не должна была этого видеть, - проговорил он. - Мы позвоним в полицию. Бедный Лафайет.
Работа поваром у Мерлотта не подразумевает и не требует исключительного кулинарного таланта. В меню входят только несколько видов сэндвичей и картофель фри, так что повара у нас меняются часто. Но Лафайет, к моему удивлению, задержался дольше обычного. Он был геем, причем ярко выраженным, пользовался косметикой и носил длинные ногти. Люди в северной Луизиане куда менее терпимы, чем в Нью-Орлеане, и я полагаю, что Лафайет, еще и цветной, страдал от этого довольно сильно. Но вопреки - а может, и благодаря - этим трудностям, он был весел, забавно неловок, умен, и в общем-то неплохо готовил. Он умел делать какой-то особенный соус для гамбургеров, и те пользовались постоянным спросом.
- У него были здесь родственники? - спросила я Сэма. Мы перестали обниматься и вошли в здание, в офис шефа.
- Двоюродная сестра, - пробормотал Сэм, выстукивая на телефоне «девять-один-один». - Подъезжайте к бару Мерлотта на Хаммингберд Роуд, - сказал он диспетчеру. - Тут мертвый человек в машине. На стоянке, прямо перед зданием. О, и вы можете, если сочтете нужным, предупредить Энди Бельфлера. Это его машина.
На том конце линии раздался вопль, слышимый даже мне.
Через черный ход зашли, хихикая, Даниэль Грэй и Холли Клири, официантки утренней смены. Обе - разведенные женщины чуть старше двадцати пяти. Даниэль и Холли были давними подругами и казались на работе вполне счастливыми, коль скоро были вместе. У Холли был пятилетний сын, ходивший в детский сад, а у Даниэль - семилетняя дочь и совсем маленький мальчик, которого на время работы она оставляла у матери. Я никогда с ними не сближалась, хоть мы все трое и относились к одной возрастной группе - слишком они были замкнуты друг на друга.
- Что произошло? - спросила Даниэль, едва увидев мое лицо. Ее собственное, узкое и веснушчатое, сразу приобрело обеспокоенное выражение.
- А почему там стоит машина Энди? - спросила Холли. Кажется, какое-то время она встречалась с Бельфлером. У нее были короткие светлые волосы, свисавшие вокруг лица, как вялые лепестки ромашки, и очень красивая кожа. - Он что, провел там ночь?
- Нет, - ответила я. - Не он.
- А кто?
- Лафайет.
- Энди разрешил черномазому спать в своей машине? - Это была грубовато-откровенная Холли.
- Что с ним? - А это - проницательная и неглупая Даниэль.
- Не знаем, - сказал Сэм. - Но полицию мы вызвали.
- Ты имеешь в виду, что он мертв, - проговорила Даниэль медленно и осторожно.
- Да, - сказала я. - Именно это мы и имеем в виду.
- У нас всего час до открытия. - Руки Холли устроились на ее круглых бедрах. - Что же теперь делать? Если даже полиция позволит нам сегодня начать работу, кто будет готовить? Люди ведь явятся на обед.
- Лучше на всякий случай принять меры, - сказал Сэм. - Хотя я думаю, что откроемся мы хорошо если после обеда. - И пошел в кабинет вызванивать запасных поваров.
Странно было открываться, будто Лафайет вот-вот войдет и расскажет об очередной вечеринке, как несколько дней назад.
Со стороны дороги послышался вой сирен, с шуршанием припарковались машины. Когда мы расставили столы со стульями и разложили приборы, появилась полиция. Бар Мерлотта находится за городской чертой, то есть в зоне ответственности Бада Диаборна, окружного шерифа. Бад, хороший друг отца, уже поседел. У него было забавное лицо, делавшее его похожим на мопса, и матовые коричневые глаза. Когда он вошел, я заметила, что на нем тяжелые сапоги и широкополая шляпа. Наверное, его вызвали прямо с фермы. Бада сопровождал Элси Бек, единственный чернокожий детектив на всю окружную полицию. Элси был настолько черен, что белая рубашка на нем казалась по контрасту почти светящейся. Его галстук был идеально повязан, деловой костюм безукоризнен, а туфли начищены до блеска.
Бад и Элси… Для комплекта здесь не хватало третьего, и я готова была поспорить на что угодно, что Майк Спенсер, окружной коронер и директор похоронного бюро, сейчас находится на стоянке и провозглашает мертвым беднягу Лафайета. Майк имел немалое влияние на дела округа и был другом шерифа.
Первым заговорил Бад.
- Кто нашел тело?
- Я.
Бад и Элси слегка изменили курс и направились ко мне.
- Сэм, мы займем твой кабинет? - спросил Бад и, не дожидаясь ответа, мотнул головой, указывая мне дорогу.
- Да, конечно, - сухо сказал мой босс. - Сьюки, ты в порядке?
- Ага, - кивнула я без особой уверенности - но что Сэм мог поделать? Ему не стоило впутываться в неприятности без особой необходимости.
Хотя Бад предложил мне сесть, я покачала головой и подождала, пока они с Элси расположатся в кабинете. Бад, конечно, занял кресло Сэма, Элси же устроился в запасном, с остатками обивки.
- Расскажи нам, когда ты видела Лафайета живым в последний раз, - предложил Бад.
Я подумала.
- Вчера вечером он не работал, - сказала я. - Это была смена Энтони. Энтони Боливара.
- Кто таков? - Элси наморщил широкий лоб. - Я что-то не припомню.
- Друг Билла. Проезжал мимо, ему нужна была работа. Опыт у него есть. Он еще в Великую Депрессию в столовой служил.
- Ты хочешь сказать, что здесь временным поваром работает вампир ?
- А что? - Я чувствовала, как напрягается мой рот, как сходятся в линию брови, и знала, что со стороны выгляжу диковато. Я очень старалась не читать их мыслей, не влезать в это дело глубже, чем уже вляпалась, но это оказалось нелегко. Бад Диаборн был нейтрален, а вот Элси излучал мысли, что хороший маяк. От него несло отвращением и страхом.
Лишь несколько месяцев назад - с тех пор, как я встретила Билла и обнаружила, насколько высоко он ценит мою особенность - или дар, согласно его восприятию, - я перестала изо всех сил делать вид, будто не вижу чужих мыслей. Билл освободил меня из одиночной камеры, куда я сама себя засадила, с его помощью и при его поддержке я начала практиковаться и экспериментировать. Для него мне пришлось облечь в слова то, что годами я лишь ощущала. Некоторые, как Элси, посылали постоянный сигнал - ясный и сильный. Но в основном попадались люди вроде Бада - от них сигнал то исходил, то нет. Это зависело от силы эмоций, от ясности мысли, даже от погоды. Некоторые были настолько затуманены, что докопаться до их мыслей не получалось вовсе, удавалось разве что ощутить настроение. Я обнаружила, что прикоснувшись к человеку, могу читать его мысли гораздо яснее - та же разница, что между антенной и кабелем. Также оказалось, что если я посылаю «объекту» расслабляющие образы, то могу струиться в его мозгу, как вода.
Самой последней в мире вещью, какую мне хотелось бы видеть, были мысли Элси Бека. Но даже не желая того, я в деталях видела глубоко суеверную реакцию Элси на работающего у Мерлотта вампира, отвращение при воспоминании о том, что я встречаюсь с вампиром, искреннюю убежденность, что откровенный гей Лафайет был позором для всего черного общества. Элси считал, что, как видно, кто-то крепко недолюбливает Энди Бельфлера, раз подложил к нему в машину труп черного гея. Он размышлял, был ли у Лафайета СПИД, и если да, то глубоко ли вирус успел впитаться в автомобиль. Если бы машина принадлежала ему, он бы ее точно продал.
Прикоснись я к Элси - и узнала бы номер его телефона вкупе с размером белья его жены.
Бад Диаборн смотрел на меня как-то странно.
- Вы что-то сказали? - спросила я.
- Угу. Я спрашивал, видела ли ты Лафайета вечером. Он не заходил выпить?
- В свободное время он тут никогда не бывал. - Если честно, я не припомню, чтобы он хоть раз пропускал стаканчик. Впервые я осознала, что если обеденная толпа могла оказаться смешанной, то ночные посетители бара были исключительно белыми.
- Где он проводил свободное время?
- Понятия не имею. - Во всех своих рассказах Лафайет менял имена, дабы защитить невинных. Ну, точнее, виновных.
- Когда ты видела его в последний раз?
- Мертвым, в машине.
Бад раздраженно покачал головой.
- Живым, Сьюки.
- Хм. Кажется… Дня три назад. Он был еще здесь, когда я пришла на работу. Мы поздоровались. Он сказал, что был на вечеринке… - Я попыталась вспомнить его слова. - Точно, в доме, где творятся всякие сексуальные безобразия.
Двое мужчин удивленно уставились на меня.
- Ну, так он сказал. Я не знаю, насколько это правда.
Я почти видела лицо Лафайета, щедро разделяющего со мной непосильную ношу тайны, его настороженно прижатый к губам палец - знак того, что ни места, ни имен он, естественно, не назовет.
- Ты не подумала, что следует кого-либо об этом проинформировать? - Диаборн был поражен.
- Это же была частная вечеринка. С чего бы мне о ней рассказывать?
Но таким вечеринкам не место в их округе. Оба пристально смотрели на меня. Почти не разжимая губ, Бад спросил:
- Лафайет рассказывал тебе, какими наркотиками они пользовались на этом… сборище?
- Нет, ничего такого не помню.
- Это было в доме белого или… черного?
- Белого, - сказала я, надеясь, что сумела скрыть свои эмоции. Лафайет был очень впечатлен местом, где столь экзотически провел время - не тем, что дом был большим или роскошным. Что же его так поразило? Не уверена, что поняла это правильно: Лафайет вырос и жил в бедности, трудно ли его удивить. Но я была убеждена, что речь шла о доме белого. Как бишь он сказал: «Ну и портреты там на стенах: белые, как лилии, и ухмыляются, как аллигаторы». Я не рассказала этого полиции, а сами они больше не спрашивали.
Рассказав, как машина Энди оказалась на стоянке, я вышла из кабинета Сэма и направилась к стенду за стойкой. Я не хотела смотреть на то, что творилось перед входом в бар, а посетителей не было из-за оцепления.
Сэм переставлял бутылки, обмахивая с них пыль, Холли и Даниэль устроились за столиком в углу для курения, и Даниэль зажгла сигарету.
- Как все прошло? - спросил Сэм.
- Ничего особенного. Им не понравилось, что здесь работает Энтони, и не понравилось то, что я рассказала о вечеринке, о которой болтал Лафайет. Помнишь, насчет оргии?
- Да, что-то такое он и мне рассказывал. Наверное, для него это было событием. Если оно, конечно, и вправду было.
- Думаешь, Лафайет все выдумал?
- Не уверен, что здесь проводят много межрасовых бисексуальных вечеринок.
- Это просто потому, что тебя не приглашали. - Я подумала, что было бы, знай я и впрямь обо всем, что творится в нашем маленьком городке. Из жителей Бон Темпс я была единственной, кто мог знать действительно все, если бы захотел. - По крайней мере, я угадала, тебя действительно не пригласили?
- Именно, - улыбнулся Сэм, заботливо смахивая пыль с бутылки виски.
- Полагаю, мое приглашение тоже пропало на почте.
- Ты не думаешь, что Лафайет вернулся прошлой ночью поговорить с нами об этой вечеринке?
Я пожала плечами.
- Он мог с кем-то договориться о встрече на стоянке. В конце концов, все знают, где находится бар Мерлотта. Он получил свой чек? - Был конец недели, когда Сэм обычно выдавал нам зарплату.
- Нет. Может, он и приходил за ним, но я собирался отдать ему чек в день его следующей смены. Сегодня.
- Интересно, кто пригласил Лафайета на ту вечеринку.
- Хороший вопрос.
- Неужели он был настолько глуп, чтобы кого-то заложить?
Сэм потер фальшивое дерево стойки чистой тряпкой. Бар и так сверкал, но он, как я заметила, предпочитал держать руки занятыми.
- Мне так не кажется, - сказал он, поразмыслив. - Нет, они точно выбрали не того компаньона. Ты знаешь, насколько Лафайет был несдержан. Он не только рассказал нам, что участвовал в этой вечеринке - а я готов поручиться, что не должен был, - но мог понадеяться на большее, чем остальные, э… участники сочли бы разумным.
- Например, сохранить с ними контакт? Здороваться на улице?
- Что-то в этом роде.
- Наверное, если с кем-то спишь или смотришь, как он занимается сексом, чувствуешь себя равным ему, - сказала я не слишком уверенно из-за отсутствия соответствующего опыта, но Сэм кивнул.
- Лафайет хотел, чтобы его принимали за важную птицу, которой он, конечно, не был, - сказал он, и я вынуждена была согласиться.

Глава 2

Открылись мы в половине пятого, исскучавшись к тому времени до предела. Мне было стыдно: в конце концов, мы все были здесь из-за умершего общего знакомого. Но после уборки на складе и в кабинете у Сэма, а также нескольких сыгранных партий в карты (Сэм выиграл пять долларов с мелочью), мы все были бы рады встретить кого-нибудь нового. Когда в дверях черного хода появился Терри Бельфлер, кузен Энди и наш запасной бармен, а порой и повар, это стало желанным событием.
Кажется, Терри было изрядно за пятьдесят. Ветеран войны во Вьетнаме, он полтора года пробыл в плену. На лице у него жутковатый шрам, а моя подруга Арлена говорила, что на его теле шрамы еще серьезнее. Его рыжая шевелюра с каждым годом все больше и больше подергивалась сединой.
Терри всегда нравился мне и отвечал взаимностью - за исключением тех случаев, когда пребывал в одном из своих черных настроений. Все знали, что не следует попадаться ему на глаза в такие моменты. Его черным дням неизбежно предшествовали ночные кошмары. Соседи не раз могли слышать его крики ночами.

1 Следующая страница


Живые мертвецы в Далласе 2

И я никогда, никогда не читала его мыслей.
Но сегодня он выглядел вполне нормально. Его плечи были расслаблены, глаза не бегали по сторонам.
- Как ты, девочка? - спросил он, сочувственно поглаживая мою руку.
- Спасибо, Терри, все хорошо. Только очень жаль Лафайета.
- Да, он был не слишком плох. - У Терри это было очень высокой оценкой. - Хорошо работал, не опаздывал. Кухню прибирал. Никогда ничего дурного не говорил. - Подобный образ жизни был высшим уровнем для Терри. Недостижимым, увы. - И вот он умирает в «бьюике» Энди.
- Я боюсь, машина Энди вроде… - Я безнадежно искала подходящий термин.
- Ее можно очистить, как он сказал. - Терри поспешил закрыть эту щекотливую тему.
- Он не говорил тебе, что случилось с Лафайетом?
- Энди упомянул, что ему, похоже, сломали шею. И вроде есть… э-э-э… признаки того, что с ним… возились. - Карие глаза Терри смотрели в сторону, ему было страшно неудобно об этом говорить. В слове «возились» в его исполнении звучало эхо секса и насилия.
- Ох, какой ужас! - Даниэль и Холли подошли сзади, а Сэм, волоча из своего кабинета очередной мешок с мусором, остановился на пути к выходу.
- Он не выглядел как… То есть в машине не было…
- Пятен?
- Точно.
- Энди полагает, что его убили где-то в другом месте.
Холли поперхнулась:
- Не говори со мной о подобных вещах. Меня это слишком впечатляет.
Терри взглянул на обеих над моим плечом. Он никогда не питал особых симпатий ни к Холли, ни к Даниэль. Я не знала, отчего так, и не пыталась выяснить. Я вообще старалась не вторгаться в чужую личную жизнь, особенно теперь, когда научилась немного контролировать свои способности. Терри нескольких секунд прожигал взглядом неразлучную парочку, после чего та удалилась, стараясь не шуметь.
- Вчера за Энди приезжала Порция? - спросил Терри.
- Да, я ей позвонила. Он не мог вести машину. Хотя сейчас наверняка сожалеет о моем вмешательстве. - Мне никогда не светило занять верхнюю строку в списке приятелей Энди Бельфлера.
- Ей небось было сложно дотащить его до машины.
- Билл помог.
- Вампир Билл? Твой парень?
- Ага.
- Надеюсь, он ее не напугал, - сказал Терри, будто забыв, что я никуда не уходила.
Я почувствовала, как напрягаются мышцы лица.
- Не существует причины, по которой Биллу вздумалось бы пугать Порцию Бельфлер. - Что-то - возможно, мой тон - помогло словам пробиться сквозь туман, вновь начавший затягивать сознание Терри.
- Порция не так сильна, как о ней думают, - сообщил Терри. - Ты, со своей стороны, прекрасный маленький эклер снаружи, но сущий бультерьер внутри.
- Я не знаю, должна ли испытать потрясение или сразу въехать тебе кулаком в нос.
- Вот-вот. Сколько женщин - да и мужчин, пожалуй - сказало бы что-то подобное психу вроде меня? - Терри улыбнулся, как могло бы улыбнуться привидение. До сего момента я не задумывалась, насколько он осознает свою репутацию.
Я приподнялась на цыпочки и поцеловала его в изуродованную шрамом щеку, стремясь показать, что не боюсь. И тут же подумала, что не совсем откровенна. В определенных обстоятельствах я бы не просто предпочла остерегаться его, но могла бы и действительно испугаться.
Терри повязал один из белых поварских фартуков и пошел открывать кухню. Остальные вернулись к работе. Мне недолго оставалось обслуживать столы, так как в шесть предстояло идти готовиться к вечерней поездке в Шривпорт с Биллом. Было неудобно перед Сэмом, который явно собирался заплатить мне за сегодняшнюю бездеятельную смену. С другой стороны, уборка на складе и в его кабинете тоже чего-то стоила.
Когда полиция открыла наконец стоянку, посетители хлынули таким мощным потоком, на какой только способен некрупный городок вроде нашего. Энди и Порция были среди первых, и я видела, как Терри выглянул поприветствовать кузенов. Они помахали ему; он поднял большой палец в знак того, что заметил, и снова исчез в кухне. Я подумала: интересно, насколько близким родственником Терри приходится парочке на самом деле. Их двоюродным братом он оказаться не может, в этом я была уверена. Конечно, легко привыкаешь называть кузеном, тетей или дядей человека, в кровном родстве с тобой не состоящего вовсе. Когда мои родители погибли во внезапном наводнении, смывшем их машину с моста, подруга моей матери старалась приезжать к нам с бабушкой каждую неделю-две, и всегда с каким-нибудь подарком для меня. Всю жизнь я называла ее тетей Полли.
Я подавала гамбургеры, салаты, полоски куриных грудок - и, конечно, пиво, - отвечала на вопросы посетителей, если находила время, и все это продолжалось, пока ноги мои не начали неметь. Я посмотрела на часы. Пора. В уборной я нашла Арлену, свою сменщицу и подругу. Ее огненно-рыжие кудряшки (на два оттенка краснее в этом месяце) были собраны в аккуратный пучок на затылке, а узкие брюки давали миру понять, что она потеряла не меньше семи фунтов. Арлена была замужем четыре раза, а сейчас пребывала в поиске жертвы номер пять.
Мы пару минут поговорили об убийстве, я обрисовала ей обстановку в зале, затем подхватила в кабинете свою сумочку и побежала к задней двери. Еще не совсем стемнело, когда я подъехала к своему дому, примерно на четверть мили углубленному в лес возле малоиспользуемой окружной дороги. Это было старое здание, некоторым частям которого исполнилось больше ста сорока лет, но оно так часто перестраивалось, что на довоенную постройку не походило. В любом случае то был старый фермерский дом, доставшийся мне от моей бабушки, Адели Гейл Стакхаус, и я ревностно хранила его. Билл не раз предлагал мне перебраться к нему, в особняк на холме через кладбище, но я не хотела покидать семейное гнездо.
Я скинула костюм официантки и открыла шкаф. Когда мы ездили в Шривпорт по вампирским делам, Билл предпочитал видеть меня принарядившейся. Причины этого я едва ли понимала: он решительно не хотел, чтобы кто-то начал за мной увиваться, но считал совершенно необходимым предъявлять меня в «Клыкочущем веселье», вампирском заведении для туристов, в лучшем виде.
Мужчины…
Я никак не могла остановить на чем-то свой выбор, и потому нырнула в душ. Поездки в «Клыкочущее веселье» всегда давались мне нелегко. Вампиры, хозяева бара, были частью некоей закрытой структуры власти, и когда они узнали о моем таланте, я стала для них желанным приобретением. Только решительное проникновение Билла в эту систему гарантировало мне безопасность, возможность жить там, где я хотела, и работу по собственному выбору. Но платой за эту безопасность стала обязанность являться по их призыву и служить при них штатным телепатом. Дело в том, что их генеральная линия требовала более гуманных методов по сравнению с теми, что они использовали ранее (то были в основном пытки).
Подставив спину под тугие струи горячей воды, я сразу почувствовала себя лучше.
- Мне присоединиться?
- Черт побери, Билл! - Мое сердце едва трепыхалось, пришлось прислониться к стене.
- Извини, милая. Ты не слышала, как открылась дверь?
- Проклятье, нет. Ты что, не можешь на входе крикнуть что-то вроде «Дорогая, я дома»?
- Извини, - повторил он - не слишком искренне, впрочем. - Тебе потереть спинку?
- Нет, спасибо, - прошипела я. - У меня не то настроении.
Билл ухмыльнулся так, что стали видны его клыки, и задернул занавеску.
Когда я вышла из душа, более или менее скромно обернувшись полотенцем, он раскинулся на моей кровати. Ботинки аккуратно возлежали на маленьком пуфике рядом с туалетным столиком. Его наряд состоял из брюк цвета хаки, темно-синей рубашки с длинными рукавами, носков под цвет рубашки и начищенных мокасин. Темно-каштановые волосы были зачесаны назад, а длинные бакенбарды выглядели довольно старомодно.
В общем, они и были старомодны - настолько, что далеко не все могли себе это представить.
У Билла высокие изогнутые брови и классический прямой нос. Его рот напоминает о греческих статуях - по крайней мере, о тех, что я видела на картинках. А умер он через несколько лет после Гражданской Войны (или Войны Северной Агрессии, как ее всегда называла моя бабушка).
- Какие планы на ночь? - спросила я. - Дела или удовольствия?
- Быть с тобой - всегда удовольствие, - проговорил Билл.
- Зачем мы едем в Шривпорт? - От меня не отобьешься уклончивыми ответами.
- Нас призывают.
- Кто?
- Эрик, конечно.
Теперь, когда Билл получил пост следователя Пятого района, он был в подчинении у Эрика - и под его защитой. Это означало, как объяснил Билл, что любой напавший на него будет иметь дело с Эриком, а также что все его, Билла, имущество было завещано Эрику. Включая и меня. Я не пребывала в восторге от того, что значусь в списке имущества Билла, но это было лучше, чем некоторые альтернативы.
Я перед зеркалом наносила макияж.
- Сьюки, ты заключила сделку с Эриком.
- Да, - подтвердила я, - заключила.
- Тогда ты должна ей следовать.
- Что я и собираюсь делать.
- Надень те узкие синие джинсы с вышивкой по бокам, - предложил Билл.
Они были вовсе не из джинсовой ткани, а из чего-то мягкого и эластичного. Я очень нравилась Биллу в этих джинсах. Не раз я размышляла, нет ли у моего спутника жизни каких-то фантазий в духе Бритни Спирс. Но поскольку я знала, что хорошо смотрюсь в «джинсах», то и надела их, а к ним бело-синюю клетчатую рубашку с короткими рукавами, что заканчивалась парой дюймов ниже груди. Просто чтобы показать немного независимости (в конце концов, ему следует помнить, что я своя собственная женщина). Я собрала волосы в хвост высоко на голове, приспособила синюю заколку рядом с лентой и нанесла немного макияжа. Билл пару раз глянул на часы, но я не обратила на это внимания. Если ему так важно, чтобы я произвела впечатление на его дружков-вампиров, то он может немного и подождать.
Уже в машине, едущей к Шривпорту, Билл сказал:
- Я сегодня начал новое предприятие.
Честно говоря, я всегда задавалась вопросом, откуда у Билла брались деньги. Он никогда не выглядел ни богатым, ни бедным. Нигде и никогда не работал, разве что в те ночи, когда мы не были вместе.
Я была в курсе, что любой вампир, если он не законченный идиот, способен сделаться состоятельным. В конце концов, способность контролировать человеческое сознание помогает убедить оппонента расстаться с частью денег или поделиться информацией о биржевых маневрах. А до тех пор, пока вампирам не было даровано законного право на существование, налогов они, естественно, не платили. Даже наше правительство вынуждено было признать, что с мертвецов налоги не взимают. Но в Конгрессе решили: если дать им права, в том числе право голоса, то вполне можно обязать их те самые налоги платить.
Когда японцы довели до совершенства синтетическую кровь, это фактически позволило вампирам существовать, не потребляя крови живых существ, и сделало возможным их выход из гроба. «Нам не нужно паразитировать на человечестве, - могли заявить они. - Мы не опасны».
Но я знала, что к Биллу острота ощущений приходила лишь когда он пил мою кровь. Он мог вполне нормально существовать на синтетической крови, но проколоть мою шею было для него несравнимо лучше. На публике он пил из бутылок кровь второй положительной группы, но в частной жизни предпочитал свежую Сьюки Стакхаус, и эффект был совсем иной. Билл не получал никакого эротического возбуждения от бокала синтетики.
- Что за новое дело? - спросила я.
- Я купил несколько магазинов вдоль шоссе - там, где заведение «Ла Лаури».
- Чьи они были раньше?
- Земля изначально принадлежала Бельфлерам. Они поручили Сиду Матту Ланкастеру заняться ее разработкой.
Сид Матт Ланкастер когда-то был адвокатом моего брата. Он все время маячил где-то в округе и обладал гораздо большим влиянием, чем Порция.
- Неплохо для Бельфлеров. Они пытались продать этот участок уже пару лет. Им так нужны наличные… Ты купил и землю, и магазины? Сколько там земли?
- Всего-то акр, но место хорошее, - сказал Билл каким-то особенным, деловым тоном. Такого я от него раньше не слышала.
- Там ведь кроме «Ла Лаури» еще парикмахерская и магазин «Наряды от Тары»? - Кроме клуба, «Ла Лаури» был единственным в округе рестораном с претензиями. Туда водили жен на серебряные свадьбы, боссов в надежде на повышение, девушек, чтобы произвести очень, очень сильное впечатление. Но особых прибылей ресторан, как я слышала, не приносил.
Всю жизнь балансируя на грани бедности, я понятия не имела о том, как следует вести дела. Моим родителям посчастливилось найти на своей земле немного нефти, и вырученную за нее сумму мы довольно долго и экономно расходовали после их гибели, но со временем Джейсон, бабушка и я проели ее. По меньшей мере дважды на протяжении тех лет, когда бабушка в одиночку растила нас с братом, мы были близки к продаже родительской усадьбы, чтобы уплатить налоги и сохранить дом Стакхаусов.
- И как это работает? Ты владеешь зданием, в котором расположено три предприятия, и каждое платит тебе ренту?
Билл кивнул.
- Так что если тебе нужно будет сделать что-то с волосами, иди в «Клип энд Керл».
У парикмахера я была один раз в жизни. Если концы волос начинали сечься, я обычно шла к Арлене, и она мне их быстренько подрезала.
- Думаешь, мои волосы нуждаются в том, чтобы с ними что-нибудь сделали?
- Нет, они прекрасны. - Билл очень убедителен и позитивен. - Но если тебе захочется, у них есть, э-э, маникюр и продукты для ухода за волосами.
Последние слова прозвучали у него словно бы с иностранным акцентом.
- Да, - продолжал он, - и бери что хочешь у «Ла Лаури», платить тебе не нужно.
Я повернулась к нему.
- Тара тоже в курсе. Если ты придешь, она запишет любую выбранную тобой одежду на мой счет.
Я почувствовала, как мое настроение со скрипом просело. Билл, увы, этого почувствовать не мог.
- Короче, - сказала я, внутренне гордясь своей едкостью, - они знают, как ублажить женщину босса.
До Билла наконец дошло, что он допустил ошибку.
- Ох, Сьюки, - начал было он, но тут я не выдержала. Моя гордость подскочила и изнутри ударила мне в голову. Я редко утрачиваю уравновешенность, но когда это происходит - то всерьез.
- Ну почему ты не можешь просто послать мне букетик цветов, как нормальный парень? Или конфет. Я люблю конфеты. Просто купить мне открытку, почему бы и нет? Или котенка, или шарф!
- Я и хотел тебе что-нибудь подарить, - осторожно проговорил он.
- А вместо этого дал почувствовать себя содержанкой. И сделал так, что они все будут думать, что я такая и есть!
Насколько я могла видеть в блеклом свете приборной доски, Билл пытался уяснить, в чем тут разница. Мы как раз проехали поворот на Мимоза Лэйк, и в свете фар я увидела густой лес возле дороги и озеро.
Неожиданно мотор чихнул и заглох.
Билл наверняка запер бы двери, если бы мог предположить, что я собираюсь сделать, потому что выглядел совершенно ошарашенным, когда я выскочила из машины и быстрым шагом направилась к лесу.
- Сьюки, вернись немедленно! - Боже мой, Билл пришел в ярость. Долго же до него доходило.
Я мотнула головой и вступила в лес.
Если бы Билл захотел, чтобы я оказалась в машине, то я бы там и была. В конце концов, он раз в двадцать сильнее и быстрее меня. Через несколько секунд марш-броска в темноте мне уже самой хотелось, чтобы он догнал меня. Но моя гордость вновь напомнила о своем существовании, и я поняла, что делаю все совершенно верно. По всей видимости, Билл не вполне адекватно представлял себе характер наших отношений, и пора было проветрить ему мозги. Почему бы ему не доплестись до Шривпорта и не объяснить мое отсутствие начальству? Вот уж это бы его протрезвило!
- Сьюки, - позвал Билл с дороги. - Я пойду до ближайшей станции и приведу механика.
- Удачи, - прошептала я. Станция обслуживания с механиком на полную ставку, да еще и открытая ночью? Похоже, в последний раз машина у Билла ломалась в пятидесятые годы.
- Ты ведешь себя как ребенок, Сьюки, - сказал Билл. - Я могу тебя поймать, но не собираюсь тратить на это время. Когда успокоишься, вернись в машину и закройся изнутри. Я пошел.
У него тоже развито чувство собственного достоинства.
Я с облегчением услышала редкие звуки удаляющихся по дороге шагов. Это означало, что Билл бежит с вампирской скоростью. Он действительно ушел.
Наверное, ему представлялось, что это он задает урокмне , в то время как в действительности все обстояло наоборот. Я несколько раз повторила про себя эту фразу. В конце концов, через несколько минут он вернется. Все, что от меня требовалось - это не зайти в лес слишком глубоко и не свалиться в озеро.
В сосновом лесу было очень темно. Хотя в небе светила ущербная луна, плотные тени деревьев были бездонно-черными, а открытые пространства светились холодным, нездешним светом. Я выбралась обратно к дороге, глубоко вздохнула и пошла назад к Бон Темпс, в сторону, противоположную той, куда убежал Билл. Я думала: любопытно, сколько миль легло между нами и Бон Темпс прежде, чем Билл начал нашу беседу. Не слишком много, настойчиво произнесла я мысленно, а потом похвалила себя за то, что надела мокасины, а не босоножки на высоких каблуках. Я не взяла свитера, и голая кожа между коротким топом и джинсами покрылась мурашками. Я перешла на легкий бег. Фонари почему-то отсутствовали, и если бы не ирреальный лунный свет, было бы совсем плохо.
Едва вспомнив ни с того ни с сего, что где-то гуляет убийца Лафайета, я услышала в лесу размеренный шорох шагов. Кто-то двигался параллельно со мной. Когда я остановилась, шаги стихли.
Лучше было сразу прояснить ситуацию.
- Ладно, кто там? - позвала я. - Если вы собираетесь меня съесть, давайте покончим с этим поскорее.
Из леса вышла женщина. Рядом с ней топотал матерый дикий кабан, его клыки тускло светились в темноте. В левой руке пришелица сжимала какую-то палочку с невразумительным пучком на конце.
«Класс, - подумала я. - Просто класс». Женщина внушала страх ничуть не меньший, чем кабан. Я была уверена, что вижу перед собой не вампира, поскольку чувствовала происходящее в ее сознании. Но она, несомненно, была сверхъестественным существом, поскольку чистого сигнала от нее не исходило - я ощущала лишь общее настроение. Ей было весело.
И оптимизма это не внушало.
Я надеялась, что кабан не настроен воинственно. Вообще кабаны у нас встречаются нечасто. Время от времени на них натыкаются охотники, но, мягко говоря, с переменным успехом. Да, случай тот еще… От кабана несло ни на что не похожим, но отчетливо омерзительным запахом.
И я не была уверена, к кому из них обращаться. В конце концов, кабан тоже мог быть не обычным животным, а каким-нибудь оборотнем. Это я усвоила за последние несколько месяцев. Если вампиры, столько времени считавшиеся вымыслом, существуют, то почему не оказаться существующими в реальности и прочим вроде бы сказочным существам?
Я улыбнулась, хотя мне было очень тревожно.
У женщины были длинные спутанные волосы, в пятнах лунного света сливающиеся в смутную темную массу, и на ней почти не наблюдалось одежды. То есть что-то зияло дырами и пестрело пятнами, но совсем короткое и бесформенное. К тому же она была боса. И улыбалась мне в ответ. Вместо того, чтобы заорать от ужаса, я заулыбалась еще шире.
- У меня нет намерения есть тебя, - сказала она.
- Рада слышать. А у вашего друга?
- А, кабан. - Как будто только что заметив спутника, женщина потянулась и потрепала его по холке, как я бы погладила собаку. Чудовищные клыки чуть дрогнули. - Он слушается меня во всем, - рассеянно сказала она. Мне не нужен был переводчик, чтобы понять угрозу. Пытаясь хранить независимый вид, я оглядывалась в поисках дерева, на которое можно было бы забраться. Но все стволы в пределах досягаемости оказались лишены нижних веток. Вокруг был высокий промышленный лес, деревья в котором начинали ветвиться в пятнадцати футах над землей.
С опозданием подумалось, что машина, возможно, остановилась не из-за поломки. А может, и ссора наша была не совсем случайной.
- Вы хотели со мной поговорить? - спросила я и с удивлением обнаружила собеседницу несколько ближе, чем она только что была. Теперь я могла чуть получше разглядеть ее, что меня нисколько не взбодрило. Вокруг ее рта расплывалось неизвестного происхождения пятно, а на края зубов налипло что-то темное. - Я вижу, вы уже поужинали, - ляпнула я и чуть не дала себе за это пощечину.
- М-м-м, - промурлыкала она. - Ты и есть любимица Билла?
- Да. - Черт с ней, пусть называет как хочет. - И он будет ужасно расстроен, если со мной что-то случится.
- Как будто гнев вампира для меня что-то значит, - отстраненно проговорила она.
- Простите, мэм, но кто вы? Если позволите узнать.
Ее губы тронула улыбка, от которой я содрогнулась.
- Конечно, позволю. Я менада.
Слово навевало ассоциации с древней Грецией, не помню только, что именно оно означало. Если верить собственным глазам - дикое, женственное и живущее на природе существо.
- Очень интересно, - сказала я, стараясь излучать все дружелюбие, на какое была способна. - И вы оказались здесь ночью для того, чтобы…
- …передать сообщение Эрику Нортману, - сказала женщина, приближаясь. На этот раз я увидела, как она это делает. Кабан последовал за ней, как на привязи, источая свой непередаваемый запах. Его короткий хвост нервно и нетерпеливо подергивался.
- Какое сообщение? - Я вновь перевела взгляд с кабана на его хозяйку - и метнулась в сторону, вложив в движение всю до капли энергию, какая у меня была. Если бы в начале лета я не выпила немного вампирской крови, почти невероятно ускоряющей реакции - ни за что бы мне не увернуться. Удар угодил бы не в спину, а в лицо и грудь…
Показалось, что кто-то очень сильный с размаху ударил меня граблями, и их зубья, разодрав кожу, глубоко вонзились в тело.
Не устояв на ногах, я качнулась вперед и упала ничком. Какое-то время еще слышались смех и хрюканье, потом я вдруг поняла, что жуткая пара исчезла. Пару минут я просто лежала и плакала. Не пыталась кричать - просто тяжело дышала, выжидая, когда хоть немного утихнет жуткая боль в спине.
Все оставшиеся у меня силы ушли на злость. Я была живой доской объявлений для этой… этой суки, как бы она себя ни называла. Передвигаясь ползком по корням и каменистой земле, среди хвои и пыли, я становилась все злее и злее. Меня трясло от боли и ярости. Я пыталась ползти в том направлении, где осталась машина, рассчитывая добраться хотя бы туда, где Билл мог догадаться меня поискать.
На открытое пространство как-то не тянуло. На дороге, конечно, больше шансов встретить хоть кого-нибудь, способного помочь, но… Несколько минут назад я убедилась, что далеко не каждый случайный встречный склонен мне помогать. А если встретится еще что-нибудь недружелюбное - на этот раз голодное? Запах моей крови мог уже приманить хищников. Акулы, говорят, чувствуют мельчайшие частицы крови в воде, а вампир - та же акула на суше.
Загородный лес - не особенно величественное и недостаточно значимое место, чтобы здесь умирать. Это вам не Аламо или там Фермопилы. Просто участок в лесу у дороги где-то в северной Луизиане. Возможно, я лежала в зарослях ядовитого плюща. Впрочем, я могла и не дожить до отравления или заражения.
Мне казалось, что боль должна уже начать ослабевать, но она лишь усиливалась. Я не могла сдержать слез, и они медленно и липко ползли по щекам. Пока мне удавалось удерживать в себе всхлипы, которые привлекли бы еще больше внимания, но лежать совсем неподвижно было выше моих сил.
Сосредоточившись на том, чтобы не издавать ни звука, я едва не упустила Билла. Он бежал по обочине, напряженно вглядываясь в лес. И, судя по сторожким движениям, ощущал опасность.
- Билл, - прошептала я едва слышно, но для его слуха это был почти крик. Он мгновенно остановился, шаря взглядом по темной массе деревьев.
- Я здесь. - Я проглотила всхлип. - Будь осторожен. - Я могла оказаться живой ловушкой.
В лунном свете я смотрела в его лишенное выражения лицо и понимала, что он взвешивает все «за» и «против». Один из нас должен был пошевелиться первым. Я подумала, что если выберусь на свет сама, то, по крайней мере, у него будет больше возможности увидеть, если что-то на нас полезет.
Ухватившись за траву, я подтянула колоду туловища вперед. Не удалось даже опереться на колени. Чуть отталкиваясь ногами, я старалась не задействовать раздираемые болью мышцы спины. Не хотелось смотреть на Билла, медленно приближаясь к нему, не хотелось смягчать его гнев, которого нельзя было не чувствовать.
- Кто это сделал, Сьюки? - тихо спросил он.
- Помоги мне дойти до машины. И, пожалуйста, увези меня отсюда. - Я изо всех сил сдерживала истерику. - Боюсь, если я начну шуметь прямо здесь, она вернется. - От этой мысли меня передернуло. - Отвези меня к Эрику… Она сказала, что у нее сообщение для Эрика Нортмана.
Билл присел рядом со мной.
- Я должен тебя поднять.
О нет! Я начала было говорить, что должен найтись другой выход, но сразу поняла, что не вижу ни одного. Билл не медлил. Не успела я приготовиться встретить накатывающую волну боли, как он легко, в два движения поднял меня и уложил на плечо.
И тогда я закричала. Громко. Билл, не отвлекаясь на бесполезные утешения, бегом нес меня к машине. Она была уже заведена, мотор тихо урчал. Билл распахнул заднюю дверь и аккуратно, но быстро опустил меня на заднее сиденье «кадиллака». Было невозможно не причинить мне при этом боль, но он все же попытался.
- Это она, - выдавила я, как только вообще смогла что-то произнести. - Она остановила машину и заставила меня выйти. - Я была почти уверена, что и ссора наша - дело рук менады.

Предыдущая страница 2 Следующая страница


3 Шарлин Харрис

- Мы поговорим об этом чуть позже, - ответил Билл, выжимая из автомобиля все, на что был способен двигатель. Я цеплялась за обивку, чтобы удержаться на сиденье. Казалось, поездка длилась не меньше двух лет.
Каким-то образом Билл донес меня до черного хода «Клыкочущего веселья» и пнул дверь.
- Кто там? - Голос Пэм звучал враждебно. Прежде я пару раз видела эту вампиршу - симпатичную блондинку, здравомыслящую, с недюжинной деловой хваткой. - Ой, Билл! Что случилось? Она вся в крови.
- Позови Эрика.
- Он ждет внутри… - Она явно собиралась сказать еще что-то, но Билл пролетел мимо, оставив ее за спиной. Я болталась у него на плече на манер окровавленной дичи. Мне было все равно, куда он несет меня, хоть бы и в танцевальный зал. Но Билл предпочел ворваться в офис Эрика - со мной и со своим гневом.
- Запиши это на свой счет, - прорычал он, встряхивая меня, будто в попытке привлечь внимание. Можно подумать, его слова нуждались в пояснении. Я застонала. С трудом представляю, куда еще Эрик мог смотреть: я была единственным взрослым существом женского пола и вообще единственной окровавленной женщиной в его кабинете.
Как ни хотелось потерять сознание, мне это не удалось. Я всего лишь висела на плече Билла и терпела боль.
- Пошел к черту, - пробормотала я.
- Что, милая?
- Пошел к черту !
- Положи ее на диван, - велел Эрик. - Дай-ка…
Я почувствовала, как еще одна пара рук охватила мои ноги. Билл как-то извернулся подо мной, и вместе они аккуратно сгрузили меня на широкий диван, недавно купленный Эриком для своего кабинета. От него еще пахло свежей, магазинной кожей. Я порадовалась, что обивка была не матерчатой.
- Пэм, вызови врача.
В соседней комнате послышались удаляющиеся шаги. Эрик присел рядом и посмотрел мне в лицо. Это было непросто для него - высокий и ширококостный, он выглядел именно тем, кем и был. Бывшим викингом.
- Что с тобой произошло?
Я уставилась на него, задыхаясь от гнева. И просвистела разъяренной коброй:
- Я - сообщение, адресованное тебе. В лесу какая-то женщина остановила машину Билла, может, даже заставила нас поссориться, и вышла ко мне с кабаном.
- «Свиньей»? - Эрик вряд ли выглядел бы более удивленным, если бы я сказала, что у менады на носу сидела канарейка.
- Нет, это она была… Тьфу, с ней была дикая свинья. И эта свинья… то есть эта женщина сказала, что хочет передать тебе сообщение. Я успела увернуться, чтобы спрятать лицо, но до спины она дотянулась. И исчезла.
- Лицо. Она могла повредить тебе лицо! - Билл почти забегал по кабинету, сжимая и разжимая кулаки. Спина его была напряжена. - Эрик, раны очень глубоки? Что с ней?
- Сьюки, - мягко сказал Эрик, - как выглядела та женщина?
Его лицо было совсем рядом с моим, густые золотистые волосы почти касались меня.
- Она выглядела как сумасшедшая. И называла тебя Эриком Нортманом.
- Это последнее из имен, которые я использую для совместных дел с людьми. Выглядела как сумасшедшая - это как?
- Одета в грязные лохмотья, кровь вокруг рта и на зубах, как будто она кого-то съела. Еще у нее какая-то палочка с чем-то на конце, длинные и свалявшиеся волосы… Кстати о волосах - мои присохли к спине.
- Да, я вижу. - Эрик попытался отделить мои собственные длинные волосы от ран, где кровь уже начала свертываться.
Вошла Пэм, за ней доктор. Если бы я надеялась, что Эрик имел в виду обычного врача со стетоскопом и зажимом для зубов, то меня снова постигло бы разочарование. Врач была карликом, ей даже не пришлось сильно наклоняться, чтобы посмотреть мне в глаза. Она оказалась одетой в белые штаны и рубашку, почти как доктора в больнице. Точнее, как они одевались раньше, пока не перешли на униформу зеленого, синего или любого другого попавшегося им под руку цвета. У нее был большой нос и оливковая кожа, рыжие волосы, очень густые и волнистые, довольно коротко подстрижены. Она напомнила мне хоббита. Может, она и была хоббитом. Мое восприятие реальности уже несколько месяцев как изрядно размыто.
- Какая у вас специализация? - спросила я, по мере сил собравшись.
- Я целительница, - произнесла она неожиданно глубоким голосом. - Тебя отравили.
- Так вот почему мне все время кажется, что я умру, - пробормотала я.
- Так и будет, причем скоро.
- Огромное спасибо, док. А что вы можете с этим сделать?
- У нас не так много вариантов. Яд уже оказывает свое воздействие. Ты слышала о комодских варанах? Их рты полны бактерий. А в ранах, которые наносят менады, очень много токсинов. Когда варан кусает свою жертву, он гоняется за ней еще несколько часов, пока бактерии не убьют ее. Менады действуют примерно так же. Им это доставляет удовольствие. А варанам… Кто знает?
- Спасибо за сообщение для клуба путешественников, док. Что вы можете сделать? - спросила я сквозь стиснутые зубы.
- Могу промыть внешние раны. Но система кровообращения уже поражена, и всю твою кровь следует заменить. А это работа для вампиров. - Добрая докторша была вполне позитивно настроена в плане общей работы надо мной. Она обернулась к собравшимся кровососам. - Если всю ее кровь возьмет на себя один из вас, это может кончиться плохо. Магия менад, знаете ли. С комодским вараном было бы легче. - Она рассмеялась.
Я ее возненавидела. От боли по щекам текли слезы.
- Так, - продолжала она. - Когда я закончу, каждый из вас по очереди должен высосать немного крови. Потом сделаем ей переливание.
- Человеческой крови, - подчеркнула я. Однажды я принимала кровь Билла, чтобы вылечиться от сильных ран, еще раз - чтобы пережить некое обследование, и как-то хлебнула крови некоего вампира совершенно случайно, как бы странно это ни звучало. Вампирская кровь считалась элитным наркотиком среди богатых, но это их дело, по-моему.
- Если Эрик сможет кое на кого надавить и достать человеческую кровь, - сказала врач. - По меньшей мере половину твоей крови можно заменить синтетической. Меня, кстати, зовут доктор Людвиг.
- Я могу достать кровь, и мы обязаны ее исцелить, - с облегчением услышала я голос Эрика. Хотела бы я видеть лицо Билла в этот момент. - Какая у тебя группа крови, Сьюки? - спросил Эрик.
- Ноль-первая, положительная. - Как хорошо иметь самую распространенную группу!
- Это несложно. Разберешься, Пэм?
Снова движение в комнате. Доктор Людвиг наклонилась и начала облизывать мою спину. Я дернулась.
- Она врач, Сьюки, и знает, что делает, - сказал Билл.
- Но она же отравится! - По крайней мере, такое возражение не будет звучать расистски. Если честно, мне не хотелось, чтобы мою спину лизал кто бы то ни было - ни крохотная женщина-карлик, ни большой мужчина-вампир.
- Она целительница, - произнес Эрик с упреком. - Ты должна согласиться.
- Ну хорошо. - Я не позаботилась о том, чтобы говорить менее угрюмо. - Между прочим, я еще не слышала твоих извинений. - Моя язвительность переборола даже инстинкт самосохранения.
- Я прошу извинить меня за то, что на тебя напала менада.
Я уставилась на него:
- Этого недостаточно! - Я изо всех сил старалась поддержать разговор.
- Ангел наш, Сьюки, видение любви и красоты, я безутешен, что омерзительная злая менада осквернила твое гладкое и прекрасное тело в попытке донести до меня сообщение.
- Да, что-то в этом роде. - Я насладилась бы словами Эрика больше, когда б не очередной приступ боли. Извинения должны быть либо сердечными, либо основательными, а сердца у Эрика до сих пор вроде не наблюдалось.
- Насколько я понимаю, она хотела сказать, что объявляет тебе войну? - спросила я, стараясь не замечать действий маленькой целительницы. Я вся вспотела, боль бесновалась в спине. По щекам текли и текли слезы, комната окрасилась в болезненно-желтые оттенки.
Эрик удивился.
- Не совсем, - осторожно сказал он. - Пэм?
- Кровь уже в пути, - отозвалась та. - Быстрее не получается.
- Начинаем? - быстро и настойчиво спросил Билл. - Она меняет цвет.
Почти безразлично подумалось, какого же, интересно, цвета я стала. Не в силах держать голову, я легла щекой на диванную кожу. Пот немедленно приклеил меня к поверхности. Жжение стало невыносимым, я вся дрожала, не в силах справиться с болью. Целительница сползла с дивана, наклонилась к моему лицу и покачала головой.
- Да, если вообще осталась надежда, - сказала она очень-очень далеким голосом. Последним, что я запомнила, было приближающееся лицо Эрика. Кажется, он моргал.

Глава 3

Глаза я открыла очень неохотно. Я чувствовала себя, как если бы спала в машине или задремала на стуле с жесткой спинкой. Меня явно сморило в каком-то неудобном месте. Тело затекло и отзывалось на движения тупой болью. В метре от меня на полу сидела Пэм, неотрывно глядя огромными круглыми глазами.
- Получилось, - прокомментировала она. - Доктор Людвиг оказалась права.
- Великолепно.
- Да, было бы очень жаль потерять тебя, не успев толком использовать. - Ее практичность могла шокировать кого угодно. - Есть немало связанных с нами людей, которых могла бы подкараулить менада, и все они гораздо менее ценны для нас.
- Спасибо на добром слове, Пэм, - пробормотала я, чувствуя себя, к слову, донельзя грязной - как если бы меня окунули в бочонок с потом, а потом вываляли в пыли. Даже зубы, казалось, покрыты какой-то гадостью.
- Не за что, - сказала она, почти улыбнувшись. Оказывается, у Пэм есть чувство юмора. Редкий случай для вампира! Я никогда не слышала о вампире-комике, человеческие же шутки их не трогали. Впрочем, кое-что из их юмора было способно вызвать у нас ночные кошмары на неделю, не меньше.
- Что произошло?
Пэм расцепила пальцы.
- Мы сделали все как сказала доктор Людвиг. Билл, Эрик, Чжоу и я выцеживали тебя по очереди. А когда ты была почти пуста, начали вливание свежей крови.
Я размышляла почти минуту, радуясь, что вовремя отключилась и процедуры не видела. Билл почти всегда кусал меня во время занятий любовью, а потому это ассоциировалось у меня с пиком эротического действа. Но дать кровь стольким вампирам одновременно - это ввергло бы меня в замешательство, если бы я там, так сказать, присутствовала.
- А кто такой Чжоу? - спросила я.
- Попробуй присесть, - посоветовала Пэм. - Чжоу - наш новый бармен. Просто картинка.
- Да?
- Татуировки, - произнесла Пэм с почти человеческим выражением. - Он высок для азиата, и у него великолепный набор… татуировок.
Я сделала вид, что заинтересовалась. Поднимаясь, я ощутила себя непривычно хрупкой, что весьма настораживало. Казалось, моя спина покрыта сетью едва-едва заживших шрамов. Которые от неосторожного движения могли вновь открыться. И ощущение это, как сказала Пэм, не было обманчивым.
Да, и еще на мне не было рубашки. Выше пояса, впрочем, не было и чего-либо другого. Ниже - джинсы обнаружились целыми, но безнадежно грязными.
- От твоей рубашки остались одни лохмотья, ее пришлось срезать, - сказала Пэм, широко улыбаясь. - Мы по очереди держали тебя на коленях. И все тобой восхищались. Билл был в бешенстве.
- Пошла к черту… - Вот и все, что пришло мне в голову.
- Насчет этого - кто знает? - Пэм пожала плечами. - Я всего лишь хотела сказать комплимент. Ты, должно быть, скромница. - Она поднялась и открыла платяной шкаф. Там висели рубашки (наверное, запасной гардероб Эрика). Пэм сняла одну из них с вешалки и кинула мне. Я потянулась и, должна признать, относительно легко поймала ее.
- Пэм, здесь есть душ? - Натягивать девственно-белую рубашку на столь перепачканное тело казалось кощунством.
- Есть, на складе. Напротив туалетов.
Там все оказалось устроенным чрезвычайно просто, но имелся душ с мылом и полотенцем. Выходить из кабинки, правда, приходилось прямо на склад, что, видимо, было нормальным для вампиров, ибо особой застенчивостью они не славились. Когда Пэм согласилась посторожить дверь, я, окрыленная успехом, попросила ее помочь мне стянуть джинсы с носками и снять ботинки. Ей это, кажется, понравилось несколько больше, чем следовало бы.
Это был лучший душ в моей жизни. До сих пор, по крайней мере.
Двигаться приходилось медленно и осторожно. Под горячей струей я начала дрожать, будто в приступе какой-то болезни вроде пневмонии или гриппа. Кажется, примерно так же я себя и чувствовала. Пэм открыла дверь и передала мне кое-что из белья, что явилось приятной неожиданностью. По крайней мере, приятной до тех пор, пока я не вытерлась и не попыталась натянуть эту штуку на себя. Трусики оказались настолько тонки и невесомы, что едва ли могли называться одеждой. Но они были хотя бы белыми. Я поймала себя на желании посмотреться в зеркало. Трусики и белая рубашка были всем, что мне досталось. Я вышла босиком и обнаружила Пэм сворачивающей мою несчастную одежду и укладывающей в пакеты, чтобы я могла отвезти ее домой и выстирать. Мой загар резко выделялся на фоне снежно-белой рубашки. Я очень медленно вернулась в кабинет Эрика и выудила из сумочки расческу. Едва я начала разбираться со спутанными волосами, как вошел Билл и забрал инструмент.
- Позволь мне, дорогая, - мягко сказал он. - Как ты? Подними рубашку, я посмотрю спину.
Я очень надеялась, что в кабинете нет камеры наблюдения, хотя, если верить Пэм, все уже все видели.
- Как оно выглядит? - спросила я через плечо.
- Будут шрамы, - коротко сказал Билл.
- Я догадалась. - Лучше на спине, чем спереди. И лучше шрамы, чем смерть.
Я поправила рубашку, и Билл начал причесывать меня. Он очень любил это занятие. Быстро устав стоять, я села в кресло Эрика, а Билл встал за моей спиной.
- Так почему менада набросилась на меня?
- Наверное, она ждала первого попавшегося вампира. То, что со мной случилась ты - гораздо более легкая добыча, - было всего лишь везением. Для нее, естественно.
- Мы из-за нее поссорились?
- Нет, я думаю, это просто случайность. До сих пор не понимаю, почему ты так разозлилась.
- Я слишком устала для объяснений, Билл. Завтра, хорошо?
Вошел Эрик, а с ним - еще один вампир. Это, должно быть, был Чжоу. Я сразу поняла, чем он мог привлекать посетителей. Первый из виденных мною вампиров-азиатов был очень красив. И весь изукрашен - по крайней мере, на открытых участках тела - замысловатой татуировкой, свойственной членам якудзы. Был ли Чжоу гангстером в бытность свою человеком или нет, но сейчас он действительно выглядел весьма зловеще. Пэм проскользнула в дверь через минуту и сказала:
- Все заперто. Доктор Людвиг тоже уехала.
Значит, «Клыкочущее веселье» уже закрылось. То есть сейчас около двух часов ночи. Билл продолжал расчесывать мои волосы, а я сидела в кресле, обхватив руками ноги и остро осознавая свою неодетость. Хотя, если подумать, Эрик был столь высок, что его рубашка прикрывала гораздо больше, чем некоторые мои костюмы. Скорее уж французского покроя трусики не давали мне покоя. И отсутствие лифчика. Небеса были щедры ко мне в области груди, и его отсутствие было очевидно.
Но неважно, что эта одежда показывала больше меня, чем мне бы хотелось, и что эти люди видели мои груди гораздо ближе, дольше и детальнее, чем сейчас. О манерах забывать не следовало.
- Спасибо вам всем за спасение моей жизни. - Мне не удалось произнести это тепло, но надеюсь, получилось хотя бы искренне.
- Я сделал это с удовольствием, - произнес Чжоу весьма плотоядным голосом. У него был легкий акцент, но не настолько выраженный, чтобы я могла определить, откуда он родом. Я уверена, что «Чжоу» было не настоящим именем, а скорее прозвищем. - Вы были бы безупречны, когда б не яд.
Я почувствовала, как напрягся позади меня Билл. Он положил руки мне на плечи, и я накрыла ладонями его пальцы.
- Извлечение яда окупилось. Дело того стоило, - проговорил Эрик. Он поднес пальцы к губам и поцеловал их, будто оценивая букет моей крови. Кошмар!
Пэм улыбнулась:
- Я готова повторить это в любое время, Сьюки.
О, великолепно.
- И тебе спасибо, Билл. - Я откинула голову назад, к нему.
- Это было моей привилегией, - сказал он, с усилием сдерживаясь.
- У вас была ссора перед тем, как на Сьюки напала менада? - спросил Эрик. - Ты ведь что-то такое говорила?
- Это наше дело, - отрезала я, и трое вампиров заулыбались друг другу. Что вовсе мне не понравилось. - Кстати, почему вы вообще хотели, чтобы мы приехали сегодня? - спросила я, надеясь сменить тему.
- Ты помнишь, как обещала мне кое-что, Сьюки? Что поможешь мне своей телепатией, коль скоро объекты будут живы?
- Да, конечно, помню. - Я не забываю обещаний, особенно данных вампиру.
- С тех пор, как Билл назначен следователем Пятого округа, у нас здесь не случалось большого количества необъяснимых событий. Зато в Шестом округе, в Техасе, очень нуждаются в твоих способностях. Так что мы тебя одолжили.
Меня сдают в аренду, как бензопилу или экскаватор. Интересно, внесли ли далласские вампиры залог на случай повреждения имущества? В смысле - меня.
- Без Билла не поеду. - Я глядела Эрику прямо в глаза. Пальцы Билла чуть сжали мои. Все правильно.
- Он там будет. Мы заключили серьезную сделку, - сказал Эрик, широко улыбаясь. Это сбивало с толку - дружелюбная улыбка и поблескивающие клыки. - Мы боялись, что они захотят оставить тебя себе или убить, так что в условия внесен телохранитель. А кто может быть лучше Билла? Если что-то помешает Биллу охранять тебя, мы тут же пришлем ему замену. К тому же вампиры Далласа согласились предоставить машину, шофера, ночлег и еду, а также, конечно, приличное вознаграждение. И Билл получит его часть.
- Когда мы этим займемся?
- Думаю, сперва тебе следует утрясти вопрос финансирования с Биллом, - сказал Эрик. - Я уверен, что вознаграждение как минимум компенсирует твои потери от вынужденного пропуска смен в баре.
Разве у Энн Лендерс было что-то о «Когда твой любовник становится твоим менеджером»?
- Но почему менада? - спросила я, глядя на вампиров. Я надеялась, что правильно произношу это слово. - Наяды живут в воде, дриады на деревьях, так? Тогда почему там, в лесу, бродит менада? Разве менады - не просто женщины, которых свел с ума Бахус?
- Сьюки, ты, оказывается, гораздо глубже, чем кажется, - после восхищенной паузы сказал Эрик. Я не стала говорить ему, что почерпнула сведения из мистерии. Пусть думает, что я читала греческую литературу в оригинале. Мне это точно не повредит.
Заговорил Чжоу:
- Бог настолько глубоко входит в некоторых женщин, что те становятся бессмертными. Или почти бессмертными. Бахус - бог виноградников, поэтому питейные заведения представляют для менад огромный интерес. Вплоть до того, что им категорически не нравится присутствие там каких-либо других темных существ. Менады считают, что эмоции и насилие, порождаемые алкоголем, принадлежат исключительно им - они этим питаются. Кроме того, их очень привлекает гордость.
В голове звякнул тревожный колокольчик. Разве мы с Биллом оба не испытали ночью острого приступа гордости?
- И раньше ходили слухи о том, что здесь появилась менада, - сказал Эрик. - До того, как Билл принес тебя.
- Но о чем она тебя предупреждает? Что ей нужно?
- Дань, - сказала Пэм. - Так мы думаем.
- Какого рода?
Пэм пожала плечами. Видимо, это был весь ответ, на который я могла рассчитывать.
- А иначе? - спросила я, внимательно разглядывая их. - Что она сделает, если не получит дани?
- Нашлет безумие. - Голос Билла звучал обеспокоенно.
- В бар? - О боже, а как же бар Мерлотта? Хотя… В округе много других баров.
Вампиры переглянулись.
- Или в одного из нас, - сказал Чжоу. - Такое уже бывало. Хэллоуинская резня 1876 года в Санкт-Петербурге.
Все закивали.
- Я был там, - сказал Эрик. - Нас было двадцать, и мы едва справились. А Грегори пришлось пробить колом… Менада, Фрина, получила после этого что хотела.
Если вампирам пришлось заколоть одного из своих, дело было плохо. Когда Эрик вот так убил вампира, что-то у него укравшего, ему, рассказал потом Билл, пришлось заплатить серьезный штраф. Кому - Билл не говорил, а я не спрашивала. Есть некоторые вещи, без знания которых живется спокойнее.
- То есть вы откупитесь от этой менады.
Мне показалось, что они обмениваются мыслями.
- Да, - сказал наконец Эрик. - Это лучшее, что мы можем сделать.
- Я полагаю, убить менаду довольно сложно, - сказал Билл с явным вопросом в голосе.
Эрик содрогнулся.
- О да, - с чувством произнес он. - О да.
На обратном пути в Бон Темпс мы с Биллом молчали. У меня было множество вопросов относительно прошедшего вечера, но усталость пронизывала меня насквозь, от скелета до покрытой рубцами шкурки.
- Сэму следует знать об этом, - сказала я, когда мы остановились возле моего дома.
Билл вышел открыть мне дверцу.
- Почему, Сьюки? - Он взял меня за руку и помог выбраться из машины - сама я едва могла ходить.
- Потому… - Я замолчала. Билл знал, что Сэм тоже был сверхъестественным существом, но я не хотела напоминать ему об этом. Сэм содержал бар, а менада поймала нас ближе к Бон Темпс, чем к Шривпорту.
- У него, конечно, имеется бар, но с ним все должно быть в порядке, - заявил Билл. - Кроме того, менада сказала, что сообщение предназначено Эрику.
Это было правдой. Но что мне за дело до инструкций менады?

Предыдущая страница 3 Следующая страница


Живые мертвецы в Далласе 4

- Что-то ты слишком много думаешь о Сэме, - сказал Билл, и я воззрилась на него в изумлении.
- Ревнуешь? - Билл очень настороженно относился к другим вампирам, пытавшимся мною восхищаться, но я полагала, что это исключительно собственнические чувства. Я не знала, что и думать о таком развитии событий, ибо никогда прежде не общалась с ревнивцами.
Билл не ответил.
- Х-м-м, - задумчиво сказала я. - Так-так-так. - И улыбалась про себя, пока Билл помогал мне добраться до комнаты. Той самой, где так много лет обитала моя бабушка. Теперь стены здесь были выкрашены в светло-желтый цвет, а оконные рамы и двери - в белый. На окнах висели белые занавески, расшитые большими золотыми цветами. Покрывало я тоже подобрала в тон.
Когда я вернулась из ванной, Билл заметил, что на мне все еще рубашка Эрика.
- Сними ее.
- Билл, в обычное время я была бы рада, но сегодня…
- Я просто не могу видеть тебя в его рубашке.
Так-так. Так . Я могла бы привыкнуть к подобному. С другой стороны, если он и дальше будет кидаться в крайности, это начнет мне надоедать.
- Ох, ну хорошо, - сказала я, громко и продолжительно вздохнув. - Видимо, придется снять эту старую рубашку.
Я медленно расстегивала пуговицу за пуговицей, приоткрываясь еще и еще, наблюдая, как глаза Билла следуют за моими пальцами. И вот наконец я скинула рубашку, оставшись в белом белье Пэм.
- О-о! - выдохнул Билл - и я получила всю дань, необходимую мне . Будь прокляты менады, но одно только выражение лица Билла дало мне почувствовать себя богиней.
Может, навестить в следующий выходной магазин нижнего белья в Растоне? Или в новом магазине Билла есть что-то подобное?
Было совсем непросто объяснить Сэму, зачем мне нужно ехать в Даллас. Сэм ко мне замечательно относился, особенно с тех пор, как умерла моя бабушка, а я считала его хорошим другом, прекрасным боссом и (что тогда, что сейчас) сексуальной фантазией. Я лишь сказала, что хочу взять небольшой отпуск. Бог свидетель, раньше я никогда отпусков не просила. Впрочем, Сэм и так догадался, в чем дело, и это ему не понравилось. Его огромные синие глаза глядели тепло, но лицо окаменело, а рыжие волосы будто шевелились. Он подавил желание высказаться, но, судя по всему, считал, что Билл напрасно согласился на эту поездку. Сэм не был в курсе всех деталей моих отношений с вампирами, из которых только Билл вроде бы догадался, что мой начальник - оборотень. Я старалась не напоминать об этом Биллу. Не хотела, чтобы он думал о Сэме больше, чем сейчас. Мой нетривиальный спутник жизни мог возомнить, что Сэм ему враг, а этого мне совсем не хотелось. Билл мог стать очень опасным врагом.
Годы телепатии научили меня хранить чужие тайны и контролировать выражение своего лица. Но разделение Билла и Сэма во времени и пространстве было очень трудоемким процессом.
Подписав мне отпуск, Сэм откинулся на спинку кресла. Его поджарую фигуру скрывала просторная синяя футболка с эмблемой бара. Ноги украшали, как могли, старые, но чистые джинсы и очень тяжелые, совершенно древние ботинки. Я сидела на краешке кресла для посетителей по другую сторону стола. Позади хлопнула дверь. Я знала, что подслушивать некому, да и в баре стоял обычный гул голосов, смешанный с музыкой. И все-таки говоря о чем-то вроде менады, хотелось понизить голос. Я наклонилась к Сэму через стол.
Он автоматически повторил мое движение, а я положила ладонь на его руку и прошептала:
- Сэм, в лесу по дороге на Шривпорт завелась менада.
Сэм просидел неподвижно несколько секунд - и вдруг громко расхохотался. Он никак не мог справиться со смехом, а я не знала, что думать.
- Извини, - говорил он несколько раз, но смех тут же снова скручивал его. Знаете, как это раздражает, особенно если знаешь, что причина смеха - ты сам? Сэм обошел стол, все еще хихикая. Я встала, потому что он стоял, почти дымясь от злости. Он сжал мои плечи.
- Извини, Сьюки, - повторил он. - Я никогда не видел менад, но слышал, что они отвратительны. А почему это тебя заботит? Менада то есть.
- Потому что она очень агрессивна, как ты сможешь убедиться, если посмотришь на шрамы у меня на спине, - бросила я, и его лицо изменилось. Моментально.
- Тебя ранили? Как это случилось?
Я рассказала ему все, опустив некоторые драматические моменты и не слишком вдаваясь в детали процесса лечения. Он захотел посмотреть на шрамы. Я повернулась, он приподнял мою футболку - не выше уровня лифчика. Он не произнес ни звука, я только почувствовала прикосновение к спине и не сразу поняла, что Сэм коснулся моей кожи губами. Я содрогнулась. Он опустил футболку на место и развернул меня.
- Мне очень, очень жаль, - сказал он совершенно искренне, уже без признаков веселья. Мы были ужасно близко друг к другу. Я чувствовала его тепло, электричество, проходящее через тонкие волоски на его руках.
Я глубоко вздохнула.
- Боюсь, она может обратить внимание на тебя, - объяснила я. - Что они хотят в качестве дани, Сэм?
- Помню, мать рассказывала отцу, что они любят гордых мужчин, - сказал он, как мне показалось, все еще домогаясь меня. Но я посмотрела ему в лицо и поняла, что это не так. - Менады ничего так не любят, как разорвать гордеца. Буквально.
- Ой! - только и сказала я. - А что-нибудь другое их не устраивает?
- Большая дичь. Медведи, тигры и так далее.
- В Луизиане сложно найти тигра. Может быть, можно добыть медведя, но как доставить его на территорию менады? - Я поразмыслила над этим, но ответа не нашла. - Полагаю, ей он нужен живой, - сказала я с вопросительной интонацией.
Сэм, казалось, совсем не думал о назревающих проблемах, а просто смотрел перед собой. Он кивнул, затем шагнул вперед и поцеловал меня.
Я должна была это предвидеть.
Он был таким теплым по сравнению с Биллом, чье тело никогда не нагревалось, разве что слегка. А губы Сэма казались мне горячими, как и его язык. Поцелуй был глубоким, напористым, неожиданным. Это было как если бы мне подарили то, чего я очень хотела, даже не зная об этом. Руки Сэма обвились вокруг меня, я обняла его, и мы стояли, замерев, пока не вернулись на землю.
Я немного отстранилась, и он медленно поднял голову.
- Мне нужно уехать из города на какое-то время, - напомнила я.
- Прости, Сьюки, но я столько лет хотел это сделать.
От его слов легло много путей, но я выбрала самый трудный.
- Сэм, ты же знаешь, я…
- Влюблена в Билла, - закончил он мою фразу.
Я не была слишком уверена в том, что влюблена в Билла, но я любила его и посвятила себя ему. Упрощая дело, я согласно кивнула.
Я не могла четко читать мысли Сэма, в конце концов, он не был человеком. Но я не была бы телепатом, если б не почувствовала исходящих от него волн разочарования и давнего желания.
- Я имею в виду, - продолжила я через минуту, за которую мы расцепили объятия и отдалились друг от друга, - что менада, возможно, испытывает особый интерес к барам, которыми владеют не совсем… э-э… обычные люди. Как, например, к бару Эрика в Шривпорте. Тебе лучше быть осторожнее.
Сэм, похоже, учел, что я тревожусь о нем, и извлек из этого некоторую надежду.
- Спасибо, что предупредила, Сьюки. В следующий раз, перекидываясь, буду осторожен в лесу.
Я даже не подумала о вероятности встречи Сэма с менадой в его животном облике. Представив себе эту картину, ужаснулась и проникновенно сказала:
- О нет! Лучше вообще не перекидывайся.
- Через четыре дня полнолуние. - Сэм оглянулся на календарь. - Мне придется. Я уже уговорил Терри поработать за меня в эту ночь.
- Что ты ему сказал?
- Что у меня свидание. Он не смотрел в календарь и не заметил, что я всегда прошу его поработать за меня именно в новолуние.
- Уже неплохо. Полиция не сообщила ничего нового насчет Лафайета?
- Нет. - Сэм покачал головой. - Я нанял друга Лафайета, Хана.
- Шер-Хана?
- Ну, вряд ли он похож на тигра.
- Хорошо, а готовить он умеет?
- Его уволили из «Креветочной Лодки».
- За что?
- Артистический темперамент, я полагаю, - сухо ответил Сэм.
- Здесь это вроде тоже не требуется…
Я осмотрелась, держась за ручку двери. Хорошо, что мы с Сэмом поговорили: это немного ослабило напряжение между нами в столь непредсказуемой ситуации. Мы никогда не обнимались на работе. Даже поцеловались лишь однажды, когда Сэм отвез меня домой с нашего единственного свидания несколько месяцев назад. Сэм был моим боссом, а вступать в близкие отношения с боссом - всегда плохая идея. Заводить же отношения с боссом, имея парня-вампира - еще худшая идея. Возможно, даже фатальная. А Сэму нужно найти женщину, причем быстро.
Я всегда улыбаюсь, когда нервничаю. Улыбаясь, я проговорила: «Вернемся к работе», вышла из комнаты и закрыла за собой дверь. Внутри все кипело, но я постаралась успокоиться и отправилась заготавливать какие-то напитки.
Ничего необычного в ночной толпе у Мерлотта не было. Друг моего брата Хойт Фортенберри пил со своими приятелями. Кевин Приор, которого я больше привыкла видеть в форме, сидел рядом с Хойтом, но веселым не выглядел. Скорее уж он хотел оказаться в патрульной машине со своей напарницей, Кенией. Джейсон, мой брат, пришел со своим все более и более частым наручным украшением, Лиз Баррет. Лиз всегда делала вид, что рада меня видеть, но никогда не пыталась снискать чье-то расположение, что было совсем неплохо. Бабушка была бы очень рада, что Джейсон так часто видится с Лиз. Джейсон менял девушек много лет, пока вконец не истощил местные ресурсы. В конце концов, в Бон Темпс и окрестностях ограниченное количество женщин, и за это годы Джейсон, похоже, его исчерпал. Ему пора было на чем-то остановиться.
Кроме того, Лиз, кажется, игнорировала его заигрывания с законом.
- Сестренка! - приветствовал он меня. - Принеси нам «Семь-и-Семь» на каждого, ладно?
- С удовольствием, - сказала я, улыбаясь. Влекомая волной оптимизма, я несколько секунд слушала мысли Лиз. Она надеялась, что очень скоро Джейсон поднимет вопрос о свадьбе. И чем скорее, тем лучше, потому что она была вполне уверена, что беременна.
Хорошо, что у меня за плечами были годы сокрытия мыслей. Я принесла каждому из них по напитку, стараясь не зацепить ненароком никаких других мыслей, и стала думать, что мне делать. Это один из крупнейших недостатков телепатии - то, о чем люди думают, но не говорят, обычно не относится к числу вещей, о которых хотят кого-то поставить в известность. Я узнала достаточно секретов, чтобы уморить верблюда, и поверьте, ни один из них не пошел на пользу и мне.
Если Лиз была беременна, последнее, что ей нужно - это алкоголь. Вне зависимости от того, кто отец ребенка.
Осторожно наблюдая за ней, я заметила, что она едва-едва пригубила свой напиток, вдобавок держа его так, чтобы бокал было хуже видно. Минуту она болтала с Джейсоном, потом того позвал Хойт, и мой братец развернулся на стуле к школьному товарищу. Лиз посмотрела на свой бокал так, будто действительно хотела осушить его одним глотком. Я передала ей такой же, но наполненный обычной газировкой, и вылила отобранный коктейль.
Большие и круглые коричневые глаза изумленно уставились на меня.
- Тебе это не нужно, - сказала я очень тихо. Оливковое лицо Лиз приобрело восковой оттенок. - Ты сильная. - Я боролась с желанием объяснить причины: слишком это противоречило моим собственным установкам о том, как следует распоряжаться тайным знанием. - И рассудительная. Ты все сделаешь правильно.
Джейсон как раз вернулся к нам, а я направилась обслужить еще один столик. Выходя из-за стойки, я заметила в дверях Порцию Бельфлер. Порция кого-то высматривала. К моему удивлению оказалось, что меня.
- Сьюки, у тебя найдется немного времени? - спросила она.
Личные разговоры с Порцией я могла пересчитать по пальцам одной руки. Да что там, и одного пальца хватило бы. Я даже предположить не могла, что у нее на уме.
- Присядь, - сказала я, кивая в сторону пустого столика в моей части зала. - Я сейчас подойду.
- А, хорошо. Тогда я, пожалуй, закажу бокал вина. Мерло.
- Я прихвачу. - Я аккуратно налила ей бокал и поставила его на поднос. Убедившись, что все клиенты довольны и тревожить меня пока не будут, я отнесла поднос к столику Порции и присела напротив нее. Устроилась я на краешке стула - так, чтобы любой посетитель, у которого закончилась выпивка, увидел меня готовой вскочить в любой момент.
- Чем могу быть полезна? - Я поправила прическу и улыбнулась Порции.
Она казалась всецело сосредоточенной на бокале. Покрутила его в пальцах, отпила глоток, поставила точно в центре салфетки.
- Я хочу попросить тебя об услуге, - сказала она.
Элементарно, Ватсон. Поскольку случайных разговоров длиннее двух предложений у нас с Порцией не было, ей, очевидно, что-то от меня нужно.
- Дай угадаю. Твой брат хочет, чтобы я покопалась в мыслях людей, приходящих в бар, и выяснила все про оргию, на которую ходил Лафайет. - Как будто я этого не предвидела.
Порция выглядела смущенной, но решительной.
- Он никогда не обратился бы к тебе, если б не был в очень серьезном положении.
- Верно, не обратился бы, потому что я ему не нравлюсь. Хотя никогда ничего плохого за всю его жизнь не сделала! А теперь он спокойно просит меня о помощи, потому что я ему в самом деле понадобилась.
Порция резко покраснела. Знаю, не слишком хорошо вываливать на нее мои проблемы с ее братцем, но вообще-то она согласилась выступить посредником. А что случается с посланцами… Тут я вспомнила о собственной вчерашней роли посланницы и подумала: следует ли считать, что мне посчастливилось?
- Я была против этого, - пробормотала Порция. Просить об одолжении у официантки, тем более у Стакхаус - такое заденет чью угодно гордость. Никому не нравился мой дар. Никто не хотел, чтобы его испытали на нем. Но всем требовалось, чтобы я узнавала полезную информацию, не задумываясь о том, каково мне копаться в затуманенных мозгах посетителей бара.
- Ты, наверное, не помнишь, что Энди совсем недавно арестовал моего брата по обвинению в убийстве? - Конечно, потом он Джейсона отпустил, но осадочек-то остался.
Порция покраснела еще сильнее.
- Тогда забудь, - произнесла она со всем достоинством, что сумела наскрести. - Нам от такой капризной особы помощи не надо.
Кажется, я задела ее за живое. Обычно Порция была если не доброжелательна, то учтива.
- Значит, так, Порция. Я попытаюсь сделать что смогу. Но не ради твоего братца, а потому, что Лафайет был моим другом. И потому, что он относился ко мне гораздо лучше вас обоих.
- Терпеть тебя не могу.
- Вот и я о том же.
- Дорогая, что-то не так? - раздался позади меня леденящий душу голос.
Билл. Я потянулась к нему сознанием и почувствовала приятный покой. Мозги остальных гудели, словно ульи с пчелами, но Билл казался похожим на сгусток прохлады. И это было чудесно.
Порция вскочила так быстро, что чуть не опрокинула стул. Она боялась даже просто находиться рядом с Биллом, будто тот был ядовитой змеей или чем похуже.
- Порция всего лишь просила меня о небольшой услуге, - медленно проговорила я, только сейчас заметив, что наша компания привлекает к себе определенное внимание.
- Взамен той массы добрых дел, что Бельфлеры для тебя сотворили? - спросил Билл. Порция лязгнула зубами и вихрем вылетела из бара. Билл смотрел ей вслед с интригующим удовлетворением на лице.
- К чему бы это? - проговорила я, откидываясь назад и прислоняясь к нему. Его руки обняли меня и притянули еще ближе. Меня будто обвило дерево.
- Вампиры в Далласе закончили приготовления, - сообщил Билл. - Ты сможешь вылететь завтра вечером?
- А ты?
- Я могу поехать в своем гробу, если ты согласишься проследить за его отгрузкой в аэропорту. Тогда у нас будет вся ночь, чтобы разобраться, чего же от нас хотят.
- Так что - мне придется везти тебя в аэропорт в катафалке?
- Нет, милая. Поезжай сама. Здесь есть транспортная компания, которая занимается именно такими услугами.
- Дневными перевозками вампиров?
- Именно, у них есть специальная лицензия.
Черта с два такое с ходу переваришь.
- Бутылочку не хочешь? У Сэма есть несколько в нагревателе.
- Да, пожалуй. Немножко ноль-первой положительной.
Как моя кровь. Билл - душка. Я улыбнулась - не обычной растянутой ухмылкой, а по-настоящему. Все-таки мне очень повезло с ним, несмотря на все сложности нашего жизненного уклада. Я не могла поверить, что когда-то целовала кого-то другого, и поспешила вымести эту мысль, как только она промелькнула в сознании.
Билл улыбнулся в ответ, что, быть может, смотрелось не слишком обнадеживающе - но ведь он был рад меня видеть.
- Скоро заканчиваешь? - спросил он, чуть наклонившись ко мне.
Я бросила взгляд на часы.
- Через полчаса.
- Я подожду. - Он устроился за освобожденным Порцией столиком, куда я и принесла ему кровь.
К столику подгреб Кевин, они разговорились. Дважды, проходя мимо, я ловила обрывки их беседы. Они говорили о преступлениях, случавшихся у нас в городке, о ценах на бензин и о приближающихся выборах шерифа. Это было так… нормально! Я лучилась гордостью. Когда Билл только начал бывать здесь, атмосфера с каждым его приходом сразу накалялась. Теперь люди перестали от него шарахаться, ненавязчиво с ним болтали или просто кивали в знак приветствия, и это стало обыденным.
Мы ехали домой. Билл пребывал в приподнятом настроении, и я долго не могла понять, что явилось тому причиной, пока до меня не дошло, что он очень, очень рад поездке в Даллас.
- Что, лапки чешутся? - спросила я, не слишком радуясь его внезапной тяге к путешествиям.
- Я путешествовал годами. Эти месяцы в Бон Темпс были прекрасны, - сказал он и погладил меня по руке. - Но, естественно, я хочу повидать других своих сородичей, да и вампиры Шривпорта забрали слишком много власти. Я не могу расслабиться рядом с ними.
- А что, вы были организованы так же и до того, как вышли из тени? - Я обычно старалась не слишком интересоваться вампирским обществом, поскольку не знала, как Билл на это отреагирует, но мне стало очень любопытно.
- Не совсем, - уклончиво ответил он. Я поняла, что это самый исчерпывающий ответ, которого я от него добьюсь, и украдкой вздохнула. Загадочный тип, видите ли. Вампиры все еще очень четко проводили грань между собой и людьми. Ни одному врачу не было дозволено осмотреть их, никто не мог принудить вампира вступить в вооруженные силы. Впрочем, взамен американский народ потребовал от тех вампиров, что служили врачами и медицинским персоналом - а таких было немало, - отказаться от своих профессий, ибо люди слишком подозрительно относились к лечащим специалистам-кровопийцам. Рядовому гражданину было известно, что вампиризм является сочетанием очень сильных аллергических реакций на ряд вещей, в том числе на чеснок и солнечный свет.
Несмотря на то, что я была человеком - хотя и странным, - я знала немного больше (и была бы рада, окажись Билл носителем более классифицируемой болезни). Знала, в частности, что существа, доселе фигурировавшие только в мифах и легендах, обрели мерзкую привычку оказываться совершенно реальными. Вроде менады. Ну кому пришло бы в голову поверить, что в лесах северной Луизианы болтается персонаж древнегреческой легенды?
Может, у меня в саду и вправду водятся эльфы?
- Сьюки? - Голос Билл был мягко настойчив.
- Что?
- Ты чертовски напряженно о чем-то раздумывала.
- Да, размышляла о будущем, - неопределенно проговорила я. - И о полете. Тебе придется проинструктировать меня. Когда, что, где, как… И какую одежду с собой брать?
Пока мы поднимались в дом, Билл начал обдумывать мои вопросы, и я знала, что он подойдет к делу основательно, как и всегда. Это была одна из лучших его черт.
- Впрочем, перед тем, как ты займешься сбором вещей, надо еще кое о чем позаботиться, - сказал он. Его темные глаза ярко блестели под дугами бровей.
- О чем? - Когда до меня донеслись его слова, я стояла посреди спальни, глядя в распахнутый шкаф.
- О расслабляющих комплексах.
Я повернулась к нему, уперев руки в бока.
- Что ты имеешь в виду?
- А вот что! - Билл подхватил меня на руки, и хотя на мне были шорты, а не длинное красное платье, ухитрился сделать так, что я почувствовала себя такой же прекрасной и незабываемой, как Скарлетт О'Хара. Ему не нужно было подниматься по лестнице: кровать находилась совсем рядом. В обычные вечера Билл делал все очень медленно - так медленно, что я едва не начинала кричать от нетерпения. Но сейчас, в предвкушении поездки, он резко ускорился. К концу туннеля мы подошли вместе, а потом долго лежали, не шевелясь. Интересно, что о нас подумают далласские вампиры?
В Далласе я была только один раз, когда в старшей школе нас возили на экскурсию, и та поездка выпала на очень неприятное для меня время. Я еще не научилась как следует защищать свое сознание от потока мыслей снаружи, была совершенно не готова к неожиданной связи своей лучшей подруги, Марианны, с Деннисом Энгельбрайтом, нашим одноклассником, и вообще никогда раньше из дому не выезжала.
На этот раз все будет по-другому, строго сказала я себе. Мы едем по приглашению вампиров Далласа. Все должно быть очень эффектно. Я необходима, поскольку обладаю уникальными способностями. Не следует называть свои достоинства инвалидностью. Я научилась контролировать телепатию. У меня есть свой мужчина. И никто меня не покинет.
И все-таки перед тем как уснуть я пролила несколько слезинок о страданиях, выпавших на мою долю.

Глава 4

В Далласе было жарко, как в шестом круге ада. Особенно в аэропорту. Недолгие дни нашей осени казались сном. Кругом царило лето. Вихри раскаленного воздуха, несущие богатую гамму звуков и запахов, характерную для аэропорта Даллас-Форт Ворт - гул двигателей самолетов и автомобилей, запах их топлива и грузов, - казалось, клубились вокруг трапа, спущенного из грузового люка долгожданного самолета. Я летела обычным коммерческим рейсом, но Билла доставили специальным.
Я пыталась обмахиваться жакетом, надеясь, что не слишком вспотела, когда ко мне подошел католический священник.
Поначалу я так засмотрелась на диковинное облачение, что не возражала против его приближения, хотя мне совершенно не хотелось с кем-либо разговаривать. Я оказалась в совершенно новом и незнакомом для себя мире, и мне было не до общения.
- Не сумею ли я быть вам чем-нибудь полезным? Конечно, я едва ли способен помочь по-настоящему, но хочу попытаться облегчить ваше положение, - сказал он. Священник был невысок, одет в скромную черную сутану, его голос выражал искреннюю симпатию и теплоту. Более того, в нем ощущалась уверенность человека, привыкшего общаться с незнакомцами и встречать вежливое обращение. Его длинные вьющиеся волосы и щегольские усики показались мне не совсем подходящими для священника, но я не придала этому значения.
- Мое положение? - рассеянно переспросила я и мельком глянула на полированный деревянный гроб на краю грузового отсека. Билл проявлял себя порой таким консерватором! Металл в путешествии гораздо практичнее. Гроб к пандусу работники транспортной компании словно бы подкатили; видимо, как-то приспособили к его днищу колесики. Билла обещали доставить без единой царапины. А вооруженные охранники за моей спиной были дополнительной гарантией того, что никакой фанатик не кинется к гробу и не сорвет крышку. То была фирменная дополнительная услуга авиакомпании «Анубис Эйр», упоминавшаяся во всех ее рекламных проспектах. По указанию Билла я также настояла на том, чтобы его выгрузили первым.
Пока все шло хорошо.
Я посмотрела в тусклое темнеющее небо. Несколькими минутами раньше вокруг аэропорта зажглись фонари. Черная шакалья голова на хвосте самолета хищно скалилась в резком свете. Я снова глянула на часы.
- Да. Мне очень жаль.
Я оглянулась на непрошеного собеседника. Он что - поднялся на борт в Батон Руже? Я не помнила его лица, но это ничего не значило: я слишком нервничала в полете.
- Простите, не поняла. О чем именно вы сожалеете? - Мне захотелось так или иначе прояснить и разрешить ситуацию. - Какая-то проблема?
Священник посмотрел на меня с нескрываемым изумлением.
- Вот, - сказал он, кивая на гроб, который медленно, не без торжественности спускали по трапу. - Усопший. Вы любили его? - Он слегка придвинулся ко мне.

Предыдущая страница 4 Следующая страница


5 Шарлин Харрис

- Да, конечно. - Я колебалась между недоумением и раздражением. Что он здесь делает? Едва ли авиакомпания платит ему за встречу всех пассажиров с гробами. Особенно прилетающих самолетами «Анубис Эйр». - Иначе зачем бы мне здесь стоять?
Я начала беспокоиться.
Медленно, аккуратно убрав телепатические барьеры, я принялась изучать священника. Да-да, знаю, что вторглась в его личное пространство. Однако я отвечала не только за свою собственную сохранность, но и за безопасность Билла.
Священник, оказавшийся мощным передатчиком, был прикован мыслями к приближающейся темноте еще сильнее, чем я, но ждал ее, в отличие от меня, с изрядным страхом. Он надеялся, что его друзья находятся там, где должны быть.
Стараясь не обнаружить нарастающую тревогу, я снова посмотрела вверх. В стремительно сгущающихся сумерках едва теплились остатки солнечного света. Ночь в Техасе наступала быстро.
- Это, наверное, ваш муж? - Священник обхватил пальцами мое запястье. Да он что, с приветом? Я обернулась, прослеживая направление его взгляда: тот был устремлен на транспортных работников, четко вырисовывающихся в окнах освещенного отсека самолета. Они носили серебристо-черные комбинезоны с эмблемой «Анубиса» на груди. Потом его внимание переместилось вниз, к служащему компании, который собирался транспортировать гроб на багажной платформе. Священник чего-то ждал… Что ему было нужно? Он старался улучить момент, когда все окажутся заняты и перестанут поглядывать в его сторону. Он не хотел, чтобы кто-нибудь увидел… Что? Что увидел?
- Не-а, это мой друг, - ответила я, чтобы поддержать разговор. Бабушка вырастила меня вежливой, но никак не дурой. Поэтому украдкой я потянулась к сумочке и достала баллончик со слезоточивым газом, который Билл подарил мне «на всякий случай». Придерживая маленький цилиндрик у бедра, я стала тихонько отодвигаться от мнимого священника и его непонятных намерений.
Когда его рука сжалась на моем локте, крышка гроба со звоном откинулась.
Оба носильщика подбежали и склонились в глубоком поклоне. Тот, кто вел платформу, тоже поклонился, правда, издав при этом удивленный возглас. Похоже - новенький. Несколько подобострастное поведение сотрудников также входило в список предоставляемых компанией услуг, хотя мне казалось, что это уже перебор.
- Господи, помоги! - возопил священник. Но вместо того, чтобы пасть на колени, резво прыгнул ко мне, перехватил руку с баллончиком и потянул меня в сторону.
Мне сперва показалось, будто он думает, что пытается спасти меня от опасности, оттащив подальше от открывающегося гроба. Носильщикам, целиком поглощенным ритуалом, видимо, привиделось то же самое. Во всяком случае, они мне не помогли - несмотря на то, что я во всю мощь своих легких заорала: «Пустите!»
«Священник» все тянул меня за собой, пытаясь перейти на бег, а я упиралась двухдюймовым каблуками в бетон и колотила его свободной рукой. Я никому не собиралась без боя позволить тащить меня туда, куда мне не хотелось.
- Билл! - Я начинала проигрывать по очкам. Страшный священник был хоть и не великаном, но более высоким и тяжелым субъектом, чем я, и очень решительно настроенным. Хоть я и сопротивлялась изо всех сил, он дюйм за дюймом подтаскивал меня к служебному входу терминала. Невесть откуда налетел ветер, горячий и сухой. Если бы теперь я решила брызнуть в агрессора из баллончика, газ снесло бы прямо мне в лицо.
Человек в гробу медленно сел, осматриваясь широко распахнутыми темными глазами. Я заметила даже, как он провел рукой по волосам.
Дверь служебного входа распахнулась. Там кто-то был - видимо, помощник «священника».
- Билл!
Мимо меня что-то просвистело, рука моя внезапно вновь оказалась свободной, а священник словно испарился, ускользнул мгновенно, как кролик с охотничьей тропы. Я пошатнулась и чуть было не упала, но Билл успел меня поддержать.
- О, милый! Как ты вовремя! - прошептала я с невероятным облегчением. После чего поправила пиджак и порадовалась, что успела перед посадкой подкрасить губы. - Тут произошло кое-что очень странное. - Я посмотрела на дверь, за которой скрылся священник, и убрала наконец газовый баллончик в сумочку.
- Ты в порядке, Сьюки? - спросил Билл, наклоняясь, чтобы меня поцеловать, и решительно абстрагируясь от изумленных перешептываний носильщиков соседнего самолета. Хотя мир вот уже несколько лет как осознал, что вампиры - не только персонажи легенд и фильмов ужасов, но и объективная реальность, многие вампира живьем так и не видели.
Билл игнорировал зевак. Он вообще умел не допускать в сознание вещи, которые не считал достойными своего внимания.
- Да, я в полном порядке, - ответила я, постепенно приходя в себя. - Не представляю, почему он пытался меня утащить.
- Может, неправильно понял наши отношения?
- Кажется, нет. Он, похоже, знал, что я ждала тебя, и хотел увести меня прежде, чем ты выйдешь.
- Это придется обдумать. - Билл был восхитительно краток. - А если не считать этого маловразумительного случая, как прошел вечер?
- Долетела прекрасно, - ответила я, стараясь не выпятить губу.
- Ничего необычного больше не случалось? - Вопрос прозвучал суховато. Билл, конечно, видел, что мне кажется, будто он со мной играет.
- Не знаю, что является обычным для путешествий на самолете, я раньше никогда не летала, - едко парировала я. - Но пока не появился этот тип, мне казалось, что все более или менее в норме.
Билл изящно приподнял бровь, поощряя меня к развитию темы.
- Думаю, он никакой не священник. Зачем он встречал самолет? Почему подошел ко мне? Он ведь ждал, когда все работники перестанут смотреть в мою сторону.
- Мы поговорим об этом в более уединенном месте, - сказал мой вампир, поглядывая на начинающих подтягиваться любопытных. Он подошел к сотрудникам «Анубиса» и свистящим шепотом отчитал их за то, что они не пришли мне на помощь. По крайней мере, такие выводы о содержании беседы можно было сделать из внезапной бледности на их лицах и характерной дрожи. Билл обнял меня за талию, и мы двинулись к терминалу.
- Гроб перешлете по адресу на талоне, - бросил Билл через плечо. - Отель «Тихая Гавань».
Это был единственный отель в окрестностях Далласа, перестроенный под размещение вампиров. В рекламном проспекте о нем говорилось как об одном из «величественных старых отелей в центре». Правда, я никогда не видела ни центра Далласа, ни его величественных старых отелей.
Мы остановились в темном грязноватом пролете боковой лестницы.
- Теперь рассказывай, - потребовал Билл. Я взглянула на него снизу вверх и пересказала все, начиная с появления священника. Он был бледен как мел и наверняка голоден. Изогнутые брови чернели на бледном лице, и карие глаза казались гораздо темнее, чем были на самом деле.
Он открыл дверь, и я ступила в кипящую суету одного из самых больших аэропортов мира.
- Ты его не слушала ? - Билл, конечно, не имел в виду обычный слух.
- Я поставила себе экран на время полета, - пояснила я. - А когда сообразила и попыталась его прочесть, ты выбрался из гроба, и он сбежал. У меня было странное ощущение перед этим…
Я замолчала. Слишком уж мои подозрения выглядели притянутыми за уши.
Билл молча ждал (он вообще никогда не тратил слов попусту), когда я закончу фразу. Мы на секунду остановились под стеной.
- Мне показалось, он пришел похитить меня, - сказала я наконец. - Я знаю, это звучит глупо. Кому здесь, в Далласе, может быть известно, кто я такая? Кто знал, что я буду встречать самолет? Но это именно то, что я почувствовала.
Билл взял мои руки в свои - холодные, как лед.
Я посмотрела ему в глаза. Снизу вверх, хотя я совсем ненамного ниже него. Чем я горжусь - так это тем, что, глядя в его глаза, не тону в бездне очарования. Иногда хотелось, чтобы Билл мог дать мне другие воспоминания - я совсем не прочь забыть о менаде, например, - но это не в его силах.
Билл обдумывал мой рассказ, запоминая детали на будущее.
- Так сам полет был скучен? - спросил он после нескольких секунд молчания.
- Вообще-то он был захватывающим, - признала я. - Проследив, чтобы тебя погрузили в самолет, я отправилась в свой. Стюардесса показала нам, что делать в случае крушения - я сидела в ряду с аварийным выходом. Она предложила пересесть, если мне кажется, что я не смогу выполнить инструкций. Но я ведь смогла бы? Я бы справилась? А потом она принесла мне напиток и журнал.
Меня редко обслуживали, и, будучи официанткой, я искренне радовалась возможности побыть клиентом.
- Я уверен, что ты можешь справиться почти с чем угодно, Сьюки. Тебя не напугал взлет?
- Нет. Я только немного беспокоилась о том, что будет сегодня вечером. Кроме этого, все было прекрасно.
- Прости, что не мог быть с тобой, - прошептал он, обволакивая меня своим холодным текучим голосом и прижимая к груди.
- Ерунда, - сказала я в его рубашку. Я действительно так думала. - Первый полет, знаешь ли, нервирует. Но он прошел хорошо. Пока мы не приземлились.
Я могла ворчать, могла стонать, но была очень рада тому, что Билл вовремя восстал из гроба и провел меня через аэропорт. Здесь я все больше и больше ощущала себя бедной провинциальной кузиной.
Разговор о мнимом священнике прекратился сам собой, но я знала: мой вампир ничего не забывает. Мы забрали багаж и нашли машину. Биллу проще было бы оставить меня где-нибудь и сделать все самому, но, как он неоднократно напоминал, мне следовало ознакомиться с процессом - на случай, если нам придется лететь днем.
Аэропорт переполняла озабоченная и в основном невеселая толпа, но я ухитрилась следовать указателям, правда, при легком подталкивании со стороны Билла. Мне пришлось усилить свой «защитный экран» - но и без деталей достаточно неприятно было ощущать давящий фон усталости, излучаемый скопищем издерганных мелочами путешественников. Я направила носильщика с нашим багажом (который Билл легко мог унести в одной руке) к стоянке такси, и наконец, спустя минут сорок после появления Билла на летном поле, мы отбыли в отель. Служащие компании «Анубис» поклялись доставить гроб в течение трех часов.
Посмотрим. Не успеют - у нас будет бесплатный билет.
За семь лет, что я не была в Далласе, успели подзабыться величина и размах этого города. Россыпь многочисленных огней и суетливое движение завораживали. Я с одинаковым воодушевлением рассматривала все, мимо чего мы проезжали, а Билл улыбался с раздражающей снисходительностью.
- Ты замечательно выглядишь, Сьюки. Костюм тебе очень идет.
- Спасибо, - сказала я, немного расслабляясь. Билл настаивал, что мне следует производить впечатление профессионализма . Так что в дорогу я надела серый костюм, белую блузку, жемчужные сережки и туфли на высоких каблуках, да еще взяла черную сумочку. Я даже волосы уложила в замысловатую прическу с помощью одного из чудовищных приборов, заказанных по телевизионной рекламе. Мне помогла Арлена. Сдается мне, я так и лучиласьпрофессионализмом - как опытный агент похоронного бюро. Но Биллу все определенно нравилось. Кроме того, костюм был доставлен из его же торгового центра, так что жаловаться на цену я просто не могла.
Мне, конечно, было бы комфортнее в привычной рабочей одежде. Я всегда предпочту шорты и футболку платью с чулками. И уж лучше кроссовки, чем эти проклятые каблуки. Я вздохнула.
Такси подъехало к отелю, и водитель вышел достать наш багаж. Одежды должно было хватить дня на три. Если вампиры Далласа последовали моим инструкциям, то уже завтра вечером мы сможем вернуться обратно в Бон Темпс, к спокойной жизни без всякой вампирской политики - ну, по крайней мере, до очередного звонка Биллу. Но уж лучше было привезти запасную одежду, чем полагаться на оптимальное развитие событий.
Я вышла вслед за Биллом, который тем временем расплачивался с шофером. Мальчик в униформе отеля грузил чемоданы на тележку. Он повернулся к Биллу и сказал:
- Добро пожаловать в «Тихую Гавань», сэр! Меня зовут Барри, и я… - Тут Билл сделал шаг вперед, и свет, струящийся из дверей, осветил его бледное лицо. - Я буду вашим коридорным… - ослабевшим голосом закончил Барри.
- Спасибо, - сказала я, давая мальчишке, которому не могло быть больше восемнадцати лет, секунду на то, чтобы внутренне собраться. Пальцы его слегка дрожали. Я сосредоточилась и попыталась выявить источник чужого беспокойства.
К моему удивлению примешался испуг. Я осознала (после быстрого сканирования), что мальчишка такой же телепат, как и я. Но его способности были развиты примерно как у меня лет в двенадцать. Контролировать себя он не мог вовсе, экранировать - почти не мог. Сейчас у него был период полного отрицания своего дара. Я не знала, что в данной ситуации уместнее: обнять ли его как брата или отвесить братскую же затрещину. Потом пришло осознание: у меня на руках еще один чужой секрет . Я перевела взгляд в сторону, переминаясь с ноги на ногу и изо всех сил делая вид, что мне скучно.
- Я отвезу ваш багаж, - пробормотал Барри, на что Билл вежливо улыбнулся. Барри ответил на улыбку и занялся тележкой. Видимо, ему показался успокаивающим вид Билла - ведь, как и я, он не «слышал» мыслей вампиров. Эта отличительная черта нежити всегда привлекала таких, как я. Но Барри следовало бы научиться невозмутимости в присутствии вампиров, коль скоро он поступил на работу в рассчитанную на них гостиницу.
Некоторые люди считают, что вампиры выглядят пугающе. По мне, так это зависит от вампира. Кажется, когда я впервые встретила Билла, он показался мне совсем иным, нежели сейчас. Но страшно мне не было.
Зато та вампирша, что ждала нас в фойе гостиницы, была страшна . Бедняга Барри, каково ему было увидеть ее . Она подошла после того, как мы зарегистрировались. Билл укладывал кредитную карточку обратно в бумажник.
Попробуйте, кстати, подать документы на кредитку, когда вам сто шестьдесят лет. Тот еще, доложу вам, процесс …
Я робко придвинулась к спутнику жизни, надеясь, что угнетающая незнакомка меня не заметит.
- Билл Комптон? Следователь из Луизианы? - Ее голос был так же холоден и спокоен, как голос Билла, но намного мертвее. По-видимому, она была очень, очень стара. И выглядела соответствующе: белая, как бумага, и плоская, как доска. Ее тонкое сине-золотое платье до колен только подчеркивало эту бледность и двухмерность. Блестящие зеленые глаза и светло-каштановые волосы (заплетенные в длинную, до пояса, косу) довершали совершенно нечеловеческий облик.
- Да. - Рукопожатие у вампиров не принято. Они посмотрели друг другу в глаза и обменялись кивками.
- Это та женщина? - Кажется, она указала на меня одним из характерно вампирских молниеносных жестов. Краем глаза я уловила лишь размытое движение.
- Моя коллега и компаньон, Сьюки Стакхаус, - церемонно проговорил Билл.
Чуть помедлив, она кивнула, показывая, что все поняла.
- Мое имя Изабель Бомон, - сказала вампирша. - После того, как устроитесь, жду вас здесь.
- Мне необходимо питание, - обронил Билл.
Изабель задумчиво посмотрела на меня, без сомнения, озадаченная, что я не являюсь поставщиком крови для сопровождающего меня вампира.
- Позвоните из номера, - с безразличным видом сказала она.
Простой смертной, то есть мне, хотелось всего лишь заказать себе чего-нибудь из ресторана. Но учитывая отведенное нам время, я пришла к выводу, что подождать с едой до конца вечера будет намного правильнее.
Когда наши чемоданы доставили в номер (снабженный и кроватью, и гробом), тишина в маленькой передней стала напряженной. Небольшой холодильник был забит бутылочками искусственной крови, но Биллу явно хотелось настоящей .
- Мне нужно позвонить, - сказал он. Что ж, мы обсуждали это перед поездкой.
- Конечно. - Не оглядываясь, я вошла в спальню и захлопнула дверь. Он, разумеется, мог питаться кем угодно, чтобы не ослаблять меня, но смотреть на это я не согласна. Через несколько минут я услышала стук в дверь, легкое перешептывание, и наконец тихий, сдержанный стон.
Я даже не могла сбросить напряжение, в сердцах швырнув о стену расческу или эти проклятые туфли с их каблуками. Сдерживало желание сохранить лицо и не допустить скандала с Биллом. Я распаковала чемодан и разложила в ванной косметику. Забавно: метаболизм вампиров не подразумевает пользования туалетами, поэтому если в их доме и находился работающий унитаз, то про запас бумаги они зачастую совсем забывали.
Вскоре я услышала, как дверь номера открылась и захлопнулась. Билл легонько постучал перед тем, как войти в спальню. Его лицо порозовело, черты чуть сгладились.
- Ты готова? - спросил он.
Внезапно я осознала, что мне предстоит первая настоящая работа на вампиров, и меня охватил страх. Если я потерплю неудачу, жизнь моя будет полна опасностей, а Билл может стать еще мертвее, чем сейчас. С пересохшим от испуга горлом я кивнула.
- Не бери сумочку.
- Почему? - Я ошарашенно посмотрела на невинный предмет. Кому она может помешать?
- В сумочках можно что-нибудь спрятать. - Осиновый колышек, например. - Положи ключ… В этой юбке есть карманы?
- Нет.
- Ну, тогда… зацепи за белье.
Я приподняла край юбки и показала Биллу, за какое именно белье он предлагает мне зацепить ключи.
- Э… Это что - пояс? - Билл вдруг показался несколько выбитым из колеи.
- Ага. Я не видела необходимости производить впечатление профессионала и после того, как сниму свой замечательный костюм. Черное белье смотрится на коже куда лучше, чем профессионализм.
- А уж сама кожа! - промурлыкал он. - Такая загорелая, такая… гладкая.
- Да, она выглядит так, что я могу не носить чулки. - Я засунула пластиковый жетон - «ключ» - за один из ремешков пояса.
- Боюсь только, что он там не удержится, - сказал Билл. Его глаза расширились и чуть светились. - Нам, быть может, придется разделиться, так что ключ тебе понадобится. Попробуй его передвинуть.
Я передвинула.
- Ох, Сьюки… Ты же в спешке не сможешь его достать. И вообще… Нам… Нам пора идти. - Билл заметным усилием воли вернулся к реальности.
- Хорошо, если ты настаиваешь… - сказала я, расправляя юбку поверх нижнего «костюма».
Он одарил меня мрачным взглядом и похлопал себя по карманам, проверяя, не забыл ли чего. В этом было что-то очень человеческое, что всегда меня трогало. Мы кивнули друг другу и направились к лифту. Изабель наверняка ждет, а у меня создалось впечатление, что ждать она не привыкла.
Вампирша, истинный возраст которой исчислялся сотнями лет, хотя выглядела она не более чем на тридцать пять, стояла на том же месте, где мы с ней расстались. В этом отеле она могла позволить себе быть естественной - что включало демонстрацию обычной для вампиров способности замирать в неподвижности сколь угодно надолго. Люди суетливы. Они все время вынуждены изображать участие в полезной деятельности или целеустремленность. Вампиры же могут просто занимать место, никому не доказывая своего права на это. Когда мы вышли из лифта, Изабель была неотличима от статуи. На нее можно было бы повесить шляпу, если б об этом не пришлось потом очень серьезно пожалеть.
Система раннего предупреждения сработала, когда мы были футах в шести от вампирши. Она бросила резкий взгляд в нашу сторону, ее правая рука дернулась, будто переключатель.
- Следуйте за мной, - сказала она и заскользила к дверям. Барри едва успел распахнуть их. Я заметила, как он опустил глаза, пропуская ее. Все, что вы слышали о встрече взглядом с вампиром - правда.
Как и следовало ожидать, ее машиной оказалась черная «Тойота Лексус», битком набитая разнообразными приспособлениями. Вампиры на малолитражках не ездят. Изабель дождалась, пока я пристегнусь (ни она, ни Билл такой мелочью не озаботились), и резко тронулась с обочины. Мы ехали по центральной магистрали Далласа. Первые пять минут Изабель просто молчала, потом вдруг встряхнулась, словно вспомнив об инструкциях.
Мы начали поворот налево. Из окна виднелся газон и неясный силуэт - должно быть, памятник. Изабель указала на него длинным костлявым пальцем:
- Техасское Книгохранилище , - сказала она, словно была обязана меня проинформировать. Значит, ей дано и такое поручение? Интересно. Я присмотрелась, увидев в глубине темное кирпичное здание. Жаль, что его не разглядеть как следует.
- Так это тот самый травянистый холм? - выдохнула я со смесью удивления и восхищения. У меня было такое чувство, будто я увидела Гинденбург или еще что-то столь же значимое.
Изабель кивнула - движение, которое я смогла заметить только по качнувшейся прическе.
- Там сейчас музей.
Вот куда надо будет сходить днем. Если мы здесь задержимся достаточно, прогуляюсь пешком. Или даже возьму такси, пока Билл будет в гробу.
Билл улыбнулся мне через плечо. Он чувствовал мельчайшие изменения моего настроения, что в восьмидесяти процентах случаев было просто замечательно.
Еще минут через двадцать мы миновали деловые районы и оказались в жилой части города. Вначале мимо проносились плотными рядами небольшие коробчатые здания, но чем дальше, тем массивнее и вычурнее они становились. Нашей целью был огромный дом, непонятным образом втиснутый на небольшой участок. Даже в темноте он выглядел совершенно нелепо.
Думаю, я предпочла бы ехать подольше.
Мы припарковались на улице возле особняка, Билл открыл передо мной дверь. На мгновение я замерла, словно чего-то опасаясь. Я поняла, что в доме вампиры - и их много. Я узнала об этом так же, как узнавала о наличии мыслящего человека. Только вместо вспышек мысли, которыми издалека представляются люди, я видела… Как бы это сказать? В воздухе внутри дома зияли провалы. И каждый из них был вампиром. Лишь подойдя к самым дверям, я почуяла человеческое сознание.
Над дверью горел фонарь, и можно было разглядеть, что дом сделан из бежевого кирпича с белой отделкой. Свет, видимо, тоже был зажжен для меня - вампиры видят гораздо лучше людей. Изабель подвела нас к парадной двери, проем которой был выполнен в виде кирпичной арки, увитой виноградными гирляндами. Венок из высушенных цветов скрывал дверной глазок. Так нынче модно. Разумно - ничто во внешнем облике особняка не говорит о природе его обитателей. На фоне столь же фешенебельных соседних домов он совершенно незаметен - и не подумаешь, что внутри полно вампиров.
Но они там были. Следуя за Изабель, я насчитала четверых в передней, еще двоих в зале и по меньшей мере шестерых в огромном помещении кухни, рассчитанной, кажется, не менее чем на двадцать обитателей дома. Людей . Стало ясно, что дом вампирами куплен, а не построен, потому что сами вампиры всегда планируют очень маленькие кухни, если вообще решают включить их в проект. Им достаточно холодильника для крови и микроволновки для ее подогрева. Что им еще готовить?
Высокий худой человек мыл в раковине посуду, так что люди здесь, наверное, жили. Он полуобернулся, когда мы проходили мимо, и кивнул мне. На нем были очки, рукава рубашки закатаны. Я подумала было заговорить с ним, но Изабель целеустремленно отконвоировала меня в помещение, похожее на большую столовую.
Билл выглядел напряженным. Может, я и не читала мыслей его сородичей, но знала его достаточно хорошо, чтобы не ошибиться, определяя настроение - по положению плеч, например. Ни один вампир не в состоянии чувствовать себя комфортно на чужой территории. Вампирское сообщество сковано жестким этикетом, как ни одна из человеческих традиционалистских культур. Правда, оно старается хранить свои обычаи в тайне, однако при общении многие вещи становятся заметны.
Среди присутствующих вампиров я легко выделила главу. Он сидел за длинным столом наравне с прочими. И с виду был совершенно чокнутым. На первый взгляд. Потом я сообразила, что он тщательно имитирует чокнутого: сам он был совершенно… иным. Песочного цвета волосы гладко зачесаны назад, кости тонкие, сложение самое заурядное. Очки в черной оправе, конечно, были неоптическими, рубашка в мелкую полоску заправлена в легкие отутюженные брюки. У лидера было бледное веснушчатое лицо, невидимые ресницы и едва заметные брови.
- Билл Комптон, - сказал он.
- Стэн Дэвис, - ответил Билл.
- Добро пожаловать в наш город. - В голосе Дэвиса слышался едва заметный акцент. «Вообще-то он Станислав Давидович», - подумала я и тут же отряхнула эту информацию, как пыль. Если до кого-нибудь из них дойдет, что я поймала шальную мысль в безмолвии их сознаний, я лягу на пол обескровленной тенью.
Даже Билл не знал, что я так умею.
Я запихнула свой страх поглубже как раз вовремя - рассеянный взгляд бесцветных глаз сосредоточился на мне, детально изучая.
- Да, она вполне подходит, - сказал Стэн, обращаясь к Биллу. Я полагаю, это был комплимент, вроде поглаживания по шерсти.
Билл наклонил голову.
Вампиры не тратят времени на свойственные в подобных случаях людям долгие разговоры. Человек обязательно поинтересовался бы у Билла здоровьем его начальника Эрика, предостерег бы его на случай, если я не справлюсь, возможно, представил бы Билла и меня кому-нибудь из присутствующих. Человек - но не Стэн Дэвис, верховный вампир. Он поднял руку, и молодой вампир с блестящими черными волосами, похоже, испанец или мексиканец, покинул комнату. Вернулся он с девушкой. Человеком. Увидев меня, та рванулась, пытаясь стряхнуть цепкую руку вампира со своего локтя.
- Помогите! - завизжала она. - Вы должны мне помочь!
Дура. В конце концов, что я могу сделать против толпы вампиров? Ее мольба была бессмысленна. Я несколько раз повторила себе это, очень быстро и настойчиво, стараясь сосредоточиться на том, что мне предстояло.
Я поймала ее взгляд и подняла палец. Ее глаза зафиксировались на мне, она послушалась и замолчала. У меня нет гипнотического взгляда вампиров, но зато я совсем не выгляжу угрожающе. Я выгляжу так же, как любая девчонка на низкооплачиваемой работе где угодно на Юге - молодая загорелая блондинка с неплохой фигурой. Возможно, не очень яркая. Мне кажется, что многие люди (да и вампиры) думают, что симпатичная блондинка на такой работе обязательно глупа. Я повернулась к Дэвису, внутренне радуясь, что Билл стоит у меня за спиной, близко-близко.
- Мистер Дэвис, надеюсь, вы понимаете, что мне требуется более уединенная обстановка для допроса. И я должна знать, что вам от нее нужно.
Девчонка заплакала. Редко, с надрывом всхлипывая. Это невероятно раздражало.
Дэвис посмотрел мне в глаза. Не то чтобы он пытался меня очаровать или подчинить, нет. Он просто изучал.
- Насколько я знаю, ваш охранник в курсе деталей моего соглашения с его начальником, - сказал Дэвис. Да, я поняла. Я была для них просто низшим существом. Мое обращение к Стэну воспринималось как обращение курицы к клиенту ресторана. И тем не менее мне нужно было знать, о чем идет речь.
- Я знаю, что вы согласовали условия с Пятым округом, и собираюсь приложить все усилия, чтобы помочь вам, - сказала я как можно более ровным голосом. - Но не зная цели, я не смогу начать.
- Нам нужно знать, где наш брат, - ответил Стэн после длинной паузы.
Мне пришлось приложить немало усилий, чтобы не выдать свое ошеломление.
Как я уже говорила, некоторые вампиры, вроде Билла, живут уединенно. Другие чувствуют себя лучше в обществе, называемом ими «гнездом». Внутри «гнезда» они именуют друг друга братьями и сестрами, и многие такие образования существуют на протяжении десятилетий, а история одного, в Новом Орлеане, насчитывала более двух веков. Еще в Луизиане Билл указал мне на то, что в Далласе вампиры образуют необычайно большое «гнездо».
Я не психолог, но даже мне стало ясно, что для вампира столь сильного, как Стэн, потеря одного из братьев по «гнезду» была не только необычной, но и на редкость унизительной.
А вампирам унижение нравится примерно так же, как и людям.
- Пожалуйста, опишите обстоятельства, - сказала я самым нейтральным голосом.
- Мой брат Фаррел не вернулся в «гнездо» в течение пяти ночей, - ответил Дэвис.
Я понимала, что они проверили его любимые охотничьи угодья и расспросили каждого вампира в Далласе, дабы отыскать хотя бы след. Тем не менее я уже открыла рот, чтобы ради соблюдения формальностей задать вопрос относительно всех этих мероприятий. Но тут Билл прикоснулся к моему плечу. Я обернулась - он едва качнул головой. Вопрос был бы бестактен.
- А девушка? - спросила я. Она все еще дрожала и всхлипывала. Вампир-испанец был, казалось, единственным, что держало ее на ногах.
- Она работает в клубе, где его в последний раз видели. Это наш собственный клуб, «Крыло летучей мыши».
Бары, естественно, были любимыми местами времяпрепровождения вампиров, ибо часы их работы приходились в основном на ночь. Клыкастые ночные охотники-одиночки не могли устоять против бара, битком набитого вампирами.
В минувшие два года вампирские бары стали средоточием ночной жизни. Жалкие людишки, увлекшиеся вампирами, болтались в этих барах, зачастую в маскарадных костюмах, в надежде привлечь внимание настоящего кровососа. Туристы, посиживая с бокалом, глазели на тех и на других. Чем-чем, а безопасным местом работы эти бары не были.
Я посмотрела на вампира-испанца и указала на стул рядом с собой, куда он и опустил девочку. Готовясь скользнуть в ее ничем не защищенное сознание, я закрыла глаза…
Ее звали Бетани. Ей исполнился двадцать один год, и она считала себя диким, свободным ребенком, настоящей дрянной девчонкой. До сих пор она даже представить себе не могла, в дебри какой беды это может ее забросить. Работа в вампирском баре была жестом ее бунтарской натуры, и теперь вполне могла оказаться смертельной ошибкой.
Повернувшись в сторону Стэна Дэвиса и очень сильно рискуя, я произнесла:

Предыдущая страница 5 Следующая страница


Живые мертвецы в Далласе 6

- Вы ведь понимаете, что если она выдаст вам нужную информацию, вы отпустите ее, не тронув? - Он сказал, что принял условия соглашения, но я должна была удостовериться.
За моей спиной Билл тяжело вздохнул. Глаза Дэвиса вспыхнули недобрым огнем и светились больше секунды. Он был очень зол.
- Да, - выплюнул он наконец, наполовину выпустив клыки. - Я дал согласие.
Несколько мгновений мы смотрели друг другу в глаза. Мы оба знали: еще два года назад Бетани просто погибла бы под пытками, а вампиры изъяли из нее все, что она знала и чего не знала.
Легализованность и признание имели свои преимущества - но и свою цену. В данном случае ценой были мои услуги.
- Как выглядит Фаррел?
- Как ковбой. - Стэн произнес это без тени юмора. - Он ходит в сапогах, джинсах и рубашке с перламутровыми застежками.
Да, здешние вампиры высокую моду, похоже, не ценили. Может, и стоило приехать сюда в обычной одежде.
- Какого цвета волосы и глаза?
- Волосы седеющие, каштановые, глаза карие. Массивная челюсть. Рост… пять футов одиннадцать дюймов. - Стэн явно переводил единицы измерения из одной системы счисления в другую. - Он выглядит лет на тридцать восемь по человеческим меркам. Тщательно выбритый, худой.
- Мне увести Бетани в другое, более уединенное место? - Я старалась говорить максимально дипломатично.
Стэн взмахнул рукой так быстро, что я едва успела это заметить, и через мгновение - буквально - все вампиры, кроме самого Стэна и Билла, покинули комнату. Не глядя, я знала, что Билл стоит у стены, готовый ко всему. Я глубоко вздохнула. Пора.
- Бетани, как ты себя чувствуешь? - мягко спросила я.
- Откуда вы узнали мое имя? - пробормотала девушка, вжимаясь в спинку стула. Ее усадили в хрупкую, в основном пластиковую конструкцию на колесах, и я легко развернула сооружение к себе, оставив вне поля зрения Бетани все, что могло напугать ее и помешать мне. Стэн все еще сидел во главе стола, позади и чуть слева меня.
- Я могу рассказать о тебе многое, - сообщила я тепло и всезнающе. И начала перебирать ее мысли, как яблоки, падающие с дерева. - В детстве у тебя была собака по имени Гав, а твоя мать делает лучшие кокосовые пироги в мире. Твой папа как-то проиграл в карты слишком много денег, и тебе пришлось заложить свой видеомагнитофон, чтобы мама этого не заметила.
Девочка разинула рот. Она уже забыла, насколько могла, о грозящей ей опасности.
- Поразительно! Вы прямо как экстрасенс в телерекламе!
- Бетани, я, конечно, не экстрасенс, - суховато пояснила я. - Но зато я телепат и могу читать мысли. Даже те, которых ты не замечаешь. Тебе нужно успокоиться и расслабиться, а потом мы вместе вспомним вечер твоей работы в баре - но не сегодняшний, а пять ночей назад. - Я повернулась к Стэну, и он согласно кивнул.
- Но я не думала про мамин пирог!
Я подавила вздох.
- Ты вспомнила о нем, не отдавая себе в этом отчета. Глядя на самую бледную вампиршу - Изабель, - ты подумала, что лицо у нее такое же белое, как глазурь на пироге. И ощутила, как тосковала по собаке, думая, как родители будут тосковать о тебе.
Это было ошибкой с моей стороны - конечно, она тут же снова заплакала, вспомнив свое незавидное положение.
- Так зачем же вы здесь? - спросила она сквозь слезы.
- Помочь тебе вспомнить.
- Но вы же сказали, что не экстрасенс.
- Сказала. - Или я все-таки им была? Иногда я подозревала, что еще не исследовала все потайные ящички своего «дара». Хотя до встречи с Биллом я всегда называла «дар» проклятьем. - Экстрасенсы - широкое понятие. Некоторые из них могут коснуться вещи и сказать что-то о ее владельце. Другие видят прошлое и будущее. Какие-то, говорят, умеют общаться с душами умерших. Телепат же читает мысли. Не исключено, что может их и передавать, я никогда этого не пробовала.
Теперь, когда я встретила другого телепата, можно было бы провести несколько экспериментов. Отложив идею на будущее, я сосредоточилась на деле.
Подсаживаясь поближе к Бетани, я приняла несколько решений. Направленное использование способностей было новым для меня. Большую часть жизни я боролась с умением слышать . Теперь это была моя работа, и от нее, похоже, зависела жизнь Бетани. Моя-то точно зависела.
- Бетани, слушай. Мы сделаем так. Ты будешь вспоминать тот вечер, а я пройду через это воспоминание вместе с тобой. В твоем сознании.
- Это будет больно?
- Нет, ни капельки.
- А потом?
- А потом тебя отпустят.
- Домой?
- Конечно. - С измененной памятью, где не будет ни этого вечера, ни меня. Милость вампира.
- Меня не убьют?
- Конечно, нет.
- Обещаете?
- Обещаю. - Я даже смогла улыбнуться ей.
- Ну хорошо, - сказала она, помедлив. Я чуть передвинула ее - так, чтобы она не видела Стэна за моим плечом. Я понятия не имела, что он делает. Но ей совершенно не нужно было видеть его белое лицо в то время, как я старалась ее успокоить.
- А ты красивая, - внезапно сказала она.
- Благодарю. Ты тоже. - По крайней мере, была бы, если б не заплаканное личико. У девочки был, пожалуй, слишком маленький рот, но многие мужчины нашли бы это, напротив, привлекательным. Волосы у нее были каштановые, густые и пышные, тело - тонкое, с маленькой грудью. Теперь, когда на нее смотрела другая женщина, Бетани забеспокоилась о смятой одежде и потекшем макияже.
- Ты прекрасно выглядишь, - заговорила я тихо, взяв ее пальцы в свои. - Теперь мы немного подержимся за руки. Поверь - я не колдую. - Она хихикнула, ее пальцы еще чуть-чуть расслабились. И тогда я начала говорить.
Все-таки для меня происходящее было непривычным. Вместо того, чтобы избегать применения телепатии, я старалась ее развить - под руководством Билла. Люди в «Клыкочущем веселье» служили мне подопытным материалом. Я обнаружила, почти случайно, что легко могу загипнотизировать человека. Не прибегая ни к чему сверхъестественному, я получала пугающе легкий доступ в чужое сознание. Когда точно знаешь, что именно действует на человека успокаивающе, достаточно легко привести его в состояние, близкое к трансу.
- Что тебе больше всего нравится, Бетани? - спросила я. - Массаж? Или, может, когда тебе делают маникюр? - Я деликатно глянула в ворох ее мыслей и легко нашла наиболее подходящую.
- Тебе делают прическу, - ровно и тихо сказала я. - Твой любимый парикмахер… Джерри. Он расчесывал и расчесывал их, не оставив ни единой спутанной прядки. Он разделил их так бережно, потому что они у тебя очень густые. Теперь он будет долго-долго стричь их, но пока с удовольствием предвкушает процесс, ведь у тебя такие красивые и здоровые волосы. Джерри взмахивает расческой, подхватывает прядь… Ножницы чуть щелкают. Чуточка твоих волос падает на пластиковую простыню и скользит на пол. Ты снова чувствуешь его пальцы в своих волосах. Снова и снова… Его пальцы двигаются, подхватывают расческой, подравнивают… Это так хорошо, когда ты сидишь, а кто-то работает над твоими волосами. Вокруг никого… - Нет, стоп. Я нечаянно вызвала легкую тревогу. - В парикмахерской немного народу, все заняты, как и Джерри. Кому-то сушат волосы. Ты едва слышишь шепот в соседней кабинке. А его пальцы все касаются волос, подхватывают пряди, щелкают ножницы, снова и снова…
Не знаю, что сказал бы по поводу моей манеры опытный гипнотизер, но, по крайней мере, на этот раз все сработало. Мозг Бетани пребывал в спокойном, расслабленном состоянии, ожидая лишь задания снаружи. Тем же голосом я сказала:
- Пока он занят твоими волосами, мы поговорим о том вечере в баре. Он не прекратит стричь, хорошо? Начнем с того, как ты собиралась на работу. Не обращай на меня внимания, я всего-навсего поток воздуха у тебя за плечом. Ты порой слышишь мой голос, но он доносится до тебя из соседней кабинки. Ты даже не сосредоточиваешься на нем, пока не прозвучит твое имя. - Я не только сообщила об этом Бетани, но и поставила в известность Стэна. Затем нырнула поглубже в память девушки.
Бетани озирала свою комнату. Та была очень маленькой, довольно опрятной, и она делила ее с другой работницей «Крыла летучей мыши» по имени Дезире Дюма.
Дезире Дюма, по мнению Бетани, выглядела так же, как ее псевдоним: самозваная соблазнительница, полноватая, со слишком светлыми волосами, уверенная в своей привлекательности.
Наблюдение за сборами официантки было похоже на просмотр очень нудного кинофильма. У Бетани была замечательная память, даже слишком. Я пропустила скучные части вроде спора Бетани и Дезире о различиях двух видов туши. Наконец официантка, как всегда, собралась и вышла из дому вместе с Дезире. Дезире работала в сувенирном магазине при «Крыле летучей мыши». Одетая в красное бюстье и черные сапоги, она торговала вампирскими сувенирами или позировала туристам с фотоаппаратами, нацепив накладные клыки. Застенчивая худышка Бетани была скромной официанткой. Уже год она ждала открытия нового, более пристойного сувенирного магазина, где, быть может, и не получала бы больших чаевых, но имела бы гораздо более высокую зарплату и возможность сидеть в отсутствие посетителей. Туда ее пока не взяли. Бедняжка очень завидовала Дезире. Не слишком важная информация, но я сообщила ее Стэну как едва ли не ключевую.
Я никогда не погружалась так глубоко в чужое сознание. Попытки замести следы своего присутствия не дали иных результатов, кроме потраченного времени. Тогда я решила бросить это занятие и сосредоточиться на деле. Бетани пребывала в полностью расслабленном состоянии. У девочки оказалась великолепная память на детали, и она была столь же поглощена процессом причесывания, как я - восстановлением вечера, что она провела на работе.
В ту смену Бетани подала синтетическую кровь только четырем вампирам: красноволосой женщине; низенькой, плотной даме-креолке с черными как уголь глазами; блондину-подростку со старинными татуировками и мужчине с каштановыми волосами и выпирающей челюстью. Он! Фаррел отпечатался в памяти Бетани. Мне же пришлось подавить свой эмоциональный выплеск, чтобы Бетани его не заметила.
- Это он, Бетани, - прошептала я. - Что ты о нем помнишь?
- А, этот, - громко сказала Бетани, от чего я чуть не подскочила на стуле. Она будто вернулась внутренним взором к Фаррелу, вспоминая. Он взял две порции крови, ноль-первой положительной, и дал ей на чай.
Когда Бетани сосредоточилась на моей просьбе, меж ее бровей пролегла морщинка. Она очень старалась, роясь в памяти. Фрагменты вечера начали собираться воедино, чтобы она смогла вспомнить все, что касалось искомого вампира.
- Он вышел в туалет с тем блондином, - проговорила она, и я увидела в ее сознании образ молоденького вампира с татуировками. Будь я художником - смогла бы его нарисовать.
- Молодой вампир, лет шестнадцати на вид. Блондин, татуированный, - прошептала я Стэну. Он удивился. Я едва поймала это, так как была слишком сконцентрирована на девушке и ее сознании, но удивление явно мелькнуло на лице Стэна. И это меня озадачило.
- Он точно был вампиром? - спросила я у Бетани.
- Он пил кровь, - тусклым голосом сказала она. - У него была бледная кожа. Он был страшный. Да, я уверена, он был вампиром.
И он пошел в туалет с Фаррелом. Это озадачивало. Единственной причиной, по которой вампир посещал туалет, оказывалось обычно человеческое существо, собирающееся предоставить ему секс, или питание, или (что они особенно любят) и то, и другое. Снова погрузившись в воспоминания Бетани, я увидела, как она обслужила еще нескольких посетителей, ни один из которых раньше мне не встречался. Вроде все они были безобидными туристами. Хотя… Один из них, смуглый человек с густыми усами, показался мне чем-то знакомым, и я постаралась запомнить его спутников - высокого худого человека со светлыми волосами до плеч и пухлую женщину с одной из самых ужасных среди виденных мною когда-либо причесок.
У меня появились вопросы к Стэну, но я решила сперва закончить с Бетани.
- Бетани, тот вампир, похожий на ковбоя, потом вышел?
- Нет, - сказала она после заметной паузы. - Больше я его не видела.
Я осторожно проверила пустые места в ее сознании. Стертое оставалось невосполнимым, но различить факт вмешательства в память было мне вполне по силам. Ничего. А она действительно пыталась вспомнить. Я чувствовала, как она напрягалась, припоминая каждый раз, когда Фаррел попадал в ее поле зрения. Из-за этого напряжения я начала терять контроль над Бетани.
- А молодой блондин? Тот, что с татуировками?
Бетани немного подумала. Она наполовину вышла из транса.
- Его я тоже больше не видела, - сказала она. И тут в ее голове мелькнуло имя.
- Что это? - все так же тихо и спокойно спросила я.
- Ничего! Ничего! - Глаза Бетани широко открылись. Парикмахерская исчезла - я потеряла ее. Да, что и говорить, мой контроль был далек от совершенства.
Она пыталась кого-то защитить. Ей не хотелось, чтобы он прошел через то же, что и она. Но она не смогла не вспомнить имя, и я поймала его. Я не совсем понимала, почему ей казалось, что этот человек может знать больше, но она так думала. Я посчитала бесполезным открывать ей, что я увидела ее секрет. Поэтому я улыбнулась ей и сказала Стэну, не поворачиваясь к нему:
- Она может идти. Я взяла все.
Я насладилась выражением облегчения, озарившим личико Бетани, и повернулась к Стэну. Я была уверена, что он сообразил: я что-то прячу в рукаве. Но не хотелось, чтобы он подавал вид. Кто может знать, что думает вампир, тем более - когда он насторожен? Но мне, тем не менее, показалось, что он меня понял.
Он ничего не сказал, но в помещение зашла вампирша, девушка с виду одних с Бетани лет. Стэн сделал хороший выбор. Девушка наклонилась над Бетани, взяла ее руку, улыбнулась - показывая пару отточенных клыков - и сказала:
- Мы отвезем тебя домой, хорошо?
- О, прекрасно! - Невероятное облегчение было написано на лице официантки. - О, прекрасно, - повторила она, но с меньшей уверенностью. - А вы действительно отвезете меня домой? Вы…
Но вампирша уже смотрела ей прямо в глаза.
- Ты не запомнишь ничего про этот день и вечер, кроме вечеринки.
- Вечеринки? - медленно проговорила Бетани с легким интересом.
- Ты была на вечеринке, - говорила вампирша, уводя Бетани из комнаты. - Ты была на прекрасной вечеринке и встретила милого мальчика. Ты была с ним. - Она все еще что-то шептала ей на ухо, когда они вышли. Я понадеялась, что ей дают хорошие воспоминания.
- Что? - спросил Стэн, когда дверь за ними закрылась.
- Бетани подумала, что охранник может знать больше. Она видела, как он направился в туалет сразу после вашего друга Фаррела и неизвестного вампира.
Чего я не знала, да и спрашивать у Стэна не испытывала ни малейшего желания, это бывают ли случаи секса между вампирами. Секс и питание для них настолько близкие понятия, что я не могла представить себе вампира с нечеловеком, то есть с тем, у кого нельзя взять кровь. Разве вампиры пьют кровь друг у друга в обычных ситуациях? Я знала, что если вампир тяжело ранен, другой может дать ему кровь, чтобы помочь восстановиться, но никогда не слышала об иных случая обмена кровью. И, как я уже сказала, спрашивать об этом Стэна совершенно не хотелось. Может, спрошу при случае у Билла. Потом, когда мы покинем этот дом.
- То есть ты видела в ее сознании, что Фаррел был в баре и вышел в туалет с другим вампиром - молодым, с длинными волосами и татуировками, - подытожил Стэн. - Охранник зашел туда же в то время, когда они там были.
- Верно.
Последовала порядочная пауза, пока Стэн обдумывал дальнейшие шаги. Я ждала, надеясь, что не услышу ни слова из его внутреннего обсуждения. Ни откровений, ни пробоев.
Эти внезапные пробои в сознании вампиров были очень редки. Ни разу такого не случалось с Биллом. Я даже долгое время не знала, что такое вообще возможно. Так что общество Билла оставалось для меня сплошным наслаждением. Впервые в жизни у меня сложились нормальные отношения с мужчиной. Не живым, конечно, но нельзя же требовать всего сразу…
Я ощутила руку Билла на своем плече - он будто почувствовал, что о нем думают. Я положила свою ладонь поверх его пальцев, подавив желание встать и обнять его. Не слишком хорошая мысль при Стэне. Вдруг он проголодается…
- Мы не знаем того вампира, что ушел с Фаррелом, - наконец сказал Стэн. Это показалось частью ответа на мои невысказанные вопросы. Может, он и собирался дать мне более подробные объяснения, но пришел к выводу, что я недостаточно умна и все равно ничего не пойму. Ну что ж - пусть меня лучше недооценивают, чем переоценивают. Да и какая разница? Но свой вопрос я запомнила, чтобы потом разобраться.
- Так кто же этот охранник из «Крыла летучей мыши»?
- Человек, которого зовут Ре-Бар, - сказал Стэн. В том, как он это сказал, была заметна неприязнь. - Он из этих… увлеченных.
Вот оно как. У нас вампирских фанатов зовут «клыками-кулаками». Значит, Ре-Бар получил работу своей мечты. Работать с вампирами, работать для вампиров и быть в их обществе каждую ночь. Для кого-то, увлеченного нежитью, Ре-Бар действительно был счастливчиком.
- Но что он может сделать, если какой-то вампир начнет бушевать?
- Нет, он там только на предмет людей. Мы обнаружили, что вампир-охранник несколько избыточно использует свои способности.
Вот об этом мне думать не хотелось.
- Ре-Бар здесь?
- Это займет немного времени, - сказал Стэн, ни с кем вроде бы не советуясь. Почти наверняка у него был ментальный контакт с остальной группой. Я никогда не видела такого прежде и была уверена, что Эрик не может достать до Билла ментально. Наверное, это был дар Стэна.
Пока мы ждали, Билл присел на стул рядом со мной и взял мою руку в свою. Я расслабилась, накапливая силы для предстоящего допроса. Но у меня начали формироваться подозрения, крайне серьезные подозрения о ситуации с вампирами в Далласе. Я была весьма озабочена тем мимолетным взглядом на завсегдатаев бара, особенно на человека, показавшегося мне знакомым.
- О нет, - воскликнула я, внезапно вспомнив, где пересеклась с ним.
Вампиры напряглись.
- Что, Сьюки? - спросил Билл.
Стэн казался выточенным из глыбы льда. А его глаза действительно светились зеленым, мне не померещилось.
Я торопливо собрала сбивчивые мысли.
- Священник. Тот человек, который убежал из аэропорта, тот, что пытался меня похитить. Он был в баре. - Другая одежда и обстановка не дали мне узнать его, пока я копалась в сознании Бетани, но сейчас я была уверена, что там был именно он.
- Понятно, - медленно произнес Билл. У него была абсолютная память, и я могла быть уверена, что лицо этого человека он помнит.
- У меня и тогда не было уверенности, что он настоящий священник, а сейчас я знаю: это он сидел в баре в ту ночь, когда исчез Фаррел, - сказала я. - В обычной одежде, без белого воротника и черной рясы.
Какое-то время все молчали.
- Но этот человек, этот мнимый священник, тогда, в баре, даже с помощью своих дружков никак не мог бы заставить Фаррела идти туда, куда тот не захотел бы, - деликатно заметил Стэн.
Я посмотрела на свои руки и ничего не ответила. Не хотелось первой произносить это вслух. Билл тоже разумно помалкивал. Наконец Стэн Дэвис, верховный вампир Далласа, произнес:
- Кто-то вышел вместе с Фаррелом, как вспоминала Бетани. Неизвестный мне вампир.
Я кивнула, глядя в сторону.
- Значит, этот вампир и помог похитить Фаррела.
- Фаррел… Гомосексуален? - спросила я так, чтобы показалось: вопрос возник сам по себе.
- Он предпочитает мужчин, да. Ты думаешь…
- Я ничего не думаю. - Я покачала головой. Билл сжал мои пальцы. Ой.
Напряженное молчание провисело до тех пор, пока не вернулась уже знакомая молодая вампирша, ведя плотного мужчину, которого я видела в памяти Бетани. Он выглядел не совсем так, как его помнила официантка. Ей он казался более крепким и менее полным; более обаятельным и менее неопрятным. Но это был он. Ре-Бар.
Я сразу увидела, что с ним что-то не в порядке. Он с готовностью шел за девушкой и улыбался. Как-то глупо улыбался, будто и не чувствовал ни опасности, ни беспокойства. Я встала и подошла к нему. Он смотрел на меня с веселым ожиданием.
- Привет, - мягко сказала я, пожимая ему руку. Я отпустила ее, как только смогла, и отошла на пару шагов. Мне захотелось принять противорвотного и прилечь.
- Да, - сказала я, обращаясь к Стэну. - У него явный непорядок с головой.
Стэн скептически осмотрел Ре-Бара.
- Объясни.
- Как поживаете, мистер Стэн? - спросил Ре-Бар. Я могла поставить что угодно на то, что так к Стэну Дэвису уже лет пятьсот никто не обращался.
- Прекрасно, Ре-Бар. А ты? - Все-таки Стэн молодец. Как держится…
- Вы знаете, превосходно. - Ре-Бар изумленно затряс головой. - Я самый счастливый сукин сын на земле - о, простите, леди.
- Вы прощены. - Я должна была так сказать.
- Что с ним сделали, Сьюки? - спросил Билл.
- У него в мозгах выжжена дыра, - ответила я. - Не знаю, как это точнее объяснить. Даже не могу сказать, как это было сделано, такого я раньше не встречала. Но когда я попыталась просмотреть его мысли, его память… Там оказалась только одна большая рваная дыра. Как будто ему нужно было удалить небольшую опухоль, а хирург заодно удалил селезенку, а может, даже и аппендикс. Так, на всякий случай. Когда вы забираете чью-то память, вы ведь вкладываете что-то взамен? - Я имела в виду вампиров. - Так вот, в его мозгах многое стерли, ничем не заменив. Это как лоботомия. - Все-таки хорошо, что я много читаю. Школа для меня с моими способностями была сущим мучением, ситуацию спасали только книги. Так что я, наверное, самоучка.
- То есть все, что он знал про исчезновение Фаррела, потеряно, - сказал Стэн.
- Да, вместе с частью его личности и кучей других воспоминаний.
- Но он может функционировать?
- Полагаю, что да. - Никогда с таким не встречалась, даже не думала, что такое возможно. - Но не уверена, сможет ли он теперь работать охранником, - добавила я, стараясь быть искренней.
- Он пострадал, работая на нас. Мы позаботимся о нем. Может быть, он сможет убирать клуб после закрытия. - В голосе Стэна слышалось настойчивое пожелание, чтобы его слова запомнили. Если вампиры и не привязчивы, то, по крайней мере, честны.
- О, это будет замечательно! - Ре-Бар преданно смотрел на своего босса. - Огромное спасибо, мистер Стэн.
- Уведите его домой, - бросил Стэн девушке. Та немедленно вышла, уводя лоботомированного с собой.
- Кто же мог над ним так надругаться? - задумчиво проговорил Стэн. Билл не ответил, так как находился здесь не для разговоров, а для того, чтобы охранять меня. Тем временем вошла вампирша с красными волосами, что тоже была памятным вечером в баре.
- Что вы заметили в тот вечер, когда исчез Фаррел? - спросила я ее, начисто забыв о протоколе. Она зарычала на меня, блестя белыми зубами на фоне темного языка и сверкающей губной помады.
- Сотрудничай, - бросил Стэн. Ее лицо немедленно разгладилось, словно с доски стерли мел.
- Я не помню, - наконец сказала она. Значит, способность Билла помнить все по минутам была его индивидуальной чертой. - Едва ли я видела Фаррела больше пары минут.
- Ты можешь сделать с Рэйчел то же, что делала с официанткой? - спросил Стэн.
- Нет, - тут же ответила я. Возможно, я акцентировала на этом внимание даже слишком сильно. - Я не могу читать вампиров, они для меня как закрытые книги.
- Может, ты помнишь блондина - одного из нас, он выглядит лет на шестнадцать? Со старинной синей татуировкой на руках и теле? - спросил Билл.
- О да! - немедленно откликнулась красноволосая Рэйчел. - Татуировки-то у него еще древнеримские, кажется. Грубые, но интересные. Я очень удивилась, встретив его: он не приходил просить Стэна о праве на охоту.
Оказывается, вампирам при визите на чужую территорию положено, так сказать, регистрироваться. Гм.
- Он был с человеком. Или, по крайней мере, разговаривал с ним, - продолжила Рэйчел. На ней были синие джинсы и зеленый свитер, показавшийся мне невероятно теплым. Но вампирам нет дела до температуры окружающей среды. Она посмотрела на Стэна, потом на Билла, который жестом попросил ее вспоминать. - Человек с темными волосами, у него, кажется, усы. - Она всплеснула руками. - Они же все так похожи!
Когда Рэйчел вышла, Билл спросил, есть ли в доме компьютер. Стэн ответил, что есть, и с интересом посмотрел на Билла, когда тот попросил разрешения его использовать, извинившись за то, что не имеет при себе ноутбука. Стэн кивнул. Перед тем, как покинуть комнату, Билл остановился и посмотрел на меня.
- С тобой все будет в порядке, Сьюки? - спросил он.
- Да, конечно, - как могла уверенно ответила я.
- Она будет в полном порядке, - добавил Стэн. - Есть еще люди, которых ей следует видеть.
Я кивнула, и Билл вышел. Я улыбнулась Стэну, что обычно делала в моменты напряжения. Не особенно веселой улыбкой, но это было все же лучше, чем кричать.
- Давно ли вы с Биллом вместе? - спросил Стэн.

Предыдущая страница 6 Следующая страница


7 Шарлин Харрис

- Несколько месяцев. - Чем меньше Стэн будет знать о нас, тем лучше.
- Тебе с ним хорошо?
- Да.
- Ты любишь его? - Голос Стэна звучал почти умиленно.
- Не ваше дело, - сказала я, оскалившись не хуже Рэйчел. - Вы, кажется, упоминали, что есть еще люди, которых мне следует проверить.
Следуя отработанной на Бетани процедуре, я подержала еще несколько рук и переворошила пачку скудных мозгов. Бетани оказалась самой наблюдательной во всем баре. Все эти люди - еще одна официантка, человек-бармен, завсегдатай бара, пришедший по своей воле - имели кучу скучных воспоминаний и очень ограниченную способность в них копаться. Я обнаружила, что бармен продавал на сторону ворованные продукты и посуду, и после того, как он ушел, порекомендовала Стэну заменить его, а то делом могла заинтересоваться полиция. К сожалению, это впечатлило Стэна больше, чем я надеялась. Мне не хотелось, чтобы он вошел во вкус использования моих способностей.
Билл вернулся как раз тогда, когда я заканчивала с последним работником бара, и выглядел очень довольным, из чего я заключила, что он что-то нашел. Билл вообще в последнее время проводил почти все ночные часы за компьютером, за что я на него неоднократно дулась.
- Татуированный вампир, - начал Билл, как только мы остались втроем в комнате, - носит имя Годрик, хотя в прошлом веке его знали как Годфри. Он ренегат. - Не знаю как Стэн, а я была поражена. Несколько минут за компьютером - и Билл сделал большую часть детективной работы.
У Стэна был совершенно потрясенный вид. Я, полагаю, тоже выглядела озадаченно.
- Годрик заключил союз с радикальной человеческой группировкой. Он собирается совершить самоубийство… Встретить солнце, - тихо сказал Билл, обращаясь ко мне, раз Стэн погрузился в раздумья. - Видимо, устал от существования.
- Так он что, хочет прихватить кого-нибудь с собой? - Годфри, похоже, решил утащить с собой Фаррела.
- Он предал нас Братству, - сказал Стэн.
Слово «предал» выглядит очень мелодраматично, но в том, как оно прозвучало, не было ни тени иронии. Я слышала о Братстве, но никогда не видела никого, кто заявил бы о принадлежности к нему. Братство Солнца стало для вампиров тем, чем был Ку-Клус-Клан для негров. Это был к тому же самый быстрорастущий культ в Штатах.
Снова я полезла в воду, не зная броду.

Глава 5

Имелось немало людей, кому жить в одном мире с вампирами не нравилось. И - зачастую бессознательно - едва смирившись с фактом существования вампиров, эти люди становились на путь непримиримой борьбы с ними. В своих методах они были не щепетильней вампиров-ренегатов.
Эти последние были ретроградной нежитью. Им казалось, что людям не следует знать о них больше, чем они сами захотят сообщить. Они принципиально не употребляли синтетической крови, которой питалось большинство вампиров в наши дни, и видели будущее вампиров только в возвращении к таинственности и невидимости. Зачастую сторонники традиций убивали людей просто для развлечения - то есть желая навлечь гонения на сородичей. Так, считали они, можно заставить «замиренных» вампиров вернуться к прежней форме существования. Кроме того, гонения были средством контроля популяции.
А теперь я узнала от Билла, что очень старых вампиров начинает порой угнетать не то раскаяние, не то внутренняя опустошенность, и тогда они нередко «встречают солнце» - совершают самоубийство, оставаясь на улице после рассвета.
В очередной раз инициатива любовника привела меня туда, куда мне и в голову бы не пришло попасть при иных обстоятельствах или по собственному выбору. Зачем бы мне все это знать? Мне ни во сне, ни в бреду никогда не приходили мысли об общении с давным-давно умершими. Если бы не телепатия… Среди человеческих парней я чувствовала себя изгнанницей, парией. Невозможно ведь встречаться с тем, чье сознание лежит перед тобой как на ладони. Встретив Билла, я наконец почувствовала себя счастливой. Но за те месяцы, что прошли с нашего знакомства, я попала в большее количество передряг, чем за все двадцать пять лет своей предыдущей жизни.
- Так вы полагаете, что Фаррел уже мертв? - спросила я, заставляя себя сосредоточиться на текущем кризисе. Я ненавидела задавать вопросы в таких ситуациях, но знать было нужно.
- Может быть, - после долгого молчания произнес Стэн.
- Возможно, они пока держат его где-то, - сказал Билл. - Они же обычно приглашают прессу на эти… церемонии.
Стэн долго смотрел куда-то в пустоту. Потом встал.
- Один и тот же человек был и в баре, и в аэропорту, - сказал он, ни к кому из нас не обращаясь. Стэн, этот косящий под психа верховный вампир Далласа, сейчас ходил по комнате из угла в угол. Его метания сводили меня с ума, но заикнуться об этом я, конечно, не посмела. Он был у себя в доме, и его «брат» пропал. Но я не могла долго терпеть давящее молчание. Я устала и хотела спать.
- То есть всех интересует, - сказала я насколько могла оживленно, - как они узнали, что я еду именно сюда?
Если есть что-то хуже уставившегося на тебя вампира, так это два вампира за тем же занятием.
- Чтобы враг узнал о твоем приезде заблаговременно… Нужен предатель, - сказал Стэн. Воздух в комнате почти уже потрескивал от напряжения.
Моя идея была несколько менее драматична. Я взяла со стола записную книжку и написала: «ВАС МОГУТ ПРОСЛУШИВАТЬ». Оба «собеседника» вновь уставились на меня, как будто я предложила им по гамбургеру. Вампиры с их очень сильными и разносторонними личными способностями как-то забывают о человеческих разработках. Вот и эти двое озадаченно смотрели друг на друга, но ни в одном из их взглядов не читалось ничего конструктивного.
Да ну их, право. Я видела это только в фильмах, но сообразила, что если кто-то действительно оставил в этой комнате «жучка», то сделал это в спешке и был напуган до смерти. Значит, «жучок» спрятан недалеко и едва ли тщательно. Я сняла жакет и туфли. Человеку нечего терять в глазах Стэна, так что я заползла под стол, обследуя его по всей длине. Не помню, в который раз я пожалела, что не в брюках.
Примерно в паре ярдов от места, во время общих собраний занимаемого Стэном, я заметила что-то странное. На светлом дереве резко выделялось темное пятно. Насколько я могла рассмотреть, это не была старая жевательная резинка.
Что делать с находкой, я не знала. Вся в пыли, я выползла на свет и обнаружила себя прямо у ног Стэна. Он протянул руку, и я неохотно взяла ее. Стэн осторожно - или так мне показалось - потянул, и внезапно я оказалась стоящей прямо перед ним. Он был не очень высоким, и я смотрела в его глаза чуть дольше, чем хотела. Затем поднесла палец к губам в предостерегающем жесте и показала под стол.
Билл молниеносно покинул комнату. Стэн стал еще белее, его глаза горели тревожным огнем. Я смотрела куда-то в сторону, лишь бы не глядеть на него. Мне очень не хотелось попадаться ему на глаза, пока он обдумывал тот факт, что кто-то поставил «жучка» в его комнате для аудиенций. Его действительно предали, хоть и иначе, чем он думал.
Я пыталась изобрести что-нибудь, что могло бы ему помочь. Не получалось. Автоматически потянувшись поправить хвост, я обнаружила, что волосы мои все еще уложены в прическу, хотя уже далеко не чересчур аккуратную. Необходимость поправить ее была хорошим предлогом не поднимать глаз.
Наконец Билл вернулся. С ним была Изабель и тот человек, что мыл на кухне посуду; теперь он нес чашу с водой.
- Мне очень жаль, Стэн, - сказал Билл. - Я боюсь, что Фаррел уже мертв, если исходить из всего, что мы обнаружили этим вечером. Мы со Сьюки завтра вылетаем обратно в Луизиану, если более ни для чего тебе не понадобимся.
- Можете возвращаться, - ледяным голосом ответил Стэн. - Пришлете счет о расходах. Эрик был очень настойчив в этом вопросе. Мне следует с ним как-нибудь встретиться. - Что-то в его голосе говорило о том, что приятной для Эрика эта встреча не будет.
- Глупый человек! Ты разлил мой напиток! - вдруг вскричала Изабель. Билл потянулся под стол, аккуратно извлек оттуда микрофон и бросил его в воду. Изабель, осторожно ступая, чтобы вода в чаше не плескалась, вышла из комнаты. Сопровождавший ее человек остался с нами.
Все получилось довольно просто. И даже оставалась надежда, что подслушивавший нас был обманут этой небольшой инсценировкой. Мы все расслабились. Даже Стэн выглядел не так страшно.
- Изабель сказала, у вас есть основания предполагать, что Фаррел похищен Братством, - заговорил человек. - Может, эта молодая леди и я можем пойти завтра в Центр Братства и попытаться выяснить, нет ли у них планов на какие-то церемонии в ближайшее время?
Билл и Стэн задумчиво на него посмотрели.
- Неплохая идея, - сказал Стэн. - Пара не вызовет подозрений.
- Сьюки? - спросил Билл.
- Понятно, что никто из вас туда пойти не может, - сказала я. - Так мы, по меньшей мере, будем знать, что и где там расположено. Если вы думаете, что Фаррела действительно могут держать там … - Если я буду знать хотя бы что-то о ситуации в Центре, быть может, мне удастся отговорить вампиров от штурма. Они явно не собирались идти в полицию с заявлением о пропавшем родственнике и с требованием ордера на обыск. Неважно, насколько вампиры Далласа хотели бы остаться в рамках человеческого закона, дабы продолжать пожинать плоды признания; если их сородича держат в плену в Центре, они будут убивать направо и налево. Быть может, я могла бы это предотвратить. А заодно и найти пропавшего Фаррела.
- Если этот татуированный вампир - ренегат и действительно планирует «встретить солнце», прихватив с собой Фаррела, то тот мнимый священник наверняка работает на них. Значит, они тебя могут узнать, - отметил Билл. - Тебе придется надеть парик. - Он с удовольствием улыбнулся. Взять парик было его идеей.
Парик в такую жару… Черт! Я постаралась не выглядеть обиженной. В любом случае, так будет гораздо лучше, чем если в Центре Солнечного Братства кто-нибудь опознает меня как женщину, связанную с вампирами.
- Будет действительно неплохо, если со мной окажется еще какой-нибудь человек, - признала я, жалея, что кого-то в это втягиваю.
- Это нынешний друг Изабель, - сказал Стэн.
Минуту он стоял тихо, по-видимому, передавая Изабель новую информацию.
Конечно, она тут же скользнула в комнату. Очень удобно призывать своих подобным образом - не нужно никакой техники. Любопытно, на каком расстоянии такая связь перестает действовать. Я была рада, что Билл не может мне сигнализировать так же, это было бы слишком похоже на рабство. А интересно, Стэн может призывать людей, как вампиров? Хотя, кажется, я не слишком хотела это знать.
Человек отреагировал на появление Изабель, как сеттер, почуявший перепелку. Или как голодный, которому подали стейк, а он вынужден ждать разрешения. Я почти видела, как у него текут слюнки. И понадеялась, что не выгляжу так же рядом с Биллом.
- Изабель, твой друг предложил сопровождать Сьюки в Центр Солнечного Братства. Он сможет быть убедителен как потенциальный неофит?
- Думаю, сможет, - сказала Изабель, глядя в его глаза.
- Перед тем, как вы уйдете - посетители на вечер есть?
- Да, один, из Калифорнии.
- Где он?
- В доме.
- Он уже был в этой комнате? - Естественно, Стэну было бы удобнее, если бы тем, кто заложил «жучка», оказался неизвестный ему вампир или человек.
- Да…
- Приведи его.
Через пять минут Изабель вернулась вместе с высоким вампиром. Очень высоким. А также мускулистым, тщательно выбритым, с гривой светлых волос. Я сразу уставилась на носки туфель и почувствовала, как замер Билл.
- Это Лейф, - представила его Изабель.
- Лейф, - учтиво сказал Стэн. - Добро пожаловать в мое «гнездо». Этим вечером у нас случилась проблема.
Я смотрела на туфли, сгорая от желания оказаться наедине с Биллом на пару минут и спросить, что же, черт побери, здесь происходит, потому что вампир этот был никакой не «Лейф», и к Калифорнии тоже отношения не имел.
Это был Эрик.
Рука Билла прикоснулась к моей. Его пальцы легонько пожали мою кисть, и я ответила ему тем же. Билл обнял меня, я прильнула к нему. Мне нужно было расслабиться.
- Могу ли я быть чем-нибудь полезен? - любезно спросил Эрик. Точнее, Лейф.
- Похоже, что кто-то входил в эту комнату и совершил акт шпионажа.
Очень правильная формулировка. Стэн не хотел никого информировать о том, что имело место именно прослушивание - в свете неопровержимого факта наличия предателя это было совсем неглупо.
- Я гость в вашем «гнезде», и у меня нет проблем с вами или вашими подданными.
Спокойное и искреннее отрицание в голосе Лейфа было впечатляюще, особенно учитывая, что его присутствие здесь было сплошным блефом, преследующим одному Эрику известные цели.
- Прошу прощения, - настолько устало, насколько получилось, сказала я.
Стэн, кажется, был раздражен возникшей помехой, но мне уже было все равно.
- Этот, гм, предмет был заложен здесь раньше, чем сегодня, - заявила я с неким намеком в голосе, подразумевая, что Стэн должен был и сам об этом подумать. - Для того, чтобы стали известны детали нашего прилета.
Стэн смотрел на меня без всякого выражения.
Ну, снявши голову, по волосам не плачут.
- И еще раз прошу прощения, но я страшно устала. Билл может проводить меня обратно в отель?
- Мы попросим Изабель проводить тебя.
- Нет, сэр.
Брови Стэна за фальшивыми очками резко поднялись.
- Нет? - переспросил он так, будто никогда ранее не слышал этого слова.
- По условиям нашего контракта я никуда не хожу без сопровождения вампира из моего района. Этим вампиром является Билл. Я без него ночью и шагу не ступлю.
Стэн посмотрел на меня еще одним долгим-долгим взглядом. Хорошо, что я нашла «жучка» и вообще показала себя полезной, иначе мне в его округе было бы не выжить.
- Идите, - сказал он, и мы с Биллом не стали более ничего дожидаться. Эрику при всем желании мы помочь не сумели бы, заподозри Стэн хоть что-то. Более того, здесь мы рисковали оказаться помехой. Я могла выдать его случайным словом или жестом, а Стэн очень наблюдателен. Вампиры вообще хорошо знают повадки людей - как хищники знают повадки дичи. И времени на изучение у них было более чем достаточно.
Изабель вышла с нами и довезла нас до гостиницы на своей «Тойоте». Улицы города, хотя и не пустые, были гораздо тише, чем несколько часов назад, когда мы ехали к «гнезду». Я предположила, что до рассвета осталось не более двух часов.
- Благодарю вас, - вежливо сказала я, когда мы вышли у крыльца отеля.
- Мой человек приедет забрать вас в три часа пополудни, - сообщила Изабель.
Подавив в себе желание сказать: «Есть, мэм!» и щелкнуть каблуками, я всего лишь согласилась, что это будет в самый раз.
- Как его зовут? - спросила я.
- Его имя Хьюго Айрес, - ответила она.
- Хорошо.
Я направилась в вестибюль, где через несколько секунд после меня появился Билл. Мы молча вошли в лифт.
- Ты не потеряла ключ? - спросил он меня у дверей номера.
- А твой где? - сонно спросила я.
- Мне просто хотелось бы посмотреть, как ты его достаешь, - сказал он.
- Может, ты хочешь найти сам, - игриво предложила я, окончательно просыпаясь.
По коридору продефилировал вампир с длинными черными волосами, обнимающий пухленькую рыжую девушку. Когда они скрылись из виду, Билл всецело отдался поискам ключа.
Ключ нашелся быстро.
Когда мы наконец оказались в номере, Билл поднял меня и поцеловал. Следовало обсудить очень многое из случившегося этой ночью, но и я, и он оказались не в настроении разговаривать.
Приятной особенностью юбки, как выяснилось, является то, что ее можно просто задрать, особенно когда под ней - всего лишь пояс для чулок. Серый пиджак полетел на пол, белая блузка расстегнулась, руки мои обвились вокруг шеи Билла…
Билл стоял, прислонившись к стене передней, пытаясь расстегнуть брюки, со мной, висящей у него на шее, когда раздался стук в дверь.
- Проклятье, - прошептал он мне в ухо и добавил гораздо громче: - Пошли к черту! - В ответ я обвилась вокруг него так, что у обоих перехватило дыхание. Билл вытащил заколки из моей прически, давая волосам струиться по спине.
- Мне нужно с тобой поговорить, - знакомый голос неизвестно как просочился сквозь толстую дверь.
- Нет, - простонала я. - Не говорите, что это Эрик. - Начальник Билла был единственным существом на земле, которое нам пришлось бы впустить.
- Это Эрик, - жестко ответил голос.
Я расцепила ноги, обвитые вокруг талии Билла, и он нежно опустил меня на пол. Раздосадованная, я метнулась в спальню надеть халат. К черту все эти пуговицы.
Я вернулась, когда Эрик говорил Биллу, что тот великолепно проявил себя нынешним вечером.
- И, конечно, ты была неподражаема, Сьюки, - сказал он, с одобрением глядя на короткий розовый халатик. Я посмотрела на него - выше, выше - и мысленно пожелала ему оказаться где-нибудь на дне Ред-Ривер - вместе с лучезарной улыбкой, золотыми волосами и всем прочим.
- О, - едко изрекла я. - Огромное спасибо за то, что пришел похвалить нас. Мы бы ни за что не смогли уснуть, если бы ты не погладил нас по холке.
Эрик выглядел настолько любезно-обаятельным, насколько мог.
- О боже, - сказал он. - Неужели я вам помешал? Кажется, вот эти… то есть вот это - твое, Сьюки? - Он поднял с пола черную кожаную вещичку.
- В общем-то да, это ее. Тебе хотелось еще что-нибудь со мной обсудить? - Лед удивился бы тому, насколько холодно прозвучал голос Билла.
- У нас нет времени, - словно извиняясь, сказал Эрик. - Поскольку рассвет уже близко, мне нужно еще кое о чем позаботиться перед сном. Но завтра ночью мы должны встретиться. Когда узнаете, что Стэну от вас нужно, оставьте мне записку у портье. Тогда назначим время.
Билл кивнул.
- Тогда до свидания.
- Не желаете стаканчик на ночь пропустить?
Ему что, бутылочка крови понадобилась? Эрик взглянул на холодильник, потом на меня. Я пожалела, что не одета в скафандр вместо этого ничего не скрывающего халатика.
- Тепленького?
Билл молчал. Как скала.
Не отводя от меня взгляда, Эрик вышел, и Билл запер за ним дверь.
- Думаешь, он подслушивает? - спросила я, пока Билл развязывал пояс моего халатика.
- Мне все равно, - ответил он.
Когда я проснулась, где-то около часа дня, отель казался совершенно вымершим. Неудивительно, ведь большинство его постояльцев спало. Уборщицы днем в номера не заходили. Прошлой ночью я обратила внимание, что охрана состоит из вампиров. Днем все, конечно же, иначе. Дневная охрана - это именно то, на что идет львиная доля платы за здешние дорогие номера. Первый раз в жизни я позвонила прислуге и заказала себе завтрак. Я была голодна как лошадь - с самолета ничего не ела. Но сперва приняла душ и завернулась в халат. Официант постучал в дверь. Удостоверившись, что он тот, за кого себя выдает, я впустила его в номер.
После попытки похищения в аэропорту я старалась принимать все меры предосторожности. Баллончик со слезоточивым газом был наготове все то время, пока молодой человек расставлял на столе еду, кофейник и столовые приборы. Если бы он сделал хотя бы шаг в сторону спальни, где стоял гроб с Биллом, я, ни минуты не сомневаясь, вырубила бы его. Но он был, очевидно, соответствующе проинструктирован и даже не глядел в ту сторону. На меня он тоже не глядел. Правда, думал. Я даже пожалела, что не надела под халат лифчик.
Когда он ушел - а я, как Билл меня и просил, добавила чаевых к подписанному чеку, - я съела все принесенное. Сосиски, оладьи, дынные шарики… Ох, как было вкусно! Сироп был настоящим, кленовым, дыня - спелой и сочной. Сосиски были просто великолепны. И рядом не было Билла, который терпеть не мог смотреть на то, как я ем.
Я почистила зубы, высушила волосы и нанесла макияж. Пора было готовиться к визиту в Центр Братства. Я подколола волосы и достала из коробки парик. Короткий и каштановый, он действительно сделает меня совершенно неузнаваемой. Мне казалось, что Билл спятил, когда предложил взять с собой парик, и я до сих пор удивлялась, как ему пришла в голову подобная мысль, но была рада, что согласилась. Еще у меня были такие же, как у Стэна, фальшивые очки, и я их, конечно, надела. С небольшим утолщением в нижней части линз, они вполне могли сойти за очки для чтения.
Так, а что обычно фанатики надевают для похода туда, где они собираются толпой? Мой ограниченный опыт подсказывал, что обычно они консервативны в одежде - возможно, потому, что слишком заняты другими мыслями, а возможно, и оттого, что в таком стиле видят нечто зловещее. Дома я пошла бы в «Вел-Март», но что делать в дорогущей гостинице «Тихая Гавань»? Здесь даже окон не было. Впрочем, Билл велел звонить портье, если мне что-нибудь понадобится. Что я и сделала.
- Портье слушает, - сказал человек, старательно копируя текучий, холодный голос старшего вампира. - Чем могу быть полезен?
Я едва удержалась от того, чтобы попросить его прекратить. На кой черт имитация, когда здесь и настоящих достаточно?
- Это Сьюки Стакхаус из номера три-четырнадцать. Мне нужна длинная джинсовая юбка восьмого размера и блузка или кофточка в пастельный цветочек, того же размера.
- Да, мэм, - ответил он после некоторой паузы. - Когда пожелаете, чтобы вам их доставили?
- Скоро. - Ха, а это и правда весело. - То есть чем скорее, тем лучше. - Так и втянуться недолго. Люблю жить за чужой счет.
Дожидаясь доставки, я села посмотреть новости. Совершенно типичные новости американского города - проблемы с движением, проблемы с неблагополучными кварталами, убийства.
- Наконец-то было опознано тело женщины, найденной вчера ночью на гостиничной свалке, - вещал телевизор в меру похоронно. Диктор даже загнул уголки рта вниз. - Тело Бетани Роджерс, двадцати одного года, было найдено за отелем «Тихая Гавань» - первой гостиницей Далласа, специально оборудованной для неживых постояльцев. Роджерс была убита одиночным выстрелом в голову. По мнению полиции, это характерно для убийств-казней. Следователь Тоуни Кельнер заявила нашему корреспонденту, что полиция прорабатывает несколько версий убийства.
Камера скользнула от искусственно мрачного лица к мрачному по-настоящему. Следователю, как мне показалось, исполнилось не меньше сорока лет, она была очень невысокой женщиной с длинной косой. Кадр выровнялся, демонстрируя и самого корреспондента - маленького темнокожего человечка в броском костюме.
- Госпожа следователь, это правда, что Бетани Роджерс работала в вампирском баре?
Выражение неодобрения на лице следовательницы усилилось.
- Да, правда… Но она работала там официанткой, а не артисткой.
Артистка? Что делать артистке в «Крыле летучей мыши»? Или это эвфемизм для обозначения «клыка-кулака»?
- Да и проработала она там всего пару месяцев.
- А разве место, где нашли тело, не указывает на то, что к происшествию имеют какое-то отношение вампиры? - Да, он был понастойчивей, чем в такой ситуации решилась бы я.
- Напротив, я полагаю, что некто решил таким образом довести что-то до сведения вампиров. - Госпожа Кельнер резко замолчала, как будто вообще пожалела о сказанном. - Теперь, если вы меня извините…
- Да, конечно, госпожа следователь, - с некоторым запозданием сказал корреспондент. - Так вот, Том. - И он обернулся к камере, как будто видел через нее диктора в студии. - Это был провокационный вопрос.
Гм?
Диктор, словно осознав, что корреспондент сейчас понесет ахинею, быстро перешел к другим темам.
Бедная Бетани мертва, и мне даже не с кем это обсудить. Я попыталась поглубже загнать слезы. Я не была даже уверена, что имела право плакать по бедной девочке. Я не могла ничем помочь, только представляла, что же случилось с ней прошлой ночью, после того, как ее увели из комнаты в вампирском «гнезде». Если на ней нет следов от укусов, то это были не вампиры. Эти никогда не упускают случая напиться крови.
Всхлипывая в смятении, я села на диван и попыталась выудить из сумочки карандаш. В конце концов отыскалась ручка. И я почесала ею под париком. Хотя отель оборудовали кондиционерами, все равно было жарковато, и голова чесалась. Через полчаса в дверь снова постучали. И опять я выглянула в глазок. Это был Артуро, тот парень, что приносил завтрак. На руке у него висела одежда.
- Мы вернем те, что вам не подойдут, - сказал он, передавая мне всю охапку. И стараясь не смотреть на мои волосы.
- Спасибо, - сказала я и дала ему на чай. К этому удивительно быстро привыкаешь.
Не так уж много времени осталось до встречи с этим Айресом, дружком Изабель. Скинув халатик, я встала и посмотрела, что мне принесли. Бледно-персиковая блузка с белыми цветами, неплохо, а юбка… Х-м-м. Они не нашли джинсовой, и потому обе принесенные юбки были цвета хаки и пошиты из соответствующего материала. Ладно, подумала я, и взяла одну из них. Она выглядела слишком узкой, и я порадовалась, что принесли вторую. Эта как раз подошла. Я надела плоские сандалии, вдела в уши крошечные сережки и была готова к выходу. У меня нашлась даже старая соломенная сумочка для комплекта. Правда, это была моя обычная сумочка, но она подходила как нельзя лучше. Я убрала из нее все, что могло служить для моего опознания. Жаль, что я не подумала об этом раньше, но уж лучше поздно, чем никогда. Стоя перед дверью, я перебрала в памяти все остальные меры предосторожности. И вышла.
Передо мной был коридор. Точно такой же, как ночью. Без зеркал и окон ощущение замкнутости создавалось полное. Темно-красный ковер и сине-красно-кремовые обои не помогали. Двери лифта открылись, едва я нажала на кнопку вызова, и закрылись беззвучно. В лифте даже музыка не играла. Да, отель «Тихая Гавань» оправдывал свою репутацию.

Предыдущая страница 7 Следующая страница


Живые мертвецы в Далласе 8

Внизу, в вестибюле, по обеим сторонам от лифта стояли вооруженные охранники. Они смотрели на главную входную дверь. Очевидно, та была заперта. Рядом стоял телевизор, показывавший, как можно выйти. Другой телевизор просто демонстрировал широкий обзор.
Я подумала, что все приготовились к немедленной атаке, и замерла с резко забившимся сердцем, но через несколько секунд тишины сообразила, что вот так оно и выглядит. Что именно за это вампиры платят свои деньги. Никто не сможет пройти к номерам, где лежат в забытьи беспомощные вампиры, минуя эту охрану. Оба охранника, одетых в черные ливреи отеля (да, видимо, все думают, что любимый цвет вампиров - черный), казались огромными. И их оружие тоже, но в пистолетах я не разбираюсь. Мужчины посмотрели на меня и вновь приняли скучающий вид.
Даже приказчики были вооружены. За конторкой находились стойки с дробовиками. Интересно, как далеко они готовы зайти в защите своих постояльцев? Они и вправду будут стрелять в других людей? И как это согласуется с законом?
В одном из кресел в вестибюле сидел человек в очках. Лет тридцати, высокий и тощий, с соломенными волосами. Он был одет в костюм - легкий летний костюм цвета хаки с консервативным галстуком - и форменные ботинки. Тот самый человек.
- Хьюго Айрес? - спросила я.
Он поспешно поднялся пожать мне руку.
- Вы, наверное, Сьюки? Но ваши волосы… Ведь вчера вы были блондинкой.
- Я и сейчас блондинка. Я в парике.
- Он смотрится совершенно натурально.
- Это хорошо. Вы готовы?
- Моя машина снаружи. - Он слегка коснулся моей спины, как бы показывая направление, будто я сама не видела, где тут выход. Я оценила вежливость, но не подтекст. Я пыталась почувствовать его сознание. Он не был передатчиком.
- И давно вы встречаетесь с Изабель? - спросила я, устроившись в его машине.
- Э-э… М-м-м… Кажется, около одиннадцати месяцев, - ответил Хьюго Айрес. У него оказались большие руки с веснушками на тыльной стороне. Я была удивлена, что он не живет в пригороде с двумя вечно грязными ребятишками и женой с сальными волосами.
- Вы разведены? - невольно спросила я. И пожалела, увидев выражение его лица.
- Да, - ответил он. - С недавних пор.
- Плохо… - Я хотела было спросить о детях, но решила, что лучше не надо. Я уже прочла, что у него маленькая дочка, но не смогла определить ни имя, ни возраст.
- Это правда, что вы телепат? - спросил он.
- Да, это так.
- Неудивительно, что вы так привлекательны для них.
Да уж, Хьюго.
- Думаю, это часть причины, - очень ровно произнесла я. - А чем вы занимаетесь днем?
- Я адвокат.
- Неудивительно, что вы так привлекательны для них, - сказала я.
После долгой паузы Хьюго ответил:
- Полагаю, я это заслужил.
- Ладно, проехали. Лучше обсудим легенду.
- Мы будем братом и сестрой?
- Это вопрос. Я видела братьев и сестер, гораздо менее похожих друг на друга, чем мы. Но мне кажется, что в качестве пары мы будем эффективней, и наш статус оправдает незнание каждого о другом на случай, если нас разделят и допросят поодиночке. Я не предсказываю, что так и случится, и буду даже очень удивлена, если это произойдет, но как брату и сестре нам придется узнать друг о друге очень многое.
- Вы правы. Тогда почему бы нам не сказать, что мы встретились в церкви? Вы как раз переехали в Даллас, и я встретил вас… тебя в воскресной школе при Глен Крейги. Это, в общем-то, моя церковь.
- Хорошо. Тогда сойду ли я за директора… ресторана? - Я работаю у Мерлотта и смогу быть убедительна в этой роли. Если, конечно, меня не будут допрашивать слишком педантично.
Я его удивила.
- Да, это достаточно необычно, чтобы сойти за правду. Я не слишком хороший актер, но если ты не будешь от меня отставать, то все обойдется нормально.
- А как ты встретил Изабель? - Конечно, мне было любопытно.
- Я представлял Стэна в суде. Его соседи хотели запретить вампирам проживать в том квартале. Они проиграли. - Хьюго испытывал сложные чувства по поводу собственной связи с вампиршей, он даже не был окончательно уверен, что следовало выигрывать то дело в суде. Отношение его к Изабель было глубоко неоднозначным.
Да, это делало задание еще более пугающим.
- Дело попало в газеты? Тот факт, что ты представлял Стэна Дэвиса?
По его лицу пробежало выражение досады.
- Да, попало. Черт, кто-нибудь в Центре может узнать мое имя. Или лицо по фотографии из газеты.
- Так, возможно, получится даже лучше. Ты можешь сказать им, что увидел ошибочность своего пути после того, как узнал вампиров ближе.
Хьюго обдумывал предложенный вариант, его большие веснушчатые руки беспокойно двигались на руле.
- Ну ладно, - в конце концов выдавил он. - Как уже говорилось, я не слишком хороший актер, но это, думаю, смогу сыграть.
Я-то все время кого-нибудь играла, так что относительно себя беспокоиться не приходилось. Принимать заказ на выпивку от парня, все мысли которого витают вокруг вопроса о том, настоящая я блондинка или крашеная - на редкость эффективная тренировка для актрисы. Нельзя судить людей, по крайней мере, большинство из них, за то, о чем они думают. Приходится учиться быть выше этого.
Я хотела было посоветовать адвокату, если что-то пойдет не так, брать меня за руку и посылать направленные мысленные инструкции. Но его двойственность, которой несло от него почти так же отчетливо, как дешевым одеколоном, остановила меня. Он, конечно, испытывал тягу к Изабель, даже любил ее и ту опасность, которую она излучала, но мне показалось, что его сердце и мысли сосредоточены не только на ней.
В этот не слишком приятный момент самоанализа я подумала, верно ли это применительно к нам с Биллом. Но сейчас было совершенно не время и не место задумываться над этим вопросом. Из сознания Хьюго я получала достаточно, чтобы не быть слишком уверенной в том, что ему можно всецело доверять в этой миссии. А от этого оставался всего лишь шаг до сомнения в собственной безопасности в его компании. Кроме того, мне было любопытно, много ли он обо мне действительно знал. Он не был в комнате, где я работала прошлой ночью, а Изабель не производила впечатления болтушки. Возможно, он знал не так уж и много.
Вдоль четырехрядной дороги, пересекавшей огромный пригород, выстроились обыденные ресторанчики и торговые ряды. Но постепенно магазины уступали место коттеджам, а бетон - зелени. Поток машин казался неиссякаемым. Я бы никогда не смогла жить в подобном месте с его ежедневной суетой.
Подъехав к крупному перекрестку, Хьюго притормозил и включил поворот. Мы находились возле стоянки перед большой церковью. Точнее, перед зданием, бывшим когда-то церковью. По стандартам Бон Темпс святилище было огромным. У нас только баптисты могли позволить себе собрать столько народу, да и то если бы прихожане съехались со всех окрестностей. Двухэтажное святилище охватывали два длинных одноэтажных крыла. Здание было из белого кирпича и с затемненными окнами. Его окружали двойным кольцом ядовито-зеленый газон и огромная стоянка.
На щите, установленном посреди подстриженного газона, значилось:
«ЦЕНТР СОЛНЕЧНОГО БРАТСТВА.
Только Иисус восстал из мертвых ».
Я фыркнула, толкнула дверь и вышла из автомобиля Хьюго.
- Врут, - указала я на вывеску. - Лазарь тоже восстал из мертвых. Они даже собственную идеологию плохо знают.
- Ты бы лучше не поддавалась такому настроению, - предупредил Хьюго, запирая машину. - Оно может сделать тебя беспечной. А эти люди опасны. Они ведь даже приняли на себя ответственность за передачу двух вампиров Осушителям, заявив, что так человечество может извлечь пользу хотя бы из смерти вампира.
- Они ведут дела с Осушителями? - Я почувствовала подступающую дурноту. Осушители - представители опасной профессии. Они ловят вампиров, ранят и обессиливают их при помощи серебряных цепей и сцеживают из них кровь для продажи на черном рынке. - Эти люди передавали им вампиров?
- Так заявил один из них в интервью для газеты. Конечно, лидер на следующий день по телевидению все опроверг, но это была, по-моему, дымовая завеса. Братство убивает вампиров, где и когда только может. Если ты лучший друг вампира, то они могут применить к тебе совершенно непереносимое давление. В общем, помни об этом, когда тебе придется о чем-то говорить там.
- Да и ты, сэр Грозный Прорицатель, не забывай.
Осмотрев здание снаружи, мы неторопливо вошли. На стоянке было около десятка машин, от старых и побитых до новеньких и дорогих. Мне больше всего понравилась жемчужно-белая «Тойота Лексус», настолько красивая, что могла принадлежать вампиру.
- Кто-то неплохо загребает на рынке ненависти, - заметил Хьюго.
- А кто заведует этим местом?
- Некто по имени Стив Ньюлин.
- Наверняка это его машина.
- Тогда понятно, почему на бампере такая наклейка.
Я кивнула. Там было написано: УБЕРИТЕ ИЗ ЖИЗНИ НЕЖИТЬ . Под зеркалом в салоне висела копия - ну, скорее, реплика - осинового кинжала.
Для второй половины субботнего дня здесь было очень шумно. Во дворе играли дети, за которыми присматривал скучающий подросток. Сегодня было совсем не так жарко, как вчера - лето наконец начало сдавать свои позиции, и слава Богу. Двери здания были распахнуты настежь, чтобы находящиеся внутри могли наконец насладиться прекрасным днем и нежаркой погодой.
Хьюго взял меня за руку, от чего я резко дернулась, прежде чем до меня дошло, что он пытается придать нам вид пары любовников. Мною он, впрочем, не интересовался, что меня вполне устраивало. Я пришла в себя, теперь мы выглядели вполне естественно. Контакт сделал сознание Хьюго намного более открытым, и я видела, что он встревожен, но решителен. Он нашел прикосновение ко мне неприятным, и это ощущение было достаточно сильным, чтобы доставить мне дискомфорт. Что-то скрывалось за этим чувством, какая-то позиция… Но перед нами были люди, и я сосредоточилась на работе. Я словно почувствовала, как губы принимают форму нужной улыбки.
Билл прошлой ночью сумел проявить достаточную сдержанность и не оставил на моей шее никаких следов, а новая одежда и действительно замечательная погода помогли выглядеть беззаботно, когда мы раскланялись с пожилой парой, выходящей из здания.
Мы попали в тускло освещенное помещение, когда-то, наверное, вмещавшее воскресную школу при церкви. На дверях вдоль коридора были свежие таблички: «Финотдел», «Реклама» и очень предостерегающая - «Пресс-служба».
Женщина лет тридцати с небольшим вышла из дальней двери и повернулась к нам. Выглядела она приятно, даже мило - замечательная кожа и короткие каштановые волосы. Ее вызывающе-розовая губная помада очень подходила к вызывающе-розовым ногтям, чуть выпяченная нижняя губка придавала ей неожиданно чувственное выражение - дополняя элементом ехидной провокации ее приятный, округлый облик. Длинная юбка и аккуратно заправленная в нее вязаная кофточка, словно эхо, перекликались с моим костюмом, и я мысленно похвалила себя за сообразительность.
- Могу я вам чем-нибудь помочь? - с надеждой спросила она.
- Мы хотели бы побольше узнать о Братстве, - сказал Хьюго, выглядевший точно так же любезно и искренне, как наша собеседница. На ней, кстати, была бирка с фамилией, на которой было написано: «Ньюлин».
- Мы рады, что вы пришли сюда, - заговорила она. - Я жена директора, Стива Ньюлина. Меня зовут Сара. - Она пожала руку Хьюго, но не мне. Некоторые женщины не считают этот жест нужным по отношению к другим женщинам, и я не обеспокоилась. Мы обменялись вежливыми фразами, и она махнула рукой с розовыми ногтями по направлению к дверям в конце холла. - Если вы пройдете со мной, я покажу вам, как у нас здесь все устроено. - Она слегка усмехнулась, будто сказав что-то забавное.
Все двери стояли нараспашку, внутри комнат кипела идеально открытая деятельность. Если организация Ньюлина держит пленных или занимается тайными операциями, то происходит это в другой части здания. Я смотрела по сторонам так внимательно, как только могла, решительно собираясь запомнить как можно больше. Но внутри Солнечное Братство выглядело так же опрятно, как и снаружи, и люди совсем не казались зловещими или заблуждающимися.
Сара вела нас легким, но быстрым шагом. Она прижимала к груди несколько папок и говорила через плечо. Мы с Хьюго, расцепив руки, едва поспевали за ней.
Здание оказалось гораздо больше, чем я предполагала. Мы вошли с дальнего конца одного из крыльев и, миновав большое святилище бывшей церкви, теперь служившее актовым залом, оказались в другом крыле. Оно было поделено на меньшее количество больших комнат. Ближайшее к святилищу помещение было, конечно, кабинетом бывшего пастора. Теперь на двери красовалась табличка: «Стивен Ньюлин, директор».
Это была единственная закрытая дверь во всем здании.
Сара постучала и, не дожидаясь ответа, вошла. Высокий худощавый человек поднялся из-за стола с выражением крайней доброжелательности на лице. Его голова казалась недостаточно большой для тела. Нос смахивал на клюв хищной птицы, глаза были тускло-синего цвета, а волосы - почти такими же темными, как у его жены, но с заметной проседью. Не знаю, ожидала ли я увидеть фанатика, но этот человек фанатиком не был. Он даже, казалось, получал удовольствие от жизни.
Он говорил с высокой женщиной с платиновыми волосами. Обряженная в брюки и рубашку, дама выглядела так, словно чувствовала бы себя гораздо удобнее в деловом костюме. Выглядела она очень решительно и была чем-то раздражена - возможно, нашим появлением.
- Что я могу для вас сделать? - спросил Стив Ньюлин, жестом указывая на зеленые кресла по другую сторону стола. Мы сели; Сара, не спрашивая, плюхнулась на небольшой стул у стены.
- Прошу прощения, Стив… - сказала она мужу. - Вам чего-нибудь принести? Кофе? Содовой?
Мы с Хьюго посмотрели друг на друга и покачали головами.
- Дорогой, это… Ох, я ведь даже не спросила ваши имена… - Она посмотрела на нас с очаровательно-комичным унынием.
- Меня зовут Хьюго Айрес, а это моя подруга, Мэриголд.
Мэриголд ? Он что, с ума сошел ? Я с усилием сохранила улыбку на лице. И только увидев вазу с бархатцами на столике рядом с Сарой, поняла, чем обусловлен его выбор. Мы уже сделали большую ошибку: этот вопрос следовало обсудить еще в машине. А ведь если Братство было ответственно за установку «жучка», имя Сьюки Стакхаус должно было быть им известно. И слава Богу, что Хьюго обратил на это внимание.
- Разве мы не знаем Хьюго Айреса, Сара? - Лицо Стива Ньюлина приняло насмешливое выражение - слегка изогнутая, вопросительно поднятая бровь, голова наклонена в сторону.
- Айрес? - спросила сероволосая женщина. - Кстати, я Полли Блит, ответственная за церемонии в Братстве.
- О, Полли, прости, я задумалась. - Сара качнула головой. Ее лоб на мгновение покрылся морщинами, потом разгладился, и она повернулась к мужу. - Разве Айрес не был тем адвокатом, что представлял вампиров в Университетском Парке?
- Именно он и был, - сказал Стив, откидываясь в кресле назад и закидывая одну длинную ногу на другую. Он помахал кому-то проходившему мимо по коридору и обвил костистыми пальцами колено. - Очень интересно, что вы решили навестить нас, Хьюго. Мы можем надеяться, что вы видели и другую сторону вампирского вопроса? - Удовлетворение расползалось от него, как запах от скунса.
- Думаю, будет правильно сформулировать это следующим образом… - начал было Хьюго, но Стив продолжал вещать.
- Кровавую, темную сторону существования вампиров? Вы поняли, что они хотят нас всех уничтожить, подавить своими ложными путями и пустыми обещаниями?
Думаю, мои глаза были круглы как блюдца. Сара понимающе кивала; она все еще выглядела мило и гладко, как ванильный пудинг. Полли вообще выглядела так, будто испытывала оргазм. Стив говорил - и продолжал улыбаться.
- Знаете, действительно неплохо звучит - «вечная жизнь на земле». Но за нее вы заплатите своей душой. И когда-нибудь, когда мы вас поймаем - ну, может, не я, но мой сын или вообще внучка, - мы заколем и сожжем вас, и тогда вы попадете в настоящий ад. И не будет иного пути это сформулировать. У Бога есть специальное место для вампиров, использовавших людей, подобно туалетной бумаге…
Вот черт. Это катилось, как снежный ком с горы. В сознании у него я видела только бесконечное злорадное удовлетворение наряду с уверенностью в собственной мудрости. Ничего конкретного или информативного.
- Прошу прощения, Стив, - произнес глубокий голос. Я повернулась в кресле и увидела симпатичного черноволосого человека с короткой стрижкой и накачанными мускулами. Он улыбался нам всем с характерной для членов Братства доброжелательностью. Раньше это произвело бы на меня приятное впечатление, теперь казалось пошлым и неуместным. - Наш гость спрашивает тебя.
- Да? Я буду через минуту.
- Было бы лучше, если бы ты пришел сейчас. Я думаю, твои собеседники не откажутся немного подождать.
- Гэйб, я подойду, как только закончу с нашими гостями, - твердо сказал Стив.
- Но… - Гэйб не собирался сдаваться, однако заметил блеск в глазах шефа, который тем временем расцепил ноги и сел поудобнее, и до него что-то дошло. Он бросил на Стива взгляд, в котором можно было рассмотреть что угодно, только не подобострастие, и вышел.
Разговор был многообещающим. Я подумала, не держат ли Фаррела за одной из запертых дверей, и почти представила себе возвращение в «гнездо» и отчет Стэну о том, где содержится его собрат. А потом…
Ох. Тогда Стэн придет сюда, возьмет штурмом Центр и убьет всех, кто здесь будет. Он освободит Фаррела, и тогда…
О Боже.
- Мы, собственно, хотели узнать, не планируется ли каких-нибудь мероприятий, в которых можно принять участие, что-нибудь вроде программки. - В голосе Хьюго был всего лишь намек на вопрос. - Раз уж здесь присутствует мисс Блит, возможно, она не сочтет за труд ответить на этот вопрос.
Я заметила, что Полли перед тем, как что-то сказать, посмотрела на Стива, а он сохранил замкнутое выражение лица. Полли была очень довольна тем, что ее спрашивали о чем-то, и довольна, что мы с Хьюго находимся здесь, в Братстве.
- Да, у нас планируются мероприятия на ближайшее время. Сегодня ночью у нас специальное собрание, а после него - воскресный рассветный ритуал.
- Это звучит загадочно, - сказала я. - Буквально на рассвете?
- О, да, конечно. Мы сверились с прогнозом погоды, - сказала Сара, смеясь.
- Вы никогда не забудете рассветной службы. Это невероятно вдохновляет, - добавил Стив.
- Какого типа… То есть что там происходит? - спросил Хьюго.
- Вы своими глазами увидите свидетельство силы Господней.
Это звучало очень, очень угрожающе.
- Конечно. А когда начинается собрание?
- В половине седьмого. Мы хотим, чтобы все наши собрались до того, как они взойдут.
На мгновение я представила себе поднос с саженцами в каком-то теплом месте. Потом до меня дошло, что он имел в виду пробуждение вампиров перед ночью.
- Да, но когда же ваша паства пойдет по домам? - Я не могла удержаться от вопроса.
- О, вы, наверное, никогда не ходили на ночные вечеринки! - сказала Сара. - Это очень весело. Все приносят спальные мешки, мы едим, играем, читаем Библию, и, собственно, вместе проводим ночь в церкви. - Я заметила, что для Сары Центр был церковью, как, наверное, и для подавляющего большинства остальных. Он выглядел как церковь, действовал как церковь, и, очевидно, являлся церковью, вне зависимости от налогового статуса.
В действительности пару раз я попадала на такие вечеринки, но еле переносила их. Куча подростков, закрытых на ночь в здании с бесконечным потоком кино и еды, игр и напитков. А еще в этом месиве я страдала от бомбардировки несдержанными мыслями.
Здесь все иначе, сказала я себе. Здесь взрослые люди, причем целеустремленные. Не похоже, что кругом будут валяться пустые и полупустые пачки из-под чипсов. Возможно, стоит ожидать даже более или менее приемлемой организации ночлега. Если мы с Хьюго придем, может быть, у нас появится шанс обыскать здание и вызволить Фаррела - ибо я была уверена, что именно ему предстояло встретить солнце на рассвете воскресенья, вне зависимости от того, одобрит ли он подобное развитие событий.
- Мы вас приглашаем. У нас много еды и раскладушек.
Мы с Хьюго неуверенно переглянулись.
- Почему бы вам не посмотреть здание прямо сейчас? А потом решите, - предложила Сара. Я взяла Хьюго за руку и получила волну смятения. Он думал: «Давай уберемся отсюда».
Я отбросила прежние планы. Если Хьюго в таком состоянии, нам не следовало здесь быть. Вопросы могут подождать.
- Нам нужно вернуться домой и собрать мешки и подушки, - светло сказала я. - Да, милый?
- А мне нужно покормить кошку, - добавил Хьюго. - Но мы вернемся к… половине седьмого, вы говорили?
- Боже, Стив, разве у нас на складе нет постелей? С тех пор, как та пара оставалась здесь на какое-то время?
- Мы были бы очень рады, если бы вы остались до общего сбора, - сказал Стив, лучезарно улыбаясь. Я знала, что мы в опасности, знала, что нам нужно немедленно убираться отсюда, но наши хозяева излучали только твердость и целеустремленность. Полли казалась искренней - то бишь искренне злорадной. Я ненавидела зондировать, но зато теперь знала, что нас в чем-то подозревают. Я мысленно пообещала себе: если мы сможем сейчас отсюда выбраться, никогда не вернусь. Больше не буду шпионить для вампиров - только работать в баре и спать с Биллом.
- Нам и правда надо уйти, - сказала я вежливо, но твердо. - Мы потрясены всем, что у вас здесь увидели, и хотим прийти на собор, но до вечера есть некоторое время, а нам нужно сделать кое-какие дела. Вы знаете, как это бывает: когда всю неделю работаешь, собирается множество мелочей.
- Да, но собор заканчивается завтра, у вас еще все выходные впереди, - сказал Стив. Вам следует остаться. Обоим.
Нет, выйти отсюда нам не дадут, если не вскрыть карты. А я не собиралась быть первой, кто это сделает. По крайней мере, пока остается хоть какая-то надежда. В конце концов, кругом множество людей. Выйдя из кабинета, мы повернули налево; Стив шел позади нас, Полли - справа, а Сара - впереди. Каждый раз, когда мы проходили мимо очередной открытой двери, изнутри раздавался возглас вроде «Стив, можно тебя на минуту?» или «Стив, Эд говорит, что здесь нужно изменить формулировку!» Но я не видела, чтобы Ньюлин реагировал на эти крики чем-то кроме подмигивания или легкой улыбки.
Не знаю, сколько времени просуществовала бы организация, если бы Стива убрали. Я мысленно обвинила себя в смертном грехе, потому что подумала именно об убийстве Стива. С другой стороны, Сара или Полли вполне могли бы его заменить: обе казались сделанными из стали.
Все кабинеты были открыты настежь и совершенно невинны, особенно если учесть кредо этой организации. Все присутствующие выглядели средними американцами, было даже несколько не-европеоидов.
И один нечеловек.
Мы прошли мимо миниатюрной креолки, и когда она подняла на нас глаза, я уловила мыслеформу, которую видела лишь однажды. У Сэма Мерлотта. Женщина, как и Сэм, была оборотнем, и ее расширенные зрачки стали еще больше, когда она поймала ощущение того, что я тоже… Иная. Я поймала ее взгляд, и какое-то время мы смотрели друг на друга: я пыталась послать ей сообщение, а она - не принять его.
- Я вам говорила, что первая церковь была построена здесь в начале шестидесятых? - спросила Сара, пока маленькая незнакомка быстрым шагом пересекала зал. Она оглянулась через плечо, и мы снова встретилась взглядами. Ее взгляд был испуган, мой кричал: «Помоги!»
- Нет, - ответила я.
- Еще немного, - убедительно сказала Сара, - и мы закончим осмотр церкви. - Мы подошли к последней двери в конце коридора. Такая же дверь в другом крыле была входной. А снаружи крылья здания казались мне совершенно одинаковыми. Хотя, конечно, я могла и ошибаться, но все же, все же…
- Да, это огромное здание, - согласился Хьюго. Какие бы противоречивые эмоции он ни испытывал, основной среди них была подавленность. А вот озабоченности я в нем не уловила… Но ведь только безумец мог не чувствовать беспокойства в подобной ситуации! Впрочем, Хьюго вполне мог оказаться безумцем. Когда Полли распахнула дверь, вид у него был самый что ни на есть заинтересованный.
На улицу эта дверь не вела. Она вела вниз.

Глава 6

- Вы знаете, у меня легкая форма клаустрофобии, - мгновенно сказала я. - Я и не знала, что многие здания в Далласе имеют подвалы. Не уверена, что хочу его осматривать.
Я уцепилась за руку Хьюго и попыталась улыбнуться - очаровательно, но беспомощно.
Сердце Хьюго билось, как рыба на льду. Он был очень сильно напуган. Перед этими ступенями его хладнокровие куда-то испарилось. Что с ним происходит? Несмотря на свой страх, он игриво потрепал меня по плечу и виновато улыбнулся сопровождающим.
- Быть может, нам и вправду следует уйти, - пробормотал он.
- Но я думаю, вам действительно надо осмотреть наши подвалы. У нас есть настоящее бомбоубежище, представляете? - сказала Сара, почти смеясь от восхищения. - И оно полностью оборудовано, так ведь, Стив?
- У нас там внизу много всякого, - согласился Стив. Он все еще выглядел расслабленным, доброжелательным; казалось, он держит ситуацию под контролем, но мне уже не казалось, что это так уж хорошо. Ньюлин шагнул вперед, а поскольку он шел позади нас, мне пришлось повторить его движение - или рискнуть тем, что он ко мне прикоснется. Этого мне абсолютно не хотелось.
- Пойдемте, - с энтузиазмом заявила Сара. - Наверняка Гэйб там, и Стив сможет разобраться с делами, пока мы осматриваем помещения.
Она поскакала вниз по ступенькам так же быстро, как шла по залу, покачивая округлым задом. Если бы я не была на грани смертельного ужаса, то сочла бы это милым.
Полли пропустила нас вперед, и мы подчинились ее жесту. Я пошла на это только потому, что Хьюго был совершенно уверен: ему никто не навредит. Это ощущение я видела очень четко. Его страх вдруг совершенно пропал. Он словно переключил себя на другую программу, двойственность куда-то испарилась. Напрасно я пожелала, чтобы его было легче читать. Я попыталась сосредоточиться на Стиве, но смогла увидеть только толстенную стену самодовольства.
Мы спускались по лестнице, хоть я и старалась идти как можно медленнее. Я видела: Хьюго уверен в том, что мы еще поднимемся по этим ступеням. В конце концов, он был цивилизованным человеком. Они все были цивилизованными людьми.
Хьюго не мог себе представить, что нечто необратимое поджидает его там, внизу, потому что он был белым американцем с высшим образованием, как и все те, кто сопровождал нас. А вот у меня такой уверенности не имелось. Я не была целиком цивилизованной.
Это было новой и интересной мыслью, но ее следовало отложить на потом, как и многие идеи, пришедшие мне в голову в тот день. Если у меня вообще будет потом .
Внизу лестницы была другая дверь, и Сара по ней как-то особенно постучала. Три быстрых удара, пауза, два быстрых, записал мой мозг. Я услышала скрип открывающихся замков.
Дверь открыл человек с черным ежиком на голове. Гэйб.

Предыдущая страница 8 Следующая страница


9 Шарлин Харрис

- А, ты привел мне посетителей, - радостно сказал он. - Прекрасно!
Его рубашка была аккуратно заправлена в брюки, кроссовки - новые и чистые, и выбрит он был настолько гладко, насколько позволяла острая бритва. И наверняка каждое утро по полсотни раз отжимался. От каждого его движения, каждого жеста сквозило восхищением. Он был чем-то очень увлечен.
Я попыталась было прочитать , чем именно, но была слишком измотана, чтобы сосредоточиться.
- Хорошо, что ты пришел, Стив, - сказал Гэйб. - Пока Сара показывает посетителям бомбоубежище, я думаю, ты можешь зайти в помещение для гостей. - Он мотнул головой в сторону двери в правой части узкого бетонного зала. В конце его была еще одна дверь, слева тоже.
Я возненавидела это место. Я заявила о клаустрофобии, чтобы не попасть сюда. Теперь, когда меня вынудили спуститься по этим ступенькам… Этот запах плесени, мутное свечение неоновых ламп, чувство замкнутости… Я это ненавидела. И не хотела здесь оставаться. У меня взмокли ладони, а ноги словно приросли к полу.
- Я не хочу здесь быть.
В моем голосе предательской ноткой зазвучало отчаяние. Я не хотела его выпускать, но у меня не получилось.
- Ей действительно нужно вернуться наверх, - словно извиняясь, сказал Хьюго. - Если вы не против, мы подождем вас там.
Я обернулась в надежде на то, что это сработает, и обнаружила себя лицом к лицу со Стивом. Он больше не улыбался.
- Я думаю, вы можете подождать в той комнате, пока я разбираюсь со своими делами. Тогда и поговорим. - Его тон не подразумевал спора, и Сара открыла дверь, за которой скрывалась маленькая комнатка с двумя стульями и двумя койками.
- Нет, - сказала я. - Я так не могу. - И толкнула Стива изо всех сил. Вообще-то я сильная, я все-таки пила кровь вампира, и, несмотря на свои габариты, Стив отшатнулся. Я рванула вверх по лестнице, но чья-то рука сомкнулась у меня на запястье, и я упала. Было очень больно. Казалось, края ступенек впились в мою щеку, грудь, бок, левое колено.
- Сюда, маленькая леди, - сказал Гэйб, поднимая меня на ноги.
- Что вы… Как вы могли такое сделать? - Хьюго чуть не заикался, искренне расстроенный. - Мы пришли, думая, не присоединиться ли к вашей организации, а вы… Как вы можете так с нами обращаться?!
- Прекратите этот цирк, - холодно посоветовал Гэйб, заворачивая мне руку за спину прежде, чем я успела шевельнуться. Я застонала от новой боли, а он втолкнул меня в комнату, в последнюю секунду схватив парик и сдернув его с моей головы. Хьюго шагнул вслед за мной, хотя я и пыталась его предупредить, и дверь за нами захлопнулась.
Мы услышали скрип замка.
И все.
- Сьюки, - сказал Хьюго, - у тебя разбита скула.
- О, ч-черт, - вяло пробормотала я.
- Ты сильно ушиблась?
- А ты как думаешь?
Он понял меня буквально.
- Я думаю, что у тебя куча синяков и, возможно, контузия. Ты же вроде никаких костей не сломала?
- Ну, разве что парочку, - отозвалась я.
- И ты, очевидно, далеко не так сильно ударилась, чтобы у тебя отбило охоту к сарказму, - сказал Хьюго. Если бы он на меня злился, ему было бы лучше, поняла я и удивилась. Впрочем, я не слишком задумывалась над этим - была практически уверена, что знаю причину.
Я лежала на одной из коек, закрыв лицо рукой, и пытаясь думать. Из того, что происходило снаружи, не было слышно почти ничего. Один раз мне показалось, что наша дверь открывается, и мы услышали приглушенные голоса, но это было все. Эти стены были построены в расчете на атомную бомбардировку, так что тишина была вполне естественна.
- У тебя есть часы? - спросила я у Хьюго.
- Да. Сейчас половина шестого.
Целых два часа до пробуждения вампиров.
Я затихла. А когда поняла, что сложный для прочтения Хьюго ушел в свои мысли - открыла сознание и внимательно прислушалась.
Не должно было случиться так, мне это не нравится, конечно, все будет нормально, что, если кому-то из нас понадобится в туалет, я не могу сказать это при ней, может быть, Изабель не узнает, мне нужно было понять после девушки вчера вечером, как я могу из этого выбраться, оставаясь адвокатом, может, если я начну отдаляться после завтрашнего, мне удастся выскользнуть…
Я сильно, до боли прижала руку к глазам - лишь бы не дать себе вскочить и ударить Хьюго стулом по голове. Он не понимал сущности моей телепатии, как не понимало ее и Братство, иначе они нас наедине не оставили бы.
Или Хьюго был для них так же расходуем, как и я. И уж наверняка он был таковым для вампиров. Я с предвкушением представила себе, как расскажу Изабель, что ее игрушка-любовник оказался предателем.
Это немного умерило мою кровожадность. Представив, что с ним сделает Изабель, я поняла, что оно не даст мне никакого удовлетворения, даже если я доживу и увижу. Напротив, будет страшно и противно.
Но какая-то часть меня думала, что он заслужил все, что его ожидает.
Так кому же этот раздираемый страстями адвокат поклялся в верности?
Была только одна возможность выяснить.
Я села на кровати, опершись о стену спиной. Было больно. Все быстро заживет - опять же, вампирская кровь, - но я все же оставалась человеком и чувствовала себя ужасно. Лицо было разбито, и скула казалась сломанной. Левая сторона лица опухла и пульсировала болью. Но ноги были в порядке. Если нужно, я смогу бежать. И это - самое главное.
Устроившись наконец более или менее удобно, я обратилась к Хьюго:
- И как же долго ты был предателем?
Он резко покраснел.
- Кого? Изабель или всего человечества?
- Сам выбирай.
- Я предал человечество тогда, взяв на себя защиту вампиров в суде. Если бы я знал, что они… Я взял это дело из интереса. Я всегда был правозащитником и считал, что вампиры имеют те же гражданские права, что и все остальные.
Прорвало плотину. Выговориться захотелось. Ну-ну.
- Конечно, - сказала я.
- Отнимать у них право на выбор места жительства было не по-американски, как я думал, - продолжал Хьюго горько и устало.
Он еще не видел горечи.
- Но знаешь что, Сьюки? Вампиры - не американцы. Они даже не черные, или желтые, или там индусы. Они не принадлежат ни к какой конфессии. Они все просто вампиры. Это их раса, их религия, их национальность.
Ну, именно так и случается, когда меньшинство уходит в подполье на несколько тысяч лет. Да.
- Если Стив хочет жить в Стоакровом Лесу, то это его право как американца. Я защищал его против ассоциации жителей района и выиграл. И был по-настоящему горд собой. Тогда я познакомился с Изабель… Проведя с ней ночь, я почувствовал себя смелым, по-настоящему большим человеком, да еще и эмансипированным впридачу.
Я смотрела на него молча, даже не мигая.
- Как ты знаешь, любовь с ними прекрасна, непередаваема. Я был покорен ею, мне все время было мало. Я забросил практику, стал принимать клиентов только после обеда, потому что утром спал допоздна. Я не мог являться в суд по утрам… Я не мог расстаться с ней после наступления темноты.
Для меня это звучало как признания закоренелого алкоголика. Хьюго пристрастился к сексу с вампиром. Мне это показалось одновременно захватывающим и отталкивающим.
- Я начал выполнять небольшие работы, которые она мне находила. В прошлом месяце несколько раз занимался хозяйством, лишь бы быть неподалеку от нее. Когда она попросила меня принести в столовую чашу с водой, я был счастлив. Не из-за того, что мне нужно было сделать - я, черт побери, все-таки адвокат ! Но потому, что Братство позвало меня и попросило добыть информацию о намерениях вампиров Далласа. Когда они позвонили мне, я был невероятно зол на Изабель. У нас вышла ссора из-за того, как она со мной обращалась. Так что я был готов их слушать. Я услышал твое имя в одном из разговоров между Стэном и Изабель и передал его Братству. У них есть свой человек в «Анубисе». Он узнал, когда прилетает самолет Билла, и они попытались захватить тебя в аэропорту, чтобы выяснить, зачем ты нужна вампирам. И что они сделают, чтобы вернуть тебя. Войдя с чашей, я услышал, как Стэн или Билл назвали твое имя, и понял, что вышел промах. Тогда я решил предложить этот поход - как компенсацию за потерянный «жучок».
- Ты предал Изабель, - сказала я. - И предал меня, хотя я такой же человек, как и ты.
- Да, - ответил Айрес. В глаза мне он не смотрел.
- А как насчет Бетани Роджерс?
- Официантки?
Он что, не в курсе?
- Погибшей официантки, - уточнила я.
- Они взяли ее, - сказал он, покачивая головой, как будто не верил в то, что произошло. - Они взяли ее. Я не знал, что они собираются делать. Но знал, что она единственная, кто видел Фаррела с Годфри, и сказал им это. Когда я утром услышал, что ее нашли мертвой, я просто не мог в это поверить.
- Ее похитили после того, как ты сказал им, что она была у Стэна. После того, как ты сообщил, что она единственная свидетельница.
- Да, наверное, они так и сделали.
- Получается, ты звонил им прошлой ночью.
- Да, у меня есть мобильный телефон. Я вышел на задний двор и позвонил. Я очень рисковал, ты же знаешь, какой у этих тварей слух, но позвонил. - Он словно пытался убедить себя в том, что это был храбрый, мужественный поступок. Сделать звонок из штаба вампиров, чтобы указать на бедную, жалкую Бетани, которую застрелили в парке после его доноса.
- Ее убили после того, как ты ее предал.
- Да, я… Я слышал об этом в новостях.
- Угадай, кто сделал это, Хьюго.
- Я… просто не знаю.
- Конечно же, ты знаешь. Она была свидетелем. И она была уроком - уроком для вампиров. Вот что мы сделаем с людьми, которые на вас работают или с вами сотрудничают, если они встанут на пути Братства. Как ты думаешь, что они сделают с тобой, а, Хьюго?
- Я им помогал, - удивленно сказал он.
- А кто еще об этом знает?
- Никто.
- Так кто умрет? Конечно же, адвокат, который помог Стэну Дэвису устроиться там, где тот хотел.
Хьюго обомлел.
- Да, и если ты так им важен, то как же вышло, что ты оказался в одной камере со мной?
- До этого момента ты не знала, что я сделал, - довольно резонно возразил он. - Ты вполне могла дать мне информацию, которую мы использовали бы против них.
- Получается, сейчас, когда я знаю, кто ты такой, они тебя отпустят, так? Почему бы тебе не попробовать? Я бы с удовольствием осталась одна.
И тут в двери открылось маленькое окошко. Я даже не заметила его, пока была там, снаружи, будучи занята совсем другим. В окошке появилось лицо.
Знакомое лицо. Ухмыляющийся Гэйб.
- Как у вас дела?
- Сьюки нужен врач, - сказал Хьюго. - Она не жалуется, но я думаю, что у нее сломана скула. - Он говорил почти укоризненно. - И она знает про мой союз с Братством, так что вы вполне можете выпустить меня отсюда.
Не знаю, действительно ли Хьюго понимал, что делает, но я старалась выглядеть настолько побитой, насколько возможно. И это было довольно легко.
- У меня есть идея, - сказал Гэйб. - Мне тут несколько скучно, и в ближайшее время здесь не появятся ни Стив, ни Сара, ни даже добрая старая Полли. У нас здесь есть еще один пленник, который будет очень рад тебя видеть, Хьюго. Это Фаррел. Ты ведь встречал его в штаб-квартире Исчадий Ада?
- Да, - пробормотал Хьюго, явно огорченный таким поворотом беседы.
- Представляешь, как он тебе обрадуется? Ведь он еще и гомик, этот кровосос-извращенец. Мы так глубоко под землей, что он просыпается рано. Так я подумал, что вполне могу запихнуть тебя к нему, пока я тут поразвлекаюсь с девочкой. - И Гэйб улыбнулся так, что мой желудок болезненно сжался. Зато лицо Хьюго было картинкой. Настоящей картинкой. Придумалось несколько подходящих к случаю фраз, но я подавила в себе стремление к столь сомнительному удовольствию. Мне еще предстояло позаботиться о себе.
Пока я глядела на нарочито-красивое лицо Гэйба, у меня в голове всплыла одна из бабушкиных любимых поговорок.
- Лучше быть, чем казаться, - пробормотала я и начала болезненный процесс вставания на ноги. Сломаны они не были, но левому колену пришлось плохо. Оно уже успело распухнуть и посинеть.
Я подумала, сможем ли мы вместе с Хьюго справиться с Гэйбом, когда тот откроет дверь, но пока она отодвигалась наружу, я увидела, что он вооружился пистолетом и черным предметом, похожим на электрошокер.
- Фаррел! - закричала я. Если он уже проснулся, то услышит. Он вампир.
Гэйб чуть не подскочил на месте и уставился на меня с подозрением.
- Да? - донесся из соседней комнаты низкий, глубокий голос. Я услышала звон цепей. Конечно, они заковали его в серебро. Иначе он давно бы сорвал двери и ушел.
- Нас послал Стэн! - проорала я, и тут Гэйб толкнул меня рукой, в которой был зажат пистолет. Я стояла у стены, и потому больно ударилась головой, издав при этом крик, переходящий в стон.
- Заткнись, сука! - рявкнул Гэйб. Он наставил пистолет на Хьюго, а шоковую дубинку держал наготове в нескольких дюймах от меня. - Теперь, адвокат, ты выйдешь в зал. И держись от меня подальше, понял?
Хьюго с лицом, покрытым потеками пота, обогнул Гэйба и вышел из комнатки. Мне было сложно следить за происходящим, но я заметила, что в том узком пространстве маневра, что у него было, Гэйб слишком приблизился к Хьюго, пока открывал дверь камеры Фаррела. Как раз когда я подумала, что он слишком далеко, чтобы меня достать, он приказал Хьюго закрыть мою дверь, и хотя я отчаянно мотала головой, давая Хьюго понять, что этого делать не надо, он ее закрыл.
Не думаю, что злосчастный адвокат вообще меня видел. Он был весь погружен в себя. А внутри него все рушилось, мысли обратились в хаос. Я сделала все, чтобы Фаррел понял: мы действительно от Стэна. Это давало Хьюго неплохие шансы, но он был слишком то ли напуган, то ли пристыжен, чтобы проявлять хоть какие-то признаки собственного достоинства. Учитывая глубину его измены, я удивилась тому, что меня это вообще волновало. Если бы я не держала его руку и не видела образа его ребенка, едва ли меня бы обеспокоило его будущее, как ближайшее, так и отдаленное.
- Больше я ничего не могу для тебя сделать, Хьюго, - сказала я. Его лицо на мгновение мелькнуло в окошке, белое, как мел. Потом я услышала, как открылась другая дверь - звон цепи, и та дверь тоже захлопнулась.
Итак, Гэйб запихнул Хьюго в камеру Фаррела. Я несколько раз глубоко вдохнула и подняла один из стульев, пластиковый с металлическими ножками, вроде тех, что можно увидеть в школьных классах, на собраниях или в церквях. Я держала его как дрессировщик, ножками наружу. Другого оружия у меня не было. Мелькнула мысль о Билле - но это было совсем больно. Вспомнив о брате, Джейсоне, я пожелала, чтобы он оказался рядом. Давненько подобное происходило в последний раз…
Дверь открылась. Вошел Гэйб - уже улыбаясь. Это была мерзкая улыбка, которая не мешала уродству вытекать из его души. Он действительно считал это хорошим способом провести время.
- Ты что же - думаешь этот стульчик тебя от чего-то спасет? - спросил он.
У меня не было ни малейшего настроения с ним разговаривать, да и слушать, что шипят змеи в его сознании - тоже. Я закрылась и собралась.
Уже убрав пистолет в кобуру, Гэйб все еще держал в руках шокер. Теперь же его уверенность в себе настолько укрепилась, что и его он сунул в кожаный футляр на поясе. После чего схватился за ножки стула и начал его раскачивать.
И тут я рванулась.
Я почти сумела выпихнуть его за дверь, столь сильным и неожиданным был мой порыв, но в последний момент ему удалось оттолкнуть ножки стула в сторону, так, что они не прошли через узкий дверной проем. Он стоял, хрипло дыша. Его лицо покраснело от злости.
- С-сука, - прошипел он и пошел ко мне снова, на этот раз пытаясь вырвать у меня стул. Но, как я уже упоминала, во мне текла часть вампирской крови, и я не собиралась отдавать ее ему. И себя заодно.
Я не увидела, как он достал шокер и быстрым, змеиным движением прикоснулся им к моему плечу.
Я не потеряла сознания, как опасалась, но упала на колени, все еще сжимая стул. Пока я пыталась понять, что со мной произошло, Гэйб выхватил его у меня из рук и отбросил меня назад.
Я едва могла двигаться, но могла кричать и сжать ноги, что и сделала.
- Заткнись! - проорал он и коснулся меня. Я поняла: он действительно хочет, чтобы я потеряла сознание, ему будет приятно насиловать меня без сознания. Это и был его идеал.
- Тебе не нравятся бодрствующие женщины, не так ли? - выдохнула я.
Он протянул руку и разодрал мою блузку.
Я услышала вопль. Вопль Хьюго, не способного ничем помочь ни себе, ни мне. И укусила Гэйба за плечо.
Он снова обозвал меня сукой, что начинало надоедать. Расстегнув свои брюки, галантный ухажер пытался задрать мою юбку. Я очень порадовалась, что купила длинную.
- Ты что - боишься, что они нажалуются, если будут в сознании? - крикнула я. - Отпусти, гадина, слезь! Слезь, слезь, сле-езь !
Наконец я почувствовала свои руки. Секунда - и ладони сложились чашечками. Продолжая кричать, я ударила его по ушам.
Он зарычал и отшатнулся, сжимая голову руками. Он был переполнен гневом, я почти ощущала, как эти волны окатывают меня. Это как купаться в ярости. Я знала, что он убил бы меня, если бы смог, несмотря ни на какие последствия. Я попыталась откатиться, но он прижал меня ногами. Я видела, как его правая рука сжимается в кулак, и этот кулак показался мне огромным, как валун. С бесстрастием обреченности я смотрела, как он опускается на мое лицо, зная, что это выключит меня, и все пройдет…
Но этого не случилось.
Что-то подняло Гэйба в воздух, с расстегнутыми брюками и болтающимся достоинством. Удар пришелся в пустоту, и теперь его ботинки задевали мои ноги.
Гэйба держал низкорослый человек. Не мужчина даже, как я поняла, приглядевшись, а подросток. Древний подросток.
Он был светловолос и гол по пояс, его руки и грудь покрывали синие татуировки. Гэйб кричал и дергался, но мальчик стоял спокойно, безо всякого выражения на лице, пока тот не выдохся. Когда Гэйб затих, мальчик перевел хватку во что-то вроде медвежьих объятий, и теперь Гэйб повис у него на руке, как кукла.
Подросток спокойно посмотрел на меня. Моя блузка была разорвана, лифчик тоже.
- С тобой все в порядке? - спросил он почти против своей воли.
Да, спаситель мне попался не особо восторженный.
Я поднялась на ноги, что было гораздо труднее, чем кажется. Это заняло у меня какое-то время. Меня трясло. Когда я наконец поднялась, оказалось, что мы с мальчишкой одного роста. Ему было около шестнадцати, когда он стал вампиром. Но сейчас сложно было сказать, когда это произошло. Он был старше Стэна, старше Изабель. Его английский был чист, но говорил он с сильным акцентом. Я понятия не имела, с каким именно. Должно быть, на его родном языке уже давно никто не говорил. Как ему, наверное, одиноко…
- Я поправлюсь, - сказала я. - Спасибо.
Я попыталась застегнуть блузку - там еще оставалось несколько пуговиц, - но мои руки слишком сильно дрожали. Впрочем, ему было неинтересно смотреть на мою кожу. Она не привлекала его внимания. Он оставался все так же хладнокровен.
- Годфри, - проговорил Гэйб очень тонким голосом. - Годфри, она хотела убежать.
Годфри встряхнул его, и Гэйб замолк.
Получается, Годфри и был тем вампиром, которого я видела глазами Бетани. Глазами единственной запомнившей его тем вечером в «Крыле летучей мыши». Глазами, которые больше ничего не увидят.
- Что вы собираетесь делать? - спросила я его тихим и ровным голосом.
Блеклые голубые глаза Годфри мигнули. Он не знал.
Эти татуировки были сделаны, когда он был еще жив. Очень странные символы, чье значение было утеряно, наверное, много веков назад. Какой-нибудь ученый полжизни бы отдал за право на них взглянуть. А я вот пялилась совершенно бесплатно.
- Пожалуйста, выпустите меня, - сказала я со всем достоинством, что смогла собрать. - Они меня убьют.
- Но ты общаешься с вампирами, - сказал он.
Я стреляла глазами по сторонам, пытаясь понять, к чему он клонит.
- А, - нерешительно сказала я. - Но ведь вы вампир, не так ли?
- Завтра я публично искуплю свой грех, - ответил Годфри. - Завтра я встречу зарю. Впервые за тысячу лет я увижу солнце. Тогда я узрю лик Господа.
Ну хорошо же.
- Это ваш выбор, - сказала я.
- Да.
- Но не мой. Я не хочу умирать. - Я бросила взгляд на лицо Гэйба, которое изрядно посинело. Кажется, Годфри сжимал его несколько сильнее, чем следовало бы. Я подумала, стоит ли мне об этом сказать.
- Ты водишься с вампирами, - повторил Годфри, и я снова посмотрела ему в лицо. Лучше было не отвлекаться.
- Я люблю, - сказала я.
- Вампира.
- Да. Билла Комптона.
- Все вампиры прокляты, все они должны встретиться с солнцем. Мы пятно, позор на лике земли.
- А эти люди - я показала вверх, имея в виду Братство - эти люди что, лучше, Годфри?
Вид у вампира был очень беспокойный и невеселый. Он был голоден, как я заметила. Впалые щеки белы, как бумага, светлые волосы колыхались на голове, наэлектризованные, а глаза на фоне бледной кожи кажутся кусками голубоватого мрамора.
- По крайней мере, они люди, часть замысла Господня, - тихо сказал он. - Вампиры же - исчадия ада.
- И вместе с тем вы относились ко мне гораздо лучше вот этого человека.

Предыдущая страница 9 Следующая страница


Живые мертвецы в Далласе 10

Который, кстати, был уже мертв. Я постаралась не передернуться и снова сосредоточилась на Годфри, который значил для меня сейчас гораздо больше.
- Но мы отнимаем кровь у невинных. - Блеклые глаза Годфри смотрели прямо в мои.
- Кто невинен? - задала я риторический вопрос, надеясь, что это не слишком похоже на Понтия Пилата, который вопрошал, что есть истина, хотя сам прекрасно это знал.
- Ну, дети, - сказал Годфри.
- Так вы… Пили кровь детей? - Я прикрыла рот ладонью.
- Я убивал детей.
Я долго не могла придумать, что сказать. Годфри стоял и грустно смотрел на меня, держа в руках тело Гэйба, давно забытое.
- Что же остановило вас?
- Ничто меня не остановит. Ничто - кроме смерти.
- Простите, - пробормотала я. Он страдал, и мне действительно было его жаль. Но будь он человеком, я бы без тени сомнения сказала, что он заслуживает электрического стула.
- Скоро стемнеет? - спросила я, не зная, что еще сказать.
У Годфри, конечно, не было часов. Я предположила, что он бодрствовал потому, что мы находились под землей, а он был еще и очень стар.
- Через час.
- Пожалуйста, отпустите меня. Если вы мне поможете, я смогу выбраться отсюда.
- Но ты сообщишь вампирам. Они нападут. Мне не дадут встретиться с зарей.
- Зачем ждать до утра? - спросила я, охваченная внезапным раздражением. - Идите наружу. Сделайте это сейчас.
Годфри был потрясен. Он уронил Гэйба, который упал на пол с глухим стуком, и даже не глянул на него.
- Церемония запланирована на восход, придет множество верующих, - объяснил он. - Фаррела тоже приведут для встречи с солнцем.
- Какая же роль была предназначена мне?
Он пожал плечами.
- Сара хотела посмотреть, обменяют ли вампиры на тебя одного из своих. У Стива был свой вариант. Он хотел привязать тебя к Фаррелу, чтобы ты сгорела вместе с ним.
Я онемела. Не от того, что у Стива родилась такая идея, а от того, что он считал это привлекательным для своей паствы. Ньюлин был еще более сумасшедшим, чем я думала.
- И вам кажется, что люди будут рады видеть казнь молодой женщины без всякого суда? Они подумают, что это обычная религиозная церемония? Неужели вы считаете, что те, кто задумал для меня эту смерть, по-настоящему верующие?
По его лицу пробежала тень сомнения.
- Даже для людей это будет некоторой крайностью, - согласился он. - Но Стив считает, что это будет сильным заявлением.
- Конечно, это будет сильным заявлением. И звучать оно будет так: «Я сошел с ума». Я знаю, что в этом мире множество плохих людей и плохих вампиров, но не верю, что большинство людей в этой стране, даже просто в Техасе, сочтут зрелище горящей женщины поучительным.
Годфри охватили сомнения. Я озвучила его собственные мысли, неоднократно, наверное, посещавшие его и до этого.
- Они прессу пригласили, - сказал он.
Это было похоже на сопротивление невесты, принужденной выходить замуж за человека, которого она внезапно разлюбила. Но приглашения уже разосланы, ничего не поделаешь.
- Уверена, что пригласили. Но это будет конец их организации, уж поверьте. Повторяю, если вы действительно хотите сказать миру последнее «прости», а не напакостить напоследок - идите прямо сейчас на лужайку у церкви. Господь увидит, я вам обещаю. А это все, что должно вас заботить.
Я почти видела его внутреннюю борьбу.
- Они даже специальный белый балахон приготовили…
(Но я уже платье купила и в церкви договорилась.)
- Ну и что? Если дошло до обсуждения одежды, то это не ко мне. Спорю, что вы боитесь.
Я совсем потеряла из виду свою цель. Не успела я произнести эти слова, как пожалела об этом.
- Ты увидишь, - твердо сказал он.
- Не хочу я ничего видеть, привязанная к Фаррелу. Я не зло, я не хочу умирать.
- Когда ты в последний раз была в церкви? - Он меня проверял.
- Неделю назад. И причащалась, кстати. - Никогда еще не была так рада, что действительно туда ходила. Я не смогла бы соврать об этом.
- Ох, - потрясенно выдохнул Годфри.
- Видите? - Я чувствовала, что лишаю его всего вымученного величия, но, черт побери, я не хотела умирать в пламени. Я хотела видеть Билла, хотела так страстно, что представляла почти воочию, как открывается крышка его гроба. Если бы я хоть как-то могла передать ему, что происходит…
- Пойдем, - сказал Годфри, протягивая мне руку.
Чего мне не хотелось, так это давать ему передумать, и я взяла его руку и переступила через труп Гэйба, валяющийся на пути в зал. В камере Фаррела царила тишина, но, честно говоря, я была слишком напугана, чтобы выяснять, что у них там. Я подумала, что если сама смогу выбраться отсюда, то и их спасти как-нибудь сумею.
Годфри обнюхал запекшуюся на мне кровь, и на его лице отразилась смертельная тоска. Я знала, что это такое. Но при этом в его взгляде не было ни капли вожделения. Его не волновало мое тело. Связь между кровью и сексом для всех вампиров очень сильна, и потому мне крупно повезло, что я не была похожа на девочку-подростка. Я наклонила к нему свое лицо. После долгих колебаний Годфри слизнул каплю крови с моей разбитой скулы. Он закрыл на мгновение глаза, словно привыкая ко вкусу, потом повернулся, и мы начали подъем по ступенькам.
Этот головокружительный пролет я сумела преодолеть в основном с помощью Годфри. Свободной рукой он набрал код на двери, и та открылась.
- Я жил здесь, в комнате в конце коридора, - проговорил он тихим голосом, едва ли громче выдоха.
Коридор был пуст, но каждую секунду из любой двери мог кто-нибудь появиться. Годфри, кажется, этого совсем не боялся, зато я боялась, потому что речь шла о моей свободе. Но было тихо. Похоже, все действительно ушли на собрание, а гости еще не начали собираться. Двери части многочисленных кабинетов были закрыты, и единственным источником света оставались окна в остальных. Было уже достаточно темно, чтобы Годфри мог чувствовать себя комфортно, он даже не морщился. Яркий искусственный свет лился из-под двери кабинета Стива.
Мы торопились, или, по крайней мере, пытались идти быстро, но моя левая нога не слишком стремилась к сотрудничеству. Я не знала, к какой именно двери шел Годфри, возможно, к двойным дверям в противоположном конце святилища, что я видела закрытыми. Если мне удастся выбраться оттуда, не придется преодолевать другое крыло. Я не знала, что буду делать, оказавшись снаружи, но быть снаружи было несомненно лучше, чем внутри. Когда мы добрались до предпоследней двери «нашего» крыла, той, откуда вышла тогда миниатюрная испанка, дверь кабинета Стива открылась. Мы замерли. Рука Годфри стала похожа на металлический браслет. Из кабинета вышла Полли, все еще глядя в комнату. Мы были от нее всего в паре ярдов.
- … костра, - говорила она.
- О, я думаю, что будет достаточно, - донесся милый голос Сары. - Если бы все вернули свои карточки, мы бы знали точно. Я не представляла, что люди могут так относиться к делу. Это совершенно безответственно, особенно после того, как мы все сделали, чтобы им было легко сообщить нам, будут они или нет.
Спор об этикете. Эх, была бы здесь моя бабушка… Я оказалась незваным гостем в маленькой церквушке и ушла, не попрощавшись. Мне нужно написать им письмо или можно просто послать букет цветов?
Полли начала поворачивать голову, и я закаменела, понимая, что в любой момент она может увидеть нас. Как раз пока у меня формировалась эта мысль, Годфри толкнул меня в темный пустой кабинет.
- Годфри! Что ты здесь делаешь? - Полли не была испугана, но и радости в ее голосе не было. Это было как если бы она нашла прямо у себя в гостиной дворника, располагающегося со всеми удобствами.
- Я пришел посмотреть, не могу ли чего-нибудь сделать.
- Но разве сейчас не слишком рано для тебя?
- Я очень стар, - вежливо сказал он. - Старым не нужно столько сна, сколько молодым.
Полли засмеялась.
- Сара, - позвала она. - Годфри проснулся.
Голос Сары оказался заметно ближе, чем раньше.
- Привет, Годфри! - сказала она светлым-пресветлым тоном. - Ты взволнован? Ну еще бы!
Они обращались к тысячелетнему вампиру, словно к мальчишке перед днем рождения.
- Твой балахон готов, - сказала Сара. - Так что все отлично.
- А что, если я изменил свои намерения? - спросил Годфри.
Наступило долгое молчание. Я старалась дышать очень медленно и тихо. Чем ближе было наступление темноты, тем больше мне казалось, что у меня есть шанс спастись.
Если бы я могла позвонить… Я оглянулась на стол. Телефон там был. Но ведь тогда на всех телефонах зажгутся индикаторы, что линия занята… Это было слишком рискованно.
- Изменил намерение? Неужели? - спросила Полли. Она была явно рассержена. - Ты же сам пришел к нам, помнишь? Ты рассказал о своей жизни во грехе, о стыде, который испытывал, убивая детей и… о других вещах. Что-то из этого изменилось?
- Нет, - сказал Годфри очень вдумчиво и ровно. - Ничего из этого не изменилось. Но я не вижу необходимости включать в мою жертву людей. Более того, я считаю, что Фаррел должен сам сделать свой выбор. Мы не можем принуждать его.
- Нужно вернуть сюда Стива, - прошептала Полли, обращаясь к Саре.
После этого я слышала только Полли и предположила, что Сара вернулась в кабинет - звать Стива.
Один из огоньков на телефоне зажегся. Значит, она ему звонит. И действительно узнала бы, если бы я попыталась использовать телефон. Не сразу, так в течение минуты-другой.
Полли пыталась уговорить Годфри. Он почти ничего не отвечал, и я не представляла себе, что он может думать. Я беспомощно стояла, вжавшись в стену, и надеялась, что никто не войдет в кабинет, никто не спустится вниз и не поднимет тревогу, что Годфри не переменит снова своего решения.
Помогите , подумала я. Если бы я могла позвать на помощь так, используя свое сознание…
А почему бы и нет? Я заставила себя отклеиться от стены, хотя ноги все еще дрожали от шока, а колено и лицо горели, как в шестом круге ада. Быть может, я смогу позвать кое-кого: Барри, коридорного мальчика. Он ведь тоже телепат, как и я. Может быть, ему удастся меня услышать. Не то чтобы я пробовала делать нечто подобное раньше, но мне ведь до сих пор не встретилось ни одного телепата. Я отчаянно попыталась понять, в какой стороне находится Барри, предполагая, что у него сейчас рабочее время. Когда мы приехали из Шривпорта, было примерно столько же времени, так что он вполне мог быть в отеле. Я представила свое положение на карте, которую, к счастью, посмотрела вместе с Хьюго - хотя теперь-то я была в курсе, что он только притворялся, что не знает, где Центр, - и пришла к выводу, что мы находимся к юго-западу от гостиницы.
Задуманное было для меня ново. Я собрала всю энергию, какую смогла, и попыталась мысленно свернуть ее в шарик. На мгновение я почувствовала себя совершенно нелепо. Но подумав, что, может быть, смогу выбраться отсюда и оказаться подальше ото всех этих людей, я решила, что ради этого можно побыть и нелепой. Я начала думать о Барри. Не знаю, как это у меня получилось, но знание имени и местоположения помогло.
Лучше начинать с легкого.
«Барри Барри Барри Барри…»
«Что тебе надо?» - Он был в панике. Еще бы, раньше с ним такого никогда не бывало.
«Я тоже никогда этого не делала. - Я надеялась, что произвожу ободряющее впечатление. - Мне нужна помощь. Я в большой беде».
«Кто ты?»
Конечно, это поможет. Какая же я глупая.
«Я Сьюки, блондинка, что прошлой ночью приехала с темноволосым вампиром. Номер на третьем этаже».
«Та, которая с большой грудью? Ой, извини».
Он хотя бы извинился.
«Да. Та самая. С большой грудью. И другом».
«Так в чем дело?»
Я передаю наш диалог очень четко и организованно, но это были не слова. Это было, как если бы мы посылали друг другу телеграммы или даже картинки.
Я задумалась, как же объяснить ему свое положение.
«Перехвати моего вампира, как только он проснется».
«И?»
«Скажи ему, что я в опасности. Опасностьопасностьопасность…»
«Ладно, ладно, я понял. Где?»
«Церковь».
Я решила, что это будет достаточным определением для Центра Братства, не зная, как еще объяснить Барри, где я.
«Он знает где?»
«Знает. Скажи ему, пусть спустится по ступенькам».
«Ты действительно настоящая? Я не знал, что есть кто-то другой…»
«Я настоящая. Пожалуйста, помоги мне».
Я чувствовала спутанный клубок эмоций в сознании Барри. Он был напуган тем, что ему придется говорить с вампиром, он боялся, что его начальство может узнать про «странности с мозгом», и был восхищен тем, что нашелся кто-то подобный ему. Но больше всего он боялся той части себя, которая так долго озадачивала и пугала его.
Я знала все эти чувства.
«Все нормально, я понимаю. Я не обратилась бы к тебе, если бы мне не грозила смерть».
Страх снова ударил его, на этот раз страх собственной ответственности. Мне не следовало этого говорить.
И тогда он каким-то образом поставил тонкий барьер между нами. Я уже не могла быть уверена в том, что он собирается делать.
Пока я «разговаривала» с Барри, в коридоре все шло своим чередом. Я прислушалась: пришел Стив. Он тоже старался говорить с Годфри, упирая на здравый смысл и логику.
- Послушай, Годфри, - говорил он. - Если ты не хотел, чтобы мы это делали, тебе надо было просто сказать нам. Ты участвовал в этом, как и все, и мы двигали процесс вперед с уверенностью, что ты сдержишь свое слово. Огромное количество людей будет очень разочаровано, если ты не выполнишь свою часть церемонии.
- Что вы сделаете с Фаррелом? А с человеком по имени Хьюго и с той женщиной?
- Фаррел - вампир, - сказал Стив, полный какой-то слащавой логики. - Хьюго и женщина принадлежат вампирам. Они все должны встретить солнце привязанными к вампиру. Это тот жребий, что они выбрали в жизни, и этот жребий пребудет с ними в смерти.
- Я грешник и знаю это, поэтому когда я умру, моя душа пойдет к Господу, - сказал Годфри. - Но Фаррел этого не знает. Когда он умрет, шанса на спасение у него не будет. Ни мужчине, ни женщине тоже не было дано шанса пересмотреть их путь. Разве честно убивать их и приговаривать к мукам ада?
- Нам лучше пройти в кабинет, - решительно сказал Стив.
И я наконец поняла, к чему клонил Годфри все это время. Прозвучали шаги, я слышала, как Годфри предельно вежливо прошипел: «После Вас».
Он хотел быть последним, чтобы закрыть за собой дверь.
Мои волосы наконец высохли, освободившись от парика, под которым успели основательно пропотеть. Теперь они спадали мне на плечи отдельными спутанными прядями, потому что я потихоньку освобождала их от заколок. Это казалось очень легкомысленным занятием при прослушивании разговора, от исхода которого зависела моя жизнь, но мне надо было куда-то девать руки. Теперь я осторожно убрала в карман заколки, провела пальцами по тому, что когда-то было прической, и приготовилась выскользнуть из церкви.
Я осторожно выглянула наружу. Да, дверь кабинета Стива была закрыта. Я на цыпочках вышла из темной каморки, свернула налево и пошла к двери, ведущей к святилищу. Я очень тихо повернула ручку и открыла дверь. В святилище царили сумерки, света едва хватало на то, чтобы я могла идти, не натыкаясь на скамьи.
И тут я услышала со стороны другого крыла голоса, становящиеся все громче. В святилище зажегся свет. Я прыгнула в сторону и залезла под скамью. Вошла семья с маленькой девочкой, которая ныла, что из-за этого дурацкого сборища пропускает любимую телепередачу.
За такие слова девочка, судя по звуку, словила шлепок, и ее папа заявил, что ей очень повезло: она будет присутствовать на поразительном подтверждении силы Господней. И что ей предстоит увидеть настоящее спасение.
Даже сейчас я не могла не обратить внимания на эти слова. Интересно, а папаша действительно понимал, что пастве предстоит увидеть двух сгорающих вампиров, к одному из которых будет привязан по меньше мере один человек, который тоже будет гореть? И что станет с психикой маленькой девочки после этого «поразительного подтверждения силы Господней»?
К моему испугу, они продолжали располагаться со своими спальными мешками у стены в дальнем конце святилища, все еще разговаривая. По крайней мере, они не молчали. Кроме маленькой плаксы, там было еще два ребенка постарше, мальчик и девочка, и они, естественно, грызлись между собой, как кошка с собакой.
Пара маленьких красных туфелек простучала до конца моей скамьи и исчезла в дверях крыла Стива. Я подумала: как они там, в кабинете, все еще спорят?
Те же ножки прошли в обратном направлении через несколько секунд, на этот раз очень быстро. Об этом тоже следовало задуматься.
Я прождала еще около пяти минут, но ничего больше не происходило.
Скоро наверняка сюда начнут заходить люди. Значит, сейчас или никогда. Я выбралась из-под скамьи и встала. В этот момент все, к счастью, были заняты и не заметили, откуда именно я появилась. Я пошла к выходу. По внезапно наступившей тишине я поняла, что меня заметили.
- Привет! - позвала мать семейства. Она стояла рядом со своим светло-синим спальным мешком. Ее простое лицо бы преисполнено любопытства. - Ты, наверное, новенькая. Меня зовут Фрэнси Фолк.
- Да, - отозвалась я, стараясь говорить оживленно. - Тороплюсь! Поговорим позже!
Она подошла ближе.
- Ты поранилась? - спросила она. - Прости, конечно, но ты ужасно выглядишь. Это ведь кровь?
Я бросила взгляд на блузку - там было несколько пятнышек.
- Я упала, - печально сказала я. - Мне надо вернуться домой. Там аптечка. И переменить одежду тоже. Я вернусь!
На лице Фрэнси Фолк явственно отразилось сомнение.
- У меня в кабинете тоже есть аптечка. Может, я сбегаю и принесу ее? - спросила она.
Знаете, я этого не хочу.
- Понимаете, мне ведь и блузка свежая нужна, - сказала я, сморщив нос, чтобы показать, насколько низкого мнения об идее находиться здесь все время в грязной блузке.
Другая женщина вышла из тех дверей, к которым я так стремилась, и остановилась послушать нашу беседу, переводя взгляд темных глаз с меня на решительную Фрэнси и обратно.
- Эй, девушка! - сказала с легким акцентом маленькая испанка, оборотень, и обняла меня. Мне это было привычно, и я автоматически ответила ей. Она многозначительно щипнула меня, пока мы обнимались.
- Как ты? - радостно спросила я. - Столько лет, столько зим.
- О, ты знаешь, все по-прежнему, - сказала она. Она смотрела на меня, и в ее глазах мерцала опаска. У нее были очень темные каштановые волосы, а не черные, как мне сначала показалось, жесткие и густые. Ее кожа, местами покрытая темными веснушками, была цвета молочной карамели. Пухлые губы лоснились от помады, крупные белые зубы поблескивали сквозь широкую улыбку. Я глянула на ее ноги. Обута она была в маленькие красные туфельки.
- Пойдем со мной на улицу, я покурю, - сказала она.
Фрэнси Фолк выглядела довольной.
- Луна, разве ты не видишь, что твоя подруга нуждается в медицинской помощи? - спросила она.
- Несколько ушибов и царапин, - сказала Луна, осмотрев меня. - Ты что, снова ухитрилась упасть?
- Ты же знаешь, мама вечно твердит мне: «Мэриголд, ты неуклюжая, как слон».
- Ох уж эта твоя мама, - сказала Луна, качая головой. - Как будто это сделает тебя менее неуклюжей.
- Ну что поделаешь? - сказала я, пожимая плечами. - Извинишь нас, Фрэнси.
- Да, конечно, - сказала она. - Увидимся позже, я полагаю.
- Конечно, увидимся, - сказала Луна. - Я ни за что не собираюсь это пропустить.
И с Луной под ручку я вышла наконец из центрального зала Солнечного Братства. Я изо всех сил старалась сохранить ровную походку, чтобы Фрэнси не заметила моей хромоты и не заподозрила еще чего-нибудь.
- Слава Богу, - сказала я, когда мы оказались снаружи.
- Ты поняла, кто я, - быстро сказала она. - Как ты узнала?
- У меня есть друг, он тоже оборотень.
- Кто он?
- Он не отсюда. И я не назову его имени без разрешения.
Она посмотрела на меня, мгновенно утратив все дружелюбие.

Предыдущая страница 10 Следующая страница


11 Шарлин Харрис

- Ладно, я понимаю, - сказала она. - Почему ты здесь?
- Почему я должна тебе говорить?
- Я только что спасла твою задницу.
Это была причина. Хорошая, веская причина.
- Ну хорошо. Меня нанял ваш главный вампир для помощи в розыске пропавшего родича.
- Уже лучше. Но он не мой главный. Я супер, но не какой-то там вампир. С кем ты имела дело?
- Я не могу тебе этого сказать.
Она подняла брови.
- Не могу.
Она открыла рот, будто хотела взвыть.
- Вой на здоровье. Есть некоторые вещи, которых нельзя делать… Что такое супер?
- Сверхъестественное существо. Теперь слушай меня, - сказала Луна. Мы шли по стоянке, и машины заезжали с дороги почти все время. Она то и дело кому-то улыбалась или махала рукой, да и я старалась выглядеть повеселей, но скрыть хромоту уже не могла. Да и лицо болело, как… Как сказала бы Арлена.
Ох, как домой захотелось… Но я задвинула эмоции подальше и обратила все внимание на Луну, которая явно что-то хотела мне сказать.
- Передай вампирам, что мы наблюдаем за этим местом.
- Мы - это кто?
- Мы - это оборотни Далласа.
- Вы что, организованы? Но это же замечательно! Я обязательно скажу… моему другу.
Она бросила на меня уничтожающий взгляд.
- Слушай, девочка, ты скажешь вампирам, что как только Братство узнает о нашем существовании, оно тут же начнет охотиться и за нами. А мы на публику выходить не намерены, нам и в тени хорошо. Вампиры глупы. Потому мы и присматриваем за Братством.
- Если вы так хорошо следите за ним, то почему не сообщили вампирам, что Фаррела держат здесь в подземелье? И о Годфри?
- Эй, Годфри хочет убить себя, и нас это не касается. Он сам пришел к Братству. Они не ловили его. Они от радости чуть штаны не замочили, когда он явился. Ну, после того, как пришли в себя от самого факта его присутствия.
- А что с Фаррелом?
- Я не знала, кто именно сидит внизу, - призналась Луна. - Знала, что кого-то схватили, но я еще не совсем допущена во внутренний круг и не могла узнать, кого. Я даже пыталась подмаслить этого козла Гэйба, но не помогло.
- Ты, надеюсь, будешь рада услышать, что Гэйб мертв.
- Эй! - Она впервые искренне улыбнулась. - Это и правда хорошие новости.
- А вот и остальные. Как только я доберусь до вампиров, они придут, чтобы освободить Фаррела. Так что на твоем месте я бы туда сегодня не возвращалась.
Она задумчиво покусывала губу. Сейчас мы были на дальнем конце стоянки.
- Вообще-то, - сказала я, - лучше всего было бы, если бы ты подбросила меня до гостиницы.
- Положим, я не нанималась делать твою жизнь совсем безоблачной, - бросила она, возвращаясь в прежнее состояние. - Мне нужно вернуться в церковь, пока не началось веселье, и вынести оттуда некоторые бумаги. Подумай, девочка: что вампиры собираются делать с Годфри? Они оставят его жить? Он ведь растлитель детей и убийца. Он убивал столько, что сам давно потерял счет. Он не может остановиться и знает это.
Все-таки в этой церкви было что-то хорошее… Она давала вампирам вроде Годфри возможность самоубийства при свидетелях.
- Может, им следовало бы поставить это на платную основу, - сказала я.
- Да они бы так и сделали, если бы могли… - Луна говорила серьезно. - Вампиры не любят, когда кто-то портит их планы. Годфри не мальчик.
- Я не могу решать проблемы за всех, Луна. Кстати, мое настоящее имя - Сьюки. Сьюки Стакхаус. Все, что могла, я сделала. Я выполнила работу, для которой меня наняли, теперь мне нужно вернуться и доложить. И неважно, будет Годфри жить или нет. Лично я думаю, что он умрет.
- Надеюсь, ты права, - с сомнением сказала она.
Я не была уверена, есть ли моя заслуга в том, что Годфри может отменить свое прежнее решение. Я всего лишь спрашивала его об искренности намерений. Но быть может, Луна права. Я тоже несу за это ответственность.
И для меня это уже слишком.
- Пока, - сказала я и захромала вдоль стоянки к дороге. Далеко мне уйти не удалось: я услышала крики со стороны церкви и увидела, как зажглись все наружные огни. Внезапная вспышка ослепляла.
- Может, я и не вернусь в Центр. Это не очень хорошая идея, - сказала Луна из окна своей «Субару». Я забралась внутрь, и мы тронулись к ближайшему выезду. Я автоматически пристегнулась.
Но как бы быстро мы ни двигались, кто-то среагировал быстрее. Несколько машин уже перегородили выезды со стоянки на дорогу.
- Дерьмо, - сказала Луна.
Около минуты мы сидели тихо. Она думала.
- Они меня никогда не выпустят, даже если я сумею тебя спрятать. Я не могу вернуть тебя в церковь. Стоянку они легко обыщут. - Луна покусывала губу.
- Ну ее к черту, эту работу, - сказала она и тронула машину с места. Сначала очень аккуратно, чтобы не привлекать лишнего внимания. - Эти люди не знали бы ничего о религии, не укуси она их за задницу. - Возле церкви Луна сшибла легкий барьер, отделяющий стоянку от лужайки. Потом мы объехали огороженную забором детскую площадку, и я поймала себя на том, что широко-широко улыбаюсь, хоть это и доставляет мне боль.
- Йи-хо! - крикнула я, когда мы подскочили, проехав по поливочной трубе, и пролетели через двор. Все так удивились, что пока нас никто не преследовал. Ничего, они начнут действовать уже через минуту. И те, кто не знал о крайностях в применяемых Братством методах, сегодня получат хорошую встряску.
Бросив взгляд в зеркало заднего вида, Луна сказала:
- Они разблокировали выезды, и кто-то уже едет за нами.
Мы вырулили на дорогу и под звуки возмущенных сигналов влились в движение.
- Ч-черт, - пробормотала Луна. Она снизила скорость до обычной и все время поглядывала в зеркало. - Слишком темно, не различить, где их фары.
Интересно, успел ли Барри предупредить Билла?
- У тебя есть мобильник? - спросила я.
- Он в моей сумочке, вместе с правами. А она в моем кабинете в церкви. Именно из-за сумочки я и узнала, что ты сумела сбежать. Я зашла в кабинет и почувствовала твой запах. Поняла, что ты ранена. Вышла наружу, но не нашла тебя и вернулась. Тебе повезло, что ключи от машины были у меня в кармане.
Боже, храни оборотней. Я жалела о телефоне, но он все равно не спас бы положение. Внезапно я вспомнила о собственной сумочке. Наверное, она где-то там же, в Центре. Жаль, я не успела вытащить оттуда удостоверение личности.
- Нам стоит остановиться у телефона или в полиции?
- Если ты позвонишь в полицию, что они сделают? - спросила Луна тем ободряющим тоном, которым ведут маленького ребенка к правильному решению.
- Приедут в церковь?
- А что будет тогда, девочка?
- Они спросят Стива, почему он держит человека взаперти.
- Конечно. И что он им скажет?
- Не знаю.
- Он скажет, что никого никогда не держал в плену. Что ты поспорила с его работником, Гэйбом, и теперь тот мертв. И потребует тебя арестовать.
- Ох… Ты так думаешь?
- Да, я так думаю.
- А что же с Фаррелом?
- Если полиция начнет подтягиваться к зданию, полагаю, кто-то спустится вниз и заколет его. Когда приедут копы, в живых Фаррела уже не будет. Они могут сделать то же и с Годфри, если он их не поддержит. А он, наверное, не будет им мешать. Он хочет умереть.
- А что тогда с Хьюго?
- Ты думаешь, Хьюго собирается объяснять, каким образом он оказался там взаперти? Не знаю, что именно он скажет, но соврет точно. Он месяцами вел двойную жизнь и, кажется, уже сам не понимает, где правда и где ложь.
- Значит, мы не можем позвонить в полицию. Тогда кому?
- Мне нужно доставить тебя к своим вампирам. Тебе не следует встречать моих сородичей, они не хотят, чтобы их знали, понимаешь?
- Естественно.
- Но ты тоже не очень обычная, так? Ты смогла понять, кто я такая.
- Да.
- Тогда кто ты? Ты точно не вампир, но и не одна из нас.
- Я телепат.
- Правда, что ли? У-у-у! - сказала Луна, подражая опереточным привидениям.
- Не более «у-у-у», чем ты, - ответила я, чувствуя, что за некоторую едкость меня простят.
- Извини, - Она и впрямь не хотела меня обидеть. - План заключается в следующем…
В чем он заключался, я так и не узнала. Потому что в этот момент в нас врезались сзади.
Я висела на ремнях вниз головой. Чья-то рука тянулась, чтобы меня вытащить. Женская рука с накрашенными ногтями. Сара. Я ее укусила.
Со странным звуком рука исчезла.
- Она, очевидно, не в себе, - услышала я сладкий голос Сары, что-то кому-то объясняющий - кому-то не связанному с церковью. И я поняла, что надо действовать.
- Не слушайте ее. Это ее машина в нас врезалась! - крикнула я. - Не давайте ей ко мне прикасаться.
Я посмотрела на Луну, чьи волосы сейчас лежали на потолке. Она была в сознании, но молчала. Судя по судорожным подергиваниям, она пыталась отстегнуть свой ремень.
Снаружи были слышны голоса, перерастающие в перебранку.
- Говорю вам, я ее сестра. Она просто пьяна, - объясняла кому-то Полли.
- Я не пьяна. Требую теста на алкоголь, и немедленно, - сказала я, собрав все остатки достоинства, возможные при шоке и висении вниз головой. - Вызовите полицию и скорую!
Сара залопотала что-то бессвязное, но тут тяжелый мужской голос заявил:
- Леди, не похоже, чтобы она хотела вашего присутствия. И похоже, что у нее есть на это причины.
В окне появилось мужское лицо. Человек присел и наклонился, чтобы посмотреть внутрь.
- Я позвонил в «девять-один-один», - веско сказал взъерошенный и щетинистый мужчина. Мне, впрочем, он показался просто очаровательным.
- Пожалуйста, останьтесь здесь, пока они не приедут, - попросила я.
- Я останусь, - пообещал он, и его лицо исчезло.
Снаружи доносилось все больше и больше голосов. Сара и Полли срывались на визг. Они ударили нашу машину, и некоторые это видели. Их заявление, что они мои сестры, также не вызвало в толпе особой симпатии. Кроме того, я поняла, что их сопровождали двое мужчин из Братства, но те оказались еще менее предприимчивыми.
- Хорошо, мы просто уйдем, - сказала Полли с яростными нотками в голосе.
- Никуда вы не уйдете, - сказал мой прекрасный рыцарь. - Вам все равно надо с ними обменяться страховками.
- Вот именно, - подхватил еще один мужской голос, гораздо моложе. - Вы просто не хотите платить за ремонт их машины. А если с ними что-то случилось? Вам разве не положено оплатить лечение?
Луна наконец смогла освободиться и досадливо сморщилась, когда упала на потолок, теперь ставший полом машины. С гибкостью, которой мне оставалось только завидовать, она высунула голову наружу и начала выбираться целиком. Один из ее каблуков уперся мне в плечо. Я даже не пикнула. Одной из нас следовало быть на свободе.
Когда Луна выбралась целиком, снаружи раздались возгласы, а потом я услышала ее голос.
- Так, кто из вас был за рулем?
Вмешались разные голоса, одни говорили одно, другие - другое, но все знали, что Сара и Полли были нарушительницами, а Луна - жертвой. Снаружи было так много людей, что еще одна машина с адептами Братства, подъехавшая чуть позже, уже ничего не могла изменить. Боже, благослови праздного американского зрителя. На меня напало сентиментальное настроение.
Санитар, который доставал меня из машины, был самым милым парнем, какого я когда-либо видела. Его звали Салазар, так было написано в табличке на его кармане.
- Салазар, - проговорила я, просто чтобы быть уверенной, что могу это произнести. Оказалось, что говорить следовало осторожно.
- Да, это я, - сказал он, приподнимая мое веко и осматривая глаз. - Вас хорошо побило, леди.
Я начала было объяснять, что это еще до аварии, но услышала голос Луны:
- Моя записная книжка сорвалась с приборной доски и ударила ее в лицо.
- Будет гораздо лучше, если вы в будущем не станете ничего класть на приборную доску, мэм, - раздался новый голос.
- Так точно, офицер.
Офицер? Я попыталась повернуть голову, и Салазар мягко остановил меня.
- Пожалуйста, не двигайтесь, пока я не закончу осмотр.
- Хорошо, - сказала я и через секунду добавила: - Полиция здесь?
- Да, мэм. Теперь скажите, что у вас болит?
Мы прошлись по списку вопросов, на большинство из которых я даже сумела ответить.
- Я думаю, все будет в порядке, мэм, но нам нужно отвезти вас и вашу подругу в больницу для окончательной проверки.
- Ох, - с опаской сказала я. - Нам ведь не нужно ехать в больницу, не так ли, Луна?
- Конечно, нужно, - сказала она, очень удивленная. - Нам необходимо сделать рентген, милая. Твоя щека очень плохо выглядит.
- Ох… - Я была немного озадачена таким поворотом событий. - Что ж, если ты так считаешь…
- О да.
Так что Луна проследовала в скорую, куда меня загрузили на носилках. Взвыла сирена, и мы двинулись с места. Последнее, что я видела перед тем, как Салазар закрыл дверь, были Сара и Полли, говорившие с очень высоким полисменом. Обе выглядели ужасно расстроенными. Это было хорошо.
Больница как больница. Луна не отходила от меня ни на шаг, и когда мы наконец оказались в палате и дождались медсестры, Луна остановила ее и сказала:
- Передайте доктору Джозефусу, что здесь Луна Гарза с сестрой.
Медсестра, молодая негритянка, с сомнением посмотрела на Луну, но сказала «Хорошо» и вышла.
- Как ты это сделала? - спросила я.
- Остановила ее? Я ведь специально попросила, чтобы нас отвезли в эту больницу. У нас в каждой больнице кто-то есть, но нашего человека здесь я знаю лучше других.
- Нашего?
- Двусущего.
- А-а. - Она говорила про оборотней. Как мне хотелось рассказать об этом Сэму…
- Я доктор Джозефус, - сказал спокойный голос. Я подняла голову и увидела худощавого седого человека, зашедшего к нам за ширму. На его остром носу громоздились очки в тонкой оправе. Пристальные синие глаза внимательно глядели через стекла.
- Я Луна Гарза, а это моя подруга, э… Мэриголд. - сказала Луна совершенно чужим голосом. Я даже посмотрела на нее, чтобы убедиться, что это та же самая Луна. - Мы встретились ночью с бедой на пути долга.
Доктор смотрел на меня с некоторым недоверием.
- Она достойна, - сказала Луна. Мне не хотелось портить величие момента хихиканьем, и пришлось закусить губу.
- Вам нужно сделать снимок, - сказал он после осмотра моего лица и несчастного распухшего колена. На мне была еще куча синяков и царапин, но это были единственные действительно серьезные повреждения.
- Да, но очень быстро, и после этого нам нужно будет отсюда выбраться. Безопасным путем, - сказала Луна голосом, не подразумевающим возражений.
Ни одна больница, наверное, так быстро еще не работала. Я могла лишь предположить, что доктор Джозефус был членом совета директоров. Или вообще его главой. В палату вкатили переносной рентген, сделали снимки. Через несколько минут доктор Джозефус сообщил, что на скуле у меня трещина, которая зарастет сама. Или я могу навестить пластического хирурга, когда опухоль спадет. Он дал мне рецепт болеутоляющих таблеток, кучу советов и две пачки льда - для лица и колена, которое он назвал вывихнутым.
Через десять минут после этого мы уже были на пути из больницы. Луна толкала мое кресло, а доктор Джозефус вел нас по какому-то служебному коридору. Мы прошли мимо пары работников. Это были бедные люди на низкооплачиваемой работе, вроде уборщиков или поваров при больнице. Я не могла поверить, что самоуверенный доктор бывал здесь раньше, но он явно знал, куда мы идем, и работники на него никак не реагировали. В конце коридора он открыл перед нами тяжелую металлическую дверь.
- Огромное вам спасибо, - сказала Луна с церемонным кивком и выкатила меня в ночь. Там была припаркована большая старая машина. Она была то ли темно-красного, то ли темно-коричневого цвета. Оглядевшись повнимательнее, я поняла, что мы на аллее. Вдоль стены выстроились большие мусорные ящики, и я увидела кота, возившегося в промежутке между ними. После того, как дверь за нами с шипением пневматики закрылась, я снова ощутила страх.
Я невероятно устала от страха.
Луна подошла к машине, открыла заднюю дверь, что-то сказав тому, кто был внутри. Полученный ответ разозлил ее. Она выругалась на каком-то незнакомом мне языке.
Последовал спор.
Луна обернулась ко мне.
- Тебе придется завязать глаза, - сказала она, уверенная, что я восприму это как оскорбление.
- Не проблема, - сказала я, махнув рукой, чтобы показать насколько мне это безразлично.
- Ты не против?
- Нет. Я все понимаю, Луна.
- Сейчас. - Она нырнула в машину и вернулась с шарфом сине-зеленого шелка. Сложила его, как будто мы собирались играть в жмурки, и повязала мне на глаза, аккуратно затянув.
- Послушай, эти двое опасны, - шепнула она мне на ухо. - Будь осторожна.
Она подкатила меня к машине и помогла забраться внутрь. Думаю, затем она отвезла кресло к двери. В любом случае, через минуту Луна сама села в машину с другой стороны.
Спереди сидели двое. Я очень аккуратно мысленно ощупала их. Оба были оборотнями, по крайней мере, от них исходило то же ощущение, что от Сэма и Луны - ощущение полупрозрачного спутанного клубка. Сэм обычно оборачивается в колли. Интересно, что предпочитала Луна. Эти двое были немного другими. От них исходила тяжесть . Да и вообще, они еще меньше походили на людей.
Несколько минут, пока машина выруливала с аллеи и ехала куда-то в ночь, стояла тишина.
- Отель «Тихая Гавань», да? - спросила дама за рулем. Ее голос чем-то смахивал на рычание. И тогда до меня дошло, что сейчас почти полнолуние. О, черт. Им же необходимо оборачиваться в полнолуние. Может, поэтому Луна так легко сорвалась из Братства. Ее беспокоило приближение луны.
- Да, пожалуйста, - вежливо сказала я.
- Говорящая еда, - со странным, еще более рычащим выражением сказал второй.

Предыдущая страница 11 Следующая страница


Живые мертвецы в Далласе 12

Мне это очень не понравилось, но я не имела представления о том, как ответить. Про оборотней я знала еще меньше, чем про вампиров.
- Вы, двое, оставьте это, - сказала Луна. - Она моя гостья.
- Наша Луна защищает игрушку, - насмешливо сказал пассажир. Этот парень определенно мне не нравился.
- По мне, так больше похоже на гамбургер, - добавила водитель. - У нее куча царапин, не так ли, Луна?
- Вы создаете у нее замечательное впечатление о нашей цивилизованности, - отрезала Луна. - Вы что, совсем не в состоянии себя контролировать? У нее была очень плохая ночь. И сломана кость.
А ведь ночь еще и наполовину не прошла. Я поправила пачку льда, прижатую к лицу. Холодно. Не простыть бы.
- Ну почему Джозефус послал именно за этими козлами-вервольфами? - прошептала она мне на ухо. Но я знала, что они слышали. Сэм всегда слышал, а ведь он даже не приближался к вервольфам по силе. По моим оценкам, по крайней мере. Честно говоря, до этого момента я даже не была уверена, что они существуют.
- Я полагаю, - сказала я громко и отчетливо, - он счел, что они смогут послужить защитой, если на нас снова нападут.
Я почувствовала, как оба существа на переднем сиденье навострили уши. Кто знает, может, так оно и было.
- У нас все было в порядке, - возмутилась Луна. Она дергалась и шуршала на сиденье рядом со мной, как будто накачалась кофе до отказа.
- Луна, нас протаранили, тебе разбили машину. Мы были в реанимации. Это, по-твоему, в порядке?
И мне пришлось ответить на собственный же вопрос.
- Извини, Луна. Меня убили бы, если бы не ты. Тебе удалось вытащить нас обеих. Не твоя вина в том, что нас подсекли.
- У вас были проблемы, оказывается? - спросил пассажир уже более по-человечески. Ему явно хотелось с кем-то подраться. Не знаю уж, это черта всех вервольфов или его личная.
- Да, с этим проклятым Братством, - сказала Луна с явным выражением гордости в голосе. - Они держали эту цыпочку в камере. В подвале.
- Да ну? - спросила водитель. У нее тоже что-то бесилось - мне пришлось назвать это аурой, за неимением лучшего слова.
- Ну да, - сказала я. - Дома я вообще работаю на оборотня, - добавила я, чтобы хоть как-то расшевелить беседу.
- Не шутишь? А что за дело?
- Бар. У него свой бар.
- Так ты далеко от дома?
- Очень далеко.
- И эта летучая мышка по-настоящему спасла твою жизнь?
- Да. - Я говорила совершенно искренне. - Луна спасла мне жизнь.
Они что, действительно это имели в виду? Луна оборачивается… О, господи.
- Молодец, Луна. - На этот раз в глубоком вибрирующем голосе было чуть больше уважения.
Луна нашла комплимент приятным и потрепала меня по руке. Через несколько минут гораздо более мирного молчания водитель отметила:
- «Тихая Гавань», подъезжаем.
Я глубоко вздохнула.
- У входа вампир, кого-то ждет.
Я чуть было не содрала повязку с глаз, но успела сообразить, что это будет очень неправильным поступком.
- Как он выглядит?
- Очень высокий, блондин. Длинные, густые волосы. Друг или враг?
Об этом следовало подумать.
- Друг, - сказала я, надеясь, что не озвучила сомнения.
- М-м-м… - сказала водитель. - Интересно, а с ним можно встретиться?
- Не знаю. Мне его спросить?
Луна вместе с пассажиром приглушенно засмеялись.
- Ты не можешь встречаться с мертвецом, это некрофилия! - запротестовала Луна. - Поехали, Деб… девочка!
- Ладно-ладно, - сказала та. - Некоторые из них не так уж плохи. Я подруливаю к тротуару, маленькая молочная косточка.
- Это она про тебя, - прошептала мне на ухо Луна.
Мы остановились, и Луна перегнулась через меня, чтобы открыть дверь. Я вышла, подталкиваемая ею, и услышала возглас неподалеку. Луна резко захлопнула за мной дверь, и машина, набитая оборотнями, с визгом отъехала, оставив за собой запах дыма и горящей резины.
- Сьюки? - произнес знакомый голос.
- Эрик?
Я пыталась стащить повязку, но Эрик просто взялся за узел сзади и потянул. У меня в руках оказался прекрасный, хоть и немного грязный шарфик. Фасад отеля с его глухими дверями ярко светился в темноте ночи, и Эрик казался особенно бледным. Он был одет в безукоризненный официальный синий костюм.
Я была очень рада его видеть. Он подхватил меня под руку, чтобы я не упала, и посмотрел на меня с невозмутимым выражением лица. Вампиры вообще хорошо это умеют.
- Что с тобой случилось? - спросил он.
- Я… Ну, это сложно объяснить с ходу. Где Билл?
- Сначала он… поехал в Центр за тобой. Потом мы узнали от одного из наших, что работает полицейским, что ты попала в аварию и тебя отвезли в больницу. Тогда он поехал туда. В больнице твой след потерялся. Мы знали, что ты оттуда вышла, но куда - ему не сказали. Никто не мог ему ничего толком сказать, и угрожать оказалось бесполезно. - Эрик выглядел измученным. То, что ему приходится жить в рамках человеческих законов, очень сильно стесняло его, хотя он и наслаждался всеми преимуществами такого положения. - И больше ни следа. А мальчишка слышал тебя только один раз.
- Бедный Барри. С ним все в порядке?
- Он стал богаче на несколько сот долларов и вполне этим доволен, - сухо сказал Эрик. - Теперь нам нужен Билл. Сколько же забот из-за тебя возникает, Сьюки. - Он достал из кармана телефон и набрал номер. Через то, что показалось мне вечностью, трубка ответила.
- Билл, она здесь. Ее привезли какие-то оборотни. - Он критически меня осмотрел. - Побита, но ходить может. - Он еще послушал. - Сьюки, у тебя ключ есть?
Я порылась в кармане юбки в поисках пластиковой карточки, которую сунула туда не менее миллиона лет назад.
- Да, - сказала я, не веря, что что-то могло пойти как надо. - Ой, погоди! Фаррела освободили?
Эрик поднял руку, показывая, что потом переключится на меня.
- Билл, я отведу ее наверх и начну лечение. - Вдруг его лицо напряглось. - Билл, - сказал он, и в голосе его прорезалась угроза. - Хорошо, ладно. Давай. - Он повернулся ко мне, как будто нас не прерывали.
- Да, Фаррел в порядке. Центр был взят.
- Много… Много людей пострадало?
- В основном они были напуганы и просто разбежались. Фаррел был в подземной камере с Хьюго.
- Ах, да, Хьюго. Что с ним сталось?
Мой голос, наверное, выражал сильное любопытство, потому что Эрик почти весть путь до лифта на мена косился. Он старался идти с моей скоростью, а я отчаянно хромала.
- Может, я тебя отнесу? - спросил он.
- Думаю, не надо. Я ведь дошла досюда. - Если бы это был Билл, я, конечно, сразу бы согласилась. Барри, стоявший за стойкой, помахал мне рукой. Он, наверное, подбежал бы ко мне, если бы не Эрик. Я бросила на него многозначительный взгляд, намекая, что позже с ним поговорю, и тут открылась дверь лифта. Эрик нажал на кнопку с номером этажа, а я прислонилась к стене напротив зеркала. И увидела свое отражение.
- О, нет, - сказала я в ужасе. - О, нет.
Мои волосы, заглаженные париком, а потом растрепанные пальцами, смотрелись совершенно ужасно. Я потрогала их руками, и губы предательски задрожали. И ведь волосы были меньшей из бед. Почти все тело было покрыто синяками и царапинами, лицо опухло и налилось синевой со стороны разбитой скулы, на блузке не хватало половины пуговиц, а юбка превратилась в грязные лохмотья. Правая рука была покрыта кровоподтеками.
Я заплакала. Я выглядела так плохо, что это надломило остатки моего духа.
Эрик не засмеялся, хотя, наверное, хотел.
- Сьюки, ванна и чистая одежда к твоим услугам, - сказал он, как обратился бы к ребенку. Честно говоря, я не чувствовала себя на тот момент взрослой.
- Вервольфиха решила, что ты милый, - сказала я и всхлипнула. Мы вышли из лифта.
- Вервольфиха? Да, у тебя был занятный вечер. - Он прижал меня к себе. Его прекрасный пиджак сразу стал мокрым, а накрахмаленная белая рубашка перестала быть незапятнанно чистой.
- Ой, извини, пожалуйста! - Я отпрянула и оглядела его. И даже попробовала вытереть пиджак шарфом.
- Не плачь больше, - поспешно сказал он. - Не начинай больше плакать. Мне не помешает отдать его в чистку. Мне даже не помешает завести себе новый костюм.
Мне показалось довольно забавным, что Эрик, страшный старший вампир, боялся плачущих женщин. Я хихикнула сквозь все еще набегающие слезы.
- Что-нибудь веселое? - спросил он.
Я покачала головой, вставила ключ в дверь, и мы вошли.
- Я могу помочь тебе принять ванну, если хочешь, Сьюки, - предложил он.
- Не думаю, что это хорошая идея. - В ванну мне сейчас хотелось больше всего на свете, и я никогда не собиралась больше надевать эту одежду, но принимать ванну в присутствии Эрика я точно не стану.
- На тебя обнаженную наверняка сплошное удовольствие смотреть. - Эрик лишь подстегнул мое воображение.
- Ты это прекрасно знаешь. Я так же вкусна, как большой эклер, - сказала я, осторожно садясь на стул. - Хотя сейчас я чувствую себя скорее как колбаса-бодэн. - Это такая странная колбаса, сделанная из кучи разных вещей, и ни одна из них приятной не является. Эрик подтолкнул ко мне табурет и поднял мою ногу, чтобы осмотреть колено. Я переместила лед и закрыла глаза. Эрик позвонил вниз и попросил принести пинцет, тазик, какую-то антисептическую мазь и кресло на колесиках. Все доставили менее чем через десять минут. Здесь был хороший персонал. Вышколенный.
У одной из стен стоял маленький столик. Эрик подвинул его к моему стулу и положил мою руку на него. Включил лампу. Протерев руку влажным полотенцем, он начал убирать неровности. Это оказались осколки стекла из машины Луны.
- Будь ты обычной девушкой, я бы зачаровал тебя, и ты бы всего этого не почувствовала, - прокомментировал он. - Держись.
Было больно, и слезы стекали по лицу все время его работы. Но я держалась и молчала.
Наконец я услышала поворот ключа в замке и звук открывающейся двери - и открыла глаза. Билл посмотрел на меня, мигнул и глянул на то, что делал Эрик. Кивнул.
- Как это случилось? - спросил он, легонько касаясь моего лица. Он поднес поближе оставшийся стул и сел рядом. Эрик продолжил.
Я начала рассказывать. Я настолько устала, что у меня время от времени срывался голос. Когда я добралась до эпизода с Гэйбом, у меня даже не хватило сил смягчить краски, и я видела, что Билл едва-едва держит себя в руках. Он аккуратно приподнял мою блузку и увидел разорванный лифчик и исцарапанную грудь. Присутствие Эрика его не остановило, а тот, конечно, тоже посмотрел.
- Что стало с этим Гэйбом? - очень тихо спросил Билл.
- Он умер, - ответила я. - Его убил Годфри.
- Ты видела Годфри? - Эрик подался вперед. До сих пор он ничего не говорил. Закончив с моей рукой и обильно смазав ее антибиотиком, он просто сидел и слушал.
- Ты был прав, Билл. Он похитил Фаррела, хотя я не узнала никаких деталей об этом. Так вот, Годфри остановил Гэйба. Хотя в некоторые вещи я ухитрилась вляпаться сама.
- Не прибедняйся, - сказал Билл с улыбкой. - Так, получается, он мертв. - Биллу это не принесло удовлетворения.
- Годфри очень качественно остановил Гэйба и помог мне выбраться. Наверное, потому, что очень хотел встретить зарю. Где он?
- Он ушел в ночь во время нашего нападения на Центр, - объяснил Билл. - Никто не смог его поймать.
- Так что же там было?
- Я расскажу тебе, Сьюки. Давай попрощаемся с Эриком, и я расскажу тебе все, пока буду тебя мыть.
- Ладно, - согласилась я. - Спокойной ночи, Эрик. Спасибо за первую помощь.
- Я думаю, в основном это все, - сказал Билл. - Если будет еще что-то, я позже зайду к тебе.
- Хорошо. - Эрик посмотрел на меня полузакрытыми глазами. Он слизнул каплю-другую крови с моей несчастной руки, и, кажется, оценил ее вкус. - Приятного отдыха, Сьюки.
- Ой! - сказала я, широко раскрыв глаза. - Мы же обязаны оборотням.
Оба вампира уставились на меня.
- Ну, может, не вы, ребята, но я-то точно.
- О, они обязательно подадут заявление, - сказал Эрик. - Эти оборотни ничего просто так не делают. Спокойной ночи, Сьюки. Я рад, что тебя не изнасиловали и не убили. - Он улыбнулся своей внезапной улыбкой и стал гораздо больше похож на себя.
- Спасибо тебе огромное, - сказала я, закрывая глаза. - Спокойной ночи.
Когда дверь за Эриком закрылась, Билл поднял меня со стула и унес в ванную комнату. Она была такой же большой, как и большинство гостиничных, но ванна там была нормальная. Билл наполнил ее горячей водой и осторожно снял с меня одежду.
- Просто выбрось ее, Билл, - сказала я.
- Наверное, я так и сделаю.
Он смотрел на меня, на мои ушибы и царапины, а его губы были сжаты в узкую полоску.
- Что-то от падения по ступенькам, что-то от аварии, - объяснила я.
- Если бы этот Гэйб был жив, я нашел бы его и убил, - сказал Билл себе под нос. Он поднял меня на руки, уложил в ванну и начал медленно отмывать.
- С моими волосами такой кошмар.
- Да, но с ними придется разбираться завтра утром. Тебе нужно поспать.
Начав с моего лица, Билл нежно продвигался вниз. Вода побурела от грязи и запекшейся крови. Он проверил, вынул ли Эрик все осколки из моей руки. Потом спустил воду и наполнил ванну снова. Наконец-то я была чистой. Когда я еще раз простонала о своих волосах, он сдался, намочил мою голову и долго-долго мыл ее шампунем. Нет ничего лучше, чем чувствовать себя чистой с головы до ног, иметь удобную кровать с чистым бельем и возможность спать в безопасности.
- Расскажи мне, что случилось в Центре, - попросила я, пока он нес меня к кровати. - Составь мне компанию.
Билл положил меня под простыню и забрался с другой сторону. Он подсунул руку мне под голову и прижал к себе. Я осторожно прильнула лбом к его груди.
- Когда мы там оказались, Центр был похож на встревоженный муравейник, - сказал он. - Стоянка полна машин и людей, и они всё подъезжали на этот, как его… Всенощную?
- Шабаш, - прошептала я, осторожно поворачиваясь на правый бок и прижимаясь к нему.
- С нашим появлением там произошла большая суматоха. Большинство людей просто село в свои машины и убралось так быстро, как только получилось. Их лидер, этот Ньюлин, пытался помешать нам войти в зал - кстати, это точно раньше была церковь? - и орал, что мы все сгорим, потому как прокляты. - Билл усмехнулся. - Стэн просто отодвинул его в сторону, и мы вошли. Никто из нас не загорелся, что, кажется, сильно потрясло присутствующих.
- Еще бы, - пробормотала я.
- Барри сказал нам, что когда ты с ним связывалась, он чувствовал что-то связанное с подземельем. Он думал, что также подцепил слово «ступеньки».
Билл помолчал, затем вновь зашептал:
- Нас было шестеро - Стэн, Джозеф Веласкес, Изабель и прочие, и мы потратили около шести минут, чтобы найти эти ступеньки.
- Что вы сделали с дверью? - Там был кодовый замок, я помнила.
- Содрали ее с петель.
- Ох. - Да, это надежный способ быстро пройти.
- Я думал, конечно, что ты все еще там. Когда я нашел комнату, в которой валялся труп со спущенными штанами… - Он надолго замолчал. - Я уверился, что ты там была. Я чувствовал твой запах в воздухе. И от него несло кровью, твоей кровью, и я видел следы кругом. Я был очень встревожен.
Я легонько погладила его. Я слишком устала, чтобы делать что-то более энергичное, и это все, что могла в тот момент предложить.
- Сьюки, - очень осторожно произнес он, - ты больше ничего не хочешь мне рассказать?
Я уже засыпала.
- Нет, - сказала я и зевнула. - Кажется, я уже все свои приключения пересказала.
- Я думал, может, из-за присутствия Эрика ты не хочешь чего-то говорить.
Ну вот, наконец-то он это сказал. Я поцеловала его грудь, над сердцем.
- Годфри и правда появился вовремя.
Последовало долгое молчание. Я посмотрела вверх и увидела лицо Билла, неподвижное, словно лицо статуи. Его темные брови резко выделялись на мраморном лице. Глаза казались бездонными.
- Расскажи, что было дальше.
- Тогда мы прошли в бомбоубежище и нашли там еще одно большое помещение, где среди запасов пищи и оружия были следы пребывания вампира.
Я не видела ту часть бомбоубежища, и мне совершенно не хотелось возвращаться туда, чтобы посмотреть.
- А во второй камере мы нашли Фаррела и Хьюго.
- Хьюго был жив?
- Едва-едва. - Билл поцеловал меня в лоб. - К счастью для него, Фаррел предпочитает более молодых.
- Наверное, поэтому Годфри решил захватить именно его, чтобы показать пример другого грешника.
Билл кивнул.
- Это то, что сказал Фаррел. Но он давно не имел ни с кем отношений и даже не пил крови. И был очень голоден. Если бы не серебряные оковы, то… Бедный Хьюго. Даже с серебром Фаррел сумел напиться.
- Ты знаешь, что Хьюго предатель?
- Фаррел слышал ваш разговор.
- Как… Ах да, конечно.
- Фаррел хотел спросить тебя, что ты сделала с Гэйбом, когда он так закричал.
- Хлопнула его по ушам. - Я сложила ладонь чашечкой и показала Биллу.
- Фаррел был восхищен. Этот Гэйб получал удовольствие от власти. И принудил Фаррела ко многим… Неприятным вещам. Позорящим.
- Ему повезло, что он не женщина, - сказала я. - А где сейчас Хьюго?
- Где-то в безопасности.
- В безопасности для кого?
- Для вампиров. Далеко от прессы. Они еще долго будут наслаждаться его историей.

Предыдущая страница 12 Следующая страница


13 Шарлин Харрис

- А что они с ним сделают?
- Это решит Стэн.
- Ты помнишь договор со Стэном? Если люди окажутся виновными по моему свидетельству, их не убьют.
Билл, конечно, не хотел сейчас со мной спорить.
- Сьюки, тебе надо поспать. Мы поговорим об этом, когда ты проснешься.
- Но к этому времени он может быть уже мертвым.
- Тебе-то какое дело?
- Ведь был договор! Я знаю, что Хьюго - дерьмо, я ненавижу его, но мне его жаль. Я не думаю, что могу обречь его на смерть, а потом жить со спокойной совестью.
- Сьюки, до твоего пробуждения он точно будет жив. И тогда мы это обговорим.
Я чувствовала, что сон затягивает меня, как в воронку. Было сложно поверить, что сейчас всего лишь два часа ночи.
- Спасибо, что пришел за мной.
После паузы Билл сказал:
- Во-первых, тебя не было в Центре, только следы крови и мертвый насильник. Когда я обнаружил, что тебя и в больнице нет, что ты оттуда как-то исчезла…
- М-м-м?
- Я был очень, очень напуган. Никто не знал, где ты. Более того, в разговоре с медсестрой я понял, что твое имя из компьютера тоже исчезло.
Да, у оборотней все очень хорошо налажено.
- Наверное, я должна послать Луне цветы, - сказала я, едва выговаривая слова.
Билл поцеловал меня. Это все, что я запомнила.

Глава 7

Я потянулась и посмотрела на светящиеся часы, стоявшие на столике у кровати. Еще не рассвело, но до рассвета оставалось не так уж много времени. Билл уже лежал в своем гробу; крышка была закрыта. И почему я проснулась?
Что-то мне надо было сделать… Часть меня удивлялась собственной глупости, пока я натягивала шорты и футболку. Мое отражение в зеркале, на которое я лишь слегка взглянула, выглядело ужасно, и причесываться я начала, не глядя в зеркало. К моему приятному удивлению, моя сумка лежала на столе. Кто-то принес ее из штаб-квартиры Братства прошлой ночью. Я засунула в нее пластиковый ключ и через силу поплелась по пустынному коридору.
Барри на дежурстве не было, а его коллега, видимо, был слишком хорошо воспитан, чтобы спрашивать меня, что я тут делаю в таком виде, как будто упала с самосвала. Он вызвал мне такси, и я объяснила водителю, куда мне нужно. Таксист покосился на меня через зеркало заднего вида:
- А может, вас в больницу отвезти? - выдавил он.
- Да нет, я там уже была… - Но это, похоже, ничуть его не убедило.
- И чего ты мотаешься среди этих вампиров, если они так с тобой обращаются?
Машина тронулась. Дорога была почти пуста, как всегда в предрассветный час воскресного утра. Всего пятнадцать минут заняла дорога до того самого места, где я была прошлой ночью - до автостоянки Братства.
- Вы не подождете меня? - спросила я у шофера. Это был старик лет шестидесяти, седой, без одного переднего зуба, одетый в рубашку на кнопках вместо пуговиц.
- Почему бы и нет? - ответил он, вытащил из-под своего сидения вестерн Луи Ламура и включил лампу на потолке салона.
На освещенной фонарями стоянке не видно было ни следа событий прошлой ночи. Стояло всего несколько машин, по-видимому, оставленных с вечера. Одна из этих машин, как мне показалось, принадлежала Гэйбу. Интересно, а была ли у Гэйба семья? Наверное, нет, во всяком случае, я на это надеялась. Во-первых, он был таким извергом, что их жизнь была бы незавидной, во-вторых, им теперь пришлось бы всю жизнь удивляться, как же он умер. И что теперь будут делать Стив и Сара Ньюлин? Много ли осталось от их Братства? Наверное, оружие и продовольствие все еще хранились в церкви. К Апокалипсису они, что ли, запасались?
Из теней, окружавших церковь, показалась фигура. Годфри. Он был по-прежнему без рубашки и по-прежнему казался шестнадцатилетним подростком. Только странные татуировки и глаза выдавали, что это не так.
- Я пришла, чтобы увидеть, - сказала я. Хотя, должно быть, правильнее было бы сказать «стать свидетелем».
- И зачем?
- Я должна тебе.
- Но я же злое существо!
- Да, это так. Но ты совершил добро, когда спас меня от Гэйба.
- Что? Убив еще одного человека? Да я и не заметил. Одним больше, одним меньше… А так я хотя бы спас тебя от унижения.
Его голос взял меня за душу. Зарево на востоке было слишком слабым, фонари еще горели, и в их свете мне стало ясно видно его обманчиво юное лицо.
Наверное, это было ужасно глупо, но я заплакала.
- Как мило… - сказал Годфри. Его голос уже удалялся. - Хоть кто-то поплачет обо мне напоследок. Не думал я, что так будет…
Он отошел на безопасное расстояние.
А потом взошло солнце.
Когда я вернулась к такси, водитель убрал свою книжку.
- Там у них что, пожар? - спросил он. - Я видел, как что-то дымится, и уже хотел было пойти посмотреть!
- Все уже кончилось - ответила я.
Я терла лицо где-то около мили, а затем смотрела из окна на улицы просыпающегося города.
Вернувшись в отель, я снова зашла в нашу комнату. Я сняла шорты, легла в постель и заснула, как будто стараясь выспаться впрок.
Билл разбудил меня уже после заката своим любимым способом: я проснулась от того, что моя футболка была задрана, и его темные волосы терлись о мою грудь. Его рот нежно обсасывал половинку того, что он называл самой красивой парой грудей на земле. Он старался следить за своими клыками, которые держал полностью втянутыми.
- Ну же, тебе нравится, когда я делаю это очень, очень осторожно? - шепнул он мне.
- Только если ты обращаешься со мной, как если бы я была сделана из стекла… - тихо ответила я.
- Нет… это же не стекло! - ответил он, поглаживая меня. - Это же теплое… и влажное!
У меня перехватило дыхание.
- А вот так? Тебе так не больно? - Его рука заработала жестче.
- Билл… - Вот все, что я смогла сказать. Наши губы соприкоснулись, и его язык задал знакомый ритм.
- Ложись на бочок - прошептал он. - Я позабочусь обо всем.
И он позаботился.
- А что это ты в майке? - спросил он полчаса спустя. Он подогрел в микроволновке бутылку крови из холодильника. Моей крови он не взял нисколько: я и без того была слаба.
- Я ездила на стоянку и видела смерть Годфри.
Его глаза уставились на меня, посверкивая.
- Что?
- Годфри встретил рассвет… - Фраза, которая когда-то казалась мне до тошноты мелодраматичной, теперь прозвучала из моих уст вполне естественно.
Повисло молчание.
- И как же ты узнала об этом? И как узнала, где его найти?
Я пожала плечами - по крайней мере, настолько, насколько это можно сделать, лежа в постели.
- Я просто подумала, что он не изменил своему изначальному плану. Он, по-моему, так раньше и хотел. И он спас мне жизнь, поэтому я не могла не прийти.
- И он что, сам пошел?
Я посмотрела Биллу в глаза.
- Да, он погиб храбро. Он ушел по собственному желанию. - Я не знала, о чем задумался Билл.
- Нам нужно увидеть Стэна, - наконец сказал он. - Мы скажем ему об этом.
- И зачем нам снова к Стэну? - Если бы я не была такой зрелой женщиной, я бы надула губки. Впрочем, Билл и так посмотрел на меня неодобрительно.
- Ты должна рассказать ему о том, что видела. Дать ему понять, что мы выполнили свою задачу. Да и ради Хьюго…
Этого хватило, чтобы испортить мне настроение. Я и не ожидала, что мысль о любой одежде сверх необходимой покажется мне неприятной, поэтому натянула длинное платье без рукавов из мягкого трикотажа и сандалии, и этим решила ограничиться. Билл причесал меня и надел мне серьги, потому что лишний раз поднимать руки мне было неприятно. Он позвал меня вниз, где нас дожидалась арендованная машина. Когда она прибыла в гараж, я не знала. Я даже не знала, кто распорядился ее заказать. Билл сел за руль. Я не смотрела из окна: от Далласа меня уже тошнило.
Дом на Грин-Вэлли-Роуд выглядел таким же тихим, как и две ночи назад. Но войдя внутрь, мы обнаружили, что там полным-полно вампиров. Мы прибыли прямо посреди вечеринки в честь возвращения Фаррела, который стоял посреди гостиной под ручку с красивым молодым человеком лет восемнадцати с виду. В другой руке у него была бутылка «Настоящей Крови Ноль-первой отрицательной группы», а у его спутника - бутылка колы. Вампир выглядел почти таким же жизнерадостным, как и парень.
Фаррел никогда раньше не видел меня, а потому был рад познакомиться. Он был одет, как ковбой из вестернов, и когда он поприветствовал меня, я услышала, как у него звякнули шпоры.
- Вы так очаровательны, - сказал он, помахав бутылкой синтетической крови. - Если бы меня интересовали женщины, я бы неделю только о вас и думал. Я знаю, что вы стесняетесь своих синяков, но они только подчеркивают вашу красоту!
Я не сдержала смех. Мало того, что я ковыляла, как старушка, так вся левая половина моего лица была иссиня-черной и оплывшей.
- А ты чертовски везучий вампир, что отхватил себе такую подругу, Билл Комптон! - сказал ему Фаррел.
- Я прекрасно это знаю, - ответил Билл, чуть улыбнувшись, но слова его звучали прохладно.
- Она не только отважна, но и красива!
- Спасибо, Фаррел. Где Стэн? - решила я наконец прервать этот поток лести. Мало того, что он раздражал Билла, так ведь еще и молодой спутник Фаррела начал глядеть на меня с любопытством. Я не намеревалась видеть и слышать такое снова.
- Он в обеденном зале, - ответил подошедший молодой вампир, тот, что в прошлый раз доставил в обеденный зал беднягу Бетани. Вроде бы его звали Джозеф Веласкес. Ростом он был примерно пять футов восемь дюймов, темная кожа и глаза давали знать о его испанском происхождении, а немигающий взгляд - о вампирской сущности. - Он хочет видеть вас обоих!
Я оглядела всех вампиров и немногочисленных людей в больших комнатах дома. Эрика здесь не было. Наверное, он уехал в Шривпорт.
- А где Изабель? - спросил Билл, стараясь попасть в тон разговора.
- Изабель наказана, - ответил Джозеф так тихо, что его почти не было слышно. Он явно не хотел разговаривать об этом даже вполголоса, и раз уж Билл счел это разумным, я решила, что мне лучше вовсе помолчать. - Она привела в «гнездо» предателя, и теперь ей придется расплачиваться за это.
- Но…
- Т-с-с-с.
Обеденный зал оказался столь же полон народу, как и гостиная. Стэн сидел на том же самом месте и одет был точно так же, как и в прошлый раз. Он привстал, когда мы вошли, и я поняла, что он дает всем понять важность нашего визита.
- Мисс Стакхаус, - церемонно произнес он, осторожно взяв мою руку. - Билл. - Стэн осмотрел меня, его взгляд из-за заклеенных скотчем очков, казалось, ни единой детали не пропустил, так пристально он рассматривал мои синяки.
- Расскажи мне все, что произошло вчера, не умолчав ни о чем, - сказал он.
Это очень сильно напомнило мне, как Арчи Гудвин отчитывался перед Ниро Вульфом.
- Биллу, наверное, не захочется слушать это второй раз. - Я надеялась избежать подробностей.
- Ничего, Билл потерпит.
Мне ничего не оставалось, кроме как рассказать все, начиная с момента, когда Хьюго подобрал меня у отеля «Тихая Гавань». Я постаралась нигде не упомянуть имя Барри, потому что не знала, хочется ли ему оказаться в поле зрения далласских вампиров. Я назвала его просто «служащим в отеле». Естественно, если бы они захотели установить его личность, им бы это удалось.
Когда я дошла до того, как Гэйб отправил Хьюго в камеру Фаррела и попытался изнасиловать меня, мои губы вытянулись в напряженной усмешке. Я так напряглась, пытаясь ее сдержать, что казалось, будто кожа на лице вот-вот лопнет.
- Чего это она? - спросил Стэн у Билла, как будто меня и не было рядом.
- Она всегда так делает, когда нервничает - ответил Билл.
- Ага. - Стэн еще более внимательно посмотрел на меня. Я помолчала и начала собирать волосы в конский хвост. Билл протянул мне резинку, которую достал из кармана, и, преодолевая боль, я стянула волосы в тугой хвост, вокруг которого трижды обернула резинку.
Когда я рассказала Стэну о той помощи, что оказали мне оборотни, он наклонился ко мне. Он хотел знать больше, чем я сказала, но я не стала называть имен. Он казался необычно задумчивым, когда я рассказала ему о том, как высадилась у отеля. Я не знала, упоминать Эрика или нет, и решила умолчать о нем. Он все-таки был из Калифорнии. Вместо этого я сказала, что пошла в комнату ждать Билла.
А потом я сказала про Годфри.
К моему удивлению, Стэн не воспринял смерть Годфри спокойно. Он попросил меня повторить рассказ и повернулся в кресле в другую сторону, пока я рассказывала заново. Пока он не глядел, Билл ободряюще меня поласкал. Когда Стэн повернулся ко мне, в его руке был носовой платок с алыми пятнами. Так, оказывается, вампиры все-таки способны плакать. И, оказывается, правда, что слезы у них кровавые.
Всхлипнула и я. За столетия детоубийств Годфри заслужил смерть. Интересно, многих ли людей осудили за то, что совершил он? Но Годфри все же помог мне и унес с собой самую ужасную ношу вины и горя, что я когда-либо видела.
- Какая решительность и смелость… - восхищенно проговорил Стэн. Похоже, его слезы были вызваны не горем, а восхищением. - Это даже меня заставило всплакнуть! - сказал он, как если бы это было большой честью. - После того, как Билл той ночью узнал Годфри, я навел справки и выяснил, что он из «гнезда» в Сан-Франциско. Его собратья, должно быть, огорчатся, узнав об этом… и о том, что он предал Фаррела. Но и о его решительности и верности своему слову!
От слез синяки на моем лице нестерпимо заболели, я вытянула из сумочки бутылочку с «Тайленолом» и вытрясла в ладонь две таблетки. Стэн подал знак, и молодой вампир протянул мне стакан воды. К его удивлению, я проговорила: «Спасибо!».
- Это тебе спасибо за все, что ты сделала, - резко ответил Стэн, как будто неожиданно вспомнил о манерах. - Вы выполнили ту работу, ради которой вас наняли, и даже больше. Спасибо за то, что вовремя нашли и освободили Фаррела, и мне жаль, что вы пострадали, выполняя эту задачу.
Это звучало как разрешение уйти.
- Простите - проговорила я, качнув стул. Билл у меня за спиной сделал резкое движение, но я не обратила на это внимание.
Стэн поднял брови.
- Что такое? Чек с вознаграждением будет отправлен в ваше представительство в Шривпорте, как мы и договорились. Но я бы попросил вас остаться здесь на этот вечер, мы ведь отмечаем возвращение Фаррела.
- Но мы договорились, что если виновен будет человек, то его сдадут властям, а не станут наказывать по вампирским законам. Где же Хьюго?
Стэн осуждающе посмотрел на Билла. В его глазах читался вопрос: «Что ж ты так распустил свою смертную подружку?»
- Хьюго сейчас вместе с Изабель - уклончиво ответил он.
Мне не хотелось знать, что это значит, но для меня было делом чести разобраться во всем.
- Получается, наша договоренность для вас ничего не значит? - сказала я, зная, что это действительно заденет Стэна.
Все вампиры ужасно горды, и Стэн не был исключением: я даже в краску его вогнала своими словами. Ничто не могло его так разозлить, как обвинение в нечестности. Я отпрянула, до того ужасно исказилось его лицо. Спустя несколько секунд в нем уже не было почти ничего человеческого: губы втянулись, обнажив челюсти, клыки, напротив, вытянулись, а тело сгорбилось и будто удлинилось.
Где-то мгновение он стоял так, после чего, чуть успокоившись, сделал жест рукой: идем. Билл последовал за мной, и мы двинулись по следам Стэна вглубь коридора. По бокам его располагалось шесть спален; все были заперты, и из-за одной доносились звуки секса, которые трудно с чем-то спутать. Слава богу, нам было не сюда.
Мы поднялись по лестнице, что для меня было несколько болезненно. Стэн ни разу не оглянулся и не замедлил шаг. По лестнице он шагал так же широко, как и прежде по коридорам, и в конце концов остановился у двери, ничем не отличавшейся от других. Он отпер дверь и жестом пригласил меня войти.
Вот этого мне ужасно не хотелось. Но пришлось - и я вошла, оглядевшись.
Комната была почти пуста. К одной стене была прикована Изабель, конечно же, серебряной цепью; к противоположной - Хьюго. И тот, и другая были в полном сознании и уставились на меня.
Изабель кивнула мне, как будто просто встретила меня на улице, хотя была совершенно обнаженной - кроме запястий и лодыжек, обмотанных тряпками, чтобы серебро цепей не обжигало ее, а только отнимало силы.
На Хьюго тоже ничего не было. Он не сводил с Изабель глаз. Бросил на меня взгляд, просто чтобы узнать, кто пришел, и снова уставился на нее. Я постаралась не показать своего смущения, ведь вроде бы ничего особенного не увидела; но все-таки это были первые, кроме Билла, обнаженные взрослые, увиденные мною в жизни.
- Она не может высосать его, хоть и голодна, - произнес Стэн. - А он не может взять ее, хоть и ужасно хочет. Им так сидеть несколько месяцев. А что сделал бы с Хьюго человеческий суд?
Я задумалась. А что, в самом деле, такого противозаконного сделал Хьюго? Он обманул вампиров, попав в далласское «гнездо» нечестным путем. Он любил Изабель, но предал ее собратьев. Хм… Так нет же в уголовном кодексе такой статьи!
- Ну, за то, что он сделал в обеденном зале…. - начала было я. Вроде бы это противозаконно. Вроде бы.
- И много ли ему за это дадут? - спросил Стэн.
Хороший вопрос. Немного, наверное. Возможно, человеческий суд вообще не осудил бы подобное преступление против вампиров. Я вздохнула, и Стэн счел это достаточным ответом.
- И что еще сделал Хьюго?
- Он привел меня в Братство не совсем честно… Ну, не то чтобы незаконно. Ну, как бы сказать?
- Поточнее.
Хьюго все так же продолжал пялиться на Изабель.
Да, наверное. Он причинил зло, хоть и не творил его сам, в отличие от того же Годфри.
- И долго вы его тут будете держать? - спросила я.
- Три-четыре месяца - пожал плечами Стэн. - Не сомневайтесь, мы его кормим. А вот Изабель не кормим.
- А потом что?
- Ну, хотя бы освободим его от кандалов.
Билл взял меня за руку и сжал. Видимо, он не хотел, чтобы я любопытствовала дальше.
Изабель поглядела на меня и снова кивнула. Видимо, она не возражала против приговора Стэна.
- Все в порядке, - тихо сказала я ей. - Все в порядке. - С этими словами я повернулась и медленно пошла к лестнице.
Казалось, я потеряла часть себя, но не могла понять, что должна была сделать по-другому. Чем больше я об этом думала, тем более запутавшейся себя ощущала. Ну не привыкла я решать вопросы морали. Есть плохие вещи, а есть не очень плохие…
Ну, было и что-то среднее. Не хорошее и вроде бы не слишком плохое. Например, спать с Биллом, который мне не муж - хотя он и не мог стать моим мужем согласно законам, - или говорить Арлене, что платье ей идет, хотя оно ужасно.
Мысли все бегали вокруг того, что я увидела в комнате вверх по лестнице. К собственному удивлению, Изабель мне было жаль гораздо больше, чем Хьюго. Он, в конце концов, осознанно поступил плохо, а вина Изабель была лишь в халатности.
Времени на подобные бесплодные рассуждения у меня было предостаточно, благо Билл куда-то ушел - видимо, проводить время на вечеринке. Я всего раз или два в жизни, кроме этого, видела смешанное общество людей и вампиров, и давалось это смешение по-прежнему нелегко обеим сторонам, даром что вампиризм был официально разрешен уже два года. Нет, открытое «питье» (то есть сосание крови) из людей было по-прежнему абсолютно запрещено, и я могу засвидетельствовать, что здесь, в далласском «гнезде», этот закон соблюдался. Время от времени я, конечно, видела, как люди уходили наверх с вампирами, но возвращались вполне живыми и ничуть не ослабевшими. Уж на это я обратила особое внимание.
Билл так долго не был в компании себе подобных, что пообщаться с ними для него оказалось явным удовольствием. Он не переставая разговаривал то с одним, то с другим вампиром, то вспоминал Чикаго двадцатых годов, то обсуждал развитие вампирских «гнезд» в разных уголках мира. А я так плохо себя чувствовала, что вполне довольствовалась сидением на диване, прихлебывая время от времени «отвертку». Вроде бы я должна была радоваться перерыву в работе, радоваться, что не обслуживаю столики у Мерлотта, но все же мне хотелось вернуться. Я не привыкла к отклонениям от рутины.
Рядом со мной на диван плюхнулась какая-то женщина, видимо, чуть-чуть помладше меня. Потом я узнала, что ее сюда пригласил Джозеф Веласкес, тот самый вампир, который был здесь кем-то вроде охранника. Ее звали Труди Пфайфер. Прическа ее напоминала темно-красный торчащий хохол, нос и язык были проколоты, а макияж мрачно-брутальный, с черной помадой. Она сообщила, что этот цвет называется «Могильная гниль». Джинсы у нее были настолько тесными, что казалось удивительным, как она в них еще может садиться и вставать. Вязаный топик был очень коротким, демонстрирующим пупок - тоже проколотый. То, что я надела в ночь встречи с менадой, по сравнению со всем этим выглядело ужасно скромно. Одним словом, было на что посмотреть.
Побеседовав с ней, я убедилась, что все же она была не такой уж и странной, как можно подумать по ее внешности. Труди была студенткой колледжа, и выслушав ее, я поняла, что, встречаясь с Джозефом, она злила своих родителей, как быка красной тряпкой.
- Даже если бы я познакомилась с ним вслепую, они все равно бы возражали… - сказала она.
- Они терпеть не могут всю эту мертвечину, так? - Я попыталась показаться впечатленной.
- Да, они по жизни такие! - Она несколько раз кивнула и махнула своими длинными черным ногтями. - Мама постоянно твердит: «Неужели ты не можешь с нормальным живым человеком встречаться?». - При этих ее словах мы обе засмеялись.
- А что там у тебя с Биллом? - Она приподняла и опустила брови, дабы показать, чем в действительности интересуется.
- Ты насчет…
- Да-да, как он в койке? Джозеф просто невероятно крут!
Не то чтобы я была удивлена… скорее разочарована. Я подумала где-то минутку и ответила:

Предыдущая страница 13 Следующая страница


Живые мертвецы в Далласе 14

- Рада за тебя…
Если бы это была моя подруга Арлена, я бы подмигнула ей и улыбнулась, но с едва знакомыми я не собиралась обсуждать свою половую жизнь, а ее отношения с Джозефом меня абсолютно не интересовали.
Труди перешла к стойке за новой банкой пива и начала что-то обсуждать с барменом. Я прикрыла глаза и расслабилась, отдыхая, однако почувствовала, как рядом со мной кто-то садится. Я приоткрыла глаза, чтобы посмотреть, кто это. Эрик. Замечательно…
- Ну, как ты? - спросил он.
- Вообще-то получше, чем кажусь с виду, - соврала я.
- Ты видела Хьюго и Изабель?
- Да. - Я опустила взгляд на свои руки, сложенные на коленях.
- И как ты считаешь? Справедливо?
Да что это он, провоцирует меня, что ли?
- В чем-то да… - ответила я. - Если, конечно, Стэн не обманет.
- Надеюсь, ты не сказала этого ему?
- Да нет. Я не такая болтушка. А вы все уж очень гордые!
- Да, это так… - удивленно ответил он.
- Ты приехал только для того, чтобы проверить меня?
- В Даллас?
Я кивнула.
- Да. - Он пожал плечами. - Мы в первый раз оказываем тебе кредит доверия. Я хотел без официального визита убедиться, что все прошло гладко.
- Стэн знает, кто ты?
Эрик посмотрел на меня заинтересованно.
- Я не слишком это скрывал, - сказал он наконец. - Стэн на моем месте сделал бы то же самое.
- Может, хоть теперь ты позволишь мне вернуться и оставишь нас с Биллом в покое?
- Нет, ты показала себя слишком полезной, - сказал он. - И я надеюсь, что чем чаще мы будем видеться, тем больше я буду тебе нравиться.
- Как наркотик?
Он засмеялся, но его взгляд был совершенно серьезен. О черт.
- А ты особенно соблазнительна в этом платье, под которым ничего нет! - сказал он. - Бросила бы ты Билла и пошла ко мне по своей воле, он бы слова не сказал против.
- Я не намерена делать такие вещи, - твердо сказала я… И вдруг нечто промелькнуло на краю моего сознания.
Эрик хотел что-то сказать, но я прикрыла ему рот рукой. И покачала головой из стороны в сторону, пытаясь лучше почувствовать то, что меня обеспокоило.
- Помоги мне, - сказала я.
Не сказав ни слова, Эрик помог мне подняться. Я наконец почувствовала опасность, и мои брови сдвинулись.
Они были вокруг нас. Они окружили весь дом.
Их мысли были напряжены почти лихорадочно, и я бы услышала это, если бы не трепотня Труди, намного раньше.
- Эрик! - сказала я, пытаясь уловить столько мыслей, сколько смогла… Я услышала обратный отсчет и команду… О Господи!
- На пол!! ! - крикнула я во весь голос.
Каждый вампир подчинился. И когда Братство открыло огонь, первыми погибли люди.

Глава 8

Совсем рядом, на расстоянии всего ярда, упала на пол Труди, пораженная выстрелом из дробовика.
Из темно-рыжих ее волосы стали красными от крови, а взгляд навсегда застыл на мне. Бармен, которого звали Чак, был только ранен, потому что успел укрыться за стойкой бара.
А Эрик лежал на мне. Учитывая мое состояние, это было ужасно больно, и я попыталась столкнуть его. Но тут поняла, что если бы по нам выстрелили, то Эрику было бы все нипочем, а меня бы убило. А потому мне пришлось терпеть все эти страшные минуты, пока вокруг загородного особняка снова и снова раздавался грохот пистолетов, ружей и винтовок.
Я инстинктивно зажмурила глаза, пока шла стрельба. Звенело разлетающееся стекло, рычали вампиры, кричали люди. Шум оглушал меня, а напряженные мысли окружающих налетали как приливные волны. Когда все начало стихать, я взглянула в глаза Эрика. Надо же - он был восхищен и улыбался!
- Я знал, что рано или поздно окажусь на тебе, - сказал он.
- Ты что, хочешь разозлить меня настолько, что я и страх позабуду?
- Да нет, просто пользуюсь моментом.
Я поморщилась, пытаясь выбраться из-под него.
- О, давай еще разок. Это было великолепно! - издевательски сказал он.
- Эрик, помнишь девушку, с которой я только что разговаривала? Она валяется в трех футах от нас, и у нее не хватает половины черепа.
- Послушай, Сьюки! - сказал он, внезапно посерьезнев. - Я, например, уже несколько веков как мертв, так что я привык. Однако она не совсем еще ушла. Есть какой-то проблеск. Хочешь, попробую вытащить ее?
Я замолчала, пораженная. Разве у меня было право принимать такие решения?
- А вот теперь - все… - сказал он, пока я думала.
Пока я глядела на него, в доме воцарилась полная тишина, нарушаемая только отдаленным хныканьем раненого партнера Фаррела, который обеими руками держался за свою окровавленную ногу. С улицы раздались звуки трогающихся с места машин. Нападение закончилось. А мне уже даже дышать было тяжело, не говоря о том, чтобы что-то делать. Но ведь что-то надо было сделать?
Это было похоже на войну больше, чем все, что я когда-либо видела.
До меня донеслись стоны раненых и рык разъяренных вампиров. Клочья ваты из дивана и стульев висели в воздухе, как снег. Везде валялись осколки стекла, и теплый ночной ветер залетал в окно. Кое-кто из вампиров уже выскочил наружу, пытаясь догнать нападавших. Среди них и Веласкес.
- Вечно мои рубашки пачкаются, когда ты рядом… - с притворным вздохом произнес Эрик, наконец поднявшись.
- О черт, Эрик! - Я неуклюже, торопливо поднялась на колени. - Да ты в крови. Ты ранен. Билл! Билл, где ты? - мои волосы совсем растрепались, пока я мотала головой в поисках Билла. Последний раз я видела его треплющимся о чем-то с черноволосой вампиршей. А теперь, на корточках осматривая комнату, я увидела ее распростертой около окна. Из ее груди что-то торчало. Оконное стекло было выбито из ружья, и, по-видимому, острым осколком ее и убило. А Билла не было видно ни среди живых - если о вампире можно так сказать, - ни среди убитых.
Эрик стянул свою безнадежно испорченную рубашку и посмотрел за плечо.
- Пуля застряла внутри, Сьюки… - проговорил он сквозь зубы. - Высоси ее.
- Что? - уставилась на него я.
- Высоси ее, говорю, а то она так и заживет внутри меня. Если ты такая брезгливая, возьми нож да выковыряй.
- Так я же не могу! - В моей небольшой сумочке был перочинный нож, но я не могла вспомнить, где она.
- Я поймал эту пулю вместо тебя! - оскалился он. - А ты можешь вытащить ее. Давай, ты же не трусиха какая-то!
Я заставила себя собраться. Использовав его отброшенную рубашку как жгут, я чуть приостановила кровь, и, поглядев внутрь раны, заметила пулю. Если бы у меня были длинные ногти, как у Труди, я бы зацепила и вытащила эту штуку, но пальцы у меня короткие, а ногти сострижены. Я вздохнула. Что ж, придется…
Эрик застонал, когда я присосалась, и я почувствовала, как пуля выскакивает мне в рот.
Эрик был прав. Испортить ковер сильнее было уже невозможно, поэтому я выплюнула и пулю, и всю кровь, что набралась мне в рот. Часть крови все-таки пришлось проглотить. Пакость. А его плечо уже начало затягиваться.
- Эта комната пропахла кровью… - прошептал он.
- Тьфу - сказала я. - Это была самая поганая вече…
- У тебя все губы в крови! - С этими словами он обхватил мое лицо обеими руками и поцеловал меня.
Если тебя целует мастер своего дела, сложно не ответить. И мне бы это даже доставило удовольствие, если бы не беспокойство о Билле. Нельзя не признать, что подобные стычки со смертью имеют одно свойство: хочется убедиться, что ты еще жив. Хоть к вампирам последнее и не относится, им это тоже знакомо: именно обилие крови в комнате и вызвала неожиданную любвеобильность Эрика.
Но беспокойство за Билла никуда не делось, и происшедшее шокировало меня, поэтому через несколько долгих мгновений я отодвинулась. Теперь уже у Эрика были все губы в крови.
- Пойди поищи Билла, - сказал он, медленно облизав губы.
Я снова глянула на его плечо: оно уже затягивалось. Я подобрала скользкую, окровавленную пулю с ковра и завернула в клочок рубашки Эрика. Это показалось мне неплохим сувениром; не знаю, чем я тогда думала… На полу все еще лежали раненые и убитые, но за большинством выживших уже ухаживали уцелевшие люди и двое вампиров, не ушедших в погоню.
А где-то вдалеке выли сирены.
Когда-то красиво отделанная входная дверь была снесена с петель и разбита. Я осторожно подошла к ней, как будто опасаясь, что кто-то из Братства засел во дворе, но ничего не произошло. Я выглянула из дверного проема.
- Билл! - позвала я. - Ты цел?
И тут я сразу увидела его, определенно разгоряченного.
- Билл… - вздохнула я. То ли тупой страх, то ли глубокое разочарование шевельнулось у меня под ложечкой.
Он остановился и обернулся.
- Они стреляли в нас и многих убили! - крикнул он. Его клыки были выпущены, он так и кипел.
- Ты только что сам кого-то убил.
- Чтобы защитить нас!
- А может быть, чтобы отомстить?
Совершенно разные вещи, по крайней мере, на мой взгляд… Но он даже внимания не обратил.
- Ты даже не стал искать меня, - сказала я. Что делать… Вампир - он всегда останется вампиром. Старого пса новым штукам не выучишь, а черного кобеля не отмоешь добела. В моей памяти ожило все, о чем меня предупреждали близкие…
Я развернулась и снова вошла в дом, тупо бредя среди крови, грязи и хаоса, как будто каждый день все это видела. Кое-что из того, что меня тогда окружало, даже не отразилось в моем разуме, и только неделю спустя перед глазами снова встали жутковатые картинки - кишки, рассеченные артерии. А сейчас меня заботило только одно: куда подевалась моя сумка. Со второй попытки сумка нашлась. Билл занялся ранеными и не разговаривал со мной. Я вышла из дома, села в тот самый арендованный автомобиль, завела мотор и поехала. Лучше уж большой город, чем этот замок ужасов… И сразу же после того, как моя машина отошла от дома, прибыла полиция.
Проехав пару кварталов, я припарковалась перед библиотекой и вытащила из бардачка карту. От пережитого шока голова почти не работала, и мне пришлось долго пялиться на нее, чтобы понять, как попасть в аэропорт.
Туда-то я и направилась. Оставив машину на стоянке для арендованных автомобилей, я взяла билет до Шривпорта. Самолет отправлялся уже через час. Слава богу, что у меня была с собой кредитка.
Только спустя несколько минут я разобралась с таксофоном; такими аппаратами я раньше не пользовалась. Мне повезло, и трубку взял Джейсон, пообещавший встретить меня в аэропорту.
Рано утром я уже была дома.
И только на следующий день начала плакать…

Глава 9

А ведь когда-то мы с Биллом ссорились… Я была уже сыта по горло, устала от всех этих вампирских штучек, с которыми пришлось познакомиться близко, и слишком напугана перспективой втянуться в это глубже. Мне временами хотелось просто быть с людьми.
А потому более трех недель я занималась именно этим. Я не звонила Биллу, он не звонил мне. Я знала, что он уже вернулся из Далласа, потому что обнаружила на пороге свой чемодан, который мог захватить только он. Открыв чемодан, я обнаружила в боковом кармане коробочку, обшитую черным бархатом. Силы воли, чтобы не открывать ее, у меня не хватило. Внутри оказалась пара сережек с топазами и записка: «К твоему коричневому платью». Имелось в виду платье, в котором я посещала дом вампиров. Я закрыла коробочку и в тот же полдень отвезла ее, чтобы оставить в его почтовом ящике. Поздновато он сподобился купить мне подарок, и я не могла его принять.
Я даже не пыталась обдумывать происшедшее заново. Я решила, что следует проветрить голову, чтобы понять, что делать.
А потом я стала читать газеты. Далласские вампиры и их сподвижники среди людей были выставлены несправедливо обиженными, что, должно быть, более чем устраивало Стэна. «Далласская Полночная Бойня» была представлена во всех газетах как идеальный пример преступления из ксенофобии и расовой нетерпимости, и от властей стали требовать законов, которые прежде никогда бы не были приняты. Сами требования выражали настроения масс: закон о предоставлении домам, принадлежащим вампирам, опеки федеральных властей, закон, разрешающий вампирам занимать выборные посты, хотя ни в чью голову пока не пришла идея выдвинуть вампира в сенаторы. Один сенатор из Техаса по фамилии Гарза даже предложил разрешить вампиру занять должность палача штата. Как он бишь сказал: «Говорят, что смерть от укуса вампира безболезненна, да и сам вампир от этого получает пропитание».
Мне было что возразить сенатору Гарзе. Укус вампира только тогда безболезнен, когда он этого захочет. Если вампир не очаровал свою жертву, то серьезный укус болит как черт знает что.
Я сперва подумала, что этот Гарза родственник Луне, но Сэм объяснил мне, что эта фамилия среди американцев мексиканского происхождения так же распространена, как «Смит» среди американцев-англосаксов.
Сэм даже не поинтересовался, зачем мне это знать. Я от этого почувствовала себя немножко заброшенной, потому что привыкла, что Сэм считает меня важной для себя. Но он был очень занят все это время, на работе и дома. Арлена сказала, что он с кем-то встречается. Кем бы ни была эта кто-то, никто ее не видел, то есть вообще, что само по себе было странно. Я начала было рассказывать ему про оборотней в Далласе, но он только улыбнулся и при первой же возможности ушел от разговора.
А однажды мой брат Джейсон зашел домой пообедать. Раньше, когда моя бабушка была еще жива, было так. Бабушка готовила к обеду много-много всего, и голод в нас просыпался только к позднему вечеру.
Тогда Джейсон приходил постоянно: бабушка прекрасно готовила. А сейчас я состряпала для него только бутерброды с ветчиной, картофельный салат (который был куплен в магазине, но я ему в этом не призналась) и немного персикового чая из пакетиков.
- Что там у тебя с Биллом? - спросил он прямо в лоб. Мой видок по пути из аэропорта, слава богу, его не заинтересовал.
- Я ужасно зла на него, - ответила я.
- А что такое?
- Он нарушил данное мне обещание, - сказала я. Джейсон вечно строил из себя старшего брата, и лучше мне было на него не обижаться. Не впервые мне было доходить в разговоре до белого каления… при некоторых обстоятельствах. Я прикрыла свое шестое чувство, чтобы слышать только то, что Джейсон хочет сказать.
- А его видели в Монро!
- С кем-то еще? - резко втянула в себя воздух я.
- Ага.
- И с кем же?
- Ты не поверишь. С Порцией Бельфлер.
Даже если бы Джейсон сказал мне, что Билл встречался с Хилари Клинтон, я бы не так удивилась. Я уставилась на своего брата так, как если бы он на полном серьезе заявил, что он - Антихрист. Место рождения, женский пол и длинные волосы - вот все, что было у меня с Порцией общего.
- Ну, - сухо сказала я, - даже не знаю, смеяться мне или плакать. А ты сам что об этом думаешь?
Хороший вопрос. Ведь если кто-то и разбирался как следует в отношениях мужчин с женщинами, так это Джейсон. Особенно с мужской точки зрения.
- Она во всем твоя противоположность, - сказал он, чуть задумавшись. - Во всем, что только может прийти мне в голову. Она образованна, она происходит из, не побоюсь этого слова, аристократической семьи, и она юрист. И еще у нее брат полицейский. И она ходит на симфонии и все такое прочее.
На глаза навернулись слезы. Да разве бы я отказалась сходить на симфонию с Биллом, если бы он хоть раз меня пригласил?
- Однако ты умнее, красивее и не возражаешь против его образа жизни! - Я не поняла, что Джейсон имеет в виду под последним, но решила не переспрашивать. - Но аристократами нас назвать нельзя, ну никак. Ты работаешь в баре, а я простой дорожный рабочий. - Джейсон криво улыбнулся.
- Однако наша семья живет тут не меньше, чем Бельфлеры! - возразила я.
- Да я знаю. А Билл тем более знает, ведь он был живым как раз тогда.
- А что там с делом против Энди? - спросила я.
- Никаких мер наказания ему пока не присудили, но ходят упорные слухи, что ему устроят хорошую нахлобучку за то дельце в секс-клубе. Лафайета так тронуло то, что его пригласили туда. Очевидно, он не столь уж и многим об этом говорил. Я слыхал, что Лафайет огреб за свой энтузиазм, ведь первым правилом клуба было: «Держи язык за зубами».
- А сам-то ты что думаешь?
- Я думаю, что если бы здесь, в Бон Темпс, кто-то решил устроить такой секс-клуб, меня бы туда пригласили в первую очередь, - сказал Джейсон с убийственной серьезностью.
- А ведь ты прав, - сказала я, пораженная неожиданной рациональностью Джейсона. - Ты был бы номером один в списке донжуанов.
И как я об этом раньше не думала? Мало того, что Джейсон стяжал себе репутацию парня, который многим согрел постель, так он и сам по себе был чертовски привлекателен и вдобавок холост.
- Вот единственное, что мне приходит на ум… - сказала я. - Лафайет же был голубым, ты и сам знаешь.
- И что?
- Возможно, в этот клуб, если он существует, не принимают натуралов. В смысле - абсолютно стандартных в этом самом смысле людей.
- О, я понял. Может быть, ты и права! - сказал Джейсон.
- Еще бы, мистер Гомофоб!
Джейсон улыбнулся и пожал плечами.
- Я всего лишь человек, и потому не идеален. Да ты, наверное, в курсе, у нас с Лиз все пока стабильно. А всякий, кто знает Лиз, подтвердит: она и салфеткой-то не поделится, не то что дружком.
Он был прав. Семья Лиз была известна тем, что жила по принципу «Ни должником не будь, ни кредитором» и придерживалась этого правила исключительно строго.
- Ну ты и фрукт, братец! - сказала я, переводя разговор с родичей Лиз на него. - Бывают ведь на земле люди и похуже голубых!
- Например?
- Воры, предатели, убийцы, насильники…
- Ну ладно, ладно. Я понял твою мысль.
- Надеюсь… - Наши разногласия огорчали меня; но все же Джейсон оставался моим братом, и я его любила.
Тем же вечером я увидела Билла. С Порцией. Я заметила краем глаза, что они ехали вместе в машине Билла по Клейборн-стрит. Порция что-то говорила Биллу, а он смотрел прямо на дорогу без малейших признаков эмоций на лице; по крайней мере, так мне показалось. Меня они не заметили - я спускалась с эскалатора в банке по пути на работу.
Лучше один раз увидеть, чем сто раз услышать. У меня случился жуткий приступ гнева, и теперь я примерно поняла, как чувствовал себя Билл, когда видел своих гибнущих собратьев. Мне хотелось кого-то убить. Слава богу, что я толком не поняла, кого.
А потом я встретила Энди. Он сидел в баре, в той его части, где работала Арлена. Это порадовало, потому что выглядел он скверно. Он был небрит, в мятой одежде. Перед уходом он подошел ко мне, и я почуяла перегар.
- Забери его обратно! - выговорил он. - Забери обратно гребаного вампира, пускай оставит в покое мою сестру!
Я даже не знала, что ему ответить. Я просто смотрела на него, пока он не вывалился из заведения.
Следующую ночь я отдыхала, и эмоции вроде бы как улеглись. Неделя уже кончалась, была пятница, и быть одной мне неожиданно наскучило. И тогда я решила сходить на футбольный матч между школьными командами. Здесь, в Бон Темпс, это общегородское мероприятие, и результаты игр подробно обсуждаются в понедельник утром у каждого магазина. Съемку игры даже показывали дважды на местном телеканале.
Я убрала волосы со лба эластичной резинкой и завила все остальные, так что у меня появились густые кудряшки. Все синяки давно прошли. Я навела полный макияж, надела черные брюки и черно-красный свитер, черные ботинки, золотые серьги в виде колец, а на волосы поверх резинки - черно-красную заколку. А теперь отгадайте, какие цвета у футбольной команды моей старой школы?
- Хорошо! - сказала я, глянув на себя в зеркало. - Чертовски хорошо! - С этими словами я накинула свою черную куртку, взяла сумочку и поехала в город.
На стадионе было полно знакомых лиц. Я услышала где-то с дюжину голосов, окликавших меня по имени, где-то дюжина встреченных знакомых сообщила мне, что я прекрасно выгляжу… но никому я не была действительно нужна. Я огляделась в поисках кого-нибудь, с кем можно было бы сесть рядом.
- Сьюки! Сьюки! - Это была Тара Торнтон, одна из немногих моих школьных подруг. Она звала меня из верхнего ряда, лихорадочно размахивая руками. Я улыбнулась в ответ и начала подниматься. А рядом сидело еще больше старых знакомых. Майк Спенсер, директор похоронного бюро, в ковбойской шляпе и сапогах, старая подружка моей бабушки Максина Фортенберри, и с ней Хойт, ее внук и приятель Джейсона. А поодаль - Сид Матт Ланкастер, пожилой адвокат, рядом со своей женой.
А Тара сидела возле жениха, Бенедиктам Талли, которого давно никто не называл иначе чем «Яйцо». А с ними - его лучший друг, Джи Би дю Роне. Увидев его, я обрадовалась. Джи Би запросто мог бы попасть на обложку дамского любовного романа, до того был привлекателен. А вот умом он совершенно не отличался, в чем я убедилась, когда еще давно пыталась с ним встречаться. При разговоре с ним мне совершенно не требовалось закрываться, дабы не слышать его мысли, потому что слышать-то у него было нечего.
- Эй, как ты?
- У нас весело! - ответила Тара, состряпав свою дежурную физиономию компанейской девчонки. Ее черные волосы были коротко подстрижены, а помада была такой ярко-красной, что, казалось, вот-вот загорится. Одета она была, как и я, в черно-красное: тоже болела за нашу команду. Они с Яйцом пили что-то из одного большого разового стакана, купленного здесь же. Это что-то было явно с градусами: запах чувствовался уже с моего места.
- Подвинься, Джи Би, дай я сяду рядом! - попросила я, ответив ему улыбкой.
- Не вопрос, Сьюки. - Он явно был рад меня видеть. Жизнерадостный вид был одним из его многих внешних достоинств, наряду с белоснежными зубами, абсолютно прямым носом, лицом настолько красивым и одновременно мужественным, что так и хотелось потянуться и пошлепать его по щеке, широкой грудью и полным отсутствием лишнего веса. Впрочем, сейчас последнее было уже не так заметно, но все же Джи Би был человеком, а большего мне сейчас и не надо было. Я уселась между Яйцом и Джи Би, и Яйцо повернулся ко мне с вымученной улыбкой.
- Выпьешь, Сьюки?
Я не любительница выпить, должно быть, потому, что по долгу службы ежедневно вижу, к чему это приводит.

Предыдущая страница 14 Следующая страница


15 Шарлин Харрис

- Нет, спасибо, - отказалась я. - А как у тебя дела, Яйцо?
- Д-да неплохо… - ответил он, подумав немного, и я поняла, что он выпил побольше, чем Тара. Пожалуй, слишком много.
До самого начала матча мы болтали о наших общих друзьях и знакомых, а после разговор целиком перешел на ход игры. Даже не игры, а Игры, потому что за пятьдесят лет своего проведения эти матчи один за другим оставались в коллективной памяти жителей Бон Темпса, и болельщики никогда не уставали сравнивать эту игру с предыдущей, нынешних игроков со старыми.
А Джи Би все ближе и ближе ко мне подкатывался, обрабатывая меня потоками комплиментов в адрес моих волос и фигуры. Его мать в свое время сказала ему, что польщенная женщина - счастливая женщина, и эта простая философия порой помогала ему.
- Сьюки, а ты помнишь ту женщину-врача в больнице? - спросил он меня неожиданно.
- Да, доктора Соннтаг. Вдову Соннтаг. - Она была явно молода для вдовы, и даже слишком молода для врача, когда я представила ее Джи Би.
- А мы с ней одно время встречались… - ответил он задумчиво.
- Ну что ж, рада за тебя! - Я и вправду была за него рада. Мне всегда казалось, что доктор Соннтаг могла по достоинству оценить Джея Би, а ему самому всегда требовалась… ну, что-то вроде няньки.
- Напрасно. Ее снова послали в Батон Руж, - сказал он немного огорченно. - Не получилось у нас ничего. Но я ужасно рад, что встретил тебя! - заверил он.
- Джи Би, а разве ты не можешь съездить к ней в Батон Руж? - предложила я.
- Она же врач. Она все время занята.
- Ну для тебя-то она выкроила бы время!
- Ты так думаешь?
- Ну, если она не полная набитая дура, то да, - ответила я.
- Пожалуй, ты права. Я звонил ей этой ночью, и она сказала, что скучает по мне.
- Джи Би, так это же был намек.
- Ты думаешь?
- Да точно.
- Ну, тогда я завтра еду в Батон Руж! - сказал он, поцеловав меня в щечку. - Что б я без тебя делал, Сьюки!
- Всегда пожалуйста! - Я слегка чмокнула его в губы.
И тут же увидела Билла.
Они с Порцией сидели в следующем ряду, ниже нас. Он обернулся и смотрел на меня.
Если бы я знала о том, что он здесь, то происшедшее не могло бы быть лучшей маленькой местью. Но я не хотела этого.
Я просто хотела его…
Я отвернулась и улыбнулась Джи Би, но все, чего я хотела сейчас, было поймать Билла под трибуной и заняться с ним любовью, здесь и сейчас. Я хотела, чтобы он своими руками стянул с меня штаны и взял меня.
Я была настолько поражена… Я не знала, что делать. Я чувствовала, как мое лицо медленно краснеет. Я даже улыбнуться не смогла.
Но спустя минуту до меня дошло, что это даже забавно. Воспитали меня настолько обычно, насколько это вообще возможно с моей необычной особенностью. Естественно, я намного раньше ровесниц ознакомилась с реалиями жизни, читая чужие мысли и не умея пока это прекратить. И идея секса всегда интересовала меня, но из-за все той же особенности я была слишком сыта теорией, чтобы стремиться к практике. Да и чертовски трудно получить удовольствие от секса, если ты точно знаешь, что, к примеру, твой партнер воображает вместо тебя Тару Торнтон, или он мысленно критикует твое тело.
А у Билла я не могла услышать ни одной мысли. И он был так опытен, аккуратен и способен сделать абсолютно все как надо!
Всю игру я просто сидела и кивала, когда ко мне кто-то обращался, стараясь не глядеть вниз и налево, а когда в перерыве выступил ансамбль, я не запомнила ни одной сыгранной песни, и даже гитарные запилы кузена Тары, игравшего в ансамбле, не разобрала толком. Наконец толпа медленно побрела к автостоянке. «Бон-Темпские Ястребы» выиграли со счетом 28 - 18, и я согласилась довезти Джи Би домой на своей машине. Яйцо более-менее протрезвел, и я надеялась, что они с Тарой как-нибудь доберутся сами, но облегченно вздохнула, увидев, что за руль села Тара, а не он.
Джи Би жил в центре города в двухкомнатной квартире. Он вежливо пригласил меня к себе, но я сказала, что мне нужно домой. Я крепко обняла его и посоветовала немедленно позвонить Соннтаг. Черт, я так и не запомнила ее имени.
Он пообещал, что обязательно позвонит, но зная его, ни в чем нельзя быть уверенным.
По дороге я остановилась на единственной бензоколонке, работавшей ночью, где долго проболтала с кузеном Арлены, Дерриком, который работал в ночную смену, так что домой я вернулась несколько позже, чем думала.
Как только я открыла входную дверь, из темноты появился Билл. Без единого слова он взял меня за руку, повернул к себе и начал целовать. Где-то минуту я провела в его объятьях, после чего наконец-то смогла закрыть за собой дверь. Мы вошли в дом, и он подтолкнул меня к дивану. Я обняла его и, как я и представляла, он снял с меня штаны и вошел в меня.
Я издала хриплый стон, которого совершенно от себя не ожидала; не думаю, что в тот момент я вообще смогла бы заговорить. Билл издавал примерно такие же примитивные звуки. Он забрался под мой свитер и разорвал лифчик. После первого оргазма я едва не потеряла сознание, но Билл был неутомим. «Нет», - прорычал он и продолжил двигаться во мне. Он ускорял движения, пока я не застонала, а потом порвал на мне свитер и проколол клыками мою шею. Мой вампир издал долгий, ужасный стон, и спустя несколько бесконечных секунд все закончилось.
Я тяжело дышала, как будто пробежала целую милю, Билл тоже тяжело дышал. Он даже не попытался застегнуть на мне одежду, просто повернул меня лицом к себе и зализывал ранку на шее, пока та не перестала кровоточить. Когда от его укуса остался только быстро зарастающий след, Билл очень медленно раздел меня, вытер и расцеловал.
- От тебя пахнет им, - вот и все, что он сказал. Видимо, решил не отвлекаться, пока не заменит чужой запах своим.
Потом мы оказались в спальне, я даже успела порадоваться, что постелила сегодня утром свежее постельное белье. Но Билл снова приник к моим губам, и весь остальной мир перестал существовать. Если до сих пор я сомневалась, то сейчас могла сказать с уверенностью: он не спал с Порцией Бельфлер. Не знаю, что там было у Билла на уме, но никаких чувств он к ней не испытывал.
Он просунул руки мне под спину и прижал меня к себе очень-очень крепко. Билл целовал мою шею, массировал бедра, гладил их, целовал колени… Он купался во мне.
- Раздвинь ножки, Сьюки, - произнес он своим холодным, темным голосом, и я послушалась. Он снова был во мне и на этот раз действовал почти грубо.
- Осторожнее… - Я заговорила в первый раз за всю ночь.
- Не могу. Мы так давно не были вместе! Следующий раз я буду осторожен, обещаю. - Он провел кончиком языка по моему подбородку, клыки слегка задели шею. Клыки, язык, рот, пальцы, мужское достоинство - у меня было ощущение, словно со мной занимается любовь тасманский дьявол. Билл был везде, и он очень спешил.
Когда он упал на меня, я совсем обессилела. Билл лег рядом со мной, закинув на меня руку и ногу. С таким же успехом он мог поставить на мне клеймо; правда, мне это было бы не так приятно.
- Как ты? - пробормотал он.
- Нормально… Правда, ощущение такое, будто я пару раз врезалась в кирпичную стену.
Мы оба провалились в сон, но Билл проснулся первым, как всегда по ночам.
- Сьюки, - сказал он. - Дорогая, проснись.
- О… - ответила я, медленно пробуждаясь. Впервые за несколько недель я проснулась с туманным чувством, что все в порядке, но с медленным разочарованием начала понимать, что дела не так радужны. Я открыла глаза. Билл наклонился прямо надо мной.
- Нам нужно поговорить, - сказал он, убирая волосы с моего лица.
- Ну, говори, - ответила я, окончательно проснувшись. О чем я действительно жалела, так это не о сексе, а о необходимости выяснять отношения.
- Там, в Далласе, меня занесло, - сказал он сразу же. - Вампиры всегда теряют рассудок, когда им так явно представляется шанс поохотиться. На нас ведь напали. Мы имели право нанести ответный удар.
- И вернуться к временам беззакония? - спросила я.
- Но вампиры же охотники, Сьюки. - очень серьезно ответил он. - У нас это в природе, как у хищников. Мы не люди, хоть часто и выдаем себя за людей, когда живем в вашем обществе. Иногда мы можем вспомнить, что это такое - быть человеком. Но мы уже не такие, как вы.
Он твердил мне это снова и снова чуть ли не с момента, когда мы впервые увидели друг друга, не всегда в одних выражениях, но всегда имея это в виду.
Увидели друг друга? Или, может быть, он увидел меня, но не я его? Я ведь так и не научилась его понимать. Как бы я ни убеждала себя, что примирилась с его инностью, я все равно постоянно ждала от него такого же поведения, как, скажем от Джейсона, или Джи Би дю Роне, или нашего церковного пастора.
- Да я понимаю это! - ответила я. - Но и ты должен понимать, что мне не обязано нравиться то, что ты не человек. Иногда мне нужно и отдохнуть от этого. Я действительно пытаюсь приспособиться, потому что все еще люблю тебя. - С этими словами я взяла его за волосы и потянула вниз, пока он не присел и я не взглянула на него свысока. - А теперь расскажи, что ты делал с Порцией.
Билл положил свои широкие ладони мне на бедра и начал рассказывать.
- Мисс Бельфлер нашла меня сразу же после того, как я вернулся из Далласа, первой же ночью. Она прочла о том, что там произошло, и спрашивала, знаю ли я кого-либо из свидетелей. А когда я сказал, что сам там был - тебя я не упоминал, - Порция сообщила, что узнала: часть оружия, использованного в нападении, была куплена в бон-темпском магазине Шеридана. Я поинтересовался, откуда поступили сведения, но в ответ услышал, что юристы не имеют права разглашать подобную информацию. Тогда я спросил, чего ради она не поленилась приехать, если ее «информация» заключается в том, что от нее никто ничего никогда не узнает. Она ответила, что как законопослушная гражданка ненавидит беззаконие по отношению к другим гражданам. Я спросил, почему ее выбор пал на меня - оказалось, потому что она не знает других вампиров.
Я прищурила глаза.
- Билл, Порции наплевать на права вампиров. Я вполне могу поверить, что ей вздумалось залезть к тебе в штаны, но законы о вампирах ее точно не интересуют.
- Залезть ко мне в штаны? Что это за выражение такое?
- Да ты же его слышал, - ответила я, немножко сбитая с толку.
Он покачал головой и усмехнулся.
- Залезть в штаны. Надо же, - медленно повторил он.
- Хватит, - сказала я. - Дай мне подумать.
А Билл начал прижимать меня к себе, отпускать, снова прижимать, туда-сюда… Мои мысли снова запутались.
- Прекращай, Билл! Послушай, по-моему, Порция хочет с тобой увидеться для того, чтобы привести тебя в этот чертов секс-клуб, что хотят собрать в Бон Темпс.
- Секс-клуб? - с интересом спросил Билл, не прекращая своего занятия.
- Да, я разве не говорила… О, Билл… Я еще не пришла в себя… О боже! - его сильные руки снова схватили меня и буквально насадили на отвердевшую плоть. Билл снова начал раскачивать меня взад-вперед.
- О-о-о… - Я словно растворялась. Перед глазами поплыли цветные пятна, мой вампир раскачивал меня так быстро, что я вообще перестала что-либо понимать. Вершины экстаза мы достигли одновременно, а потом сидели еще несколько минут, обхватив друг друга и тяжело дыша.
- Давай не будем больше разделяться, - сказал Билл.
- Не знаю. Может, стоит попробовать…
- Нет! - Его слегка передернуло - он тоже приходил в себя. - Это, конечно, чудесно, но я лучше покину город, чем снова с тобой поссорюсь. - Билл широко раскрыл глаза. - А правда, что ты высосала пулю из плеча Эрика?
- Да, он сказал, что пуля так и останется у него в ране, если я этого не сделаю.
- А он тебе не сказал, что у него в кармане лежал перочинный нож?
Я раскрыла рот.
- А что, правда лежал? Тогда зачем ему было все это?
Билл приподнял брови, как будто я сказала что-то смешное.
- А ты догадайся.
- Чтобы я пососала его плечо? Нет, ты что-то другое имеешь в виду.
С лица Билла не сошла скептическая улыбка.
- О, Билл. Подожди. Он ведь действительно поймал пулю! Эта пуля могла бы попасть в меня, если бы не он.
- Как же это?
- Он лежал на мне.
- Вот и я про то же!
- Но Билл! Ты хочешь сказать, что он ради этого все устроил?
Билл снова приподнял брови и чуть усмехнулся.
- Лежать на мне - не такая уж и большая конфетка, чтобы ради нее подставляться под пули. Черт. Какая ерунда!
- В тебя попала его кровь - ответил Билл.
- Всего две-три капли, остальное я выплюнула!
- От такого старого вампира как Эрик и этого достаточно.
- Достаточно для чего?
- Он теперь о тебе многое знает.
- Например? Размер моего платья?
Билл снова улыбнулся, но эта улыбка спокойствия совершенно не внушала.
- Да нет, он теперь знает, что ты чувствуешь. Знает, когда ты злишься, кого ты любишь.
- Не думаю, что это много ему даст, - пожала плечами я.
- Может, это и не так важно, но будь теперь осторожна, - предупредил Билл. Его слова звучали весьма серьезно.
- Но я все еще не верю, что кто-то станет подставляться под пулю только ради того, чтобы я проглотила каплю его крови. Это смешно. Знаешь, мне кажется, что ты начал этот разговор, чтобы больше не говорить о Порции, но я не собираюсь менять тему. По-моему, если все узнают, что Порция встречается с тобой, то ее пригласят в этот самый клуб, потому что если человек соглашается трахаться с вампирами, то он и на любое другое извращение согласится. Они так думают, - сказала я поспешно, увидев выражение лица Билла. - Так что Порция считает, что если попадет в этот клуб и выяснит, кто убил Лафайета, то с Энди снимут подозрения.
- Хитрая теория…
- Хочешь ее разоблачить? - Я с гордостью ввернула это слово, которое было на сегодня моим словом дня.
- По правде говоря, не могу. - Он застыл. Его глаза не двигались, руки расслабились. Поскольку дышать Биллу не нужно, он был полностью неподвижен.
Наконец он мигнул.
- Лучше бы она сразу сказала мне правду.
- Лучше бы тебе не иметь с ней интима! - сказала я, признав наконец, что одна эта возможность почти ослепила меня ревностью.
- А я-то ждал, когда ты это скажешь, - спокойно сказал он. - Чтобы я да в одной постели с кем-то из Бельфлеров? Нет, она не проявляла к этому ни малейшего желания. Ей даже с трудом удалось меня уговорить встретиться с ней еще раз. Актриса из Порции никакая. Каждый раз, когда мы с ней встречаемся, она таскает меня с собой в поисках оружейного тайника Братства, уверяя, что у каждого человека, симпатизирующего Братству, он обязательно есть.
- И что, тебя это интересует?
- Что-то в ней есть честное и достойное. И мне удивительно, к чему тут твоя ревность.
- Ну да. И что ты думаешь?
- Я думаю, что тебе лучше не приближаться к тому смазливому кретину.
- Джи Би, что ли? Да я же ему как сестра.
- Ты забыла, что приняла мою кровь, и я знаю, что ты чувствуешь! - сказал Билл. - Ты к нему относишься не как сестра.
- А какого черта я тут делаю с тобой?
- Ты любишь меня.
Я засмеялась.
- Скоро рассвет, - сказал он. - Я должен идти.
- Не вопрос! - Я улыбнулась, помогая ему собрать одежду. - Не забудь, ты мне должен свитер и лифчик. Нет, два лифчика. Один порвал Гэйб, и это были издержки по долгу работы. А остальное порвал ты.
- Для того я и купил магазин женской одежды, - спокойно ответил он. - Чтобы рвать одежду, когда мне хочется.
Я снова засмеялась и легла обратно. Я могла спать еще несколько часов. Я еще улыбалась, когда он покинул мой дом, и проснулась ближе к полудню с легкостью в сердце, которой давно не испытывала. Ну, мне, по крайней мере, казалось, что давно. Я встала и пошла в ванную, и когда начала мыться, почувствовала на мочках ушей что-то постороннее. Посмотрелась в зеркало… Да это же те самые серьги, которые он мне подарил! Он мне их надел, пока я спала. Я стояла в ванне и смотрела через раковину в зеркало. Ох уж этот мистер Последнее Слово.
Поскольку о нашем воссоединении никто не узнал, вскоре меня пригласили в клуб. Я раньше и не ожидала такого, но потом поняла, что если Порция надеялась быть приглашенной, всего разок спутавшись с вампиром, то по этому поводу вспомнят в первую очередь меня, а не ее.
К моему неприятному удивлению, приглашение исходило от Майкла Спенсера. Он был директором похоронной конторы и коронером в Бон Темпсе, и всегда не слишком-то мне нравился. Однако я знала его всю жизнь, и он привык к знакам уважения с моей стороны. В этот раз он явился в бар «Мерлотт» в типичном костюме гробовщика, потому что пришел, не заходя домой, с визита к миссис Кэсседи: черный костюм, белая рубашка, черный галстук, черная шляпа и начищенные ботинки. Это смотрелось совершенно иначе, чем галстук-боло и ковбойские сапоги, в которых я его видела на стадионе.
Поскольку Майкл был старше меня как минимум на двадцать лет, я всегда обращалась к нему как к старшему и была удивлена, когда он подозвал меня. Он сидел один, что само по себе было необычно. Я принесла ему гамбургер и пиво, и, расплатившись, он обыденным голосом сказал:
- Сьюки, мы собираемся в доме Джен Фаулер завтра ночью и хотим тебя пригласить.
Хорошо, что я привыкла держать на лице дежурную улыбку. Мне показалось, что у меня под ногами провалился пол, и меня слегка затошнило. Я сразу поняла, о чем речь, но не сразу поверила. Открыв свой разум, я спросила:
- А кто это «мы», мистер Спенсер?
- Да называй меня просто Майк! - Я кивнула, прислушавшись к его мыслям. О Господи. - Там будут многие твои друзья - Тара, Яйцо, Порция. И Хардевэи.
Тара и Яйцо? А вот это меня поразило.
- И что это будет за вечеринка? Обычная, с выпивкой и танцами? - вопрос был не праздный. Я не знала, много ли человек догадывается о моей способности читать мысли, большинство в это просто не верило, сколько бы доказательств ни появлялось у них перед глазами. Майкл был именно из таких.
- Ну, мы хотим провести время немного фривольно. Мы подумали, что раз ты порвала со своим бойфрендом, тебе будет приятно развеяться с нами.
- Ну, может быть, я и приду… - сказала я без энтузиазма. Не хотелось мне изображать желание. - А когда именно?
- О, десять часов вечера, завтра.
- Ну, спасибо за приглашение, - ответила я, внезапно вспомнив о хороших манерах, и отошла, забрав чаевые. И все свободные минутки своей смены я лихорадочно обдумывала это.
И чего хорошего я добьюсь, если пойду? Узнаю ли я что-нибудь, что поможет раскрыть убийство Лафайета? Мне не нравился Энди Бельфлер, и еще меньше мне нравилась Порция, но было бы нечестно допустить, чтобы Энди был наказан, а репутация его испорчена из-за то, в чем он не виновен. Однако мало кто выдал бы мне все с первого раза, мне пришлось бы зачастить на эти сборища, а такого бы я не вынесла. Меньше всего мне хотелось видеть, как мои друзья и соседи «развеиваются».
- О чем-то задумалась, Сьюки? - неожиданно спросил Сэм так близко, что я аж подпрыгнула.
Я обернулась, подумав, что очень хотела бы знать, о чем думает он. Сэм был сильным и ловким, да и неглупым. Бухгалтерия, заказы, обслуживание и планирование - все это лежало на нем, но по нему нельзя было сказать, что он взял на себя слишком много. Сэм был самодостаточен во всем, и за это я его уважала.
- Да нет, просто настроение плохое. А в чем дело, Сэм?
- У меня вчера был интересный телефонный разговор.
- И с кем же?
- С одной женщиной из Далласа, с очень высоким голосом.
- Правда? - я внезапно обнаружила, что заулыбалась, причем это была настоящая улыбка, а не та ухмылка, которая вечно появлялась у меня от волнения. - Это случайно не дама мексиканского происхождения?
- Видимо, да. Она говорила о тебе.
- Да, она разговорчива.
- И еще у нее много друзей.
- Друзей, от которых ты и сам бы не отказался?
- Мне моих друзей вполне хватает, - ответил Сэм, чуть сжав мою руку. - Но всегда приятно познакомиться с человеком, который разделяет твои интересы.
- Так значит, ты уезжаешь в Даллас?
- Не сейчас, но возможно. Кстати, она мне посоветовала встретиться кое с кем из Растона. Кое с кем, кто тоже…
«Меняет облик при полной луне», - закончила я мысленно.
- А как она тебя нашла? Я ведь не называла ей ни твоего имени, ни занятия, потому что не знала, вдруг ты будешь возражать…
- Она проследила за тобой, - ответил Сэм. - А потом спросила у… хм, местных, кто твой босс.
- А что, ты с ними прежде не имел дел?

Предыдущая страница 15 Следующая страница


Живые мертвецы в Далласе 16

- Пока ты мне не рассказала про менаду - нет. Я и не представлял, что узнаю так много.
- Сэм, ты что, путаешься с ней?
- Ну да, я провел пару вечеров с ней в лесу. И как Сэм, и в своем втором облике.
- Но она же злая… - вырвалось у меня. Сэм резко выпрямился.
- Она не злая и не добрая, она просто есть, - ровно сказал он. - Она сверхъестественное существо, как и я.
- О господи, какая чепуха! - Я не могла поверить, что это говорит Сэм. - Если она кормит тебя такими байками, значит, ей что-то от тебя надо. - Я вспомнила, какой красивой была менада, если не обращать внимания на кровавые пятна. А Сэм, будучи оборотнем, не особо обращал бы. - О… - выговорила я, внезапно понимая. Разум Сэма был мне недоступен, потому что он тоже не был человеком, но почувствовать его эмоции я смогла - смущение, стыд и стеснение.
- О… - снова сказала я. - Извини меня, Сэм. Я не хотела говорить плохо о ком-то, с кем ты… - Я была слишком вежливой, чтобы сказать своему начальнику «трахаешься», хотя это слово подходило больше всего, - …проводишь время. Я готова поверить, что она мила, если ее правильно понять. Правда, тот факт, что в прошлый раз она мне подрала всю спину на кровавые ленточки, видимо, и привел меня к некому предубеждению против нее. Я постараюсь в следующий раз быть более терпимой. - С этими словами я побежала к клиенту, оставив раскрывшего рот Сэма за спиной.
На автоответчике Билла я оставила сообщение. Я не знала, что Билл собирался делать с Порцией, и опасалась, что кто-то еще услышит мое сообщение, поэтому сказала просто: «Билл, меня пригласили на ту вечеринку. Посоветуй, идти или нет». Я не представилась, Билл и так помнил мой голос. Быть может, Порция оставила ему точно такое же сообщение… От одной этой мысли меня взяла злоба.
По дороге домой я почти надеялась на новую эротическую засаду Билла, но в доме и во дворе было пусто. Я обернулась и увидела, что на моем автоответчике мигала лампочка.
- Сьюки, - сказал спокойный голос Билла, - держись подальше от лесов. Менада явно не удовлетворена нашей подачкой. Завтра вечером в Бон Темпс приедет Эрик, переговорить с ней, он и тебя может позвать. А те, что помогли тебе в Далласе, затребовали от вампиров немалую компенсацию, поэтому я поеду туда, обсудить это с ними и со Стэном.
Ой. Билла в Бон Темпс не будет, он недоступен. А недоступен ли? Утром это было так. Я позвонила по номеру, который нашла в своем блокноте, в отель «Тихая Гавань». Билл еще не въехал, но его гроб (который портье обозвал «багажом») уже был в номере. Я передала телефонограмму, которую постаралась сформулировать как можно непонятнее для непосвященных.
Я жутко устала, потому что не спала прошлой ночью, но намерений идти на вечеринку одной у меня не было. Я вздохнула и набрала номер «Клыкочущего веселья», бара для вампиров в Шривпорте.
- Вы позвонили в бар «Клыкочущее веселье», место, где восставшие из мертвых возвращаются к жизни каждую ночь, - произнес записанный на пленку голос Пэм, совладелицы заведения. - Чтобы узнать часы работы, нажмите «один». Чтобы заказать столик, нажмите «два». Если хотите поговорить с живым человеком или с неживым вампиром, нажмите «три». А если вы позвонили, чтобы оставить на нашем автоответчике какую-нибудь насмешливую чепуху, знайте: мы найдем вас.
Я нажала тройку.
- «Клыкочущее веселье», - голос Пэм звучал так, словно она умирала от скуки.
- Привет, - сказала я. - Это Сьюки. Эрика можно?
- Он внизу, червей пугает, - ответила Пам. Это значило, что Эрик развалился в кресле в главном зале бара, напустив на себя устрашающий вид. Билл объяснил мне, что многие вампиры подписывали контракт с «Клыкочущим весельем», приходят в бар один или два раза в неделю и создают соответствующую обстановку, дабы привлекать туристов. А Эрик, будучи владельцем заведения, занимался этим каждую ночь. Был в городе и другой бар, в котором вампиры появлялись по своей воле и общались, если можно так сказать, неформально и без свидетелей: турист в то заведение никогда бы не сунулся. Я никогда не интересовалась его местонахождением, потому что по работе уже насмотрелась на бары.
- А к телефону его нельзя? Ну пожалуйста, мэм?
- О, ну хорошо. Я слышала, вы там, в Далласе, неплохо провели время… - произнесла она на ходу. Шагов ее не было слышно, но звуки вокруг менялись и двигались.
- Да уж, незабываемо.
- И как тебе Стэн Дэвис?
- Х-м-м-м… Я бы сказала, уникум.
- Мне и самой нравятся такие чудаковатые с виду мужчины.
Хорошо, что меня там не было, и Пэм не увидела моего ошарашенного лица. Никогда не думала, что Пэм еще интересуют мужчины.
- По-моему, он свободен и ни с кем сейчас не встречается, - заметила я непринужденно, насколько могла.
- Ага. Может быть, я и выеду в отпуск в Даллас.
Вот и еще одна новость: вампиры, оказывается, могут испытывать влечение к себе подобным. Никогда раньше не видела парочку вампиров.
- Я здесь, - сказал в трубку Эрик.
- Я тоже здесь! - Меня слегка развеселила его манера брать трубку.
- Сьюки, моя маленькая высасывательница пуль… - Его голос прозвучал дружелюбно и тепло.
- Эрик, мой большой обманщик.
- Тебе что-то нужно, дорогая?
- Я тебе не дорогая, и ты это знаешь. Это во-первых. Во-вторых, Билл сказал, что ты собрался приехать завтра ночью.
- Да, помотаться по лесам в поисках менады. Ей не понравилось наше старое вино и молодой бычок.
- Ты что, живого быка ей принес? - перед моими глазами моментально встала картина: Эрик загоняет быка в трейлер, вывозит за город и понукает в лес.
- Да. Мы вместе - Пэм, Индира и я.
- И как, весело было?
- Уж куда веселее, - чуть удивленно сказал он. - Вот уже несколько сот лет я не общался со скотом. Пэм - городская девочка, а Индира слишком преклоняется перед коровами, чтобы от нее был какой-то прок. Но в следующий раз я обязательно позову тебя.
- Спасибо, это будет мило, - ответила я, прекрасно осознавая, что не доживу до этого дня, и слава богу. - А я звоню, чтобы пригласить тебя на вечеринку завтра ночью.
Настала долгая тишина.
- А что, Билл тебе уже не нужен? Ваши разногласия, проявившиеся в Далласе, непоправимы?
- Да нет! Я хочу сказать, что мне нужен телохранитель на завтрашнюю ночь. А Билл в Далласе. - Я хлопнула себя по лбу. - Объяснять долго, но суть в том, что мне придется идти на вечеринку, которая… ну, как бы сказать… в общем, это что-то вроде оргии. И мне нужен кто-нибудь на случай… ну, на всякий пожарный.
- Потрясающе - ответил Эрик, по-видимому, и вправду потрясенный. - И поскольку я под рукой, меня можно потащить в качестве эскорта? На оргию?
- Ты вполне можешь сойти за человека, - ответила я.
- Это что, оргия только для людей? На которую вампира не пустят?
- Это оргия, на которую вампира не приглашали и не ждут.
- То есть чем более по-человечески я буду выглядеть, тем менее буду страшен?
- Да, желательно, а то я не прочитаю их мысли. Не проберусь к ним в головы. А если они будут думать о чем-то определенном, на что я их настрою, я заберусь к ним в головы, и мы оттуда свалим. - У меня появилась идея, как заставить их думать о Лафайете. Вот объяснить идею Эрику было проблемой.
- Значит, ты хочешь меня притащить на оргию для людей, где меня не ждут, и утащить, не успею я даже развлечься?
- Н-ну да… - почти пропищала я от волнения. - Я вот к чему: сможешь выдать себя за голубого?
Снова повисла тишина.
- Гм. И когда? - наконец мягко спросил Эрик.
- Девять тридцать, чтобы я успела тебя проинструктировать.
- В девять тридцать у твоего дома.
- Алло! - раздался в трубке голос Пам. - Что ты там такого сказала Эрику, что он трясет головой, зажмурив глаза?
- Он смеется? Ну, хотя бы улыбается?
- Не поймешь… - ответила Пам.

Глава 10

Билл этой ночью не звонил, и я ушла на работу до заката. А когда я пришла домой, дабы переодеться для «вечеринки», то обнаружила сообщение от него на автоответчике.
«Сьюки, я с трудом понял из твоих иносказаний, о чем речь, - его голос звучал явно недовольно. - Если ты направишься на эту вечеринку, не иди одна. Не стоит. Возьми брата или Сэма».
Ну, положим, со мной пойдет кое-кто посильнее, чем Сэм. Впрочем, я не была уверена, что присутствие со мной Эрика придаст Биллу уверенности.
«Стэн Дэвис и Джозеф Веласкес передают привет, и еще Барри».
Я улыбнулась, сидя на кровати в одном халате и причесываясь, одновременно слушая сообщение.
«А ночь в пятницу я не забыл, - сказал Билл тем голосом, от которого меня всегда бросало в дрожь. - И никогда не забуду».
- А что случилось в пятницу ночью? - послышался из-за спины голос Эрика.
Я вскрикнула. Как только ощущение, что сердце ушло в пятки, прошло, я вскочила с кровати и чуть ли не с кулаками набросилась на Эрика.
- Эрик, ты уже не маленький, тебе сотни лет! И до сих пор не знаешь, что неприлично входить в дом без стука! Кстати, когда это я тебя успела пригласить внутрь? - когда-то, видимо, успела, иначе бы Эрик не вошел.
- Когда я зашел месяц назад за Биллом. И я стучал! - сказал Эрик, изо всех сил изображая обиду. - Ты не ответила, и мне показалось, что я слышу голоса, так что я вошел. Я даже позвал тебя.
- Шепотом, наверное, так, чтобы я не услышала! - я все еще была зла на его выходку. - Но ты поступил плохо, и знаешь это!
- А что ты собираешься надеть на вечеринку? - спросил он, сменив тему. - Что такая приличная девушка, как ты, одевает на оргии?
- Не знаю… - ответила я, чуть успокоившись и призадумавшись. - Я должна выглядеть как не очень приличная девушка, которая ходит по оргиям, но я не была ни на одной и не знаю, с чего начать. Хотя я примерно представляю, чем кончить.
- А я бывал на оргиях, - предложил он свою помощь.
- И почему меня это ничуть не удивляет? А что ты надевал?
- В прошлый раз на мне была шкура животного, но на этот раз я позаботился о нашем деле. - На Эрике был длинный плащ, а сейчас он его резко сбросил, и мне оставалось только стоять и пялиться. Обычно он носил джинсы и футболки, но в этот раз нацепил розовую майку и лайкровые легинсы. Не знаю, где он их добыл; я даже раньше не знала, что легинсы такого размера существуют. Они были цвета морской волны, примерно как кузов грузовика Джейсона.
- Ух ты… - сказала я, потому что больше сказать было и нечего. - Ух ты. Вот это прикид.
Когда видишь такого большого парня в лайкровых легинсах, практически ничего не остается на долю воображения. Я поборола искушение попросить Эрика повернуться.
- Не думаю, что из меня вышел очень уж правдоподобный педик, - сказал Эрик. - Но, по-моему, такой видок можно понять как угодно.
- Ну да… - ответила я, отворачиваясь.
- Давай-ка я пройдусь по твоим шкафам и поищу, что тебе надеть, - предложил Эрик. Он открыл мой шкафчик прежде, чем я начала возражать. Но ничего более сексуального, чем шорты и футболка, найти не удалось. Впрочем, эти шорты у меня лежали в шкафчике еще со школы и налезали на меня еле-еле. «Как гусеница на бабочку», - поэтически выразился Эрик.
- Скорее уж как Дэйзи Дюк, - пробормотала я, чувствуя, как в мою задницу впиваются кружевные трусики, и подумав невзначай: а вдруг отпечаток кружев у меня на всю жизнь останется? Сверху я надела синий лифчик и белый топик, из-под которого этот лифчик заметно выглядывал. Это был мой запасной лифчик, Билл его еще не видел, так что я надеялась, что с ним ничего не произошло. Загар с меня еще не сошел, а волосы я оставила распущенными.
- Эй, смотри, у нас один цвет волос, - заметила я, осмотрев нас в зеркало.
- Я заметил, подружка, - ухмыльнулся Эрик. - А ты везде блондинка, и внизу тоже?
- Тебе обязательно знать?
- Да, - просто ответил он.
- А придется просто гадать!
- А я, например, везде блондин, - ответил он.
- Да я уже заметила - по волосам у тебя на груди.
Он приподнял мне руку, пощупав у меня под мышкой.
- Глупые женщины, вечно вы сбриваете волосы на теле, - сказал он, отпустив руку.
Я открыла было рот, чтобы что-то возразить, но внезапно поняла, что ни к чему хорошему этот разговор не приведет.
- Пойдем.
- А что, духи тебе уже и не нужны? - он нюхал одну за другой бутылочки на моем столике. - О, попробуй это! - он бросил мне бутылочку, и я рассеянно поймала ее. Его брови приподнялись. - А в тебе куда больше от вампира, чем я думал, мисс Сьюки!
- «Страсть», - прочитала я надпись на этикетке. - Ну что ж, попробуем ее. - Стараясь не обращать внимания на Эрика, наблюдавшего за всем внимательно, я смазала «Страстью» между грудями и за коленями. По-моему, этого должно было хватить.
- И какова же наша задача, Сьюки? - спросил Эрик, не сводивший с меня глаз.
- Наша задача - заявиться на эту дурацкую так называемую «секс-вечеринку» и участвовать в ней, причем настолько незначительно, насколько можно, пока я собираю информацию из чужих мыслей.
- Какую информацию?
- Информацию об убийстве Лафайета Рейнольда, повара в баре «Мерлотт».
- И зачем нам это?
- Затем, что Лафайет был неплохим человеком. И еще для того, чтобы снять с Энди Бельфлера обвинения в убийстве Лафайета.
- Билл знает, что ты помогаешь Бельфлеру?
- А почему ты спросил?
- Ты же знаешь, что Билл терпеть не может Бельфлеров, - сказал Эрик так, как будто это был самый общеизвестный факт во всей Луизиане.
- Нет, - ответила я. - Я не знала этого. - Я села на стул у кровати, не сводя взгляда с Эрика. - А почему так?
- Спрашивай Билла, а не меня, Сьюки. И это единственная причина? Ты не пытаешься этим воспользоваться, чтобы вытащить меня с собой на секс-вечеринку?
- Я не настолько хитроумна, Эрик.
- Я думаю, ты обманываешь себя, Сьюки, - улыбнувшись, сказал Эрик.
Я вспомнила слова Билла о том, что Эрик знает мои чувства. Интересно, что он такого обо мне знает, чего не знаю я?
- Послушай, Эрик, - начала я, как только мы переступили порог. Я задумалась, как бы мне получше выразить свою мысль.
Он подождал. Вечер был пасмурным, и лес смыкался вокруг дома. Я знала, что ночь казалась такой давящей потому, что я направлялась на отвратительное для себя мероприятие. Мне предстояло выяснить о людях то, чего я не знала и знать не хотела. Казалось глупым выкапывать ту самую информацию, от которой я всю жизнь отгораживалась, как от чумы. Но я чувствовала что-то вроде общественного долга - помочь Энди и узнать правду, и по-своему уважала Порцию, хотя бы за то, что она пошла на что-то неприятное для себя ради брата. Как Порция могла ощущать отвращение к Биллу, оставалось для меня загадкой, но если Билл сказал, что она его побаивалась, то это было правдой. Так же и я побаивалась узнать о своих давних знакомых то, что они всегда скрывали.
- Эрик, постарайся, чтобы со мной ничего не произошло, хорошо? - сказала я напрямик. - Я не намерена вступать в интимную связь с кем-то из этих людей. Я боюсь, что что-то пойдет не так, что-то зайдет слишком далеко. Даже ради справедливого наказания убийцы Лафайета я не хочу отдаваться кому-то из них. - Этого я и вправду боялась, хотя не признавалась в этом себе до сих пор: что какая-то шестеренка сорвется, какой-то тормоз откажет, и я стану жертвой. В детстве со мной произошло нечто такое, чего я не могла ни предотвратить, ни проконтролировать, нечто ужасно противное. Я бы лучше умерла, чем допустила это снова, потому-то я так отчаянно сопротивлялась Гэйбу и так обрадовалась, когда Годфри убил его.
- Ты что, веришь мне? - удивленно спросил Эрик.
- Да.
- Безрассудство…
- Я так не думаю. - Откуда шла эта уверенность, я не знала, но она была. Я натянула поверх умеренно легкомысленного наряда толстый тяжелый свитер.
Покачав головой, Эрик запахнул плащ и распахнул дверцу своего красного «Корвета». Да, на оргию мы приедем с шиком.
Я объяснила Эрику дорогу в Мимоза-Лейк, и пока мы ехали - или летели? - по узкой двухполосной трассе, пересказала все, что успела, о недавних событиях. Эрик гнал лихо и удало - в общем, безрассудно, как всякое почти неуязвимое существо.
Когда он в очередной раз круто свернул на бешеной скорости, я пожалела о своих коротких ногтях, не оставляющих возможности в него вцепиться.
- Эй, не забудь, я все же смертная! - крикнула я.
- Да я все время об этом думаю, - ответил он, не сводя взгляда с дороги.
Я не нашла что ответить и предпочла думать о чем-нибудь бодрящем и одновременно умиротворяющем. Например, о ванне с Биллом. Или о чеке с кругленькой суммой от вампиров Далласа, который скоро передаст мне Эрик. Или о том, что Джейсон уже несколько месяцев встречается с одной и той же девушкой, и, стало быть, наконец-то начал серьезные отношения - или просто девушки в Ренард-Периш закончились… Или хотя бы о прекрасной прохладной ночи и великолепной машине, мчащей меня сквозь нее.
- Да ты радуешься! - заметил Эрик.
- Да, это так.
- Ты будешь в безопасности.
- Спасибо. Я уверена в тебе.
Я указала на маленькую стрелку с надписью «ФАУЛЕР», обозначающую собой узенький съезд с трассы, почти незаметный за кустами. Мы свернули на короткую, узкую, щебенчатую дорогу, спускавшуюся строго вниз по склону. Эрик нахмурился, когда «Корвет» запрыгал на ухабах. Когда спуск закончился и машина выехала на опушку, где стоял дом, я увидела, что крыша его примерно на одном уровне с шоссе. В ухабистой грязи у дома стояло четыре машины. Окна были открыты, чтобы впустить в дом прохладный ночной ветер, но занавески задвинуты. Я услышала голоса, доносящиеся изнутри, но слова не разобрала. И вдруг я застеснялась входить в дом Джен Фаулер…
- Буду-ка, я, наверное, все-таки бисексуалом, - сказал Эрик. Это его, похоже, не раздражало, а, напротив, развлекало. Мы стояли у машины Эрика, глядя друг на друга, руки я держала в карманах свитера.
- Ну ладно, - пожала я плечами. Какая разница? Лишь бы поверили. Я заметила краем глаза движение - кто-то отодвинул шторку и посмотрел на нас.
- Тогда я сыграю дружелюбие.
Эрик нагнулся и, не спросив, поцеловал меня в губы. Он не держал меня, но я и не возражала. Ведь в перспективе мне придется как минимум целоваться с посторонними, так что я просто ответила ему.
То ли у меня от природы к этому талант, то ли учитель у меня превосходный. Билл ценил мое умение целоваться, и я хотела, чтобы он гордился мной.
Судя по тому, что зашевелилось у Эрика под лайкрой, гордиться было чем.
- Готов зайти? - спросила я, стараясь смотреть на верхнюю часть его тела.
- Да не очень, - ответил он. - Но, видимо, все равно пора.
Не очень приятно было думать о том, что второй раз я целовалась с Эриком, и второй раз мне это понравилось больше, чем надо было. Углы моего рта снова разошлись в нервной улыбке. Мы поднялись на деревянную веранду, на которой темнели алюминиевые стулья и большой газовый гриль. Створка внешней двери заскрипела, и я слегка постучала во внутреннюю.
- Кто там? - спросил голос Джен.
- Это Сьюки и ее друг, - ответила я.
- О, милая! Проходи, ты вовремя! - позвала она, открыв задвижку.
Когда я распахнула дверь, все взгляды оказались направлены на нас. Приветственные улыбки сменились выражением испуга, когда за мной вошел Эрик.
Эрик шагнул ко мне, перекинув снятый плащ через плечо, и я чуть не прыснула со смеху, глядя на немую сцену. После шока, вызванного осознанием, что Эрик вампир, которое наступило у всех через минуту, глаза собравшихся заморгали, оглядывая тело Эрика сверху донизу.
- Эй, Сьюки, а кто твой друг? - спросила наконец Джен, в свои тридцать уже несколько раз разведенная. На ней было что-то вроде кружевной комбинации. На голове у нее была явно профессиональная прическа, а макияж был чересчур броским для лесного домика. Но, видимо, она как хозяйка чувствовала, что выглядит подходяще для своей собственной оргии. Я стянула свитер и в смятении поняла, что ко мне отнеслись с тем же недоверием, что и к Эрику.
- Это Эрик, - представила я. - Надеюсь, вы не против того, что я привела друга?
- О, чем больше, тем веселее, - ответила Джен с несомненной искренностью, так и не оторвав взгляда от Эрика. - Что будешь пить, Эрик?
- Кровь есть? - с надеждой спросил он.
- Ага, тут у нас завалялось немного разливной первой группы, - ответила она, не сводя глаз с лайкры. - Специально на такой… случай! - Джен многозначительно подняла брови.
- Случай наступил, - ответил Эрик и тоже подняла брови. По пути к холодильнику он ухитрился хлопнуть по плечу Яйцо, и тот просиял в улыбке.
Ох… Я же догадывалась, что узнаю здесь много нового. Позади Яйца лежала Тара, ее темные глаза под черными бровями были прищурены. На ней был кричаще-красный лифчик и такие же трусики, и в тот же цвет были выкрашены ее ногти и губы. Она явно пришла подготовленной. Я взглянула ей в глаза, и она отвела взгляд. Не нужно было читать мысли, чтобы понять ее смущение.
А на отдельном диване у стены слева расположились Майк Спенсер и Клео Хардэвей. Весь домик представлял собой одну большую комнату, с раковиной и плитой у правой стены и отгороженным санузлом в дальнем углу. Он был меблирован откровенным старьем, очевидно, подобранным на бон-темпской свалке. С другой стороны, не всякий загородный домик мог похвастаться таким толстым, мягким ковром и таким количеством подушек, разбросанных тут и там, да и такими плотными, широкими шторами на каждом окне. Дополняли впечатление разнообразные похабные картинки на стенных гобеленах. Я даже не сразу догадалась, что изображено на некоторых из них.
Но я изобразила на лице приветственную улыбку и приобняла Клео Хардэвей, как делала всегда, встречая ее. Впрочем, когда она работала за стойкой в школьном кафетерии, на ней, как правило, было надето побольше. Но Майк-то и вовсе был в чем мать родила.
Может, это и не очень хорошо, но к некоторым зрелищам привыкнуть просто невозможно. Огромная, коричневая, как молочный шоколад, задница Клео блестела от какого-то масла, да и у Майк интимные места блестели точно так же. Мне даже не хотелось интересоваться, чем это они натерлись.
Майк попытался завладеть моей рукой - видимо, для того, чтобы и на мне опробовать эту штуку, но я выскользнула и перебежала к Яйцу и Таре.

Предыдущая страница 16 Следующая страница


17 Шарлин Харрис

- Я и не надеялась, что ты придешь! - сказала Тара. Она тоже улыбалась, но вид у нее был не очень-то счастливый. Строго говоря, она выглядела жалко. Наверное, к этому имел какое-то отношение Том Хардэвей, что сидел на корточках перед ней и упорно заглядывал между ее ногами. А может быть, и очевидный интерес, проявленный Яйцом к Эрику. Я попыталась снова взглянуть Таре в глаза, но меня уже тошнило от этого.
Я провела в лесном домике только пять минут, но это были самые долгие пять минут в моей жизни.
- И часто ты этим развлекаешься? - спросила я, чтобы хоть что-то сказать. А Яйцо, все еще глядя на зад Эрика, беседовавшего с Джен у холодильника, потянулся к пуговице на моих шортах. Тут-то я почуяла, что Яйцо опять нажрался. Его глаза блестели, а челюсть чуть отвисла.
- А твой друг - он реально большой! - промямлил он, будто с набитым ртом.
- Да уж побольше, чем Лафайет, - шепнула я ему, и он резко поднял голову, уставившись теперь на меня. - Я думаю, что ему тут будут рады.
- Ага… - еле выговорил Яйцо, решив со мной не спорить. - Н-ну да… Эрик большой, чертовски большой. Разнообразие - эт' хорошо! …
Я еще терпела непрекращающуюся борьбу Яйца с моей пуговицей. А зря. Единственное, о чем он думал - это задница Эрика. И не только задница.
Легок на помине, Эрик немедленно подскочил ко мне сзади и обхватил руками, оттащив в сторону от неуклюжих пальцев Яйца. Я оперлась на Эрика, приходя в себя и радуясь, что он здесь. Я поняла, что боялась, как бы и он не начал вести себя непотребно. Все же мало что может оказаться настолько противным, как зрелище давно знакомых людей, ведущих себя по-свински. Я не была уверена, что это не написано у меня на лице; очевидно, поэтому я повернулась к Эрику, и, когда он усмехнулся, я развернулась в его руках всем телом, чтобы быть к нему лицом. Я обхватила его шею и подняла голову. Он с радостью согласился с безмолвным предложением, и, пока моего лица никто не видел, ничто не мешало моему разуму делать свое дело. Когда наши губы вновь соприкоснулись, мой мозг раскрылся, и я почувствовала себя совсем незащищенной от посторонних сознаний. Это-то мне и надо было.
В комнате было несколько довольно сильных «передатчиков» мыслей, и я уже чувствовала себя не столько собой, сколько приемником чужих вожделений.
Сначала мне открылись мысли Яйца. Он вспоминал Лафайета, его тонкое смуглое тело, ловкие пальцы и подведенные глазки. А потом эти приятные для него воспоминания заслонились менее приятными - Лафайет запротестовал возмущенно, истошно…
- Сьюки, - шепнул мне на ухо Эрик, настолько тихо, что никто бы не услышал. - Сьюки, успокойся. Ты со мной.
Я коснулась его шеи, почувствовав, что за его спиной кто-то стоит.
Это была Джен. Ее рука прикоснулась сначала к Эрику, а потом и ко мне. И когда она до меня дотронулась, я смогла прочесть ее мысли особенно отчетливо. Я пролистала ее разум, как книгу, но книга оказалась совершенно скучной. Единственным, что обнаружилось в ее мыслях, была анатомия Эрика и несколько недоуменный интерес к сиськам Клео. Ничего из того, что я искала.
Я мысленно обратилась в другую сторону, пробравшись в мозг Майкла Спенсера, и обнаружила то, что надеялась и одновременно опасалась увидеть с самого начала. Теребя груди Клео, он думал совсем о другой шоколадной плоти, холодной и безжизненной, и его собственная плоть воспряла при этих воспоминаниях. В его памяти я увидела, как Джен спит на диване, а Лафайет кричит, что если они не прекратят причинять ему боль, он расскажет всем, что и с кем делал… и опускающиеся кулаки Майкла, и Тома Хардэвея, нагнувшегося над хрупкой коричневой грудью…
Все, хватит! Мне пора было отсюда выметаться. Даже не узнав сейчас того, что хотела, я бы этого больше не вынесла. Не уверена, что у Порции хватило бы духа это вынести, ведь ей, лишенной моего «дара», пришлось бы долго ошиваться здесь.
Тут я почувствовала, что рука Джен начала массировать мою ягодицу. Самый жалкий повод для секса из когда-либо мною виденных - секса не только без любви, но и вообще отделенного от разума и духа, от любых чувств, даже простой симпатии.
Если верить моей подруге Арлене, разведенной четырежды, у мужчин это вроде как норма. Видимо, и у некоторых женщин тоже.
- Мне пора! - выдохнула я еле слышно в ухо Эрику.
- Пойдем, - ответил он.
Он поднял меня и перекинул через плечо. Мои волосы свисали где-то до его щиколоток.
- Мы выйдем на минутку, - сказал он Джен, и я услышала громкое «чмок». Он и ее поцеловал.
- Можно и мне с вами? - чуть слышно сказала она, почти не дыша, как Марлен Дитрих. Хорошо, что она не видела моего лица.
- Дай нам минутку. Сьюки еще немножко стесняется, - ответил Эрик многообещающим и холодным, как полное ведерко мороженого, голосом.
- Разогрей ее! - послышался приглушенный голос Майкла Спенсера. - Пусть вернется повеселее!
- Она будет горячей, как никогда, - пообещал Эрик.
- Да уж постарайся, - вставил Том Хардэвей.
Благодаря Эрику через минуту я уже лежала на капоте его «Корвета». Он лежал на мне, хоть большую часть его веса приняли на себя его руки. Он смотрел на меня сверху вниз, нагнувшись, как корабельная мачта в шторм. Его клыки были выпущены, глаза - широко раскрыты. Белки его глаз почти светились, настолько ясно я их видела, а синий цвет радужки казался черным - слишком было темно.
Я не хотела этого.
- Это было… - начала я и осеклась. Глубоко вздохнув, я продолжила: - Можешь назвать меня скучной пай-девочкой, и я не обижусь, потому что согласна с тобой. Но знаешь, что я подумала? Я подумала, что это ужасно. Мужчины и вправду такое любят? Да и женщины, если уж на то пошло? Неужели это приятно - трахаться с кем-то едва знакомым?
- Но я-то тебе не едва знакомый, - возразил Эрик. Он чуть сильнее навалился на меня и чуть пошевелился.
- Ой. Эрик, ты забыл, зачем мы тут?
- Так они же смотрят!
- Неважно. Не забыл?
- Нет, я помню.
- Так пойдем отсюда!
- Ты нашла что-то, что хотела?
- Не нужно мне искать чего-то еще, да и в суде не примут такую улику, - я заставила себя обхватить руками его бедра. - Но я нашла. Это Майк и Том, и еще, возможно, Клео.
- А это интересно, - совершенно неискренне сказал Эрик. Его язык коснулся моего уха. Мне это всегда нравилось, и я задышала чаще. Видимо, не так уж я и чужда сексу без любви, как думала. Хотя Эрик мне нравился… когда я его не боялась.
- Ничуть! - выговорила я, достигнув некого внутреннего согласия. - Совершенно это мне не нравится. - Я оттолкнула Эрика довольно сильно, но он не шелохнулся. - Эрик, послушай! Я сделала все, что могла, ради Лафайета и Энди Бельфлера, хотя это и немного. Он воспользуется теми зацепками, что я дам ему, и продолжит сам. Он же полицейский, на его стороне закон, а я не настолько самоотверженна, чтобы продолжать это.
- Сьюки, - сказал Эрик, не слышавший ни слова. - Отдайся мне.
Это было довольно нагло.
- Нет, - ответила я самым решительным голосом, на который только была способна. - Нет.
- Не волнуйся, Билл тебя не тронет. Я защищу тебя.
- Это тебя надо будет защищать! - совершенно без гордости выдавила я.
- Ты считаешь, Билл сильнее?
- Не мое это дело. Эрик, я ценю твою помощь и желание сопроводить меня в это ужасное место…
- Поверь мне, Сьюки, эта маленькая помойка - ничто рядом с некоторыми местами, где я бывал.
Я почему-то не усомнилась в его словах.
- Но для меня это ужасное место. Я понимаю, что обманываю твои ожидания, но я не собираюсь этой ночью отдаваться кому бы то ни было. Билл - мой парень, и точка! - хоть слова «Билл» и «парень» слабо вязались, именно эту нишу занимал в моей жизни Билл.
- Рад слышать это! - раздался из-за спины знакомый прохладный голос. - Хорошо, что я это услышал, а то бы обязательно засомневался…
Ну слава богу! …
Эрик вскочил, я сползла с капота машины и побрела по направлению, откуда слышался голос Билла.
- Сьюки, - сказал он, когда я приблизилась. - Похоже, тебя нельзя никуда отпускать!
Насколько я могла понять в темноте, он не слишком-то был рад меня видеть. Но я не винила его в этом.
- Я совершила большую ошибку… - сказала я и обняла его.
- Да ты пропахла Эриком! - сказал он, уткнувшись носом мне в волосы. Ну да, ему вечно казалось, что я пахну другими мужчинами. Меня захлестнули стыд и смущение, и я поняла, что он чуть не опоздал.
Но то, что произошло мгновения спустя, было совершенно неожиданным.
Из кустов вылез Энди Бельфлер с пистолетом в руке. Его одежда была рваной и грязной, а пистолет казался огромным.
- Сьюки, отойди от вампира! - выговорил он.
- Нет, - я крепко обхватила Билла. Я не знала точно, кто кого загораживал, я его или он меня. Но Энди хотел, чтобы мы разошлись, и потому я не хотела этого.
С крыльца послышались голоса. Кто-то определенно смотрел в окно - интересно, заметил ли это Эрик? - потому что никто из нас не кричал, но внимание похабников внутри дома что-то привлекло. Пока Эрик со мной был во дворе, оргия продолжалась вовсю. Том Хардэвей был обнажен, как и Джен. Яйцо выглядел еще более пьяным.
- Ты вся пропахла Эриком! - повторил Билл свистящим шепотом.
Я отпрянула от него, забыв про Энди и его пистолет. И мое терпение лопнуло.
Это бывало нечасто, но все же в последнее время чаще, чем прежде.
- Послушай, ты! Я-то, черт возьми, не знаю, кем пахнет от тебя самого! Все, что я знаю, так это то, что у тебя было шесть женщин! Честно, да?
Билл ошарашенно открыл рот. Позади меня раздался смешок Эрика. Компания, выбежавшая на крыльцо, тихо обалдевала. А Энди явно не нравилось, что человека с пистолетом все игнорируют.
- Всем собраться в группу! - крикнул он пьяным голосом.
- Ты когда-нибудь имел дело с вампирами, Бельфлер? - лениво спросил Эрик.
- Нет! Но просто поверь, что я могу тебя пристрелить. У меня серебряные пули!
- Так это ж… - хотела было я сказать, но Билл прикрыл мне рот. Серебряные пули убивали наповал только оборотней, но и вампиры обладали непереносимостью к серебру, и попадание такой пули в жизненно важное место могло быть опасно.
Эрик поднял бровь и поплелся к участникам оргии на крыльцо. Билл потянул меня за руку, подошли туда и мы. Впервые мне захотелось узнать, что же думает Билл.
- Который из вас это сделал, или все сразу? - прокричал Энди.
Мы молчали. Рядом стояла Тара, дрожавшая в своем красном белье. Неудивительно, что она была напугана. Я попыталась прочитать мысли Энди и начала фокусироваться на нем. Нет, черт… алкоголь сильно мешает чтению мыслей, ведь пьяный думает только о всякой ерунде, да и память у него нетвердая. В голове Энди почти не было мыслей. Он был зол на всех собравшихся, включая и себя, и твердо намерен доискаться правды.
- Сьюки, поди сюда! - снова крикнул он.
- Нет, - твердо сказал Билл.
- Если через тридцать секунд она не будет тут, я убью ее! - Энди наставил на меня пистолет.
- Эти тридцать секунд будут последними в твоей жизни, - ответил Билл.
Я восприняла его слова всерьез. Энди, видимо, тоже.
- Насрать! - ответил он. - Небольшая потеря.
А вот это меня окончательно взбесило. Я вырвалась из рук Билла и направилась к Энди. Я была не настолько ослеплена гневом, чтобы игнорировать его оружие, хотя мне ужасно хотелось оторвать ему яйца. Я понимала, что он меня в этом случае пристрелит, но и ему придется несладко.
- Ну, Сьюки! Читай мысли этих людей и скажи мне, кто из них гребаный убийца! - приказал Энди. Он схватил меня за шиворот рукой, как щенка, и повернул лицом к дому.
- А как ты считаешь, что я тут все это время делала, баран ты слабоумный? Что, по-твоему, мне нравится проводить время с этими засранцами?
Энди тряхнул меня за шиворот. Я и сама не обижена силой, и вполне могла вырваться и отобрать пистолет, но не была настолько уверена в успехе, чтобы попытаться. Я решила подождать минутку. Билл что-то мне пытался передать выражением лица, но я не понимала, что именно. А Эрик не смотрел на нас, все его внимание было сосредоточено на Таре. Или Яйце, черт его знает.
У кромки леса завыла собака. Я скосила глаза в ту сторону, не поворачивая головы. Совсем весело.
- Это же мой колли, - сказала я Энди. - Дин, помнишь? - помощь в человеческом обличье мне бы не помешала, но раз Сэм пришел сюда в своем собачьем облике, мне пришлось говорить о нем как о собаке, чтобы не раскрыть.
- Угу. Какого черта тут делает твой пес?
- А я знаю? Не стреляй в него, хорошо?
- Я по собакам не стреляю, - ответил он, искренне возмущенный.
- Ага, а по мне можно… - язвительно сказала я.
Колли подбежал ко мне. Интересно, много ли человеческого остается в мышлении Сэма, когда он оборачивается собакой? Я покосилась на пистолет, и Сэм-Дин тоже посмотрел на Энди, но много ли это заключало в себе понимания, я знать не могла.
Колли начал рычать. Его зубы были оскалены, и он глядел на пистолет.
- Кыш отсюда, псина! - раздраженно произнес Энди.
Если бы мне удалось отвлечь Энди хотя бы на минуту, вампиры бы разоружили его. Я попыталась вспомнить нужные движения. Схватить его правую руку обеими руками, поднять ее вверх… Но если Энди будет продолжать меня вот так держать, это будет нелегко.
- Нет, черт… - услышала я голос Билла, и, повернувшись к нему, увидела, как он смотрит не на меня, а на кого-то за спиной Энди.
- О, кого это здесь держат, как щеночка? - раздался из-за его спины голос.
Только этого еще не хватало.
- Да это же мой посланец! - та самая менада, обойдя Энди по широкому кругу, приблизилась к нему на несколько футов. Она не стояла между Энди и собравшимися у домика. На этот раз она была чистой и полностью обнаженной. Понятно, чем они тут занимались с Сэмом в лесу, пока не услышали шум. Ее черные волосы падали спутанной массой до бедер, и она совершенно не казалась замерзшей, хотя все остальные (кроме вампиров) определенно начинали зябнуть. Они все же одевались для оргии, а не для турпохода.
- Здравствуй еще раз! - поприветствовала меня менада. - Я тогда забыла представиться, спасибо, что мне напомнил мой друг-пес. Я Каллисто.
- Здравствуйте, мисс Каллисто, - протянула я, плохо представляя, как к ней обращаться. Я хотела поклониться, но Энди все еще держал меня за шиворот. Шея уже начинала болеть.
- А что это за отчаянный смельчак, который тебя держит? - Каллисто придвинулась чуть ближе.
Я не видела выражения лица Энди, но собравшиеся около домика, кроме Эрика и Билла, были в шоке. А вампиры смотрели в сторону от дверей дома. Ничего хорошего это не предвещало.
- Это Энди Бельфлер, - прохрипела я. - У него проблемы.
У меня по спине поползли мурашки. Я поняла, что менада приблизилась.
- Ты ведь прежде не видел никого такого, как я? - спросила она у Энди.
- Нет, - пораженно, как можно было понять по голосу, согласился тот.
- Я прекрасна?
- Ага! - не сомневаясь, кивнул Энди.
- Заслуживаю ли я приношений?
- Ага, - снова ответил он.
- Я люблю пьянство, а ты ужасно пьян, - ласково сказала Каллисто. - Я люблю плотские удовольствия, а эти люди полны похоти. Мне нравится это место.
- Ну да, конечно, - неуверенно выговорил Энди. - Но один из них убийца, и я хочу знать, кто.
- Не один, - промычала я. Вспомнив, что все еще держит меня, Энди снова тряхнул меня как следует. Это меня окончательно взбесило.
Менада уже подошла достаточно близко, чтобы дотронуться до меня. Она слегка шлепнула меня по щеке, и я почувствовала, что от ее пальцев пахнет вином и влажной землей.
- А ты не пьяная, - заметила она.
- Нет, мэм.
- И ты еще не испробовала плотских удовольствий.
- Это пока… - промямлила я.
Она засмеялась. Смех был высоким и резким, он продолжался и продолжался.
Хватка Энди ослабла, близость менады причиняла ему все больший дискомфорт. Я не знала, за что ее приняли люди у крыльца, но Энди уже понял, что перед ним существо ночи. Он резко отпустил меня.
- Подходи сюда! - позвал Майк Спенсер. - Дай-ка мы на тебя поглядим.
Тут меня сбил Дин (Сэм?), который с энтузиазмом начал лизать мне лицо. Но он не помешал мне увидеть, как менада обвила рукой туловище Энди. Он перехватил пистолет в левую руку, чтобы ответить тем же.
- Ну, что ты хочешь узнать? - спросила она Энди. Ее голос был спокойным и вполне адекватным. Она помахала своим длинным жезлом. Жезл назывался «тирсис»: я специально посмотрела в словаре на слово «менада». С умным видом и помирать не так страшно.
- Один из них убил человека по имени Лафайет, и я хочу знать, кто это сделал, - с пьяной воинственностью в голосе произнес Энди.
- Конечно, хочешь, дорогой! - пропела менада. - Тебе найти?
- Пожалуйста! - попросил он.
- Хорошо… - Она оглядела собравшихся и указала пальцем на Яйцо. Тара схватила его за руку, пытаясь удержать, но он с идиотской пьяной ухмылкой сбежал вниз с крыльца, по направлению к менаде.
- Ты кто? Девушка? - спросил он.
- Нет, даже с большой натяжкой я не девушка!.. - ответила Каллисто. - А ты выпил много вина, - она дотронулась до него тирсисом.
- Угу, ну типа да, - согласился он, уже больше не улыбаясь. Он посмотрел в глаза Каллисто, дернулся и задрожал. Ее глаза светились в темноте. Я взглянула на Билла и увидела, что он уткнулся взглядом в землю, а Эрик - в капот своей машины. Никто на меня не смотрел, и я поползла к Биллу.
Ну и компания, боже мой.
Пес подбежал ко мне, нетерпеливо тычась в меня носом. Я поняла, что он подгоняет. Я подползла все-таки к ногам Билла и обхватила их, почувствовав, как он положил руку мне на волосы. Я была слишком испугана, чтобы пытаться подняться на ноги.
Каллисто обняла Яйцо своими тонкими руками и что-то прошептала ему. Он кивнул и что-то ответил. Она поцеловала его, и он застыл без движения. Менада зашагала к домику, а он все так и стоял не шевелясь…
Она остановилась рядом с Эриком, который стоял ближе к крыльцу, чем мы. Она оглядела его с ног до головы и снова улыбнулась этой ужасной улыбкой. Эрик смотрел ей на грудь, стараясь не встретить взгляда.
- Мило, - сказала она, - очень мило. Но не для меня, ты, смазливый кусок пропастины.
С этими словами она подошла к крыльцу и глубоко вздохнула, вдыхая запахи перегара и разврата. Она чуть посопела, как будто собака, выслеживающая по нюху, и повернулась к Майку Спенсеру. Он весь съежился на холодном воздухе, но Каллисто это не смутило.
- О! - сказала она весело, как будто только что получила подарок. - Ты такой гордый! Ты кто? Король? Или великий воин?
- Нет, я владелец похоронной конторы. А вы кто, леди? - спросил он неуверенно.
- Ты никогда не видел прежде никого такого, как я?
- Нет…. - снова сказал он, и все прочие тоже покачали головами.
- Ты не помнишь моего первого визита?
- Нет, мэм.
- Но ты же сделал мне приношение!
- Кто? Я? Приношение?
- О да, когда убил маленького чернокожего человека. Того, красивенького. Он был одним из моих низших детей, и вполне достойным приношением мне. Спасибо, что оставил его у питейного заведения, я обожаю бары. Но неужели так трудно было найти меня в лесу?
- Леди, мы не делали никакого приношения, - выговорил Том Хардэвей, его темная кожа вся покрылась пупырышками, а член бессильно болтался.
- Но я видела тебя, - ответила она.
Все затихло, резко и неожиданно. Даже лес, вечно полный тихих шумов и незаметных движений, вдруг замолчал. Я очень осторожно поднялась на ноги.
- Я обожаю насилие секса, я люблю запах пьянства… - мечтательно произнесла она. - Я за мили могу учуять их и прийти…
Страх, изливавшийся из несчастных гостей, начал переполнять меня. Я закрыла лицо руками и отгородилась самыми сильными мысленными преградами, которые только смогла себе представить, но их страх не уходил. Я съежилась и прикусила язык, чтобы не издать ни звука. Билл повернулся ко мне, а с другой стороны подошел Эрик, и оба вампира буквально стиснули меня своими телами. Ничего эротического, особенно в таких обстоятельствах! Их собственный страх того, что я закричу, только подхлестывал мой, ведь мало что может напугать вампира… Да и пес тоже прижался к нашим ногам, словно пытаясь защитить.
- Ты ударил его во время секса! - сказала менада Тому. - Ударил его, потому что ты горд, и его подобострастие возмутило и одновременно восхитило тебя. - Она протянула тонкую руку, поласкав лицо Тома. - А ты, - с этими словами она дотронулась до Майкла второй рукой - ты тоже его бил, охваченный безумием. А потом он грозился рассказать… - Она оставила Тома и погладила его жену, Клео. На Клео был только джемпер, да и то не застегнутый.

Предыдущая страница 17 Следующая страница


Живые мертвецы в Далласе 18

Незамеченной осталась одна Тара, которая начала пятиться. Только ее не парализовал страх, и я почувствовала в ее душе искорку надежды, желание выжить. Тара спряталась под кованый железный стол под навесом, сжалась в комочек и зажмурилась. В мой мозг прорвались ее мысли: она молилась и чего только не обещала Богу в своей будущей жизни, лишь бы он помог ей выбраться. А запах страха от других достиг апогея, и я почувствовала, как меня забила крупной дрожью, а все возведенные мысленные барьеры рассыпаются. От меня не осталось ничего, кроме страха. Эрик и Билл взяли руки в замок, дабы удержать меня на ногах и неподвижной.
Джен, совершенно нагая, тоже осталась без внимания менады. Видимо, ничто в ней не привлекало существо ночи: Джен была скромной, сейчас даже жалкой, и еще ничего не пила. Да и групповым сексом она занималась не для того, чтобы забыться в сладостном безумии, а для того, чтобы хоть как-то показать себя значимой. Она улыбнулась и попыталась взять менаду за руку. Но вдруг закричала странным и страшным криком и забилась в конвульсиях. Из ее рта пошла пена, глаза закатились, и она упала. Я услышала, как пятки ударились о деревянный пол.
И вновь наступила тишина. Но что-то закипало всего в нескольких ярдах от маленькой группы под навесом: что-то ужасное и прекрасное, что-то чистое и пугающее. Их страх улегся, и дрожь оставила мое тело, а сводящее с ума давление в моей голове пропало. Но после того, как исчез страх, взвилась новая сила. Неописуемая красота и абсолютное зло.
Это было чистое безумие, разрушающее личность. Из менады лилась ярость берсерка, жажда разрушения. Я была поражена этим оружием, как и гости у домика, я дергалась и билась, а безумие скатывалось с Каллисто и вливалось в них, и только рука Эрика, зажимающая мой рот, мешала мне закричать. Я кусала его до крови и слышала, как он тихо стонал от боли.
Это продолжалось снова и снова - вопли и ужасные влажные звуки. Пес сжался в комок и тихо завыл.
И внезапно все прекратилось.
Я почувствовала себя как марионетка, которой обрубили нити, и упала навзничь. Билл положил меня на капот машины Эрика, и я открыла глаза. Менада смотрела на меня сверху. Она снова улыбалась и была вся в крови. Казалось, кто-то вылил на нее ведро красной краски: в крови были и волосы, и все тело.
- Ты была с нами, - сказала она мне голосом по-прежнему ласковым и высоким, как флейта. Она шагнула ко мне несколько неуклюже, как будто только что объелась. - Ты была совсем рядом. Я никогда раньше не видала, чтобы человека сводило с ума безумие других. Забавно.
- Не для меня… - прохрипела я. Пес укусил меня за ногу, чтобы вернуть к реальности. Она взглянула и на него.
- Сэм, дорогой! - промурлыкала она. - Прости, мне пора.
Пес поглядел на нее умными глазами.
- Мы провели много прекрасных ночей в этих лесах, - продолжила она, погладив его по голове. - Прекрасно поохотились… и другим кое-чем прекрасно позанимались. Но мне надо идти, дорогой. В мире полно лесов и полно людей, которым следует преподать урок. Они не имеют права забывать меня и оставлять без подношений. Люди должны мне, - сказала она каким-то сытым голосом. - Должны безумие и смерть.
Она зашагала к краю леса.
- В конце концов, - услышала я ее удаляющийся голос - сезон охоты не бывает бесконечным…

Глава 11

Даже если бы мне хотелось увидеть, что произошло под навесом у дверей домика, я не смогла бы заставить себя подойти туда. Билл и Эрик выглядели ошарашенными, а когда видишь двух ошарашенных вампиров, не особо-то хочется любопытствовать.
- Дом надо сжечь, - сказал Эрик, отойдя на несколько ярдов. - Каллисто не позаботилась о том, чтобы прибрать за собой.
- Она никогда не заботится об этом, - ответил Билл, - во всяком случае, так я слышал. Чего еще ожидать от безумного существа?
- Ну, я не знаю, - ответил Эрик. Его голос звучал, как будто он поднимает что-то тяжелое, а затем раздался глухой удар. - Видал я вполне чистоплотных сумасшедших.
- Пожалуй, ты прав, - сказал Билл. - Мы вот, например, не оставим эту кучу на крыльце.
- Ты уверен, что можешь судить адекватно?
- Ты и здесь прав. Не часто я с тобой соглашаюсь.
- Она сама позвала меня и попросила о помощи.
- Хорошо. Но ты помнишь, о чем мы договорились?
- Да как же я забуду?
- Сьюки нас слышит, не забудь и это.
- Да со мной все в порядке! - Эрик засмеялся. А я взглянула вверх и подумала, о чем же это они спорят? Я им что, Россия, что ли, чтобы доставаться самому сильному диктатору? Позади меня сидел Сэм, снова превратившись в человека. Одежды на нем не было, естественно, но вряд ли меня такие вещи волновали меньше, чем тогда. Холод не особенно мешал Сэму, как и всякому другому оборотню.
- Ой, да тут одна живая! - воскликнул Эрик.
- Тара! - позвал Сэм.
Тара выползла из-под стола и по ступенькам побрела к нам. Она обхватила меня руками и заплакала. Превозмогая усталость, я придержала ее, не давая упасть. Я по-прежнему была в своем дейзи-дюковском костюме, а она - в своем белье цвета пожарной машины.
- Сэм, в этом домике нет чистого одеяла? - спросила я. Он побежал к ступенькам и примерно через минуту вернулся, завернув в одеяло нас обеих.
- А как там Яйцо и Энди? - спросила я.
- Звучит как радиошоу, - неожиданно сказала Тара и захихикала. Мне это совершенно не понравилось.
- Еще стоят там, где она их оставила, - ответил Сэм. - Так и смотрят в никуда.
- А я так и смотрю… - пропела Тара на мотив элтоновского «А я так и стою».
Эрик снова засмеялся.
Они с Биллом уже подготовили все, чтобы поджечь дом, и вернулись в последний раз проверить, не забыли ли мы чего.
- В какой машине ты приехала? - спросил Билл у Тары.
- Ого, вампир!.. - сказала она. - Ты приятель Сьюки, да? А что ты делал той ночью с этой сукой Порцией?
- Этой уже хорошо, - усмехнулся Эрик, посмотрев на Тару сверху вниз с доброжелательной, но разочарованной улыбкой, как заводчик собак на милого, но неполноценного щенка.
- На какой машине ты приехала? - снова спросил Билл. - Если в тебе остались мозги, я хочу достучаться до них!
- На белой «Камаро», - довольно трезво ответила она. - Я доведу ее до дома. Или нет? Сэм?
- Конечно, я отвезу тебя домой. Билл, я тебе не понадоблюсь?
- Нет. Мы с Эриком справимся. Подберешь с собой еще и этого тощего?
- Яйцо? Пожалуй.
Тара чмокнула меня в щечку и побежала к машине.
- Ой, да я забыла ключи! - воскликнула она.
- А где твоя сумочка? - полиция наверняка заинтересовалась бы, увидев сумочку Тары в доме с кучей трупов.
- О… она там.
Я поглядела на Билла. Он все понял и направился в домик. Он вернулся с немаленькой сумкой, в которой поместились бы не только косметичка и полезные мелочи, но и смена одежды.
- Эта, что ли, твоя?
- Ага, спасибо! - ответила Тара, взяв сумку за донышко, как будто боясь дотронуться до Билла. Хм, а еще этим вечером она не была такой брезгливой.
Эрик тащил Яйцо к машине.
- Он ничего не вспомнит, - заверил он Тару, когда Сэм открыл заднюю дверцу «Камаро», чтобы уложить Яйцо там.
- Как я ему завидую… - Ее лицо вытянулось, как будто под грузом памяти обо всем, что произошло этой ночью. - Хоть бы я не видела эту тварь, чем бы она ни была. Хоть бы я никогда не приходила сюда! Я не хотела заниматься этим, но я думала, ради него… - она взглянула на Яйцо. - Нет, он не стоит того. И никто не стоит.
- Хочешь, я избавлю тебя от этой памяти, - предложил Эрик будто невзначай.
- Нет, - сказала она. - Хоть что-то я должна помнить, чтобы не забыть этого урока. - Тара говорила, как будто стала на двадцать лет старше. Бывает, что мы взрослеем за минуты. Со мной это произошло, когда мне было семь и мои родители умерли. А с Тарой - в эту ночь.
- Но они же все мертвы, все, кроме тебя, Яйца и Энди! Ты не боишься вспоминать об этом?
Эрик и Билл обменялись взглядами. Эрик чуть придвинулся к Таре.
- Смотри, Тара! - сказал он очень спокойно, и Тара совершила ошибку, не отведя глаз. Зацепив ее взгляд, Эрик начал стирать ей память. Я была слишком утомлена, чтобы протестовать, даже если бы Эрик обратил на меня внимание. Все, она уже ничего не вспомнит. Остается надеяться, что тех же ошибок она больше не повторит, даже не помня, чего они могут стоить.
Тару и Яйцо уже увозил в город Сэм, одолживший у Яйца штаны, а Билл начал разводить более-менее правдоподобный пожар, чтобы сжечь домик. А Эрик считал то, что осталось от гостей, чтобы убедиться, что тела в полном комплекте и у полицейских не возникнет вопросов. Он отошел в сторону, чтобы проверить, как там Энди.
- Эрик, а почему Билл так ненавидит Бельфлеров? - снова спросила я.
- Э, это старая история, - ответил он. - Еще с тех времен, когда он был человеком. - Похоже, состояние Энди его удовлетворило, и он вернулся к работе.
Я услышала шум приближающейся машины, а во дворе внезапно появились Билл и Эрик. С дальней стороны домика послышался еле слышный треск.
- Нельзя зажигать дом более чем в одном месте, иначе сразу будет понятно, что пожар не естественный, - сказал Билл Эрику. - Ненавижу эти новые достижения полицейской экспертизы.
- Если бы мы не решили выйти из тени, им бы пришлось обвинить в пожаре кого-то из своих, - ответил Эрик. - Но сейчас из нас такие прекрасные козлы отпущения… особенно когда они думают о том, насколько мы сильнее них.
- Эй, парни. Я вас прекрасно слышу! - крикнула я им. Я глядела на них, и они выглядели как минимум на одну пятую смущенными, когда Порция Бельфлер остановила машину, вышла и подбежала к брату.
- Что вы сделали с Энди? - крикнула она хрипло и надтреснуто. - Чертовы вампиры! - она отвернула воротник Энди и поглядела с обеих сторон, но следов укусов не нашла.
- Вообще-то они спасли ему жизнь, - заметила я.
Эрик глядел на Порцию какое-то мгновение, оценивая, после чего направился к машинам погибших любителей группового секса, чтобы их обыскать.
Билл подошел к Энди и произнес так тихо, как только мог:
- Проснись!
Энди моргнул. Он поглядел на меня, потрясенно пытаясь сообразить, как это я так вывернулась из его рук, что он даже не заметил. Затем он увидел Билла и попятился. Поняв, что рядом с ним Порция, он наконец посмотрел на домик.
- Горит… - медленно выговорил Энди.
- Да, - сказал Билл. - Все они мертвы, кроме двоих, уехавших в город. Эти ничего не знали.
- Это они убили Лафайета?
- Да, - сказала я. - Это Майк, и Хардэвей. Думаю, Джен тоже знала об этом.
- Но у меня нет доказательств…
- Ты уверен? Смотри! - позвал Эрик. Он стоял рядом с открытым багажником «Линкольна» Майкла Спенсера.
Все подбежали к машине. Билл и Эрик, прекрасно видевшие в темноте, сразу поняли, что в багажнике - кровь, какие-то грязные тряпки и кошелек. Эрик потянулся и осторожно расстегнул его.
- Чей это, можешь прочесть? - спросил Энди.
- «Лафайет Рейнольд», - прочел Эрик.
- Так давайте просто оставим все как есть. Полиция обыщет машины и найдет это. И меня оправдают! Все кончится…
- Ф-фу, слава богу… - выдохнула Порция. На ее лицо и каштановые волосы упал лунный лучик, пробившийся сквозь деревья. - Энди, пойдем домой.
- Порция, - сказал Билл. - Взгляни на меня.
Она посмотрела на него и отвела глаза.
- Прошу прощения, что обманывала тебя, - быстро сказала она. Видимо, ей было непривычно извиняться перед вампиром. - Я просто хотела, чтобы кто-то из этих пригласил меня, и я могла бы расследовать это дело.
- Сьюки сделала это за тебя, - мягко сказал Билл. Порция перевела взгляд на меня.
- Надеюсь, было не очень страшно, Сьюки, - вдруг сказала она.
- Нет, было ужасно. Но все уже кончилось.
- Спасибо, что помогла Энди.
- Я не ради Энди все это делала, а ради Лафайета, - помотала головой я. Она глубоко вздохнула.
- Ну конечно. Он же был твоим сослуживцем.
- Он был моим другом, - поправила я.
Ее спина окаменела.
- Твоим другом… - сказала она.
Домик уже разгорался, и очень скоро сюда могла нагрянуть полиция и пожарная служба. Определенно пора было уходить.
Я заметила, что ни Эрик, ни Билл не предложили стереть память Энди.
- Энди, ты лучше уезжай отсюда, - сказала я. - Возвращайся домой с Порцией и клянись бабушкой, что был там всю ночь.
Не ответив ни слова, брат и сестра сели в «Ауди» Порции и уехали. Эрик сел в «Корвет», чтобы вернуться в Шривпорт, а мы двинулись через лес к машине Билла, спрятанной в лесу у обочины дороги. Он нес меня на руках, он любил это делать. Да и я, в общем-то, не возражала.
Близился рассвет. Шла к концу одна из самых длинных ночей в моей жизни. Я легла на сиденье машины, усталая до невозможности.
- А куда ушла Каллисто? - спросила я.
- Откуда мне знать? Она постоянно бродит, не задерживаясь нигде подолгу. Немногие менады пережили потерю своего бога, нашли себе леса и бродят по ним. Они меняют место, чтобы люди не нашли их, они умеют это делать. И просто обожают безумие войны. Наверное, если бы на Ближнем Востоке росли леса, все менады сбежались бы туда.
- А тут-то она что делала?
- Проходила мимо. Она жила здесь месяца два, а теперь отправится… да кто знает? Может быть, в Эверглейде, или вверх по реке к Озарку.
- Совершенно не понимаю Сэма, с чего он с ней… хм… гулял?
- Ты это так называешь? И мы с тобой что, тоже «гуляем»?
Я потянулась и слегка ткнула его в бок. С тем же успехом я могла ткнуть в деревянную стенку.
- Может быть, он просто хотел дать волю своей дикой стороне, - сказал Билл. - В конце концов, мало кто из людей согласится принять его природу.
- Да, это сложно, - ответила я. И, вспомнив самого Билла у особняка в Далласе в ту ночь, сглотнула. - Но любят вопреки всему.
Я вспомнила, что ощутила, когда услышала о его встречах с Порцией и увидела его на футбольном матче. Протянула руку, положила ему на ногу и чуть сжала.
Не сводя глаз с дороги, он улыбнулся. Его клыки чуть выдвинулись.
- Ты все уладил с оборотнями в Далласе? - спросила я.
- Да, всего за час. Скорее даже не я, а Стэн. Он допустил их на свое ранчо в ночи на полнолуние на ближайшие четыре месяца.
- Мило с его стороны.
- Да нет, он-то ничего от этого не потерял. Сам он не охотится, так что они ему не конкуренты.
- О… - кивнула я.
- А они охотятся.
- Ага. Я поняла.
Когда мы добрались до моего дома, до рассвета оставалось всего ничего. Эрик, видимо, уже добрался до Шривпорта. Пока Билл принимал душ, я поела немного бутербродов с арахисовым маслом и желе - ведь я уже много часов ничего не ела. Потом пошла и почистила зубы.
Хорошо, что спешить некуда. Билл несколько месяцев обустраивал себе место в моем доме. Он отделил в старой спальне, той, где я спала до смерти бабушки, часть кладовки: переделал в люк весь пол - так, чтобы туда можно было забраться и захлопнуть его за собой, и никто бы не знал об этом, кроме меня. Если я еще не спала, когда он прятался в землю, я кидала в кладовку старый чемодан-дипломат и несколько пар туфель, чтобы она выглядела естественно. Под полом он приспособил себе под гроб ящик. Не часто он пользовался этим, но иногда приспособление оказывалось незаменимым.
- Сьюки, - позвал меня Билл. - Иди сюда, я тебя потру!
- Нет уж, я тогда не усну.
- Почему?
- Расстроюсь.
- С чего это?
- С того, что меня помыли… но не полюбили.
- Скоро же рассвет, - ответил Билл. - Но я обещаю тебе, что следующей ночью все будет в порядке.
- Если Эрик не вытащит нас куда-нибудь… - пробормотала я, снимая проклятые шорты и твердо решив завтра их выбросить. Сняв через голову футболку, я пошла к кровати ждать Билла. Хоть мой новый лифчик сегодня никто не порвет. Я повернулась на бок и прищурилась от света, лившегося из полузакрытой ванной.
- Дорогая?
- Ты уже вышел из душа?
- Уже двенадцать часов как вышел.
- Что? - Я приподнялась и оглянулась на окна. Они были не черны, но солнце уже зашло.
- Ты заснула.
Я лежала под одеялом, и на мне все еще были трусики и тот самый синий лифчик. И еще у меня было самоощущение куска черствого хлеба. Я поглядела на Билла - на нем вообще ничего не было.
- Подожди немножко, - сказала я и пошла в ванную. Когда вернулась, он уже ждал меня на постели, опираясь на локоть.
- Ты заметил: на мне то самое белье - твой подарок. - Я повернулась, чтобы дать ему оценить собственную щедрость.
- Мило, но излишне для такого случая.
- Случая? Какого случая?
- Лучшего секса в твоей жизни.
- Ты уверен?
- О, да, - сказал он. Его голос стал прохладным и ровным, как вода, текущая по камням. - Я могу быть уверен, да и ты.
- Докажи! - ответила я, слегка улыбнувшись.
Его глаза были в тени, но я разглядела, что и он чуть улыбнулся.
- С радостью.
Прошло немного времени, и я уже лежала, восстанавливая свои силы, а он был рядом, рука на моем животе, нога через мою ногу.
- А знаешь, что мы забыли? - спросила я.
- Угу?
- Взять газету.
После долгой паузы Билл медленно поднялся с постели и побрел к передней двери. Почтальонша никогда не забывала заехать ко мне и оставить газеты, потому что я никогда не забывала приплатить ей.

Предыдущая страница 18 Следующая страница


19 Шарлин Харрис

- Гляди! - произнес Билл, и я открыла глаза. У него в руках было блюдо, обернутое фольгой. Газета торчала под мышкой.
Я скатилась с кровати, накинула розовый халат и последовала за Биллом на кухню.
- На автоответчике сообщение, - заметила я, грея кофе. Развернув фольгу, я обнаружила двухслойный торт с шоколадом, на котором орехами была выложена звездочка.
- Да это же шоколадный торт от старой миссис Бельфлер! - восхищенно произнесла я.
- Ты так легко определила на вид?
- О, да это же знаменитый торт. Местная легенда. Никто в городе не делает шоколадные торты так, как миссис Бельфлер. Всякий раз, когда она участвовала в сельских ярмарках, ей доставалась награда. И она всегда печет его на чьи-то похороны. Джейсон даже сказал однажды: смерть стоит того, чтобы попробовать этого торта.
- Какой чудный запах, - к моему удивлению, произнес Билл. Он нагнулся и понюхал. Я точно не знала, как он обоняет, вампиры же не дышат, но как-то он это делал. - Если бы так же пахли твои духи, я бы тебя съел.
- Ты уже попробовал.
- А я еще раз.
- Нет, я бы этого не выдержала. - Я налила себе кофе, глядя на торт. - Я даже не знала, что она знает мой адрес.
Билл нажал кнопку на автоответчике.
- Мисс Стакхаус, - произнес голос пожилой женщины, очевидно, южной аристократки. - Я постучалась, но вас не было. Я оставила вам шоколадный торт, потому что не знала, как еще вас отблагодарить за то, что, по словам Порции, вы сделали для моего внука Эндрю. Мне многие говорили, что мои торты хороши. Думаю, этот вам понравится. Если вам что-то от меня понадобится, всегда буду рада помочь.
- Не представилась, - заметил Билл.
- Кэролайн Холлидей Бельфлер всегда считала, что ее и так все должны узнавать.
- Кто?
Я взглянула на Билла, который стоял у окна. А я в это время сидела за кухонным столом, попивая кофе.
- Кэролайн Холлидей Бельфлер.
Бледнее Биллу становиться было некуда, но он, несомненно, был потрясен. Он резко плюхнулся на стул и произнес:
- Сьюки, сделай мне одолжение.
- Конечно. Что именно?
- Сбегай ко мне и принеси Библию, что стоит на полке за стеклом в гостиной.
Он выглядел взвинченным, и я схватила ключи, села в машину и поехала прямо в халате. Впрочем, в четыре утра все равно увидеть меня было некому.
Я добралась до дома Билла и нашла Библию как раз там, где он сказал. Я очень осторожно извлекла ее из книжного шкафа. Она, очевидно, была очень старой. Я настолько волновалась, когда несла ее к машине, что чуть не упала, споткнувшись. Вернувшись, я обнаружила, что Билл сидит там же, где я его и оставила.
Когда я положила перед ним Библию, он смотрел на нее где-то с минуту. Я задумалась, а сможет ли он ее взять. Но он не просил о помощи, поэтому я ждала. Наконец он осторожно дотронулся до поношенного кожаного переплета. Книга была массивной, с затейливым золотым тиснением.
Билл осторожно открыл ее и принялся листать. На отдельной странице было изображено генеалогическое древо - несколькими почерками, блеклыми чернилами.
- Вот это писал я… - прошептал он. - А вот здесь… - Он указал на несколько строк.
Мое сердце лихорадочно билось, когда я заглянула через его плечо. Почерк разобрать было сложно.
«Вильям Томас Комптон, - написала его мать, а может быть, отец. - Родился 9 апреля 1840 года». Другим почерком было дописано: «Умер 25 ноября 1868 года».
- Да у тебя, оказывается, и день рождения есть! - сказала я самое глупое, что только могла. Я никогда раньше не думала, что у Билла может быть день рождения.
- Я был вторым сыном - сказал Билл. - Единственным выросшим.
Я вспомнила, что Роберт, старший брат Билла, умер в двенадцать лет, а еще двое младенцев - в раннем детстве. Здесь, под рукой Билла, хранились записи обо всех этих жизнях и смертях.
- Сара, моя сестра. Умерла бездетной, - сказал он, и я припомнила это. - Ее жених погиб на войне. Тогда все молодые люди гибли на войне. Но я выжил, чтобы умереть потом. Здесь дата моей смерти, по крайней мере, та, которую знала моя семья. Это почерк Сары.
Я изо всех сил сжала губы, чтобы не издать ни звука. В голосе Билла было что-то, чего раньше я от него никогда не слышала. Я почувствовала, как на мои глаза наворачиваются слезы.
- А вот имя моей жены, - сказал он еще тише.
Я снова нагнулась и прочла: «Кэролайн Изабель Холлидей». На какой-то миг комната перевернулась в моих глазах вверх дном. Ведь этого не могло быть.
- И еще у нас были дети, - сказал он. - Трое детей.
Их имена тоже были записаны. «Томас Чарльз Комптон, род. в 1859». Видимо, она забеременела сразу же после того, как они поженились. А у меня никогда не будет ребенка от Билла, ведь вампиры стерильны…
«Сара Изабель Комптон, род. в 1861». Названа в честь тети - сестры Билла - и матери. Она родилась как раз тогда, когда Билл ушел на войну. «Ли Дэвис Комптон, род. в 1866». Дитя возвращения домой. «Умер в 1867», - было приписано другой рукой.
- Младенцы в те годы умирали как мухи, - прошептал Билл. - Мы были нищими после войны, а лекарств неоткуда было взять.
Мне хотелось уйти из кухни и избавить Билла от своих всхлипываний, но я поняла, что если Билл сам выносит эти тяжелые воспоминания, то я просто обязана его слушать.
- А остальные двое? - спросила я.
- Они выросли, - ответил он, и его напряженное лицо немного разгладилось. - Я покинул их, конечно же. Тому было всего девять, когда я стал таким, как сейчас, а Саре семь. - Билл чуть-чуть улыбнулся - улыбкой, которой я прежде никогда не видела. Он выглядел почти как человек. Мне даже показалось, что я разговариваю с совсем иным существом, нежели то, с которым только что занималась любовью. Я вытащила из коробки бумажную салфетку и потерла лицо. Я заметила, что и Билл тоже заплакал, и протянула ему еще одну. Он удивленно посмотрел на меня, словно ожидал чего-то иного - может быть, носового платка с монограммой. Но вытер щеки, и салфетка порозовела.
- Я даже не смог вернуться и узнать, что с ними стало, - произнес он. - Я порвал со своей прежней жизнью так резко и так глубоко. И никогда не возвращался, конечно, пока мог встретить кого-то из них. Это было бы жестоко. - Он перевернул страницу.
- Джессика Комптон, от которой я получил этот дом, была последней из моих прямых потомков. Да и моя материнская линия тоже истощалась, пока не остались только Лаудермилксы, которые приходятся мне дальней родней. Но предком Джесси был мой сын Том… По слухам, моя дочь Сара вышла замуж в 1881 году. Вышла уже беременная, и у нее было четверо детей… Один из них родился мертвым.
Я уже не могла смотреть на Билла и взглянула в окно. Начинался дождь. Моя бабушка любила жестяные крыши, и когда пришло время поменять кровлю, мы снова сделали жестяную - поэтому дождь, барабанящий по крыше, всегда казался мне самым успокаивающим звуком на свете. Всегда, но не сейчас.
- А теперь смотри, Сьюки, - сказал Билл, указывая пальцем. - Гляди! Дочь моей Сары, названная Кэролайн в честь бабушки, вышла замуж за своего двоюродного брата, Мэтью Филипса Холлидея. И ее вторым ребенком была Кэролайн Холлидей. - Его лицо сияло.
- Так старая миссис Бельфлер - твоя правнучка!
- Да, - ответил он.
- Значит, Энди… - Я замялась, подумав об этом снова. - Твой, хм, прапраправнук. И Порция…
- Да, - снова сказал он, уже не так счастливо.
Я не знала, что и говорить, поэтому помолчала. Подумав минуту, я решила оставить Билла и попыталась выскользнуть мимо него из маленькой кухни.
- В чем они сейчас нуждаются? - спросил он, схватив меня за руку.
- Ну, в первую очередь в деньгах. Ты, конечно, помог им в личных проблемах, но они остаются бедными. Старая миссис Бельфлер не желает продавать дом, который поглощает все их деньги.
- Она так горда?
- А разве по ее звонку этого не видно?
Видимо, теперь, когда Билл знал, что может помочь своим потомкам, ему стало намного легче. Я понимала, что он будет думать об этом несколько дней, и не винила его. Но если Энди и Порция станут для него постоянной привязанностью, это может стать проблемой.
- А почему ты прежде так не любил Бельфлеров?
- Помнишь, я рассказывал о войне в клубе твоей бабушки, «Потомки Доблестно Погибших»?
- Ну да.
- Я еще говорил о раненом солдате, который звал на помощь? И как мой друг Толливер Хамфри хотел ему помочь?
Я кивнула.
- Толливер погиб, - мрачно сказал Билл. - А раненый солдат все звал на помощь. Ночью мы его все-таки вытащили. Ему было семнадцать, и звали его Джебедия Бельфлер.
- О боже… И это все, что ты знал о Бельфлерах до сегодняшнего дня?
Билл кивнул.
А я опять задумалась, ведь надо было сказать что-то приличествующее случаю. Что-то важное и серьезное… Я снова попыталась уйти. Однако Билл и на этот раз поймал меня за руку.
- Спасибо, Сьюки.
Этого я меньше всего от него ожидала.
- За что?
- За то, что благодаря тебе я сделал добро, не желая награды.
- Билл, я не могу заставлять тебя что-то делать.
- Благодаря тебе я вспомнил, что значит быть живым человеком.
- Нет, то добро, что в тебе есть - от тебя самого, не от меня.
- Но я же вампир, Сьюки. Я пробыл им куда дольше, чем человеком. И много раз раздражал тебя этим. Сказать по правде, я время от времени совершенно не понимаю тебя, потому что давно уже перестал быть таким, как ты. Не всегда приятно вспоминать, каково это - быть человеком. Иногда мне не хочется уже вспоминать об этом.
- Не знаю, права я или нет, но не знаю, как быть иной, - сказала я. - И я была бы ничтожеством, если бы не делала этого ради тебя.
- Если со мной что-то случится, - сказал Билл, - ступай к Эрику.
- Ты это уже говорил. Если что-то случится с тобой, я не обязана к кому-то идти. Я взрослый человек и сама смогу решить, что делать. И ты должен сам позаботиться, чтобы ничего с тобой не случилось.
- Братство в последние годы стало представлять реальную опасность, - ответил Билл. - Они могут и тебе причинить зло, хоть ты и человек. И работа у тебя опасная! - Он явно имел в виду не обслуживание столиков в баре.
- Будет день, будет и пища. До этого еще надо дожить, - сказала я в ответ. Сидеть на коленях у Билла было приятно, особенно потому, что он так и не оделся. Не слишком много было в моей жизни приятных вещей, пока я не встретила Билла. А теперь каждый день был по-своему хорош.
В этой едва освещенной кухоньке, наполненной чудесными запахами кофе и шоколадного торта, под шум дождя, стучащего по крыше, я чувствовала, что ночь с моим вампиром полна человеческого тепла. И этой ночью Билл выглядел совсем по-человечески. Хотя когда мы занимались любовью на чистой простыне, кожа его сияла прекрасным, неземным светом. Так же, как и моя.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 14)
    • Глава 9 (Страница 14)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 18)


Шарлин Харрис

Живые мертвецы в Далласе

Цикл: "Вампир Билл" - 2

 Читать книгу

Аннотация

Билл и Сьюки. Вампир и телепатка... Весьма необычная парочка влюбленных даже для «готского рая» — Французского квартала Нью Орлеана. Парочка, со скуки взявшая интересное хобби — расследование преступлений, так или иначе связанных с миром Тьмы...
Однако на сей раз им придется нелегко...
Потому что при крайне подозрительных обстоятельствах исчез один из «птенцов» клана не просто средненького мастера вампиров, но — принца Далласа!
Найти беднягу и изничтожить похитителей — дело чести Билла и Сьюки.
Вот только — с чего начать?!

Содержание

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel