Шарлин Харрис - Мертвы, пока светло

1 Шарлин Харрис

Глава 1

Я ждала долгие годы, прежде чем вампир переступил порог бара.
С тех пор, как четыре года назад вампиры восстали из гроба (это они сами так шутят), я надеялась, что хоть один да забредет в Бон Темпс. В нашем городке есть все виды меньшинств - почему бы не появиться и такой новинке, как признанные законом бессмертные? Но, видно, сельская северная Луизиана не слишком привлекала вампиров. С другой стороны, Нью-Орлеан поистине был их местом - вспомнить только Энн Райс.
От Бон Темпс до Нью-Орлеана не так уж далеко, и все посетители бара сходились на том, что их там столько - плюнуть некуда, чтобы не попасть в вампира. Так что, наверное, лучше не стоит и пытаться.
Но я-то ждала своего вампира.
Можно сказать, я не особо стараюсь выделиться. И вовсе не из-за того, что не хороша собой. Я очень даже симпатичная: голубоглазая блондинка двадцати пяти лет, ноги длинные, грудь крепкая, талия осиная. И я неплохо смотрюсь в летней форме официантки, которую подобрал для нас Сэм: черные шорты, белая футболка, белые носки, черные кроссовки.
Но есть у меня один физический недостаток. По крайней мере, я стараюсь думать о нем именно так. А вот наши постоянные клиенты считают меня просто сумасшедшей. Как бы то ни было, но я почти не бегаю на свидания. Так что для меня много значат маленькие радости.
И вот он сел за один из моих столиков - вампир.
Я сразу поняла, кто он. И удивилась, что никто больше не обернулся поглазеть на него. Они просто не смогли узнать его! А по мне так его кожа слегка светилась. Я сразу все поняла.
Впору было плясать от радости, и я в самом деле слегка отбила чечетку прямо у стойки. Сэм Мерлотт, мой босс, глянул на меня сквозь коктейль, который смешивал, и чуть улыбнулся. Я схватила поднос и блокнот и отправилась к столику вампира. Меня не покидала надежда, что помада еще не смазалась, а хвостик не растрепался. Я была напряжена и чувствовала, что улыбка рывками приподнимает уголки рта.
Он был погружен в свои мысли, так что у меня была возможность хорошенько его рассмотреть. Думаю, росту в нем было чуть меньше шести футов. Волосы густые, каштановые, зачесаны назад и достигают воротника, а длинные бакенбарды казались удивительно старомодными. Конечно, он был бледен; да ведь он же мертвец, если верить старым сказкам. Политически корректная версия, та, на которую теперь ссылаются сами вампиры, гласит, что вот этот парень пал жертвой вируса, который заставил его пару дней пролежать, словно мертвого, а потом сделал аллергиком на солнечный свет, серебро и чеснок. Детали зависят от того, какую газету читать. Все они нынче переполнены всякой ерундой о вампирах.
У него были красивые, резко очерченные губы и темные изогнутые брови. Прямо из точки схождения бровей начинался нос, словно у принца с византийской мозаики. Когда он наконец поднял голову, я увидела, что его глаза темнее волос, а белки невероятно белы.
- Чего желаете? - спросила я, безмерно счастливая.
Он приподнял брови.
- Найдется у вас бутылочка синтетической крови?
- Простите, нет. Сэм только что заказал. Будет на следующей неделе.
- Тогда, пожалуйста, красного вина, - сказал он, и голос его был холоден и чист, словно поток, проносящийся по отполированным камням. Я громко рассмеялась. Это было слишком хорошо.
- Вы, мистер, не обращайте внимания. Сьюки - она сумасшедшая, - прозвучал знакомый голос из кабинки у стены. Радость из меня словно выкачали, но я все еще ощущала, как на губах пляшет улыбка. Вампир уставился на меня, глядя, как мое лицо меняет выражение.
- Я сейчас принесу вино, - ответила я и удалилась, даже не взглянув на самодовольную физиономию Мака Раттрея. Он бывал здесь почти каждый вечер, он и его жена Дэнис. Я называла их Парой Крыс. Они всячески старались унизить меня с тех пор, как переехали в арендованный трейлер на Углу Четырех Дорог. Я надеялась, что когда-нибудь они покинут Бон Темпс так же внезапно, как и появились здесь.
Когда они впервые появились у Мерлотта, я лишь чуть-чуть послушала их мысли - знаю, очень глупо с моей стороны. Но я устаю, как и любой другой, и хотя большую часть времени стараюсь ставить блок против чужих мыслей, которые всплывают у меня в уме, иногда я просто сдаюсь. Так я узнала о Раттреях кое-что, чего, возможно, не знали остальные. Например, что они сидели в тюрьме, хотя я и не знала, за что. А еще я прочла противные мыслишки Мака о себе. А из мыслей Дэнис я узнала, что пару лет назад она отказалась от ребенка, который был не от Мака.
А еще они никогда не давали чаевых.
Сэм налил стакан красного домашнего вина и бросил взгляд на столик вампира, подавая мне поднос.
Когда он снова посмотрел на меня, я поняла, что он тоже знает, что наш покупатель относится к бессмертным. Глаза у Сэма голубые, как у Пола Ньюмена, не то что мои - мутного серо-голубого цвета. Его тоже можно назвать блондином, но его волосы вьются, а цвет их скорее огненно-рыжий. Он всегда выглядит слегка загорелым, и каким бы хрупким он ни выглядел в одежде, я видела, как он разгружает грузовики, скинув рубашку, и скажу, что силы в нем достаточно. Я никогда не читала мысли Сэма. Он мой босс. А мне уже приходилось бросать работу после того, как я узнавала такое, чего мне вовсе не хотелось знать о своем начальстве.
Но Сэм не стал комментировать, он просто передал мне вино. Я проверила, был ли стакан безупречно чист, и отправилась к столику вампира.
- Ваше вино, сэр, - церемонно произнесла я и осторожно поставила стакан на стол прямо перед ним. Он вновь посмотрел на меня, а я, раз уж представилась возможность, уставилась в его прекрасные глаза.
- Прошу вас, - гордо произнесла я. За мной раздался крик Мака Раттрея:
- Эй, Сьюки! Еще кувшинчик пива сюда!
Я вздохнула и повернулась, чтобы забрать у Крыс пустой кувшин. Я заметила, что сегодня Дэнис выглядела хорошо, на ней был сетчатый топ и короткие шорты, а копна каштановых волос была уложена модными завитками. Дэнис не была хорошенькой, но держалась так броско и самоуверенно, что это было непросто заметить.
Чуть погодя, к моему потрясению, я увидела, что Раттреи перебрались за столик вампира. Они разговорились. Я не сказала бы, чтобы он охотно отвечал им, но все же и не уходил.
- Посмотри-ка! - с отвращением сказала я Арлене, моей сослуживице-официантке. Арлена рыжая, веснушчатая, на десять лет старше меня и была замужем четыре раза. У нее двое детей, но временами мне кажется, что она принимает меня за третьего.
- А, тот парень? - ответила она без особого интереса. Сейчас Арлена встречается с Рене Леньером, в котором я ничего интересного не вижу, но она кажется довольной. Думаю, Рене был ее вторым мужем.
- Эй, да он же вампир! - заявила я, потому что не могла не поделиться хоть с кем-нибудь своей радостью.
- Правда? Здесь? Подумать только! - откликнулась она, улыбаясь, чтобы показать, что понимает мое настроение. - Не слишком-то он умен, раз сидит с Крысами. С другой стороны, Дэнис, конечно, устроит ему шоу.
Я подумала об этом только после замечания Арлены. Она куда лучше замечает сексуальные ситуации, потому что у нее куда больше опыта по этой части.
Вампир был голоден. Я слышала, что синтетическая кровь, которую изобрели японцы, была достаточно питательна, чтобы поддерживать вампиров в норме, однако по-настоящему она не могла утолить их голод. Поэтому время от времени и происходили «несчастные случаи». (Так они сами называли кровавые убийства людей). И вот вам Дэнис Раттрей - постукивает по шее, поворачивает голову туда-сюда… вот стерва.
В это время в бар заявился мой братец Джейсон и подошел, чтобы обнять меня. Он прекрасно знает, что женщины ценят мужчин, хорошо относящихся к своей семье и к инвалидам, а обнимая меня, он убивал обоих зайцев. Не то чтобы ему нужны были дополнительные плюсы. Он красавчик. Он может быть и злобным, но большинство женщин предпочитает этого не замечать.
- Привет, сестричка! Как там бабуля?
- Нормально, все так же. Заходи проведать.
- Зайду. Кто свободен вечерком?
- Сам смотри. - Я обратила внимание, что стоило Джейсону повести взглядом, как рой женских рук взлетел оправлять волосы, блузки, губы.
- О, да я вижу ДиАнну. Она одна?
- Она с дальнобойщиком из Хаммонда. Он сейчас в уборной. Увидишь.
Джейсон ухмыльнулся мне, а я подивилась, как женщины не замечают в его улыбке самодовольства. Даже Арлена одернула футболку, когда зашел Джейсон, хотя уж она-то могла бы разбираться в мужчинах после четырех браков. Дон, еще одна официантка, с которой я работаю, встряхнула гривой и распрямила спину, чтобы выставить свои титьки. Джейсон помахал ей в знак приветствия. Она попыталась изобразить пренебрежение. Она иногда встречается с Джейсоном и все же хочет, чтобы он замечал ее.
Я была сильно занята. В субботний вечер каждый приходит к Мерлотту, чтобы посидеть. Так что на время я выпустила из виду своего вампира. Когда я в следующий раз улучила минутку посмотреть на него, он болтал с Дэнис. Мак смотрел на него с таким алчным видом, что я взволновалась. Я подошла к их столику и посмотрела на Мака. Сняла наконец защитные блоки и стала слушать.
Мак и Дэнис сидели в тюрьме за выкачивание крови из вампиров.
Я очень расстроилась, но все же на автомате донесла кувшин пива и несколько стаканов к столику на четверых. Кровь вампиров считалась средством, приносящим исцеление от болезней и повышающим сексуальные способности, что-то вроде преднизона и виагры в одном флаконе, так что существовал черный рынок с огромным спросом на чистую неразбавленную кровь вампиров. А где есть спрос - находится и предложение. Вот такими подонками оказалась и Пара Крыс. Они заманивали вампира в ловушку, выкачивали из него кровь, а потом продавали ее маленькими флакончиками за пару сотен баксов каждый. Последнюю пару лет кровь считается наркотиком. Иные покупатели сходят с ума, отведав чистой крови вампиров, но это никак не влияет на рынок.
Вампиры, из которых выкачана кровь, как правило, долго не живут. Те, кто занимался таким промыслом, обычно просто бросали вампиров где попало. Когда всходило солнце, для них все было кончено. Хотя время от времени можно было прочесть о сорванных гешефтах - когда вампирам удавалось спастись. Но тогда находили мертвыми добытчиков.
И вот сейчас мой вампир вставал и уходил с Крысами. Мы встретились взглядами с Маком, и я поняла, что он испугался моего выражения лица. Он отвернулся, отстранив меня, как поступал практически любой другой.
Это меня взбесило. Совершенно.
Но что было делать? Пока я боролась с собой, они вышли за дверь. Поверит ли мне вампир, если я побегу за ним и расскажу, что узнала? Никто другой не верил. Или если вдруг и верил, то боялся и ненавидел меня за то, что я могу читать мысли, спрятанные в человеческом мозгу. Арлена просила меня как-то ночью прочитать, что думает ее четвертый муж. Она была уверена, что он собирается бросить ее с детьми. Но я отказалась, потому что хотела сохранить единственного друга. Да даже Арлена не могла попросить меня напрямую, ведь это означало бы признание моего дара, моего проклятья. Люди не в состоянии принять такое. Им проще думать, что я сумасшедшая. Да порой почти что так и есть!
Так я и колебалась в смущении, гневе и страхе, пока не поняла, что мне просто необходимо действовать. Меня пришпорил этот взгляд Мака - словно я была неприкасаемой. Я проскользнула в бар к Джейсону. Он поглаживал ДиАнну по ноге. Общее мнение гласило, что она такого не одобряла. Дальнобойщик из Хаммонда хмурился с другой стороны от нее.
- Джейсон, - требовательно произнесла я. Он обернулся и посмотрел на меня предостерегающе. - Слушай, а та цепь все еще в кузове пикапа?
- Никогда не выхожу без нее из дома, - лениво ответил он, рассматривая мое лицо. - Собираешься подраться, Сьюки?
Я улыбнулась ему, так привыкнув к этой маске, что улыбка не составила мне труда.
- Надеюсь, нет, - бодро отрапортовала я.
- Может, помочь? - В конце концов, он все-таки был мне братом.
- Да нет, спасибо, - ответила я, стараясь, чтобы голос звучал спокойно. Потом подошла к Арлене.
- Слушай, мне надо убежать чуть пораньше. За моими столами почти пусто, прикроешь? - Не думаю, что я когда-нибудь раньше просила об этом Арлену, хотя сама частенько помогала ей. Да и она предлагала свою помощь.
- Отлично, - сказала я. - Если смогу - вернусь. Ты приберешься в моей части, а я помогу тебе с трейлером.
Арлена с энтузиазмом тряхнула рыжей гривой.
Затем я показала боссу на дверь, на себя, и сделала движение пальцами, чтобы показать, что я ухожу. Сэм кивнул. Он явно не был в восторге.
Так что я вышла из задней двери, стараясь ступать по гравию бесшумно. Служебная стоянка располагалась позади бара, за дверями в кладовку. Там стояли машины повара, Арлены, Дон и моя. Справа от меня, к востоку, перед трейлером стоял пикап Сэма.
Я прошла по гравийной служебной стоянке на асфальтовое покрытие большой стоянки для машин посетителей к западу от бара. Пространство, на котором стояло заведение Мерлотта, окружал лес, и по краям парковка была в основном гравийной. Сэм позаботился о хорошем освещении, и заливавший окрестности сюрреалистический свет высоких фонарей заставлял все выглядеть более чем странно. Я увидела помятую спортивную красную машину Пары Крыс, так что они были где-то рядом.
Наконец я отыскала и фургончик Джейсона. Он был черным с розовыми и голубыми брызгами по бокам. Несомненно, ему нравилось, когда на него обращали внимание. Я открыла багажник и пошарила в поисках толстой цепи, которую он всегда носил с собой на случай драки. Обнаружив, я прижала ее к себе, чтобы не звякала.
Секунду пришлось потратить на размышление. Единственным более или менее уединенным уголком поблизости, куда Раттреи могли заманить вампира, был дальний край стоянки, где ветви деревьев нависали прямо над машинами. В этом направлении я и двинулась, стараясь перемещаться быстро и незаметно. Каждые несколько секунд я останавливалась и прислушивалась. Вскоре стали слышны стон и голоса. Я проскользнула между машинами и увидела их именно там, где и предполагала. Вампир навзничь лежал на земле, лицо его искажала мучительная гримаса, а на запястьях поблескивала цепь, спускаясь к щиколоткам. Серебро. На земле близ Дэнис уже стояло два маленьких флакона, и она крепила к игле новый шприц. Резинка над локтем жестоко впилась в его руку.
Они стояли ко мне спинами, и вампир тоже пока меня не видел. Я опустила свернутую цепь так, что теперь свободно свисало добрых три фута. Кого атаковать первым? Оба «крыса» были маленькими и злобными. Я вспомнила, как презрительно отвернулся Мак и то, что он никогда не давал чаевых. Мак будет первым.
На самом деле я никогда раньше не дралась. Но почему-то смотрела на предстоящее дело с оптимизмом.
Я выпрыгнула из-за пикапа и взмахнула цепью. Удар пришелся по спине Мака, стоявшего на коленях рядом с жертвой. Он вскрикнул и подпрыгнул. Взглянув на меня, Дэнис продолжила наполнять третий шприц. Рука Мака нырнула к ботинку и вернулась с чем-то поблескивающим. Я сглотнула. В его руке был нож.
- О-о, - сказала я и изобразила улыбку.
- Скотина бешеная! - заорал он. Похоже было, что он с нетерпением ждет момента пустить свой нож в дело. Я была слишком занята, чтобы поставить умственную защиту, и ясно увидела, что Мак собирается со мной сделать. Это окончательно вывело меня из себя. Я двинулась к нему с намерением причинить столько боли, сколько смогу. Но он был уже готов и прыгнул, выставив вперед нож, пока я взмахивала цепью. Он попытался полоснуть меня по руке и лишь чуть-чуть промазал. Цепь сорвалась и обвилась вокруг его тощей шеи, словно любовница. Маков крик триумфа превратился в бульканье. Раттрей уронил нож и обеими руками вцепился в звенья цепи. Задыхаясь, он упал на колени, сорвав цепь с моей руки.
Ну вот, пропала Джейсонова цепь. Я нагнулась и схватила нож Мака, держа его, словно имела какое-то представление о том, как им пользуются. Дэнис бросилась вперед, словно ведьма, в перекрестьях света и тени огней парковки.
И остановилась, увидев, что я держу Маков нож. Она ругалась, проклинала и говорила что-то ужасное. Я дождалась, пока она иссякнет.
- Убирайтесь. Немедленно. Живо.
Если бы взглядом можно было проделать дыру, моя голова уподобилась бы дуршлагу. Она попыталась схватить флаконы с кровью, но я прошипела, чтобы их оставили на месте. Тогда она подняла Мака на ноги. Он все еще издавал бульканье и цеплялся за цепь. Дэнис почти поволокла его к машине и швырнула на пассажирское сиденье. Выдрав из кармана ключи, она бросилась на место водителя.
Услышав, как заработал мотор, я внезапно поняла, что теперь у Крыс есть еще одно оружие. Двигаясь быстрее, чем когда-либо, я подбежала к голове вампира, выдохнула «Толкайся ногами», подхватила его под руки и поволокла со всей силы. Он понял и попытался опираться и отталкиваться. Мы оказались в лесу как раз в тот момент, когда красная машина с грохотом приблизилась к нам. Дэнис промахнулась всего на ярд, и то лишь потому, что ей пришлось резко выворачивать - иначе она въехала бы в сосну. Потом я услышала, как шум мощного мотора «крысиной» машины утих вдали.
- Ой-ей, - выдохнула я и опустилась рядом с вампиром, потому что колени отказывались держать меня дальше. С минуту я тяжело дышала, пытаясь собраться. Вампир слегка шевельнулся, и я посмотрела на него. К своему ужасу, я увидела, что с его запястий в тех местах, где их коснулось серебро, срываются струйки дыма.
- Ах ты, бедняжка, - пробормотала я, злясь на себя, что сразу не занялась им. Все еще пытаясь отдышаться, я начала распутывать тонкую серебряную цепь, которая оказалась очень длинной.
- Бедный малыш, - шептала я, не задумываясь до поры, насколько нелепо это звучит. Пальцы у меня ловкие, так что его руки я распутала довольно быстро. Интересно, чем Крысы могли отвлечь его, чтобы суметь так замотать. Представив это, я покраснела.
Вампир прижал руки к груди, пока я разбиралась с серебром на ногах. Со щиколотками дело обстояло лучше, поскольку Пара Крыс не позаботилась задрать штанины, чтобы серебро касалось кожи.
- Прости, не смогла появиться здесь раньше, - сказала я виновато. - Сейчас тебе станет лучше, да? Мне уйти?
- Нет.
Я чувствовала себя почти счастливой, пока он не добавил:
- Они могут вернуться, а я пока не в состоянии драться. - Его холодный голос был неровен, но мне не показалось, что он задыхается.
Я сделала кислое выражение лица и, пока он приходил в себя, приняла несколько мер предосторожности. Для начала - повернулась к нему спиной, признавая его право на уединение. По себе знаю - неприятно, когда на тебя пялятся, меж тем как ты пытаешься справиться с болью. Потом присела на корточки и стала наблюдать за машинами на парковке. Несколько машин уехало, другие заняли их место, но ни одна не подъехала к нашему краю стоянки. По тому, как шевельнулся воздух, я поняла, что вампир сел.
Он не стал ничего говорить. Я повернула голову влево, чтобы посмотреть на него. Он оказался ближе, чем мне казалось. Его большие темные глаза смотрели прямо в мои; клыки были втянуты, что меня слегка разочаровало.
- Спасибо, - сухо сказал он. Стало быть, не пришел в восторг от того, что его спасла девушка. Типичный мужик. Зато, раз он был столь неблагодарен, я почувствовала, что тоже имею право на некую грубость, и полностью открыла свой мозг.
И услышала… и ничего не услышала.
- Ой! - выскочило у меня, и я ощутила удивление в собственном голосе, едва ли осознавая, что я говорю. - Я тебя не слышу.
- Спасибо, - повторил вампир, преувеличенно шевеля губами.
- Да нет, я слышу, что ты говоришь, но… - И в возбуждении я сделала то, чего никогда бы себе не позволила в обычном состоянии, поскольку это было назойливо, излишне интимно, и вдобавок открывало, насколько я больна. Я полностью повернулась к нему, положила ладони по сторонам его белого лица и пристально посмотрела на него. Я собрала всю свою энергию. Ничего. Это было как если бы меня постоянно оглушало радио - станции, которых я не выбирала, - а затем внезапно произошло переключение на такую волну, которую приемник не ловит.
Райское наслаждение!
Его глаза расширились и потемнели, хотя держался он совершенно спокойно.
- Ой, простите, - сказала я, внезапно смутившись. Я спрятала руки и продолжила смотреть на парковку. Я начала нести что-то про Мака и Дэнис, думая все время о том, как здорово было бы иметь приятеля, которого не слышишь, пока он сам не заговорит вслух. Как прекрасна была его тишина!
- Так что я решила, что лучше схожу и посмотрю, что с вами, - заключила я, совершенно не представляя, что говорила до того.
- Вы пришли спасти меня. Это отважно, - сказал он таким обольстительным голосом, что будь на моем месте ДиАнна, она бы выпрыгнула из своих красных нейлоновых трусиков.
- Бросьте, - сказала я ехидно, с глухим шорохом усаживаясь прямо на землю. Целую секунду он выглядел изумленным, прежде чем его лицо вновь приобрело гладкую белизну.
- А вы не боитесь быть наедине с голодным вампиром? - спросил он, и в словах его проскользнуло нечто лукавое, но вместе с тем и опасное.
- Нет.
- Вы считаете себя в безопасности, поскольку пришли меня спасти? Полагаете, что у меня сохранилась хоть капля сентиментальности за все эти годы? Вампиры часто предают тех, кто доверяет им. Мы, знаете ли, не признаем человеческих ценностей.
- Множество людей предают тех, кто доверяет им, - сообщила я. Мы тоже умеем быть прагматиками. - Я не совсем идиотка. - В качестве иллюстрации я вытянула руку и повернула голову. Пока он приходил в себя, мне вздумалось намотать цепь Крыс себе на шею и руки.
Он заметно вздрогнул.
- Зато у тебя в паху есть такая сочная артерия, - произнес он, после паузы изменив тактику. Теперь его голос был скользким, словно змея.
- Не говорите гадостей, - велела я. - И слушать не стану.
Мы снова в молчании посмотрели друг на друга. Я боялась, что никогда больше его не увижу. В конце концов, его первое посещение Мерлотта трудно было назвать удачным. Так что я постаралась запомнить каждую деталь, чтобы сохранить память об этой встрече как сокровище - надолго-надолго. Это была такая редкость, такая награда. Хотелось снова прикоснуться к его коже. Я не могла вспомнить, какой ощутила ее. Но это уже переходило границы приличия и могло бы спровоцировать его вновь начать соблазнять меня.
- Хочешь выпить кровь, которую они собрали? - неожиданно спросил он. - Это в некотором роде отразит мою благодарность. - Он указал на лежащие на асфальте флаконы. - Считается, что моя кровь улучшит твою сексуальную жизнь и здоровье.
- Я здорова как лошадь, - честно призналась я. - А о моей сексуальной жизни говорить не приходится. Так что делайте с ней что хотите.
- Но ты можешь ее продать, - предложил он, хотя мне показалось, что ему просто интересно, что я отвечу.
- Я к ней не притронусь, - оскорбленно ответила я.
- Ты другая, - сказал он. - Кто ты? - Похоже, он прокручивал в голове различные варианты, судя по тому, как смотрел на меня. К счастью, я не могла ничего услышать.
- Ну, я Сьюки Стакхаус, официантка, - произнесла я. - А как вас зовут? - Я решила, что уж об этом можно спросить, не считая себя навязчивой.
- Билл, - ответил он.
Прежде чем попробовать сдержаться, я уже рухнула от смеха.
- Вампир Билл! - простонала я. - Я-то думала, что будет Антуан, Бэзил или Лэнгфорд! Билл! - Давненько я так не смеялась. - Ладно, Билл, увидимся. Мне пора возвращаться на работу. - Я почувствовала, как напряженная гримаса скользнула на место, стоило мне подумать о Мерлотте. Я положила руку Биллу на плечо и поднялась. Оно было словно каменным, и я вскочила на ноги так быстро, что чуть не упала снова. Я проверила, были ли отвороты носок строго на одном уровне, осмотрела одежду, проверив, не порвалось ли что во время драки с Крысами. Я отряхнула седалище, поскольку сидела прямо на грязном асфальте, и, помахав Биллу на прощание, двинулась через парковку.
Очень бодрый вышел вечерок, дал много пищи для размышлений. Я почувствовала себя почти столь же жизнерадостной, как моя улыбка.
Только вот Джейсон будет в ярости из-за цепи.
Вечером после работы я поехала домой - это всего лишь в четырех милях к югу от бара. Когда я вернулась к месту службы, Джейсон уже ушел (как и ДиАнна), что тоже было хорошо. По дороге к дому бабушки, месту моего обитания, я обдумывала события ушедшего вечера. Мы живем прямо перед кладбищем Высокие Сосны, что близ узкой двуполосной окружной дороги. Дом начал возводить мой пра-пра-прадед, а у него были свои представления об уединении, поэтому чтобы добраться до нашего семейного гнезда, нужно свернуть с окружной дороги, проехать через лес, а там посреди расчищенного пространства уже и стоит дом.
Несомненно, он не является памятником старины, раз уж за долгие годы все самые старые части дома были разобраны или перестроены. Конечно, в нем есть и электричество, и водопровод, и канализация, и теплоизоляция - словом, все чудные современные штучки. А еще у него по-прежнему есть жестяная крыша, которая ослепительно блестит в солнечные дни. Когда крыша прохудилась, я собиралась заменить жесть обычной черепицей, но бабушка сказала «нет». Хотя платила я, но дом-то бабушкин, так что вот вам жестяная крыша.
Имеет здание историческую ценность или нет, только я жила в нем примерно с семи лет, а до этого часто гостила, так что я его любила. Для меня это был просто большой старый семейный дом. Как мне казалось, слишком большой для меня и бабушки. Широкий фасад украшала затененная веранда, а покрашен он был в белый цвет, ибо бабушка во всем придерживалась традиций. Я прошла через просторную гостиную, заставленную потрепанной мебелью, которая нас вполне устраивала, затем через холл в первую спальню слева, самую большую.
Адель Хейл Стакхаус, моя бабушка, сидела в своей высокой кровати, и целый миллион подушечек был подложен под ее худые плечи. На ней была хлопковая ночная рубашка с длинными рукавами, несмотря на то, что весенняя ночь была теплой, и лампа возле кровати все еще была включена. На коленях у нее лежала книжка.
- Привет, - сказала я.
- Привет, дорогая!
Моя бабушка очень миниатюрная и очень старая, но волосы у нее по-прежнему густые и настолько белоснежные, что в них чудится слабый оттенок зеленого. Она закалывает их днем, а на ночь распускает или заплетает в косу. Я посмотрела на обложку книги.
- Снова читаешь Даниэллу Стил?
- Ну, она же хорошая рассказчица! - Основные развлечения моей бабушки - чтение Даниэллы Стил, просмотр ее мыльных опер (которые она называла ее «историями») и посещение собраний доброго миллиона клубов, в которые она вступила за свою жизнь. Но особо почитались «Потомки доблестно погибших» и Общество садоводов Бон Темпс.
- Угадай, что случилось сегодня вечером?
- Что? У тебя было свидание?
- Нет, - ответила я, пытаясь сохранить на лице улыбку. - В бар пришел вампир.
- Ой, и с клыками?
Я видела, как они сверкнули в огнях автомобильной стоянки, когда Крысы пытались выкачать из него кровь, но не стоило описывать это бабушке.
- Несомненно, только они были втянуты.
- Вампир, и прямо здесь, в Бон Темпс! - Бабушка засветилась от удовольствия. - И что, он укусил кого-нибудь в баре?
- Ну что ты, бабуля, конечно, нет! Он просто сидел со стаканом красного вина. То есть он его заказал, но не пил. Думаю, что ему просто захотелось побыть в обществе.
- Интересно, где он обитает?
- Едва ли он кому-нибудь об этом расскажет.
- Нет, - сказала бабушка, минутку подумав. - Думаю, не расскажет. Он тебе понравился?
Непростой вопрос. Я подумала и осторожно сказала:
- Не знаю. Он вправду интересный.
- Я так хотела бы с ним встретиться! - Меня не удивили бабушкины слова. Она любила все новенькое почти так же, как и я. Бабуля была не из тех твердолобых, которые заявляют, что все эти летучие мыши должны быть прокляты. - Ну а сейчас я лучше посплю. Я только хотела дождаться тебя, прежде чем погасить свет.
Я наклонилась поцеловать бабушку и сказать ей «Спокойной ночи».
Прикрыв дверь, я услышала, как щелкнул выключатель лампы. Тина, моя кошка, возникла из какого-то своего укромного уголка для сна, чтобы потереться о мои ноги. Я взяла ее на руки и приласкала, прежде чем выпустить на ночь. Бросив взгляд на часы, я обнаружила, что уже два часа ночи. Постелька меня заждалась.
Моя комната была с другой стороны от холла. Когда я после смерти родителей только начала жить здесь, бабушка перевезла мебель из моей спальни в родительском доме, чтобы мне было поуютнее. Так она и стояла - деревянная односпальная кровать, окрашенная белой краской, и небольшой комод.
Я включила у себя свет, закрыла дверь и разделась. У меня пар пять черных шорт и множество белых футболок, ведь они так быстро пачкаются. Не стоит и говорить, сколько пар белых носков лежит в комоде. Так что на ночь можно не заниматься стиркой. Я слишком устала даже для душа. Почистила зубы, сняла макияж, нанесла крем, распустила волосы.
Я заползла в кровать в своей любимой спальной футболке с Микки Маусом, которая доходила мне почти до колен. Как обычно, я повернулась на бок и с удовольствием ощутила тишину комнаты. Почти у всех ум отключается в короткие ночные часы, вибрации исчезают, и нет нужды защищаться от непрошеных вторжений. Купаясь в покое, я успела только подумать о темных глазах вампира и провалилась в пучины сна.
К обеду следующего дня я сидела в алюминиевом складном кресле на переднем дворике и с каждой секундой становилась все более бронзовой. На мне был любимый раздельный купальник без лямок, и с прошлого лета он стал чуть просторнее, так что я была довольна.
Тут я услышала шум приближающегося автомобиля, и вот черный фургон Джейсона со всеми розовыми и голубыми загогулинами остановился в ярде от моих ног.
Джейсон спустился - упомянула ли я, что его грузовичок ездит на высоченных колесах? - и шагнул ко мне. На нем была обычная рабочая одежда, рубашка цвета хаки и штаны, а к поясу был приторочен нож в ножнах, как и у большинства дорожных рабочих. По его походке я поняла, что он злится. Я надела темные очки.
- Почему ты мне не сказала, что прошлой ночью избила Раттреев? - Брат уселся на алюминиевый стул рядом со мной. - Где бабушка? - запоздало спросил он.
- Развешивает белье, - ответила я. В крайнем случае бабушка использовала сушилку, но предпочитала развешивать мокрое белье на солнышке. Бельевые веревки, конечно, были на заднем дворе, где им и следует быть. - Она сделала на обед отбивные по-деревенски со сладким картофелем и зелеными бобами, которые вырастила прошлым летом, - добавила я, зная, что это слегка отвлечет Джейсона. Я надеялась, что бабушка пока не появится - не хотелось, чтобы она слышала этот разговор. - Говори потише, - напомнила я ему.
- Рене Леньер этим утром едва дождался, когда я появлюсь на работе, чтобы рассказать мне. Он подъезжал к трейлеру Раттреев вечерком, чтобы купить у них какого-то зелья, а Дэнис вела машину, словно собиралась кого-нибудь убить. Когда Рене сказал, что она его едва не угробила, баба чуть с ума не сошла. Им вместе пришлось втащить Мака в трейлер, а потом свезти его в больницу в Монро. - Джейсон обвиняюще взглянул на меня.
- А Рене рассказал тебе, что Мак набросился на меня с ножом? - спросила я, решив, что нападение - лучший способ защиты. Наверняка Джейсон досадовал в основном из-за того, что услышал обо всем от кого-то чужого.

1 Следующая страница


Мертвы, пока светло 2

- Если Дэнис и говорила об этом Рене, то он мне даже не заикнулся, - медленно произнес Джейсон, и я увидела, как его миловидное лицо потемнело от ярости. - Он напал на тебя с ножом?
- Так что мне пришлось защищаться, - сказала я, словно о само собой разумеющемся. - А он утащил твою цепь. - Это было правдой, пусть слегка подкорректированной. - Я вернулась в бар, чтобы рассказать тебе, - продолжила я, - но к этому времени ты уже удалился с ДиАнной. Ну а раз со мной все было в порядке, я не стала тратить время на то, чтобы отыскать тебя. Я так и подумала: Джейсон почувствует себя обязанным отомстить за то, что Мак напал на меня с ножом, - дипломатично добавила я. И в этом была немалая доля правды, ибо подраться братик любил.
- И какого черта ты там делала? - спросил он, но уже расслабленно, приняв мою версию.
- А ты знаешь, что Крысы не только продают наркотики, а еще и выкачивают кровь из вампиров?
Джейсон выглядел совершенно обалдевшим.
- Нет, а что?
- Видишь ли, один из моих вчерашних клиентов оказался вампиром, а они начали выкачивать из него кровь прямо на парковке у Мерлотта. Ну а мне это пришлось не по нраву.
- Здесь, в Бон Темпс, появился вампир?
- Ага. Даже если вампиры и не входят в число твоих лучших друзей, не стоит позволять подонкам вроде Крыс выкачивать их кровь. Это иное, чем скачать бензин из машины. Они бы бросили его в лесу умирать. - Хотя Крысы и не говорили мне о своих намерениях, готова была за это поручиться. Даже если бы они его прикрыли чем-нибудь, чтобы он пережил дневное время, вампиру понадобилось бы лет двадцать, чтобы полностью восстановиться. По крайней мере, так говорил один из них в «Опра». И то если бы за ним ухаживал другой вампир.
- Вампир был в баре, когда я приехал? - удивленно спросил Джейсон.
- Угу. Шатен, который сидел с Крысами.
Джейсон ухмыльнулся на мое определение Раттреев. Но он еще не закончил разбираться с предыдущей ночью.
- А откуда ты узнала, что он вампир? - спросил он, но едва посмотрев на меня, пожалел, насколько я поняла, что не прикусил язычок.
- Просто знала, - сказала я самым спокойным голосом.
- Ясно. - Без слов мы провели целую беседу. - В Гомулке вампира нет, - задумчиво сказал Джейсон. Он подставил лицо солнцу, и я поняла, что мы сошли с опасной почвы.
- Нет, - согласилась я. Гомулка - городок, который Бон Темпс предпочитал ненавидеть. Мы были соперниками в футболе, баскетболе и в вопросах исторической значимости.
- Да и в Родейле нет, - произнесла бабушка за нашими спинами, так что мы с Джейсоном подпрыгнули. Отдаю должное Джейсону: он вскакивает и обнимает бабушку каждый раз, когда видит.
- Бабуль, а у тебя в печке хватит еды на меня?
- На тебя и еще на двоих, - сказала бабушка, улыбнувшись Джейсону. Она видела его недостатки (да и мои тоже), но любила его. - Мне только что позвонила Эверли Мэсон. Она сказала, что ты опять болтался прошлой ночью с ДиАнной.
- О Боже, ничего не сделать в этом городишке, чтобы оно не стало сразу всем известно, - вздохнул Джейсон , но по-настоящему не разозлился.
- Эта ДиАнна, - предостерегающе сказала бабушка, когда мы направились в дом, - раз уже оказалась беременной. Так что смотри, как бы в следующий раз это не случилось из-за тебя, не то всю жизнь будешь платить. Хотя, возможно, это единственный шанс для меня обзавестись правнуками.
Тарелки уже стояли на столе, так что как только Джейсон повесил шляпу, мы сразу сели и прочли молитву. Потом бабушка с Джейсоном начали сплетничать (сами они называли это «рассуждать») обо всех жителях городка и общины. Мой братец работал на государственной службе, он руководил дорожными рабочими. Мне все время казалось, что жизнь Джейсона состоит в том, что он весь день мотается по дорогам в служебном пикапе, отмечаясь на работе, а потом еще и всю ночь точно так же мотается, но уже в собственном пикапе. Рене работал в одной из дорожных бригад, которая была в ведении Джейсона, и некогда они вместе учились. Оба много времени проводили с Хойтом Фортенберри.
- Сьюки, мне нужно заменить в доме водогрей, - внезапно сказал Джейсон. Он живет в старом доме наших родителей, где мы обитали, пока они не погибли при наводнении. После мы жили у бабушки, но когда Джейсон два года проучился в колледже, а потом нашел себе работу под крылышком у государства, он перебрался обратно в этот дом, который по документам был наполовину и моим.
- Тебе нужны деньги?
- Нет, я уже купил.
Мы оба получали зарплату, но помимо того у нас был небольшой доход со сбережений, возникших, когда на землях моих родителей возникла нефтяная скважина. Нефть была исчерпана за несколько лет, но мои родители, а затем и бабушка позаботились о вложении этих денег. Позже эти сбережения сохранили нам с Джейсоном немало сил. Не знаю, как бы смогла бабуля поднять нас на ноги, не будь их. Она не собиралась продавать землю, но ее собственный доход составляла лишь социальная пенсия. Это одна из причин, по которой я не снимаю отдельного жилья. Ей кажется, что если я живу с ней и покупаю продукты, это нормально. А вот если я покупаю их и оставляю ей, а потом ухожу в свой дом - это милостыня, и это ее раздражает.
- И какой же?
Джейсону не терпелось поделиться. Как истинный фанат, он хотел рассказать мне о процессе выбора и покупки водогрея все в мельчайших деталях. Я слушала, стараясь изобразить на лице максимум внимания. Потом он внезапно сбился.
- Слушай-ка, Сьюк, а ты помнишь Маудет Пикенс?
- Конечно, - удивленно ответила я. - Мы же вместе закончили школу.
- Кто-то убил Маудет у нее дома прошлой ночью!
Мы с бабушкой устремили на него взгляды.
- Когда? - спросила она, удивляясь, что не узнала про такое событие прежде.
- Ее обнаружили этим утром в собственной спальне. Ее начальник пытался прозвониться ей, чтобы узнать, почему она не появилась на работе ни вчера, ни сегодня, но ему никто не отвечал. Тогда он решил туда поехать, разбудил домовладельца, и они вместе открыли дверь. Знаете же, она снимала жилье напротив ДиАнны. - В Бон Темпс есть только один приличный блок квартир для найма: двухэтажные здания, поставленные в виде буквы U, так что мы вполне понимали, что он имеет в виду.
- Ее там и убили? - Мне стало не по себе. Я прекрасно помнила Маудет. У нее была тяжелая нижняя челюсть, квадратная грудь, густые черные волосы и широкие плечи. Маудет была работягой без особых способностей и честолюбия. Я припомнила, что она работала в «Граббит Квик», автозаправке с магазинчиком полуфабрикатов.
- Да, думаю, она проработала там не меньше года, - подтвердил Джейсон.
- Как же это произошло? - У бабушки был несчастный взгляд, говорящий «выкладывай-уж-быстрей», с которым добрые люди спрашивают о плохих новостях.
- На ней было несколько укусов вампира, э-э-э, на внутренних сторонах бедер, - сказал Джейсон, глядя в тарелку. - Но убило ее не это. Она была задушена. ДиАнна рассказывала мне, что Маудет нравилось бывать в этом вампирском баре в Шривпорте, когда ей выпадала пара дней отдыха. Так что, может, там ее и покусали. Вовсе не факт, что это был вампир Сьюки.
- Маудет была клыком-кулаком? - Меня замутило, когда я представила себе медлительную коренастую Маудет, окутанную экзотическими черными покровами, которые носили клыки-кулаки.
- А кто это? - спросила бабушка. Наверное, к ней не пришел тот номер «Салли-Джесси», в котором рассматривали это явление.
- Мужчины и женщины, которые держатся поближе к вампирам, потому что им нравится, когда их кусают. Фанаты вампиров. Обычно они долго не живут. Наверное, из-за того, что им хочется, чтобы их кусали все больше, и рано или поздно наступает перебор.
- Но ведь Маудет убили не укусы. - Бабушка решила убедиться, что поняла все правильно.
- Нет, удушение, - Джейсон заканчивал обед.
- Но ты же всегда заправляешься в «Граббит»? - спросила я.
- Да. Но это делает еще множество людей.
- И ты же как-то ошивался вокруг Маудет? - уточнила бабушка.
- Ну, некоторым образом, - осторожно подтвердил Джейсон.
Я поняла это так, что он спал с Маудет, когда не находил никого другого.
- Надеюсь, шериф не собирается беседовать с тобой, - сказала бабушка, покачивая головой, словно это подчеркнутое «нет» делало предположение менее вероятным.
- Что? - Джейсон покраснел и начал защищаться.
- Ты постоянно виделся с Маудет на заправке, ты некоторым образом встречался с ней, и вдруг ее находят мертвой в квартире, с которой ты вполне знаком, - подытожила я. Не слишком-то много, но кое-что, а в Бон Темпс случалось так мало загадочных убийств, что я была уверена: при расследовании перевернут каждый камешек.
- Не я один подхожу под такое определение. Множество парней заправляется там, и все они знают Маудет.
- Да, но в каком смысле? - прямо спросила бабушка. - Она ведь не была проституткой? Так что она рассказывала о тех, с кем встречалась.
- Ей нравилось весело проводить время, а профи она не была. - Со стороны Джейсона было благородно защищать Маудет, особенно учитывая то, что я знала о его эгоистическом характере. Я даже стала думать о старшем братике чуть лучше. - Наверное, ей просто было одиноко, - добавил он.
Джейсон посмотрел на нас и заметил, что мы обе удивлены и тронуты.
- А если уж говорить о проститутках, - поспешно добавил он, - то в Монро есть одна, которая специализируется на вампирах. Она пьет искусственную кровь, чтобы поддерживать в себе достаточный ее уровень.
Это было очевидной сменой темы разговора, так что мы с бабушкой задумались, какой вопрос можно было бы задать достаточно невинно.
- Интересно, сколько она зарабатывает, - рискнула я, а когда Джейсон назвал слышанную им цифру, мы обе сглотнули.
Когда мы оставили разговор об убийстве Маудет, обед продолжился как обычно, и Джейсон посмотрел на часы и сказал, что должен бежать, именно в тот момент, когда пришла пора убирать со стола.
Однако выяснилось, что бабушкины мысли все еще витали вокруг вампиров. Позже она зашла ко мне в комнату. Я делала макияж, чтобы пойти на работу.
- А сколько лет вампиру, которого ты повстречала?
- Не представляю, бабуля. - Я в этот момент накладывала тушь и сидела с широко открытыми глазами, стараясь не шевелиться, чтобы не ткнуть себя в глаз. В результате мой голос звучал странно, словно я пыталась озвучивать фильм ужасов.
- Как ты думаешь, может он помнить Войну?
Мне не нужно было переспрашивать, о какой войне речь. В конце концов, бабушка была членом-основателем «Потомков доблестно павших».
- Может быть, - ответила я, поворачивая лицо, чтобы убедиться, что румяна легли ровно.
- А не мог бы он прийти и рассказать нам об этом? Мы бы созвали специальное заседание.
- Ночью, - напомнила я.
- Ой. Ну да, конечно. - Потомки обычно собирались в библиотеке в полдень, принося с собой обеды.
Я подумала об этой идее. Было бы явной грубостью просить вампира выступить перед бабушкиным клубом лишь из-за того, что я спасла его. Может, он сам предложит, если намекнуть. Мне бы не хотелось этого, но ради бабушки я готова была пойти и на такое.
- Спрошу его, когда он появится в следующий раз, - пообещала я.
- По крайней мере, он мог бы прийти и поговорить со мной. А я бы записала его воспоминания, - предложила бабушка. Я почти ощущала, как кипит ее ум при мысли о том, каким удачным ходом может оказаться эта идея. - Это будет интересно и остальным членам клуба, - набожно промолвила она. Я подавила смешок.
- Я ему передам, - сказала я. - Посмотрим.
Когда я уходила из дома, бабушка уже явно оценивала перспективы.
Я не думала о Рене Леньере, когда шла к Сэму с рассказом о битве на парковке. Рене был всегда в делах. Добравшись в тот день до работы, я решила, что возбуждение, царившее в атмосфере, связано с убийством Маудет. Однако все оказалось иначе.
Как только я вошла, Сэм втащил меня в кладовку. Он кипел от гнева и готов был продырявить меня насквозь. Сэм никогда не был так зол на меня, так что вскоре я едва сдерживала слезы.
- Если тебе кажется, что кому-то из клиентов угрожает опасность, ты просто сообщаешь об этом мне, и с этим разбираюсь я, а не ты, - повторил он в шестой раз, прежде чем я поняла, что Сэм испугался за меня.
Я ощутила, как это чувство исходит из него, и сразу захлопнула свой мозг, чтобы не «слышать» Сэма. Прослушивание своего начальства приводит только к неприятностям.
- А если ты считаешь, что на нашей парковке что-то происходит, то правильным действием является звонок в полицию, а вовсе не разыгрывание из себя дружинника, - кипел Сэм. Его красивое лицо, обычно румяное, было краснее, чем всегда, а густые золотистые волосы выглядели так, словно он их не расчесал.
- Ладно, - сказала я, стараясь говорить спокойно и держать глаза широко открытыми, чтобы из них не полились слезы. - Ты собираешься меня уволить?
- Нет! - воскликнул он, разозлившись еще больше. - Я не собираюсь терять тебя! - Он схватил меня за плечи и слегка тряхнул. И стоял, глядя на меня своими огромными сверкающими синими глазами. Я почувствовала волны жара, исходящие от него. Прикосновение усиливает мою неполноценность, и я невольно всегда слышу того, кто прикасается ко мне. Я уставилась прямо ему в глаза, потом опомнилась и отпрыгнула в тот момент, когда он опустил руки.
Голова у меня пошла кругом, и я выскочила из кладовки, словно увидев призрак.
Я уловила парочку странностей. Сэм хотел меня, а я не слышала его мыслей столь же отчетливо, как у других людей. На меня накатили волны его эмоций, но не мыслей. Скорее похоже на ношение колечка, меняющего цвет в зависимости от настроения, чем на получение факса.
Ну и что же мне было делать с этой информацией? Ничего.
По множеству причин я никогда раньше не смотрела на Сэма как на мужчину, которого можно затащить в постель, - по крайней мере, которого я бы могла затащить в постель. Очевиднейшей из причин было то, что я вообще ни на кого так не смотрела. И вовсе не из-за недостатка гормонов - ох, этого у меня предостаточно. Но я их старательно подавляю, поскольку для меня секс - просто бедствие. Представьте-ка, каково знать все, что думает партнер! Вот-вот. «О Господи, бородавка!.. задница великовата… подвинулась бы вправо… намека она явно не поняла…» Вы поняли, о чем я? Поверьте, это остудит любой пыл. А во время секса нет никакой возможности поддерживать умственную защиту.
А еще одной причиной было то, что Сэм нравился мне в качестве начальника. Я люблю свою работу. Она помогает мне всегда быть в тонусе. А еще дает возможность зарабатывать. И наконец, я не становлюсь затворницей, чего опасается моя бабушка. Мне было бы тяжело работать в конторе, а колледж просто невозможен из-за необходимости постоянной суровой сосредоточенности. Это бы меня просто иссушило.
Так что теперь мне оставалось только поразмышлять о чужом желании, которое я ощутила. В нем не было ничего общего со словесным предложением или с изнасилованием. Я почувствовала его, но могла проигнорировать - по собственному выбору. Я оценила деликатность шефа. Интересно, прикоснулся ли Сэм ко мне намеренно, зная о том, что я собой представляю?
Я решила больше не оставаться с ним наедине. Но следует признать, что этим вечером я была совершенно потрясена.
Следующие две ночи прошли лучше. Мы вернулись к нашим прежним спокойным отношениям. Я была этому рада. Я была разочарована. А еще я падала с ног от усталости, так как убийство Маудет вызвало громадный наплыв у Мерлотта. По Бон Темпс циркулировали самые разные слухи, а команда новостей из Шривпорта сделала репортаж об ужасающей смерти Маудет Пикенс. Я не пошла на похороны, но там побывала бабушка, которая сказала, что церковь была набита битком. Бедная толстушка Маудет со своими искусанными бедрами после смерти оказалась куда интереснее, чем была при жизни.
У меня намечалась пара выходных, и я стала переживать, что пропущу своего вампира, Билла. Я должна была передать бабушкину просьбу. Он больше не приходил в бар, и я засомневалась, что он вообще появится.
Мак и Дэнис тоже не показывались у Мерлотта, но Рене Леньер и Хойт Фортенберри уведомили меня, что те адресовали мне страшные угрозы. Не могу сказать, что я всерьез испугалась. Криминальное отребье вроде Крыс в изрядном количестве бродило по дорогам и среди трейлерных стоянок Америки, но у всех них не хватало то ли ума, то ли нравственных правил, чтобы перейти к оседлой жизни. Они не оставляли в мире ни одной позитивной отметины, по крайней мере, на мой взгляд. Я проигнорировала предупреждения Рене.
Однако ему нравилось передавать их мне. Рене Леньер был невысок, как и Сэм, но в отличие от моего румяного и светловолосого шефа смугл и с густой копной черных волос, подернутых сединой, шапкой покрывающих голову. Рене частенько появлялся в баре, чтобы выпить пива и повстречаться с Арленой, поскольку она (как он любил повторять всем посетителям) была его любимой бывшей женой. Их у него было три. Хойт Фортенберри был более незаметным, чем Рене. Он не был ни брюнетом, ни блондином, ни большим, ни маленьким. Зато всегда казался жизнерадостным и давал приличные чаевые. Он восхищался моим братом Джейсоном куда больше, чем тот, на мой взгляд, заслуживал.
Я порадовалась, что в ночь, когда вампир вернулся, в баре не было ни Рене, ни Хойта.
Он сел за прежний столик. Когда вампир оказался передо мной, я ощутила смущение. И поняла, что почти забыла о неприметном сиянии его кожи. Зато преувеличила его рост и красоту линии рта.
- Что для вас? - спросила я.
Он посмотрел на меня. Я забыла и о глубине его глаз. Он не улыбался и не моргал - был совершенно неподвижен. Я опустила защиту и почувствовала, как расслабилось мое лицо. Это было почти столь же приятно, как и сеанс массажа (мне кажется именно так).
- Кто ты? - спросил он. Уже во второй раз.
- Официантка, - ответила я, снова преднамеренно не поняв его. Улыбка сползла с моего лица. Покой был нарушен.
- Красного вина, - заказал он, огорчившись, что я не поняла его.
- Хорошо, - сказала я. - Искусственная кровь должна прибыть завтра. Простите, смогу ли я поговорить с вами после работы? Я хочу попросить вас об одолжении.
- Несомненно. Я в долгу перед вами. - Счастья в его голосе при этом не прозвучало.
- Об одолжении не для себя. - Я почувствовала себя задетой. - Для моей бабушки. Если вы еще не ложитесь - думаю, еще нет - в час тридцать, когда я заканчиваю работу, не затруднило бы вас подождать меня у служебного входа, позади бара? - Я кивнула в ту сторону, и мой хвост метнулся по плечам. Он следил за движением моих волос.
- Почту за честь.
Так и не поняла, было ли то проявлением галантности, что являлась, по бабушкиным рассказам, нормой поведения в прежние времена, или же он просто издевался надо мной. Я удержалась от искушения показать ему язык или сделать нос. Вместо этого повернулась и отправилась к стойке. Я принесла ему вино, он дал мне двадцать процентов чаевых. А вскоре, взглянув на его столик, я обнаружила, что он исчез. Интересно, сдержит ли он обещание?
Арлена и Дон ушли прежде, чем я была готова. Главной причиной было то, что все салфетницы на моих столах оказались полупустыми. Я забрала свою сумочку из запертого кабинета в конторе Сэма, где обычно оставляю ее на время работы, и попрощалась с шефом. Я слышала, что он в мужском туалете, скорее всего, пытается починить текущий унитаз. Я на секунду зашла в женский, чтобы проверить прическу и макияж.
Когда я вышла из бара, то заметила, что Сэм уже выключил свет на стоянке для посетителей. Служебную парковку освещал только сигнальный огонек на мачте перед его трейлером. К радости Арлены и Дон, Сэм оставил кусочек земли и посадил перед своим трейлером самшит, так что они постоянно отпускали насмешки в адрес его аккуратной живой изгороди.
Мне же всегда казалось, что это очень красиво. Как всегда, Сэм поставил свой грузовик перед трейлером, так что моя машина осталась на стоянке единственной.
Потянувшись, я посмотрела по сторонам. Билла не было. Я сама удивилась своему разочарованию. Или я действительно ожидала от него галантности, пусть даже к ней не лежало его сердце (да и имелось ли оно?)
«А может, - улыбнувшись, подумала я, - он сейчас выскочит из-за дерева или возникнет передо мной со звуком „Пуфф!“, окутанный черной с красными полосами накидкой с капюшоном». Но ничего не случилось. И я поплелась к своей машине.
Я ждала сюрприза, но вовсе не такого.
Из-за моей машины выскочил Мак Раттрей и в один прыжок оказался достаточно близко, чтобы ударить меня по скуле. Удар был силен, так что я рухнула наземь, словно мешок с песком. Я закричала, пока падала, однако удар выбил из меня весь воздух и содрал часть кожи, так что я оказалась тихой, бездыханной и беззащитной. Затем я увидела вздымающийся ботинок Дэнис - как раз вовремя, чтобы свернуться в клубок, прежде чем они начали бить меня ногами.
Боль возникла моментально, сильная и неослабевающая. Я инстинктивно закрыла лицо руками, принимая удары предплечьями, ногами и спиной.
Кажется, сперва я была уверена, что они остановятся после нескольких первых ударов, пошипят и осыпят меня проклятьями, а потом уйдут. И помню момент, когда вдруг осознала, что они собираются меня убить.
Я могла не сопротивляясь лежать и принимать удары, но вот погибать просто так - нет. В следующий раз, когда нога подлетала ко мне, я извернулась и вцепилась в нее изо всех сил. Я пыталась кусаться, хотя бы оставить отметину на одном из них. Я даже не понимала, чья это нога.
Затем откуда-то сзади я услышала вой. «О боже, они еще и собаку приволокли», - подумала я. Вой был явно враждебным. Если бы во мне остались хоть какие-то эмоции, волосы на голове наверняка встали бы дыбом. Я получила еще один удар в спину, а затем избиение прекратилось.
Результат последнего удара оказался ужасающим. Я слышала собственное хриплое дыхание, странный булькающий звук вырывался словно прямо из легких.
- Что за дьявольщина? - спросил Мак Раттрей. Голос его дрожал от ужаса.
Я снова услышала вой, ближе, прямо у себя за спиной. И еще откуда-то. Что-то вроде рычания. Дэнис начала скулить, а Мак - ругаться. Дэнис вырвала ногу из моих рук, которые внезапно очень ослабли. Они упали наземь и, казалось, совершенно утратили над собой контроль. Хотя взор мой затуманился, я видела, что правая рука сломана. Лицо было мокрым. Я побоялась продолжать думать над перечнем своих повреждений.
Мак закричал, затем Дэнис. Вокруг меня что-то происходило, а я не могла пошевелиться. Я видела только свою сломанную руку, разбитые коленки да темноту под своей машиной.
Немного спустя наступила тишина. За моей спиной скулила собака. В ухо сперва ткнулся холодный нос, потом его облизал теплый язык. Я попыталась поднять руку, чтобы погладить собаку, которая несомненно спасла мне жизнь, но не смогла. Услышала собственный вздох. Казалось, он долетел издалека.
- Я умираю, - произнесла я, поглядев в лицо фактам. Это становилось все более очевидным. Обычно немолчно звучащих в ночи лягушек и кузнечиков испугал шум на парковке, так что мой слабый голос прозвучал отчетливо, прежде чем растворился во тьме. Как ни странно, сразу после я услышала два голоса.
Затем в поле моего зрения появились колени, обтянутые окровавленными джинсами. Надо мной склонился вампир Билл, и я смогла посмотреть в его лицо. От него пахло кровью, клыки торчали наружу, посверкивая белым над нижней губой. Я попыталась улыбнуться ему, но лицо отказалось повиноваться.
- Я собираюсь перенести тебя, - сказал Билл мягко.
- Я умру, если ты это сделаешь, - прошептала я.
Он внимательно осмотрел меня и констатировал:
- Еще не теперь.
Как ни странно, после этого заявления я почувствовала себя лучше. Ведь он на своем веку повидал невесть сколько травм.
- Будет больно, - предупредил он. Трудно было бы ожидать чего-нибудь безболезненного. Его руки скользнули под меня раньше, чем я успела испугаться. Я вскрикнула, но без особого результата.
- Быстро, - настойчиво произнес голос.
- Мы вернемся в лес, пока никто не увидел, - сказал Билл, держа меня, словно мое тело ничего не весило. Не собирался ли он закопать меня там, где никто не увидит? Сразу после того, как спас от Крыс? Мне было почти неважно.
Когда он уложил меня на ковер из сосновых иголок во тьме леса, мне полегчало - совсем немного. В отдалении я видела сияние огней на стоянке. Я чувствовала, как по волосам сочится кровь, как болит сломанная рука и ноют синяки, но больше всего меня испугало то, чего я не чувствовала.
А не чувствовала я своих ног.
Брюшная полость казалась отяжелевшей, переполненной. В мозгу всплыл термин «внутреннее кровоизлияние».
- Ты умрешь, если не сделаешь того, что я скажу, - сказал мне Билл.
- Прости, но я не собираюсь становиться вампиром, - ответила я слабым голосом.
- Ты и не станешь, - мягче произнес он. - Ты выздоровеешь. И быстро. У меня есть снадобье. Но тебе надо захотеть.
- Тогда давай свое зелье, пока не поздно… - прошептала я. Все вокруг заволакивала серая пелена.
Той маленькой частью мозга, которая еще реагировала на сигналы внешнего мира, я услышала стон Билла, словно он поранился. Затем что-то прижалось к моим губам.
- Пей, - велел он.
Я попыталась высунуть язык, и мне это удалось. Он истекал кровью, стараясь направить поток из своего запястья мне в рот. Я поперхнулась. Но мне хотелось жить. И я заставила себя сделать глоток. И еще.
Внезапно кровь показалась мне приятной на вкус - солоноватой, животворящей. Той рукой, что не была сломана, я прижала кисть вампира ко рту. С каждым глотком мне становилось все лучше. Спустя минуту я провалилась в сон.
Проснувшись, я все еще была в лесу и лежала на земле. Кто-то вытянулся рядом со мной. Это был вампир. Я видела его сияние и ощущала, как его язык движется по моей голове. Он зализывал мою рану. Я ему не завидовала.
- А что, я на вкус не такая, как остальные? - спросила я.
- Да, - ответил он хриплым голосом. - Кто ты?
Он спрашивал в третий раз. А третий раз - волшебный, так всегда говорила бабушка.
- Ну, я не мертвая, - сказала я. И внезапно решила, что лучше это проверить. Я пошевелила рукой - той, что была сломана. Она была слабой, но больше не болталась. Я ощутила и свои ноги, и ими тоже пошевелила. Затем вдохнула и выдохнула в порядке эксперимента и была вполне удовлетворена слабой болью. Попыталась сесть. Пришлось приложить немало усилий, но это оказалось возможным. Похоже было на первый день без температуры, когда я еще маленькой болела пневмонией. Слабость и блаженство. Я и тогда осознавала, что пережила нечто жуткое.
Прежде чем я закончила выпрямляться, он обнял меня и привлек к себе. Он сидел, прислонившись к дереву, и мне было ужасно уютно сидеть у него на коленях, прислонив голову к груди.
- Я телепат, - сказала я. - Слышу, что думают люди.
- Даже я? - спросил он с любопытством.
- Нет. Поэтому ты мне так и нравишься, - сказала я, погружаясь в мир розового восторга. Мне и в голову не пришло скрывать свои мысли.
Я почувствовала, как колышется от смеха его грудь. Смех у него был хрипловатый.

Предыдущая страница 2 Следующая страница


3 Шарлин Харрис

- Я тебя совершенно не слышу, - продолжала я мечтательно. - Ты не представляешь, как это успокаивает. После, того, как всю жизнь слушаешь бла-бла-бла… не слышать ничего.
- И как же ты управляешься с мужчинами? С мужчинами твоего возраста, которые наверняка только и думают, как бы затащить тебя в постель?
- А я с ними и не управляюсь. По правде говоря, мне кажется, что у них в любом возрасте единственная цель - затащить женщину в постель. Я ни с кем не встречаюсь. Знаешь, все думают, что я ненормальная, а я не могу сказать им правду. А правда состоит в том, что я схожу с ума от всех этих мыслей в каждой из этих голов. У меня было несколько свиданий, когда я только начала работать в баре, с парнями, которые ничего обо мне не знали. Но это ничего не меняло. Невозможно чувствовать себя хорошо, невозможно ни расслабиться, ни возбудиться, когда слышишь, как они думают, красишь ли ты волосы, или что задница у тебя не такая, как у кого-то там, или представляют, какие у тебя сиськи.
Внезапно я встревожилась, поняв, насколько открылась этому существу.
- Прости, - произнесла я. - Не хотела сваливать на тебя свои проблемы. Спасибо, что спас меня от Крыс.
- Они получили возможность напасть на тебя по моей вине, - ответил он. В его голосе мне почудилась затаенная ярость. - Если бы я был пунктуален, ничего бы не случилось. Так что я отдал тебе немного своей крови, поскольку был обязан сделать хотя бы это.
- Они мертвы? - К моему смущению, голос прозвучал визгливо.
- О да!
Я сглотнула. Во мне не было огорчения по поводу того, что мир избавился от Крыс. Но следовало посмотреть правде в глаза. Невозможно было не осознать, что я сижу на коленях убийцы. И все же я была счастлива сидеть вот так, в его объятиях.
- Следовало бы взволноваться, но у меня не получается, - призналась я, прежде чем сама поняла, что собираюсь сказать. И снова ощутила его хрипловатый смех.
- Сьюки, а о чем ты хотела поговорить со мной?
Тут мне пришлось крепко призадуматься. Хотя физически я чудесно исцелилась, сознание было еще затуманено.
- Моя бабушка очень хочет знать, сколько тебе лет, - с сомнением промолвила я. Не представляю, насколько нескромен такой вопрос в отношении вампира. Но этот вампир лишь погладил меня по спине, словно успокаивая котенка.
- Я стал вампиром в тысяча восемьсот семидесятом, когда мне было тридцать лет.
Я посмотрела на него. На светящемся лице не было никакого выражения, а глаза казались двумя черными безднами средь тьмы леса.
- Но ты участвовал в Войне?
- Да.
- Наверное, ты разозлишься. Но она и ее клуб были бы счастливы, если бы ты смог рассказать им немножко о Войне, о том, как это было на самом деле.
- Клуб?
- «Потомки доблестно павших».
- Доблестно павшие… - Невозможно было определить интонацию, но радости в его голосе явно не было.
- Слушай, тебе же не нужно будет рассказывать им о вшах, инфекциях и голоде, - сказала я. - У них есть собственное представление о Войне, они не дураки, да и пережили другие войны, но им было бы интересно узнать о том, как тогда жили люди, каково было обмундирование, как перемещались войска.
- Чистенько.
- Ну… да.
- Сделав это, я доставлю тебе удовольствие?
- Какая разница? Это доставит удовольствие моей бабушке, ну и раз уж ты поселился в Бон Темпс и, похоже, собираешься здесь остаться, тебе будет полезно завязать отношения с людьми.
- Это доставит удовольствие тебе ?
От вопросов этого парня было не просто избавиться.
- Да, пожалуй.
- Тогда я это сделаю.
- Бабушка звала тебя поужинать перед этим, - добавила я.
Снова громыхающий смех, на сей раз более глубокий.
- Теперь я с нетерпением жду знакомства с ней. Можно ли встретиться с тобой как-нибудь вечером?
- Да, конечно. Завтра у меня последняя ночная смена, а потом два выходных, так что можно вечером в четверг. - Я подняла руку, чтобы посмотреть на часы. Они шли, хотя стекло было покрыто засохшей кровью. - Вот ведь! - воскликнула я, потерев циферблат пальцем, смоченным слюной. Я включила подсветку и увидела, сколько времени.
- О боже! Мне пора домой. Надеюсь, бабушка уже легла.
- Должно быть, она волнуется, что ты возвращаешься в одиночестве так поздно, - отметил Билл. В его голосе прозвучал укор. Может, он вспомнил про Маудет? На секунду я почувствовала печаль, задумавшись о том, знал ли ее Билл, приглашал ли к себе домой. Потом отбросила эту мысль, поскольку упорно избегала мыслей о странной, жуткой смерти и жизни Маудет. Мне не хотелось, чтобы тень этого кошмара пала на мой маленький кусочек счастья.
- Это часть моей работы, - сухо ответила я. - Ничего не поделаешь. И потом, я не всегда работаю по ночам. Но когда можно - работаю.
- Почему? - Вампир помог мне встать на ноги и легко поднялся сам.
- Больше чаевых. Больше работы. Нет времени думать.
- Но ночью опаснее, - неодобрительно сказал он.
- Сейчас ты говоришь точно как моя бабушка, - мягко упрекнула я его. Пусть знает. Мы почти дошли до стоянки.
- Я старше, чем твоя бабушка, - напомнил он. На этом разговор прервался.
Выйдя из лесу, я застыла в удивлении. Парковка выглядела тихой и чистой, как будто ничего и не случилось. Словно не здесь меня едва не избили до смерти меньше часа назад, словно не здесь Крысы встретили свою кровавую смерть.
Огни на парковке и в трейлере Сэма были погашены. Гравий - мокрый, но не окровавленный. Моя сумочка лежала на машине.
- А собака? - спросила я.
И обернулась к своему спасителю.
Но его не было.

Глава 2

На следующее утро я встала очень поздно, что было неудивительно. Бабушка уже спала, когда я вернулась. К великому облегчению, мне удалось забраться в кровать, не разбудив ее.
Я пила кофе за кухонным столом, а бабушка убирала кладовую, когда зазвонил телефон. Бабуля заняла обычную позицию для разговора, водрузив себя на табурет у стойки, и сняла трубку.
- Ал-ло, - произнесла она. Почему-то ее голос всегда звучал так, словно телефонный звонок был самым нежеланным происшествием. Но я-то знала, что это далеко от истины.
- Привет, Эвелин! Нет, сижу, болтаю со Сьюки, она только что встала. Нет, никаких новостей я сегодня не слышала. Нет, никто еще не звонил. Что? Как торнадо? Ночь была такой тихой. Угол Четырех Дорог? Торнадо? Быть не может! Правда? Обоих? Хм-хм. А что сказал Майк Спенсер?
Майк Спенсер - наш окружной коронер. У меня по коже побежали мурашки. Я допила кофе и налила себе еще чашку, решив, что это мне пригодится. Минуту спустя бабушка повесила трубку.
- Сьюки, ты не поверишь, что случилось!
Я могла поставить что угодно на то, что я поверю.
- А что? - спросила я, стараясь не казаться виноватой.
- Прошлая ночь вроде была совершенно тихой, а вот на Угол Четырех Дорог налетел торнадо! Он опрокинул трейлер, который там стоял. И в нем жила парочка. Так вот, они оба погибли, оказались как-то под трейлером, и их смяло в лепешку. Майк говорит, что никогда такого не видел.
- Он собирается послать тела на вскрытие?
- Наверное, это необходимо, хотя Стелла говорит, что причина смерти вполне очевидна. Трейлер опрокинулся набок, их машина рухнула на него, на дворе повалены деревья.
- О господи! - прошептала я, думая о том, какая сила нужна, чтобы инсценировать такое.
- Дорогая, а ты так и не сказала мне, что тебе вчера ответил твой дружок-вампир.
Я виновато вскинулась, не поняв сразу, что бабушка просто решила поменять тему разговора. Она каждый день спрашивала меня, видела ли я Билла, и вот наконец я могла сказать ей «да», но не с чистым сердцем.
Как и ожидалось, бабуля взволновалась. Она заметалась по кухне, словно к нам собирался зайти в гости принц Чарльз.
- Завтра вечером! А во сколько он придет? - спросила она.
- Как стемнеет. Это самый точный ответ, который я смогла получить.
- Так, значит, довольно поздно, - прикинула бабушка. - Хорошо, мы успеем поужинать и убрать со стола. А весь завтрашний день можно посвятить уборке. Я не чистила уличный коврик уже целый год.
- Бабуля, мы говорим о парне, который весь день спит под землей, - напомнила я. - Не думаю, что он обратит внимание на коврик.
- Знаешь, я собираюсь сделать это если не для него, то для себя, чтобы чувствовать себя достойно, - непререкаемо произнесла она. - Кроме того, откуда это вы, молодая леди, знаете, где он спит?
- Хороший вопрос, бабуля. Я не знаю. Но он должен избегать света и находиться в безопасности, вот я и подумала…
Ничто не могло удержать бабушку от домохозяйственного неистовства. Пока я собиралась на работу, она сходила в бакалейную лавку и одолжила агрегат для чистки ковров, с которым и приступила к уборке.
По пути к Мерлотту я сделала крюк к северу и подъехала к Углу Четырех Дорог. Этот был перекресток столь же старый, как и человеческое поселение. Ныне он оснащен дорожными знаками и тротуаром, а путеводители сообщали о нем как о пересечении двух старых охотничьих троп. Я подозревала, что рано или поздно здесь появятся дома типа ранчо и полоса торговых центров, окаймляющая дорогу, но пока тут все еще был лес, и можно было неплохо поохотиться, если верить Джейсону.
Ничто меня не удерживало, и я проехала по разбитой дороге, ведущей к расчистке, где стоял трейлер Раттреев. Я остановила машину и в ужасе уставилась в окошко. Старый маленький трейлер валялся футах в десяти от того места, где стоял изначально. Помятая машина Раттреев все еще лежала на боку этого изуродованного домика на колесах. Вокруг были разбросаны кусты и обломки, а по лесу вокруг явно прошлась некая неведомая сила. Ветви были снесены, вершина одной из сосен болталась на полоске коры. На деревьях кое-где виднелись обрывки одежды и сковорода.
Я медленно вышла из машины и осмотрелась. Разгром был невероятным - ведь мне-то было ведомо, что к торнадо все это не имело никакого отношения. Вампир Билл изобразил погром, чтобы создать видимость гибели Раттреев от естественных причин.
По колее дороги пробрался старенький джип и остановился близ меня.
- А, Сьюки Стакхаус! - окликнул Майк Спенсер. - Что ты здесь делаешь, девочка? Разве ты не собиралась ехать на работу?
- Да, сэр. Я знала Кр… Раттреев. Это ужасно. - Я решила, что выразилась достаточно туманно. Только сейчас я заметила с Майком шерифа.
- Да, ужасно. Но я слышал, - сказал шериф Бад Диаборн, вылезая из джипа, - что ты на прошлой неделе повстречалась с Маком и Дэнис на стоянке у Мерлотта.
Я почувствовала холодок где-то в районе печенки, когда эти двое выстроились передо мной.
Майк Спенсер был хозяином одного из двух похоронных бюро Бон Темпс. Майк всегда живо и охотно подчеркивал, что любой желающий может быть похоронен «Погребальным бюро Спенсер и Сыновья». Но почему-то такое желание изъявляли только белые. Цветные, напротив, предпочитали быть похороненными «Чудесным отдыхом». Сам Майк был плотным мужчиной средних лет с усами и волосами цвета спитого чая, предпочитающим ковбойские башмаки и плетеные галстуки, которые не мог себе позволить в качестве представителя фирмы «Спенсер и Сыновья». Но сейчас он был в них.
Шериф Диаборн, обладатель репутации хорошего человека, был чуть старше Майка, но оставался крепким и подтянутым - от густых седых волос до прочных ботинок. У него были острые карие глаза. И он был хорошим другом моего отца.
- Да, сэр, у нас вышло разногласие, - призналась я самым смиренным голосом.
- Не хочешь ли ты рассказать нам об этом? - Шериф вытащил сигарету «Мальборо» и прикурил ее от гладкой металлической зажигалки.
И тут я совершила ошибку. Мне нужно было пойти им навстречу. Меня считают ненормальной, некоторые думают, что я простушка. Но я не видела никаких причин объясняться с Бадом Диаборном. Никаких, кроме хороших отношений.
- Зачем? - спросила я.
Его небольшие карие глаза внезапно стали колючими, а добродушный вид пропал.
- Сьюки, - сказал он, вложив в это слово все свое разочарование. Я не сразу смогла в это поверить.
- Я этого не делала, - сказала я, указав рукой на разрушения.
- Нет, конечно, - согласился он. - И все же - они погибли через неделю после драки. Поэтому я обязан задать некоторые вопросы.
Я передумала осаживать его. Это было бы приятно, но такое чувство не показалось мне достойным основанием. Мне подумалось, что репутация простушки может пойти мне на пользу. Возможно, я необразованна и немногословна, но при этом неглупа и начитанна.
- Ну, они накинулись на моего приятеля, - призналась я, повесив голову и разглядывая кончики туфель.
- Это не тот ли вампир, что поселился в старом дома Комптонов? - Майк Спенсер и Бад Диаборн переглянулись.
- Да, сэр. - Я подивилась, узнав, где живет Билл, но они этого не заметили. За годы, когда я умышленно не реагировала на то, что слышала, но не хотела знать, я научилась владеть лицом. Старый дом Комптонов стоял от нас неподалеку, на той же стороне дороги. Между домами располагались только лес да кладбище. «Как это мило со стороны Билла», - подумала я и улыбнулась.
- Сьюки Стакхаус, а твоя бабушка позволяет тебе поддерживать отношения с вампиром?
- Можете поговорить с ней об этом сами, - огрызнулась я. Хотела бы я посмотреть, как кто-нибудь заявит бабушке, что она плохо присматривает за мной. - Знаете, Раттреи пытались выкачать из Билла кровь.
- Значит, из вампира выкачивали кровь? А ты их остановила? - перебил меня шериф.
- Ну да, - ответила я, пытаясь выглядеть решительно.
- Выкачивание крови из вампиров противозаконно, - произнес он.
- Разве нельзя счесть убийством лишение жизни вампира, который на тебя не нападал? - спросила я.
Кажется, я немного перебрала с наивностью.
- Ты весьма неплохо знаешь, что это так, хотя я и не согласился бы с этим законом. Но это закон, и я буду отстаивать его, - сухо произнес шериф.
- И вампир просто позволил им удалиться, не угрожая местью? Не пожелав им сдохнуть? - задал дурацкий вопрос Майк Спенсер.
- Совершенно справедливо. - Я улыбнулась им обоим и посмотрела на часы. И вспомнила кровь на циферблате, мою кровь, которую пролили Раттреи. Мне пришлось смотреть сквозь нее, чтобы увидеть время. - Простите, мне пора на работу, - сказала я. - До свидания, мистер Спенсер, шериф.
- До свидания, Сьюки, - ответил шериф Диаборн. Он хотел спросить меня еще о чем-то, но не знал, как это сделать. Нельзя сказать, чтобы он был счастлив при виде окружающей картины. Видимо, ни один радар не отобразил никакого торнадо. И тем не менее - вот трейлер, вот машина, вот деревья, а подо всем этим - мертвые Раттреи. Кто скажет, что они погибли не из-за торнадо? Наверное, тела послали на вскрытие. Интересно, что оно сможет показать в данном случае?
Человеческий мозг - удивительная вещь! Шериф Диаборн наверняка знал, что вампиры очень сильны. Но он просто не мог себе представить, чтобы настолько - перевернуть трейлер и сокрушить его. Даже мне непросто было постичь такое, хотя я-то знала наверняка, что никакого торнадо на Четырех Углах и в помине не было.
Весь бар гудел от известий о новых смертях. Даже гибель Маудет отошла на второй план. Заметив, как Сэм пару раз взглянул на меня, я задумалась о прошлой ночи и о том, насколько он осведомлен. Но спросить побоялась - а вдруг он ничего не видел. То, что случилось вчера, я сама для себя поняла не до конца, однако была настолько счастлива остаться в живых, что перестала задумываться о случившемся.
Никогда я столько не улыбалась, пока разносила напитки, не отсчитывала сдачу так быстро, не выполняла заказы так точно. Даже лохматый старина Рене не остановил меня, хотя и пытался втянуть в бесконечный разговор каждый раз, как я подходила к столику, за которым он сидел вместе с Хойтом и парой других завсегдатаев.
Рене временами изображал безумного каюна, хотя его акцент был фальшивым. Его предки позволили исчезнуть наследию своего племени. Женщины, на которых женился Рене, вели тяжелую и дикую жизнь. Его краткий союз с Арленой случился, пока она была молода и бездетна. Она рассказывала мне, что тогда вытворяла штуки, от которых теперь у нее волосы встают дыбом. С тех пор она повзрослела, а Рене - нет. И все же, к моему удивлению, Арлене он нравился.
Все посетители бара той ночью были взволнованы необычными происшествиями в Бон Темпс. Убита женщина, и это осталось загадкой. Обычно в Бон Темпс убийства раскрывались быстро. А вот и еще пара, погибшая от каприза природы. Именно случившимся ночью я и объясняла общее возбуждение. У нас бар для местных, немногие чужаки - и те появляются здесь регулярно, так что у меня никогда не было проблем с излишним вниманием. Но этим вечером один из посетителей, сидевший за соседним с Рене и Хойтом столиком, полный блондин с широким красным лицом, позволил своей руке скользнуть по моей ноге ниже шортов, когда я принесла их пиво.
У Мерлотта такие штуки не проходят.
Я хотела было опустить поднос ему на голову, когда рука внезапно исчезла. Ощутив, что кто-то стоит у меня за спиной, я повернула голову и увидела Рене, который незаметно встал со своего места. Его кисть сжимала руку блондина. Красное лицо покрылось пятнами.
- Эй, парень, отпусти! - потребовал блондин. - Я не имел в виду ничего дурного.
- Ты не прикасаешься ни к кому, кто здесь работает. Таково правило. - Может, Рене и был невысок и худощав, но никто не поставил бы и ломаного гроша на его более плотного противника.
- Хорошо, хорошо.
- Извинись перед леди.
- Перед сумасшедшей Сьюки? - Его голос стал недоверчивым. Должно быть, он бывал здесь раньше. Но, наверное, рука Рене сжалась еще сильнее, и я заметила слезы на глазах блондина.
- Прости, Сьюки, ладно?
Я кивнула настолько царственно, насколько смогла. Рене резко выпустил руку блондина и сделал жест, предлагавший ему убраться. Тот не стал терять времени и бросился за дверь вместе со своим спутником.
- Рене, я могла все уладить сама, - тихо сказала я, когда клиенты возобновили беседу. Мы дали повод для сплетен на ближайшую пару дней. - Но спасибо, что вступился за меня.
- Не хочу, чтобы кто-то приставал к подруге Арлены, - сказал Рене как нечто само собой разумеющееся. - У Мерлотта славное местечко, и нам всем хотелось бы, чтобы оно таким и оставалось. А еще… Знаешь, ты напоминаешь мне Синди.
Синди была сестрой Рене. Она перебралась в Батон Руж год или два назад. Синди была голубоглазой блондинкой. На мой взгляд, наше сходство этим исчерпывалось. Но мне показалось невежливым говорить об этом.
- Ты часто видишься с Синди? - спросила я. Хойт и его соседи по столу обсуждали счет и положение «Капитанов Шривпорта».
- Время от времени, - ответил Рене и покачал головой в знак того, что хотел бы видеться с ней почаще. - Она работает в кафе при больнице.
Я хлопнула его по плечу.
- Мне надо работать.
Когда я подошла к стойке за следующим заказом, Сэм, глядя на меня, приподнял брови. Я расширила глаза, изображая, насколько меня самое удивило вмешательство Рене. Сэм слегка передернул плечом, говоря о необъяснимости людского поведения.
Но зайдя за стойку, чтобы взять салфетки, я заметила, что он достал бейсбольную биту, которую держал для критических ситуаций.
Бабушка находила для меня занятия весь следующий день. Она протирала пыль, пылесосила, мыла, а я чистила ванные комнаты. «Интересно, пользуются ли вампиры ванными?» - думала я, драя ванну ершом. Бабушка заставила меня пропылесосить диван, чтобы избавиться от кошачьей шерсти. Я выбросила весь мусор, отполировала все столы, а для общего блеска протерла еще и стиральную машину с сушилкой.
Когда бабуля велела мне пойти в душ и переодеться, я осознала, что она расценивает Билла как моего дружка. Это вызвало во мне странные чувства. Во-первых, бабушка настолько отчаялась устроить мою жизнь, что рассматривает даже вампира в качестве подходящей кандидатуры. Во-вторых, нечто во мне давало подтверждение такому отношению. В-третьих, Билл легко мог все это подметить. В-четвертых, могут ли вампиры заниматься этим , как люди?
Я приняла душ, сделала макияж и надела платье, поскольку знала, что бабушка расстроится, если я этого не сделаю. Оно было из голубого хлопчатобумажного трикотажа с крошечными маргаритками по всему полю. Оно было более облегающим, чем нравилось бабушке, и более коротким, чем Джейсон считал приличествующим для своей сестры. Все эти комментарии я выслушала, когда надела его в первый раз. Я вдела маленькие желтые серьги, высоко зачесала волосы и туго заколола их желтой заколкой-бананом.
Бабуля кинула на меня столь странный взгляд, что я не смогла истолковать его. Мне ничего не стоило понять, подслушав ее мысли, но в отношении людей, с которыми живешь, такого себе лучше не позволять, и я соблюдала осторожность. Сама она надела юбку и блузу, которые часто носила на собрания «Потомков доблестно павших». Они были недостаточно хороши для церкви и недостаточно скромны для повседневной носки.
Когда он появился, я подметала крыльцо, о котором мы забыли. Он вошел как вампир: только что его не было - и вот он уже здесь, стоит внизу ступенек и смотрит на меня. Я улыбнулась.
- Ты меня вовсе не испугал, - сказала я.
Он слегка смутился.
- Появляться вот так - всего лишь привычка, - признался он. - Я не люблю производить много шума.
Я распахнула дверь.
- Входи, - пригласила я, и он взошел по ступенькам и огляделся.
- Я помню это место, - произнес он. - Хотя раньше оно не было таким большим.
- Ты помнишь наш дом? Бабуле это понравится! - Я провела его в гостиную, на ходу зовя бабушку.
Она с достоинством вошла, и я впервые осознала, сколько усилий требовало от нее поддержание в должном порядке густых белоснежных волос, теперь гладких и аккуратных, уложенных затейливым венцом вокруг головы. На губах у нее была помада.
Билл оказался таким же приверженцем хорошего тона, как и бабушка. Они поздоровались, поблагодарили друг друга, наговорили комплиментов. Наконец Билл уселся на кушетку, а бабушка, принеся поднос с тремя стаканами персикового чая, устроилась в плетеном кресле. Очевидно, предполагалось, что я усядусь рядом с Биллом. Из такого положения трудно выбраться, не подчеркнув его, так что я села рядом с ним. Правда, примостилась на самый краешек, словно в готовности в любую секунду вскочить, чтобы долить чая в его стакан.
Он вежливо прикоснулся губами к краю стакана и отставил его. Мы с бабушкой нервно глотнули из своих. Бабуля не очень удачно выбрала тему для начала легкой застольной беседы, спросив:
- Думаю, вы слышали о странном торнадо.
- Расскажите, - сказал Билл. Его невозмутимый голос был гладок, словно шелк. Не осмеливаясь взглянуть на него, я скрестила руки и уставилась на них.
Бабушке пришлось рассказывать о странном торнадо и о гибели Крыс. Она считала, что все это ужасно, но тут уж ничего не поделаешь. При этом мне показалось, что Билл немного расслабился.
- Я заехала туда вчера по пути на работу, - сказала я, не подымая глаз. - К трейлеру.
- И он выглядел так, как ты себе представляла? - спросил Билл, и в голосе его прозвучало только любопытство.
- Нет, - ответила я. - Такого я и представить не могла. Я была… потрясена.
- Сьюки, но ты же видела раньше, что бывает после торнадо, - удивилась бабушка.
Я сменила тему разговора.
- Билл, откуда у тебя такая красивая рубашка? - На нем были докеры цвета хаки, рубашка-гольф в зеленую и коричневую полоску, начищенные до блеска штиблеты и тонкие коричневые носки.

Предыдущая страница 3 Следующая страница


Мертвы, пока светло 4

- От Диларда, - ответил он. Я попыталась представить его в торговом центре Монро, где люди, возможно, оборачивались, чтобы посмотреть на столь необыкновенное создание с сияющей кожей и прекрасными глазами. Где он брал деньги? Как он стирал одежду? Забирался ли он в свой гроб в ней? Была ли у него машина или он просто перемещался туда, куда хотел?
Бабушке явно понравился такой подход Билла к покупкам. Меня укололо то, насколько она была рада видеть в своей гостиной моего предполагаемого друга, пусть даже он (согласно научно-популярной литературе) и был жертвой вируса, который заставлял его выглядеть мертвым.
Бабуля засыпала Билла вопросами. Он отвечал любезно и охотно. Что ж, он был вежливым мертвецом.
- А вы родом отсюда? - осведомилась бабушка.
- По отцу я из Комптонов, по матери - из Лаудермилксов, - с готовностью ответил Билл. Он больше не казался скованным.
- Осталось множество Лаудермилксов, - радостно сказала бабушка. - Но, боюсь, старый мистер Джесси Комптон в прошлом году скончался.
- Я знаю, - спокойно ответил Билл. - Поэтому я и здесь. Земля вернулась ко мне, а поскольку отношение к людям моего положения изменилось, я решил предъявить права на нее.
- Вы знавали Стакхаусов? Сьюки говорит, что ваша жизнь была долгой. - По-моему, бабуля очень красиво это преподнесла.
- Я помню Иону Стакхауса, - сказал Билл, к удовольствию бабушки. - Мои предки появились здесь, когда Бон Темпс был еще дырой посреди дороги, на краю фронтира. Иона Стакхаус перебрался сюда с женой и четырьмя детьми, когда мне было всего шестнадцать. Ведь он построил этот дом, по крайней мере, отчасти?
Я заметила, что когда Билл говорил о прошлом, его голос приобретал другую модуляцию, и словарный состав его речи видоизменялся. Интересно, сколько перемен произошло за последний век в жаргоне и тонах английского языка?
Конечно, бабуля оказалась на седьмом небе от разговора о генеалогии. Она хотела разузнать все про Иону, пра-пра-пра-прадедушку ее мужа.
- А у него были рабы? - спросила она.
- Мэм, если я правильно запомнил, у него были домашний и дворовой рабы. Дома работала рабыня средних лет, а на дворе - очень крупный молодой человек, весьма сильный, звали его Минас. Но в основном Стакхаусы работали на своих полях сами, как, впрочем, и мои предки.
- О, именно это и хотела бы услышать моя небольшая компания! Говорила ли вам Сьюки… - Билл и бабушка, долго расшаркиваясь, наконец сошлись на дате выступления Билла перед собранием «Потомков».
- А теперь вы, надеюсь, нас простите, если мы со Сьюки пойдем прогуляться? Чудесная ночь. - Медленно, чтобы я видела его приближение, он подошел ко мне, взял за руку и поднял меня на ноги. Его рука была холодной, твердой и гладкой. Не то чтобы Билл спрашивал у бабушки разрешения, но и не то чтобы совсем не спрашивал.
- Да, ступайте, - ответила бабушка, дрожа от радости. - У меня еще множество дел. Вам придется напомнить мне все имена местных жителей, когда вы… - бабуля замолчала, побоявшись сказать что-нибудь не то.
- Жили в Бон Темпс, - завершила я.
- Несомненно, - сказал вампир, и по сжатым губам я заметила, что он сдерживает улыбку.
Мы как-то оказались у двери, и я поняла, что Билл поднял меня и быстро перенес туда. Я искренне улыбнулась. Мне нравится все неожиданное.
- Мы скоро вернемся, - сказала я бабушке. Не думаю, что она заметила мое странное перемещение, будучи занятой уборкой со стола стаканов из-под чая.
- Да вы не торопитесь из-за меня, - сказала она. - Все в порядке.
Снаружи раздавалась традиционная ночная опера жаб, лягушек и насекомых. Когда мы вышли во двор, напоенный запахом свежескошенной травы и почек, Билл по-прежнему держал мою руку. Из тени появилась моя кошка Тина и приласкалась. Я нагнулась и погладила ее по голове. К моему удивлению, кошка потерлась о ноги Билла, чему он не стал препятствовать.
- Тебе нравится это животное? - спросил он безучастно.
- Это моя кошка, - ответила я. - Ее зовут Тина, и я ее очень люблю.
Билл стоял молча, не комментируя, пока Тина не удалилась по своим делам прочь из круга света на крыльце.
- Посидим на качалке или в креслах на лужайке? А может, тебе хочется погулять? - спросила я на правах хозяйки.
- Давай пройдемся. Хочется размять ноги.
Это заявление чем-то обеспокоило меня, но я двинулась по проезду к двухрядной окружной дороге, что шла перед нашими домами.
- Тебя расстроил трейлер?
Я попыталась сформулировать свои мысли.
- Я чувствую себя… м-м-м… хрупкой. Когда думаю о трейлере.
- Ты знала, что я силен.
Я покачала головой.
- Да, но я не осознавала твоей силы в полной мере, - сказала я. - И твоей фантазии.
- За долгие годы обретаешь умение скрывать то, что ты сделал.
- Ах, вот как. Видно, ты убил целую толпу людей.
- В какой-то мере. - Его голос намекал, что он имел отношение к тому, о чем говорит. Я спрятала руки за спину.
- Ты был более голодным, когда только что стал вампиром? Как это произошло?
Этого он не ожидал. Несмотря на темноту, я чувствовала на себе его взгляд. Нас окружал лес. По гравию шуршали только наши ноги.
- Что до того, как я стал вампиром - это слишком долгая история, - сказал он. - Да, я несколько раз убивал случайно, когда был моложе. Понимаешь, я не мог быть уверен, смогу ли снова поесть и когда. На нас всегда охотились, а такой штуки, как искусственная кровь, еще и в помине не было. Да и людей тогда было не так много. Но будучи живым, я был хорошим человеком - я имею в виду, перед тем, как заразиться вирусом. Так что старался вести себя цивилизованно, выбирая в качестве жертв плохих людей, и никогда не питался за счет детей. По крайней мере, никогда не убивал ребенка. Теперь все не так. Я могу зайти в дежурную больницу в любом городе и добыть синтетической крови, хотя она и отвратительна на вкус. Или же могу заплатить шлюхе и получить достаточно крови, чтобы хватило на пару дней. Или могу очаровать кого-нибудь, так что мне позволят укусить себя из любви, а потом позабудут об этом. Да мне и не нужно теперь так много, как раньше.
- Или встретишь девушку с разбитой головой, - сказала я.
- Ну, ты была только десертом. Едой были Раттреи.
Вот и пообщались.
- Ох, - произнесла я, задыхаясь. - Дай минутку передохнуть.
И он действительно позволил. Ни один человек из миллиона не дал бы мне провести столько времени в молчании. Я открыла свой ум, полностью сняв стражу, и расслабилась. Его тишина омывала меня. Я стояла, закрыв глаза, дыша с облегчением, которое было слишком велико для слов.
- Теперь ты счастлива? - спросил он, словно поняв это.
- Да, - выдохнула я. В тот момент у меня было чувство, что совершенно не важно, что сотворило это создание, но покой был бесценен после того, как во мне всю жизнь звучали чужие голоса.
- Мне тоже хорошо с тобой, - признался он, удивив меня.
- Почему так? - спросила я сонно и медленно.
- Нет страха, нет спешки, нет осуждения. Мне не нужно очаровывать тебя, чтобы ты вела себя спокойно и с тобой можно было говорить.
- Очаровывать?
- Вроде гипноза, - объяснил он. - Все вампиры в той или иной мере это используют. Потому что для получения пищи, пока не была изобретена синтетическая кровь, нам приходилось убеждать людей, что мы безвредны… или что они нас не видели… или что видели нечто другое.
- Со мной это тоже работает?
- Конечно, - удивленно сказал он.
- Ладно, попробуй!
- Смотри на меня.
- Но ведь темно.
- Неважно. Смотри мне в лицо. - Он выпрямился и стал смотреть на меня, руки слегка касались моих плеч. Я видела слабый блеск его кожи и глаз и глядела на него, ожидая, начну ли кричать как цыпленок или стаскивать с себя одежду. Но ничего не произошло. Я ощутила только почти наркотическую расслабленность от того, что он был рядом.
- Ты чувствуешь мое влияние? - спросил он, слегка задыхаясь.
- Нет, прости, - смиренно ответила я. - Я только вижу твое свечение.
- Ты его видишь? - Я снова его удивила.
- Ну да. А разве не все это видят?
- Нет. Странно, Сьюки.
- Ну, раз ты так говоришь… А можно посмотреть, как ты левитируешь?
- Прямо здесь? - Я позабавила Билла.
- Почему бы и нет? Или есть причина?
- Нет, никакой. - Он отпустил мою руку и стал подниматься.
Я испустила вздох чистого восторга. Он поднимался во тьме, сияя в лунном свете, точно глыба белого мрамора. Поднявшись фута на два над землей, он начал парить. Мне почудилось, что он улыбается.
- И вы все способны на такое?
- Ты можешь петь?
- Нет, совершенно не умею.
- Вот так и мы не можем делать одно и то же. - Билл медленно опустился и встал на землю без толчка. - Большинство людей брезгливо относятся к вампирам. Похоже, ты не из большинства.
Я пожала плечами. Кто я такая, чтобы брезговать теми, кто чем-то отличается от общего уровня? Похоже, он понял, потому что после паузы, когда мы возобновили прогулку, Билл сказал:
- Тебе всегда приходилось нелегко?
- Да, всегда. - Я не могла сказать иначе, хотя и не собиралась жаловаться. - Когда я была совсем маленькой, было хуже всего, потому что я не знала, как ставить защиту, и слышала то, что не должна была слышать. А потом повторяла услышанное, как и всякий ребенок. Родители не знали, что со мной поделать. Особенно это смущало моего отца. Наконец мать отвела меня к детскому психологу, которая точно знала, что я собой представляю. Однако она не решилась это признать и морочила голову моим родителям утешениями, что я читаю язык их тел, что я очень наблюдательна, а потому думаю, что читаю мысли окружающих. Конечно, она не могла признать, что я буквально слышу людские мысли , поскольку это не совпадало с ее представлениями о мире. Я плохо училась в школе, поскольку мне трудно было сосредоточиться, когда все остальные этого не делают. Но когда проходили тестирования, я показывала хорошие результаты, поскольку остальные пытались сосредоточиться на ответах… и давали мне возможность наверстать упущенное. Иногда моим казалось, что я ленива и не делаю уроки. Иногда учителям казалось, что я просто не в состоянии учиться… Ой, да ты не поверишь, сколько было мнений. Мне приходилось проверять глаза и уши каждую пару месяцев, а еще сканирования мозга… Тьфу. Моим пришлось еще и оплачивать все это. Но они никогда не могли признать простой истины. По крайней мере, внешне.
- Но внутри они знали.
- Да. Однажды отец пытался решить, стоит ли доверять человеку, который собирался открыть магазин автозапчастей. Он попросил меня посидеть с ним, когда тот придет. Когда этот тип ушел, отец вывел меня из дому, посмотрел в сторону и спросил: «Сьюки, этот человек говорил правду?» Это было очень странно.
- Сколько тебе было лет?
- Наверное, меньше семи, потому что они умерли, когда я была во втором классе.
- Как это произошло?
- Наводнение. Они оказались на мосту к западу отсюда.
Билл промолчал. Конечно, он-то повидал множество смертей.
- А тот человек лгал? - спросил он спустя несколько секунд.
- Ну да, он собирался взять у отца деньги и сбежать.
- Да у тебя дар.
- Дар. Конечно. - Я почувствовала, как опустились уголки моего рта.
- Он отличает тебя от прочих людей.
- Рассказывай. - Минуту мы шли молча. - Так ты совершенно не считаешь себя человеком?
- Очень долго не считал.
- Ты веришь, что утратил душу? - Так проповедовала о вампирах католическая церковь.
- Откуда мне знать? - ответил Билл почти небрежно. Очевидно, он так долго копил это в себе, что теперь оно стало привычной мыслью. - Сам я так не думаю. Во мне есть нечто, далекое от жестокости, от убийств - несмотря на все эти годы. Хотя бывает по-всякому.
- Не твоя вина, что ты подцепил этот вирус.
Билл хмыкнул, умудрившись даже это проделать элегантно.
- Сколько существуют вампиры, столько существуют и различные теории. Возможно, эта и правильна. - Он казался огорченным, что сказал так. - Если вампирами становятся из-за вируса, - продолжал он более легко, - то это весьма разборчивый вирус.
- Как становятся вампирами? - я прочитала гору макулатуры на эту тему, но тут информация шла из первых рук.
- Из тебя выкачивается кровь, в один присест или за два-три дня, так что ты оказываешься на грани смерти. Затем ты получаешь мою кровь. Пролежишь трупом около сорока восьми часов, а иногда и трое суток, потом встанешь и начнешь бродить по ночам. И будешь очень голодной.
То, как он произнес слово «голодной», заставило меня вздрогнуть.
- Иначе никак?
- Другие вампиры рассказывали мне, что люди, которых они частенько, день ото дня покусывали, иногда совершенно неожиданно становились вампирами. Но для этого необходимо последовательное основательное кормление. Другие в тех же условиях становятся просто анемичными. Бывает и так, что люди оказываются на грани смерти по каким-то другим причинам - автомобильная катастрофа, передозировка наркотиков… Но дело может пойти… не так.
Меня бросило в дрожь.
- Пора сменить тему разговора. Что ты собираешься делать с землями Комптонов?
- Я собираюсь жить здесь, сколько смогу. Мне надоело кочевать из города в город. Я вырос в деревне. Теперь у меня есть законное право на жизнь, я могу отправиться в Монро, Шривпорт, или Новый Орлеан за синтетической кровью или за проституткой, которая специализируется на нашем племени. Я хочу остаться здесь. По крайней мере, посмотреть, что из этого получится. Я странствовал десятилетиями.
- В каком состоянии твой дом?
- В очень плохом, - признал он. - Я пытался расчистить его. Этим я могу заниматься только по ночам. Но мне нужны рабочие для кое-какого ремонта. Я неплохой плотник, но ничего не смыслю в электричестве.
Ну еще бы.
- Мне кажется, что в доме пора поменять проводку, - продолжал Билл, и это прозвучало точно так же, как и в устах любого озабоченного домовладельца.
- У тебя есть телефон?
- Конечно, - удивленно ответил он.
- Так в чем же проблема с рабочими?
- Ночью довольно трудно найти рабочих, трудно заставить их встретиться со мной, чтобы я мог объяснить, что нужно сделать. Они боятся или думают, что это шутка. - В голосе Билла явно прозвучала безысходность, хотя он отвернулся. Я рассмеялась.
- Хочешь, я позвоню им, - предложила я. - Они меня знают. Хотя все и считают меня чокнутой, но знают, что я честная.
- Ты сделаешь мне огромное одолжение, - сказал Билл после некоторого колебания. - Они могут работать днем, после того, как я встречусь с ними, и мы обсудим работу и ее стоимость.
- Как неудобно быть не в состоянии появляться днем, - задумчиво сказала я. Никогда раньше об этом не задумывалась всерьез. Голос Билла был сух.
- Несомненно.
- Да еще необходимость скрывать место, где пребываешь днем, - продолжала я.
Лишь ощутив его молчание, я извинилась.
- Прости, - сказала я. Если бы не было так темно, он бы заметил, что я покраснела.
- Место, где днем прячется вампир, является строжайшим секретом, - холодно сказал Билл.
- Извини.
- Я принимаю твои извинения, - сказал он, помедлив. Подойдя к дороге, мы осмотрелись, словно поджидая такси. Мы вышли из тени деревьев, и теперь я отчетливо видела его в лунном свете. Он тоже увидел меня и окинул взглядом с ног до головы.
- Платье того же цвета, что и твои глаза.
- Спасибо. - Я-то не могла видеть его так же ясно.
- Пожалуй, не за что.
- Что?
- Мне трудно привыкнуть к столь мало одетым молодым леди, - сказал Билл.
- У тебя было несколько десятков лет, чтобы привыкнуть, - ехидно ответила я. - Короткие платья носят уже лет сорок!
- Мне нравились длинные юбки, - ностальгически произнес он. - Мне нравилось нижнее белье, которое носили женщины. И нижние юбки.
Я фыркнула.
- У тебя была когда-нибудь нижняя юбка? - спросил он.
- У меня есть очень миленькая бежевая комбинация с кружевами, - возмущенно отозвалась я. - Будь ты человеком, я бы решила, что ты провоцируешь меня на разговор о моем нижнем белье!
Он рассмеялся своим глубоким необычным смехом, который так сильно на меня действовал.
- Эта комбинация сейчас на тебе, Сьюки?
Я показала ему язык, потому что он видел меня. А потом приподняла юбку, открывая кружево комбинации и еще несколько дюймов своего загорелого тела.
- Доволен? - спросила я.
- У тебя очень красивые ноги, но мне все равно больше нравятся длинные платья.
- Вот упрямец! - заявила я.
- Моя жена всегда говорила то же самое.
- Ты был женат…
- Да, я стал вампиром, когда мне было тридцать. У меня была жена и пятеро детей. С нами жила и моя сестра Сара. Она была не замужем. Ее молодой человек погиб на войне.
- На Гражданской войне?
- Да. А я вернулся. Мне повезло. Во всяком случае, тогда мне так казалось.
- Ты сражался за Конфедерацию, - изумленно произнесла я. - Вот если бы у тебя сохранилась форма, и ты пришел бы в ней на собрание, все наши леди в обморок попадали бы от восторга!
- К концу войны от формы у меня ничего не осталось, - мрачно сказал он. - Мы ходили в отрепьях и голодали. - Он словно опомнился. - Но это стало неважным после того, как я превратился в вампира, - проговорил он, и его голос снова был холодным и далеким.
- Прости, я опять заговорила о том, что тебя огорчает, - сказала я. - О чем же нам беседовать? - Мы развернулись и пошли по проезду обратно к дому.
- О твоей жизни, - ответил он. - Расскажи мне, что ты делаешь, когда встаешь.
- Вылезаю из кровати. Сразу застилаю ее. Потом - завтрак. Тост, иногда хлопья, иногда яйца, кофе. Чищу зубы, принимаю душ, одеваюсь. Иногда, знаешь ли, брею ноги. Если рабочий день - иду на работу. Если у меня смена вечером - иногда сама хожу по магазинам, иногда вывожу бабушку. Беру посмотреть какой-нибудь фильм или просто загораю. А еще я много читаю. К счастью, бабушка все еще энергична. Она стирает, гладит, да и готовит в основном она.
- А молодые люди?
- Об этом мы уже говорили. Это невозможно.
- И что же ты будешь делать, Сьюки? - тихо спросил он.
- Состарюсь и умру, - ответила я сухо. Он снова зацепил мое больное место.

Предыдущая страница 4 Следующая страница


5 Шарлин Харрис

К моему удивлению, Билл приблизился ко мне и взял за руку. Теперь, когда мы позлили друг друга, потрогали болевые точки, атмосфера словно разрядилась. Среди ночной тишины бриз щекотал мне лицо прядями волос.
- Не снимешь заколку? - спросил Билл.
Почему бы и нет? Я расстегнула «банан» и потрясла головой, чтобы распустить прическу. У меня не было с собой сумочки, так что убирать заколку пришлось в его карман. Совершенно естественным жестом Билл пробежал пальцами по моим волосам, рассыпая их по плечам. Я коснулась его висков, раз уж от прикосновения ничего страшного не происходило.
- Длинные, - отметила я.
- Такова была мода, - ответил он. - Хорошо еще, что у меня не было бороды, как у многих, а то носить бы мне ее целую вечность.
- И тебе не надо бриться?
- К счастью, я тогда только побрился. - Он был совершенно зачарован моими волосами. - В лунном свете они смотрятся точно серебро, - сказал он очень тихо.
- А чем нравится заниматься тебе? - Я уловила в темноте отблеск его улыбки.
- Мне тоже нравится читать. - Он подумал. - Мне нравится кино. Я следил за ним с самого его зарождения. Мне нравится общество людей, ведущих самую простую жизнь. Иногда я выбираюсь в компанию других вампиров. Но большинство из них ведет совсем не подходящий мне образ жизни. - Мгновение мы шли в тишине.
- Тебе нравится смотреть телевизор?
- Иногда, - признался он. - Было время, когда я записывал мыльные оперы и смотрел их по ночам… Если мне казалось, что я забываю, каково это - быть человеком. А потом бросил, потому что из телевидения понял и то, что отбросить порой человечность не так уж плохо.
Я рассмеялась.
Мы вошли в круг света перед домом. Я почти ожидала, что бабушка будет ждать нас на крыльце, но ее не оказалось. Лишь одна тусклая лампочка светилась в гостиной. «Ну-ну, бабуля», - раздраженно подумала я. Словно меня приводит с первого свидания новый мужчина. Я поймала себя на мысли: попробует Билл поцеловать меня или нет. С его пристрастием к длинным юбкам он, наверное, решит, что это чересчур. Но насколько бы глупыми ни казались поцелуи с вампирами, я поняла, что именно этого мне сейчас больше всего и хочется.
Почувствовав стеснение в груди, горечь, словно меня отвергли, я подумала: «Почему бы и нет?»
Я остановилась, взяла его за руку, привстала на цыпочки и прикоснулась губами к его сияющей щеке. Вдохнула его аромат - обычный, но слегка солоноватый. И легкий запах одеколона.
Почувствовала, как он вздрогнул. Он повернул голову так, что наши губы соприкоснулись. Спустя мгновение я обвила руками его шею. Поцелуй стал глубже, и мои губы приоткрылись. Меня никто так не целовал. Он все тянулся, пока я не решила, что весь мир слился в этот поцелуй вампира. Я ощутила, как участилось мое дыхание, и мне захотелось, чтобы стало происходить и что-то еще.
Внезапно Билл отпрянул. Он выглядел потрясенным, что мне весьма польстило.
- Доброй ночи, Сьюки, - сказал он, последний раз погладив меня по волосам.
- Доброй ночи, Билл, - ответила я. Мой голос тоже дрожал. - Я постараюсь завтра позвонить каким-нибудь электрикам. Потом дам знать, что они скажут.
- Заходи завтра вечером, ведь ты не работаешь?
- Хорошо, - сказала я, пытаясь собраться с мыслями.
- Тогда до встречи. Спасибо, Сьюки. - И повернулся к лесу, к своему дому. Выйдя из пятна света, он сразу стал невидимым. А я продолжала стоять и смотреть. Потом встряхнулась и пошла внутрь - ложиться спать.
Я провела немало времени, лежа в кровати и размышляя, способны ли вампиры заниматься… этим . Интересно, можно ли начистоту поговорить об этом с Биллом. Иногда он казался очень старомодным, а иногда - таким же обычным, как соседский парень. Ну не таким, конечно, но все же нормальным.
Мне казалось и странным, и печальным, что единственным существом, с которым впервые за долгие годы мне хотелось бы заняться сексом, оказался не человек. Мои телепатические способности слишком ограничивали выбор. Конечно, можно было бы просто заниматься сексом, но мне хотелось делать это так, чтобы действительно нравилось.
А что если мы попробуем, а у меня ничего не получится? Или мне не понравится? Может, все эти книжки и фильмы просто врут? А заодно и Арлена, которая никак не могла понять, что меня совершенно не интересует ее сексуальная жизнь.
Наконец я провалилась в поток бесконечных темных снов.
На следующее утро я улучила время между расспросами бабушки о прогулке с Биллом и наших планах и сделала несколько звонков. Я нашла двух электриков, водопроводчика и еще нескольких рабочих, рискнувших оставить мне свои телефоны, по которым их можно застать ночью, и удостоверилась, что они не примут звонок Билла Комптона за шутку.
И вот я лежала на солнышке, как вдруг бабуля вынесла мне телефонную трубку.
- Твой начальник, - сказала она. Бабушке нравился Сэм, и он, должно быть, сказал ей что-то приятное, потому что она улыбалась, словно Чеширский Кот.
- Привет, Сэм, - сказала я. Наверное, мой голос был не слишком приветливым, потому что я понимала: на работе что-то не так.
- Дон не пришла, - сказал он.
- Вот черт, - выругалась я, понимая, что выйти придется мне. - У меня были кое-какие планы, Сэм… Когда мне нужно быть?
- Можешь выйти с пяти до девяти? Очень выручишь.
- А у меня будет потом целый выходной?
- Может, поделишь с Дон следующую смену?
Я издала неприличный звук, а бабушка сделала каменное лицо. Я поняла, что мне еще предстоит выслушать лекцию.
- Ох, ладно, - сказала я неохотно. - Увидимся в пять.
- Спасибо, Сьюки, - сказал он. - Я знал, что на тебя можно положиться.
Я попыталась посмотреть на это оптимистично. Очень утомительная добродетель. Всегда можно рассчитывать на Сьюки, потому что у нее все равно нет никакой личной жизни. Конечно, неплохо будет нагрянуть к Биллу после девяти. Он все равно не ложится ночью.
Никогда рабочий день не тянулся так медленно. Мне было трудно поддерживать умственную защиту, поскольку я все время думала про Билла. К счастью, посетителей было немного, а то я бы наслушалась чужих мыслей. Я и так поняла, что у Арлены задержка и она боится, не беременна ли, и обняла ее, прежде чем поняла, что делаю. Она пристально посмотрела на меня, а потом покраснела.
- Ты прочла мои мысли, Сьюки? - спросила она взволнованно. Арлена была одной из немногих, кто просто принимал эту мою способность, не стараясь объяснить ее и не считая меня выродком. Но и она говорила об этом нечасто и никогда - обычным голосом.
- Прости, я не хотела, - извинилась я. - Я что-то сегодня не могу сосредоточиться.
- Хорошо. Только не суй больше свой нос. - И Арлена с пламенными кудрями вокруг щек помахала пальцем у меня перед лицом. Мне захотелось зарыдать.
- Прости, - повторила я и выскочила в кладовку, чтобы собраться. Мне надо было сделать спокойное лицо и сдержать слезы. Я услышала, как за спиной распахнулась дверь.
- Я же попросила прощения, Арлена! - огрызнулась я, мечтая остаться в одиночестве. Иногда Арлена путала телепатию с пророческим даром. Я побоялась, что она станет расспрашивать меня, действительно ли она беременна. Лучше уж пусть купит тест.
- Сьюки? - Это оказался Сэм. Он положил руку мне на плечо и развернул лицом к себе. - Что стряслось?
Его голос был мягок, и я ощутила себя на грани слез.
- Если не хочешь, чтобы я разревелась, старайся быть позлее, - сказала я.
Он рассмеялся и обнял меня одной рукой.
- В чем дело? - Он не собирался оставить все и уйти.
- Ну, я… - Я замолчала. Никогда прямо не обсуждала свою проблему (как я ее называла для себя) ни с Сэмом, ни с кем-нибудь другим. Каждый в Бон Темпс слышал, в чем моя странность, но никто, похоже, не осознавал, что я вынуждена постоянно слушать их непрестанную умственную болтовню, хочу я того или нет.
- Услышала что-то, что тебя расстроило? - Его голос был спокоен и естественен. Он прикоснулся к середине моего лба, подчеркивая, что в курсе, как именно я услышала.
- Да.
- Тебе ведь ничем не поможешь?
- Нет.
- Тебя от этого тошнит, правда?
- О да!
- Но ведь это не твоя вина?
- Я пытаюсь не слушать, но не могу непрестанно держать защиту. - И почувствовала, как по щеке сползает слеза, которую я таки не смогла удержать.
- Вот чем ты спасаешься. Как ты ставишь защиту, Сьюки?
Он был действительно заинтересован и не смотрел на меня как на мусорное ведро. Я взглянула в его большие блестящие синие глаза.
- Я просто… трудно объяснить… выстраиваю забор… нет, скорее не забор, а стальную стену между своим умом и окружающими.
- И тебе приходится ее удерживать?
- Да, требуется масса внимания. Словно все время разделяешь собственный ум. Поэтому люди и думают, что я ненормальная. Половина мозга занята удержанием стены, половина принимает заказы на выпивку, так что иногда на нормальные разговоры просто не остается места. - Я чувствовала волну облегчения просто из-за того, что смогла рассказать об этом.
- Ты слышишь слова или ощущения?
- Зависит от того, кого я слушаю. И от его состояния. Если он пьян или сильно взволнован - тогда картинки, впечатления, намерения. Если трезв и спокоен - слова и частично картинки.
- Вампир говорил, что ты его не слышишь.
Мысль о том, что Билл разговаривал с Сэмом обо мне, заставила меня почувствовать себя необычно.
- Это правда, - признала я.
- Это тебя расслабляет?
- Конечно. - Я сказала это от всего сердца.
- Ты слышишь меня , Сьюки?
- Не хочу и пробовать! - поспешно сказала я. Подвинулась к двери кладовки и взялась за ручку. Потом вытащила из кармана шорт платок и вытерла слезу со щеки. - Если я начну читать твои мысли, Сэм, мне придется уйти. А ты мне нравишься, и работа мне тоже нравится.
- Как-нибудь попробуй, Сьюки, - сказал он небрежно, отворачиваясь, чтобы открыть коробку с виски острой открывалкой, которую носил в кармане. - Не переживай. У тебя будет эта работа, пока она тебе нужна.
Я протирала стол, на который Джейсон просыпал соль. Он заходил, чтобы съесть гамбургер с картошкой и пропустить пару пива. Я обдумывала предложение Сэма.
Сегодня я не стану его слушать. Он готов к этому. Подожду, когда он займется чем-нибудь другим. Я просто немного послушаю. Он меня пригласил, что было совершенно удивительно. Очень приятно быть приглашенной.
Я поправила макияж и расчесала волосы. Раз Биллу понравились распущенные волосы, я стала носить их так, и весь вечер это причиняло мне массу неудобств. Мне уже пора было идти, так что я взяла сумку из ящика в конторе Сэма.
Дом Комптонов, как и бабушкин, стоял в стороне от дороги. Но, в отличие от последнего, он был несколько более заметен с дороги, и из него открывался вид на кладбище. Это (по крайней мере отчасти) объяснялось более высоким расположением дома Комптонов. Он стоял на вершине холма и был полностью двухэтажным. В бабушкином доме наверху располагалась пара пустующих спален да чердак, но это был скорее мезонин.
В длинной истории рода Комптонов бывали времена, когда дом был весьма хорош. В темноте он и теперь производил впечатление. Но при свете было заметно, что опоры облупились, обшивка покоробилась, а дворик стал похожим на джунгли. Средь влажного тепла Луизианы садовая растительность разрасталась с невероятной скоростью, а старый мистер Комптон никогда не нанимал садовника. Когда он стал слишком слаб, чтобы делать эту работу самостоятельно, она просто начала оставаться несделанной.
Многие годы на круглую подъездную площадку возле дома не подсыпали гравия, и моя машина накренилась в сторону входной двери. Я увидела, что все огни в доме зажжены, и поняла, что этот вечер не будет похож на предыдущий. Перед домом стояла еще одна машина, «линкольн континенталь», белая с синей крышей. Наклейка на бампере синим по белому гласила: «Вампиры сосут». Еще одна, желтая с красным, предлагала: «Доноры крови, посигнальте!» И просто надпись - КЛЫКИ!
Но я была приглашена и меня ждали. Сомневаясь, я все же подняла руку и постучала.
Дверь распахнула вампирша.
Она безумно светилась. В ней было пять футов одиннадцать дюймов, и она была чернокожей. Тренировочный топик цвета розового фламинго и соответствующие леггинсы до середины икры дополняла расстегнутая белая мужская рубашка.
Мне показалось, что она выглядит совершенно безвкусно, но почти наверняка чертовски привлекательно с мужской точки зрения.
- Привет, цыпочка-человечек! - мурлыкнула она.
И тут я внезапно поняла, в какой опасности оказалась. Билл не раз предупреждал меня, что не все вампиры такие, как он. Да и у него случаются моменты, когда его трудно назвать душечкой. Я не могла прочесть, что было на уме у этого существа, но в ее голосе звучала жестокость.
Может, она что-то сделала с Биллом. А может, была его любовницей.
Все это пронеслось в моем мозгу, но не отразилось на лице. За моими плечами стояли годы практики по владению собой. Почувствовав, как вспыхнула самая яркая улыбка и распрямился позвоночник, я радостно произнесла:
- Привет! Меня просили заскочить сегодня, передать кое-что Биллу. Можно его?
Вампирша засмеялась надо мной, но и в этом для меня не было ничего нового. Улыбка засияла еще ярче. Эта тварь источала опасность, как лампочка излучает жар.
- Тут маленькая девчонка говорит, что у нее для тебя какая-то информация, Билл! - крикнула она поверх плеча (хрупкого, коричневого, красивого).
Я постаралась не показать облегчения.
- Хочешь посмотреть на эту крошку? Или мне просто куснуть ее?
«Только через мой труп!» - подумала я, осознав, что и такое может случиться.
Я не услышала, что ответил Билл, но вампирша отодвинулась, а я вошла в старинный дом. Бежать было бы без толку, это существо настигло бы меня, прежде чем я сделала пять шагов. И я не видела Билла и не могла быть уверена, что с ним все в порядке, пока не увижу его сама. Я буду смелой, и все сложится хорошо. Мне уже и не такое удавалось.
Большая приемная была переполнена темной старой мебелью и людьми. Нет, не людьми, поняла я. Два человека и еще два странных вампира. Оба они были белыми мужчинами. Каждый видимый дюйм тела одного из них был покрыт татуировками. Другой был даже выше, чем Билл, может, шесть футов четыре дюйма, обладал великолепным телосложением и длинными вьющимися темными волосами.
Люди были менее выразительны. Женщина - полная блондинка лет тридцати пяти или старше. На ней было на фунт больше косметики, чем необходимо. Выглядела она поношенной, словно старый башмак. С мужчиной - совсем другая история. Он был хорошеньким, возможно, самым симпатичным из мужчин, которых я встречала. Едва ли ему было больше двадцати одного года. Он был смуглым - наверное, испанец, - невысоким и стройным. На нем были только обрезанные джинсы. А еще - макияж. Я приняла это спокойно, хотя оно и не показалось мне привлекательным.
Тут Билл шевельнулся, и я заметила его. Он стоял среди теней темного зала, ведущего из гостиной в глубину дома. Я посмотрела на него, стараясь свыкнуться с неожиданной ситуацией. К моему смятению, он совершенно не выглядел успокаивающе. Его лицо было совершенно непроницаемо. Я не могла себе поверить, но сейчас мне очень хотелось проникнуть в его мозг.
- Что ж, у нас сегодня чудесный вечерок! - сказал длинноволосый мужчина-вампир. Его голос звучал удовлетворенно. - А это твоя маленькая подружка, Билл? Выглядит такой свеженькой!
В моей голове пронеслось несколько словечек, которые я узнала от Джейсона.
- Если вы позволите, мы с Биллом оставим вас на минуту, - сказала я очень вежливо, словно вечер и впрямь был совершенно нормальным. - Я пригласила в дом рабочих. - Я старалась, чтобы мой голос звучал деловито и безразлично, хотя когда на тебе шорты, футболка и кроссовки, трудно казаться солидным. Но я надеялась, что создавала впечатление уверенности. Как в себе, так и в том, что славные люди, которых я повстречала в течение дня, не могут представлять ни малейшей опасности.
- А мы-то наслышаны, что Билл сидит на диете из одной синтетической крови, - сказал вампир с татуировками. - Видно, слухи врут, Диана.
Вампирша склонила голову и окинула меня долгим взглядом.
- Не уверена. По мне, она выглядит девственницей.
Не думаю, что Диана имела в виду девственную плеву.
Я сделала несколько шагов по направлению к Биллу, рассчитывая, что он сможет защитить меня, если дело примет дурной оборот. Но и в этом я не была уверена. Я все еще улыбалась и надеялась, что он заговорит или пошевелится. Что он и сделал.
- Сьюки - моя, - сказал он, и голос его был столь спокоен и легок, что будь он ветром - не оставил бы даже ряби на воде. Я резко взглянула на него, но у меня хватило ума промолчать.
- Хорошо ли ты заботишься о нашем Билле? - спросила Диана.
- Не твое собачье дело, - ответила я, используя одно из выражений Джейсона и по-прежнему улыбаясь. У меня тоже есть нервы.
Повисла напряженная пауза. Все, и люди, и вампиры, рассматривали меня так пристально, что могли сосчитать волоски на руках. Затем высокий мужчина рассмеялся, а остальные подхватили смех. Пока они хохотали, я еще на несколько футов приблизилась к Биллу. Его темные глаза были сосредоточены на мне, он не смеялся, и у меня возникло отчетливое ощущение, что сейчас ему, как и мне, хотелось, чтобы я могла прочесть его мысли. Я понимала, что он в опасности. А раз так, то в опасности и я.
- У тебя забавная улыбка, - задумчиво сказал высокий мужчина. Мне больше нравилось, когда он смеялся.
- Ах, Малкольм, - сказала Диана, - тебе все женщины кажутся забавными.
Малкольм подтянул к себе молодого человека и поцеловал его долгим поцелуем. Мне стало нехорошо. По мне, это слишком частное дело.
- Это так, - ответил Малкольм, отступая, к явному разочарованию юноши. - Но в этой есть что-то особенное. Может, у нее густая кровь.
- О, - сказала блондинка голосом, от которого осыпалась краска. - Это же всего лишь безумная Сьюки Стакхаус.
Я посмотрела на нее повнимательнее - и наконец узнала, мысленно стерев с ее лица несколько миль плохой дороги и половину макияжа. Джанель Леннокс проработала у Мерлотта пару недель, прежде чем Сэм ее вышвырнул. Арлена говорила, что она перебралась в Монро.
Вампир с татуировками обнял Джанель и погладил ее грудь. Я ощутила, как кровь отлила у меня от лица. Это было отвратительно. Но дальше становилось все хуже. Джанель, забыв, как и вампир, о приличиях, положила руку ему на промежность и стала массировать.
По крайней мере, я поняла, что вампиры могут заниматься сексом. Но в тот момент это знание не принесло мне никакого облегчения.
Малкольм заметил, что я выказала неудовольствие.
- Она невинна, - сказал он Биллу с выжидающей улыбкой.
- Она моя, - повторил Билл. На сей раз его голос был более резок. Окажись он гремучей змеей - его предупреждение не стало бы очевиднее.
- Ну, Билл, не станешь же ты утверждать, что получаешь от этой малютки все, что нужно, - сказал Диана. - Ты выглядишь бледным и усталым. Она плохо о тебе заботится.
Я еще приблизилась к Биллу.
- Давай, отведай женщину Лиама или Джерри - Малкольмова красавчика, - предложила Диана, которую я начинала ненавидеть.
Джанель не отреагировала на то, что ее предлагали другому, возможно, из-за того, что была слишком занята расстегиванием молнии на джинсах Лиама. А вот дружок Малкольма, Джерри, охотно скользнул по направлению к Биллу. Наблюдая, как он обнял Билла, уткнулся ему в шею и стал гладить его грудь под рубашкой, я улыбалась так, что челюсти готовы были разломится.
Страшно было видеть напряжение, написанное на лице моего вампира. Его клыки обнажились. Я впервые видела их полностью обнаженными. Понятно, искусственная кровь не отвечала всем запросам Билла.
Джерри начал лизать ключицу Билла. Я не могла больше удерживать умственную защиту. Раз уж четверо были вампирами, чьи мысли я слышать не в состоянии, а Джанель полностью занята, оставался только Джерри. Я послушала и подавилась.
Билл, трясясь от возбуждения, уже был готов запустить клыки в шею Джерри, когда я произнесла:
- Нет! У него сино-вирус!
Словно выйдя из-под власти заклинания, Билл посмотрел на меня поверх плеча Джерри. Он тяжело дышал, но клыки спрятались. Я использовала момент, чтобы подойти к Биллу еще ближе, и теперь была от него всего лишь в ярде.
- Сино-СПИД, - сказала я.
На вампиров оказывала временное воздействие кровь жертв, находящихся в состоянии алкогольного или наркотического опьянения, и некоторым из них это даже нравилось. А вот кровь человека с вирусом СПИДа, да и с любыми другими заболеваниями, никак на них не влияла.
Кроме сино-СПИДа. Даже сино-СПИД не убивал вампиров, как привычный СПИД человека, но оставлял бессмертного страшно ослабленным на целый месяц, в течение которого было сравнительно несложно поймать и уничтожить его. А иногда, если вампир кормился на зараженном больше одного раза, он умирал - переумирал? - и не будучи пойманным. Сино-СПИД был еще редок в США, но встречался в портах вроде Нового Орлеана, где бывало множество моряков и путешественников из разных стран.
Все вампиры оцепенели и уставились на Джерри, словно он являл лик самой смерти. Впрочем, для них так оно, возможно, и было.
Симпатичный юноша застал меня врасплох. Он обернулся и набросился на меня. Джерри не был вампиром, но был силен, находясь, видимо, лишь на ранней стадии заболевания. Повалив меня на левый бок у стены, он вцепился мне в горло и занес кулак, чтобы ударить по лицу. Не успела я поднять рук к горлу в попытке защититься, как его рука оказалась перехвачена, а тело застыло.
- Отпусти ее горло, - сказал Билл таким жутким голосом, что я сама испугалась. К этому моменту ужасы громоздились один на другой, и мне казалось, что я уже никогда не почувствую себя в безопасности. Пальцы Джерри не ослабили хватку, и я, сама того не желая, испустила слабый стон. Я скосила глаза и, увидев посеревшее лицо Джерри, поняла, что Билл держит его руку, Малкольм вцепился ему в ноги, а сам он так напуган, что не понимает, чего от него хотят.
Комната начала расплываться, голоса гудели то тише, то громче. Я не могла избавиться от того, что выплескивалось из мозга Джерри. Его память была переполнена воспоминаниями о любовнике, который наградил его вирусом, любовнике, который бросил его ради вампира и которого Джерри сам убил в приступе ревности. Юноша видел, как смерть надвигается на него в образе вампиров, которых он сам хотел убить, и ему казалось, что он недостаточно отомстил тем из них, кого уже заразил.
Над плечом Джерри я видела лицо Дианы. Она улыбалась. Билл сломал Джерри кисть. Тот вскрикнул и сполз на пол. Кровь вновь прилила к голове, и я едва не потеряла сознание. Малкольм поднял Джерри и отнес на диван - так непринужденно, словно то был сверток ткани. Но вот выражение на его лице не было столь же непринужденным. Я поняла, что парню повезет, если он умрет быстро.
Билл подошел ко мне и занял место Джерри. Его пальцы, только что сломавшие чужое запястье, начали массировать мне шею столь же нежно, как это сделала бы моя бабушка. Он приложил палец к моим губам, чтобы удостовериться в молчании. Затем, обняв меня, обернулся к прочим вампирам.
- Все это было очень забавно, - сказал Лиам. Его голос был совершенно спокоен, словно Джанель в этот момент и не делала ему на диване весьма интимный массаж. Он не озаботился и шевельнуться во время происшествия. Мне стали видны татуировки, которых я себе и представить не могла. Желудок мой скрутило. - Но кажется, пора возвращаться в Монро. Стоит поговорить с Джерри, когда он очнется, а, Малкольм?
Малкольм перебросил бесчувственное тело Джерри через плечо и кивнул Лиаму. Диана выглядела разочарованной.
- Но, парни, - встряла она, - мы же не поняли, откуда наша крошка это узнала.
Оба вампира одновременно переключились на меня. Случайно именно в этот момент Лиам достиг оргазма. Так, вампиры вполне на это способны. Удовлетворенно вздохнув, он сказал:
- Спасибо, Джанель. Хороший вопрос, Малкольм. Как всегда, наша Диана смотрит в корень.
Все три гостя-вампира рассмеялись, словно услышали очень удачную шутку. По мне, она была слишком пугающей.
- Ты еще не можешь говорить, правда, милочка? - Билл сжал мое плечо, словно я могла не понять намека. Я кивнула.
- Я могу заставить ее говорить, - предложила Диана.
- Диана, ты забываешься, - мягко сказал Билл.
- Ах, да. Она твоя, - произнесла Диана, но ее голос не был ни испуганным, ни убежденным.
- Можете нанести визит в другое время, - сказал Билл, и его голос ясно дал понять, что им придется уйти или биться с ним. Лиам встал, застегнул брюки и кивнул женщине.

Предыдущая страница 5 Следующая страница


Мертвы, пока светло 6

- Идем, Джанель, нас выгоняют.
Татуировки шевелились на его теле, пока он выпрямлялся. Джанель пробежалась пальцами по его ребрам, словно не насытилась им, и он прихлопнул ее небрежно, точно муху. Она показалась мне огорченной, а не оскорбленной, как случилось бы со мной. Видно, такое обхождение было ей не в новинку.
Малкольм поднял Джерри и без слов понес его ко входной двери. Если кровь, насыщенная вирусом, и заразила его, Малкольм еще не ослаб. Последней шла Диана, перекинув через плечо сумочку и бросая выразительные взгляды вокруг.
- Что ж, оставляю птичек в гнездышке наедине. Было очень весело, милый, - небрежно произнесла она, захлопывая за собой дверь.
Услышав, как снаружи завелась машина, я потеряла сознание.
Никогда раньше за мной такого не водилось, надеюсь, и в будущем не повторится, но, кажется, у меня было некоторое оправдание.
Похоже, я пробыла в обмороке близ Билла довольно долго. Эта мысль оказалась решающей, и мне стоило над ней подумать. Но не теперь. Едва я пришла в себя, как все увиденное и услышанное вновь накатило на меня, и я поперхнулась. Билл моментально перегнул меня над краем дивана. Но мне удалось не распрощаться со съеденным, возможно, из-за того, что его было не так уж и много.
- И так ведут себя вампиры? - прошептала я. В том месте, где в горло вцепился Джерри, оно болело и было покрыто синяками. - Они отвратительны.
- Я пытался перехватить тебя в баре, когда понял, что ты не дома, - сказал Билл. Его голос был нейтрален. - Но ты уже ушла.
Я расплакалась, хотя и понимала, что ничего не смогу изменить. Я была уверена, что Джерри уже мертв, и считала себя причастной к этому, но не могла промолчать, когда он попытался заразить Билла. За столь короткий промежуток времени многое расстроило меня настолько, что я не не в силах была даже решить, от чего начать огорчаться. В течение пятнадцати минут я боялась за свою жизнь и за жизнь Билла (ладно, пусть будет существование), наблюдала за сексуальным действом, которое должно быть исключительно приватным, видела своего потенциального дружка в дрожи кровавой похоти (с ударением на похоти) и едва не была задушена больным геем.
Еще поразмыслив, я дала волю слезам. Я сидела, ревела и вытирала лицо носовым платком, который дал мне Билл. Любопытство по поводу того, зачем вампиру носовой платок, было лишь отблеском нормального состояния, и его тут же смыл поток слез.
Биллу хватило здравого смысла не пытаться обнять меня. Он сидел на полу и был настолько тактичен, что отвернулся, пока я вытирала лицо насухо.
- Когда вампиры живут в гнездах, - неожиданно произнес он, - они зачастую становятся более жестокими, поскольку подстрекают друг друга. Они постоянно видят подобных себе, а это всегда напоминает, насколько они далеки от людей. Вампиры вроде меня, живущие в одиночку, получают больше напоминаний о том, что некогда были людьми.
Я внимала его мягкому голосу, который медленно облекал мысли, словно пытаясь объяснить необъяснимое.
- Сьюки, многие из нас всю жизнь, веками соблазняли и брали. Искусственная кровь и неохотное людское признание не изменят этого за день, да и за десяток лет. Диана, Лиам и Малкольм вместе уже пятьдесят лет.
- Как мило, - сказала я, и в моем голосе звучало нечто, чего я прежде не слышала: желчь. - Золотая годовщина свадьбы.
- Не можешь забыть? - спросил Билл. Его огромные темные глаза становились все ближе и ближе. Его рот был в паре дюймов от моего.
- Не уверена. - Следующие слова сами выскочили из меня. - А я ведь даже не знала, можешь ли ты сделать это.
Его брови вопросительно поднялись:
- Сделать что?
- Ну… - Я замолчала, пытаясь найти более удачную формулировку. За этот вечер я увидела больше грязи, чем за всю предыдущую жизнь, и мне не хотелось добавлять. - Эрекцию, - вымолвила я и отвела глаза.
- Теперь ты знаешь. - Он пытался сдержать удовлетворение. - Мы можем заниматься сексом, но не можем зачинать или вынашивать детей. Тебя не радует, что у Дианы не может быть детей?
У меня полетели предохранители. Я подняла глаза и уставилась прямо на него.
- Не смей смеяться надо мной!
- Ох, Сьюки, - сказал он и потянулся, чтобы прикоснуться к моей щеке.
Я увернулась от его руки и вскочила на ноги. Он не стал помогать мне, что было хорошо, а просто сидел на полу и спокойно смотрел на меня. Клыки у Билла спрятались, но я понимала, что он все еще голоден. Плохо.
Моя сумочка лежала на полу у входной двери. Передвигалась я не очень уверенно, но все же ходила. Из кармана мне удалось достать список рабочих и положить его на стол.
- Мне надо идти.
Внезапно он оказался передо мной. Снова одна из вампирских штучек.
- Можно ли поцеловать тебя на прощание? - спросил он, опустив руки, давая мне понять, что не притронется ко мне, пока я не позволю.
- Нет, - яростно сказала я. - После них - не могу.
- Я зайду к тебе.
- Хорошо. Может быть.
Он потянулся, чтобы открыть дверь. Подумав, что он тянется ко мне, я вздрогнула.
Развернувшись, я влетела в машину, и слезы вновь замутили мир. Хорошо еще, что до дома было рукой подать.

Глава 3

Телефон надрывался. Я натянула на голову подушку. Сейчас трубку снимет бабушка. Но настойчивый звук не прекращался, и я поняла, что бабушка пошла в магазин или работает где-нибудь в саду. Пришлось тянуться к столику, чему я не была рада, но смирилась. Головная боль и полная иллюзия жуткого похмелья (мое было скорее эмоциональным, чем алкогольным) довершили картину, когда я дотянулась дрожащей рукой до трубки.
- Да? - попыталась спросить я, но ничего не получилось. Я прочистила горло и попробовала еще раз. - Алло!
- Сьюки?
- У-гм-да. Сэм?
- Да. Слушай, дорогая, сделай одолжение.
- Какое? - Я и так должна была сегодня работать, и мне совершенно не хотелось работать и за себя, и за Дон.
- Заскочи к Дон, посмотри, что с ней. Сможешь? Она не отвечает на звонки и не появляется. А тут только что пришел грузовик, и мне придется показывать, что куда разгружать.
- Сейчас? Мне надо ехать прямо сейчас? - Никогда старая кроватка не казалась мне такой уютной.
- Не сможешь? - Впервые он уловил мое необычное настроение. Я никогда ни в чем не отказывала Сэму.
- Ну, наверное, смогу, - сказала я, чувствуя себя измученной от одной мысли. Дон была мне не очень симпатична, как, впрочем, и я ей. Она была уверена: я прочла ее мысли и доложила Джейсону, что она о нем думала. И это будто бы привело к их разрыву. Но если бы я принимала столь деятельное участие в романах Джейсона, у меня не оставалось бы времени ни на еду, ни на сон.
Я приняла душ и натянула рабочую одежду, вяло передвигаясь. Вся моя решимость улетучилась, словно газ из газировки, оставленной в открытой бутылке. Я пожевала хлопьев, почистила зубы и, найдя бабушку, сообщила ей, куда собираюсь. Она сажала петунью в вазон, стоявший у задней двери. Похоже, она не поняла, что я имела в виду, но улыбнулась и помахала рукой на прощание. Бабуля становилась все более тугой на ухо, и в этом не было ничего удивительного, ведь ей уже стукнуло семьдесят восемь. Чудесно было, что она по-прежнему бодра и здорова, и ум ее ясен.
Я отправилась выполнять свою нежеланную миссию, думая при этом о том, насколько тяжело было бабуле поднять еще двоих детей после того, как она воспитала своих. Мой отец, ее сын, погиб, когда мне было семь, а Джейсону десять. Когда мне было двадцать три, бабушкина дочь, тетя Линда, умерла от рака. Ее дочь, Хадли, растворилась в той же субкультуре, что породила Раттреев, еще до того, как скончалась тетя Линда. Мы по сей день не ведали, знает ли Хадли о смерти матери. Это причиняло немало горя, но нам бабуля всегда казалась сильной.
Сквозь лобовое стекло я уставилась на три двухквартирных домика, стоявших по одну сторону Берри Стрит, в квартале, расположенном за старой частью делового Бон Темпс. Дон жила в одном из них. Я обнаружила и ее машину, зеленый компакт, на проезде близ одного из домиков, который содержался получше других. Дон уже вывесила перед входной дверью кашпо с бегониями, но они выглядели засохшими. Я постучалась.
Подождала минутку и постучалась еще раз.
- Сьюки, тебе помочь? - Голос был знакомым. Я обернулась и заслонила глаза от утреннего солнца. Рене Леньер стоял возле своего пикапа, припаркованного на улице близ одного из маленьких каркасных домиков, множество которых занимало пространство по соседству.
- Ну, - начала я, не будучи уверенной в том, нужна ли мне помощь, а если и нужна, то сможет ли ее оказать Рене. - Ты не видел Дон? Она не пришла сегодня на работу, а вчера не позвонила. Сэм попросил заскочить к ней.
- Сэму лучше бы самому заниматься своими делишками, - сказал Рене, что заставило меня немедленно встать на защиту шефа.
- Пришел грузовик, и его надо разгружать. - Я повернулась и постучалась еще раз. - Дон, - заорала я. - Да впусти же! - Я посмотрела на бетонный порог. Два дня назад с сосен начала сыпаться пыльца. Порог Дон был желтым. И единственными отпечатками ног были мои. В мозг вонзилась иголочка.
Я едва отметила, что Рене застенчиво стоит у двери пикапа, не зная, остаться ему или удалиться.
Двухквартирный домик Дон был одноэтажным, маленьким, а дверь во вторую его половину находилась всего в футе от двери Дон. Маленькая площадка перед входом была пуста, а на окнах не было занавесок. Похоже, что соседи у Дон пока отсутствовали. Дон была достаточной гордячкой, чтобы повесить занавески, белые с темно-золотыми цветами. Они оказались задернуты, но ткань была тонкой, а Дон не стала закрывать дешевые алюминиевые жалюзи. Я заглянула внутрь и обнаружила, что в гостиной стоит дешевая мебель. На столике близ диванного валика стыл кофейник, а старый диван, покрытый вязаным пледом, был придвинут к стене.
- Наверное, мне стоит посмотреть сзади, - сказала я Рене. Он направился через дорогу, словно я дала ему знак, а я спустилась с крыльца. Ноги утонули в пыльной траве, и стало ясно, что перед работой мне придется чистить обувь, а возможно, и менять носки. В сезон сосновой пыльцы все становится желтым. Машины, растения, крыши, окна - все окутано золотистой дымкой. По краям прудов и дождевых луж скапливается желтая пена.
Окно ванной Дон было так высоко, что в него я заглянуть не смогла. В спальне она опустила жалюзи, но не закрыла их плотно. В щелки можно было кое-что увидеть. Дон лежала в кровати на спине. Постельное белье было смято, ноги раскинуты. Лицо распухло и обесцветилось, изо рта вывалился язык. По нему ползали мухи.
Я услышала, как сзади подошел Рене.
- Иди вызови полицию, - сказала я.
- Что ты говоришь, Сьюки? Ты ее видишь?
- Иди вызови полицию!
- Хорошо, хорошо! - Рене моментально исчез.
Некая женская солидарность заставляла меня избавить Дон от лицезрения ее Рене без ее согласия. А моя сослуживица едва ли могла его дать.
Я стояла спиной к окну и ужасно хотела еще раз посмотреть внутрь в надежде, что в первый раз мне померещилось. Глядя на соседний двухквартирник, едва ли в шести футах, я удивлялась, как его обитатели не слышали ничего в момент гибели Дон, которая явно была насильственной.
Снова появился Рене. Его обветренное лицо сложилось в выражение глубокого участия, а темные карие глаза подозрительно поблескивали.
- Не позвонишь ли заодно и Сэму? - попросила я. Без слов он повернулся и направился к себе. Он был очень любезен. Несмотря на любовь к сплетням, Рене всегда был готов помочь при необходимости. Я вспомнила, как он когда-то помогал Джейсону вешать качели - в давно ушедший день, столь не похожий на сегодняшний.
Двухквартирник по соседству с Дон был точно таким же, как и ее, так что я смотрела прямо в окно спальни. В нем появилась лицо, окно открылось. Высунулась взъерошенная голова.
- Чем это ты занимаешься, Сьюки Стакхаус? - спросил низкий певучий мужской голос. Минуту я смотрела на него, прежде чем наконец опознала лицо, стараясь не слишком пялиться на красивую обнаженную грудь.
- Джи Би?
- А кто же еще?
Мы с Джи Би дю Роне вместе ходили в старшую школу. На самом деле несколько из моих немногочисленных свиданий было именно с ним. Он на удивление симпатичный и настолько же недалекий, так что не заботился о том, прочту ли я его мысли. Даже при сложившихся обстоятельствах я оценила его красоту. Если так долго держать в узде свои гормоны, то не нужно многого, чтобы они сорвались с цепи. Я вздохнула, глядя на мускулистые руки и грудь Джи Би.
- Так что ты тут делаешь? - переспросил он.
- С Дон что-то стряслось, - произнесла я, не решаясь сказать ему все. - Шеф послал меня сюда посмотреть, почему она не вышла на работу.
- Она внутри? - Джи Би просто вылез из окошка. На нем были только шорты.
- Не смотри, пожалуйста, - попросила я, протянув руку, и внезапно разрыдалась. Что-то я слишком увлеклась этим в последнее время. - Она выглядит так ужасно, Джи Би.
- Ох, моя дорогая, - произнес он и - благослови Господь его простую душу - обнял меня и погладил по плечу. Если рядом оказывалась женщина, нуждающаяся в утешении, это становилось для Джи Би самым важным. - Дон нравилась грубость, - пытаясь меня утешить, сказал он, словно это все объясняло.
Может, это и вправду могло кому-то что-то объяснить, но только не мне.
- Какая грубость? - спросила я, надеясь обнаружить носовой платок в кармане шорт. Я посмотрела на Джи Би и заметила, что он слегка покраснел.
- Ну, ей нравилось… ох, Сьюки, тебе вовсе не стоит этого знать.
У меня была репутация ходячей добродетели, что казалось иногда забавным. Но в этот момент она только мешала.
- Мне можно и рассказать, я же с ней работала, - заявила я, и Джи Би важно кивнул, словно в этом заключался какой-то смысл.
- Ну, лапушка, ей нравилось, когда мужчины… вроде… кусают ее или бьют. - Джи Би такие предпочтения Дон казались странными. Должно быть, я состроила гримасу, потому что он продолжил: - Знаешь, можно понять, почему некоторым людям это нравится. - Джи Би, никогда не упускавший возможности поворошить сено, обнял меня обеими руками и продолжал поглаживать меня, сосредоточившись посреди моей спины (проверяя, был ли на мне лифчик) и чуть ниже (я вспомнила, что Джи Би нравились крепкие попки).
На кончике языка у меня вертелась тысяча вопросов, но они так там и остались. До нас добралась полиция в лице Кении Джонс и Кевина Приора. Когда шеф полиции сделал их напарниками, город решил, что он таким образом продемонстрировал свое чувство юмора. В Кении было следующее: по меньшей мере пять футов одиннадцать дюймов, цвет горького шоколада и стать, способная противостоять урагану. Кевин, возможно, и достигал пяти футов восьми дюймов, был повсюду покрыт веснушками и обладал сухим поджарым телом бегуна. Но как ни странно, эти два К ладили между собой, хотя между ними и вспыхивало несколько памятных ссор.
Но теперь они были просто полицейскими.
- Что случилось, мисс Стакхаус? - спросила Кения. - Рене сообщил, что с Дон Грин что-то стряслось. - Она отсканировала Джи Би, а Кевин осмотрел землю вокруг. Я не знала, зачем, но решила, что тому есть веская полицейская причина.
- Мой шеф послал меня выяснить, почему Дон не пришла на работу вчера и не появилась сегодня, - ответила я. - Я постучала в дверь, она не открыла, но ее машина стоит здесь. Я заволновалась и решила обойти дом, посмотреть, не видно ли что через окна. - Я указала назад, и оба офицера обернулись на окно. Потом переглянулись между собой и кивнули, словно договорились. Кения подошла к окну, а Кевин отошел к задней двери.
Джи Би даже прекратил гладить меня, наблюдая за работой полицейских. Он чуть приоткрыл рот, демонстрируя великолепные зубы. Больше всего ему хотелось заглянуть в окошко, но он не мог смотреть туда поверх плеча Кении, закрывшей собой все пространство.
Мне не хотелось больше думать. Я расслабилась, опустила защиту и прислушалась к чужим мыслям. Из общего шума я попыталась выделить что-то одно и сосредоточиться на этом.
Кения Джонс обернулась и уставилась сквозь нас. Она думала, что должны сделать они с Кевином, чтобы расследование шло как по учебнику. Она вспомнила, что слышала о предпочтениях Дон. Она не удивилась плачевной кончине Дон, хотя и готова была посочувствовать любому, кто кончил жизнь с мухами, ползающими по лицу. Еще Кения жалела, что съела утром лишний пончик, ибо могла сейчас с ним расстаться, а это покрыло бы позором ее как черную женщину - офицера полиции.
Я переключилась на другой канал.
Джи Би думал, что Дон была убита во время грубого секса всего в нескольких футах от него, это было ужасно, но и волнующе, а Сьюки по-прежнему хороша. Вот бы ввинтиться в нее прямо сейчас. Она такая красивая и милая. Он постарался забыть об унижении, которое испытал, когда Дон попросила ударить ее, а он не смог. Давнее унижение.
Я переключилась.
Кевин вышел из-за угла, думая, что ему с Кенией хорошо бы ничего не напортачить, и был рад, что никто не знал, что он спал с Дон Грин. Он был в ярости от того, что кто-то убил женщину, которую он знал, и надеялся, что убийца не был черным, а то это еще больше осложнило бы их и так непростые отношения с Кенией.
Я переключилась.
Рене Леньру хотелось, чтобы кто-нибудь зашел в дом и вынес оттуда тело. Он надеялся, что никто не знал, что он спал с Дон Грин. Мне трудно было точно прочитать его мысли, они были темными и путаными. Иных людей я слышу не очень хорошо. Он был очень возбужден.
Ко мне спешил Сэм, притормозивший, заметив, что ко мне прикасается Джи Би. Я не могла прочесть мыслей Сэма, хотя и ощущала его эмоции (сейчас это была смесь беспокойства, озабоченности и гнева). Это было так неожиданно и приятно, что я освободилась из объятий Джи Би, желая подойти к Сэму, схватить его за руки и, глядя ему в глаза, прочитать его мысли. Тут я вспомнила, как он касался меня, и смутилась. Сейчас он ощущал меня, и хотя он и шел ко мне, его ум ускользал. Несмотря на его приглашение, он не мог знать, что я увижу его не таким, как остальные. Я думала об этом, пока он не заткнул меня.
Никогда не испытывала ничего подобного. Было похоже на захлопнувшуюся железную дверь. Прямо перед лицом.
Я была близка к тому, чтобы инстинктивно подойти к нему, но моя рука опустилась. Сэм намеренно смотрел на Кевина, а не на меня.
- Что случилось, офицер? - спросил Сэм.
- Мы собираемся взломать дом, мистер Мерлотт, если у вас нет запасного ключа.
С чего бы у Сэма быть ключу?
- Он хозяин наших квартир, - сказал мне на ухо Джи Би, и я едва не подпрыгнула.
- Он? - тупо переспросила я.
- Он владелец всех трех двухквартирников.
Сэм пошарил по карманам и добыл связку ключей. Он внимательно перебрал их, остановился на одном, снял его с кольца и протянул Кевину.
- И для парадной, и для задней? - спросил Кевин. Сэм кивнул. Он по-прежнему не смотрел на меня.
Кевин пошел к задней двери, скрывшись из виду, но мы сохраняли такое молчание, что услышали, как ключ повернулся в замке. Вот он оказался в спальне с мертвой женщиной, и мы заметили, как скривилось его лицо, когда он почувствовал запах. Прикрыв рукой рот и нос, он склонился над телом и прикоснулся к шее пальцами. Потом посмотрел в окно и покачал головой своей напарнице. Кения кивнула и пошла к машине воспользоваться рацией.
- Слушай, Сьюки, не хочешь ли сегодня поужинать со мной? - спросил Джи Би. - Все это слишком тяжело для тебя, стоит чем-то взбодриться.
- Спасибо, Джи Би. - Я прекрасно сознавала, что Сэм нас слушает. - Спасибо за предложение. Но, похоже, мне придется сегодня работать сверхурочно.
На секунду красивое лицо Джи Би побледнело. Затем он начал понимать.
- Да, Сэму придется нанимать еще кого-нибудь, - отметил он. - Моей кузине в Спрингхилле нужна работа. Может, я звякну ей. Теперь мы сможем жить по соседству.
Я улыбнулась ему, пусть слабо, стоя плечом к плечу с человеком, с которым проработала уже два года.
- Прости, Сьюки, - тихо сказал он.
- За что? - Я говорила так же тихо. Понимал ли он, что только что произошло между нами - или, точнее, не произошло?
- За то, что я послал тебя проверять, что случилось с Дон. Надо было сделать это самому. Я был уверен, что она просто нашла себе нового дружка и забыла, что ей нужно работать. Прошлый раз, когда я приехал за ней, она так орала на меня, что мне совершенно не хотелось выслушивать это снова. Так что я как последний трус послал тебя, а ты застала ее вот так…
- Ты переполнен неожиданностями.
Он не обернулся ко мне и не ответил. Только сжал мои пальцы в своих. И так мы стояли несколько секунд на солнце, держась за руки, а люди суетились вокруг. Его рука была горячей и сухой, а пальцы - сильными. Я почувствовала, что поистине связана с другим человеком. Но тут его пальцы расслабились, Сэм шагнул, чтобы побеседовать с детективом, который выбирался из машины, а Джи Би стал расспрашивать меня, как выглядела Дон. Словом, мир соскочил в свою обычную колею.
Контраст был разительным. Я почувствовала себя изможденной и снова вспомнила предыдущую ночь в таких подробностях, какие мне вовсе не хотелось бы помнить. Мир казался злым и отвратительным, все его обитатели - не внушающими доверия, а сама я - ягненком, бредущим с колокольчиком на шее по долинам смерти. Я вернулась к своей машине и, открыв дверцу, боком устроилась на сиденье. Настояться сегодня успею, пока можно - лучше посидеть.
Джи Би пошел за мной. Теперь, открыв меня заново, он не намерен был отставать. Вспомнилось вдруг: бабушка питала надежды на то, что наши отношения перерастут в нечто серьезное, когда я еще училась. Но разговоры с Джи Би, чтение его мыслей были настолько же интересны, как детсадовские листки взрослому читателю. Одна из шуток Господа - поместить немой мозг в красноречивое тело.
Он встал передо мной на колени и взял меня за руку. Я питала надежду, что явится некая симпатичная богатая леди, которая выйдет замуж за Джи Би, станет заботиться о нем и наслаждаться тем, что он может предложить. Это будет недурная сделка.
- Где ты теперь работаешь? - спросила я, чтобы отвлечься.
- На отцовском складе, - ответил он.
Эта работа была его последним прибежищем, к которому Джи Би возвращался всякий раз после того, как его отовсюду выгоняли за какую-нибудь глупость, прогул или смертельное оскорбление кого-нибудь из начальства. У отца Джи Би был склад автозапчастей.
- Как твои?
- Нормально. Слушай, Сьюки, нам надо что-нибудь сотворить на пару.
«Ох, не искушай меня», - подумала я.
В один прекрасный день мои гормоны разыграются, и я сотворю что-нибудь, о чем потом буду жалеть. Тут можно найти и менее удачный вариант, чем Джи Би. Но пока я подержусь и поищу кого-нибудь получше.
- Спасибо, милый, - сказала я. - Наверное. Но сейчас я как-то расстроена.
- Ты что, влюблена в этого вампира? - прямо спросил он.
- С чего это ты взял?
- Дон говорила. - Лицо Джи Би омрачилось, когда он вспомнил, что Дон мертва. Я прочла в уме Джи Би, что именно сказала Дон: «Этот новый вампир интересуется Сьюки Стакхаус. Но я бы подошла ему больше. Ему нужна женщина, способная быть сильной. Сьюки заверещит, если он к ней притронется».
Было бесполезно злится на мертвую, но я извинила себя за это.
Затем к нам подошел детектив, Джи Би встал и удалился. Детектив занял его место, присев передо мной на корточки. Похоже, я неважно выглядела.
- Мисс Стакхаус, - начал он негромким, но выразительным голосом, к которому прибегают профессионалы в случае кризиса. - Меня зовут Энди Бельфлер. - Бельфлеры жили в Бон Темпс, сколько он существовал. Мне не слишком нравился мужчина с фамилией «прекрасный цветок». Глядя на груду мускулов, которую представлял собой детектив Бельфлер, я не понимала, кому вообще могло бы такое понравиться. Этот член семейства окончил школу до Джейсона, а я на год отставала от его сестры Порции. Он тоже вспомнил мое место в классификационной таблице.
- У вашего брата все хорошо? - спросил он спокойно, но уже не так отстраненно. Похоже, у него бывали стычки с Джейсоном.
- Насколько мне известно, все в порядке, - ответила я.
- А бабушка?
Я улыбнулась.
- Этим утром она сажала цветы.
- Это прекрасно, - сказал он, искренне покачав головой, что, видимо, должно было показать его удивленное восхищение. - А вы, насколько я понял, работаете у Мерлотта?
- Да.
- Как и Дон Грин?
- Да.
- Когда вы видели Дон в последний раз?
- Два дня назад. На работе. - Я уже чувствовала себя изможденной. Не передвигая ног, стоящих на земле, и оставив руки на рулевом колесе, я облокотила голову на подголовник водительского сидения.
- Вы говорили с ней тогда?
Я попыталась вспомнить.
- Не думаю.
- Вы были близки с мисс Грин?

Предыдущая страница 6 Следующая страница


7 Шарлин Харрис

- Нет.
- Почему же вы сегодня заехали сюда?
Я объяснила, что работала за Дон вчера, и рассказала про утренний звонок Сэма.
- Рассказал ли вам мистер Мерлотт, почему не хочет приехать сам?
- Да, нужно было разгружать грузовик. Сэм должен был показывать, куда что ставить. - Сэм обычно и сам принимал участие в разгрузке, чтобы ускорить процесс.
- Как вы думаете, у мистера Мерлотта были какие-то отношения с Дон?
- Он был ее шефом.
- Я имею в виду, кроме работы.
- Нет.
- Вы очень уверены.
- Да.
- А у вас есть какие-то отношения с Сэмом?
- Нет.
- Тогда как же вы можете быть уверены?
Хороший вопрос. Сказать, что я иногда слышала мысли Дон, из которых было ясно, что она его недолюбливает, если не прямо ненавидит? Едва ли слишком умно говорить такое детективу.
- Сэм предпочитает, чтобы все в баре было профессионально, - сказала я. Прозвучало это неубедительно, даже на мой взгляд. Но в этом заключалась и правда.
- Вы знали что-нибудь о личной жизни Дон?
- Нет.
- Вы не были дружны?
- Не особенно. - Мои мысли расползались, а детектив наклонил голову в задумчивости. По крайней мере, это так выглядело.
- Почему?
- Думаю, что у нас не было ничего общего.
- Приведите пример.
Я тяжело вздохнула, раздраженно надув губы. Если у на сне было ничего общего , как можно привести этому пример?
- Ладно, - медленно произнесла я. - Дон вела активную жизнь, вращалась в обществе, ей нравилось бывать с мужчинами. А проводить время с женщинами ей не нравилось. Ее семья из Монро, так что здесь у нее нет родственных связей. Она выпивала, а я нет. Я много читаю, а она нет. Достаточно?
Энди Бельфлер посмотрел мне в лицо - проверить, не издеваюсь ли я. Должно быть, мой вид его разубедил.
- Итак, вы не встречались за пределами работы.
- Совершенно справедливо.
- Не кажется ли вам странным в таком случае, что Сэм Мерлотт именно вас послал проверить, что с Дон.
- Вовсе нет, - решительно ответила я. По крайней мере, теперь, после того, как Сэм рассказал мне о вспышке раздражения Дон. - Мне было по пути, и у меня нет детей, как у Арлены, другой официантки из нашей смены. Так что мне было легче всего. - Такое заявление показалось мне достаточно убедительным. Скажи я, что Дон накричала на Сэма, когда он был здесь в прошлый раз, это было бы понято превратно.
- Что вы делали после работы два дня назад, Сьюки?
- Я не была на работе. У меня был выходной.
- И в этот день вы…
- Загорала, помогала бабушке убирать дом, принимала гостей.
- Кто бы это мог быть?
- Это мог быть Билл Комптон.
- Вампир.
- Да.
- Как долго мистер Комптон оставался у вас в доме?
- Не знаю. До полуночи, а может, до часу.
- И как он вам показался?
- Показался славным.
- Раздраженным или раздражительным?
- Нет.
- Мисс Стакхаус, нам придется еще поговорить в участке. Как вы понимаете, это займет некоторое время.
- Понимаю.
- Вы сможете подойти через пару часов?
Я посмотрела на часы.
- Если не понадоблюсь Сэму на работе.
- Знаете, мисс Стакхаус, это куда важнее, чем ваша работа в баре.
Вот так меня попытались унизить. Не тем, что он думал, будто расследование убийства важнее, чем прийти на работу вовремя, в этом я готова была с ним согласиться. Дело было в невысказанном предубеждении против моей работы.
- Вы можете не считать мою работу особо важной, но это то, что я делаю хорошо и что мне нравится. И я достойна уважения не меньше, чем ваша сестра, юрист, Энди Бельфлер, запомните-ка это. Я не дура и не потаскуха.
Детектив медленно покраснел.
- Я приношу свои извинения, - с трудом проговорил Энди. Он все еще пытался отрицать старые связи, школу, знакомство наших семей. Ему казалось, что лучше быть детективом в чужом городе, где он сможет обращаться с людьми так, как следует офицеру полиции.
- Нет, здесь вы будете куда лучшим офицером, если только сможете преодолеть свои предубеждения, - заявила я. Его серые глаза в шоке распахнулись, а я по-детски порадовалась, что мне удалось его зацепить. Я знала, что рано или поздно поплачусь за это. Так всегда бывало, когда я давала людям знать о своем недостатке.
Как правило, никто не мог быстро отойти после того, как я прочла его мысли. Но Энди Бельфлер был совершенно околдован.
- Так это правда, - выдохнул он, словно мы были где-то наедине, а не сидели посреди проезда близ сдающегося внаем двухквартирника в сельской Луизиане.
- Нет, забудьте, - быстро сказала я. - Мне иногда удается догадаться о чужих мыслях по тому, как люди себя ведут.
Он умышленно подумал о том, как расстегивает на мне блузу. Но я была начеку, в обычном состоянии осажденной на баррикадах, и лишь улыбнулась.
- Когда будете готовы, заезжайте в бар. Мы сможем поговорить в кладовке или в конторе Сэма.
Когда я добралась до бара, он гудел. Сэм позвонил Терри Бельфлеру, если не ошибаюсь, троюродному брату Энди, чтобы тот присмотрел за баром, пока сам он толкует с полицией у Дон. Терри участвовал во Вьетнамской войне, а теперь скромно жил на государственное пособие. Он был ранен, попал в плен и содержался там два года. Теперь его мысли были такими пугающими, что я соблюдала особую сверхосторожность, когда он был поблизости. Жизнь Терри была непроста, и ему было даже сложнее, чем мне, вести себя нормально. Слава Богу, он не пил.
Сегодня я чмокнула его в щеку, пока отдраивала руки и брала свой поднос. Через окно кухноньки я видела, как повар Лафайет Рейнольд переворачивает бургеры и опускает в масло корзину с картофелем. У Мерлотта подают несколько видов сэндвичей, да и все. Сэму хочется держать не ресторан, а бар, в котором представлен небольшой выбор еды.
- Весьма польщен, но с чего такая честь? - спросил Терри, приподняв бровь. Терри был рыжеволосым, но когда он не брился, становилось заметно, что виски у него седые. Терри много времени проводил на свежем воздухе, но никогда не был загорелым. Его кожа становилась грубой и красноватой, а шрам на левой щеке становился еще более заметным. Похоже, это не особенно его волновало. Как-то, когда Арлена выпила, она провела с ним ночь, а потом рассказывала мне, что у Терри множество шрамов похлеще того, что на щеке.
- С того, что ты здесь, - ответила я.
- Про Дон - это правда?
Лафайет поставил две тарелки на раздаточную крышку. Он подмигнул мне, взмахнув длинными накладными ресницами. На Лафайете всегда немало макияжа. Я так к нему привыкла, что обычно не задумывалась об этом, но сейчас тени на его веках напомнили мне того мальчика, Джерри. Я без слов позволила ему уйти с тремя вампирами. Возможно, это было и неправильно, но реалистично. Я не смогла бы остановить их. И не смогла бы вызвать полицию, чтобы их вовремя поймали. Все равно он умирал и пытался прихватить с собой как можно больше людей и вампиров. Да и сам он уже был убийцей. Я заявила своему сознанию, что это наш последний разговор о Джерри.
- Арлена, бургеры! - позвал Терри, вернув меня к действительности. Арлена подошла и взяла тарелки. Она посмотрела на меня, давая знать, что при первой возможности выкачает всю информацию. С нами работала Чарлси Тутен. Она появлялась, когда кто-то из постоянных официанток заболевал или прогуливал. Я надеялась, что она займет место Дон. Она мне всегда нравилась.
- Да, Дон мертва, - сказала я Терри. Он не возражал против моего долгого молчания.
- Что с ней произошло?
- Не знаю, но какое-то насилие. - Я видела на простыне кровь, пусть и немного, но все же.
- Маудет, - сказал Терри, и я сразу поняла.
- Может быть, - ответила я. Было вполне возможно, что кто бы ни сделал это с Дон, это был тот же человек, что убил Маудет.
Конечно, все жители округа Ренард сегодня собрались здесь - не для еды, так для полуденного пива или чашечки кофе. Если они не могли выкроить время среди рабочего дня, то заходили на обратном пути с работы. За месяц убиты две девушки? Несомненно, люди хотели это обсудить.
Сэм вернулся около двух. От стояния на месте преступления, во дворе без тени, он сам источал жар, и пот капал с его лица. Он сообщил мне, что Энди Бельфлер собирается вскоре прибыть, чтобы поговорить со мной.
- Не понимаю, зачем, - сказала я несколько мрачно. - Я никогда не общалась с Дон. Они сказали, что с ней случилось?
- Кто-то избил ее, а потом задушил, - ответил Сэм. - На ней тоже были старые отпечатки зубов. Как и на Маудет.
- Существует много вампиров, Сэм, - ответила я на его невысказанный комментарий.
- Сьюки… - Его голос был тих и серьезен. Это заставило меня вспомнить, как он держал мою руку у дома Дон, а потом - как он захлопнул передо мной свой мозг, зная, что я заглядываю в него, зная, как от этого избавиться. - Милая, Билл славный, но он не человек.
- Тогда и ты тоже, милый, - сказала я очень тихо, но очень резко. И повернулась к Сэму спиной, не желая думать, почему я злюсь на него, но все равно давая ему знать об этом.
Я работала как черт. Каковы бы ни были недостатки Дон, работала она хорошо, а Чарлси просто не могла держать такую скорость. Она старалась, и я была уверена, что она поймает ритм бара, но пока нам с Арленой пришлось взять основной удар на себя.
Я заработала кучу денег на чаевых, когда выяснилось, что именно я обнаружила тело. Я просто сохраняла торжественное выражение лица, не желая обижать посетителей, которые лишь хотели знать то, что желал знать весь город.
По дороге домой я позволила себе немного расслабиться. И меньше всего ожидала увидеть Билла Комптона на проезде, который вел через лесок к нашему дому. Он ждал меня, прислонившись к сосне. Я немного проехала, почти решив не замечать его, но потом все же остановилась.
Он открыл мою дверцу. Не глядя ему в глаза, я выбралась из машины. Ему было хорошо в ночи, как мне никогда не будет. Слишком много детских табу о ночи и темноте, что дают о себе знать. И если подумать, одно из них - это Билл. Ничего удивительного, что он чувствовал себя прекрасно.
- Ты собираешься всю ночь смотреть на свои ноги или все-таки поговоришь со мной? - спросил он едва ли не шепотом.
- Случилось кое-что, о чем ты должен знать.
- Расскажи. - Он пытался сделать со мной что-то, я ощущала, что вокруг клубятся его чары, но я отогнала их прочь. Он вздохнул.
- Не могу больше стоять, - устало сказала я. - Давай сядем на землю или куда-нибудь еще. Ноги гудят.
В ответ он поднял меня и посадил на капот машины. А сам встал передо мной, скрестив руки и ожидая.
- Расскажи.
- Дон убили. Совсем как Маудет Пикенс.
- Дон?
Внезапно мне стало чуть легче.
- Официантку из нашего бара.
- Рыжую, которая так много раз была замужем?
Мне стало гораздо легче.
- Нет, темноволосую, которая все толкала бедром твой стул, чтобы ты ее заметил.
- Ах, эту… Она приходила ко мне.
- Дон? Когда?
- Прошлой ночью, после того, как ты ушла. Той ночью, когда у меня были вампиры. К счастью, она разминулась с ними. Она была очень уверена в своих способностях справиться с чем угодно.
Я посмотрела на него.
- Почему это к счастью? Ты бы ее не защитил?
Глаза Билла в лунном свете казались совершенно темными.
- Не думаю, - ответил он.
- Ты…
- Я вампир, Сьюки. И я думаю не так, как ты. Я не принимаю на себя заботу о людях автоматически.
- Но ты защищал меня.
- Ты - другое дело.
- Да? Я же официантка, как и Дон. И я из простой семьи, как Маудет. В чем же разница?
Я внезапно пришла в бешенство. Я знала, что из этого выйдет. Его холодный палец коснулся моего лба.
- Разница в том, - ответил он. - Ты иная, чем мы. Но и иная, чем они.
Во мне вспыхнула такая ярость, что ее можно было бы назвать священной. Я вытянулась и ударила его, что было делать совершенно глупо. Все равно что стукнуть грузовик. В мгновенье ока он снял меня с машины и прижал к себе. Мои руки оказались прижаты к бокам.
- Нет! - вскрикнула я. Я брыкалась и извивалась, но с тем же успехом могла и поберечь силы. Наконец я повисла на нем.
Мое дыхание было учащенным, как и его, но, думаю, по разным причинам.
- Почему ты решила, что мне надо знать про Дон? - Он говорил так разумно, словно никакой схватки и не происходило.
- Что ж, Князь Тьмы, - прорычала я. - У Маудет были на бедрах старые следы укусов, а полиция сказала Сэму, что у Дон были такие же следы.
Если можно охарактеризовать тишину, то она была задумчивой. Пока он размышлял - или что уж там делают вампиры, - его объятия ослабли. Одной рукой он начал меня поглаживать, словно я была поскуливающим щенком.
- Ты намекала, что они умерли не от укусов.
- Нет. Их удушили.
- Значит, то был не вампир. - Его тон не терпел возражений.
- Почему?
- Если на этих женщинах кормился вампир, они были бы доведены до крайнего истощения, а не удушены. Он не стал бы так тратить их.
Как только мне становилось хорошо с Биллом, он обязательно говорил что-нибудь так холодно, так по-вампирски, что мне приходилось начинать сначала.
- Тогда, - устало сказала я, - либо тут действовал могучий вампир с потрясающим самообладанием, либо кто-то, решивший убивать женщин, которые бывали с вампирами.
- Хм-м-м.
Мне самой не нравился ни один из этих вариантов.
- Думаешь, я способен на такое? - спросил он.
Вопрос был неожиданным. Я изогнулась в объятиях, чтобы посмотреть ему в лицо.
- Ты так долго пытался доказать мне, насколько ты бессердечен, - напомнила я. - Чему же мне верить?
Не знать было чудесно. Я почти улыбалась.
- Я мог бы убить их, но не здесь и не сейчас, - сказал Билл. В лунном свете он казался бесцветным, кроме темных озер его глаз и темных дуг бровей. - Я собираюсь здесь остаться. Мне нужен дом.
Вампир, тоскующий по дому. Билл посмотрел мне в лицо.
- Не стоит жалеть меня, Сьюки. Это было бы ошибкой. - Похоже, он хотел, чтобы я посмотрела ему в глаза.
- Билл, ты не сможешь меня загипнотизировать - или что ты там делаешь. Ты не сможешь очаровать меня, чтобы я стащила с себя футболку, а ты стал бы меня кусать. Ты не сможешь убедить меня, что тебя здесь не было. Ты не сможешь ничего из того, что делаешь обычно. Со мной тебе придется быть нормальным или действовать силой.
- Нет, - сказал он, и рот его почти касался моего. - Я не хочу действовать силой.
Мне пришлось бороться с желанием поцеловать его. Но я по крайней мере знала, что это мое собственное желание, а не навязанное мне.
- Итак, это не ты, - сказала я, старательно придерживаясь выбранной темы. - Значит, Маудет и Дон знались с другими вампирами. Маудет ходила в вампирский бар в Шривпорте. Может, и Дон тоже. Возьмешь меня туда?
- Зачем? - спросил он только из любопытства.
Я не могла объяснить ему, что нахожусь в опасности из-за того, кто стоит за этим. Во всяком случае, по ночам.
- Не уверена, что Энди Бельфлер докопается до истины, - солгала я.
- Здесь по-прежнему живут Бельфлеры, - произнес он, и в его голосе прозвучало нечто . Его руки сжали меня почти до боли.
- Да, - подтвердила я. - Их множество. Энди - полицейский. Его сестра Порция - юрист. Их троюродный брат Терри - ветеран и бармен. Он подменяет Сэма. Есть и много других.
- Бельфлер…
Он был на грани того, чтобы переломить меня.
- Билл, - пискнула я почти в панике.
Он тут же ослабил хватку.
- Прости, - формально произнес он.
- Мне пора спать, - сказала я. - Я вправду устала.
Он легко поставил меня на дорожку. И посмотрел на меня.
- Ты сказал другим вампирам, что я принадлежу тебе, - сказала я.
- Да.

Предыдущая страница 7 Следующая страница


Мертвы, пока светло 8

- Что именно это означает?
- Это значит, что если они попробуют покормиться на тебе, я их убью, - ответил он. - Это означает, что ты - мой человек.
- Вынуждена сказать: рада твоим словам, но по-прежнему не совсем понимаю их значение. Что следует из того, что я - твой человек? - осторожно спросила я. - Не помню, чтобы ты спрашивал, устроит ли это меня.
- Пожалуй, это в любом случае лучше, чем участвовать в вечеринке с Малкольмом, Лиамом и Дианой.
Он не собирался отвечать мне прямо.
- Возьмешь меня в бар?
- Когда у тебя очередной выходной?
- Две следующие ночи.
- Я заеду за тобой на закате.
- У тебя есть машина?
- А как, по-твоему, я иначе куда-то добираюсь? - На его сияющем лице появилась улыбка. Он повернулся, чтобы раствориться средь леса. И сказал через плечо:
- Сьюки, окажи мне честь.
Я осталась стоять с открытым ртом.
Окажи ему честь.

Глава 4

Половина завсегдатаев Мерлотта была уверена, что Билл приложил руку к отметкам на телах женщин. Другие пятьдесят процентов считали, что Маудет и Дон покусали вампиры из больших городов, пока они шастали там по барам, и что они получили по заслугам, раз стремились лечь в постель с вампирами. Иные верили, что девушек удушил вампир, другие заявляли, что это было логическое завершение их беспутных жизней.
Но любой из посетителей Мерлотта был озабочен тем, что могут погибнуть и другие женщины. Я не могла сосчитать, сколько раз мне советовали быть осторожной, подумать о моем дружке Билле Комптоне, запирать двери дома и никого не впускать… Как будто я обычно не делала всего этого.
Джейсон вызывал одновременно сочувствие и подозрение как человек, который «встречался» с обеими девушками. Однажды он заехал к нам и проторчал битый час, пока мы с бабушкой пытались убедить его продолжать появляться на работе, как это сделал бы невиновный. Впервые на моей памяти красавчик-братец был действительно взволнован. Я не радовалась тому, что он попал в переплет, но и не особо огорчалась. Хотя и знала, что это мелко с моей стороны.
Я не совершенство.
Настолько не совершенство, что, невзирая на смерть двух знакомых мне девушек, проводила немало времени, гадая, что же имел в виду Билл, прося оказать ему честь. У меня не было ни малейшего представления, что уместно надеть для посещения вампирского бара. Я не собиралась надевать какие-то идиотские костюмы, как это делали иные посетители.
И не знала, кого спросить.
Я не была достаточно высокой или достаточно костлявой, чтобы одеться на манер Дианы.
В конце концов из дальнего угла шкафа я выудила наряд, который редко надевала. Это было милое платьице, вполне подходящее, если вы хотели вызвать особое внимание человека, взявшегося вас проводить. Вырез был квадратным и низким, рукавов не было вовсе, само платье было обтягивающим. Белый фон оживляли редко разбросанные ярко-красные цветы с длинными зелеными стеблями. Мой загар сиял, а грудь торчала. Я надела красные серьги и красные туфли на высоком каблуке, взяла маленькую красную соломеную сумочку. Сделала легкий макияж и распустила по спине волосы.
Когда я вышла из комнаты, бабушка сделала огромные глаза.
- Милочка, ты чудесно выглядишь, - заявила она. - Тебе не будет прохладно в таком наряде?
Я улыбнулась.
- Нет, не думаю. На улице тепло.
- Может, все-таки стоит надеть поверх этого нарядный белый свитерок?
- Нет, не думаю, - рассмеялась я. Мне удалось задвинуть воспоминание о вампирах достаточно далеко, чтобы снова решиться выглядеть сексапильно. Я была взбудоражена мыслью о предстоящем свидании, хотя вроде сама попросила Билла, и то был скорее поиск информации. Но я постаралась забыть и об этом, чтобы полностью насладиться ситуацией.
Позвонил Сэм - сказать, что мой чек готов. Он спросил, заеду ли я забрать его, как бывало всегда, если я не работала на следующий день. Я подъехала к бару и несколько смутилась от необходимости появиться там в моем туалете.
Но когда я все же решилась, наградой мне была целая секунда гробовой тишины. Сэм стоял ко мне спиной, но Лафайет выглядывал через окошко, в баре сидели Рене и Джи Би. К сожалению, здесь же сидел и мой братец Джейсон, сделавший громадные глаза, когда обернулся посмотреть, на что это уставился Рене.
- Классно выглядишь, девочка, - с энтузиазмом заорал Лафайет. - Откуда такое платьишко?
- Ох, эта тряпка провисела у меня сто лет, - насмешливо заявила я, и он рассмеялся.
Сэм обернулся посмотреть, на кого глазеет Лафайет, и его глаза тоже расширились.
- Господь Вседержитель! - выдохнул он. Я подошла за своим чеком, чувствуя себя очень значительной персоной.
- Зайди в контору, Сьюки, - сказал он, и я пошла за ним в крошечную комнатушку рядом с кладовой. Рене приобнял меня, когда я проходила мимо него, а Джи Би чмокнул в щеку.
Сэм пошарил в стопках бумаг на своем столе и наконец обнаружил мой чек. Но не передал его мне.
- Собираешься в какое-то особенное место? - спросил Сэм почти против воли.
- У меня свидание, - сказала я, стараясь, чтобы это прозвучало небрежно.
- Выглядишь потрясающе, - произнес Сэм, и я заметила, как он сглотнул. Глаза его были горячи.
- Спасибо. Э-э, Сэм, можно я заберу свой чек?
- Конечно. - Он протянул его мне, и я отправила листок в сумочку.
- Тогда до свидания.
- До свидания. - Но вместо того, чтобы отпустить меня, он сделал шаг и принюхался ко мне. Поднес лицо к моей шее и вдохнул. Его блестящие синие глаза на мгновенье закрылись, словно он оценивал мой аромат. Он тихо выдохнул, и его дыхание обожгло мою открытую кожу.
Я вышла за дверь и покинула бар, пораженная и заинтригованная поведением Сэма.
Когда я вернулась домой, перед домом стояла чужая машина. То был черный кадиллак, сияющий, как стеклышко. Биллов. Где они только брали деньги, чтобы покупать такие машины? Покачав головой, я поднялась по ступенькам и зашла в дом. Билл в ожидании обернулся к двери. Он сидел на диване и беседовал с бабушкой, присевшей на подлокотник старого кресла.
Когда он увидел меня, я поняла, что перестаралась. Он всерьез рассердился. Его лицо застыло, глаза сверкали, а пальцы изогнулись, словно он пытался ими что-то зачерпнуть.
- Так нормально? - осторожно спросила я, ощутив, как кровь прилила к щекам.
- Да, - произнес он наконец. Но выдержал достаточно длинную паузу, чтобы рассердить бабулю.
- Любой, у кого в голове что-то есть, вынужден признать, что Сьюки - одна из самых хорошеньких девчонок в окрестностях, - сказала она. Ее голос был дружелюбен - на поверхности, но в нем таилась сталь.
- О, несомненно, - согласился он, но в его голосе был загадочный недостаток интонации. Ну и пожалуйста. Я сделала все, что могла. Я распрямила спину и спросила:
- Ну что, поедем?
- Да, - сказал он еще раз и встал. - До свидания, миссис Стакхаус. Рад был повидать вас.
- Счастливо вам провести время, - сказала она, смягчаясь. - Осторожнее за рулем, Билл, и не пей слишком много.
Он поднял бровь.
- Несомненно, мэм.
Билл держал мою дверцу, пока я садилась в машину, стараясь двигаться так, чтобы как можно больше частей тела оставалось внутри платья. Он закрыл дверцу и сел на водительское место. Интересно, кто научил его водить машину? Наверное, Генри Форд.
- Прости, если я оделась неудачно, - сказала я, глядя прямо перед собой.
Мы медленно двинулись по ухабистому проезду через лес. Машина кренилась.
- Кто тебе это сказал? - спросил Билл очень мягко.
- Ты посмотрел на меня, словно я сделала что-то не так, - огрызнулась я.
- Я всего лишь усомнился в том, что мне удастся провести тебя внутрь и вывести, не убив кого-нибудь, кто захочет тебя.
- А ты насмешник. - Я все еще не смотрела на него.
Его рука охватила мою шею сзади и заставила повернуться к нему.
- Неужели похоже? - спросил он.
Его темные глаза были огромными и не моргали.
- Ну… нет, - созналась я.
- Тогда осознай, что я сказал.
Поездка в Шривпорт происходила в основном в молчании, но оно не было напряженным. Большую часть дороги Билл ставил музыку. Он был неравнодушен к Кенни Джи.
«Клыкочущее веселье», бар вампиров, располагался в пригородной торговой зоне Шривпорта, рядом с жильем Сэма. Он стоял в череде магазинов, которые все были закрыты в этот час. Название бара горело над входом броскими красными неоновыми буквами. Фасад был окрашен серой краской, и красная дверь создавала яркий контраст. Кто бы ни был владельцем, он считал, что серый наименее криклив, поскольку все интерьеры были выдержаны в этих же цветах.
У двери меня проверила вампирша. Несомненно, она поняла, что Билл из ее породы, и признала его сухим кивком, но меня изучила ревностно. Белая, словно мел, как и все вампиры с Кавказа, она поражала до ужаса своим длинным черным платьем с волочащимися рукавами. Интересно, был ли ее чересчур вампирический облик отражением собственных наклонностей или она использовала его, поскольку завсегдатаи из людей считали его удачным?
- Меня не проверяли давным-давно, - призналась я, пытаясь выудить права из своей сумочки. Мы стояли в крошечном тамбуре у входа.
- Я больше не могу определить возраст человека, а нам надо соблюдать осторожность, чтобы не допускать сюда несовершеннолетних. Ни под каким видом, - сообщила она с гримасой, которая, возможно, являлась сердечной улыбкой. Она периодически бросала взгляды на Билла с вызывающим интересом. По крайней мере, вызывающим для меня.
- Не видела тебя несколько месяцев, - сказала она ему, и голос ее был до предела беззастенчивым и соблазнительным.
- Я в главном русле, - объяснил он, и она кивнула.
- Что ты ей сказал? - прошептала я, пока мы пересекали зал и входили через красные двустворчатые двери в главную комнату.
- Что я пытаюсь жить среди людей.
Я надеялась услышать больше, но тут кинула первый внимательный взгляд на интерьер «Клыкочущего веселья». Все здесь было серым, черным или красным. На стенах развешены изображения всех вампиров, когда-либо появлявшихся на киноэкране, от Бела Люгоси до Джорджа Гамильтона и Гарри Олдмена, от знаменитых до безвестных. Освещение приглушено, и это выглядело естественно, что было необычным - так это клиентура. И значки.
Бар был полон. Клиенты-люди разделялись на вампирские группировки и туристов. Члены группировок (клыки-кулаки, как их называли) были пышно разряжены. Варианты колебались от традиционных накидок с капюшонами и смокингов у мужчин до потрясающих воображение подобий Мортиши Адамс у женщин. Гардероб пестрел от подобий того, что носили Брэд Питт и Том Круз в «Интервью с вампиром», и модных идей, навеянных, вероятно, «Голодом». Иные из клыков-кулаков носили искусственные клыки, у других были нарисованы струйки крови в уголках ртов или пунктиры следов на шеях. Они были необычны и необычайно патетичны.
Туристы выглядели так же, как везде выглядят туристы. Может, чуть более готовыми к приключениям. Но чтобы войти в атмосферу бара, большая часть из них одевалась в черное, как и клыки-кулаки. Может, это была часть турпакета? «Возьмите с собой что-то черное для посещения настоящего бара вампиров! Соблюдайте правила - и вы чудесно проведете время, уловив проблеск этого экзотического мирка!»
Среди этого разнообразия людей, словно алмазы средь горного хрусталя, имелись и вампиры, возможно, около полутора десятка. Большинство из них тоже предпочитало темную одежду.
Я стояла посредине, осматриваясь с интересом, удивлением и некоторым отвращением, когда Билл прошептал:
- Ты выглядишь, словно белая свечка в угольной шахте.
Я рассмеялась, и мы прошли мимо редко расставленных столиков в бар. Это был единственный из виданных мной баров, в меню которого значилась подогретая кровь в бутылочках. Билл, естественно, сразу заказал ее для себя, а я глубоко вдохнула и потребовала джина с тоником. Бармен улыбнулся, показывая, что его клыки чуточку высунулись от удовольствия служить мне. Я попыталась улыбнуться в ответ, выглядя при этом скромно. Он был американским индейцем с длинными прямыми волосами цвета воронова крыла, изогнутым носом, прямым ртом и стройной фигурой.
- Как дела, Билл? - спросил бармен. - Давно не видел. Это твой ужин? - Он кивнул в мою сторону, выставляя напитки на стойку.
- Это моя подружка Сьюки. Она хочет тебя расспросить.
- Что угодно, красавица, - промолвил бармен, вновь улыбаясь. Мне он нравился больше, когда его рот являл прямую линию.
- Вы видели эту или вот эту женщину в баре? - спросила я, вытаскивая из сумочки фотографии Маудет и Дон. - Или этого мужчину? - С дурным предчувствием я вытащила фотографию своего брата.
- Да про женщин, нет - про мужчину. Хотя он выглядит аппетитно, - ответил бармен, вновь улыбаясь мне. - Возможно, ваш брат?
- Да.
- Какие возможности! - прошептал он.
К счастью, у меня был богатый опыт владения лицом.
- А вы не помните, с кем общались эти женщины?
- Этого я не знаю, - быстро ответил он, и его лицо замкнулось. - Мы этого не замечаем. И вам не стоит.
- Спасибо, - вежливо сказала я, сознавая, что нарушила закон бара. Явно опасно было спрашивать о том, кто и с кем покинул бар. - Благодарю, что уделили мне время.
Он внимательно посмотрел на меня.
- Вот эта, - сказал он, ткнув пальцем в фотографию Дон, - хотела умереть.
- Откуда вы знаете?
- Этого в той или иной степени хочет каждый, кто приходит сюда, - сказал он небрежно. Он принимал это за должное. - Мы таковы. Смерть.
Я вздрогнула. Ладонь Билла накрыла мою и увлекла меня в только что освободившуюся кабинку. На стенах через равные интервалы были развешаны таблички, подтверждавшие заявление индейца. «Кусать в помещениях запрещается», «Не задерживайтесь на стоянке», «Занимайтесь личными делами в других местах», «Мы высоко ценим вас как постоянных клиентов. Остальное - на вашей совести».
Билл одним пальцем откупорил бутылку и сделал глоток. Я постаралась не смотреть, но не смогла. Конечно, он заметил выражение моего лица и покачал головой.
- Такова реальность, Сьюки, - сказал он. - Мне это необходимо, чтобы жить.
На его губах были кровавые пятна.
- Конечно, - ответила я, старательно имитируя небрежный тон бармена. И глубоко вдохнула. - Ты думаешь, я тоже хочу умереть, раз пришла сюда с тобой?
- Думаю, ты собираешься выяснить, почему умирают другие, - сказал он. Не уверена, что он сам в это поверил.
Не думаю, что Билл уже осознал ненадежность своего положения. Я отпила из своего стакана и почувствовала, как во мне расцветает тепло джина.
К кабинке подошла клык-кулак. Я была полускрыта Биллом, но все видели, что я входила с ним. Она была кудрявой и тощей, носила очки, которые опустила в сумку, приближаясь к нам. Она перегнулась через стол, так что ее рот оказался в паре дюймов от Билла.
- Привет, опасный, - сказала она голосом, который считала соблазнительным. Затем постучала по бутылочке с кровью пальцем с алым ногтем. - У меня есть настоящая. - Она легонько ударила себя по шее, чтобы он понял наверняка.
Я снова глубоко вдохнула, пытаясь успокоиться. Это я пригласила Билла сюда, а не он меня. Я не могла отпускать комментариев по поводу того, что он предпочел делать здесь, но у меня возник потрясающе яркий образ оплеухи, которая отпечатывается на бледной веснушчатой щеке этой потаскушки. Однако я сидела совершенно спокойно, не делая Биллу никаких намеков на свои пожелания.
- Я не один, - мягко сказал Билл.
- У нее на шее нет никаких следов, - отметила девица, окидывая меня презрительным взглядом. Она могла бы с тем же успехом сказать «Цыпленочек!» и похлопать руками на манер крыльев. Интересно, дым из моих ушей уже был заметен?
- Я не один, - повторил Билл, на сей раз не столь мягко.
- Ты сам не понимаешь, от чего отказываешься, - ответила она, и ее большие бледные глаза сверкнули от обиды.
- Понимаю, - сказал он.
Она отпрянула, словно я и в самом деле закатила ей оплеуху, и удалилась к своему столику.
К моему отвращению, она была лишь первой из четверых. Этим людям, и мужчинам, и женщинам, хотелось близости с вампиром, и они не стеснялись заявлять об этом.
Билл управился с ними со спокойным апломбом.
- Ты молчишь, - сказал он после того, как от нас отошел мужчина лет сорока, на глаза которому навернулись слезы после отказа Билла.
- Мне нечего сказать, - ответила я, сохраняя самообладание.
- Ты сама могла послать их. Хочешь, чтобы я ушел? Может, кто-то привлек твое внимание? Длинная Тень, бармен, с удовольствием провел бы с тобой время.
- Ради бога, нет! - Я не смогла бы почувствовать себя в безопасности ни с одним из вампиров в баре. Ужас - они могли оказаться вроде Лиама или Дианы. Билл обратил на меня взгляд своих темных глаз и ждал, не скажу ли я чего-нибудь еще. - Но мне стоит спросить у них, не видел ли кто Дон или Маудет.
- Хочешь, чтобы я пошел с тобой?
- Да, пожалуйста! - сказала я, и мой голос прозвучал гораздо более испуганно, чем хотелось бы. Я-то собиралась предложить составить мне компанию, а не попросить защиты.
- Вон тот красивый вампир дважды смотрел на тебя, - отметил Билл. Я почти удивилась, как он не прикусил язык.
- Ты меня дразнишь? - неуверенно спросила я спустя мгновение.
Вампир, на которого указал Билл, действительно был красивым, или скорее сияющим; голубоглазый блондин, высокий и широкоплечий. На нем были ботинки, джинсы и жилетка. Эпоха. Архетип. Что-то вроде парней, которых рисуют на обложках книжек про любовь. Он испугал меня до смерти.
- Его зовут Эрик, - произнес Билл.
- Сколько ему лет?
- Много. Он самый старший в баре.
- Он злой?
- Мы все злые, Сьюки. Мы все очень сильные и яростные.
- Но не ты, - ответила я. И увидела, как его лицо замкнулось. - Ты хочешь жить в главном русле. Ты не станешь делать ничего противообщественного.
- Стоит мне начать думать, что ты слишком наивна, чтобы ходить одной, как ты изрекаешь что-нибудь весьма проницательное, - сказал он, коротко рассмеявшись. - Ладно, пошли поговорим с Эриком.
Эрик, который и вправду раз или два глянул на меня, сидел с вампиршей столь же симпатичной, как и он сам. Они уже отвергли несколько предложений вроде тех, которые отвел Билл. Один безнадежно влюбленный юноша даже ползал по полу и целовал туфли вампирши. Она посмотрела на него и пнула в плечо. Было очевидно, что она едва сдержалась, чтобы не ударить его по лицу. Туристы вздрогнули, одна пара поднялась и поспешно вышла, но клыки-кулаки восприняли происходящее как должное.
Когда мы приблизились, Эрик нахмурился, прежде чем осознал, кто подошел.
- Билл, - произнес он, кивнув. Похоже, у вампиров нет привычки пожимать руки.
Вместо того, чтобы подойти прямо к столу, Билл осторожно остановился на некотором расстоянии, а поскольку он держал мою руку, мне тоже пришлось остановиться. Видимо, то была вежливая дистанция.
- Кто твоя подруга? - спросила женщина. У Эрика был легкий акцент, а она говорила на чистом американском, и ее круглое лицо и красивые черты сделали бы честь любой молочнице. Она улыбнулась, ее клыки высунулись, несколько разрушив облик.
- Привет, я Сьюки Стакхаус, - вежливо сказала я.
- Ну не хорошенькая ли, - отметил Эрик, и я понадеялась, что он имеет в виду характер.
- Не особо, - ответила я.
Эрик с минуту смотрел на меня в удивлении. Потом он рассмеялся, как и женщина.
- Сьюки, это Пам, а я - Эрик, - представился вампир. Билл и Пам по-вампирски обменялись кивками. Наступило молчание. Я собиралась заговорить, но Билл сжал мою руку.
- Моя подружка Сьюки хочет задать вам пару вопросов, - сказал Билл.
Сидевшие вампиры обменялись утомленными взглядами. Пам спросила:
- Вроде того, насколько длинные у нас клыки или в каких гробах мы спим? - Ее голос переполняло презрение, и было очевидно, насколько она ненавидит эти обычные вопросы туристов.
- Нет, мэм, - ответила я. Я надеялась, что Билл не отщипнет мне руку. Мне-то казалось, что я вежлива и спокойна.
Она в изумлении уставилась на меня.
Какого черта она так пялится? Я уже устала от этого. Прежде чем Билл успел ущипнуть меня еще раз, я открыла сумочку и достала фотографии.
- Мне бы хотелось знать, не видели ли вы этих женщин в баре. - Я решила не показывать этой женщине фотографию Джейсона. Это было бы все равно что поставить миску с молоком перед кошкой. Они посмотрели на фотографии. Лицо Билла было непроницаемо. Эрик поднял глаза.

Предыдущая страница 8 Следующая страница


9 Шарлин Харрис

- Я был с этой, - сказал он спокойно, показывая на Дон. - Ей нравилась боль.
Пам удивилась, что Эрик ответил мне. Это было заметно по ее бровям. Она почувствовала себя обязанной последовать его примеру.
- Я видела обеих. Никогда не была с ними. Вот эта, - она ткнула в Маудет, - была жалким созданием.
- Большое вам спасибо, я не позволю себе больше отнимать ваше время, - сказала я и попыталась повернуться, чтобы уйти. Но Билл по-прежнему держал мою руку.
- Билл, ты очень привязан к своей подруге? - спросил Билл.
Спустя секунду до меня дошел смысл сказанного. Большой Эрик спрашивал, может ли он одолжить меня.
- Она моя, - сказал Билл, но он не угрожал, как то было с противными вампирами из Монро. И тем не менее, его голос звучал решительно.
Эрик склонил свою золотистую голову, но прежде снова окинул меня взглядом. Во всяком случае, он начал с лица.
Билл несколько расслабился. Он поклонился Эрику, каким-то образом включив в этот жест и Пам, отошел на пару шагов, и наконец позволил мне повернуться к этой парочке спиной.
- О Господи, что это было? - спросила я взбешенным шепотом. Синяки на руке мне обеспечены.
- Они на века старше меня, - ответил Билл, и выглядел он вполне вампиром.
- Это неофициальная иерархия? По возрасту?
- Неофициальная иерархия, - задумчиво произнес Билл. - Неплохая формулировка. - Он едва не рассмеялся, судя по изгибу губ.
- Если бы тебе захотелось, я был бы обязан отпустить тебя с Эриком, - сказал он, после того как мы вернулись на свои места и сделали по глотку своих напитков.
- Нет, - отрезала я.
- Почему ты ничего не говорила, когда к нам подходили клыки-кулаки, чтобы совращать меня?
Мы общались на разных частотах. Может, вампиров не особо заботят социальные нюансы? Мне пришлось объяснять то, что почти невозможно объяснить. Я издала совершенно неженственный звук, означавший крайнее раздражение.
- Ладно, - резко сказала я. - Слушай же, Билл! Когда ты пришел к нам в дом, мне пришлось пригласить тебя. Когда мы поехали сюда, мне пришлось тебя пригласить. Ты не предлагал мне прогуляться. То, как ты притаился на проезде, не считается, и просьба остановиться у твоего дома и передать список рабочих тоже не считается. Так что выходит, что все время я прошу тебя. Как я могу сказать тебе, что ты обязан сидеть со мной, раз тебе хочется уйти? Если эти девицы - или этот дядька, не важно - дадут тебе напиться своей крови, я считаю, что у меня нет права стоять на твоем пути.
- Эрик выглядит куда интереснее, чем я, - сказал Билл. - Он более могуществен, и наверняка секс с ним - это нечто незабываемое. Он так стар, что ему хватает глоточка для поддержания сил. Он почти не убивает больше. Так что по вампирским меркам - он хороший парень. Ты все еще можешь пойти с ним. Он по-прежнему на тебя смотрит. Он бы попытался очаровать тебя, не будь ты со мной.
- Я не хочу идти с Эриком, - упрямо заявила я.
- Я не собираюсь никуда идти с клыками-кулаками, - откликнулся Билл.
Минуту или две мы сидели в молчании.
- Значит, с нами все в порядке, - задумчиво сказала я.
- Да.
Осмысление заняло у нас еще некоторое время.
- Хочешь выпить еще чего-нибудь?
- Да, если ты пока не торопишься.
- Нет, все в порядке.
Он отправился в бар. Подружка Эрика Пам ушла, а сам Эрик, кажется, принялся считать мои ресницы. Стараясь смотреть только себе на руки, дабы подчеркнуть скромность, я ощущала покалывание от потоков энергии, проносившихся вокруг. Похоже, Эрик все-таки пытался на меня влиять. Я позволила себе один взгляд украдкой - и, естественно, он выжидательно смотрел на меня. И что я должна была сделать - стащить с себя платье? Залаять? Пнуть Билла по ноге? Дерьмо.
Вернулся Билл с напитками.
- Он знает, что я не обычна, - мрачно сообщила я. Объяснений Биллу не потребовалось.
- Он нарушает правила, пытаясь очаровать тебя, когда я уже сообщил ему, что ты моя, - сказал Билл. Его голос звучал оскорбленно. Но он становился все холоднее и холоднее, тогда как мой голос в такой ситуации звучал бы жарче и жарче.
- Ты всем говоришь это, - пробормотала я. «И ничего при этом не делаешь», - добавила про себя.
- Такова традиция у вампиров, - вновь объяснил Билл. - Если я говорю, что ты моя, никто больше не смеет и пытаться кормиться на тебе.
- Кормиться на мне, какая милая формулировка! - резко заявила я, и Билл позволил раздражению на пару секунд отразиться на лице.
- Я защищаю тебя, - сказал он, и голос его не был таким же бесстрастным, как обычно.
- А не приходило тебе в голову, что я…
Я оборвала фразу, закрыла глаза и сосчитала до десяти.
Когда я осмелилась взглянуть на Билла, он смотрел на меня немигающим взглядом. Я почти слышала, как проворачиваются шестеренки.
- Не нуждаешься в защите? - мягко стал угадывать он. - Сама защищаешь меня?
Я промолчала. Я и на такое способна.
Он положил руку мне на затылок и повернул голову к себе, словно я была куклой. (Это начинало превращаться у него в дурную привычку.) Он так посмотрел мне в глаза, что я решила: теперь у меня туннели до самого мозга.
Я поджала губы и дунула ему в лицо.
- Буу! - произнесла я, чувствуя себя очень неловко. Я посмотрела на людей, бывших в баре и, опустив защиту, прислушалась.
- Скучно, - сказала я ему. - Все эти люди скучны.
- Неужели, Сьюки? О чем они думают? - Было так приятно слышать его голос, пусть он и звучал несколько странно.
- Секс, секс, секс. - И это было правдой. У каждого существа в баре на уме был только секс. Даже туристы, сами в основном не думавшие о сексе с вампирами, представляли себе, как этим занимаются клыки-кулаки.
- А о чем думаешь ты, Сьюки?
- Не о сексе, - ответила я быстро и правдиво. Я сама только что была неприятно шокирована.
- Правда?
- Я думаю о том, как бы нам отсюда выбраться, не попав в переплет.
- Почему ты об этом думаешь?
- Потому что один из туристов - переодетый полицейский, и он пошел в туалет, зная, что там вампир, присосавшийся к шее клыка-кулака. Он уже вызвал полицию по портативной рации.
- Прочь, - спокойно сказал Билл. Мы покинули кабинку и двинулись к двери. Пам уже исчезла. Проходя мимо столика Эрика, Билл сделал ему некий знак. Так же спокойно Эрик встал с места и распрямился во весь свой значительный рост. Его шаг был куда шире нашего, так что он первым подошел к двери, подхватывая под руку нашу вышибалу и увлекая ее за собой.
Мы уже выходили из дверей, когда я вспомнила о бармене, Длинной Тени, который охотно ответил на мои вопросы. Я повернулась и указала ему пальцем на дверь, настоятельно рекомендуя уйти. Он выглядел, как может выглядеть только встревоженный вампир, и когда Билл дернул меня через двустворчатую дверь, он уронил полотенце.
Снаружи у своей машины - естественно, «корвета» - нас ждал Эрик.
- Намечается рейд, - сказал Билл.
- Откуда вы узнали?
На этом вопросе Билл запнулся.
- Я, - заявила я, снимая его с крючка.
Широко расставленные голубые глаза Эрика сверкали даже в полумраке стоянки. Мне пришлось вдаваться в объяснения.
- Я прочла мысли полицейского, - пробормотала я. Украдкой взглянув на Эрика, чтобы понять, как он воспримет это, я заметила, что он смотрит на меня так же, как смотрели вампиры из Монро. Задумчиво. Голодно.
- Интересно, - сказал он. - У меня раз был экстрасенс. То было невероятно.
- Придерживался ли экстрасенс того же мнения? - Мой голос был более ехидным, чем я предполагала.
Я услышала сдавленное дыхание Билла. Эрик рассмеялся.
- Некоторое время, - двусмысленно ответил он.
Издалека послышался звук сирен, и без лишних слов Эрик и привратница скользнули в его машину и растворились в ночи. Почему-то эта машина была тише, чем остальные. Мы с Биллом поторопились и покинули парковку через один выезд как раз в тот момент, когда полиция въезжала через другой. С ними был фургон для вампиров - специальная машина для задержанных, оснащенная серебряными барьерами. В нем ехала пара полицейских клыкастой направленности. Они выскочили из фургона и влетели в двери клуба с такой скоростью, что для моего человеческого зрения слились в дымку.
Мы проехали несколько кварталов, когда Билл внезапно рывком свернул на парковку одного из магазинчиков.
- Что… - начала я, но осеклась. Билл отстегнул мой ремень безопасности, сдвинул назад сиденье и схватил меня, прежде чем я успела закончить предложение. Испугавшись, что он рассердился, я сперва попыталась оттолкнуть его, но с тем же успехом можно было пытаться сдвинуть дерево. Тут его рот встретился с моим, и я поняла, в чем дело.
О да, целоваться он умел. У нас могли быть проблемы в общении на каких-то уровнях, но не на этом. Минут пять мы наслаждались. Я чувствовала, как по телу прокатывают волны. Несмотря на то, что мне было неудобно на переднем сиденье машины, я ощущала уют, в основном от того, что он такой сильный и чуткий. Я прикусила зубами его кожу. Он издал рычание.
- Сьюки! - голос его был сдавленным.
Я отодвинулась от него на полдюйма.
- Если ты повторишь это, я возьму тебя, захочешь ты или нет, - сказал он, и я поняла, что он говорит правду.
- Но ты не хочешь, - наконец произнесла я, стараясь, чтобы фраза не прозвучала как вопрос.
- Ну нет, хочу, - он схватил мою руку и убедил меня.
Внезапно за нами появился вращающийся огонек.
- Полиция, - сказала я, глядя, как из патрульной машины выходит человек и направляется к Биллу. - Не давай им знать, что ты вампир, - поспешно произнесла я, опасаясь, что это продолжение рейда из «Клыкочущего веселья». Хотя большинству полицейских нравилось, что вампиры работают с ними, существовало предубеждение против вампиров со стороны, особенно против смешанных пар.
Тяжелая рука полицейского постучала в окошко.
Билл выключил двигатель и нажал кнопку, которая опускает стекло. Но он сохранял молчание, и я не сразу поняла, что его клыки еще не спрятались. Открой он рот - сразу станет очевидно, что это вампир.
- Здравствуйте, офицер, - сказала я.
- Добрый вечер, - вполне вежливо ответил тот. После чего нагнулся и посмотрел в окошко. - Вы знаете, что все магазины здесь уже закрыты?
- Да, сэр.
- Что ж, понятно, вы просто болтались вокруг, и у меня нет никаких возражений, но теперь вам лучше пойти домой и заняться своими делами там.
- Хорошо. - Я с готовностью кивнула, и даже Билл умудрился чуть наклонить голову.
- Мы патрулируем бар в нескольких кварталах отсюда, - сказал полицейский небрежно. Я лишь едва видела его лицо, но он, похоже, был здоровяком среднего возраста. - А вы случайно не оттуда?
- Нет, - ответила я.
- Бар вампиров, - пояснил коп.
- Нет, мы не оттуда.
- Не позволите ли, мисс, осветить вашу шею?
- Пожалуйста.
И ей-богу, он посветил своим старым фонариком сперва на мою шею, потом на Билла.
- Все в порядке, просто проверка. Можете ехать.
- Хорошо, мы уезжаем.
Кивок Билла был еще более резким. Пока патрульный ждал, я уселась на свое сиденье, пристегнула ремень, а Билл завел машину и подал назад.
Билл пребывал в бешенстве. Всю дорогу до дома он хранил угрюмое (как мне показалось) молчание, тогда как я рассматривала приключение скорее как забавное.
Я порадовалась, обнаружив, что Билл не остался равнодушным к моему очарованию, каким бы оно ни было. Я начала надеяться, что однажды он снова захочет поцеловать меня, может, даже дольше и крепче… А может, мы пойдем дальше… Я постаралась не размечтаться. На самом деле было кое-что, чего Билл обо мне не знал, чего не знал никто, и я старалась умерять пыл своих мечтаний.
Доставив меня к бабушке, он обошел машину и открыл мою дверцу, что заставило меня приподнять брови. Но я не стала пресекать жест вежливости. Надеюсь, Билл осознавал, что у меня есть руки и хватит мозгов, чтобы справиться с дверным механизмом. Я вышла, а он отвернулся.
Я была оскорблена. Он не хотел еще раз поцеловать меня, он сожалел о том, что случилось раньше. Может, он увивается за этой Пам. Или даже за Длинной Тенью. Я начала понимать, что способность заниматься сексом долгие века оставляет простор для множества экспериментов. Так ли плохо прибавить к списку еще и телепата?
Я сгорбилась и сложила руки на груди.
- Тебе холодно? - мгновенно спросил Билл, обняв меня одной рукой. Но это было лишь эквивалентом куртки, наброшенной на плечи: сам он оставался настолько далеко от меня, насколько позволяла длина руки.
- Прости, что приставала к тебе. Больше я тебя ни о чем просить не стану, - сказала я, стараясь сохранить голос спокойным. Пока я говорила, мне вспомнилось, что бабушка все еще не назначила дату выступления Билла перед Потомками. Им придется еще подумать об этом. Он стоял спокойно. Потом произнес:
- Ты невероятно наивна. - И даже не сделал замечания о проницательности, как уже было сегодня.
- Вот как, - растерянно сказала я. - Правда?
- А может, ты одна из шуток Господа? - продолжил он, и это звучало куда менее приятно - Квазимодо или что-то такое…
- Похоже, - ехидно сказала я, - ты собираешься выяснить.
- У меня есть занятие получше, чем выяснять, - загадочно ответил он, чего я совершенно не поняла. Он проводил меня до двери, и я уже стала надеяться на еще один поцелуй, но он лишь чмокнул меня в лоб. - Доброй ночи, Сьюки, - прошептал он. На секунду я прижала свою щеку к его.
- Спасибо, что взял меня с собой, - сказала я и быстро скользнула прочь, прежде чем он решил, что я собираюсь попросить о чем-нибудь еще. - Я не стану больше звонить тебе. - И пока не растеряла остатки благих намерений, я вошла в темный дом и захлопнула перед ним дверь.

Глава 5

Мне было о чем подумать следующую пару дней. Для человека, привыкшего припрятывать все новое, чтобы оно не прискучило, я накопила достаточно на пару недель. Одни только люди из «Клыкочущего веселья» были хорошей пищей для размышлений, не говоря уж о вампирах. Мечтая повстречать одного вампира, я повидала столько, что мне казалось уже чересчур.
Множество жителей Бон Темпс и его окрестностей позвонило в полицию, чтобы ответить на вопросы о Дон Грин и ее привычках. К моему смущению, детектив Бельфлер завел манеру болтаться в баре в свое свободное время, никогда не выпивая больше, чем одно пиво, но при этом внимательно наблюдая за всем происходящим вокруг. В заведении Мерлотта не занимались незаконной деятельностью, так что никто особо не возражал, когда привыкли к присутствию Энди.
Он всегда выбирал столик в моей части бара и заводил со мной молчаливую игру. Стоило мне приблизится, он принимался за провокационные мысли в надежде, что я как-нибудь среагирую. Он даже не понимал, насколько это было непристойно. Целью была провокация, а не оскорбление. Он всего лишь хотел, чтобы я снова прочитала его мысли, ума не приложу, зачем.
Когда я подошла к нему в пятый или шестой раз, чтобы что-то ему принести (кажется, на сей раз это была баночка диетической коки), он представил меня скачущей на брате. Подходя к столику, я и так была на взводе - зная, что мне предстоит нечто, но не зная, что именно - и оказалась даже не рассерженной, а на грани слез. Это напомнило мне наименее изощренные школьные издевательства.
Энди выжидающе смотрел на меня, и когда у меня на глазах выступили слезы, по его лицу пробежала целая буря эмоций: триумф, огорчение, обжигающий стыд.
Я выплеснула проклятую коку ему на рубашку. Потом прошла за стойку и вышла в заднюю дверь.
- Что произошло? - резко спросил Сэм, шедший за мной по пятам.
Я покачала головой, не желая вдаваться в объяснения, и вытащила из кармашка видавший виды платок, чтобы вытереть слезы.
- Он тебе сказал что-то гадкое? - спросил Сэм более тихим и разъяренным голосом.
- Он это подумал, - беспомощно призналась я. - Чтобы зацепить меня. Он знает.
- Сукин сын, - произнес Сэм, что почти вернуло меня в нормальный мир. Сэм никогда не ругался.
Начав плакать, я никак не могла остановиться. Похоже, я решила оплакать все мелкие неприятности.
- Ступай, - попросила я, стыдясь своего фонтана слез. - Я через минутку буду в порядке.
Я услышала, как задняя дверь бара открылась и затворилась, и решила, что Сэм послушался. Но вместо того Энди Бельфлер произнес:
- Прошу прощения, Сьюки.
- Для вас я мисс Стакхаус, Энди Бельфлер, - ответила я. - И мне кажется, вам лучше было бы выяснить, кто убил Маудет и Дон, вместо того, чтобы играть со мной в омерзительные ментальные игры.
Я обернулась и посмотрела на полицейского. Он выглядел крайне смущенным. Похоже, он искренне стыдился.
Сэм взмахнул руками, исполненный гнева.
- Бельфлер, если вы вернетесь, сидите в другом секторе, - произнес он, и в его голосе чувствовалась скрытая ярость.
Энди посмотрел на Сэма. Он был в два раза шире и на пару дюймов выше. Но в этот момент я бы поставила любые деньги на Сэма, и, похоже, Энди тоже не особо стремился принимать вызов. Он просто кивнул и пошел через стоянку к своей машине. Солнце оставило светлые блики на его темных волосах.
- Прости, Сьюки, - сказал Сэм.
- Это не твоя вина.
- Хочешь уйти? У нас сегодня не так много работы.
- Нет, я доработаю смену. - Чарлси Тутен начала схватывать ритм работы, но мне казалось неправильным оставить все на нее. У Арлены сегодня был выходной.
Мы вернулись в бар, и хотя несколько человек посмотрело на нас с любопытством, никто не стал спрашивать, что случилось. В моем секторе сидела только одна пара. Они ели, стаканы у них были полны, так что им я могла понадобиться нескоро. Я начала выставлять бокалы для вина. Сэм подошел ко мне сзади.
- Правда ли, что Билл Комптон собирается сегодня выступить перед «Потомками доблестно павших»?
- Так сказала бабушка.
- Ты там будешь?
- Я не собиралась. - Я не хотела видеть Билла, пока он сам не позвонит мне или не попытается встретиться.
Сэм ничего не ответил, но позже, днем, когда я забирала из его конторы свои вещи, зашел и стал перебирать бумаги на столе. Я вытащила из сумочки расческу и стала приводить в порядок свой хвостик. По нерешительности Сэма я поняла, что он хочет поговорить со мной, и ощутила волну раздражения из-за обходных маневров, которые склонны предпринимать мужчины.
Как Энди Бельфлер. Он мог просто спросить меня о моем недостатке вместо того, чтобы играть со мной.
Как Билл. Он мог просто заявить о своих намерениях вместо того, чтобы играть со мной в «холодно-горячо».
- Ну и? - спросила я более резко, чем собиралась.
Он смутился от моего взгляда.
- Я хотел спросить, не согласишься ли ты пойти со мной на заседание «Потомков», а потом выпить чашечку кофе?
Я была ошарашена. Расческа застыла в воздухе. В голове пронесся рой мыслей: я подумала о его руке перед домом Грин Дон, о стене в его сознании, о том, как глупо встречаться со своим шефом.
- Хорошо, - ответила я после заметной паузы. Он с облегчением вздохнул.
- Отлично. Я встречу тебя у твоего дома в семь двадцать или около того. Собрание начинается в семь тридцать.
- Ладно, до встречи.
Боясь совершить какую-нибудь глупость, если разговор продлится, я схватила сумочку и направилась к своей машине. Я не могла понять, должна ли хихикать от радости или стонать от собственного идиотизма.
Я добралась до дому в пять сорок пять. На столе у бабушки уже стоял ужин, поскольку ей надо было уйти пораньше, чтобы приготовить прохладительные напитки к заседанию Потомков, которое должно было состояться в здании общины.
- Интересно, согласился бы он прийти, если бы мы назначили встречу в зале Истинных Баптистов? - спросила бабушка ни с того ни с сего. Но я легко поняла ход ее мыслей.

Предыдущая страница 9 Следующая страница


Мертвы, пока светло 10

- Да, наверное, - сказала я. - Похоже, представления о том, что вампиры боятся религиозных штучек, не слишком правильны. Впрочем, я его не спрашивала.
- Но там висит огромное распятие, - продолжала бабушка.
- Я все-таки приду на собрание, - сообщила я. - С Сэмом Мерлоттом.
- С твоим шефом? - бабуля была изумлена.
- Ну да.
- Хм-м-м. Что ж… - Расставляя тарелки, бабушка начала улыбаться. Пока мы ели сэндвичи и фруктовый салат, я пыталась понять, что же мне надеть. Бабушка была взбудоражена предстоящим собранием, выступлением Билла, тем, что она представит его своим друзьям, а теперь она оказалась где-то в космосе (видно, близ Венеры), поскольку у меня намечалось свидание. С человеком.
- Мы не сразу вернемся потом, - добавила я. - Наверное, через часок после собрания. - В Бон Темпс было не так уж много мест, где можно попить кофе. Да и не хотелось в этих ресторанах задерживаться надолго.
- Хорошо, девочка. Отдыхай. - Бабушка была уже готова, и после ужина я помогла ей загрузить подносы с закусками и большой термос с кофе, который она приобрела специально для таких случаев. Бабушка подогнала свою машину к задней двери, так что нам не пришлось скакать по ступенькам. Она была счастлива, суетилась и болтала все время, пока мы загружали ее машину. То была ее ночь.
Я скинула униформу официантки и отправилась в душ. Намылившись, я стала размышлять, что надеть. Несомненно, не черно-белое, я уже устала от этих цветов у Мерлотта. Я побрила ноги, времени помыть и высушить голову у меня уже не было, но это я делала вчера. Распахнув шкаф, я уставилась в него. В белом с цветочками Сэм меня уже видел. Джинсовый джемпер недостаточно хорош для бабушкиных друзей. Наконец я достала брюки цвета хаки и шелковую блузу бронзового цвета с короткими рукавами. К этому наряду шли коричневые кожаные сандалии и пояс коричневой кожи. Я повесила на шею цепочку, надела большие золотые серьги и была готова. Как раз в этот момент Сэм позвонил в дверь.
Когда я открыла дверь, наступило замешательство.
- Входи, но кажется, нам пора…
- Я бы зашел, но кажется, нам пора…
Мы рассмеялись.
Я закрыла дверь, а Сэм поспешил распахнуть передо мной дверцу своего пикапа. Хорошо, что я выбрала брюки, а то представляю, как залезала бы в высоко расположенную кабину в короткой юбке.
- Подсадить? - с надеждой спросил он.
- Кажется, я справилась, - ответила я, пытаясь не улыбнуться.
Мы молчали всю дорогу до здания общины, расположенного в старой части Бон Темпс, существовавшей еще до Войны. На этом участке действительно стояло здание, разрушенное в Войну, хотя никто не знал, что оно собой представляло.
«Потомки доблестно павших» были сборной компанией. Иные были очень старыми и хрупкими, иные - помоложе и энергичными, существовала даже прослойка мужчин и женщин среднего возраста. А вот молодежи не было совсем, о чем бабушка неоднократно сокрушалась, бросая на меня многозначительные взгляды.
Мистер Стерлинг Норрис, давний друг моей бабушки и майор Бон Темпс, этим вечером приветствовал гостей. Он стоял в дверях, пожимал руки и перекидывался несколькими словами с каждым входящим.
- Мисс Сьюки, вы хорошеете с каждым днем, - сообщил мне мистер Норрис. - Сэм! Мы не видели вас сотни лет! Сьюки, правда, что вампир - твой друг?
- Да, сэр.
- А ты уверена, что мы все в безопасности?
- Да, совершенно уверена. Он весьма славный… персонаж. - Существо? Создание?
- Ну, если ты убеждена, - задумчиво протянул мистер Норрис. - В мои времена такое было невозможно.
- Ох, мистер Норрис, но ведь времена по-прежнему ваши, - заявила я с ободряющей улыбкой, которой от меня ждали. Он рассмеялся и пригласил нас внутрь, чего ждали от него. Сэм взял меня за руку и направил к предпоследнему ряду металлических стульев. Мы сели, и я помахала бабушке рукой. Пора уже было начинать, и в комнате набралось порядка сорока человек, что совсем немало для Бон Темпс. Но Билла все еще не было.
И тут на подиум взошла президент «Потомков», массивная крепкая женщина по имени Максина Фортенберри.
- Добрый вечер! Добрый вечер! - объявила она. - Наш почетный гость только что позвонил и сообщил мне, что у него неполадки с машиной. Он опоздает на несколько минут. Так что давайте начнем и займемся делами, пока ожидание не завершится.
Люди расселись, и мы пережили несколько томительных минут. Сэм сидел рядом со мной, скрестив на груди руки и закинув ногу на ногу. Я соблюдала осторожность, не снимая защиту и улыбаясь. И была несколько ошарашена, когда Сэм наклонился ко мне и прошептал:
- Можно расслабиться.
- Мне казалось, что я расслаблена, - прошептала я в ответ.
- Думаю, ты просто не знаешь, как.
Я подняла бровь. У меня было что сказать мистеру Мерлотту после собрания.
В этот момент вошел Билл, и настала полная тишина, пока те, кто не видел его раньше, свыкались с его присутствием. Если вы никогда раньше не бывали в компании вампиров, к этому действительно приходиться привыкать. В свете люминесцентных ламп Билл выглядел куда менее человеком, чем в полусумраке у Мерлотта или в приглушенном свете у себя дома. Здесь он никак не смог бы сойти за обычного парня. Его бледность бросалась в глаза, а озера темных глаз выглядели темнее и холоднее. На нем был легкий светло-синий костюм, и могу поручиться, что он был одет по бабушкиному совету. Он выглядел великолепно. Линия бровей, резкий изгиб носа, точеные губы, белые руки с длинными пальцами и аккуратно ухоженными ногтями… Он обменялся приветствиями с президентом, и она была полностью очарована его улыбкой.
Не знаю, очаровал ли Билл всех, кто находился в комнате, или люди были просто заинтересованы, но все молчали в ожидании.
И тут Билл увидел меня. Бровь его дернулась. Он слегка поклонился мне, я кивнула ему в ответ, но не улыбнулась. Даже в толпе я находилась на краю глубокого хранилища его молчания.
Миссис Фортенберри представила Билла, но я не помню, что именно она сказала или как обошла то, что он был совершенно другим созданием.
Затем Билл начал говорить. К моему удивлению, у него были заметки. Сэм рядом со мной наклонился вперед, не отводя глаз от лица Билла.
- …У нас не было одеял и недоставало еды, - спокойно говорил Билл. - Дезертиров было множество.
Эта тема не пользовалась популярностью у «Потомков», но некоторые из них согласно кивнули. Это признание совпадало с тем, что они обнаружили в процессе исследований.
Старик в первом ряду поднял руку.
- Сэр, а вы случайно не знали моего прадеда, Толливера Хампфри?
- Знал, - ответил Билл после размышления. Его лицо было невозмутимо. - Толливер был моим другом.
На секунду в его голосе прозвучал такой трагизм, что я зажмурилась.
- Каким он был? - голос старика дрожал.
- Ну, он был безрассудно храбрым, что и привело его к гибели, - ответил Билл с кривой улыбкой. - Отважным. За всю жизнь он не накопил ни цента, который бы не потратил.
- Как он погиб? Вы были с ним?
- Да, я был там, - устало сказал Билл. - Я видел, как его уложил снайпер северян, в лесах, милях в двадцати отсюда. Он промедлил, потому что был истощен. Как и все мы. Это случилось утром, холодным утром. Толливер заметил, что один из наших пареньков остался раненым посреди поля, почти без укрытия. Паренек был жив, и рана причиняла ему мучения. Он мог лишь взывать к нам, что он и делал все утро. Он просил нас помочь ему. Он знал, что умрет, если никто ему не поможет.
Все затихли, слышно было бы, как пролетела муха.
- Он вскрикивал и стонал. Я готов был застрелить его, лишь бы он заткнулся, поскольку знал, что попытка вызволить его была равносильна самоубийству. Но я не мог заставить себя убить его. Это было бы убийством, а не войной, говорил я себе. Но потом я пожалел, что не сделал этого, ибо Толливер не смог вынести жалобных стонов паренька. Пару часов спустя он поведал мне свой план его спасения. Я стал с ним спорить. Но Толливер сказал мне, что Господь хочет, чтобы он попытался. Он молился, пока мы лежали среди леса. Я говорил Толливеру, что Господь не может хотеть, чтобы он так по-дурацки рисковал жизнью - у него были жена и дети, которые молились о его благополучном возвращении домой. Он попросил меня отвлечь противника, пока он будет спасать парня. Потом выбежал на поле, словно стоял погожий весенний день, а он прекрасно отдохнул… И Толливер добрался до раненого. Но тут прогремел выстрел, и он упал мертвым. Спустя некоторое время мальчишка вновь стал скулить.
- И что с ним случилось? - спросила миссис Фортенберри. Ее голос был настолько тих, насколько это возможно.
- Он выжил, - ответил Билл, и что-то в его тоне заставило меня содрогнуться. - Он пережил этот день, а ночью мы смогли вытащить его.
Люди несколько оживились, пока Билл рассказывал, а для старика в переднем ряду теперь появилась возможность лелеять воспоминание, которое так много говорило о характере его предка.
Не думаю, что кто-то из пришедших той ночью на собрание был готов к тому, чтобы услышать о Гражданской Войне от пережившего ее. Они были захвачены, они были потрясены.
Когда Билл ответил на последний вопрос, раздались громкие аплодисменты, насколько они могут быть громкими в исполнении сорока человек. Даже Сэм, не особый поклонник Билла, похлопал в ладоши.
После окончания встречи каждый, за исключением меня и Сэма, хотел перекинуться с Биллом словечком. Пока гость был окружен «Потомками», мы с Сэмом проскользнули в пикап. Мы отправились в «Прекрасный обед» - настоящий притон, в котором очень неплохо кормили. Я не была голодна, а Сэм заказал себе пирог с лаймом к кофе.
- Это было интересно, - осторожно сказал Сэм.
- Речь Билла? Да, - столь же осторожно откликнулась я.
- Ты питаешь к нему особые чувства?
После всей нерешительности Сэм все-таки решил пойти напролом.
- Да, - ответила я.
- Сьюки, - произнес Сэм, - для вас нет будущего.
- С другой стороны, он лишь недавно здесь. Думаю, он побудет тут еще пару сотен лет.
- Никогда не знаешь, что может случиться с вампиром.
С этим трудно было спорить, но я сказала Сэму, что не могу знать и того, что случиться со мной, с человеком.
Мы спорили об этом очень долго. Наконец я в раздражении спросила:
- Тебе-то какое дело?
Его склонная вспыхивать кожа раскраснелась, а яркие синие глаза встретились с моими.
- Ты мне нравишься, Сьюки. Как друг, а может, и что-то большее, и со временем…
- Что?
- Мне больно, что ты сворачиваешь на неправильный путь.
Я посмотрела на него, ощущая, как лицо складывается в скептическую мину: брови сведены, уголок рта задран вверх.
- Несомненно, - сказала я соответствующим личику голосом.
- Ты всегда мне нравилась.
- Настолько, что тебе пришлось ждать, пока не появится кто-то другой, проявивший ко мне интерес, прежде чем ты меня заметил?
- Я заслужил это… - Похоже, он обдумывал что-то, хотел заговорить, но так и не решался.
Что бы то ни было, он явно не готов был говорить.
- Пойдем, - предложила я, решив, что теперь тяжело будет вернуть разговор в прежнее нейтральное русло. Лучше уж отправиться домой.
Мы очень забавно ехали обратно. Сэм был на грани того, чтобы заговорить, но каждый раз тряс головой и сохранял молчание. Я была так раздражена этим, что готова была пристукнуть его.
Мы добрались до дома позже, чем я думала. У бабушки горел свет, но остальной дом был темным. Я не увидела ее машины и решила, что она оставила ее сзади, чтобы выгрузить то, что осталось, прямо на кухню. На крыльце для меня горел свет.
Сэм обошел машину и открыл дверцу пикапа, я шагнула наружу. И тут в тени моя нога не нашла подножку, и я оступилась. Сэм поймал меня. Сперва его руки схватили мои, чтобы сдержать падение, затем они сомкнулись вокруг меня. И он меня поцеловал.
Я-то думала, что это будет обычное чмоканье на прощанье, но его рот несколько задержался. И все было очень мило, пока внутренний голос не заявил мне: «Это твой шеф!»
Я мягко высвободилась. Он немедленно понял, что я отстраняюсь, и нежно скользнул руками по моим рукам, так что напоследок мы просто держались за руки. Мы молча подошли к дверям.
- Я чудесно провела время, - тихо сказала я. Мне не хотелось будить бабушку и не хотелось говорить громко.
- Я тоже. Как-нибудь повторим?
- Посмотрим, - ответила я. Я и впрямь не знала, что думать про Сэма.
Я ждала, пока пикап уедет, прежде чем выключила свет на крыльце и зашла в дом. Расстегивая по пути блузку, я ощущала себя усталой и готовой лечь спать.
Что-то было не так.
Я остановилась посреди гостиной и осмотрелась.
Все в порядке, правда?
Да, все на своих местах.
Запах.
Какой-то странный запах.
Запах цвета меди, резкий и солоноватый.
Запах крови.
И он был вокруг меня, а не сверху, где в торжественном одиночестве стояли гостевые комнаты.
- Бабуля? - позвала я. Мне самой была противна дрожь в голосе.
Я заставила себя сдвинуться, подойти к двери ее комнаты. Комната была нетронута. Бредя по дому я начала включать свет.
Моя комната была такой же, как я ее покинула.
Ванная пуста.
В туалете никого.
Я включила последнюю лампочку. В кухне…
Я закричала, еще и еще. Мои руки бесцельно взлетели в воздух, дрожа все больше с каждым криком. Я услышала шум позади, но не смогла придать ему значения. Затем меня охватили сильные руки, сдвинули, и между мной и тем, что я увидела на полу кухни оказалось чье-то тело. Я не узнала Билла, но он поднял меня и отнес в гостиную, где я ничего больше не могла увидеть.
- Сьюки, - хрипло сказал он. - Замолчи. Ничего хорошего из этого не выйдет.
Будь он добрее со мной, я бы продолжала кричать.
- Прости, - сказала я, все еще ничего не соображая. - Я веду себя как тот паренек.
Он уставился на меня.
- Про которого ты сегодня рассказывал, - оцепенело добавила я.
- Надо позвонить в полицию.
- Надо.
- Надо набрать номер.
- Стой. А как ты сюда попал?
- Твоя бабушка подвезла меня домой, но я настоял на том, чтобы зайти сюда и помочь ей разгрузить машину.
- А почему ты все еще здесь?
- Ждал тебя.
- Так ты видел, кто ее убил?
- Нет. Я ходил через кладбище домой, чтобы переодеться.
Теперь на нем были джинсы и футболка «Грейтфул дэд».
Внезапно я начала хихикать.
- Бесценно, - сказала я, захлебываясь от смеха.
И зарыдала, столь же внезапно. Нашарила телефон и набрала 911.
Через пять минут Энди Бельфлер был здесь.
Джейсон появился, как только я смогла поймать его. Мне пришлось позвонить в четыре или пять мест, прежде чем я застала его у Мерлотта. Барменом в эту ночь работал Терри Бельфлер, и как только он вернулся, передав Джейсону просьбу немедленно появиться в бабушкином доме, я попросила его позвонить Сэму и сообщить, что у меня проблемы и я не смогу выйти на работу несколько дней.
Должно быть, он сразу дозвонился до Сэма, потому что тот появился у меня через полчаса, все еще одетый так же, как был на собрании. При виде него я посмотрела вниз, вспомнив, что расстегнула блузу, когда зашла в гостиную, о чем, конечно, совершенно забыла. Но я выглядела вполне пристойно. Должно быть, Билл привел меня в порядок. Может, позже это меня и смутит, но сейчас я была ему благодарна.
Джейсон вошел, и когда я сообщила Сэму, что бабушка умерла, погибла насильственной смертью, он просто посмотрел на меня. Казалось, за его глазами ничего не происходит. Словно кто-то стер способность воспринимать что-то новое. Но тут до него дошло, и он рухнул на колени там, где стоял, а я опустилась рядом. Он обнял меня, положил голову мне на плечо, и так мы сидели какое-то время. Остались мы одни.
Билл и Сэм вышли на двор и сидели на садовых стульях, не путаясь у полиции под ногами. Потом и нас с Джейсоном попросили выйти хотя бы на крыльцо, так что мы тоже предпочли посидеть снаружи. Вечер был тихим, я сидела лицом к дому, все огни в котором сияли, как на именинном пироге, а люди сновали туда-сюда, словно муравьи, которых пустили на вечеринку. И все это происходило вокруг материи, которой стала моя бабушка.
- Что случилось? - спросил наконец Джейсон.
- Я вернулась с собрания, - очень медленно рассказала я. - Сэм уехал в своем фургоне. Я поняла, что что-то не так. Осмотрела все комнаты. - История того, как я нашла бабушку, официальная версия. - Потом вошла в кухню и увидела ее.
Джейон медленно повернул голову, и наши глаза встретились.
- Расскажи все.
Я медленно покачала головой. Но он имел право знать.
- Она была избита, но, похоже, постояла за себя. Кто бы это ни был, он сперва ранил ее. А потом, кажется, удушил. - Я не могла даже смотреть брату в глаза. - Это я виновата, - сказала я шепотом.
- С чего ты взяла? - спросил Джейсон голосом скучным и вялым.
- Наверное, кто-то собирался убить меня, как убил Маудет и Дон, а вместо меня убил бабушку.
Я видела, как эта мысль проникает в мозг Джейсона.
- Я собиралась вечером быть дома, пока она будет на собрании, но в последний момент меня пригласил Сэм. Моя машина осталась здесь, как обычно, потому что мы уехали в его пикапе. Бабуля оставила свою машину сзади, где разгружала, так что все выглядело так, словно ее дома нет, я одна. Она подкинула Билла домой, но он пошел переодеваться после того, как помог ей вытащить все из машины. И он ушел, а тот, кто здесь был… настиг ее.
- А почему ты думаешь, что это не Билл? - спросил Джейсон, словно Билл не сидел прямо рядом с ним.
- А почему ты думаешь, что это не кто-то другой? - спросила я, злясь на Джейсонову тупость. - Это мог быть кто угодно, кто угодно из наших знакомых. Не думаю, что это был Билл. Не думаю, что он убил Маудет и Дон. А я считаю, что бабушку убил именно их убийца.
- А ты знаешь, - слишком громко спросил Джейсон, - что бабушка оставила весь дом одной тебе?
Он словно окатил меня ведром холодной воды. Я заметила, как вздрогнул Сэм, а глаза Билла стали холоднее и темнее.
- Нет. Я всегда была уверена, что мы разделим этот дом, как делили тот, - я имела в виду дом родителей, где теперь жил Джейсон.
- И землю она оставила тебе.
- Зачем ты говоришь мне это? - Я едва не зарыдала снова, как раз решив, что на сегодня хватит слез.
- Она была несправедлива! - закричал он. - Это было нечестно, а теперь она уже не сможет ничего исправить!
Меня начало трясти. Билл вытащил меня из кресла и начал ходить со мной по двору. Сэм уселся перед Джейсоном и попытался серьезно поговорить с ним тихим и настойчивым голосом.
Билл обнял меня, но я тряслась не переставая.
- Что он имел в виду? - спросила я, не предполагая, что Билл станет отвечать.
- Ничего, - ответил он. Я удивленно посмотрела на него. - Он просто не мог ничем помочь бабушке и не смог принять мысль о том, что кто-то ждал тебя, а вместо тебя убил ее. Так что ему надо было на что-нибудь разозлиться. И вместо того, чтобы разозлиться на тебя из-за того, что ты осталась в живых, он распалился на это. Не стоит принимать близко к сердцу.
- Как странно, что ты это говоришь, - заявила я.
- Я посещал вечерние курсы психологии, - сообщил мне вампир Билл Комптон.
Что ж, охотник всегда изучает поведение жертвы.

Предыдущая страница 10 Следующая страница


11 Шарлин Харрис

- Почему бабушка оставила все мне, а не Джейсону?
- Возможно, ты выяснишь это потом, - сказал он, и это меня успокоило.
Тут из дома вышел Энди Бельфлер, остановился на ступеньках и уставился в небо, словно там были начертаны какие-то свидетельства.
- Комптон, - резко окликнул он.
- Нет, - вырвалось у меня - скорее стон, чем слово.
Билл посмотрел на меня с некоторым удивлением, что в его случае можно было назвать сильной реакцией.
- Теперь начнется, - произнесла я в ярости.
- Ты защищала меня, - сказал он. - Ты решила, что полиция заподозрит меня в убийстве этих двух женщин. Поэтому и хотела убедиться, что они знались с другими вампирами. Теперь ты уверена, что Энди Бельфлер попытается обвинить меня в гибли твоей бабушки.
- Да.
Он глубоко вздохнул. Мы стояли во тьме, в тени деревьев, окаймлявших двор. Энди снова позвал Билла.
- Сьюки, - мягко произнес Билл. - Я тоже уверен, что в качестве жертвы предполагалась ты.
Для меня было почти шоком услышать это от кого-то.
- Я не убивал их. Так что если убийца один и тот же, я этого сделать не мог, и он поймет это. Несмотря на то, что он Бельфлер.
Мы пошли обратно на свет. Мне хотелось, чтобы всего этого не было. Я мечтала, чтобы все эти огни и люди исчезли, даже Билл. Я хотела, чтобы мы остались в доме вдвоем с бабулей, а она была бы счастливой, как тогда, когда я видела ее в последний раз.
Это было бессмысленно и по-детски, но я ничего с этим не могла поделать. Я рассеялась в этой мечте, потерялась настолько, что не заметила беды, пока она не случилась.
Мой брат Джейсон подошел ко мне и ударил меня по лицу.
Это было так неожиданно и болезненно, что я пошатнулась и упала на бок, больно ударившись коленкой.
Джейсон, казалось, собирался продолжить, но тут передо мной возник Билл, наклонился. Его клыки торчали, он был ужасен. Сэм схватил Джейсона и швырнул его, кажется, лицом в землю, чтобы сравнять счет.
Энди Бельфлер оцепенел при этом внезапном всплеске насилия. Но миг спустя он ступил на газон между двумя нашими маленькими группами. Он посмотрел на Билла и сглотнул, но все же произнес ровным голосом:
- Билл, назад. Он больше не тронет ее.
Билл глубоко дышал, пытаясь смирить в себе жажду крови Джейсона. Я не могла читать его мысли, но язык его тела был мне вполне понятен.
Не могла я прочесть и мысли Сэма, но он был явно в ярости.
Джейсон всхлипывал. Его мысли представляли собой мешанину.
Энди Бельфлеру все это очень не нравилось, он предпочел бы засадить всех нас.
Я устало поднялась на ноги и прикоснулась к ссадине на щеке, чтобы отвлечься от боли в сердце, от ужасного горя, которое полностью поглотило меня.
Мне казалось, что эта ночь никогда не кончится.
Похороны были самыми крупными за всю историю общины Ренард. Так сказал министр. Под ослепительным небом раннего лета мою бабушку погребли близ отца с матерью, на нашем семейном участке древнего кладбища, что раскинулось между домом Комптонов и бабушкиным.
Джейсон оказался прав. Теперь это был мой дом. И дом, и двадцать акров земли, как и права на ископаемые. Бабушкины деньги были разделены поровну между нами, и бабушка поставила условием передачу Джейсону моей половины дома родителей, если я хотела обрести все права на ее дом. Сделать это было несложно, и мне не нужны были деньги за эту половину дома, хотя мой адвокат и посмотрел на меня с сомнением, когда я сказала ему об этом. Джейсон бы просто взорвался, если бы я потребовала выплатить за мою половину. То, что я была совладелицей дома, всегда казалось ему просто шуткой. Но то, что бабушка оставила весь свой дом мне, оказалось для него шоком. Она лучше понимала его, чем я.
К счастью, у меня были другие источники дохода, кроме бара. Я пыталась сосредоточиться на чем угодно, кроме своей потери. Уплата налогов за землю и дом плюс поддержание в порядке дома, которое почти полностью до сих пор лежало на бабушке, могли подорвать мой бюджет.
- Думаю, ты захочешь переехать, - сказала Максина Фортенберри, разбираясь на кухне. Она принесла салат из ветчины и теперь старалась помочь мне в уборке.
- Нет, - удивившись, ответила я.
- Но, милочка, ведь это случилось прямо здесь… - Массивное лицо Максины перекосило от заботы.
- Об этой кухне у меня сохранилось куда больше хороших воспоминаний, чем плохих, - объяснила я.
- Ах, какое чудесное отношение к жизни, - удивленно сказала она. - Сьюки, ты куда умнее, чем многие привыкли считать.
- Благодарю, миссис Фортенберри, - сказала я, и если мой тон и показался ей суховатым, то она никак на это не отреагировала. Наверное, это было мудро.
- Твой приятель придет на похороны? - На кухне было очень тепло. Громоздкая, квадратная Максина утирала лицо кухонным полотенцем. Место, где лежала бабушка, отскребли ее друзья, Господь да благословит их.
- Приятель? Ах, Билл… Нет, он не сможет.
Она тупо уставилась на меня.
- Все ведь будет происходить днем.
Она по-прежнему не понимала.
- Он не может выйти.
- Ох, ну конечно. - Она слегка постучала себя по виску, показывая, что пытается туда что-то вбить. - Вот я глупая. А он и впрямь изжарится?
- Ну, говорит, что да.
- Знаешь, я так рада, что он тогда выступил перед нами, это действительно во многом изменило отношение к нему как к члену общества.
Я отвлеченно кивнула.
- А эти убийства вызывают так много чувств, Сьюки. И так много говорят о вампирах, которые, конечно, повинны в них.
Я посмотрела на нее прищуренными глазами.
- Не злись-ка на меня, Сьюки Стакхаус! Билл был так любезен, рассказав все эти истории на встрече «Потомков», что теперь большинство считает его неспособным на то, что было сделано со всеми этими женщинами. - Интересно, что это были за истории, подумала я, вздрагивая. - Но у него бывают гости, вид которых не внушает людям доверия.
Наверное, она имела в виду Малкольма, Лиама и Диану. Мне их вид тоже не понравился, и я удержалась от автоматического побуждения защищать их.
- Вампиры различаются между собой не меньше, чем люди, - заметила я.
- Именно так я и сказала Энди Бельфлеру, - отметила она, страстно кивая головой. - Я сказала Энди, что ему следует поискать среди других, тех, кто не хочет учиться жить среди людей, не таких, как Билл Комптон, который действительно старается. Он сообщил мне в морге, что наконец-то закончил делать кухню.
Я сумела только уставиться на нее, пытаясь понять, что мог бы делать в кухне Билл. Зачем ему это?
Но ни одна из попыток отвлечься не работала, и наконец я осознала, что все равно буду рыдать. И начала.
На похоронах Джейсон стоял рядом со мной, очевидно, преодолевший волну злобы и пришедший в чувства. Он не прикоснулся ко мне и не говорил со мной, но и не ударил. Я чувствовала себя ужасно одиноко. Но внезапно поняла, взглянув на гору, что весь город скорбит со мной. Насколько я могла видеть, во всех узких кладбищенских проездах стояли машины. Сотни людей в темном стояли у навеса. Сэм появился в костюме, выглядя совершенно непривычно. Арлена, стоявшая рядом с Рене, надела цветастое воскресное платье. Лафайет стоял позади толпы, вместе с Терри Бельфлером и Чарлси Тутен, так что бар, видно, был закрыт! И все бабушкины друзья, все, кто еще держался на ногах. Мистер Норрис открыто плакал, прижимая к глазам белоснежный носовой платок. На тяжелом лице Максины были выгравированы признаки печали. Пока министр говорил то, что считал необходимым сказать, пока мы с Джейсоном сидели вдвоем на нашем участке на шатких складных стульях, что-то во мне оторвалось и улетело прочь, в сияющую синеву. Я поняла, что теперь бабуля дома, что бы с ней ни случилось.
Остальная часть дня прошла в тумане, и слава Богу. Я не хотела запоминать все это, не хотела даже понимать, что происходит. Но один момент выделился из общей массы.
Мы с Джейсоном стояли у обеденного стола в бабушкином доме, между нами было заключено временное перемирие. Мы приветствовали присутствовавших на похоронах, большая часть из которых старалась деликатно не обращать внимания на синяк у меня на щеке.
Мы пережили это. Джейсон думал, что он пойдет домой, выпьет, и ему не придется некоторое время со мной встречаться, а там все уладится. Я думала почти так же. Кроме выпивки.
К нам подошла некая состоятельная дама из тех, что просчитывают каждый вариант ситуации, которая их особо и не касается.
- Мне так жаль вас, деточки, - сказала она. Я посмотрела на нее. Ни за что бы не вспомнила, как ее зовут. Она была методисткой, у нее было трое взрослых детей. Но вот имя ее вылетело напрочь.
- Мне так грустно видеть вас сегодня одних, и это напоминает мне о ваших родителях, - продолжала она с лицом, застывшим в маске симпатии, которая не была искренней. Я глянула на Джейсона, на даму, кивнула.
- Да, - сказала я. Но мысль ее я услышала еще до того, как она ее высказала, и побледнела.
- Но где же был сегодня брат Адели, ваш внучатый дядя? Ведь он еще жив.
- Мы не общаемся, - ответила я, и мой тон отпугнул бы любого более чувствительного, чем эта дама.
- Но ее единственный брат! Вы, конечно… - ее голос смолк, когда наш совместный взгляд возымел действие.
Еще несколько человек отметило отсутствие дядюшки Бартлетта, но мы дали всем понять, что это наше семейное дело. Эта дама - как бишь ее звали? - просто понимала все куда медленнее. Она принесла устричный салат, и я предполагала швырнуть его в помойку, как только она уберется.
- Нам следовало сообщить ему, - тихо сказал мне Джейсон после того, как она ушла. Я поставила защиту. Мне совершенно не хотелось знать, о чем он думает.
- Позвони ему, - предложила я.
- Хорошо.
За весь остаток дня мы больше не сказали друг другу ни слова.

Глава 6

Три дня после похорон я оставалась дома. Слишком долго, мне надо было вернуться в мир. Но я продолжала думать о том, что мне нужно сделать, по крайней мере, так я себе заявляла. Я вычистила комнату бабушки. Заскочила Арлена, и я попросила ее помочь, потому что не могла находиться одна среди бабушкиных вещей, таких знакомых и насыщенных ее своеобразным запахом - смесью детской присыпки «Джонсон» и камфары.
Арлена помогла мне упаковать все, чтобы отвезти в бюро помощи пострадавшим. В северном Арканзасе в последние несколько дней прошли торнадо, так что люди, имущество которых погибло, вполне могли использовать эти вещи. Бабушка была ниже и стройнее меня, да кроме того, наши вкусы слишком различались, поэтому я ничего не оставила себе, кроме ее драгоценностей. Она никогда не злоупотребляла ими, но то, что она носила, было подлинным и было мне дорого.
Удивительно, сколько всего бабуля смогла впихнуть в свою комнату! Мне не хотелось и думать о том, что делалось на чердаке. С этим можно будет разобраться позже, осенью, когда там станет достаточно прохладно, а у меня будет время подумать.
Может, я и выбросила больше, чем стоило выбросить, но это заставило почувствовать себя деятельной и сильной, и я решительно проделала эту работу. Арлена складывала и запаковывала, откладывая бумаги и фотографии, письма, счета и чеки. Бабушка никогда не пользовалась кредитной картой и, слава богу, никогда не покупала про запас, что облегчило уборку.
Арлена спросила про бабушкину машину. Ей было пять лет, и пробег накопился очень небольшой.
- Может, стоит продать твою и оставить эту? - спросила она. - Твоя поновее, но она маленькая.
- Я еще не думала об этом, - ответила я. И поняла, что на сегодня максимум того, на что я способна - это дочистить спальню, ни о чем не задумываясь.
Во второй половине дня комната опустела. Мы с Арленой перевернули матрас, и я перестелила постель. Кровать была старой, с балдахином на четырех опорах. Бабушкина спальня всегда казалась мне очень красивой. Тут мне пришло в голову, что теперь это моя комната. Я могу перебраться в спальню, которая больше по размеру, и пользоваться отдельной ванной вместо той, что близ залы.
Внезапно я поняла, что именно этого и хочу. Мебель в моей спальне была перевезена сюда из дома родителей, когда они погибли, и была скорее детской. Излишне женственная, она некиим образом напоминала о кукле Барби и просыпаниях в школу.
Сама я не часто просыпала и не спала слишком много.
Нет, нет, нет, я не собираюсь попадаться в эту старую западню. Я то, что я есть, моя жизнь продолжается, и я могу наслаждаться ею - маленькими радостями, которые помогают жить дальше.
- Я, наверное, переберусь сюда, - заявила я Арлене, которая заклеивала коробку.
- Не слишком ли скоро? - спросила она. И вспыхнула, решив, что проявила себя излишне критично.
- Мне будет легче спать здесь, чем жить с другой стороны и думать, что эта комната пустует, - ответила я. Арлена обдумала это, склонившись над коробкой со скотчем в руках.
- Да, понимаю, - согласилась она, кивая огненно-рыжей головой.
Мы загрузили коробки в машину Арлены. Она любезно согласилась закинуть их в центр приема вещей по пути домой, и я с признательностью приняла это предложение. Мне не хотелось, чтобы кто-то смотрел на меня понимающе и с жалостью, пока я сдавала бабушкины наряды, башмаки и ночнушки.
Перед отъездом Арлены я обняла ее и поцеловала в щеку, и она уставилась на меня. Такое раньше меж нами не водилось. Она склонила голову к моей и мы мягко стукнулись лбами.
- Сумасшедшая девица, - сказала она с любовью. - Заходи к нам. Лиза хочет, чтобы ты снова посидела с ней.
- Передай ей привет от тети Сьюки, и Коби тоже.
- Хорошо. - Арлена направилась к машине, ее пламенеющие кудри развевались вокруг головы, а полное тело делало униформу официантки сплошным обещанием.
Машина Арлены пропала меж деревьев, а моя энергия улетучилась. Я чувствовала себя тысячелетней и одинокой. И так теперь будет всегда.
Есть мне не хотелось, но по часам пришла пора обедать. Я зашла в кухню и вытащила из холодильника один из множества контейнеров. В нем оказалась индейка с виноградным салатом, которые я любила. Но сейчас я просто ковырялась вилкой, присев за стол. Потом бросила это занятие, убрала контейнер в холодильник и направилась в ванну, чтобы принять душ. Углы в шкафах всегда пыльные, и даже такая хорошая хозяйка как бабушка не могла справиться с этим.
Принять душ было просто замечательно. Горячая вода словно смыла часть моих страданий. Я помыла голову, промыла каждый дюйм тела, побрила ноги и подмышки. Выбравшись, я подергала брови, нанесла на тело лосьон, дезодорант, спрей, чтобы волосы не спутывались, и вообще все, до чего смогла дотянуться. С мокрыми волосами, спускающимися по спине каскадом спутанных прядей, я натянула на себя пижаму с чирикающей птичкой и взялась за расческу. Потом уселась перед телевизором - посмотреть что-нибудь, пока расчесываю волосы, что всегда утомительно.
Смысл снова исчез, и я почти оцепенела.
Дверной звонок прозвенел, когда я шла по гостиной с расческой в одной руке и полотенцем в другой.
Я посмотрела в глазок. На пороге терпеливо ждал Билл.
Я впустила его, не чувствуя ни радости, ни досады от его визита.
Он посмотрел на меня с некоторым удивлением - пижама, мокрые волосы, босые ноги. Отсутствие макияжа.
- Входи, - предложила я.
- Уверена?
- Да.
Он вошел, оглядываясь, как обычно.
- Чем занимаешься? - спросил он, оглядывая кипу вещей, которые я отложила, решив, что они могут пригодиться бабушкиным друзьям. Например, мистер Норрис будет рад получить портрет маленькой бабушки с матерью в рамке.
- Сегодня я вычищала спальню, - ответила я. - Думаю туда перебраться. - Больше я ничего не могла придумать. Он обернулся и осторожно посмотрел на меня.
- Позволь расчесать твои волосы, - попросил он.
Я безразлично кивнула. Билл уселся на диване в цветочек и указал мне на старую оттоманку, стоявшую перед ним. Я послушно уселась, и он чуть двинулся вперед, охватив меня бедрами. Уставившись на шевелюру, он начал распутывать мои волосы.
Как всегда, его тишина оказалась целительной. Каждый раз это было похоже на то, когда опускаешь ногу в прохладный водоем после долгой и пыльной прогулки в жаркий день.
И вдобавок длинные пальцы Билла прекрасно управлялись с моей гривой. Я сидела, закрыв глаза, и постепенно успокаивалась. Я ощущала движения его тела за спиной, когда он орудовал расческой. Можно было расслышать удары его сердца, подумала я, но тут же удивилась своим мыслям. В конце концов, его сердце не билось.
- Я привык заниматься этим делом со своей сестрой Сарой, - тихо промурлыкал он, словно поняв, насколько я расслабилась, пытаясь не нарушить моего состояния. - Волосы у нее были темнее твоих и даже немного длиннее. Они их никогда не стригла. Когда мы были еще детьми, а мама оказывалась занята, она заставляла меня заниматься своими волосами.
- А Сара была старше тебя или младше? - спросила я медленным сонным голосом.
- Младше, на три года.
- А еще у тебя были братья или сестры?
- Двое умерли в младенчестве, - медленно ответил он, словно с трудом мог вспомнить. - Брат Роберт умер, когда ему было двенадцать, а мне одиннадцать. Он подхватил лихорадку. Теперь-то его бы накачали пенициллином, и он бы поправился. Но тогда этого не было. Сара пережила войну, и она, и мать, а вот отец умер, пока я был на фронте. Насколько я понимаю, его хватил удар. Моя жена тогда жила вместе с моими, а дети…
- Ох, Билл, - печально прошептала я, осознавая, как много он потерял.
- Не надо, Сьюки, - сказал он, и его голос снова обрел спокойную ясность.
Некоторое время он трудился молча, пока расческа не начала скользить по волосам свободно. Потом взял белое полотенце, которое я накинула на ручку дивана, и начал подсушивать их, одновременно распушая пальцами.
- М-м-м, - промычала я, и это больше не было голосом человека, нуждающегося в утешении.
Его холодные пальцы подняли волосы с моей шеи, и я ощутила у основания шеи его губы. Я не могла ни говорить, ни двигаться. Я медленно выдохнула, стараясь не испустить больше ни звука. Его губы передвинулись к моему уху, и он поймал мочку зубами. Затем коснулся языком. Его руки обвили меня, скрестились на моей груди, наклонили меня к нему.
Чудесно, что я слышала только голос его тела, а не всю эту чепуху, которая обычно и портит такие моменты. А тело его говорило что-то совсем простое.
Он поднял меня легко, словно младенца. Повернул к себе и усадил себе на колени так, что мои ноги оказались по обе стороны от него. Я обняла его и нагнулась, чтобы поцеловать. Это все продолжалось и продолжалось, пока язык Билла не задал ритм, который поняла даже столь неопытная женщина, как я. Пижама скользнула вверх по моим бедрам. Мои руки начали беспомощно скрести по его рукам. Странно, но в этот момент я подумала о сковороде с карамелью, которую бабушка ставила на плиту, вспомнила ее теплое сладкое золото. Он поднялся вместе со мной.
- Куда? - спросил он.
И я показала на бывшую бабушкину спальню. Он понес меня, мои ноги обвились вокруг, голова лежала на его плече. Положил на чистую постель и встал рядом с ней. В лунном свете, скользившем через незашторенное окно, я видела, как он быстро и аккуратно раздевается. Мне нравилось смотреть на это, и я поняла, что мне нужно сделать то же. Смущаясь, я стянула с себя пижаму и швырнула на пол.
Я смотрела на него. Никогда в жизни я не видела ничего столь прекрасного и столь пугающего.
- Ох, Билл, - взволнованно сказала я, когда он очутился рядом со мной в кровати, - боюсь, что я тебя разочарую.
- Это невозможно, - прошептал он. Его глаза смотрели на мое тело, словно то был глоток воды в пустыне.
- Я слишком мало знаю, - призналась я едва слышно.
- Не волнуйся. Я знаю достаточно. - Его пальцы скользили по мне, касаясь таких мест, к которым никто никогда не прикасался. Я задрожала от удивления.
- А это будет не так, как с простым парнем? - спросила я.
- Ну нет.
Я вопросительно посмотрела на него.
- Это будет лучше, - сказал он на ухо, и я ощутила муку чистого возбуждения.
Чуть стесняясь, я потянулась, чтобы прикоснуться к нему, и он издал вполне человеческий звук. Потом звук стал глубже.
- Теперь? - спросила я, и голос мой дрожал и срывался.
- Да, - ответил он и оказался на мне.
Минуту спустя он понял всю степень моей неопытности.
- Надо было сказать мне, - очень мягко произнес он. Он сдерживался себя усилием, к которому почти можно было прикоснуться.
- Только не останавливайся, - попросила я, ощущая, что сойду с ума или произойдет еще что-то ужасное, если он не станет продолжать.
- Я и не собираюсь останавливаться, - пообещал он чуть мрачно. - Сьюки… будет больно.
В ответ я приподнялась. Он издал странный звук и вошел.
Я затаила дыхание и закусила губу. О-о-о.
- Дорогая, - сказал Билл. Никто так меня не называл раньше. - Как ты? - Вампир или нет, но он дрожал от усилия сдержаться.
- Да, - сказала я. Я была на волоске, и если мы бы сейчас не продолжили, потеряла бы решимость. - Теперь, - произнесла я и вцепилась ему в плечо зубами.
Он прерывисто вздохнул, вздрогнул и начал двигаться. Сперва я была ошарашена, но потом поймала ритм и стала отвечать. Он нашел это весьма возбуждающим, и у меня возникло ощущения, что грядет нечто - нечто, если можно так сказать, большое и хорошее.
- Пожалуйста, Билл, прошу… - и я впилась ногтями ему в бедра. Почти, почти… И тут какое-то изменение в нашем положении позволило ему оказаться глубже, и я, не успев ничего понять, почувствовала, что взлетаю, лечу… где-то среди белизны и золотых проблесков… Зубы Билла оказались у моей шеи, и я ответила согласием. Ощутила, как входят в меня его клыки, но боль была слабой, возбуждающей, и вот он уже оторвался от маленькой ранки.
Мы лежали так еще долго, вздрагивая время от времени. Никогда в жизни не забуду я его вкуса и его запаха, никогда не забуду ощущения, когда он в первый раз оказался во мне - вообще впервые для меня, - никогда не забуду этого наслаждения.
Наконец Билл лег рядом со мной, облокотился на локоть и положил руку мне на живот.
- Я у тебя первый.
- Да.
- Ох, Сьюки, - он нагнулся, чтобы поцеловать меня, проведя губами по горлу.
- Видишь, я многого не знала, - застенчиво сказала я. - А тебе было хорошо? Я имею в виду, по сравнению с другими? Я стану лучше.

Предыдущая страница 11 Следующая страница


Мертвы, пока светло 12

- Ты можешь стать более искусной, Сьюки, но лучше ты не станешь. - Он поцеловал меня в щеку. - Ты изумительна.
- У меня все будет болеть?
- Ты, наверное, решишь, что это странно, но я не помню. Единственной девственницей в моей жизни была моя жена, но это было полтора века назад… да, тебе будет больно. Мы не сможем заниматься любовью день или два.
- Но твоя кровь лечит, - сказала я после паузы, чувствуя, как покраснели мои щеки. В лунном свете было видно, как он повернулся, чтобы посмотреть прямо на меня.
- Это так, - подтвердил он. - А ты хочешь?
- Конечно. А ты?
- Да, - выдохнул он и укусил себя за руку.
Это было так неожиданно, что я вскрикнула. Он обмакнул палец в свою кровь и, прежде чем я успела напрячься, ввел его в меня. Он начал очень нежно двигать им, и боль моментально исчезла.
- Спасибо, - сказала я. - Теперь мне лучше.
Но он не убрал палец.
- Ой, - сказала я. - Ты собираешься снова заняться этим? Можешь? - Его палец продолжал двигаться, и я начала надеяться.
- Давай посмотрим, - предложил он, и в его темном сладостном голосе звучало удовлетворение. Едва узнавая себя, я прошептала:
- Скажи, что мне нужно делать.
И он начал.
На следующий день я вернулась на работу. Несмотря на целительную силу крови Билла, я чувствовала некий дискомфорт, но и прилив сил. Для меня это было совершенно новым чувством. Трудно было не ощущать себя разбитной - нет, это неправильное слово, вернее - невероятно самодовольной.
Конечно, в баре меня ждали все те же проблемы - непрестанная какофония голосов, назойливость. Но мне стало как-то легче справляться с этим, запихивать в карман. Мне легче было держать защиту, и вследствие этого я чувствовала себя более расслабленно. А может, из-за того, что я была расслаблена - а я была! - мне было легче держать защиту? Не знаю. Но мне было лучше, и я могла принимать соболезнования завсегдатаев не слезами, а спокойствием.
Джейсон появился во время ланча, выпил пару пива с гамбургером, что не было типичным для него. Обычно он не пил в течение рабочего дня. Я знала, что стоит мне сказать об этом напрямую, как он сорвется, поэтому просто спросила, все ли в порядке.
- Меня сегодня снова вызывали, - сказал он вполголоса. Осмотрелся, чтобы убедиться, что нас никто не слышит, но бар был наполовину пуст, поскольку сегодня в здании общины проходило заседание Ротари-клуба.
- О чем тебя спрашивали? - Я тоже говорила тихо.
- Как часто я видел Маудет, заправлялся ли всегда у нее… Снова и снова, будто я не отвечал на эти вопросы семьдесят пять раз. Мой шеф уже на грани, Сьюки, и мне трудно обвинять его в этом. Я не был на работе дня два, а то и три со всеми этими полицейскими штучками.
- Может, тебе стоит нанять адвоката? - беспокойно спросила я.
- То же мне сказал и Рене.
Значит, мы с Рене Леньером думали одинаково.
- Как насчет Сида Матта Ланкастера? - Сидней Мэтью Ланкастер, добрый сын и большой любитель виски, слыл самым агрессивным судебным адвокатом в округе. Мне он нравился, поскольку всегда обращался ко мне вежливо, когда я обслуживала его в баре.
- Наверное, это лучший вариант. - Джейсон выглядел настолько раздражительным и хмурым, насколько на это способен такой красавчик. Мы обменялись взглядами. Мы оба понимали, что бабушкин адвокат был слишком стар и не смог бы справиться с делом, если бы Джейсона, неровен час, арестовали.
Джейсон был слишком занят собой, чтобы заметить во мне какие-то перемены, но я надела белую рубашку для гольфа (вместо обычной футболки с круглым вырезом) из-за воротника. Арлена была более наблюдательна, чем мой брат. Она послеживала за мной все утро, и к затишью, наступившему в три, была уверена в своем диагнозе.
- Что, девочка, - спросила она, - развлекалась?
Я покраснела как свекла. Определение «развлекаться» делало наши с Биллом отношения проще, но пока все было именно так. Я не знала, что выбрать. То ли заявить: «Нет, мы занимались любовью», то ли промолчать, то ли сказать Арлене, что это не ее дело, то ли просто крикнуть: «Да!»
- Ну, Сьюки, и кто же это?
- Э-э, ну, он не…
- Не местный? Ты встречаешься с одним из служащих «Боссиер Сити»?
- Нет, - неуверенно отозвалась я.
- Сэм? Я видела, как он смотрит на тебя.
- Нет.
- Тогда кто?
Я вела себя, словно стыдилась. «Распрями-ка спину, Сьюки Стакхаус! - строго повелела я себе. - И плати по счету».
- Билл, - ответила я, надеясь, что она скажет: «А, конечно».
- Билл, - тупо повторила Арлена. Я заметила, что Сэм подошел к нам и прислушался. Как и Чарлси Тутен. Даже Лафайет просунул голову в окошко.
- Билл, - повторила я, стараясь говорить уверенно. - Ну, Билл.
- Билл Аберъюнис?
- Нет.
- Билл…
- Билл Комптон, - спокойно вставил Сэм, как раз когда я собиралась сказать то же самое. - Вампир Билл.
Арлена была ошарашена, Чарлси Тутен тут же вскрикнула, а Лафайет уронил челюсть на грудь.
- Милочка, а не могла бы ты встречаться с нормальным человеческим парнем? - спросила меня Арлена, когда снова обрела способность говорить.
- Нормальные человеческие парни не приглашали меня. - Я чувствовала, как на щеках полыхает краска. Я стояла, выпрямив спину, принимая вызов, и по мне это было заметно.
- Но, дорогая моя, - проговорила своим детским голоском Чарлси Тутен, - у Билла ведь… вирус.
- Я знаю, - ответила я, различая в своем голосе резкость.
- Я-то решил, что ты скажешь, будто встречаешься с черномазым, а ты нашла еще покруче, а? - прокомментировал Лафайет, берясь за пилочку для ногтей.
Сэм ничего не сказал. Он стоял, прислонившись к стойке, и вокруг его рта возникла белая линия, словно он изнутри кусал щеку.
Я посмотрела на них по очереди, заставляя или проглотить, или выплюнуть.
Арлена первой пришла в себя.
- Ну что ж! Пусть-ка он будет с тобой поласковее, не то мы все ему покажем!
Все нашли в себе силы рассмеяться, пусть и слабо.
- Зато ты сэкономишь на бакалее! - заявил Лафайет.
И тут Сэм одним движением перечеркнул все это неуверенное приятие, внезапно подойдя ко мне и оттянув воротник рубашки.
Молчание моих друзей можно было резать ножом.
- Вот черт! - очень тихо сказал Лафайет.
Я посмотрела Сэму прямо в глаза, решив, что никогда ему этого не прощу.
- Не смей трогать мою одежду, - заявила я ему, отступая на шаг и поправляя воротник. - И не лезь в мою личную жизнь!
- Я боюсь за тебя, я волнуюсь за тебя, - произнес он, когда Арлена и Чарлси быстро нашли себе занятия.
- Это неправда… Или не вся правда. Ты просто злишься. Послушай-ка, приятель! Ты никогда не привлекал меня.
И я отправилась вытирать столы. Потом собрала солонки и заполнила их. Потом проверила перечницы, бутылочки с острым перцем и соусом табаско на каждом столике и в каждой кабинке. Я работала, глядя прямо перед собой, и потихоньку атмосфера разрядилась.
Сэм ушел в свою контору и занялся бумагами или еще чем-то, мне было наплевать, чем, пока он держал свое мнение при себе. У меня не проходило ощущение, что он сорвал завесу с частной сферы моей жизни, когда открыл мою шею, и я его не простила. Арлена и Чарлси были при деле, как и я, и к моменту, когда начала сходиться толпа людей, закончивших работу, мы снова были достаточно дружелюбны друг с другом.
Арлена зашла со мной в дамскую комнату.
- Слушай, Сьюки, я хотела спросить. Правда ли вампиры так хороши по части любовных дел, как все говорят?
Я просто улыбнулась.
Билл появился этим вечером в баре, сразу после наступления темноты. Мне пришлось работать допоздна, так как у одной из вечерних официанток что-то случилось с машиной. Его только что не было - и вот он уже здесь, замедляет движение, чтобы я заметила, как он входит. Если у Билла и существовали какие-то сомнения по поводу того, стоит ли предавать наши отношения огласке, то он не придал им значения. Он поднял мою руку и поцеловал ее так, что будь этот жест проделан кем-то другим, это показалось бы ужасно фальшивым. Я ощутила, как прикосновение его губ к тыльной стороне моей ладони распространяется до самых кончиков пальцев ног, и он тоже осознал это.
- Как ты нынче вечером? - прошептал он, и я вздрогнула.
- Слегка… - Слова не шли с языка.
- Расскажешь мне позже, - предложил он. - Когда ты заканчиваешь?
- Как только Сюзи доберется.
- Приходи ко мне.
- Ладно. - Я улыбнулась ему, чувствуя себя сияющей и легкой.
Билл улыбнулся мне в ответ. Моя близость оказала воздействие, его клыки слегка высунулись, и для любого другого эффект улыбки был бы несколько выбивающим из колеи.
Он нагнулся, чтобы поцеловать меня, слегка прикоснувшись к щеке, и повернулся, чтобы уйти. Но в этот момент вечер покатился кубарем.
В бар вошли Малкольм и Диана, распахнув двери настежь. Интересно, куда подевался Лиам? Может, ставил машину. Надеяться на то, что они оставили его дома, было нелепо.
Жители Бон Темпс стали уже привыкать к Биллу, но броский Малкольм и не менее броская Диана взволновали публику. Первой моей мыслью было: это явление никак не способствует приятию наших с Биллом отношений.
На Малкольме были кожаные штаны и рубашка с цепями. Он выглядел, словно сошел с обложки рок-альбома. На Диане сверкал цельный комбинезон из лайкры или чего-то похожего, тонкого и обтягивающего, цвета лайма. Если захотеть, наверняка можно было пересчитать все волоски на ее теле. Черные обычно не заходили к Мерлотту, но если для кого-то из них такой визит и был совершенно безопасен, так это для Дианы. Лафайет таращил глаза через окошко раздачи в неприкрытом восхищении, приправленном солидной порцией страха.
Пара вампиров вздрогнула от притворного удивления, увидев Билла. Насколько я могла судить, Билл не был особо рад их присутствию, но пережил вторжение спокойно, как, впрочем, и все остальное.
Малкольм поцеловал Билла в губы, как и Диана. Сложно сказать, чье приветствие показалось посетителям бара более вызывающим. Биллу лучше бы продемонстрировать свое отвращение и сделать это прямо сейчас, если он хочет сохранить хорошие отношения с жителями Бон Темпс.
Билл, не будь дураком, сделал шаг назад и обнял меня, отделив себя от вампиров и присоединив к людям.
- Так твоя крошечная официантка все еще жива, - сказала Диана, и ее голос разнесся по всему бару. - Ну не удивительно ли?
- Ее бабушку убили на прошлой неделе, - тихо сказал Билл, пытаясь подавить желание Дианы закатить сцену.
Ее роскошные карие лунатические глаза задержались на мне, и мне стало холодно.
- Это правда? - спросила она и рассмеялась.
Вот так. Никто не простил бы ей теперь. Пожелай Билл найти способ укрепиться, я бы написала именно такой сценарий. С другой стороны, отвращение, которое сгущалось среди людей, сидевших в баре, могло создать реакцию и прокатиться и по Биллу.
Конечно… для Дианы и ее приятелей Билл был ренегатом.
- И когда же кто-нибудь укокшит тебя, деточка? - она поддела мой подбородок пальцем, но я отбросила ее руку.
Она бы накинулась на меня, если бы Малкольм не удержал ее руку, лениво, без видимого усилия. Но я заметила напряжение в его стойке.
- Билл, - сказал он, словно не напрягал каждый мускул, чтобы удержать Диану. - Я слышал, что в этом городке неквалифицированная рабочая сила исчезает с поразительной скоростью. А маленькая птичка из Шривпорта пропела мне, что ты и твоя подружка были в «Клыкочущем веселье» и расспрашивали, кто из вампиров бывал с убитыми клыками-кулаками.
- Но это только между нами, понимаешь, - продолжил Малкольм, и внезапно его лицо стало настолько серьезным, что это пугало. - Некоторым из нас не нравится ходить на бейсбол и (он явно перетряс свою память в поисках чего-то столь же отвратительно человеческого) барбекю. Мы - Вампиры! - он произнес это величественно, с очарованием, и, готова поручиться, множество людей попали под его чары. Малкольм был достаточно умен, чтобы попытаться загладить неприятное впечатление, которое произвела Диана. Одновременно он выказывал и свое презрение тем, кому оно предназначалось.
Я собрала весь свой вес и наступила им ему на ногу. Он оскалил на меня клыки. Люди в баре моргнули и встряхнулись.
- Почему бы вам просто не уйти отсюда, мистер? - спросил Рене. Он сгорбился у бара, поставив локти вокруг своего пива.
В этот момент все висело на волоске, и бар мог обернуться полем кровавой битвы. Похоже, никто из людей не понимал, насколько сильны вампиры, насколько они безжалостны. Билл встал передо мной, что не укрылось ни от одного взгляда.
- Что ж, если нашего общества не желают… - протянул Малкольм. Его мужественное мускулистое тело не соответствовало журчащему голоску, который он изобразил. - Эти добрые люди хотят есть мясо, Диана, и действовать по-человечески. Сами по себе. Или с нашим бывшим другом Биллом.
- Кажется, наша маленькая официанточка хочет сделать с Биллом кое-что очень человеческое, - начала Диана, но Малкольм схватил ее за руку и вытащил из зала, прежде чем она успела нанести еще какой-либо урон.
Весь бар вздрогнул, когда они выходили за дверь, и я решила, что лучше пойду, пусть даже не дождавшись Сюзи. Билл ждал меня снаружи. Когда я спросила, почему, он ответил, что хотел удостовериться в том, что они действительно ушли.
Я поехала за Биллом к нему, думая о том, что от этого визита вампиров мы отделались сравнительно легко. Мне было любопытно, зачем приходили Диана и Малкольм. Казалось странным, что они болтались так далеко от дома и внезапно решили заскочить к Мерлотту. Они не прилагали никаких усилий к ассимиляции, может, они просто хотели несколько повредить намерениям Билла.
Дом Комптонов явственно отличался от того, каким я видела его в последний раз, в тот злополучный вечер, когда я встретила других вампиров.
Рабочие действительно постарались для Билла, то ли оттого, что боялись его, то ли оттого, что он хорошо платил. Может, по обеим причинам. В гостиной был новый потолок и свежие обои, белые с неброским цветочным узором. Паркетные полы были вычищены и сияли, как и было изначально. Билл провел меня на кухню. Она была обставлена скромно, но была чистой и светлой, с новым холодильником, наполненным бутылочками с синтетической кровью.
Ванная внизу стала роскошной.
Насколько я успела узнать, Билл никогда не пользовался ванной, по крайней мере - для обычных человеческих нужд. Я озиралась в изумлении.
Пространство для этой громадной ванной было позаимствовано у кладовой и старой кухни.
- Мне нравится принимать душ, - сказал он, указывая на душевую кабину в углу. Она вместила бы двух взрослых, да еще, пожалуй, пару карликов в придачу. - А еще мне нравится лежать в теплой воде. - Он указал на середину помещения, на громадную лохань, окруженную палубой из кедра, на которую с двух сторон вели лесенки. Вокруг стояли горшки с цветами. Все это было настолько приближено к царской роскоши, насколько только может быть в северной Луизиане.
- Что это? - спросила я с почтением.
- Портативное спа, - гордо ответствовал Билл. - В нем есть струи, которые можно подбирать для каждого человека индивидуально, регулируя напор воды. Это теплая ванна, - упростил он.
- В ней и сиденья есть, - отметила я, заглянув внутрь. Поверху шел орнамент из зеленой и голубой плитки. Снаружи располагались ручки управления.
Билл повернул их и пустил воду.
- Хочешь, примем ванну вместе? - предложил он.
Я почувствовала, как щеки пылают, а сердце бьется чаще.
- Может, сейчас? - Пальцы Билла потянули мою рубашку за подол, заправленный в черные шорты.
- Ну… может быть, - я не могла решиться посмотреть на него прямо, стоило подумать о том, что этот - ладно, мужчина - видел меня больше, чем я когда-либо кому-либо позволяла, включая и врачей.
- Ты скучала? - спросил он, расстегивая мои шорты и стягивая их.
- Да, - ответила я сразу, потому что это было правдой. Он рассмеялся и нагнулся, чтобы развязать мои кроссовки.
- А о чем ты больше всего скучала?
- О твоем молчании, - сказала я, не задумываясь.
Он посмотрел на меня. Его пальцы помедлили потянуть за шнурок, чтобы развязать бантик.
- Мое молчание, - повторил он.
- Я не могу читать твои мысли. Ты даже не представляешь, Билл, насколько это здорово!
- Я надеялся, что ты назовешь что-нибудь другое.
- Ну, обо всем этом я тоже скучала.
- Тогда расскажи мне об этом! - предложил он, стягивая с меня носки и пробегая пальцами по бедрам, чтобы стащить с меня трусики.
- Билл! Я стесняюсь, - запротестовала я.
- Сьюки, со мной можно не стесняться. Со мной меньше, чем с кем бы то ни было иным. - Он встал, снял с меня рубашку и потянулся, чтобы расстегнуть лифчик, пробегая пальцами по следам, которые оставили на коже бретельки, чтобы переключить внимание на мою грудь. Сам он одновременно ногами стаскивал с себя сандалии.
- Я попробую, - сказала я, глядя в пол.
- Раздень меня.
Ну это-то я могла сделать. Я быстро расстегнула на нем рубашку, выправила ее из-за пояса и скинула с плеч. Потом расстегнула пояс и начала расстегивать пуговицу на брюках. Она была тугой, и мне пришлось попотеть. Я готова была зарыдать, если пуговица наконец не подастся. Я чувствовала себя неуклюжей и неумелой. Он взял мои руки и положил себе на грудь.
- Медленнее, Сьюки, тише, - сказал он, и голос его был мягким и дрожащим. Я расслабилась почти осязаемо дюйм за дюймом и начала гладить его грудь, как он делал это с моей, завивая волоски вокруг своих пальцев и нежно пощипывая его плоские соски. Его рука легла мне на затылок и мягко надавила. Я и не знала, что мужчинам такое нравится, но Биллу нравилось несомненно, так что я уделила равное внимание и второму соску. Пока я занималась этим, мои пальцы возобновили сражение с пуговицей, и на сей раз она легко расстегнулась. Я потянула брюки вниз, и запустила пальцы внутрь трусиков.
Он помог мне забраться в ванну, вода пенилась вокруг наших ног.
- Искупать тебя сперва? - спросил Билл.
- Нет, - тихо ответила я. - Дай-ка лучше мыло мне.

Глава 7

Следующим вечером мы с Биллом завели разговор, который выбил меня из колеи. Мы были в его кровати, огромной, с резными изголовьями и новеньким матрасом Рестоник. Простыни были в цветочек, как и обои, и я вспомнила, как поинтересовалась, потому ли ему нравятся нарисованные цветы, что он не может их увидеть живыми, по крайней мере, как их предполагается видеть… при дневном свете.
Билл лежал на боку, глядя на меня. Мы ходили в кино. Биллу ужасно нравились фильмы про пришельцев. Возможно, эти космические создания вызывали у него какие-то родственные чувства. На сей раз фильм был настоящей стрелялкой, почти все пришельцы были уродливыми, отвратительными, склонными к убийству. Он возмущался этим все время, пока мы ужинали и возвращались к нему. Я порадовалась, когда он предложил мне попробовать новую кровать.
Я была первой, кто лежал с ним на ней.
Он смотрел на меня, что, как я уже поняла, ему нравилось. Может, он слушал, как бьется у меня сердце, ведь он мог слышать то, чего не слышала я. Может, он смотрел на то, как бьется мой пульс, ведь он мог видеть то, чего не видела я. Наш разговор начался с фильма, который мы посмотрели, перешел к ближайшим окружным выборам (Билл хотел попробовать зарегистрироваться для голосования), затем к нашему детству. Я понимала, что Билл отчаянно пытается вспомнить, что это значит - быть обычным парнем.
- Ты когда-нибудь играла в «покажи-ка мне» со своим братом? - спросил он. - Теперь-то это считается нормальным, а я никогда не забуду, какую трепку задала мама Роберту, когда обнаружила его с Сарой в кустах.
- Нет, - ответила я, стараясь сказать это нормально, но лицо напряглось, а в животе шевельнулся комок страха.
- Ты не говоришь правды.
- Говорю, - я смотрела на его подбородок, пытаясь придумать что-нибудь, чтобы переменить тем разговора. Но Билл был весьма настойчив.
- Значит, не с братом. А с кем?
- Я не хочу говорить об этом. - Мои руки сжались в кулаки, и вся я замкнулась.
Но Билл терпеть не мог уклонений. Он привык, что люди говорят ему все, что он хочет знать, ибо привык использовать свои чары, чтобы сделать по-своему.
- Расскажи мне, Сьюки. - Его голос был упрашивающим, а глаза - два озерца любопытства. Он провел пальцем по моему животу, и я вздрогнула.
- У меня был… забавный дядюшка, - сказала я, чувствуя, как на губах возникает привычная улыбка.
Он поднял брови, не поняв смысла сказанного. Я стала говорить по возможности отстраненно:
- Взрослый мужчина, родственник, который приставал к своим… к детям в семье.
Его глаза вспыхнули. Он сглотнул, я видела, как дернулся его кадык. Я усмехнулась ему. Мои руки откинули волосы с лица. Я уже не могла остановиться.
- И кто-то сделал с тобой такое? Сколько тебе было?

Предыдущая страница 12 Следующая страница


13 Шарлин Харрис

- Ну, все началось, когда я была совсем маленькой. - Я ощутила, как ускоряется дыхание, сердце бьется быстрее, признаки паники, в которую я всегда впадала, когда вспоминала об этом. Колени согнулись и сжались. - Думаю, мне было пять, - пробормотала я, говоря все быстрее и быстрее. - Он никогда не… не трахал меня, но делал другое… - Мои руки дрожали перед глазами, я пыталась заслониться ими от взора Билла. - А хуже всего, Билл, хуже всего, - продолжала я, не в силах остановиться, - что каждый раз, когда он приходил, я знала, что он сделает, потому что могла читать мысли! И я ничего не могла сделать, чтобы что-то изменить! - Я закрыла рот руками, чтобы заставить себя замолчать. Мне не стоило говорить об этом. Я повернулась на живот, чтобы спрятаться, и тело мое было совершенно жестким.
Спустя долгий промежуток времени, я ощутила, как холодная рука Билла легла мне на плечо. И осталась там, утешая.
- Это было еще до того, как погибли твои родители? - спросил он обычным спокойным голосом. Я все еще не могла смотреть на него.
- Да.
- А ты говорила маме? Она ничего не сделала?
- Нет. Она решила, что у меня на уме только гадости, или что я стащила из библиотеки книжку, из которой узнала про то, про что, по ее мнению, не должна была еще знать. - Я могла вспомнить ее лицо, обрамленное волосами на два тона темнее, чем мои. Ее лицо исказилось от отвращения. Она была из очень консервативной семьи и считала, что публичное проявление привязанности или упоминание о том, что сама считала неблаговидным, было совершенно недопустимо. Странно, что она и мой отец казались счастливыми, - сообщила я своему вампиру. - Они были настолько разными. - Тут я поняла, насколько нелепым было мое высказывание. Я перевернулась на бок. - Как будто мы не разные, - сказала я Биллу и попыталась улыбнуться. Лицо Билла было совершенно спокойным, но я заметила, как дернулся мускул на шее.
- А отцу ты говорила?
- Да, прямо перед тем, как он погиб. Я слишком стеснялась сказать ему, пока была младше. Да и мат мне не поверила. Но я больше не могла выдержать, зная, что мне придется встречаться с дядюшкой Бартлетом по крайней мере два раза в месяц, когда он приезжал навестить нас на выходные.
- Он все еще жив?
- Дядюшка Бартлет? Да, конечно. Он брат бабушки, а бабушка была матерью моего отца. Дядя живет в Шривпорте. Но когда мы с Джейсоном стали жить у бабушки, после смерти родителей, в первый раз, когда дядя Бартлет приехал к ней в дом, я спряталась. Она отыскала меня и спросила, почему. Я рассказала ей. И она поверила. - Я снова ощутила облегчение того дня, красивый голос моей бабули, которая обещает, что мне никогда не придется встречаться с ее братом, что нога его не ступит в ее дом.
Так и случилось. Она порвала с братом, чтобы защитить меня. Он пытался и с бабушкиной дочерью, Линдой, когда она была маленькой, но этот эпизод бабуля спрятала в недрах своей памяти, сделав вид, что произошло недопонимание. Она сказала мне, что никогда с тех пор не оставляла Линду со своим братом, и почти перестала приглашать его в свой дом, хотя и не до конца могла поверить в то, что он прикасался к ее маленькой девочке.
- Так он тоже Стакхаус?
- Нет. Видишь ли, бабушка стала Стакхаус, когда вышла замуж, а до того она была Хейл, - я удивилась, что рассказывала все это Биллу. Он был слишком южанином, пусть даже и вампиром, чтобы следить за такими простыми семейными отношениями.
Билл выглядел далеким, ушедшим за сотни миль. Я расстроила его своим мрачным рассказом, да и себе кровь заморозила.
- Ладно, я пойду, - сказала я и соскользнула с кровати, наклоняясь, чтобы собрать одежду. Быстрее, чем я могла уследить, он соскочил с кровати и забрал у меня из рук одежду.
- Не уходи сейчас, - попросил он. - Останься.
- Я сегодня в плаксивом настроении. - Две слезинки стекли по щекам, и я улыбнулась ему.
Его пальцы стерли слезы с лица, а язык слизал следы.
- Останься со мной до рассвета, - сказал он.
- Но тебе же нужно будет убираться в свою норку.
- Куда?
- Туда, где ты проводишь день. Я же не знаю, где это! - Я удержала руки, чтобы подчеркнуть это. - Разве тебе не нужно будет забираться туда прежде чем слегка рассветет?
- А, - ответил он, - я пойму. Я чувствую.
- Так что ты не проспишь?
- Нет.
- Хорошо. А поспать немного ты мне дашь?
- Несомненно, - ответил он с самым церемонным поклоном, какой только может отвесить обнаженный мужчина. - Вскоре. - И, когда я легла в кровать и протянула к нему руки, добавил: - Возможно.
Как и следовало ожидать, проснувшись утром, я оказалась в кровати одна. Я немного повалялась, размышляя. Время от времени меня одолевали неприятные мысли, но впервые недостатки отношений с вампиром вылезли из своих нор и предстали передо мной.
Я никогда не увижу Билла при свете дня. Я никогда не подам ему завтрак, никогда не встречу его на обед. (Он мог стерпеть, когда я сама что-то ела, хотя это ему и не особо нравилось, и мне всегда приходилось тщательно чистить зубы после еды, что само по себе и было недурной привычкой.)
У меня никогда не будет ребенка от Билла, что было не так уж плохо хотя бы тем, что не приходилось задумываться о противозачаточных средствах, но…
Я никогда не позвоню Биллу на работу, чтобы попросить его заскочить в магазин и купить молока. Он никогда не станет членом Ротари, не прочтет лекцию в школе, не станет тренером бейсбольной команды…
Он никогда не пойдет со мной в церковь.
И я знала, что вот сейчас, когда я уже проснулась и лежу в кровати (слушая утренний щебет птиц и грохот первых грузовиков, несущихся по дороге, пока все жители Бон Темпс поднимаются, пьют свой кофе, читают газеты и строят планы на день), существо, которое я люблю, лежит в какой-то норе под землей, по существу мертвый до темноты.
Я так расстроилась, что решила подумать о чем-нибудь приятном, пока споласкивалась в ванной и одевалась.
Он нежно заботился обо мне. Это было очень приятно, но и расстраивало, поскольку я не могла понять, насколько.
Секс с ним был просто потрясающим. Я никогда и подумать не могла, что все может быть так замечательно.
Никто не станет подваливать ко мне, пока я его девушка. Все руки, которые раньше небрежно касались меня, теперь лежали на коленках хозяев. И если тот, кто убил мою бабушку, сделал это из-за того, что натолкнулся на нее, пока поджидал меня, то теперь он не станет делать со мной новых попыток.
И я могу расслабиться с Биллом, это столь редкая роскошь, что я даже не могу по достоинству ее оценить. Я никогда не узнаю больше того, что он захочет мне сказать.
Вот так.
В таком задумчивом настроении я спустилась по ступенькам дома Билла к своей машине.
К моему изумлению, там был и Джейсон, сидящий в своем пикапе.
Момент был не из самых приятных. Я побрела к его окошку.
- Значит, это правда, - сказал он. Он вручил мне чашечку кофе из одной из соседних забегаловок. - Залезай-ка в машину.
Я вскарабкалась в пикап, наслаждаясь кофе, но будучи настороже. Я немедленно поставила защиту. Она встала на место медленно и болезненно, словно я пыталась надеть корсет, который и так уже слишком узок.
- Я не могу ничего сказать, - заявил он мне. - Учитывая тот образ жизни, который я веду последние несколько лет. Насколько я могу судить, он у тебя первый?
Я кивнула.
- Он хорошо с тобой обращается?
Я кивнула еще раз.
- Я хочу кое-что тебе сказать.
- Ну, давай.
- Прошлой ночью был убит дядя Бартлет.
Я уставилась на него. Между нами вился пар от кофе, с которого я сняла крышечку.
- Мертв, - произнесла я, пытаясь осознать это. Я так старалась никогда о нем не думать, и вот, стоило о нем вспомнить, как он оказался мертв.
- Да.
- Ох. - Я посмотрела через окошко на розовеющий горизонт. И ощутила прилив свободы. Единственный, кто помнил это кроме меня, единственный, кому это нравилось, кто до конца настаивал на том, что все это я и затеяла и продолжала, кто считал это таким удовлетворяющим… он был мертв! Я глубоко вдохнула.
- Надеюсь, что он попал в ад, - сказала я. - Надеюсь, каждый раз, как он думает о том, что вытворял со мной, черт втыкает ему в задницу вилы!
- О Господи, Сьюки!
- К тебе-то он не приставал.
- Вот именно.
- На что ты намекаешь?
- Ни на что, Сьюки! Просто, насколько я знаю, он больше ни с кем, кроме тебя, не грешил.
- Дерьмо! Да он приставал к тете Линде!
Лицо Джейсона побледнело. Кажется, я наконец-то зацепила братца.
- Тебе бабушка сказала?
- Да.
- Мне она никогда ничего не говорила.
- Бабушка знала, как тяжело тебе будет не встречаться с ним больше, ведь она знала, что ты его любил. Но она не могла позволить тебе остаться с ним наедине, поскольку не могла быть на сто процентов уверена, что его интересы ограничивались девочками.
- Я встречался с ним в последние насколько лет.
- Правда? Я и не знала. Да и бабушка тоже.
- Сьюки, он был уже стариком. Он был болен. У него были проблемы с простатой, он был слаб, ему приходилось ходить с палочкой.
- Возможно, это несколько мешало ему гоняться за пятилетними девочками!
- Да забудь об этом!
- Как? Как мне забыть?
Мы уставились друг на друга со своих сидений.
- Что с ним произошло? - наконец неохотно спросила я.
- Прошлой ночью к нему в дом проник взломщик.
- Да? И?
- И сломал ему шею. Сбросил его с лестницы.
- Ладно. Буду знать. Теперь я собираюсь домой. Приму душ и соберусь на работу.
- И это все, что ты скажешь?
- А что мне еще сказать?
- Не хочешь узнать про похороны?
- Нет.
- Не хочешь узнать о его завещании?
- Нет.
Он всплеснул руками.
- Ну хорошо, - сказал он, словно спорил со мной и осознал, что я осталась при своем мнении.
- Что-то еще? - спросила я.
- Нет. Просто твой дядя скончался. Я думал, что этого достаточно.
- На самом деле ты прав, - сказала я, открывая дверцу машины и выбираясь из нее. - Этого достаточно. - Я отдала ему кофейную чашку. - Спасибо за кофе, брат.
До меня дошло, только когда я уже была на работе.
Я вытирала стакан и не задумывалась о дяде Бартлете, но внезапно сила покинула мои пальцы.
- Иисус Христос, Пастух Иудейский! - произнесла я, глядя на осколки стакана у своих ног. - Билл убил его.
Не знаю, почему я была так уверена в своей правоте, но с той самой минуты, как эта мысль пришла мне в голову, я не сомневалась. Может, я слышала, как Билл набирал телефонный номер, когда я засыпала. Может, выражение лица Билла, когда я рассказала ему о дяде Бартлете, сыграло роль сигнала тревоги.
Интересно, заплатил ли Билл тому вампиру деньгами или как-то иначе.
Я работала словно во сне. Я не могла никому рассказать, о чем я думаю, не могла даже пожаловаться на то, что мне нехорошо, пока меня никто не спросил. Так что я молчала и работала, пытаясь не думать ни о чем, кроме следующего заказа. Домой я ехала пытаясь сохранить такое же состояние, но оставшись одна, я вынуждена была посмотреть фактам в лицо.
Я просто помешалась.
Я всегда знала, что Билл убивал людей за свою очень долгую жизнь. Когда он был молодым вампиром, ему требовалось много крови, прежде чем он научился контролировать свои потребности, так чтобы обеспечивать свое существование перехватив там, куснув тут, но не убивая тех, чью кровь ему приходилось пить. Он сам говорил мне о том, что бывали и смертельные исходы… И он убил Раттреев. Правда, иначе они бы несомненно убили меня там, за баром, той ночью, если бы Билл не вмешался. Так что эти смерти я вполне готова была ему простить.
Чем же так отличалось убийство дяди Бартлета? Он тоже причинил мне зло, и ужасное, почти превратив мое детство в сплошной кошмар. Не вздохнула ли я с облегчением, даже с радостью, когда услышала, что он был найден мертвым? Не попахивает ли он моего ужаса при мысли, что здесь не обошлось без Билла, лицемерием худшего толка?
Да. Нет?
Усталая и в невероятном замешательстве, я присела на ступеньках крыльца своего дома и стала ждать темноты, обхватив руками колени. В высокой траве распевали сверчки, когда он появился, возникнув так быстро и тихо, что я не услышала. Только что я была одна, и вот Билл сидит рядом со мной.
- Чем бы тебе сегодня хотелось заняться, Сьюки? - Его рука обняла меня.
- Ох, Билл! - Мой голос был насыщен отчаянием.
Его рука упала. Я не стала смотреть на него, все равно в темноте ничего было не разглядеть.
- Тебе не стоило этого делать.
По крайней мере, он не стал утруждать себя отрицаниями.
- Я счастлива, что он мертв, Билл. Но я не могу…
- Думаешь, я мог бы причинить тебе какое-то зло, Сьюки? - Его голос был тихим и шелестящим, словно звук шагов через сухую траву.
- Нет. Как ни странно, я уверена, что ты не причинишь мне никакого зла, даже если и разозлишься на меня.
- Тогда…
- Это все равно что бегать на свидания с крестным отцом. Билл, я теперь буду бояться сказать что-нибудь при тебе. Я не привыкла к тому, что мои проблемы решают таким образом.
- Я люблю тебя.
Никогда раньше он этого не говорил, да и сейчас мне могло померещиться, так тих был его голос.
- Правда, Билл? - Я не подняла головы, уткнувшись лбом в колени.
- Да, правда.
- Тогда тебе нужно позволить мне жить своей жизнью, потому что ты не сможешь изменить ее для меня.
- Ты хотела, чтобы я ее изменил, когда тебя избивали Раттреи.
- Очко! Но я не могу позволить тебе изменять мою повседневную жизнь. Я буду злиться на людей, и они будут злиться на меня. Я не могу переживать по поводу того, останутся ли они после этого в живых. Я не смогу жить так, милый! Понимаешь, о чем я говорю?
- Милый? - повторил он.
- Я люблю тебя, - сказала я. - Не знаю, почему, но это так. Я хочу называть тебя всякими дурацкими словечками, которые употребляют влюбленные, и мне плевать, что это звучит глупо, раз уж ты вампир. Я хочу говорить тебе, что ты мой малыш, что я буду любить тебя, пока мы не станем старыми и седыми - хотя этого никогда не будет. Что я знаю, что ты всегда будешь мне верен, - хотя и этого никогда не будет. Я словно натыкаюсь на каменную стену, когда пытаюсь сказать тебе, что люблю тебя, Билл. - Я замолчала, выговорившись.
- Что ж, кризис случился раньше, чем я предполагал, - из темноты произнес Билл. Сверчки продолжили свою песню, и я долго слушала их.
- Да.
- И что теперь, Сьюки?
- Мне нужно некоторое время.
- Прежде чем…
- Прежде чем я пойму, стоит ли любовь страданий.
- Сьюки, если бы ты знала, насколько ты другая, насколько мне хочется защищать тебя…
По голосу Билла я понимала, что он испытывал такие же нежные чувства, как и я.
- Как ни странно, но я испытываю то же по отношению к тебе, - ответила я. - Но мне жить здесь, и мне жить с собой, и мне следует подумать о каких-то правилах, которые нужно для себя установить.
- Что мы станем делать теперь?
- Я думаю. Ты будешь продолжать жить так, как жил перед нашей встречей.
- Пытаясь понять, смогу ли я жить в главном русле. Думая о том, на ком я смогу кормиться, если не смогу больше пить эту проклятую искусственную кровь.
- Я знаю, что ты найдешь, на ком кормиться кроме меня. - Я очень старалась сохранять голос ровным. - Пожалуйста, пусть это будет кто-то нездешний, кого мне не надо будет видеть! Я не выдержу этого! Я знаю, что нечестно просить тебя об этом, но я все же прошу.
- Если ты не станешь встречаться ни с кем другим, спать ни с кем другим.
- Не стану. - Такое обещание показалось мне достаточно легким.
- Ты не станешь возражать, если я буду заходить в бар?
- Нет. Я не собираюсь никому рассказывать, что мы разошлись. Я не болтаю об этом.
Он прислонился ко мне, я чувствовала давление его тела на руку.
- Поцелуй меня, - попросил он.
Я подняла голову и повернула ее, губы наши встретились. То был голубой огонь, не оранжево-красное пламя, не огненный жар: голубой огонь. Спустя мгновенье, его руки обвили меня. Еще мгновенье, и мои руки охватили его. Я начала растворяться, таять. Глотнув воздуха, я отстранилась.
- Нет, Билл, мы не должны.
Я услышала, как он вздохнул.
- Конечно, раз уж мы расстаемся, - сказал он тихо. Но прозвучало это, словно думал он совсем иначе. - Нам несомненно не следует целоваться. Еще меньше мне следует желать завалить тебя прямо на пороге и продолжать до полусмерти.
Мои колени дрожали. Умышленно грубые слова, произнесенные его спокойным милым голосом, вызвали во мне бурю желания. Мне пришлось собрать в кулак все остатки своей решимости, чтобы встать и уйти в дом.
Но это мне удалось.
На следующей неделе я начала учиться жить без бабушки и без Билла. Я работала ночами и работала много. Впервые я была осторожна, проверяла замки и систему безопасности. Где-то существовал убийца, а у меня больше не было могущественного заступника. Я думала, не завести ли собаку, но не смогла определиться с породой. Так что кошка, Тина, оказалась моей единственной защитой, поскольку всегда реагировала, когда кто-то слишком близко подходил к дому.
Время от времени мне звонил бабушкин адвокат, сообщая о процессе переоформления недвижимости. Иногда звонил адвокат Бартлета. Мой дядя оставил мне двадцать тысяч долларов, немаленькую для него сумму. Я едва не отказалась от наследства, но, подумав, перечислила деньги в местный медицинский психологический центр, предназначив их детям-жертвам насилия.
Они были рады получить такие деньги.
Я принимала кучу витаминов, чувствуя себя несколько анемичной. Я употребляла много жидкости и съедала массу протеинов.
А еще я ела вдоволь чеснока, чего Билл терпеть не мог. Он говорил, что запах выделяется через поры, даже когда однажды я съела всего лишь кусочек чесночного хлеба со спагетти и мясным соусом.

Предыдущая страница 13 Следующая страница


Мертвы, пока светло 14

Я спала, спала и спала. Мне больше не приходилось бодрствовать после ночных смен, и организм сражался с недосыпом.
Через три дня я почувствовала себя физически восстановившейся. На самом деле мне даже показалось, что я стала сильнее, чем была.
Я начала воспринимать происходящее вокруг меня.
Первое, что я заметила - местные действительно были доведены вампирами, поселившимися в Монро. Диана, Лиам и Малкольм объезжали окрестные бары, делая невозможными для остальных вампиров попытки жить в главном русле. Они вели себя вызывающе и оскорбительно. Эта троица вампиров заставила померкнуть эскапады студентов Технологического.
Похоже, они даже не понимали, что создают опасность для самих себя. Возможность выбираться из своих гробов ударила им в головы. Право на законное существование смело все ограничения, всю их осторожность и благоразумие. Малкольм куснул бармена в Богелусасе. Диана обнаженной танцевала в Фармервилле. Лиам встречался с несовершеннолетней девочкой и ее матерью в Шонгалу. Он брал кровь у них обеих. И не стер у них память.
Однажды вечером в четверг Рене беседовал в баре с Майком Спенсером, директором похоронного агентства. Они оборвали разговор, когда я подошла к ним. Естественно, это привлекло мое внимание. Так что я решила посмотреть, что у Майка на уме. Группа местных собиралась сжечь вампиров из Монро.
Я не знала, что и делать. Эти трое были если не друзьями Билла, то, в некотором роде, его единоверцами. Но я ненавидела Малкольма, Диану и Лиама настолько же, насколько и любой другой. С другой стороны - а ведь всегда есть эта самая другая сторона, не так ли? - не в моих правилах было узнать о том, что замышляется убийство и при этом сидеть сложа руки.
Может, все дело было просто в выпитом ликере? Чтобы проверить, я погрузилась в мысли остальных посетителей бара. К моему потрясению, многие из них думали о сожжении обиталища вампиров. Но я не могла понять, где был источник этой идеи. Выглядело все так, словно яд вытек из одного мозга и заразил остальные.
Не было никаких доказательств, совершенно никаких, что Маудет, Дон и моя бабушка были убиты вампиром. На самом деле, был слух, что доклад коронера содержал свидетельства против этой версии. Но эти три вампира вели себя так, что люди хотели обвинить их в чем-нибудь, хотели избавиться от них, а раз уж и Маудет и Дон были покусаны вампирами и посещали вампирские бары, то люди просто смешали все воедино, чтобы вынести признание вины.
Билл появился на седьмую ночь моего одиночества. Он внезапно возник за своим столиком. И был он не один. С ним вместе был мальчик лет пятнадцати. И он тоже был вампиром.
- Сьюки, это Гарлен Ивс из Миннеаполиса, - произнес Билл, словно это было совершенно обычное знакомство.
- Гарлен, - сказала я, кивая. - Приятно познакомиться.
- Сьюки, - он тоже склонил голову.
- Гарлен здесь проездом из Миннесоты в Новый Орлеан, - сообщил Билл, сегодня он явно был разговорчив.
- Я еду на каникулы, - пояснил Гарлен. - Я давно хотел съездить в Новый Орлеан. Для нас это как мекка.
- Ну да, конечно, - отозвалась я, стараясь говорить небрежно.
- Можно позвонить по этому номеру, - проинформировал меня Гарлен. - Можно остановиться у какого-нибудь жителя, а можно снять в аренду…
- Гроб? - оптимистично продолжила я.
- Ну да.
- Я рада за вас, - сказала я, улыбаясь изо всех сил. - А что для вас? Кажется, Сэм пополнил запасы крови. Билл, будешь? У нас есть отрицательная А и положительная О.
- Наверное, отрицательной А, - решил Билл, молча переговорив с Гарленом.
- Одну минуточку! - Я отправилась к холодильнику позади стойки, достала две бутылочки, сняла с них крышки и поставила на поднос. Все это время я по привычке улыбалась.
- С тобой все в порядке, Сьюки? - спросил меня Билл более обычным голосом, когда я выставила перед ними напитки.
- Несомненно, Билл, - бодро отрапортовала я. Мне хотелось разбить бутылку о голову Билла. Значит, Гарлен. Остается на ночлег. Ну что ж.
- Гарлен хочет съездить навестить Малкольма попозже, - сказал Билл, когда я подошла за опустевшими емкостями и предложила им повторить заказ.
- Уверена, что Малкольм порадуется встрече с Гарленом, - сказала я, стараясь, чтобы это не прозвучало слишком ехидно.
- О, встретить Билла было просто чудесно, - сказал мне Гарлен, улыбаясь и показывая клыки. Что ж, Гарлен умел напакостить. - Но Малкольм - это просто легенда!
- Смотри! - сказала я Биллу. Я хотела рассказать ему, в какую опасность эта троица вампиров сама себя впутала. Но мне показалось, что сейчас не самое удачное время. И мне не очень хотелось говорить при Гарлене, напускающем на меня свое детское очарование и похожем на тинэйджерский секс-символ. - Никто не радуется их обществу в последнее время, - добавила я, спустя минуту. Но это было не очень удачное предупреждение.
Билл удивленно посмотрел на меня, а я развернулась и ушла.
Я пожалела об этом, и жестоко пожалела.
После того, как Билл и Гарлен ушли, бар еще оживленнее заговорил о том, что я уже слышала от Рене и Майка Спенсера. Похоже, кто-то разжигал страсти, стараясь, чтобы уровень раздражения не падал. Но мне никак не удавалось понять, кто это был, хотя иногда я прислушивалась - и ментально и обычным способом. В бар зашел Джейсон, и мы поздоровались, но не больше того. Он не мог мне простить того, как я отнеслась к смерти дяди Бартлета.
По крайней мере он не думал никого сжигать, разве что о том, как немного позажигать в постели Лиз Барет. Лиз, которая была моложе меня, была обладательницей коротких курчавых волос, больших карих глаз и неожиданно серьезного вида, что заставило меня предположить, что Джейсон встретил достойную пару. Я попрощалась с ними после того, как их кувшин с пивом опустел, и осознала, что атмосфера гнева в баре еще сгустилась и мужчины и в самом деле готовы что-то предпринять.
Я всерьез взволновалась.
Вечер продолжался, и жизнь бара становилась все более лихорадочной. Меньше женщин, больше мужчин. Больше шатаний между столами. Больше выпитого. Мужчины стояли, а не сидели. Трудно было определить, в чем дело. По настоящему значительного собрания не происходило. Слова передавались негромко, шепотом на ухо. Никто не вскакивал и не кричал: «Ну что, парни! Позволим этим монстрам жить среди нас? На штурм!» - или чего-нибудь в этом же роде. Но спустя некоторое время они начали покидать бар, собираясь в переговаривающиеся группы на парковке. Я выглянула в окошко, чтобы посмотреть на них и покачала головой. Ничего хорошего.
Сэм тоже был напряжен.
- Что ты об этом думаешь? - спросила я и поняла, что впервые за вечер разговариваю с ним, если не считать «Передай кувшин», да «Еще маргариту».
- Похоже, они готовят линчевание, - ответил он. - Только едва ли они сейчас отправятся в Монро. Вампиры будут снаружи до рассвета.
- А где их дом, Сэм?
- Я так понял, что где-то в предместьях Монро с запада, то есть ближе к нам, - ответил он. - Но где точно, не знаю.
После закрытия я направилась домой, почти надеясь, что Билл притаился на моем проезде, и я смогу рассказать ему о том, что происходит.
Но я его не встретила, а к нему не пошла. Долго не решаясь, я все же набрала его номер, но сработал автоответчик. Я оставила ему сообщение. У меня не было ни малейшего представления, как найти номер тех троих, если он у них вообще был.
Я скинула с себя туфли и сняла бижутерию - все серебро, вот так-то, Билл! - и все еще волновалась, но уже не так сильно. Я забралась в кровать в спальне, которая теперь была моей, и моментально заснула. Лунный свет лился в открытые шторы, создавая на полу причудливые тени. Но я смотрела них лишь несколько минут. Билл не ответил на мой звонок той ночью.
Но телефон все же зазвонил, рано утром, после наступления рассвета.
- Что? - спросила я, ошарашенная, прижимая к уху трубку. Посмотрела на часы. Половина восьмого.
- Они сожгли дом вампиров, - сказал Джейсон. - Надеюсь, твоего там не было.
- Что? - переспросила я еще раз, и в голосе прозвучала паника.
- Дом вампиров в Монро сожгли. После восхода. Это на улице Каллиста, к западу от Арчера.
Я вспомнила, что Билл собирался отвезти туда Гарлена. Остался ли он там?
- Нет, - сказала я.
- Да.
- Мне надо ехать, - сказала я, вешая трубку.
В ярком солнечном свете он еще тлел. Струйки дыма поднимаись к голубому небу. Обуглившееся дерево было похоже на шкуру крокодила. Пожарные машины и автомобили полиции беспорядочно стояли на лужайке возле двухэтажного здания. За желтой лентой толпились любопытные.
То, что осталось от четырех гробов стояло рядышком на выжженной траве. Там же был и мешок с телом. Я пошла к ним, но очень долго они все не приближались, словно в одном из кошмарных снов, когда ты никак не можешь достичь своей цели.
Кто-то схватил меня за руку и попытался остановить. Не помню, что сказала, помню лишь испуганное лицо. Я шла через развалины, вдыхая запах пожарища, залитых углей, запах, который я не забуду до конца жизни.
Наконец я достигла первого гроба и посмотрела в него. То, что осталось от крышки, было сдвинуто. Солнце всходило, в любую секунду оно могло коснуться ужасных останков, покоившихся на промокшей белой шелковой материи.
Был ли то Билл? Сказать было уже невозможно. Труп разлагался на части прямо на глазах. Крошечные кусочки отделялись и улетали с ветром или растворялись с маленьким клубом дыма, когда тела коснулись первые солнечные лучи.
И в каждом гробе - тот же кошмар.
Рядом со мной оказался Сэм.
- Можно ли назвать это убийством, Сэм? - Он покачал головой.
- Я не знаю, Сьюки. По закону убийство вампира считается убийством. Но сперва надо доказать факт поджога, хотя едва ли это сложно. - Мы ощущали запах бензина. Вокруг дома суетились люди, карабкаясь то туда, то сюда, крича друг на друга. Мне не показалось, что они всерьез производят расследование.
- Но это тело, Сьюки, - Сэм указал на мешок, лежащий на траве. - Это был человек, и им придется производить расследование. Не думаю, что хоть кто-нибудь из этой толпы подумал, что в доме мог оказаться человек, если уж не говорить обо всем остальном.
- А почему ты здесь, Сэм?
- Ради тебя, - просто ответил он.
- Я весь день не буду знать, был ли это Билл.
- Да, понимаю.
- Что же мне делать весь этот день? Как мне дождаться?
- Может, принять какое-нибудь лекарство? - предложил он. - Какое-нибудь снотворное?
- У меня нет ничего такого, - ответила я. - У меня никогда не было проблем со сном.
Наш разговор становился все более странным. Не думаю, впрочем, что могла бы говорить как-то иначе.
Передо мной возник крупный мужчина, местный полицейский. Он вспотел от утреннего жара и выглядел так, словно давно бодрствовал. Возможно, у него была ночная смена, и ему пришлось остаться, когда начался пожар.
Когда те люди, которых я знала, начали этот пожар.
- Вы знали этих людей, мисс?
- Да, я с ними встречалась.
- Можете ли вы идентифицировать останки?
- Как можно идентифицировать это? - недоверчиво спросила я.
Тела почти исчезли, лишились всех характерных черт, и продолжали растворяться. Полицейский плохо выглядел.
- Да, мэм. Но вот этого?
- Я посмотрю, - сказала я, не успев подумать. Привычку помогать другим бывает очень трудно преодолеть.
Словно поняв, что я готова изменить свое решение, мужчина опустился на колени близ мешка и расстегнул его. Покрытое сажей лицо принадлежало девушке, которой я никогда раньше не видела. Я возблагодарила Господа.
- Я ее не знаю, - сказала я, и тут мои колени ослабли. Сэм подхватил меня, прежде чем я коснулась земли, и мне пришлось опереться на него.
- Бедняжка, - прошептала я. - Сэм, я не знаю, что мне делать.
Полицейские отняли у меня часть дня. Они хотели выяснить все, что я знала о вампирах, которые жили в доме, но этого было не так уж много. Малкольм, Диана, Лиам. Откуда они, каков их возраст, когда они поселились в Монро, кто был их адвокатом - откуда могла я узнать об этом? Я никогда не бывала в их доме.
Когда тот, кто допрашивал меня, выяснил, что я встретилась с ними благодаря Биллу, он пожелал узнать, кто такой Билл и как он сможет с ним связаться.
- Возможно, он был здесь, - ответила я, указывая на четвертый гроб. - Я не узнаю до темноты. - Моя рука по собственной воле поднялась и прикрыла рот.
В этот момент один из пожарных начал смеяться, его напарник подхватил.
- Жареные вампиры-южане! - закричал тот, что был пониже, тому, кто меня допрашивал. - У нас тут жареные вампирчики-южане!
Ему уже не было так весело, когда я изо всех сил ударила его. Сэм оттащил меня, а тот, кто допрашивал - пожарного, на которого я накинулась. Я орала, словно баньши, и снова бы бросилась на него, отпусти меня Сэм.
Но он меня не отпустил. Он подталкивал меня к машине, и руки его обладали стальной хваткой. Я внезапно представила себе, как устыдилась бы моя бабушка, если бы ей довелось увидеть меня, кричащей на служащего, бросающейся на человека. Эта мысль уничтожила мою безумную враждебность, как иголка пронзает воздушный шар. Я позволила Сэму втолкнуть меня на пассажирское сиденье, завести машину и отъехать с места событий. Пока он вез меня домой, я не проронила ни слова.
Мы добрались до дома слишком рано. Было всего лишь десять часов утра. До темноты мне оставалось дожидаться еще часов десять.
Пока я сидела на диване, глядя прямо перед собой, Сэм сделал несколько телефонных звонков. Через пять минут он вернулся в гостиную.
- Шевелись, Сьюки, - оживленно сказал он. - Эти жалюзи грязнющие!
- Что?
- Жалюзи. Как можно было доводить их до такого состояния?
- Что?
- Пора приняться за уборку. Бери ведро, неси аммиак и тряпки. Да сделай кофе.
Двигаясь медленно и аккуратно, боясь, что сама высохну и исчезну, как те тела в гробах, я сделала то, что он велел.
К тому времени, как я вернулась с ведром и тряпками, Сэм снял шторы в гостиной.
- Где стиральная машина?
- Сзади, за кухней, - указала я.
Сэм со шторами направился в прачечную. Бабушка стирала их с месяц назад, перед визитом Билла. Но я промолчала.
Я опустила жалюзи, закрыла их и начала мыть. Когда они стали чистыми, мы вымыли сами окна. Днем начал поливать дождь. Мы не могли выйти. Сэм взял швабру на длинной ручке и снял паутину из углов высокого потолка, а я вымыла подоконники. Он снял зеркало над каминной полкой, промыл все то, до чего обычно было не добраться. Потом мы помыли само зеркало и повесили его обратно. Я терла старый мраморный камин, пока на нем не осталось ни единого следа зимней сажи. Потом достала красивый экран, на котором были нарисованы цветы магнолии, и поставила его перед камином. Протерла экран телевизора и попросила Сэма поднять его, чтобы можно было протереть пыль под самим телевизором. Я сложила все видеофильмы в свои коробки и сделала этикетки на то, что записала недавно. Я сняла все подушки с диванов, пропылесосила пыль, собравшуюся под ними, и нашла доллар и пять центов. Пропылесосила ковры и протерла полы мокрой тряпкой.
Мы перебрались в столовую и отполировали все, что требовало полировки. Когда дерево стола и стульев начало сиять, Сэм спросил, как давно я не чистила бабушкино серебро.
Я никогда не чистила бабушкино серебро. Мы открыли буфет и выяснили, что оно, несомненно, нуждается в чистке. Так что серебро было перенесено в кухню, нашли там средство для чистки и стали чистить. Радио было включено, и я постепенно осознала, что Сэм делает его тише, когда начинают передавать новости.
Весь день мы занимались чисткой. Весь день лил дождь. Сэм говорил со мной, лишь чтобы дать мне новое задание.
Я трудилась в поте лица. Как и он.
К тому времени, как стали спускаться сумерки, у меня был самый чистый дом в округе.
- Теперь я ухожу, - сказал Сэм. - Наверное, тебе хочется побыть одной.
- Да, - отозвалась я. - Я поблагодарю тебя когда-нибудь, но не смогу сделать это теперь. Ты спас меня сегодня.
Я ощутила его губы на своем лбу, а минуту спустя услышала, как хлопнула входная дверь. Темнота начала сгущаться в кухне, и я уселась за стол. Когда почти ничего не стало видно, я вышла на улицу, неся с собой большой фонарик.
Меня не заботило, что дождь все еще лил. На мне было джинсовое платье без рукавов и сандалии, которые я натянула утром, после звонка Джейсона.
Я стояла под теплым ливнем, волосы прилипли к голове, а платье липло к коже. Свернув влево в лес, я стала пробираться через него, сперва медленно и аккуратно. Успокаивающее влияние Сэма исчезало, и я начала бежать, царапая ветвями щеки, раня ноги колючками. Выбравшись из леса, я помчалась по кладбищу, и луч фонарика плясал передо мной. Сперва мне казалось, что я бегу в дом, в дом Комптонов, но тут меня осенило, что Билл где-то здесь, на этих шести акрах надгробий и костей. Я встала посреди старой части кладбища, в окружении памятников и надгробий, в сообществе мертвых.
- Билл Комптон! Выйди! - закричала я.
Я поворачивалась, глядя в окружающую тьму, зная, что если сама и не вижу его, то Билл меня заметит, - если он может видеть, если не был одним из тех почерневших исчезающих свидетельств жестокости, с которыми я столкнулась сегодня перед домом в Монро.
Ни звука. Ни одного движения, кроме тихого падения дождевых капель.
- Билл! Билл! Выходи!
Я скорее ощутила, чем услышала движение справа от себя. Повернула луч фонарика в этом направлении. Земля пучилась. На моих глазах из красной почвы высунулась рука. Грязь пучилась и осыпалась. На поверхность выбралась фигура.
- Билл?
Фигура двинулась ко мне. Покрытый красными подтеками, с волосами, покрытыми грязью, Билл нерешительно шагнул ко мне.
Я не могла сделать ни шага.
- Сьюки, - сказал он, подойдя ко мне очень близко, - зачем ты здесь? - Его голос звучал неуверенно и растерянно.
Мне надо было говорить, а я рта не могла открыть.
- Любимая!
Словно камень, я рухнула на колени в сырую траву.
- Что-то случилось, пока я спал? - Он опустился на колени рядом, босой, по нему стекали потоки дождя.
- Ты без одежды, - пробормотала я.
- Она бы запачкалась, - разумно сказал он. - Я снимаю ее перед тем, как лечь в землю.
- Да. Конечно.
- Теперь рассказывай.
- Ты не будешь меня ненавидеть?
- Что ты натворила?
- О Господи, да не я! Но я-то могла тебя предупредить, я должна была схватить тебя и заставить слушать. Я пыталась дозвониться до тебя, Билл.
- Что случилось?
Я прикладывала руку по сторонам его лица, касалась его кожи, осознавая, сколько могла бы потерять, сколького я еще могу лишиться.
- Они мертвы, Билл. Вампиры из Монро. И еще кто-то с ними.
- Гарлен, - сказал он без интонации. - Гарлен решил остаться прошлой ночью, они с Дианой впрямь развлекались. - Он подождал, пока я продолжу, удерживая на мне взгляд.
- Их сожгли.
- Намеренно.
- Да.
Он присел на корточки возле меня, среди дождя и темноты, и лица его не было видно. Я сжимала в руке фонарик, но вся моя сила иссякла. Я ощущала его гнев.
Я ощущала его жестокость.
Я ощущала его голод.
Никогда прежде он не был настолько вампиром. Ничего человеческого в нем не было.
Он поднял лицо к небу и завыл.
Я понимала, что он готов убить кого-нибудь, так клокотала в нем ярость. А рядом была только я.
Стоило мне осознать опасность, как Билл схватил меня за предплечья. Медленно потянул к себе. Сопротивляться было бесполезно, я понимала, что это лишь возбудит его сильнее. Билл держал меня в дюйме от себя, я чувствовала запах его кожи, его смятение, его гнев.
Меня могло спасти направление этой силы в другое русло. И я преодолела этот дюйм, коснувшись губами его груди. Я слизнула капли дождя, потерлась щекой о соски, прижалась к нему.
В следующую секунду его зубы царапнули мое плечо. Его тело, твердое, жесткое, готовое, толкнуло меня столь сильно, что я упала спиной в грязь. Он пал прямо на меня, словно пытаясь сквозь меня проникнуть в землю. Я взвизгнула, он прорычал в ответ, словно мы были первобытными людьми, пещерными жителями. Мои руки, вцепившиеся в его спину, ощущали дождь, барабанивший по ним, кровь под ногтями, его неумолимые движения. Мне казалось, что он сейчас вгонит меня в землю, в могилу. Его клыки вонзились мне в шею.
Внезапно я пришла в себя. Билл издал стон, достигнув удовлетворения, и рухнул на меня, убирая клыки и зализывая ранки от них.
Я поняла, что он мог убить меня, не заметив этого.
Мое тело мне не повиновалось, понимай я даже, что хотела сделать. Билл сгреб меня и отнес к себе в дом, распахивая двери, прямо в большущую ванную. Бережно опустив меня на ковер, где с меня стекала грязь, дождевая вода и кровь, Билл включил теплую воду и, когда ванна наполнилась, опустил меня туда, а потом забрался сам. Мы сидели на сиденьях, болтая ногами в теплой пенной воде, которая быстро обесцветилась.

Предыдущая страница 14 Следующая страница


15 Шарлин Харрис

Глаза Билла блуждали в сотнях миль.
- Все мертвы? - спросил он почти неслышно.
- Все мертвы, и с ними еще девушка.
- Что ты делала весь день?
- Убирала. Сэм заставил меня вычистить весь дом.
- Сэм, - задумчиво сказал Билл. - Скажи мне, Сьюки, ты можешь прочитать его мысли?
- Нет, - призналась я, внезапно чувствуя себя изможденной. Я погрузила голову в воду, а когда подняла ее, Билл ждал с бутылкой шампуня. Он намылил и прополоскал мои волосы, а потом расчесал их, как в первый раз, когда мы занимались любовью.
- Билл, мне жаль твоих друзей, - сказала я, едва выговаривая слова из-за усталости. - Но я так рада, что ты жив! - Я обняла его шею и положила голову ему на плечо. Оно было твердым, словно из камня. Я помню, как Билл вытирал меня большим белым полотенцем, помню, как ощутила мягкость подушки, помню, как он скользнул ко мне в кровать и обнял меня. Потом я заснула.
Ранним утром я почти проснулась от того, что кто-то ходил по комнате. Должно быть, мне снился кошмар, потому что, когда я проснулась, мое сердце бешено колотилось.
- Билл? - позвала я и услышала в своем голосе страх.
- Что случилось? - спросил он, кровать прогнулась, когда он сел на ее край.
- С тобой все в порядке?
- Да. Я просто прошелся.
- Снаружи никого?
- Нет, любимая. - Я услышала шорох ткани по телу, когда он оказался рядом со мной под простыней.
- Ох, Билл, в одном из этих гробов мог оказаться ты, - сказала я, слишком живо во мне еще было это ощущение.
- Сьюки, а ты никогда не думала, что в том мешке могла оказаться ты? Что, если они придут сюда на рассвете, чтобы спалить этот дом?
- Ты должен перебраться ко мне! Мой дом они не сожгут. Со мной ты будешь в безопасности, - серьезно произнесла я.
- Сьюки, послушай: ты можешь погибнуть из-за меня!
- Что я потеряю? - спросила я со страстью в голосе. - С тех пор, как я встретила тебя, это лучшее время, лучшее в моей жизни.
- Если я погибну - иди к Сэму.
- Уже отдаешь меня?
- Ни за что, - сказал он, и его ровный голос был ледяным. - Никогда. - Его руки схватили меня за плечи. Он лежал передо мной, опершись на один локоть. Он чуть придвинулся, и я ощутила всю длину его тела.
- Послушай, Билл, - заявила я. - Я не образована, но я не глупа. Я не слишком опытна и не слишком материалистична, но я не считаю себя наивной, - я надеялась, что он не улыбается в темноте. - Я могу заставить их принять тебя. Могу.
- Если кто-то и может, то только ты, - ответил он. - Я хочу снова войти.
- В смысле?.. Ах, да. Я поняла, о чем ты. - Он взял мою руку и направил ее. - Мне бы тоже хотелось. - И это было правдой, если бы смогла выдержать после того, что было на кладбище. Билл был в такой ярости, что я чувствовала себя избитой. Но я чувствовала и это текучее тепло, которое разливалось по мне, это неустанное возбуждение, к которому приучил меня Билл. - Милый, - сказала я, лаская его, - дорогой.
Я поцеловала его и ощутила его язык у себя во рту. Я прикоснулась своим языком к его клыкам.
- Сможешь не кусать меня? - прошептала я.
- Да. Это просто роскошный финал, когда я пробую твою кровь.
- Будет ли настолько же хорошо без этого?
- Настолько же - не будет, но я не хочу ослаблять тебя.
- Если ты не возражаешь, - осторожно сказала я. - У меня несколько дней ушло, чтобы прийти в норму.
- Я эгоистичен… а ты так хороша.
- Если я буду сильной, станет только лучше, - предположила я.
- Ну, покажи мне, насколько ты сильна? - поддразнил он.
- Ложись на спину. Я не слишком уверена, но другим это как-то удается. - Я оседлала его и почувствовала, как участилось его дыхание. Я была рада, что в комнате темно, и дождь продолжает лить. Вспышка молнии дала мне увидеть его сияющие глаза. Я осторожно приняла позу, которую считала правильной и направила его в себя. Я верила в инстинкты, и они не подвели.

Глава 8

Снова вместе, мы с Биллом погрузились в напряженную повседневность. Мои сомнения, по крайней мере, на время, смыло страхом, который я испытала, когда поняла, что могла потерять его.
Если я работала ночами, то после работы приходила к Биллу и обычно оставалась у него на остаток ночи. Если работала днем, то после заката Билл приходил ко мне, и мы смотрели телевизор или шли в кино или играли. Каждую третью ночь мне приходилось отказываться от встреч, или в эти ночи Биллу приходилось обходиться без кусания. Иначе я становилась слабой и сонливой. В том и состояла опасность, если Билл кормился на мне излишне много. Я продолжала принимать витамины и железо, пока Билл не пожаловался на вкус. Тогда я отказалась от железа.
Когда я спала по ночам, Билл занимался своими делами. Он иногда читал, иногда бродил, иногда работал в моем садике при электрическом свете.
Если он и брал кровь от кого-то еще, то хранил это в тайне, и делал это не в Бон Темпс, как я и просила его.
Я назвала эту рутину напряженной из-за того, что мне казалось, будто мы чего-то выжидаем. Поджог в Монро разъярил Билла и (кажется) напугал его. Быть столь могучим, когда бодрствуешь, и столь бессильным во сне наверняка оскорбляет.
Нам обоим было интересно, стихнут ли страсти против вампиров в обществе теперь, когда главные бедокуры в округе были мертвы.
Хотя Билл ничего и не говорил прямо, из того, какой ход принимали иногда наши разговоры, я понимала, что Билл беспокоится о моей безопасности, ибо убийца Дон, Маудет и моей бабушки все еще был на свободе.
Если жители Бон Темпс и окрестных городков считали, что сжигание вампиров из Монро освободит их головы от мыслей об убийстве, то они ошибались. Данные вскрытия сообщали, что в момент убийства все три жертвы не имели недостатка в количестве крови. Более того, следы укусов у Маудет и Дон не только казались, но и действительно были старыми. Причиной их смерти было удушение. Маудет и Дон перед смертью имели половые сношения. Как и после.
Арлена, Чарлси и я стали осторожнее с выходами поодиночке на парковку, удостоверялись, что наши дома заперты перед тем, как войти, старались отмечать, какие машины оказываются вблизи во время поездок. Но соблюдать такую осторожность постоянно очень трудно, это слишком большая нагрузка на нервы, и постепенно мы скатились к своей обычной небрежности. Возможно, это было более простительно для Арлены и Чарлси, которые, в отличие от первых двух жертв, жили с другими людьми: Арлена с детьми (и приходящим и уходящим Рене), а Чарлси - с мужем Ральфом.
Только я жила одна.
Джейсон появлялся в баре почти каждый вечер и взял привычку каждый раз заговаривать со мной. Я понимала, что он пытается залечить тот разлом, который пролег меж нами, и старалась отвечать ему тем же. А еще Джейсон стал больше пить, а посетителей в его кровати было не меньше, чем в общественном туалете, хотя, похоже, его чувства к Лиз Баррет были подлинными. Мы осторожно пытались устроить дела с наследством бабушки и дяди Бартлета, но этим больше занимался Джейсон. Дядя Бартлет оставил Джейсону все, кроме моего наследства.
Как-то вечером, хлебнув лишнего пива, Джейсон рассказал мне, что еще дважды побывал в полиции и это сводит его с ума. Он наконец поговорил с Сидом Маттом Ланкастером и тот посоветовал ему больше туда не ходить, по крайней мере без него.
- С чего они так вцепились в тебя? - спросила я у Джейсона. - Наверное, ты чего-то недоговариваешь. Энди Бельфлер никого больше не изводит, а, насколько мне известно, ни Маудет, ни Дон не были особенно разборчивыми с тем, кто приходил к ним.
Джейсон словно окаменел. Я никогда не видела своего старшего брата настолько смущенным.
- Фильмы, - пробормотал он. Я наклонилась, чтобы увериться, правильно ли я его услышала.
- Фильмы? - недоверчиво переспросила я.
- Тс-с-с, - прошипел он, выглядя ужасно виноватым. - Мы снимали фильмы.
Наверное, я смутилась не меньше Джейсона. Сестрам и братьям не стоит знать всего друг о друге.
- И ты оставлял им копии, - сказала я наугад, пытаясь выяснить, насколько глуп был Джейсон.
Он отвернулся, и в его затуманенных романтической дымкой глазах блеснули слезы.
- Недоумок, - заявила я. - Пусть даже ты не мог знать, что все так выйдет, но что было бы, соберись ты жениться? Что если одна из твоих бывших подружек решит послать по почте твоей невесте запись вашего танго?
- Спасибо, что добиваешь лежачего, сестренка. - Я глубоко вздохнула.
- Ладно, ладно. Но ты прекратил делать эти видеозаписи?
Он выразительно кивнул. Я ему не поверила.
- И рассказал о них Сиду Матту?
Он кивнул, на сей раз менее уверенно.
- И ты думаешь, что именно из-за этого Энди так в тебя вцепился?
- Ну да, - мрачно ответил Джейсон.
- Но если они проверят твое семя, и оно не будет соответствовать тому, что найдено в Дон и Маудет, то ты будешь оправдан? - К этому моменту глаза у меня бегали, как и у брата. Мы никогда раньше не говорили об образцах семени.
- Так говорит и Сид Матт. Но я не слишком-то во все это верю.
Мой братец не слишком верил в самые надежные научные доказательства, которые только можно предоставить суду.
- Думаешь, Энди станет подделывать результаты?
- Нет, Энди нормальный парень. Он просто делает свое дело. Я просто ничего не понимаю в этом анализе ДНК.
- Тупица, - сказала я и отвернулась, чтобы поставить новый кувшин пива четырем ребятам из Рустона, студентам в загуле. Оставалось лишь надеяться, что Сид Матт Ланкастер обладает хорошим даром убеждения.
Я еще раз поговорила с Джейсоном, прежде чем он покинул бар.
- Можешь мне помочь? - спросил он, обернув ко мне лицо, которое я узнала с трудом. Я стояла у его столика, а его сегодняшняя партнерша удалилась в дамскую комнату. Мой брат никогда раньше не просил меня о помощи.
- Как?
- Не можешь ли ты почитать мысли людей, которые сюда приходят, и выяснить, кто из них виновен?
- Это не так просто сделать, Джейсон, - медленно ответила я, размышляя. - Во-первых, человек должен думать о преступлении пока сидит здесь, в тот самый момент, когда я его слушаю. Во-вторых, я не всегда четко читаю мысли. У некоторых людей - будто радио слушаешь, все слышно. У других - просто эмоции, не выраженные словами. Словно кто-то во сне разговаривает. Слышишь, что человек говорит, понимаешь, счастлив он или нет, но отдельных слов не разобрать. А бывает и так, что мысль услышишь, а вот чья она - не понять, если народа много.
Джейсон уставился на меня. Мы впервые открыто говорили о моем увечье.
- И как же тебе удается не сойти с ума? - спросил он, удивленно покачав головой.
Я едва не начала объяснять ему про то, как ставлю защиту, но тут к столику вернулась Лиз Баррет, со свежей помадой на губах, почистившая перышки. Джейсон снова вернулся к облику охотника на женщин, словно набросил на плечи плотное пальто, и я пожалела, что не поговорила с ним подольше, пока он сидел за столиком один.
Тем вечером, когда мы уже собирались расходиться, Арлена попросила меня посидеть с детьми следующим вечером. У нас обеих был выходной, и она собиралась съездить с Рене в Шривпорт, сходить в кино и поужинать.
- Конечно! - воскликнула я. - Они у меня давненько не были.
Внезапно лицо Арлены окаменело. Она полуобернулась ко мне, приоткрыв рот, промедлила и задумалась.
- Будет… не будет ли у тебя Билла?
- Да, мы собирались посмотреть фильм. Я думала остановиться у видеопроката завтра с утра. Но вместо этого возьму что-нибудь посмотреть детям. - Внезапно я поняла, что она имела в виду. - А! Ты хочешь сказать, что не собираешься оставлять детей у меня, если там будет Билл? - Мои глаза сузились в щелки, а голос соскользнул в нижний, рассерженный, регистр.
- Сьюки, - беспомощно сказала она, - милая, я люблю тебя. Но ты не поймешь, ты же не мать. Я не могу оставить своих детей с вампиром! Просто не могу.
- И не важно, что там буду я, и что я тоже люблю твоих детей? Не важно, что Билл ни за что не причинит вреда ребенку? - Я перекинула сумочку через плечо и вышла через заднюю дверь, оставив Арлену с несчастным лицом. Да уж, ей было из-за чего расстроиться!
Я немного успокоилась к тому времени, как свернула на дорогу к дому, но все еще была взвинчена. Я переживала за Джейсона, обижалась на Арлену и была почти постоянно холодна с Сэмом, который в последние дни делал вид, что мы едва знакомы. Поразмыслив, не лучше ли поехать к себе домой, а не к Биллу, я решила, что это хорошая мысль.
Мерой того, насколько волновался обо мне Билл, служило то, что он появился у меня пятнадцать минут спустя времени, когда я должна была быть у него.
- Ты не пришла и не позвонила, - тихо сказал он, когда я открыла дверь.
- Я не в духе, - ответила я. - Злюсь.
Он мудро решил соблюсти дистанцию.
- Прости, что заставила тебя волноваться, - сказала я спустя несколько мгновений. - Я больше так не буду. - Я отошла от него, направляясь на кухню. Он пошел следом, или мне так показалось. С ним никогда нельзя быть уверенным, так тихо Билл ходит, что приходится оборачиваться.
Он прислонился к дверному косяку, пока я стояла посреди кухни, думая, зачем же пришла сюда и ощущая, как во мне закипает гнев. Я снова почувствовала себя оскорбленной. Мне хотелось что-нибудь швырнуть, разбить. Но я была воспитана иначе, чтобы подобным образом выплескивать свой норов. И сдержалась, зажмурив глаза и стиснув кулаки.
- Пойду копать яму, - заявила я и вышла в заднюю дверь. Открыв дверь сарая с инструментами, я достала лопату и вышла на задний двор. Там был участок, на котором ничего не росло, не знаю уж, почему. Я воткнула лопату в землю, оперлась на нее ногой и выкопала большой кусок земли. Груда отвала все росла, а яма углублялась.
- У меня великолепные мускулы рук и плеч! - констатировала я, опершись на лопату и тяжело дыша.
Билл сидел на садовом стуле и молча наблюдал. Я продолжила копать.
Наконец получилась действительно хорошая яма.
- Собираешься кого-нибудь похоронить? - спросил Билл, когда понял, что я завершила работу.
- Нет, - я посмотрела в яму. - Посажу дерево.
- Какое?
- Дуб, - ответила я.
- Где же ты его возьмешь?
- В садовом центре. Заскочу туда на неделе.
- Они растут очень долго.
- А тебе какая разница? - огрызнулась я. Убрала лопату в сарай и оперлась на нее, чувствуя себя совершенно измотанной.
Билл сделал движение, словно собирался взять меня на руки.
- Я взрослая женщина , - прорычала я. - Я сама могу войти в дом.
- Я что-то сделал тебе? - спросил Билл. В его голосе было очень мало любви, и это меня осадило. Я достаточно потакала себе.
- Прости меня, - сказала я. - Еще раз.
- Что тебя так разозлило?
Я просто не могла рассказать ему про Арлену.
- Что ты делаешь, когда злишься, Билл?
- Ломаю деревья, - ответил он. - Иногда делаю кому-нибудь пакости.
Наверное, копать яму было не так уж и плохо. В этом было нечто созидательное. Но я все еще была под напряжением, хотя теперь это было скорее подавленное жужжание, чем высокочастотный вой. Я металась, чтобы приложить к чему-нибудь руки. Похоже, Биллу были знакомы эти симптомы.
- Займись любовью, - предложил он. - Давай займемся этим.
- Я не в том настроении.
- Позволь попробовать убедить тебя.
И это ему удалось.
По крайней мере, излишек энергии гнева ушел, но я не могла справиться с печалью, которую секс исцелить не в силах. Арлена оскорбила мои чувства. Я уставилась в пространство, пока Билл расчесывал мои волосы, что он считал успокаивающим занятием.
Временами мне казалось, что я всего лишь его кукла.
- Джейсон был сегодня в баре, - сказала я.
- Что ему было нужно?
Иногда Билл слишком хорошо понимал людей.
- Он решил обратиться к моей способности читать мысли. Он хотел, чтобы я проверяла всех тех, кто приходит в бар, пока не пойму, кто же убийца.
- Если не считать десятка недостатков, то сама мысль недурна.
- Ты так думаешь?
- И на твоего брата и на меня будут смотреть с меньшей подозрительностью, когда убийца окажется в тюрьме. А ты будешь в безопасности.
- Это так, но я не представляю, как это сделать. Это трудно, болезненно, утомительно - копаться во всем этом, чтобы найти крупицу информации, проблеск мысли.
- Не более болезненно или тяжело, чем оказаться подозреваемым в убийстве. Ты просто привыкла держать свой дар под спудом.
- Ты так считаешь? - Я попыталась обернуться, чтобы посмотреть ему в лицо, но он удержал меня, чтобы продолжить расчесывание. Никогда мне не кахалось эгоистичным не влезать в чужие мысли, но сейчас я готова была согласиться. Мне придется вторгаться в личное. - Детектив, - пробормотала я, чтобы представить себя в лучшем свете, чем просто любопытной.
- Сьюки, - сказал Билл, и что-то в его голосе заставило меня насторожиться. - Эрик просил снова привезти тебя в Шривпорт.
Я несколько секунд пыталась вспомнить, кто такой Эрик.
- А, это такой вампир-викинг?
- Очень старый вампир, - уточнил Билл.
- Ты хочешь сказать, что он приказал тебе привезти меня туда? - Мне это совершенно не понравилось. Я сидела на краю кровати, Билл за мной, и я обернулась, чтобы посмотреть на него. На сей раз он мне не препятствовал. Я уставилась на Билла, отмечая в его лицо то, чего раньше не видела. - Ты должен это сделать, - сказала я, ужасаясь. Я не могла представить, что кто-то отдает Биллу приказы. - Но, дорогой, я не хочу видеться с Эриком.
Похоже, мое заявление ничего не изменило.
- Он что, крестный отец всех вампиров? - зло и недоверчиво спросила я. - Он делает тебе предложение, от которого ты не можешь отказаться?
- Он старше меня. И, что еще важнее, сильнее.
- Никто не может быть сильнее тебя, - решительно заявила я.
- Если бы ты была права!
- Так он глава Десятого округа, или что?
- Да. Что-то вроде того.
Билл всегда помалкивал о том, как вампиры устраивают свои дела. И до сих пор мне это нравилось.
- И чего он хочет? Что случится, если я откажусь?
Билл опустил первый вопрос.
- Он пришлет кого-нибудь - одного или нескольких, - чтобы привезти тебя.
- Других вампиров.
- Да. - Глаза Билла были непрозрачными, коричневыми и сияющими.
Я попыталась обдумать это. Я не привыкла, чтобы мной командовали. Я не привыкла к отсутствию выбора. Оценка ситуации заняла у меня несколько минут.
- И ты будешь вынужден сражаться с ними?

Предыдущая страница 15 Следующая страница


Мертвы, пока светло 16

- Конечно. Ты моя.
И снова это «моя». Похоже, именно это и имелось в виду. Мне хотелось заскулить, но я понимала, что смысла в этом мало.
- Наверное, мне лучше поехать, - сказала я, стараясь, чтобы это не прозвучало горько. - Это просто старый добрый шантаж.
- Сьюки, вампиры - не люди . Эрик использует лучшие средства для достижения цели, которая состоит в том, чтобы доставить тебя в Шривпорт. Ему не нужно было все это проговаривать, я и так все прекрасно понял.
- Что ж, теперь и я понимаю, но мне все это не нравится. Попала я между молотом и наковальней. И чего же он от меня хочет? - И тут мне в голову пришел самый очевидный ответ, и я в ужасе уставилась на Билла. - Нет, этого я не стану делать!
- Он не станет заниматься с тобой сексом или кусать тебя, пока не убьет меня. - Сияющее лицо Билла утратило все знакомые признаки и стало совершенно чужим.
- И он это знает, - догадалась я. - Так что должна быть еще какая-то причина.
- Да, - согласился Билл. - Но я ее не знаю.
- Что ж, если тут дело не в моем физическом очаровании и не в необычности моей крови, значит, причина в моей… маленькой странности.
- В твоем даре.
- Пусть, - сказала я, источая сарказм из каждого слова, - в моем бесценном даре. - Весь гнев, который, как мне казалось, я выплеснула, снова навалился мне на плечи, словно четырехсотфунтовая горилла. Я была до смерти перепугана. Интересно, как чувствовал себя Билл? Я боялась даже спросить об этом.
- Когда? - спросила я вместо того.
- Завтра вечером.
- Вот вам изнанка свиданий с необычным парнем! - Я смотрела поверх плеча Билла на рисунок обоев, которые десять лет назад выбрала моя бабушка. И пообещала себе, что если я благополучно переживу это, переклею обои.
- Я люблю тебя, - его голос был не более, чем шепотом. То не было виной Билла.
- Я тоже тебя люблю, - сказала я. Мне надо было удержаться от мольбы. «Пожалуйста, не позволяй злым вампирам причинить мне вред. Пожалуйста, не позволяй им изнасиловать меня». Уж если я чувствовала себя между молотом и наковальней, то как же должен был чувствовать себя Билл? Я не могла даже оценить степень его самоконтроля. Да был ли он действительно спокоен? Может ли лицо вампира искажаться от боли и тем являть беспомощное отражение внутреннего смятения?
Я изучала его лицо, его знакомые четкие линии и белую матовую кожу, темные дуги бровей и гордую линию носа. Клыки Билла лишь слегка торчали, тогда как гнев и желание заставляли их полностью обнажаться.
- Вечером, - сказал он. - Сьюки… - Его руки заставили меня лечь рядом с ним.
- Что?
- Я думаю, что вечером тебе стоит выпить моей крови.
Я скорчила гримасу.
- Как? Разве тебе завтра не понадобится вся твоя сила? Я-то в порядке.
- Как ты чувствуешь себя с тех пор, как отпила от меня? С тех пор, как моя кровь оказалась внутри тебя?
Я подумала.
- Хорошо, - признала я.
- Ты болела?
- Нет, но я и так почти никогда не болею.
- У тебя было больше сил?
- Когда ты не отбирал их! - ехидно ответила я, слегка усмехнувшись.
- Ты стала сильнее?
- Я… да, пожалуй. - Впервые я осознала, сколь необычно было то, что я одна втащила новое кресло неделю назад.
- Стало ли тебе легче управлять своей силой?
- Да, это я заметила. - Это я приписала тому, что стала расслабляться.
- Если ты отопьешь моей крови сегодня вечером, завтра у тебя будет больше возможностей.
- Но ты станешь слабее!
- Если ты не возьмешь много, я оправлюсь, пока сплю днем. И потом, можно найти кого-нибудь, чтобы напиться завтра перед встречей.
Мое лицо исказилось от боли. Подозревать, что он делает это, и знать - две совершенно разные вещи.
- Сьюки, это ради нас. Никакого секса ни с кем другим, это я тебе обещаю.
- Ты и вправду считаешь, что все это необходимо?
- Может, и необходимо. По крайней мере, это может оказаться полезно. А нам потребуется любая помощь.
- Ну хорошо. И как мы это будем делать? - У меня было лишь самое туманное воспоминание о ночи, когда меня избивали, и я была этому рада. Он с интересом посмотрел на меня. Мне показалось, что он удовлетворен.
- Ты не возбуждена, Сьюки?
- Тем, что стану пить твою кровь? Прости, это не совсем в моем вкусе.
Он покачал головой, словно это было выше его понимания.
- Я забыл, - просто сказал он. - Я забыл, что ты другая. Ты предпочтешь шею, запястье, пах?
- Только не пах, - поспешно сказала я. - Не знаю, Билл. Мне все равно.
- Шея, - сказал он. - Ляг на меня, Сьюки.
- Это похоже на секс.
- Так проще.
Я оседлала его и мягко опустилась. В этом было что-то странное. Такую позицию мы использовали, когда занимались любовью, и ни для чего больше.
- Кусай, Сьюки, - прошептал он.
- Но я не смогу! - запротестовала я.
- Кусай, иначе придется пользоваться ножом.
- Но у меня не настолько острые зубы, как у тебя!
- Они достаточно остры!
- Тебе будет больно!
Он тихо рассмеялся. Я чувствовала, как его грудь колышется подо мной.
- Черт! - выдохнула я и, разозлившись, укусила его шею. Я сделала все правильно, поскольку смысла растягивать не было, и ощутила металлический привкус крови во рту. Билл мягко застонал, его руки прошлись по моей спине и ниже, а пальцы настигли меня.
Я прерывисто вдохнула.
- Пей! - приказал он, и я присосалась. Он застонал, громче, сильнее, я почувствовала, как он вжимается в меня. По мне прокатилась волна безумия, я приникла к нему как рыба-прилипала, а он вошел в меня, начал двигаться, а руки его теперь сжимали мои бедра. Я пила и плыла средь видений, видений, за которыми стояла тьма. Нечто белое, поднимающееся из земли и отправляющееся на охоту, восторг от гонки по лесу, жертва, задыхающаяся впереди, возбуждение от ее страха, погоня, мчащиеся ноги, слышно, как бьется кровь в венах преследуемого…
Билл издал протяжный стон и сотрясся во мне. Я оторвалась от его шеи, и волна темного восторга вынесла меня в море.
Довольно экзотическое времяпрепровождение для официантки-телепатки из северной Луизианы.

Глава 9

Я была готова на закате следующего дня. Билл сказал, что собирается покормиться на ком-то перед тем, как мы отправимся, и сколь бы не огорчала меня эта мысль, я должна была признать, что смысл в этом есть. А еще он был прав и насчет того, как я буду чувствовать себя после дозы витаминов прошлой ночью. Я чувствовала себя отлично. Очень сильной, очень настороженной, очень четко мыслящей и, как ни странно, очень хорошенькой.
Что же мне надеть для встречи с вампирами? Мне бы не хотелось выглядеть сексуально, но я не собиралась и надевать на себя какой-нибудь бесформенный мешок. Резонно было надеть джинсы, как обычно в таком случае. Я обулась в белые сандалии и надела бледно-голубую блузу с глубоким декольте. Я не носила ее с тех пор, как начала встречаться с Биллом, ибо она открывала следы его укусов. Но то, что я «принадлежу» Биллу, по-моему, сегодня вечером можно было и подчеркнуть. Вспомнив, как в прошлый раз полицейский приглядывался к моей шее, я подобрала в тон сумочки шарф. Подумав еще немного, я выбрала серебряное ожерелье. Расчесала волосы, ставшие светлее тона на три, и позволила им ниспадать по спине.
Именно в тот момент, как я стала бороться с собой, чтобы не представлять себе Билла с кем-то другим, он постучал. Я открыла дверь, и мы целую минуту стояли, глядя друг на друга. Его губы были ярче, чем обычно, так что дело было сделано. Я прикусила губу, чтобы не ляпнуть чего-нибудь лишнего.
- Ты изменилась, - первым делом сказал он.
- Думаешь, кто-то другой это заметит? - спросила я, надеясь, что это не так.
- Не знаю. - Он протянул руку, и мы пошли к его машине. Он открыл мне дверцу, но я прикоснулась к нему, прежде чем сесть, и словно окаменела.
- Что-то не так? - спросил он спустя некоторое время.
- Нет, - ответила я, пытаясь сдержать свой голос, уселась на пассажирское сиденье и уставилась перед собой.
Я убеждала себя, что с таким же успехом могу злиться на корову, из которой сделан его гамбургер. Но почему-то это не срабатывало.
- Ты иначе пахнешь, - сказала я, когда мы ехали по шоссе. Перед тем мы несколько минут молчали.
- Теперь ты понимаешь, что я буду ощущать, если Эрик прикоснется к тебе, - ответил он. - Только мне будет еще хуже, поскольку Эрику понравится прикосновение к тебе, а мне моя кормежка не слишком понравилась.
Мне показалось, что это все-таки не было совсем правдой: мне всегда нравилось поесть, даже если не подавали моих любимых блюд. Но я была признательна за такое проявление чувств.
Мы не говорили много. Оба были взволнованы тем, что предстояло. И слишком быстро мы уже остановились на парковке близ «Клыкочущего веселья», на сей раз позади нее. Билл открыл дверцу, и мне пришлось побороть желание вцепиться в сидение и отказаться выходить. Заставив себя выйти, я снова вынуждена была бороться с собой, чтобы не спрятаться за Билла. Я тяжело вздохнула, взяла его за руку, и мы вошли в двери, словно на вечеринку, которую с нетерпением поджидали.
Билл посмотрел на меня с одобрением.
Я подавила попытку нахмуриться ему в ответ.
Мы постучали в металлическую дверь, на которой было написано «Клыкочущее веселье». Мы оказались на служебном проезде, который проходил вдоль всех складов торговых центров, расположившихся на улице. Рядом с нашей машиной стояло еще несколько других. В том числе и красная спортивная с откидным верхом, принадлежащая Эрику. И все они были весьма дорогими.
Едва ли встретишь вампира в Форде Фиеста.
Билл постучал - три быстрых удара, два раздельных. Я решила, что это Секретный Код Вампиров. Может, я увижу и их Тайное Рукопожатие.
Дверь открыла симпатичная вамирша, блондинка, которая сидела с Эриком, когда мы были здесь в прошлый раз. Она молча отошла, чтобы впустить нас.
Будь Билл человеком, он бы попросил меня не вцепляться так в его руку.
Вампирша оказалась перед нами так быстро, что я не успела этого заметить и потому удивилась. Билл же, естественно, ничуть не удивился. Она провела нас через кладовую, удивительно похожую на бар Мерлотта, а оттуда - в небольшой коридор. Мы прошли через дверь направо.
Эрик сидел в небольшой комнате, наполняя всю ее собой. Не то чтобы Билл преклонил колени, чтобы припасть к кольцу, но все же он отвесил глубокий поклон. В комнате был еще один вампир, бармен, Длинная Тень. Он выглядел сегодня отлично: в майке и узких брюках темно-зеленого цвета.
- Билл, Сьюки, - приветствовал нас Эрик. - Билл, и ты, и Сьюки, знаете Длинную Тень. Сьюки, ты помнишь Пам. - Это была та блондинка. - А это Брюс.
Брюс был человеком, самого испуганного вида, какой я когда-либо встречала. Это вызвало у меня сострадание. Брюс был средних лет, с брюшком и редеющими темными волосами, что волнами облекали его череп. У него был тяжелый подбородок и маленький рот. На нем был красивый бежевый костюм и белая рубашка с галстуком в коричнево-синих тонах. Он сильно потел, сидя на стуле напротив Эрика. Естественно, Эрик сидел в кресле. Пам и Длинная Тень стояли у стены напротив Эрика, рядом с дверью. Билл встал рядом с ними, но, стоило мне двинуться, чтобы стать рядом, Эрик заговорил.
- Сьюки, послушай Брюса.
На секунду я уставилась на Брюса, ожидая, пока он заговорит, прежде чем поняла, что имел в виду Эрик.
- Что я должна услышать? - спросила я, чувствуя, что мой голос слишком резок.
- Некто присвоил у нас примерно шестьдесят тысяч долларов, - объяснил Эрик.
О Господи, вот кому-то не жилось.
- Мы решили, что прежде чем убить или пытать людей, работающих на нас, стоит прочитать их мысли и понять, кто из них виновен.
«Убить или пытать» он произнес столь же спокойно, как я бы сказала «Молодой или Старый Милвок».
- И что будет потом? - спросила я.
Билл удивился.
- Кто бы то ни был, он вернет нам деньги, - просто ответил он.
- А потом?
Его большие голубые глаза сузились, уставившись на меня.
- Что ж, если у нас будут доказательства его вины, мы сможем передать дело в полицию, - спокойно произнес он.
«Лжец, лжец!»
- Я попробую, - сказала я, не утруждая себя улыбкой. Обаяние не играло роли в отношениях с Эриком, и он был далек от желания прыгнуть на меня. Пока. Он улыбнулся, извиняясь.
- И что же, Сьюки?
- Если вы действительно передадите виновного полиции, я сделаю это для вас, когда пожелаете.
Эрик приподнял бровь.
- Да, видимо, мне в любом случае придется сделать это. Но не лучше ли будет, если мы станем доверять друг другу? - Я покрылась потом, не в состоянии поверить, что вступаю в соглашение с вампиром.
Эрик, похоже, тоже обдумывал это. Внезапно я оказалась в его мыслях. Он обдумывал, что может заставить меня сделать то, что ему нужно, в любое время, в любом месте, всего лишь пригрозив Биллу или кому-нибудь из людей, кого я любила. Но он хотел оставаться в главном русле, столь законопослушно, сколь возможно, ставя превыше свои отношения с людьми, по крайней мере, настолько превыше, насколько могут быть отношения между людьми и вампирами. Он не хотел никого убивать без крайней необходимости.
Я словно оказалась в яме со змеями, холодными, смертельно опасными. Всего лишь проблеск, срез его мыслей, но он предстал передо мной в совершенно новом свете.
- И, кроме того, - быстро произнесла я, прежде чем он успел понять, что я оказалась в его мыслях, - почему вы так уверены, что вором был человек?
Пам и Длинная Тень резко двинулись, но Эрик наполнял своим присутствием всю комнату, повелев им сохранять спокойствие.
- Интересная мысль, - сказал он. - Пам и Длинная Тень - мои партнеры в баре, так что если никто из людей не виновен, видимо, нам придется присмотреться к ним.
- Это лишь предположение, - кротко проговорила я, и Эрик посмотрел на меня ледяными голубыми глазами существа, едва помнящего, что значит быть человеком.
- Тогда начни с этого человека, - приказал он.
Я встала на колени у стула Брюса, пытаясь решить, как действовать дальше. Я никогда не пыталась формализовать то, что было столь случайно. Прикосновение могло помочь. Если так можно выразиться, прямой контакт облегчал передачу. Я взяла руку Брюса, но решила, что это слишком лично (и слишком потно), а потому закатал рукав его пиджака. Я взялась за его запястье и посмотрела ему в маленькие глазки.
Я не брал денег. Какой идиот их взял? Какой идиот мог нас так подставить? Что будет делать Лилиан, если меня убьют? А Бобби и Хитти? Зачем я только работаю на вампиров? Все просто жадность, вот я за нее и поплатился. Господи, никогда не стану больше на них работать. И как эта безумная девица собирается понять, кто взял эти проклятые деньги? Чего она в меня вцепилась? Кто она? Вампир? Или какая-то демоница? У нее такие странные глаза? Надо было раньше понять, что деньги пропали, выяснить, кто их украл, прежде чем говорить что-нибудь Эрику…
- Ты взял деньги? - выдохнула я, хотя и была уже уверена, что знаю ответ.
- Нет, - простонал Брюс, и пот катился градом с его лица, и его мысли, его реакция на вопрос лишь подтвердили то, что я уже услышала.
- Знаешь, кто это сделал?
- Хотел бы я знать.
Я встала, обернулась к Эрику и покачала головой.
- Не он, - сказала я.
Пам выпроводила беднягу Брюса и ввела следующего.
На сей раз мне пришлось иметь дело с буфетчицей, одетой в ниспадающие черные одеяния, значительно обнажающие ложбинку бюста. Растрепанные волосы клубничного цвета свободно свисали на спину. Конечно, работа в «Клыкочущем веселье» - мечта любого клыка-кулака, а у этой девицы были шрамы, подтверждающие, что она пользуется своими льготами. Она была достаточно самоуверенна, чтобы улыбнуться Эрику, достаточно глупа, чтобы с уверенным видом усесться на деревянный стул и даже положить ногу на ногу в стиле Шарон Стоун, как ей представлялось. Она удивилась, увидев в комнате незнакомого вампира и новую женщину, и совершенно не порадовалась моему присутствию, хотя вид Билла заставил ее облизнуть губы.
- Привет, милый, - обратилась она к Эрику, и я решила, что у нее совсем нет воображения.
- Джинджер, ответь на вопросы этой женщины, - велел ей Эрик. Его голос был подобен каменной стене - ровный и безжалостный.
Впервые Джинджер, похоже, поняла, что происходит нечто серьезное. Она скрестила лодыжки, положила руки на колени и сделала строгое лицо.
- Да, хозяин, - сказала она. Она властно махнула мне рукой, словно говоря: «Ну, начинай, служанка вампиров!» Я потянулась к ее запястью, но она отдернула руку.
- Не прикасайся ко мне! - почти прошипела она.
Реакция была столь резкой, что вампиры напряглись, и могла ощутить, как наэлектризовалась атмосфера.
- Пам, подержи Джинджер, - приказал Эрик, и Пам молча выросла за ее стулом, наклонилась и положила руки на предплечья Джинджер. Похоже, та пыталась сопротивляться, поскольку ее голова моталась из стороны в сторону, но Пам так удерживала ее торс, что все тело девушки оставалось неподвижным. Мои пальцы охватили ее запястье.
- Ты взяла деньги? - спросила я, уставившись в карие глаза Джинджер.
Она вскрикнула, долго и громко. Потом начала проклинать меня. Я прислушивалась к сумятице в маленьком мозгу. Это было похоже на прогулку по руинам после бомбежки.
- Она знает, кто это сделал, - сказала я Эрику. Тут Джинджер замолчала, продолжая всхлипывать. - Она не может назвать имя, - сообщила я ему. - Он ее кусал. - Словно требовались дополнительные данные, я прикоснулась к шрамам на шее Джинджер. - Тут какое-то принуждение, - продолжала я, сделав еще одну попытку. - Она даже не может представить его.
- Гипноз, - прокомментировала Пам. Близость к испуганной девушке заставила Пам обнажить клыки. - Сильный вампир.
- Приведите ее ближайшую подругу, - предложила я.
Джинджер тряслась как лист, ее распирали мысли, которые ей было запрещено думать, они пытались вырваться из тайника.
- Ей остаться? - прямо спросила меня Пам.
- Пусть идет. Это только напугает остальных.
Я так углубилась в это, так открыто использовала свои способности, что даже не смотрела на Билла. Мне казалось, что стоит взглянуть на него, и я ослабну. Я знала, где он стоит, знала, что и он и Длинная Тень не сдвинулись с мест с тех пор, как начался допрос.
Пам выпроводила дрожащую Джинджер. Не знаю, что она с ней сделала, но вернулась она с другой официанткой в одеяниях того же типа. Имя этой женщины было Белинда, она была старше и умнее. У Белинды были каштановые волосы, очки и самый сексуальный ротик с надутыми губками, который я когда-либо видела.
- Белинда, кто тот вампир, с которым встречалась Джинджер? - спокойно спросил Эрик, когда Белинда села, а я прикоснулась к ней. У официантки хватило ума воспринять это спокойно, понять, что лучше быть честной.
- Кто угодно мог оказаться с ней, - жестко ответила она.
Я увидела в ее уме некий образ, но она должна была подумать про его имя.
- Кто из тех, кто сейчас здесь? - внезапно спросила я, и тут же получила ответ. Мои глаза метнулись в угол, где он стоял, прежде чем я успела открыть рот, и тут он бросился на меня. Длинная Тень, перепрыгивая через стул, обрушил на меня Белинду, перед которой я присела. Я откатилась к столу Эрика, и лишь вскинутая рука спасла меня от зубов, готовых впиться мне в глотку и разорвать ее. Он яростно вцепился мне в предплечье, я закричала, по крайней мере, попыталась, но мне не хватило воздуху, и звук получился похожим скорее на сдавленный стон.
Я осознавала лишь темную фигуру поверх меня, боль в руке и собственный страх. Я не боялась, когда меня пытались убить Крысы, почти до того момента, когда уже было поздно, но тут я поняла, что для того, чтобы его имя не сорвалось с моих губ, Длинная Тень готов мгновенно убить меня. Когда я услышала страшный грохот, а его тело навалилось на меня еще сильнее, я не поняла, что это означает. Над своей рукой я увидела его глаза. Они были широкими, карими, холодными и безумными. Внезапно они потускнели и почти закрылись. Изо рта Длинной Тени хлынула кровь, омывая мою руку. Она влилась и в мой раскрытый рот, и я сглотнула. Хватка зубов ослабла, и лицо расслабилось, на нем стали появляться морщины. Глаза превратились в лужицы желатина, а пряди густых черных волос упали мне на лицо.
Я была так поражена, что не могла пошевелиться. Руки схватили мои плечи и начали вытаскивать меня из-под разлагающегося трупа. Я оттолкнулась ногами, чтобы быстрее отодвинуться.
Запаха не было, но был дым, черный, со вспышками, и абсолютный ужас и отвращение, когда мы смотрели, с какой невероятной скоростью разлагается тело Длинной Тени. Из спины его торчал кол. Эрик стоял и наблюдал вместе со всеми нами, но в его руке был деревянный молоток. Билл стоял за мной, это он вытянул меня из-под Длинной Тени. Пам стояла около двери, схватив Белинду за руку. Официантка выглядела настолько же ошарашенной, насколько и я.
Дым стал рассеиваться. Мы все стояли, словно окаменев, пока он не растворился в воздухе. На ковре остался выжженный след.
- Придется заводить вам новый ковер, - сказала я, полностью в печали. Честно говоря, я не могла больше выдержать эту тишину.
- Твой рот в крови, - сказал Эрик. Клыки у всех вампиров были полностью обнажены. Они все были возбуждены.

Предыдущая страница 16 Следующая страница


17 Шарлин Харрис

- Его кровь плеснула на меня.
- Попало ли что-нибудь тебе в горло?
- Возможно. И что из этого?
- Посмотрим, - ответила Пам. Ее голос был мрачным и хриплым. Она рассматривала Белинду так, что меня бы это расстроило, но та, похоже, просто прихорашивалась. - Обычно, - продолжила Пам, не сводя глаз с надутых губок Белинды, мы пьем кровь людей, а не наоборот.
Эрик смотрел на меня с интересом, с тем же интересом, с каким Пам смотрела на Белинду.
- А как тебе кажется, Сьюки? - спросил он таким спокойным голосом, что невозможно было и предположить, будто он только что убил своего старого друга.
Как мне казалось? Ярче. Звуки стали отчетливее, я лучше слышала. Мне хотелось повернуться и посмотреть на Билла, но я боялась отвести глаза от Эрика.
- Что ж, думаю, мы с Биллом теперь пойдем, - сказала я, словно и не предполагала другого развития событий. - Я сделала то, что ты просил, Эрик, теперь нам пора. Никакого возмездия Джинджер, Белинде и Брюсу, хорошо? Мы договорились, - я направилась к двери с уверенностью, которой не испытывала. - Наверное, стоит посмотреть, как дела в баре. Кто сегодня будет смешивать напитки?
- У нас есть замена, - с отсутствующим видом произнес Эрик, не сводя глаз с моей шеи. - Ты пахнешь иначе, Сьюки, - мурлыкнул он, делая шаг ко мне.
- Эрик, вспомни, что мы договаривались, - напомнила я ему, и улыбка моя была широкой, а голос звенел от бодрости. - И мы с Биллом теперь едем домой. - Я рискнула обернуться и посмотреть на Билла. Сердце у меня упало. Его глаза были широко раскрыты и не мигали, губы, оттянутые в безмолвном рычании, обнажали полностью высунувшиеся клыки. Зрачки были невероятно расширены. Он смотрел на Эрика.
- Пам, уйди с дороги, - сказала я тихо, но решительно. Отвлекшись от собственного желания крови, Пам мгновенно оценила ситуацию. Она распахнула дверь офиса и вытолкнула ее, встав рядом, чтобы выпустить нас. - Позови Джинджер, - предложила я, и смысл сказанного проник сквозь туман желания Пам.
- Джинджер, - хрипло позвала она, и блондинка выступила из-за двери в зале. - Иди к Эрику, - велела ей Пам. Лицо Джинджер расцвело, словно она собиралась на свидание с Дэвидом Духовны, и она оказалась в комнате и потерлась об Эрика почти столь же быстро, сколь смог бы это сделать вампир. Словно очнувшись от заклинания, Эрик посмотрел на Джинджер, гладившую руками его грудь. Наклонившись, чтобы поцеловать ее, Эрик посмотрел на меня поверх ее головы.
- Мы еще увидимся, - сказал он, а я в мгновенье ока подтолкнула Билла к двери. Он не хотел идти. Все это выглядело как буксировка бревна. Но стоило нам оказаться в зале, Билл, похоже, начал осознавать, что нам надо убираться, так что мы поспешно покинули «Клыкочущее веселье» и уселись в машину Билла.
Я посмотрела на себя. Покрытая пятнами крови, помятая, я странно пахла. Ох. Я посмотрела на Билла, чтобы разделить с ним свое отвращение, но он смотрел на меня совершенно определенным образом.
- Нет! - решительно заявила я. - Ты заводишь машину, и мы убираемся отсюда, пока еще чего-нибудь не случилось, Билл Комптон. Говорю тебе, что я не в том настроении.
Он наклонился ко мне, его руки охватили меня, прежде чем я успела сказать что-нибудь еще. Потом его рот оказался на моем, а секунду спустя язык стал слизывать кровь с моего лица.
Я перепугалась. А еще - рассердилась. Я схватила его за уши и оттащила его голову от своей со всей силой, на какую была способна. Ее оказалось больше, чем я представляла.
Его глаза были словно пещеры, в глубине которых селились призраки.
- Билл! - взвизгнула я и затрясла его. - Да очнись же ты!
Медленно привычный образ возвращался в его глаза. Он тяжело вздохнул. И легко поцеловал меня в губы.
- Ладно, может, уже поедем домой? - спросила я, стыдясь того, что мой голос дрожит.
- Несомненно, - ответил он, словно еще не совсем пришел в себя.
- Это было похоже на то, как акулы чувствуют запах крови? - спросила я, после того как мы за пятнадцать минут почти покинули Шривпорт, не проронив ни слова.
- Хорошая аналогия.
Ему не надо было извиняться. Он делал то, что требовала его природа, какова она была у вампиров. Он и не стал заботиться об извинениях. А вот мне бы хотелось услышать что-нибудь вроде того.
- Что ж, у меня неприятности? - спросила я наконец. Было два часа утра, и я обнаружила, что вопрос не занимает меня настолько, насколько должен был.
- Эрик будет действовать по твоему слову, - сказал Билл. - А вот оставит ли он тебя в покое, я не знаю. Хотел бы я… - Но голос его сорвался. Впервые я слышала, что Билл чего-то хотел.
- Наверное, шестьдесят тысяч для вампира - не очень большие деньги, - отметила я. - Похоже, у всех вас целая куча денег.
- Несомненно, вампиры грабят своих жертв, - небрежно бросил Билл. - Раньше мы брали то, что находили на трупе. Позже, став опытнее, мы могли настолько управлять ситуацией, что заставляли человека отдать нам деньги по доброй воле, а затем забыть о сделанном. Некоторые нанимали особых управляющих, некоторые приобретали недвижимость, кто-то жил на проценты с вложений. Эрик и Пам вместе открыли бар. Эрик вложил большую часть денег, остальные добавила Пам. Они знали Длинную Тень сотню лет и наняли его в качестве бармена. А он их предал.
- Зачем он воровал?
- Должно быть, собирался вложить деньги в какую-нибудь спекуляцию, - сказал Билл с отсутствующим видом. - Он жил в основном русле. Он не мог пойти и убить директора банка, предварительно загипнотизировав его, чтобы тот отдал ему свои деньги. Так что пришлось брать у Эрика.
- А Эрик не мог ему одолжить?
- Да, если бы Длинная Тень не был слишком горд, чтобы попросить их, - ответил Билл. После этого мы долго молчали. Наконец, я сказала:
- Мне всегда казалось, что вампиры умнее людей, но это не так, правда?
- Не всегда, - согласился он.
Когда мы добрались до предместьев Бон Темпс, я попросила Билла закинуть меня домой. Он искоса посмотрел на меня, но промолчал. Может, все-таки вампиры и умнее людей.

Глава 10

На следующий день, собираясь на работу, я поняла, что устала от вампиров. Даже от Билла.
Пора напомнить себе, что я - человек.
Проблема состояла в том, что стало заметно, что я - изменившийся человек.
Ничего кардинального. После того, как Билл первый раз напоил меня своей кровью ночью, когда меня избивали Крысы, я почувствовала себя выздоровевшей и более сильной. Но не особо другой. Может более… сексуальной, что ли.
После второго приема крови Билла я чувствовала себя по-настоящему сильной, от того, что стала более уверенной - и в своей сексуальности, и в ее чарах. Да и со своим недостатком я справлялась с большим апломбом.
Кровь Длинной Тени попала в меня случайно. На следующее утро, взглянув в зеркало, я заметила, что зубы у меня стали белее и острее. Волосы выглядели более светлыми и живыми, а глаза стали ярче. Я смотрелась словно девочка из рекламы надлежащей гигиены или здорового образа жизни - вроде приема витаминов или употребления молока. Жестокий укус на моей руке (последний укус в жизни Длинной Тени) еще не полностью прошел, но был к этому близок.
Тут я неудачно подняла свою сумочку, она расстегнулась, и мелочь закатилась под диван. Я приподняла его за край одной рукой, а другой нашарила монетки.
Опа!
Я выпрямилась и глубоко вдохнула. По крайней мере, солнечный свет не вредит моим глазам, и меня не тянет кусать кого попало. Я вполне порадовалась утреннему тосту, совершенно не стремясь к томатному соку. То есть в вампира я пока не превратилась. Может, я теперь сверхчеловек?
Да, пока я не ходила на свидания, жизнь несомненно была куда проще.
Когда я добралась до Мерлотта, все было уже готово, разве что не были нарезаны лимоны и лаймы. Мы подавали их и с напитками, и с чаем, так что я взяла острый нож и разделочную доску. Пока я доставала лимоны из холодильника, Лафайет завязывал фартук.
- Подкрасила волосы, Сьюки?
Я покачала головой. Под белоснежным фартуком Лафайет являл собой цветовую феерию: верх цвета фуксии в тонкую полоску, темно-пурпурные джинсы, сандалии из красных ремешков, малиновые тени для век.
- Они явно стали светлее, - скептически сказал он, приподнимая выщипанную бровь.
- Долго пробыла на солнце, - уверила его я. Дон никогда не оставалась с Лафайетом наедине, то ли из-за того, что он был черным, то ли из-за того, что он был голубым. Не знаю, может по обеим этим причинам. Арлена и Чарлси мирились с наличием повара, но никогда не были с ним слишком дружелюбны. А мне Лафайет был симпатичен, вероятно, из-за того, что свою нелегкую жизнь он вел с огоньком и изяществом.
Я посмотрела на доску. Все лаймы были нарезаны, а все лимоны - поделены на четвертинки. Моя рука сжимала нож и была мокрой от сока. Я сделала это, сама не заметив, секунд за тридцать. Я закрыла глаза. Господи Боже!
Когда я их открыла, Лафайет переводил взгляд с моих рук на лицо.
- Скажи-ка мне, что я ничего не видел, девочка, - попросил он.
- Ничего! - заявила я. И сама удивилась, насколько спокойным и ровным был мой голос. - Прости, надо это убрать. - Я убрала фрукты в отдельные емкости и поставила их в холодильник за стойкой бара, где Сэм хранил пиво. Когда я закрыла дверь, Сэм оказался внутри, стоял со скрещенными на груди руками. Он не выглядел особо счастливым.
- С тобой все в порядке? - спросил он. Его яркие голубые глаза осмотрели меня с ног до головы. - Ты что-то сделала с волосами? - неуверенно спросил он.
Я рассмеялась, ощутив, как моя защита встала на место, но на сей раз это не было болезненно.
- Побыла на солнышке, - ответила я.
- А что с рукой?
Я посмотрела на предплечье. Укус был замотан бинтом.
- Собака цапнула.
- Случайно?
- Конечно.
Я посмотрела на Сэма, и мне показалось, что его густые вьющиеся светло-золотистые волосы насыщены энергией. Я могла различить биение его сердца, ощутить его нерешительность и желание. Мое тело среагировало моментально. Я сосредоточилась на его тонких губах, и мои легкие наполнил аромат его одеколона. Он приблизился на пару дюймов. Я чувствовала, как воздух входит и выходит из его легких. И знала, как твердеет его член.
И тут в переднюю дверь вошла Чарлси Тутен и захлопнула ее за собой. Мы отскочили друг от друга. «Спасибо тебе, Господи! Или спасибо тебе, Чарлси!» - подумала я. Полненькая, молчаливая, добродушная и работящая, Чарлси была идеальным работником. Ее муж, Ральф, стал ее другом еще во время учебы, он работал на фабрике, перерабатывающей куриное мясо. У них было две дочери - одна заканчивала школу, другая уже была замужем. Чарлси нравилась работать в баре, общаться с людьми, и у нее было потрясающее умение общаться с пьяными, ей удавалось без шума выставлять их за дверь.
- Привет обоим! - бодро воскликнула она. Ее темно-коричневые волосы (Л'Ореаль, как говаривал Лафайет) были стянуты назад и свисали с головы каскадом локонов. Ее блузка была безупречной, а карманы шортов оттопыривались из-за того, что были набиты слишком плотно. На ней были простые черные чулки и кеды, а накладные ногти были цвета бургундского вина.
- Моя девочка беременна! Так что называйте меня бабулей! - сказала она, и я поняла, что Чарлси счастлива. Я обняла ее, как и ожидалось, а Сэм потрепал по плечу. Мы оба были рады ее видеть.
- И когда ждать ребенка? - спросила я, и Чарлси начала рассказывать. Так что следующие пять минут мне не пришлось ничего говорить. Затем появилась Арлена, на шею которой почему-то был нанесен тональный крем, и она выслушала все еще раз. Наши с Сэмом взгляды в какой-то момент встретились, и спустя мгновение мы одновременно отвели глаза.
Потом настало обеденное время, мы начали обслуживать толпу посетителей, и инцидент был исчерпан.
Большинство не выпивало во время обеда, разве что пиво или бокал вина. Многие заказывали охлажденный чай или воду. Обеденная толпа состояла из тех, кто оказался поблизости в этот час, из завсегдатаев, для которых это было естественно, и из алкоголиков, для которых обеденный залп был уже третьим или четвертым за день. Начав принимать заказы, я вспомнила о просьбе брата.
Я прислушивалась весь день, и это было утомительно. Никогда раньше я не слушала весь день, никогда не снимала защиту на такое долгое время. Может, мне это больше не было так болезненно, а может, я стала более безразлична к тому, что слышала. Шериф Бад Диаборн сидел за столиком вместе с другом моей бабушки Стерлингом Норрисом. Мистер Норрис потрепал меня по плечу, для чего ему пришлось встать, и я поняла, что вижу его впервые с момента похорон бабушки.
- Как твои дела, Сьюки? - спросил он сочувственно. Сам он выглядел неважно.
- Хорошо, мистер Норрис. А как у вас?
- Я старик, Сьюки, - сказал он с неуверенной улыбкой. И даже не подождал, пока я опровергну это заявление. - Эти убийства измучили меня. Здесь, в Бон Темпс, не было убийств с тех пор, как Даррэл Мэйхью застрелил Сью Мэйхью. Но в этом не было никакой тайны.
- Это было… Когда? Лет шесть назад? - спросила я у шерифа, просто чтобы продолжить беседу и остаться у столика. Мистеру Норрису было грустно смотреть на меня, поскольку он думал, что моего брата должны арестовать за убийство Маудет Пикенс, что, по мнению майора, означало, что он был и убийцей бабушки. Я нагнула голову, чтобы спрятать глаза.
- Наверное, так. Дай-ка припомнить. Да, мы были одеты для танцевального вечера у Джейн-Анны, так что… пожалуй, ты права, Сьюки, шесть лет назад, - шериф одобрительно кивнул мне. - Джейсон заходил сегодня? - между делом спросил он, словно эта мысль только что пришла ему в голову.
- Нет, я его не видела, - ответила я. Шериф заказал охлажденный чай и гамбургер. Он размышлял о том, как застукал Джейсона с Джейн-Анной, когда они как ненормальные сотрясали кровать в грузовике Джейсона.
О, Господи! Он думал, что Джейн-Анне повезло, что ее не задушили. А потом перешел к мысли, которая быстро меня отрезвила: шериф Диаборн думал, что в любом случае эти девицы - лишь самое дно общества.
Я отчетливо могла прочесть его мысли, все их нюансы: «Неквалифицированная работа, отсутствие образования, связи с вампирами… дно».
Боль и гнев - эти слова даже приблизительно не описывают мое состояние в эти минуты.
Автоматически я переходила от столика к столику, разнося напитки и сэндвичи, убирая использованную посуду, работая, как и обычно, нацепив во все лицо жуткую улыбку. Я поговорила с двумя десятками людей, которых знала, и мысли большинства из них были настолько же невинны, насколько долог день. Многие думали о работе, о делах, которые предстоят им дома, кто-то - о проблемах, которые надо решить, вроде вызова механика к посудомоечной машине или уборки дома перед воскресной вечеринкой.
Арлена чувствовала облегчение из-за того, что у нее наконец начались месячные.
Чарлси была погружена в розовое сияние, и думала только о своем будущем внучке. Она искренне молилась о легкой беременности и благополучном разрешении для своей дочери.
Лафайет думал, что работать со мной становится жутковато.
Полицейский Кевин Приор размышлял, чем может быть занята его напарница, Кения, в выходной. Сам он помогал матери разбирать сарай с инструментами, ненавидя это занятие всей душой.
Я выслушала массу комментариев, как произнесенных, так и невысказанных, по поводу своих волос, цвета лица и повязки на руке. Я стала более желанной для многих мужчин и для одной женщины. Иные из парней, принимавшие участие в сожжении вампиров, считали, что теперь у них со мной нет ни единого шанса, поскольку я с симпатией отношусь к вампирам, и сожалели о своем необдуманном поступке. Про себя я их отметила. Я не собиралась забывать, что они могли убить и моего Билла, пусть даже в этот момент остальное сообщество вампиров занимало весьма низкую позицию в моем списке ценностей.
Энди Бельфлер обедал со своей сестрой, Порцией, как они всегда делали хотя бы раз в неделю. Порцтия являла женскую версию Энди: средний рост, угловатое строение, тяжелые челюсти и рот. Сходство между братом и сестрой было скорее на пользу Энди, чем Порции. Как мне было известно, она была весьма хорошим юристом. Можно было бы предложить ее Джейсону в качестве адвоката, не будь она женщиной… и тут я заботилась скорее о благополучии Порции, чем Джейсона.
Сегодня она была расстроена. Она была хорошо образована, много зарабатывала, но у нее никого не было. В этом состояла ее тайная боль.
Энди злился, что я по-прежнему встречаюсь с Биллом Комптоном, он был заинтригован улучшением моей внешности и любопытствовал, как занимаются сексом вампиры. А еще он был огорчен тем, что ему придется арестовать Джейсона. Он считал, что улики против него не более значительны, чем против нескольких других мужчин, но Джейсон выглядел более испуганным, что означало - ему есть, что скрывать. А еще существовали эти видеозаписи, где Джейсон занимался сексом с Маудет и Дон.
Читая мысли Энди, я уставилась на него, что заставило его напрячься. Он-то знал, на что я действительно способна.
- Сьюки, ты принесешь это пиво? - спросил он наконец, помахав мощной рукой, чтобы наверняка привлечь мое внимание.
- Конечно, Энди, - с отсутствующим видом ответила я, доставая пиво из холодильника. - Еще чаю, Порция?
- Нет, спасибо, Сьюки, - вежливо отозвалась Порция, промакивая губы салфеткой. Она вспоминала школу, когда готова была душу заложить, лишь бы отправиться на свидание с великолепным Джейсоном Стакхаусом. Она думала о том, чем теперь занимается Джейсон, было ли в его голове хоть что-то, что могло заинтересовать Порцию - возможно, его тело стоит того, чтобы принести в жертву интеллектуальное равенство? Так что Порция не видела записей, даже не подозревала об их существовании. Энди оказался хорошим полицейским.
Я попробовала представить Порцию с Джейсоном и не смогла удержаться от улыбки. Это было бы интересным опытом для обоих. И уже не в первый раз я помечтала о том, как хорошо было бы не только пожинать мысли, но и сажать их.
К концу смены я так ничего и не узнала. Кроме того, что записи, которые столь опрометчиво сделал мой брат, представляли лишь умеренную связь, что заставляло Энди размышлять о лигатуре отметин на шеях жертв.
Так что в общем выполнение просьбы брата оказалось лишь напрасным упражнением. Все, что я разузнала, заставило меня беспокоиться еще сильнее, но не дало новой информации, которая могла бы помочь делу.
Вечером в баре будут другие люди. Я никогда не приходила к Мерлотту ради развлечения. Стоит ли прийти вечером? Чем будет заниматься Билл? Хочу ли я его видеть?
Я почувствовала, что у меня нет друзей. Не было никого, с кем я могла бы поговорить про Билла, никого, кого бы не шокировало то, как я к нему отношусь. Как смогла бы я рассказать Арлена о том, что грустила из-за того, что вампиры, знакомые Билла, оказались жуткими и безжалостными, а один из них укусил меня предыдущей ночью, его кровь брызнула мне в рот, а сам он был убит прямо на мне? Это не совсем та проблема, с которой Арлена могла бы мне помочь справиться.
И мне было неясно, кто бы мог помочь.
Я не могла вспомнить никого, кто бы встречался с вампиром, за исключением клыков-кулаков, которые вполне были готовы отдаться любому кровопийце.
К тому времени, как я ушла с работы, моя внешность уже не вселяла в меня такой уверенности. Я чувствовала себя выродком.
Я послонялась по дому, вздремнула, полила бабушкины цветы. Ближе к вечеру перекусила, разогрев что-то в микроволновке. Откладывая решение до последней минуты, я все же надела красную рубашку с белыми брюками и какие-то украшения и поехала обратно к Мерлотту.
Было очень странно прийти в качестве покупателя. Сэм стоял за стойкой бара и его брови поползли вверх, когда он увидел меня. Вечером работали три официантки, которых я знала в лицо, а гамбургеры разогревал другой повар, как можно было заметить через окошко раздачи.
В баре был Джейсон. И, как ни странно, стул около него пустовал. Я села на него.
Он повернул ко мне лицо, предназначенное для новой подружки: рот расслаблен и улыбчив, глаза яркие и широкие. Увидев, что это я, он забавно изменил выражение лица.
- Какого черта ты тут делаешь, Сьюки? - спросил он возмущенно.
- Можно подумать, что ты мне не рад, - парировала я. Сэм остановился передо мной, и я заказала бурбон с кокой, не встречаясь с ним взглядом. - Я попробовала выполнить твою просьбу, но пока ничего не узнала, - прошептала я брату. - Вот и вернулась вечером попробовать других людей.
- Спасибо, Сьюки, - произнес он после длинной паузы. - Наверное, я и сам не понимал, о чем просил. Эй, а что с твоими волосами?
Он даже заплатил за меня, когда Сэм поставил передо мной стакан.
Похоже, нам не было о чем разговаривать, что было неплохо, раз уж я пыталась послушать остальных посетителей. Было несколько чужаков, и я обратила внимание в первую очередь на них, проверить, не стоит ли подозревать их. Похоже, они того не стоили, неохотно решила я спустя некоторое время. Один старательно скучал по своей жене, с тем подтекстом, что он хранил ей верность. Другой был здесь впервые, и ему нравились напитки. Еще один сосредоточился на том, чтобы сидеть прямо, и надеялся, что сможет доехать до мотеля.
Я заказала еще выпивку.
Мы с Джейсоном обменивались предположениями, каковы окажутся заработки адвокатов, когда бабушкино наследство будет оформлено. Тут он посмотрел на дверь и произнес: «Ох-хо!»
- Что? - спросила я, не оборачиваясь к тому, на что он смотрел.
- Сестренка, там твой дружок. Да не один.
Моей первой мыслью было, что он привел с собой одного из вампиров, что было неприятно и глупо. Но когда я обернулась, то поняла, почему голос Джейсона звучал рассерженно. С Биллом была девушка. Он вцепился ей в руку, она льнула к нему как шлюха, а его глаза сканировали толпу. Я решила, что он ждет моей реакции.
Я поднялась со стула и решила действовать.
Я была пьяна. Я пью нечасто, так что два бурбона с кокой за несколько минут сделали меня если не в стельку пьяной, то навеселе.
Наши с Биллом взгляды встретились. Он не ожидал меня здесь встретить. Я не могла читать его мысли, как в какой-то ужасный момент мне удалось проделать с Эриком, но язык его жестов я понимала хорошо.
- Эй, вампир Билл! - позвал приятель Джейсона Хойт. Билл вежливо кивнул в его направлении, и повел девушку - крохотную, темную - ко мне.
Я не знала, что и делать.
- Сестренка, что это за игра? - спросил Джейсон. - Эта девочка - клык-кулак из Монро. Я знавал ее, еще когда она предпочитала людей.
Я все еще не понимала, что делать. Боль застилала все, но моя гордость пыталась ее сдержать. К этому вареву из эмоций можно добавить еще и чувство вины. Меня не было там, где Билл ожидал меня встретить, и я не оставила ему даже записки. С другой (кажется, пятой или шестой) стороны, мне хватило шока за то представление, что разыгралось вчера в Шривпорте. Только из-за моего знакомства с ним мне пришлось все это вытерпеть.
Бойцовские инстинкты заставили меня остаться на месте. Мне хотелось наброситься на нее и поколотить, но я была воспитана не так, чтобы затевать скандалы в барах. (Мне хотелось поколотить и Билла, но я с тем же успехом могла просто пойти постучать головой о стену - ущерб для него был бы тем же.) Конечно, мне хотелось и разразиться слезами, ибо мои чувства были задеты - но это было бы проявлением слабости. Лучше всего было вообще ничего не показать, ибо Джейсон уже был готов кинуться на Билла, любое действие могло нажать на спусковой крючок.
Слишком широкий конфликт и слишком много выпито.
Пока я перебирала возможности, Билл подошел, огибая столики и ведя за собой женщину. Я заметила, что в помещении стало тише. Вместо того, чтобы наблюдать, я превратилась в объект наблюдения.
Я почувствовала, как мои глаза наполняются слезами, а руки сжимаются в кулаки. Чудненько. Худший из всех возможных вариантов.
- Сьюки, - заявил Билл, - посмотри, что Эрик подбросил мне на порог.
Я едва поняла, что он сказал.
- Ну и? - яростно бросила я. Я смотрела прямо девице в глаза. Они были большими, темными, возбужденными. Сама я держала веки широко открытыми, зная, что стоит моргнуть, как из глаз хлынут слезы.
- Это - награда, - сказал Билл. Я не могла понять, что он сам думает по этому поводу.
- Бесплатный напиток ? - спросила я, удивляясь, насколько ядовито прозвучал мой голос. Джейсон положил руку мне на плечо.
- Тише, девочка, - сказал он, и его голос был таким же низким и злым, как и мой. - Он не заслуживает этого.
Я не поняла, чего Билл не заслуживает, но собиралась это выяснить. Почти приятное возбуждение вызывало незнание собственных действий, после того, как всю жизнь проводишь под жестким самоконтролем.
Билл смотрел на меня с напряженным вниманием. Во флуоресцентном свете ламп он выглядел очень белым. Он не кормился на ней, и клыки у него были убраны.
- Давай выйдем и поговорим, - предложил он.
- С ней? - почти прорычала я.
- Нет, - ответил он. - Со мной. Мне нужно отправить ее обратно.
Неприязнь в его голосе подействовала на меня, и я пошла за Биллом наружу, высоко держа голову и не встречаясь ни с кем взглядом. Он продолжал держать девицу за руку, и ей приходилось идти на цыпочках, чтобы поспевать за ним. Я не знала, что Джейсон идет за нами, пока, обернувшись, не увидела его за собой. Мы прошли на парковку. Здесь тоже ходили люди, но было куда лучше, чем в переполненном баре.
- Привет, - говорливо начала девица. - Меня зовут Дезири. Кажется, мы с тобой встречались, Джейсон.
- Что ты здесь делаешь, Дезири? - тихо спросил Джейсон. Трудно было поверить в его спокойствие.
- Эрик послал меня в Бон Темпс как награду для Билла, - жеманно произнесла она, поглядывая на Билла. - Но он совершенно не очарован. Уж и не знаю, почему. Я - особой выдержки!
- Эрик? - переспросил у меня Джейсон.
- Вампир из Шривпорта. Хозяин бара. Глава.
- Он оставил ее у меня на пороге, - сообщил мне Билл. - Я его не просил.
- И что ты собираешься делать?
- Отошлю ее, - нетерпеливо ответил он. - Нам с тобой надо поговорить.
Я сглотнула. Пальцы разжались.
- Ее нужно отвезти в Монро? - спросил Джейсон. Билл удивился.
- Да. Ты предлагаешь помочь? Мне нужно поговорить с твоей сестрой.

Предыдущая страница 17 Следующая страница


Мертвы, пока светло 18

- Несомненно, - ответил Джейсон, сама галантность. Я мгновенно насторожилась.
- Не верю, что ты от меня отказываешься, - заявила Дезири, глядя на Билла и надувая губки. - Никто раньше от меня не отказывался.
- Я весьма польщен и уверен, что ты, как и сказала - особой выдержки, - вежливо сказал Билл. - Но у меня собственный винный погребок.
Малютка Дезири тупо смотрела на него некоторое время, пока понимание не озарило ее карие глаза.
- Это твоя женщина? - спросила она, кивнув головой в мою сторону.
- Моя.
Джейсон нервно дернулся от этого сдержанного заявления Билла.
Дезири осмотрела меня.
- У нее странный глаза, - сообщила она наконец.
- Она моя сестра, - вставил Джейсон.
- Ой, прости. Ты гораздо… нормальнее, - Дезири окинула Джейсона взглядом и осталась удовлетворена осмотром. - А как твоя фамилия?
Джейсон взял ее за руку и повел к своему пикапу.
- Стакхаус, - ответил он, обрабатывая ее взглядом по пути. - Может, по пути домой ты мне немножко расскажешь…
Я повернулась к Биллу, интересуясь, что побудило Джейсона к такому благородству, и встретила взгляд Билла. Я словно натолкнулась на каменную стену.
- Ты хочешь поговорить? - резко спросила я.
- Не здесь. Пойдем домой.
Я поскребла ногой гравий.
- Не к тебе.
- Тогда к тебе?
- Нет.
Он поднял изогнутую бровь.
- Тогда куда же?
- К пруду моих родителей. - Раз уж Джейсон взялся отвезти домой крохотную Мисс Тьму, его там не будет.
- Я поеду за тобой, - кратко сказал он, и мы разошлись по своим машинам.
Место, где я провела первые несколько лет своей жизни, располагалось к западу от Бон Темпс. Я свернула по знакомой гравийной дорожке и поставила машину около дома, скромного ранчо, которое Джейсон содержал в полном порядке. Билл выбрался из своей машины, я выскользнула из своей и поманила его за собой. Мы обогнули дом, спустились по склону по тропе, вымощенной большими камнями. Через минуту мы были у искусственного пруда, который отец расположил и обустроил на заднем дворе и долгие годы рыбачил здесь вместе с сыном.
Над прудом было нечто вроде патио, на одном из металлических стульев лежало сложенное одеяло. Не спрашивая меня, Билл поднял и встряхнул его, а затем расстелил его на траве ниже патио. Я неохотно села, думая о том, что одеяло было неудачным по той же причине, по какой было плохо встречаться с ним в любом из домов. Когда я оказывалась рядом с Биллом, я думала лишь о том, как быть еще ближе.
Я подтянула к себе колени и уставилась на воду. На другой стороне пруда горел огонек сигнализации, мне было видно его отражение в воде. Билл лег на спину рядом со мной. Я ощущала его взгляд. Он сцепил пальцы на ребрах, напоказ держа руки при себе.
- Тебя напугала прошлая ночь, - нейтральным тоном сказал он.
- А ты сам не испугался? - спросила я спокойнее, чем могла предположить.
- За тебя. За себя почти не испугался.
Я хотела лечь на живот, но побоялась оказаться слишком близко к нему. Увидев сияние его кожи в лунном свете, я с трудом сдерживала желание прикоснуться к нему.
- Я боюсь, что Эрик может управлять нашими жизнями, пока мы вместе.
- Ты не хочешь больше быть вместе?
Боль в груди была столь сильной, что мне пришлось положить на грудь руку.
- Сьюки? - Он встал на колени рядом со мной и обнял одной рукой.
Я не смогла ответить, не хватило дыхания.
- Ты любишь меня? - спросил он.
Я кивнула.
- Почему же ты говоришь о расставании?
Боль прорвалась слезами.
- Я слишком боюсь других вампиров и того, как они себя ведут. Что они еще потребуют от меня? Он постарается заставить меня сделать еще что-нибудь. И скажет мне, что иначе убьет тебя. Или будет угрожать Джейсону. Он способен на это.
Голос Билла был спокоен, как стрекотание кузнечика в траве. Месяц назад я бы не смогла его услышать.
- Не плачь, - сказал он. - Сьюки, я должен сказать тебе не очень приятные слова.
Единственно приятными словами, которые он мог бы сказать сейчас, было бы заявление о том, что Эрик умер.
- Эрик заинтригован тобой. Он понимает, что ты обладаешь ментальными силами, которых нет у большинства людей, или которыми они пренебрегают. Он предполагает, что твоя кровь густая и сладкая, - голос Билла, пока он произносил это, стал хриплым, и я вздрогнула. - И ты красива. Ты стала теперь еще красивей. Он не знает, что ты уже три раза отведала нашей крови.
- Ты знаешь, что я отпила крови Длинной Тени?
- Да, я видел.
- Что, третий раз - волшебный? - Он рассмеялся низким, хриплым раскатистым смехом.
- Нет. Но чем больше ты выпиваешь крови вампиров, тем желаннее становишься для нашего племени, да впрочем, и для всех остальных. А Дезири думает, что она - напиток особой выдержки. Какой только вампир ей это сказал?
- Тот, что хотел забраться к ней в постель, - сказала я спокойно, и он снова рассмеялся. Мне нравилось, когда он смеялся.
- И сообщая мне, насколько я хороша, ты хочешь сказать, что Эрик жаждет меня?
- Да.
- И что останавливает его от того, чтобы забрать меня? Ты говорил, что он сильнее тебя.
- В первую очередь - вежливость и обычаи.
Я не фыркнула, но была к этому очень близка.
- Не стоит недооценивать это. Мы все, вампиры, придерживаемся обычаев. Нам приходиться сосуществовать веками.
- Что-то еще?
- Я не так силен, как Эрик, но и я - не новичок. В схватке со мной он может быть тяжело ранен, я могу даже победить при удаче.
- Еще?
- Может, - осторожно сказал Билл, - ты сама.
- В смысле?
- Если ты сможешь быть для него ценной как-то иначе, он оставит тебя в покое, если поймет, что таково твое искреннее желание.
- Но я не хочу быть для него ценной! Я не хочу его больше видеть!
- Ты обещала Эрику помогать и впредь, - напомнил мне Билл.
- Если он передаст вора полиции, - ответила я. - А что сделал Эрик? Всадил в него кол!
- И, вероятно, тем самым спас тебе жизнь.
- Что ж, я ведь нашла вора!
- Сьюки, ты слишком многого не знаешь об этом мире.
Я в удивлении уставилась на него.
- Да, наверное.
- Ничто не бывает слишком… просто. - Билл уставился в темноту. - Даже мне иногда кажется, что я слишком многого не знаю. - Еще одна мрачная пауза. - Я лишь однажды видел, как один вампир воткнул кол в другого. Эрик выходит за пределы нашего мира.
- Так что не похоже, что он придает слишком большое значение вежливости и обычаю, о которых ты говорил раньше.
- Возможно, Пам вернет его к прежнему образу жизни.
- Кем она приходится ему?
- Он ее создал. В смысле, он сделал ее вампиром, века тому назад. Время от времени она возвращается к нему, помогая делать то, чем он занимается. Эрик всегда был собственником, а с возрастом он становится все более своевольным. - Называть Эрика своевольным казалось мне некоторой недооценкой.
- Что ж, вот мы и вернулись на круги своя? - спросила я. Билл задумался.
- Да, - подтвердил он, с оттенком сожаления в голосе. - Тебе не нравится иметь дело с вампирами кроме меня, но у нас нет другого выбора.
- А что с Дезири?
- Он попросил кого-то подкинуть ее ко мне на порог, надеясь, что я буду польщен ценным подарком. Кроме того, если бы я напился от нее, это показало бы степень мое преданности тебе. Может, он как-то отравил ее кровь, и она ослабила бы меня. Может, она оказалась бы трещиной в моей броне, - он вздрогнул. - Ты думала, что у нас было свидание?
- Да. - Я ощутила, как окаменело мое лицо, когда вспомнила, как Билл вошел с этой девицей.
- Тебя не было дома. Я пошел тебя искать, - его тон не был обвиняющим, но он не был и радостным.
- Я пыталась помочь Джейсону и послушать. Кроме того, я все еще была расстроена из-за прошлой ночи.
- Но теперь все в порядке?
- Нет, но настолько в порядке, насколько вообще может быть, - сказала я. - Похоже, не важно, о ком я беспокоюсь, все вовсе не будет гладко. Но я и не думала, что препятствия будут настолько крутыми. Я так понимаю, что ты не сможешь превзойти Эрика, раз критерием является возраст?
- Нет, - ответил Билл. - Не превзойти… - Он внезапно задумался. - Но я кое-что могу сделать. Я не очень хочу - это не в моем вкусе, - но мы будем в большей безопасности.
Я дала ему подумать.
- Да, - заключил он, закончив вынашивать планы. Он не предложил объяснить, а я не стала расспрашивать.
- Я люблю тебя, - сказал он, словно это являлось основанием всех действий, о которых он размышлял. Его лицо маячило надо мной, светящееся и прекрасное в полутьме.
- Я тоже, - сказала я, упираясь руками в его грудь, чтобы он не искушал меня. - Но слишком многое сейчас против нас. Хорошо, если сможем скинуть Эрика с плеч. Но нам надо еще закончить расследование убийств. Тогда с нас свалится еще один тяжкий груз. Убийца должен ответить и за смерть твоих друзей, и за смерть Маудет и Дон, - я сделала паузу и глубоко вдохнула. - И за смерть моей бабушки. - Я сморгнула слезу. Я уже привыкла к тому, что бабули нет дома, когда я туда возвращаюсь, я привыкала не разговаривать с ней, не описывать ей весь мой день, но время от времени внезапная боль настигала меня и не давала даже вздохнуть.
- Почему ты считаешь, что тот же убийца виновен и в том, что были сожжены вампиры из Монро?
- Мне кажется, что именно убийца посеял эту мысль, эту игру в дружинников, среди посетителей бара тем вечером. Именно он ходил от группы к группе, подстрекая людей. Я всю жизнь прожила здесь, но никогда не видела, чтобы здешние жители вели себя так. Для этого должна была существовать причина.
- Он их сагитировал? Подстрекал к поджогу?
- Да.
- И то, что ты услышала, ничего тебе не открыло?
- Нет, - мрачно призналась я. - Но это не значит, что я ничего не узнаю завтра.
- Ты оптимистка, Сьюки.
- Да. Мне приходится быть оптимисткой. - Я погладила его по щеке, думая, насколько был оправдан мой оптимизм с тех пор, как Билл появился в моей жизни.
- Продолжай слушать, раз ты считаешь, что это может дать какие-то результаты, - сказал он. - Я пока буду работать в другом направлении. Увидимся у тебя завтра вечером. Я могу… нет, лучше тогда и объясню.
- Хорошо, - мне было любопытно, но Билл явно был не расположен рассказывать.
По пути домой, следуя за огоньками машины Билла до своего проезда, я размышляла, насколько более страшными были бы прошедшие несколько недель, не будь у меня безопасности, даруемой присутствием Билла. Я осторожно спускалась по проезду, поняв, что мечтаю о том, чтобы Билл решил пренебречь возможностью поехать домой и сделать несколько телефонных звонков. Те несколько ночей, что мы провели порознь, я не то чтобы тряслась от страха, но нервничала. Оставаясь дома одна, я проводила немало времени, переходя от запертого окна к запертой двери, а я вовсе не привыкла жить так. При мысли о предстоящей ночи я пришла в уныние.
Прежде чем выбраться из машины, я осмотрела двор, радуясь, что включила лампочки сигнализации перед тем, как уехала в бар. Ничто не шелохнулось. Обычно ко мне подбегала Тина, стремясь попасть в дом ради каких-то кошачьих нужд, но сегодня она, должно быть, охотилась в лесу.
Я выбрала ключ от дома из связки. Выскочила из машины, подошла к входной двери, вставила и повернула ключ в рекордные сроки, захлопнула и закрыла на замок дверь за собой. «Нельзя так жить», - подумала я, в смятении покачав головой. Как только эта мысль промелькнула в голове, что-то со стуком ударилось о входную дверь. Не сумев удержаться, я вскрикнула.
Я помчалась к телефону, что лежал возле дивана. Набрала номер Билла, обходя комнату и закрывая жалюзи. Что я буду делать, если у него занято? Он же собирался идти домой, чтобы звонить.
Но я застала его, как раз когда он входил. Он запыхался, пока брал трубку.
- Да? - спросил он. Его голос звучал подозрительно.
- Билл! - выдохнула я. - Там снаружи кто-то есть!
Он бросил трубку. Вампир действия.
Он был у меня через две минуты. Я смотрела на двор через щелку в жалюзи и видела, как он вышел туда из леса, двигаясь со скоростью и беззвучностью, которой человеку никогда не достичь. Облегчение от его присутствия было неимоверным. Секунду я стыдилась того, что позвонила ему: я могла сама справиться с ситуацией. Но потом решила: «А почему?» Если ты знаешь практически непобедимое существо, открыто заявляющее о своем обожании, которое почти невозможно убить, сверхъестественно сильное, ему стоит позвонить в такой ситуации.
Билл осмотрел двор и лес, двигаясь с уверенным молчаливым изяществом. Наконец он легко поднялся по ступенькам. И нагнулся над чем-то на пороге. Угол зрения был слишком острым, и я не могла понять, что это. Когда он выпрямился, в руках у него было нечто… непонятное.
Все было очень плохо.
Я неохотно подошла ко входной двери и отперла ее.
Билл держал в руках тело моей кошки.
- Тина? - спросила я, слыша, как дрожит мой голос, но не заботясь об этом. - Она мертва?
Билл кивнул, слегка наклонив голову.
- Что - как?
- Похоже, ее задушили.
Я почувствовала, как искажается мое лицо. Биллу пришлось стоять с трупом в руках, пока я выплакалась.
- Я так и не приобрела дуб, - сказала я, чуть успокоившись. Голос мой звучал неуверенно. - Можно закопать ее там. Так что мы прошли на задний двор, бедняга Билл держал Тину, стараясь выглядеть нормально, а я старалась снова не разреветься. Билл встал на колени и положил на дно выкопанной мной ямы маленький комок черного меха. Я взяла лопату и стала закидывать яму землей, но когда первый комок коснулся меха Тины, я снова заплакала. Билл молча взял у меня из рук лопату. Я отвернулась, и он завершил работу.
- Пойдем внутрь, - мягко сказал он, когда закончил.
Мы вошли в дом, пришлось обходить к парадной двери, потому что я так и не отперла заднюю.
Билл поглаживал и утешал меня, хотя я знала, что Тина ему не особенно нравилась.
- Благослови тебя Господь, Билл, - прошептала я. Я крепко охватила его руками, почувствовав волну ужаса, что и его могут у меня отнять. Когда мои рыдания перешли во всхлипы, я посмотрела на него, надеясь, что не очень напугала всплеском эмоций.
Билл был в ярости. Он уставился на стену поверх моего плеча, глаза его сияли. Он был самым пугающим зрелищем в моей жизни.
- Ты нашел что-нибудь во дворе? - спросила я.
- Нет. Следы его присутствия. Отпечатки ног, запах. Ничего, что можно было бы представить суду в качестве доказательства, - сказал он, угадав мои мысли.
- Ты не мог бы остаться здесь, пока тебе не придется… прятаться от солнца?
- Конечно. - Он посмотрел на меня, и я поняла, что он и так собирался сделать это независимо от моего мнения.
- Если тебе нужно будет позвонить - вот телефон. Не беспокойся. - Я имела в виду телефонные счета.
- У меня есть телефонная карточка, - ответил он, снова удивив меня. Кто бы мог подумать?
Я умылась и приняла тайленол, прежде чем надеть ночную рубашку. Я чувствовала себя печальнее, чем была с момента гибели бабушки, но печальнее по-другому. Смерть домашнего животного, естественно, нельзя сравнивать со смертью члена семьи. Так я пыталась утешить себя, но это не очень действовало. Я пыталась понять причины, но так и остановилась на том, что я кормила, расчесывала и любила ее четыре года, а теперь буду по ней скучать.

Глава 11

Весь следующий день я была на взводе. Когда я добралась до работы и рассказала обо всем Арлене, она крепко меня обняла и сказала:
- Убила бы подонка, который сотворил это с Тиной!
Почему-то мне немного полегчало. Чарлси тоже высказала свое сочувствие, но она была озабочена скорее моим состоянием, чем тем, что случилось с кошкой. Сэм просто выглядел мрачно. Он считал, что мне надо позвонить шерифу или Энди Бельфлеру и рассказать кому-нибудь из них об этом. Наконец, я позвонила Баду Диаборну.
- Обычно такие явления происходят циклично, - заявил Бад. - И никто больше пока не заявил о пропаже или гибели домашних животных. Боюсь, здесь что-то личное, Сьюки. А этот твой друг, вампир, он как относится к кошкам?
Я зажмурилась и глубоко вдохнула. Я звонила с телефона, который стоял в офисе Сэма, и он сидел за столом, выписывая заказ на ликеры.
- Билл был дома, когда кто-то убил мою кошку и подбросил ее мне на порог, - сказала я по возможности спокойно. - Я немедленно позвонила ему, и он взял трубку. - Сэм насмешливо посмотрел на меня, а я закатила глаза, чтобы выказать свое мнение о подозрениях шерифа.
- Ты сказала, что кошка была удушена, - тяжеловесно продолжал Бад.
- Да.
- Осталась ли лигатура?
- Нет, я даже не видела, была ли она.
- Что вы сделали с кошкой?
- Похоронили.
- Это была твоя идея или мистера Комптона?
- Моя. - А что еще можно было сделать?
- Возможно, нам придется выкопать ее. Если у нас окажется лигатура и кошка, вероятно, нам удастся, совпадает ли метод ее убийства с тем, как были задушены Маудет и Дон, - старательно объяснил Бад.
- Простите, об этом я не подумала.
- Это не так важно. Без лигатуры.
- Что ж, до свидания, - я повесила трубку, кажется, несколько резче, чем следовало. Сэм приподнял брови.
- Бад - кретин! - сообщила я ему.

Предыдущая страница 18 Следующая страница


19 Шарлин Харрис

- Бад неплохой полицейский, - спокойно ответил Сэм. - Никто из нас не привык к таким отвратительным убийствам.
- Ты прав, - признала я спустя мгновение. - Я несправедлива. Просто он все твердил «лигатура», так гордо, словно выучил новое слово. Жаль, что я так разозлилась на него.
- Тебе и не нужно быть совершенством.
- В смысле, что время от времени можно делать глупости и не быть такой понимающей и прощающей? Спасибо, шеф! - Я улыбнулась ему, чувствуя, как искривились губы, и поднялась с края стола, на который присела, чтобы позвонить. Потянулась. И лишь увидев, как изменились глаза Сэма, пришла в себя. - За работу! - быстро воскликнула я и вышла из комнаты, стараясь убедиться, что я не качнула бедрами.
- Примешь детей на пару часиков сегодня вечером? - немного застенчиво спросила Арлена. Я вспомнила, как мы в последний раз говорили о такой же просьбе, вспомнила свою обиду на ее нежелание оставлять детей с вампиром. Я не задумывалась об этом с точки зрения матери. Теперь Арлена пыталась загладить свою вину.
- С удовольствием. - Я ждала, пока Арлена заговорит про Билла, но она не стала. - Во сколько?
- Ну, мы с Рене собирались съездить в кино в Монро, - ответила она. - Как насчет половины седьмого?
- Нормально. Они поужинают?
- Я накормлю их. Они порадуются встрече с тетушкой Сьюки.
- Да и я порадуюсь.
- Спасибо, - сказала Арлена. Она помолчала, собралась было что-то добавить, но снова задумалась. - Тогда в половину седьмого.
Я оказалась дома около пяти, большую часть дороги мне пришлось ехать против солнца, которое сияло, словно пытаясь рассмотреть меня. Я переоделась в сине-зеленый трикотажный костюм с шортами, расчесала волосы и заколола их заколкой-бананом. Потом съела сэндвич, чувствую себя неуютно в одиночестве за кухонным столом. Дом казался большим и пустым, так что я порадовалась, когда Рене привез Коби и Лизу.
- Арлена сражается с накладными ногтями, - объяснил он, смущаясь, что ему приходится вдаваться в эти дамские подробности. - А Коби с Лизой не терпелось добраться сюда. - Я обратила внимание, что Рене все еще был в рабочей одежде - ботинки, нож, шляпа. Арлена не позволит ему никуда ее вести, пока он не примет душ и не переоденется.
Коби было восемь, а Лизе пять, они повисли на мне, словно громадные серьги, когда Рене нагнулся, чтобы поцеловать их на прощание. Его отношение к детям давало ему право на большую золотую медаль, и я одобрительно улыбнулась. Я взяла ребят за руки, чтобы отвести их на кухню и поесть мороженого.
- Мы вернемся в пол-одиннадцатого, одиннадцать, - сказал он. - Если это сойдет. - Он положил руку на дверную ручку.
- Конечно, - согласилась я. И было открыла рот, чтобы предложить оставить детей на ночь, как бывало раньше, но тут вспомнила об окоченевшем тельце Тины. Я решила, что сегодня им лучше здесь не оставаться. Мы отправились на кухню, а пару минут спустя я услышала, как старый пикап Рене громыхает по проезду. Я подняла Лизу на руки.
- Ты становишься такой большой, девочка, что я с трудом тебя поднимаю! А ты, Коби, уже бреешься? - Мы сидели за столом добрые полчаса, пока дети ели мороженое и предъявляли мне список своих достижений за то время, что мы не виделись.
Потом Лиза захотела мне почитать, так что я достала цветную книжку со словами, она с гордостью прочитала их мне. Коби, несомненно, пришлось доказывать, что он читает куда лучше, а потом им захотелось посмотреть по телевизору свою любимую передачу. Прежде чем я заметила, уже стемнело.
- Вечером придет мой друг, - сказала я им. - Его зовут Билл.
- Мама рассказала, что у тебя есть такой особенный друг, - сказал Коби. - Лучше пусть он мне понравится. И пусть будет хорошо себя вести с тобой.
- Он так и делает, - уверила я мальчика, который распрямился и выпятил грудь, готовясь защищать меня от особенного друга, если он будет недостаточно хорош, по мнению Коби.
- А цветы он тебе посылает? - романтически спросила Лиза.
- Пока нет. Может, вы намекнете ему, что мне бы это понравилось?
- О-о-о, конечно, я так и сделаю.
- А он просил выйти за него замуж?
- Нет. Но я тоже не просила.
Естественно, именно в этот момент Билл постучал в дверь.
- Я не одна! - сообщила я, улыбаясь, открывая дверь.
- Я слышу, - ответил он.
Я взяла его за руку и провела на кухню.
- Билл, это Коби, а эта молодая леди - Лиза.
- Хорошо. Я хотел встретиться с вами, - к моему удивлению сказал Билл. - Лиза и Коби, будет ли хорошо, если я составлю компанию вам с тетушкой Сьюки?
Они внимательно рассматривали его.
- Она нам на самом деле не тетя, - сказал Коби, изучая обстановку. - Она подруга нашей мамы.
- Так хорошо ли?
- Да, но она сказала, что ты не присылаешь ей цветов! - сказала Лиза. Ее голосок был звонким, и я порадовалась, что ее проблемы с буквой «р» позади. На самом деле.
Билл искоса посмотрел на меня. Я пожала плечами.
- Они меня спросили, - беспомощно сказала я.
- Хм-м-м, - задумчиво протянул он. - Придется мне призадуматься об этом, Лиза. Спасибо, что сказала. А вы знаете, когда у тети Сьюки день рождения?
Я почувствовала, как запылало мое лицо.
- Билл, - резко сказала я, - прекрати.
- А ты, Коби, знаешь?
Коби с сожалением покачал головой.
- Я знаю, что это летом, потому что когда в прошлый раз мама ездила с Сьюки обедать в Шривпорт на ее день рождения, было лето. А мы остались с Рене.
- Какой ты молодец, что помнишь, Коби! - сказал Билл.
- Я даже еще умнее! Угадай, что я вчера узнал в школе! - И Коби прорвало.
Лиза внимательно смотрела на Билла все время, пока Коби говорил, а когда он закончил, сказала:
- Ты такой белый, Билл!
- Да, - сказал он. - Это мой нормальный цвет лица.
Дети обменялись взглядами. Я поняла, что они решили, будто этот «нормальный цвет» означал болезнь, и дальнейшие расспросы будут невежливы. Временами дети бывают тактичны.
Билл, который сперва был скован, все больше расслаблялся. К девяти я готова была признать, что уже устала, но он продолжал возиться с детьми, когда в одиннадцать приехали Арлена и Рене, чтобы забрать их.
Я как раз представляла Биллу своих друзей, и они совершенно обыденно пожимали друг другу руки, когда появился еще один гость.
Красивый вампир с густыми черными волосами, уложенными в совершенно невероятную волнообразную прическу, появился из леса в тот момент, когда Арлена подсаживала детей в машину, а Рене беседовал с Биллом. Билл взмахнул вампиру рукой, он поднял свою в ответ и присоединился к Биллу и Рене, словно они его поджидали.
С парадного крыльца я наблюдала, как Билл представляет их друг другу, вампир и Рене пожимают руки. Рене глазел на вампира с таким видом, словно узнавал его. Билл многозначительно посмотрел на Рене и покачал головой. Тот замолчал.
Вновь прибывший был рослым, выше Билла, на нем были старые джинсы и футболка с надписью «Я побывал в Грейсландии». Его тяжелые башмаки были стоптаны. В руке он держал бутылочку с синтетической кровью и время от время от времени прихлебывал из нее. Мистер Тонкость Общения.
Может, подействовала реакция Рене, но чем больше я смотрела на вампира, тем более знакомым он мне казался. Я мысленно попыталась изменить тон кожи, добавить новые черты, представить его стоящим прямо и насытить выражение лица некой живостью.
О Господи!
То был человек из Мемфиса.
Рене повернулся, чтобы уйти, и Билл повел ко мне незнакомца. Футах в десяти вампир обратился ко мне:
- Эй, Билл сказал мне, что кто-то убил твою кошку.
Он говорил с сильным южным акцентом.
Билл на секунду прикрыл глаза, а я молча кивнула.
- Что ж, весьма сожалею. Я люблю кошек, - сказал высокий вампир, и поняла, что он имел в виду отнюдь не то, что ему нравиться разглаживать их мех. Я надеялась, что дети всего этого не видят, но в окне пикапа показалось испуганное лицо Арлены. Все добрые отношения, которые постарался установить сегодня Билл, пошли прахом.
Рене покачал головой за спиной вампира и забрался на водительское место, помахал рукой, заводя мотор. Он высунул голову в окно и бросил долгий прощальный взгляд на вновь прибывшего. Должно быть, он что-то сказал Арлене, ибо она тоже посмотрела в окно, стараясь рассмотреть его. Я увидела, как распахнулся ее рот, когда она присмотрелась к созданию, стоявшему возле Билла. Ее голова исчезла, и я услышала скрип удаляющейся машины.
- Сьюки, - с предостережением в голосе сказал Билл, - это Бубба .
- Бубба, - повторила я, не вполне веря собственным ушам.
- Ага, Бубба, - бодро заявил вампир. Его устрашающая улыбка так и источала добродушие. - Это я. Рад встрече.
Я пожала ему руку и заставила себя улыбнуться в ответ. Господь Вседержитель, никогда не думала, что буду пожимать ему руку. Но он несомненно изменился в худшую сторону.
- Бубба, ничего, если ты подождешь здесь, на пороге? Я объясню все Сьюки.
- Мне нормально, - небрежно ответил Бубба. Он устроился на качелях, радостный и безмозглый, как двустворчатый моллюск.
Мы зашли в гостиную, и лишь сейчас я обратила внимание, что с появлением Буббы большая часть звуков ночи, вроде жуков и лягушек, просто исчезла.
- Хотел тебе все объяснить, прежде чем Бубба здесь появится, - прошептал Билл. - Но не смог.
- Это тот, о ком я думаю? - спросила я.
- Да. Так что ты знаешь теперь, что отчасти сказки бывают правдивы. Только не называй его по имени. Называй его Буббой. Что-то пошло не так, когда он обратился из человека в вампира, может из-за всей этой химии в его крови.
- Но он же и вправду был мертв?
- Не совсем. Один из нас работал в морге и был его поклонником, он смог обнаружить в нем искру жизни, так что он поспешно привел его в себя.
- Привел в себя?
- Сделал его вампиром, - объяснил Билл. - Но это было ошибкой. Он не смог стать тем, чем был раньше. Он не умнее ствола дерева, так что он выполняет разные работы для нас, чтобы прокормиться. Ты видишь, мы не можем представить его публике.
Я кивнула с открытым ртом. Конечно, нет. «О Господи!» - пробормотала я, ошеломленная персоной у меня на дворе.
- Так что помни о том, насколько он глуп и импульсивен… не оставайся с ним надолго наедине и никогда не называй его иначе, чем Бубба. Как он тебе и сказал, он любит домашних животных, но их кровь не делает его надежнее. Ну а теперь - зачем я привел его сюда…
Я стояла, скрестив на груди руки, с некоторым интересом ожидая его объяснений.
- Любимая, мне на некоторое время придется уехать из города, - сообщил мне Билл.
Неожиданность этого сообщения меня ошеломила.
- Почему? Зачем? Нет, подожди. Мне лучше не знать. - Я взмахнула перед собой рукой, отметая любые намеки на то, что Билл обязан рассказывать мне о своих делах.
- Я расскажу тебе все, когда вернусь, - твердо сказал он.
- Так и что будет делать твой друг - Бубба? - спросила я, хотя у меня зародились подозрения, что я и так это знаю.
- Бубба будет присматривать за тобой, пока меня нет, - сухо сказал Билл.
Я подняла брови.
- Хорошо. Он не особо нуждается… - Билл огляделся, - ни в чем, - признал он наконец. - Но он сильный, и будет делать то, что я ему велел, и он сделает так, что никто не вломится к тебе в дом.
- Он останется снаружи, в лесу?
- Да, - выразительно сказал Билл. - Он не должен приходить и говорить с тобой. В темноте он станет выбирать себе место, откуда виден дом, и будет наблюдать всю ночь.
Надо не забывать закрывать жалюзи. Мысль о том, что в мои окошки будет пялиться вампир с помраченным разумом, не особенно вдохновляла.
- Ты вправду думаешь, что это необходимо? - беспомощно спросила я. - Знаешь, не помню, чтобы ты спросил у меня.
Билл вздохнул, что в его версии означало глубокий вздох.
- Любимая, - начал он излишне терпеливым голосом. - Я очень стараюсь привыкнуть к тому обращению, которое теперь нравится женщинам. Но для меня это неестественно, особенно когда я боюсь, что тебе угрожает опасность. Я пытаюсь успокоить себя на то время, пока меня не будет. Мне не хочется ехать, но это то, что я должен сделать, ради нас обоих.
Я посмотрела на него.
- Я слышу тебя, - сказала я наконец. - Мне это не очень нравится, но я боюсь по ночам и думаю, что… Ладно.
Честно говоря, не думаю, что мое мнение что-то значило. В конце концов, как бы мне удалось заставить Буббу уйти, если бы он этого не хотел? Даже у полиции в нашем городке нет приспособлений, чтобы иметь дело с вампирами, а если они столкнутся с этим конкретным вампиром, то будут стоять и глядеть на него достаточно долго, чтобы он успел разорвать их на клочки. Я понимала озабоченность Билла, и лучшее, что я могла сделать - это просто поблагодарить его. Я слегка обняла его.
- Что ж, если тебе надо идти, будь осторожен, - сказала я, стараясь не говорить несчастным голосом. - У тебя будет, где остановиться?
- Да. Я буду в Новом Орлеане. Комнаты есть в «Крови в квартале».
Я читала заметку про этот отель, первый в мире, который обслуживал исключительно вампиров. Он гарантировал полную безопасность, и до сих пор ее обеспечивал. То был яркий штрих посреди Французского квартала. В сумерках отель бывал полностью окружен клыками-кулаками и туристами, поджидающими выхода вампиров.
Я начала чувствовать зависть. Чтобы постараться не выглядеть как несчастный щенок, хозяева которого уезжают и водворяют его обратно в дом, я нацепила свою улыбку.
- Ну, всего тебе хорошего, - бодро сказала я. - Вещи уже сложил? Поездка займет несколько часов, а сейчас уже темно.
- Машина готова, - я только сейчас поняла, что он откладывал отъезд, чтобы провести время со мной и с детьми Арлены. - Я лучше пойду. - Он поколебался, пытаясь найти нужные слова. Потом протянул ко мне руки. И взяла их, и он слегка потянул, приложив самое маленькое давление. Я двинулась ему в объятия, потерлась лицом о рубашку.
- Я буду скучать по тебе, - сказал он. Его голос был не громче дыхания, но я услышала его. Он поцеловал меня в макушку, сделал шаг от меня и вышел в двери. Я услышала его голос на пороге, он давал Буббе последние указания, потом послышался скрип качелей - тот встал с них.
Я не стала смотреть в окно, пока не услышала, что машина Билла едет по проезду. Тогда я увидела, как Бубба неторопливо удаляется в лес. Принимая душ, я убеждала себя, что Билл доверяет Буббе, раз оставил его охранять меня. Но я все еще не могла решить, кого бояться больше - убийцу, которого выслеживает Бубба или самого Буббу.
На следующий день на работе Арлена спросила меня, зачем у моего дома оказался этот вампир. Я не удивилась такому вопросу.
- Видишь ли, Биллу пришлось уехать из города, и он волнуется… - Я надеялась, что этим все и завершится. Но тут к нам подошла Чарлси. (Мы были не слишком заняты. Торговая палата давала обед и речь в «Плавниках и хвостах», а в громадном доме старой миссис Бельфлер Женщины-Молитвенницы и Картофельная группа подавали свой жареный картофель.)
- Ты хочешь сказать, - сказала Чарлси, поблескивая глазами, - что твой друг приставил к тебе личного телохранителя?
Я неохотно кивнула. Можно было сказать и так.
- Как романтично, - вздохнула Чарлси.
Можно и так к этому относиться.
- Видела бы ты его, - сказала Чарлси Арлин, наконец получив возможность выговориться. - Он точная копия…
- Ох, только не говорите при нем, - перебила я. - Он совсем не тот, - что было правдой. - И ему очень не нравится, когда он слышит это имя.
- Ой, - тихим голосом сказала Арлена, словно Бубба мог подслушивать ее средь бела дня.
- Мне спокойнее, когда Бубба в лесу, - сказала я, что более или менее соответствовало истине.
- Ах, так он не остается в доме? - спросила Чарлси, несколько разочарованная.
- О боже, конечно, нет! - сказала я, мысленно извиняясь перед Богом, что упомянула его имя всуе. Слишком часто я стала это делать в последнее время. - Нет, Бубба остается в лесу всю ночь и смотрит за домом.
- А насчет кошек - это правда? - Арлена выглядела, словно ощущала тошноту.
- Он просто шутил. Не слишком у него с чувством юмора, правда? - Мне приходилось лгать. Я была уверена, что Бубба не откажется перехватить глоточек кошачьей крови.
Мне показалось, что Арлена не очень в это поверила. Пора было сменить тему разговора.
- Как вы с Рене провели вечер? - спросила я.
- Рене был так мил вчера вечером, правда? - сказала она, и ее щеки порозовели. Зардевшая женщина, которая не в первый раз замужем.
- Ну-ка, рассказывай! - Арлене нравилось, когда ее скабрезно поддразнивали.
- Ну вас! Я имею в виду, что он был вежлив и с Биллом, и даже с этим Буббой.
- А почему бы ему не быть вежливым?
- У него какие-то проблемы с вампирами, Сьюки, - Арлена покачала головой. - У меня тоже, я знаю, - призналась она, когда я посмотрела на нее, приподняв брови. - Но у Рене и вправду некое предубеждение. Синди какое-то время встречалась с вампиром, и это ужасно расстраивало Рене.
- И как Синди? - Мне было интересно здоровье любого, кто встречался с вампирами.
- Я ее не видела, - сообщила Арлена. - Но Рене посещает ее раз в неделю или что-то в этом роде. У нее все в порядке, она вернулась в нормальную колею. Она работает в больничном кафетерии.
Сэм, стоявший за стойкой бара, убирая в холодильник бутылочки с кровью, произнес:
- Может, Синди захочет вернуться домой. Линдси Краус собирается уходить, она переезжает в Литл Рок.
Это заявление переключило наше внимание. У Мэриотта явно намечался недостаток рабочей силы. Как-то сложилось, что неквалифицированный труд за последнюю пару месяцев утратил свою популярность.
- А ты говорил с кем-нибудь еще? - спросила Арлена.
- Я просмотрел кипу данных, - устало признался Сэм. Мы с Арленой были единственными официантками, буфетчицами, обслугой - называйте как хотите, - с которыми Сэм работал уже более двух лет. Нет, не совсем точно: была еще Сьюзен Митчел из другой смены. Сэм тратил немало сил на найм и увольнение сотрудников.
- Сьюки, не просмотришь ли ты нашу картотеку? Может, ты знаешь, кто переехал, кто нашел другую работу, а кого можно порекомендовать. Это сэкономило бы мне немало времени.
- Хорошо, - согласилась я. Я вспомнила, что то же самое делала Арлена пару лет назад, когда на работу взяли Дон. Мы были более вовлечены в общественную жизнь, чем Сэм, который всегда держался в стороне. Он жил в Бон Темпс вот уже шесть лет, но я никогда не встречала никого, кто знал бы что-либо о жизни Сэма до того, как он приобрел здесь бар.
Я устроилась за столом Сэма с толстой пачкой заявлений. Спустя несколько минут мне удалось удачно организовать свою работу. Я стала раскладывать заявления в три стопки: переехавшие, люди, которые работают в других местах и потенциальные работники. Потом пришлось добавить еще две: люди, с которыми я не стала бы работать, поскольку терпеть их не могла, и умершие. Первым заявлением в пятой стопке стало то, что было написано девушкой, погибшей под прошлое Рождество в автомобильной катастрофе. Я снова ощутила жалость к ее родителям, увидев имя на заявлении. Еще одно было написано Маудет Пикенс.
Маудет обращалась за работой к Сэму за три месяца до смерти. Подозреваю, что работа в «Граббит квик» была не особо хороша. Бросив взгляд на заполненный бланк, я заметила, насколько она писала коряво и малограмотно, и меня снова охватила волна сожаления. Я попыталась представить, о чем думал мой братец, когда занимался с ней сексом и записывал это. Неужели он считал это удачным времяпрепровождением? Я еще раз подивилась его странным представлениям о жизни. Мы не встречались с тех пор, как он уехал с Дезири. Надеюсь, он добрался домой невредимым. Эта девица была той еще штучкой. Мне бы хотелось, чтобы он остановился наконец на Лиз Баретт. У нее хватило бы характера держать его в руках.
Стоило мне в последнее время подумать о брате, как я начинала переживать. Если бы он не знал так хорошо Маудет и Дон! Их знавали многие, кто внешне, кто телесно. Их обеих кусали вампиры. Дон нравился грубый секс, а склонностей Маудет я не знала. Многие покупали кофе и бензин в «Граббит Квик», многие заходили выпить к нам. Но только мой глупый братишка решил записать на видеопленку, как он занимается сексом с Дон и Маудет.
Я уставилась на большую пластиковую чашку с охлажденным чаем, что стояла на столе Сэма. «Большой квенч из Граббит Квик» - гласила надпись яркими оранжевыми буквами по зеленому фону. И Сэм знал обеих. Дон работала с нами, а Маудет искала здесь работу.
Несомненно, Сэму не нравилось, что я встречаюсь с вампиром. А возможно, ему вообще не нравится, когда кто-то встречается с вампирами.
Как раз в этот момент зашел Сэм, и я подскочила, словно занималась чем-то дурным. Да так оно и было. Плохо думать о своих друзьях - дурное занятие.
- Какую стопку взять? - спросил он, бросив на меня удивленный взгляд.
Я протянула ему небольшую пачку, примерно десяток заявлений.
- У этой, Эми Барли, - сказала я, указывая на то, что лежало верхним, - есть опыт работы, она иногда подрабатывает в баре «Славные денечки». Чарлси работала там с ней, так что можно сперва расспросить ее.
- Спасибо, Сьюки. Ты мне очень помогла.
Я кивнула.
- С тобой все в порядке? - спросил он. - Ты сегодня держишься так отстраненно.
Я пристально посмотрела на него. Он выглядел как обычно. Но его разум был для меня закрыт. Как ему это удавалось? Для меня был закрыт лишь ум Билла, поскольку он был вампиром. Но Сэм-то вампиром не был.
- Просто скучаю по Биллу, - неохотно отозвалась я. Станет ли он опять мне читать нотации о том, что с вампирами встречаться не стоит?

Предыдущая страница 19 Следующая страница


Мертвы, пока светло 20

- Но ведь сейчас день. Он все равно не смог бы здесь оказаться, - сказал Сэм.
- Конечно, нет, - сухо ответила я. И едва не добавила: - Он уехал из города. - Но тут же спросила себя, стоит ли ему об этом сообщать, раз у меня есть хоть тень подозрений насчет своего шефа. Я выскочила из комнаты так быстро, что Сэм с изумлением уставился мне вслед.
Заметив позже, как долго беседуют Арлена и Сэм, по их взглядам я догадалась, что была темой их разговора. Сэм вернулся в контору более взволнованным, чем обычно. Но остаток дня мы не разговаривали.
Мне было непросто возвращаться домой тем вечером. Я знала, что останусь одна до утра. Другими вечерами, даже когда я оставалась в одиночестве, я знала, что Биллу всегда можно позвонить. А теперь - нет. Я попыталась порадоваться, что есть кому охранять меня во тьме - Бубба вылезет из той норы, где провел день, - но мне это так и не удалось.
Я позвонила Джейсону, но его не было дома. Тогда я набрала номер бара, надеясь застать его там, но ответивший мне Терри Бельфлер сказал, что его не было.
Интересно, чем занимается вечерами Сэм. Похоже, свидания у него бывали нечасто. И дело было не в недостатке предложений, как я не раз замечала.
Особенно старалась Дон.
Похоже, нынешним вечером мне не удастся подумать о чем-нибудь приятном.
Я задумалась о том, не был ли Бубба тем, кому позвонил Билл, решив избавиться от дядюшки Бартлета. И почему он выбрал столь неразумное существо для моей охраны?
Я попыталась читать, но ни одна книга меня не заинтересовала. Включила телевизор, но все передачи показались мне совершенно глупыми. Попыталась почитать «Тайм» и пришла в ярость из-за стремления большинства наций совершить самоубийство. Я швырнула журнал в угол.
Мысли метались в голове, словно белка, пытающаяся выбраться из клетки. Никак было не найти себе места.
Зазвонил телефон, и я подпрыгнула.
- Алло! - хрипло сказала я.
- Джейсон пришел, - сообщил мне Терри Бельфлер, - и приглашает тебя выпить.
Я нерадостно подумала о необходимости выходить из дома теперь, в сумерках, чтобы сесть в машину, о том, что придется возвращаться в пустой дом. По крайней мере, я надеялась, что он будет пустым. Пришлось одернуть себя, напомнив, что мой дом охраняет некто очень сильный, пусть даже и совсем безмозглый.
- Хорошо, скоро буду, - ответила я.
Терри просто повесил трубку. Мистер Болтун!
Я надела джинсовую юбку и желтую футболку и, озираясь, подскочила к дверце машины. Оставив снаружи весь свет, я растворила дверцу, шмыгнула внутрь и закрылась изнутри.
Нет, так жить нельзя.
Подъехав к Мерлотту, я по привычке поставила машину на служебной стоянке. Вокруг здания бродил пес, проходя, я погладила его по голове. Примерно раз в неделю нам приходилось вызывать специальную команду, чтобы они забрали бродячую собаку. Хуже всего было то, что многие были беременны.
За стойкой бара стоял Терри.
- Ну, - спросила я, оглядываясь, - и где Джейсон?
- Его нет, - ответил Терри. - Сегодня я его не видел. И об этом я уже сказал тебе по телефону.
Я уставилась на него.
- Но потом ты позвонил и сказал, что он пришел!
- Я не звонил.
Мы уставились друг на друга. У Терри явно был один из дурных дней. Изнутри в его голове словно змеи копошились мысли об армии и о борьбе с алкоголем и наркотиками. Снаружи - он раскраснелся и вспотел, невзирая на работающий кондиционер. Движения его были отрывистыми и неловкими. Бедняга Терри.
- Правда, не звонил? - спросила я, по возможности сохраняя нейтральный тон.
- Сказал же, что нет, - его голос был воинственным.
Надеюсь, завсегдатаи бара сегодня не станут создавать проблем Терри.
Я удалилась с примиряющей улыбкой.
Пес все еще был у задней двери. Увидев меня, он заскулил.
- Ты голодный, приятель? - спросила я. Он подошел прямо ко мне, без раболепства, которого можно было ожидать от бродячего пса. Он передвинулся на свет, и я поняла, что его бросили совсем недавно. На это указывала его блестящая шерсть. То был колли, по крайней мере, в значительной степени. Я было направилась на кухню, спросить, не найдется ли у них чего-нибудь для собаки, но тут меня осенила другая мысль.
- Конечно, вокруг дома бродит плохой старина Бубба, но ты же сможешь побыть со мной в доме, - сказала я детским голоском, каким разговаривала с животными, когда меня никто не видел. - Сможешь пописать снаружи, чтобы не устраивать кавардак в доме? А, приятель?
Словно поняв меня, колли пометил угол дома.
- Славный песик! Поехали? - Я открыла дверцу машины, надеясь, что он не слишком запачкает сиденье. Пес засомневался. - Давай, милый, я дам тебе поесть, когда мы доберемся до дома. - Пожалуй, подкуп - не всегда плохо.
Глянув пару раз и тщательно обнюхав мои руки, пес запрыгнул на пассажирское сиденье и уселся, глядя в лобовое стекло, понимая, что сам себя обрек на эту авантюру.
Я уверила его, что ценю эту жертву. Мы отправились, и стало заметно, что пес привык к поездкам в автомобиле.
- Когда мы доберемся до дома, красавчик, мы сразу зайдем в дверь, хорошо? - сообщила я псу. - В лесу бродит чудовище, которое может тебя съесть!
Пес взволнованно тявкнул.
- Ничего, у него не будет никакой возможности, - успокоила его я. Как было приятно с кем-нибудь поговорить! Еще лучше, по крайней мере пока, было то, что он не отвечал. И мне не нужно было ставить охрану, ибо он не был человеком. - Мы поторопимся.
- Вуф! - согласился мой спутник.
- Надо тебя как-то назвать, - сказала я. - Как насчет Шарика?
Пес зарычал.
- Понятно. Дружок?
Скуление.
- Тоже не нравится. Хм-м. - Мы свернули на проезд к моему дому.
- Может, у тебя уже есть имя? - спросила я. - Дай-ка я посмотрю на ошейнике. - Я выключила мотор и пробежала пальцами по густой шерсти. На нем не было даже ошейника от блох. - Твои прежние хозяева плохо заботились о тебе, - сказала я. - Но ничего. Я буду тебе доброй мамой. - С таким обещанием я приготовила ключи от дома и открыла дверцу. В мгновенье ока пес выскочил из машины и встал посреди двора, внимательно осматриваясь. Потом принюхался к воздуху и угрожающе заворчал.
- Это всего лишь хороший вампир, мой милый, он охраняет дом. Заходи. - С такими уговорами я завела собаку внутрь и мгновенно заперла за нами дверь.
Пес прошел по гостиной, осматриваясь и принюхиваясь. Минуту я понаблюдала за ним, чтобы убедиться в том, что он ничего не сгрызет и не задерет нигде ногу, я отправилась на кухню, поискать чего-нибудь поесть. Налила в большую миску воды. В другую миску, в которой бабушка хранила латук, положила остатки кошачьего корма Тины и немного оставшегося мяса. Я решила, что раз уж ты умираешь с голоду, то такое вполне можно съесть. Пес наконец направился на кухню и обратил внимание на миски. Он понюхал еду и поднял голову, чтобы выразительно на меня посмотреть.
- Прости, но у меня нет собачьего корма. Это лучшее, что я смогла найти. Если захочешь со мной остаться, я куплю что-нибудь получше.
Пес посмотрел на меня еще несколько секунд, потом склонил голову к мискам. Он съел немного мяса, попил и с ожиданием уставился на меня.
- А если звать тебя Рексом?
Рычание.
- Тогда, может, Дин? - спросила я. - Дин - красивое имя. - Так звали симпатичного парня в книжном магазине в Шривпорте, который помог мне. Глаза колли чем-то напомнили мне его глаза - наблюдательные и умные. Кроме того, я никогда не встречала собаку по имени Дин. - Ты кажешься мне куда умнее Буббы, - задумчиво сказала я, а пес коротко тявкнул.
- Ну что ж, Дин, давай готовиться спать, - сказала я, вполне радуясь возможности поговорить с кем-нибудь. Пес прошел за мной в спальню и тщательно проверил всю мебель. Я сняла юбку и футболку, убрала их, потом сняла трусики и расстегнула лифчик. С пристальным вниманием пес наблюдал, как я беру чистую ночную рубашку и направляюсь в ванную, чтобы принять душ. Когда я вышла, чистая и расслабившаяся, Дин сидел на пороге, склонив голову набок.
- Это чтобы быть чистым. Люди любят ходить в душ, - объяснила я ему. - Я знаю, что собаки этого не делают. Видимо, это чисто человеческая черта. - Я почистила зубы и натянула ночнушку. - Давай спать, Дин.
В ответ он запрыгнул на кровать и лег, свернувшись клубком.
- Эй! Подожди-ка! - У бабушки был бы инфаркт, если бы ей довелось увидеть на своей кровати собаку. Она считала, что животные хороши, пока проводят ночи вне дома. Ее правило гласило: «Люди внутри, животные снаружи». А у меня снаружи был вампир, а в кровати - колли.
- Слезай! - потребовала я и указала псу на коврик.
Медленно и неохотно колли слез с кровати. Усевшись на коврик, он неодобрительно посмотрел на меня.
- Вот там и спи, - решительно заявила я и залезла в кровать. Я очень устала, и мне было спокойнее теперь, когда рядом была собака. Хотя какой помощи можно было бы ждать в случае нападения - сказать было трудно, ведь мы только что познакомились. Но я готова была сейчас на любое утешение. Я уже засыпала, когда почувствовала, как прогнулась кровать под весом колли. Узкий язык облизал мою щеку. Пес устроился рядом. Я повернулась и погладила его. Пожалуй, это было хорошо.
Я проснулась на рассвете. Было слышно чириканье птиц, стайками пролетающих мимо, и просто чудесно было поваляться в кровати. Через ночную рубашку я ощущала тепло пса. Должно быть, ночью стало жарко, и я отбросила простыню. Сонно я погладила зверя по голове, пробежав пальцами по густой шерсти. Он придвинулся ближе, обнюхал мое лицо и положил на меня руку.
Руку?
Я выскочила из кровати в мгновенье ока и взвизгнула.
В моей кровати, опершись на локоть, лежал Сэм, глядя на меня с неким удовлетворением.
- О Господи Боже! Сэм, как ты здесь оказался? Что ты здесь делаешь? Где Дин? - я закрыла лицо руками и отвернулась, но и так уже увидела Сэма целиком.
- Вуф, - сказал Сэм человеческим голосом, но истина холодной волной окатила меня.
Я снова обернулась к нему лицом, настолько злая, что готова была взорваться.
- Ты смотрел вчера, как я раздеваюсь… ты… проклятый пес!
- Сьюки, - убедительно сказал он. - Выслушай меня.
Меня осенила еще одна мысль.
- Ох, Сэм! Билл тебя убьет! - Я уселась на стул, стоявший в углу около двери ванной, оперлась локтями о колени и склонила голову. - О, нет! - произнесла я. - Нет, нет, нет!
Он встал на колени передо мной. Волнистые золотисто-рыжие волосы на его голове повторялись на груди, а оттуда полоской спускались… Я зажмурилась.
- Сьюки, я забеспокоился, когда Арлена сказала мне, что ты осталась одна, - начал Сэм.
- Она не сказала тебе про Буббу?
- Буббу?
- Про вампира, которого Билл оставил присматривать за моим домом.
- А, да, она говорила, что он напомнил ей какого-то певца.
- Его зовут Бубба. И он не прочь отведать крови домашних животных.
Я с удовлетворением отметила (сквозь пальцы), как Сэм побледнел.
- Тогда очень хорошо, что ты впустила меня в дом, - произнес он наконец.
Я вспомнила его вчерашний облик и спросила:
- Кто ты, Сэм?
- Я оборотень. Я решил, что тебе пора узнать про это.
- И тебе обязательно было действовать вот так?
- На самом деле, - смущенно ответил он, - я собирался проснуться пораньше и выйти, пока ты еще спишь. Я просто проспал. Когда бегаешь на четырех ногах, как-то устаешь.
- Я считала, что люди превращаются только в волков.
- Нет. Я могу стать кем угодно.
Я была так заинтригована, что оторвала руки от лица и постаралась смотреть только на его лицо.
- И как часто? - спросила я. - Ты можешь выбирать?
- Мне приходится менять облик в полнолуние, - объяснил он. - В остальное время я могу это делать, но это сложнее и занимает больше времени. Я могу превратиться в любое животное, на которое смотрю перед превращением. Так что я держал перед собой на столике книжку, открытую на фотографии колли. Колли большие, но не выглядят угрожающе.
- И что, ты можешь стать птицей?
- Могу. Но летать мне тяжело. Я всегда боюсь, что зажарюсь на каких-нибудь проводах или влечу в окно.
- А почему ты хотел, чтобы я узнала?
- Ты так спокойно приняла то, что Билл - вампир. На самом деле, тебе это даже нравится. Так что я решил проверить, как ты воспримешь мое… состояние.
- Но ведь то, чем являешься ты, нельзя объяснить вирусом, - резко сказала я, отклоняясь от темы. - В смысле, что ты полностью преображаешься.
Он ничего не ответил. Он просто смотрел на меня, и его глаза, теперь голубые, были по-прежнему умными и внимательными.
- То, что ты оборотень - совершенно сверхъестественно. Если это так, то может статься, что и остальное… - медленно и осторожно произнесла я. - И у Билла нет никакого вируса. И то, что ты вампир не объясняется аллергией на серебро или чеснок или солнечный свет… Это просто чушь, которую распространяют о себе вампиры, пропаганда… Чтобы к ним относились спокойнее, как к страдальцам от ужасной болезни. Но на самом деле… на самом деле…
Я бросилась в ванную, и меня стошнило. К счастью, я успела добраться до унитаза.
- Да, - сказал Сэм из двери, и голос его был печален. - Мне очень жаль, Сьюки. Но у Билла нет никакого вируса. На самом деле он просто мертв.
Я умылась и дважды почистила зубы. Потом уселась на краю кровати, чувствуя, что слишком устала для продолжения. Сэм сел рядом. Он успокаивающе обвил меня рукой, и я пододвинулась к нему, опершись щекой об основание его шеи.
- Как-то я слушала радио, - сказала я, совершенно наобум. - Там говорили что-то о криогенезе, о том, как много людей хотели бы просто заморозить свою голову, потому что это гораздо дешевле, чем замораживать все тело.
- М-м?
- Угадай, какую песню они поставили в конце.
- Какую, Сьюки?
- «Положи мне голову на плечо».
Сэм издал странный звук, а потом разразился смехом.
- Слушай, Сэм, - сказала я, когда он успокоился. - Я поняла, что ты имел ввиду, но мне нужно поговорить с Биллом. Я люблю Билла. Я ему верна. А его нет здесь, чтобы высказать свою точку зрения.
- Дело было не в том, что я хотел отвадить тебя от Билла, хотя это было бы просто замечательно, - Сэм улыбнулся своей редкой ослепительной улыбкой. Теперь, когда я знала его тайну, он вел себя со мной гораздо спокойнее.
- Тогда в чем же дело?
- В том, чтобы ты осталась жива, пока убийца не пойман.
- И поэтому ты голышом проснулся в моей кровати? Для моей защиты?
Сэму хватило галантности сделать вид, что он смутился.
- Ну, наверное, я мог бы придумать и что-нибудь получше. Но когда Арлена сказала, что Билл уехал, мне показалось, что лучше, если рядом с тобой будет кто-нибудь. Я знал, что ты не позволишь остаться мне у себя в человеческом облике.
- Теперь тебе будет проще, ведь ты знаешь, что дом охраняет Бубба.
- Вампиры сильны и безжалостны, - признал Сэм. - Я подозреваю, что этот Бубба чем-то обязан Биллу, иначе он не стал бы ему помогать. Вампиры не слишком любят делать друг другу одолжения. В их мире царят другие порядки.
Мне стоило уделить больше внимания словам Сэма, но я сосредоточилась на том, чтобы не вдаваться в подробности происхождения Буббы.
- Раз уж есть ты и Билл, наверное, в природе должны быть и многие другие чудеса, - сказала я, представив, какое поле для размышления меня ждет. С тех пор, как я встретила Билла, у меня не возникало потребности накапливать про запас темы для размышления, но всегда лучше подготовиться заранее. - Ты расскажешь мне как-нибудь… - Снежный человек? Лохнесское чудовище? Лично я всегда верила в его существование.
- Ладно, думаю, мне пора домой, - сказал Сэм и с надеждой посмотрел на меня. Он по-прежнему был голым.
- Да, я думаю, что пора. Но ведь… Ох, черт побери! - Я отправилась наверх посмотреть какую-нибудь одежду. Мне казалось, что Джейсон хранил там что-то на всякий пожарный случай.
И действительно, в первой же верхней спальне оказались джинсы и рабочая рубашка. Там, под жестяной крышей, было уже жарко. Для верхнего этажа дома существовал другой термостат. Я спустилась и с удовольствием погрузилась в охлажденный кондиционером воздух.
- Вот, - сказала я, отдавая одежду Сэму. - Надеюсь, это подойдет. - Он посмотрел, словно хотел возобновить разговор, но я слишком хорошо осознавала, что одета только в тонкий нейлон ночной рубашки, а он и вовсе раздет.
- Одевайся! - решительно потребовала я. - Вон там, в гостиной. - Я выгнала его из комнаты и захлопнула дверь. Решив, что запирать дверь несколько неловко, не стала этого делать. Я оделась в рекордно короткие сроки. Натянула чистое белье, джинсовую юбку и желтую футболку, в которых была вчера. Я сделала макияж, надела сережки, зачесала волосы в хвост, скрепив его желтой заколкой поверх резинки. Когда я взглянула на себя в зеркало, мое настроение поднялось. Но улыбка превратилась в хмурый взгляд, когда мне показалось, что по двору проехала машина.
Я выскочила из спальни, словно ядро из пушки, надеясь, что Сэм уже оделся и спрятался. Но он придумал кое-что получше - обернулся снова собакой. Одежда валялась на полу, я схватила ее и затолкала в ближайший комод.
- Славный мальчик, - с энтузиазмом заявила я и почесала пса за ухом. В ответ Дин задрал мне юбку холодным черным носом. - Оставь это, - сказала я, глядя в окно. - Это Энди Бельфлер, - сообщила я псу.
Энди выбрался из своего доджа, потянулся и направился ко входной двери. Я открыла ее, и Дин оказался рядом.
Я внимательно посмотрела на Энди.
- Похоже, ты всю ночь на ногах, Энди. Сделать тебе кофе?
Пес неустанно вился вокруг меня.
- Было бы здорово, - ответил он. - Можно войти?
- Конечно. - Я отошла, а Дин зарычал.
- А у тебя неплохой сторож. Эй, привет, - Энди нагнулся, чтобы протянуть руку к колли, о котором я просто не могла думать как о Сэме. Дин понюхал руку Энди, но не лизнул ее. Вместо того он продолжал держаться между мной и Энди.
- Пойдем на кухню, - предложила я. Энди выпрямился и пошел следом за мной. Я включила кофеварку и положила хлеб в тостер. Еще несколько минут ушло на то, чтобы достать сливки, сахар, ложки и чашки. Пора было выяснить, зачем Энди появился у меня. Его лицо было мрачным, он выглядел лет на десять старше, чем обычно. То не было визитом вежливости.
- Сьюки, где ты была прошлой ночью? Ты ведь не работала?
- Нет, я была дома, только съездила ненадолго к Мерлотту.
- А Билл был здесь?
- Нет, он сейчас в Новом Орлеане. Он остановился в этой новой гостинице во Французском квартале, что специально для вампиров.
- Ты уверена, что он там?
- Да, - ответила я и почувствовала, как напряглось у меня лицо. Меня ждали плохие новости.
- Я не ложился всю ночь, - сообщил мне Энди.
- Так.
- Я только что с места преступления.
- Так, - и я заглянула в его мысли. - Эми Барли? - Я уставилась ему в глаза, чтобы проверить свою догадку. - Эми, которая работала в баре «Славные денечки»? - Имя, которое оказалось наверху стопки потенциальных официанток, которых я отобрала для Сэма. Я посмотрела на пса. Он лежал на полу, держа морду между лапами, и выглядел таким же печальным и подавленным, как и я. Колли жалобно заскулил.
Карие глаза Энди пытались просверлить во мне дырку.
- Откуда ты знаешь?
- Брось, Энди, ты же знаешь, что я могу читать мысли. Это ужасно. Бедняжка Эми. Так же, как и остальные?
- Да, - подтвердил он. - Да, точно так же. Только следы укусов более свежие.
Я вспомнила ту ночь, когда мы должны были явиться в Шривпорт по вызову Эрика. Не Эми ли дала кровь Биллу той ночью? Я даже не могла сосчитать, как давно это было, настолько смешалось мое расписание из-за странных и страшных событий последних нескольких недель.
Я тяжело опустилась на деревянный кухонный стул и несколько минут тупо трясла головой, в изумлении от того, какой оборот приняла моя жизнь.

Предыдущая страница 20 Следующая страница


21 Шарлин Харрис

А вот в жизни Эми больше не будет никаких неожиданностей. Я стряхнула с себя оцепенение, поднялась и налила кофе.
- Билла не было здесь с прошлой ночи, - сказала я.
- А ты оставалась здесь всю ночь?
- Да. Мой пес может подтвердить, - я улыбнулась Дину, который заворчал, когда на него обратили внимание. Он подошел и положил голову мне на колени и сидел так, пока я пила кофе. Я погладила его уши.
- А твой брат?
- Не знаю. Вчера раздался странный телефонный звонок, кто-то сообщил мне, что он у Мерлотта. - После того, как эти слова были произнесены, я поняла, что звонил наверняка Сэм, чтобы вытащить меня к Мерлотту, где он мог бы так или иначе увязаться за мной. Дин зевнул, обнажив все свои великолепные острые белые зубы.
Лучше бы мне было подержать язык за зубами.
Но теперь пришлось объяснять все Энди, который почти спал на стуле. Его простая рубашка была помята и покрыта кофейными пятнами, а брюки совершенно потеряли форму из-за непрестанного ношения. Энди мечтал о кровати, как лошадь мечтает о своем деннике.
- Тебе надо отдохнуть, - мягко сказала я. В Энди Бельфлере было сейчас что-то очень грустное, очень обескураживающее.
- Все эти убийства, - произнес он голосом, срывающимся от усталости. - Эти несчастные женщины. Они были во многом похожи.
- Необразованные женщины, работавшие в барах, которые не отказывались время от времени переспать с вампиром?
Он кивнул, веки его сомкнулись.
- То есть, другими словами, женщины вроде меня?
Его глаза распахнулись. Он был в ужасе от своей ошибки.
- Сьюки…
- Я понимаю, Энди, - сказала я. - В некоторых отношениях мы действительно похожи. И если ты согласишься считать нападение на мою бабушку изначально нацеленным на меня, то, подозреваю, что уцелела я одна.
Интересно, кто еще окажется жертвой убийцы? Осталась ли я единственной, кто отвечал его критериям? Эта мысль оказалась самой пугающей за весь сегодняшний день.
Энди клевал носом над чашкой с кофе.
- Почему бы тебе не лечь в другой спальне? - тихо предложила я. - Тебе надо поспать. По-моему, тебе не стоит сейчас садиться за руль.
- Это очень любезно, - сказал Энди вялым голосом. Он был удивлен, словно меньше всего ожидал от меня проявления доброты. - Но мне нужно ехать домой, поставить будильник. Я могу позволить себе поспать только три часа.
- Я тебя разбужу, - сказала я. Мне не очень хотелось, чтобы Энди спал у меня в доме, но еще меньше мне хотелось, чтобы он попал в аварию по пути домой. Старая миссис Бельфлер никогда мне этого не простит, да и Порция, наверное, тоже. - Ложись в этой комнате, я поставлю будильник, - что я и проделала, пока он смотрел на меня. - Ладно, давай, тебе нужно поспать. А мне нужно еще кое-что сделать, а потом я сразу вернусь. - Энди не стал больше сопротивляться, а тяжело осел на кровать, пока я закрывала за собой дверь.
Пес следовал за мной, пока я обустраивала Энди, и теперь я обратилась к нему совершенно другим тоном:
- Иди и немедленно оденься!
Энди высунул голову из двери спальни.
- Сьюки, с кем это ты разговариваешь?
- С собакой, - мгновенно отозвалась я. - Он сам приносит свой ошейник, а я его застегиваю.
- А зачем ты его снимаешь?
- Он бренчит по ночам, будит меня. А ты иди спать.
- Хорошо, - удовлетворившись моими объяснениями, Энди закрыл за собой дверь.
Я достала из комода одежду Джейсона, положила на диван перед псом и уселась, отвернувшись. И тут поняла, что вижу его отражение в зеркале над камином.
Воздух над колли сгустился, казалось, что он звенит и вибрирует от энергии. Затем внутри этого энергетического сгустка начала изменяться форма. Когда дымка рассеялась, обнаженный Сэм стоял на полу на четвереньках. Ох, какая задница! Мне пришлось закрыть глаза и не один раз повторить себе, что я изменяю Биллу. «Задница Билла, - непреклонно заявила я себе, - ничуть не хуже!»
- Я готов, - сообщил Сэм, он был так близко от меня, что я подпрыгнула. Я быстро встала и обернулась к нему, обнаружив, что его лицо оказалось всего лишь в нескольких дюймах от моего.
- Сьюки, - с надеждой сказал он, и его рука опустилась на мое плечо, ласково поглаживая его.
Я разозлилась, потому что половина моего существа хотела ему ответить.
- Послушай, приятель, ты мог рассказать все о себе в любое время за последние несколько лет. Мы знакомы уже сколько - четыре года? А то и больше. И тем не менее, Сэм, несмотря на то, что мы видимся едва ли не каждый день, ты дождался, пока мной заинтересовался Билл, прежде чем даже… - И не в силах придумать достойное завершение фразы, я всплеснула руками.
Сэм отпрянул от меня, что было весьма кстати.
- Я не понимал, кто передо мной, пока не почувствовал, что могу этого лишиться, - сказал он тихо.
Мне было нечего ответить на это.
- Пора ехать, - сказала я ему. - И лучше, чтобы тебя никто не увидел.
Нельзя было забывать о риске, что таким ранним утром нам повезет наткнуться на кого-нибудь вроде Рене, который придет к неправильным умозаключениям. А потом передаст их Биллу.
Так что, когда мы отправились, Сэм скорчился на заднем сидении. Я остановилась позади Мерлотта. Там уже стоял грузовик с розовыми и голубыми языками пламени, нарисованными по бортам. Джейсонов.
- Ох-хо, - сказала я.
- В чем дело? - поинтересовался Сэм сдавленным из-за положения голосом.
- Дай-ка я посмотрю, - ответила я, начиная волноваться. С чего вдруг Джейсон поставил машину на служебной стоянке? И еще мне показалось, что в ней кто-то был.
Я открыла дверцу своей машины. И подождала, пока человек в грузовике отреагирует. Я ждала, пока он хотя бы пошевелится, но ничего не произошло, и я направилась по гравию к нему, будучи напуганной настолько, насколько можно быть при свете дня.
Подойдя поближе к окошку, я поняла, что человеком в грузовике был Джейсон. Он навалился на руль. Заметно было, что его рубашка в пятнах, подбородок покоится на груди, руки лежат на сиденье по сторонам, а на миловидном лице красуется длинная красная ссадина. Перед лобовым стеклом лежала неподписанная видеокассета.
- Сэм, - позвала я, злясь на страх в своем голосе, - подойди, пожалуйста.
Быстрее, чем я ожидала, Сэм оказался рядом, затем подошел к дверце грузовика, чтобы отворить ее. Машина, должно быть, простояла здесь уже несколько часов, капот был покрыт росой. Окошки машины были закрыты - это в начале лета! - и запах, окативший нас, был весьма силен. Состоял он по меньшей мере из трех компонентов: крови, секса и алкоголя.
- Вызови скорую, - попросила я Сэма, как только он потянулся проверить пульс у Джейсона. Сэм посмотрел на меня с сомнением.
- Ты уверена, что это стоит делать? - уточнил он.
- Конечно! Он же без сознания!
- Подожди, Сьюки! Подумай!
Через минуту я, наверное, изменила бы решение, но тут подъехал побитый форд Арлены, Сэм вздохнул и отправился в свой трейлер позвонить.
Как наивна я была! Вот что случается, если каждый день проживаешь как законопослушный гражданин.
Я поехала вместе с Джейсоном в небольшую местную больницу, не подумав, насколько внимательно станет полиция осматривать грузовик Джейсона, не обратив внимания на машину, следовавшую за скорой, всецело доверяя врачу, который отослал меня домой, пообещав, что известит меня, как только Джейсон придет в сознание. Внимательно рассматривая меня, он сообщил, что, видимо, тот спит после большой дозы алкоголя или наркотиков. Но Джейсон никогда прежде не пил столько и не употреблял наркотиков. То, насколько опустилась наша двоюродная сестра Хадли, произвело на нас обоих неизгладимое впечатление. Я выложила все это доктору, он выслушал меня и отослал прочь.
Не зная, что и подумать, я отправилась домой и обнаружила, что Энди Бельфлера разбудил звонок его пейджера. По крайней мере, именно это и ничего больше гласила записка, оставленная мне. Позже я узнала, что он был в больнице, пока и я находилась там, и ждал, пока я не уеду, прежде чем приковать Джейсона к кровати наручниками.

Глава 12

Сэм появился, чтобы сообщить мне новости, около одиннадцати часов.
- Они собираются арестовать Джейсона, как только он придет в себя, Сьюки. Похоже, это произойдет очень скоро.
Сэм не стал сообщать мне, откуда он это знает, а я не стала интересоваться.
Я смотрела на него, и слезы текли по моему лицу. В любой другой день я, наверное, подумала бы о том, как плохо я выгляжу, когда плачу. Но сегодня внешность меня совершенно не заботила. Я была вся как комок нервов: боялась за Джейсона, грустила об Эми Барли, злилась на полицию за ее нелепую ошибку, но в глубине всех этих чувств лежала тоска по Биллу.
- Они считают, что Эми Барли оказала сопротивление, а он напился после того, как убил ее.
- Спасибо, Сэм, что предупредил меня, - мой собственный голос звучал откуда-то издалека. - Езжай на работу.
Когда Сэм понял, что мне действительно лучше побыть одной, и удалился, я позвонила в справочную и узнала телефон «Крови в квартале». Я набирала цифры, чувствуя, что делаю что-то неправильно, но не могла понять, почему.
- Крооооовь… в квартале, - драматически возгласил низкий голос. - Ваш гроб в чужих краях!
О Господи!
- Доброе утро. Вас беспокоит Сьюки Стакхаус из Бон Темпс, - вежливо сказала я. - Мне необходимо передать информацию для Билла Комптона. Он ваш гость.
- Клык или человек?
- Э-э-э… клык.
- Минуточку, пожалуйста.
Через несколько мгновений голос снова возник в трубке.
- Ваше сообщение, мадам.
Это заставило меня задуматься.
- Сообщите, пожалуйста, мистеру Комптону, что моего брата арестовали, и я была бы весьма признательна, если бы он смог вернуться домой сразу по завершении своих дел.
- Я все записал, - в трубке раздалось царапанье пера по бумаге. - Еще раз ваше имя?
- Стакхаус. Сьюки Стакхаус.
- Хорошо, мисс. Я прослежу, чтобы он получил ваше сообщение.
Это было единственным действием, которое я смогла предпринять, пока не осознала, что куда правильнее было бы позвонить Сиду Матту Ланкастеру. Он постарался сделать вид, что весьма огорчен вестью о том, что Джейсона собираются арестовать. И пообещал отправиться в больницу сразу после того, как освободится в суде, и немедленно сообщит мне о результатах.
Я отправилась в больницу, надеясь, что мне позволят посидеть с Джейсоном, пока он не придет в себя. Но мне не позволили. Я спросила, не пришел ли он уже в сознание, но мне ничего не сказали. В дальнем конце холла я заметила Энди Бельфлера, но он отвернулся и удалился.
Трус проклятый.
Я вернулась домой, поскольку не могла придумать, что еще предпринять. Вспомнила, что у меня сегодня выходной, и порадовалась этому, хотя работа меня не слишком беспокоила. Мне пришло в голову, что не придаю больше должного значения работе, став куда устойчивее с тех пор, как погибла бабушка.
Но эта ситуация имела свой предел. Мы похоронили бабушку, ее убийца должен быть арестован, и жизнь продолжается. Если ж полиция всерьез полагает, что Джейсон убил не только всех этих женщин, но и бабушку, значит, мир был настолько отвратительным местом, что мне не хотелось в нем больше обитать.
Сидя и глядя перед собой, этим бесконечным днем я осознала, что моя наивность стала причиной ареста Джейсона. Если бы я перетащила его в трейлер Сэма, вычистила все и спрятала кассету, пока не поняла бы, что на ней записано, и не стала бы звонить в скорую… Сэм подумал обо всех этих последствиях, когда смотрел на меня с таким сомнением. В некоторой мере приезд Арлены не дал мне времени на решение.
Я думала, что как только все станет известно, телефон будет звонить не умолкая.
Но никто не звонил.
Им нечего было мне сказать.
Около половины пятого появился Сид Матт Ланкастер. Он сообщил мне безо всякой подготовки:
- Они его арестовали. Убийство первой степени.
Я закрыла глаза. Когда я их открыла, Сид смотрел на меня с проницательным выражением на добродушном лице. Старомодные очки в черной оправе увеличивали его карие глаза, а челюсти и острый нос делали похожим на ищейку.
- И что он говорит? - спросила я.
- Он сказал, что прошлой ночью был с Эми.
Я вздохнула.
- Они отправились вместе в постель, да он знавал ее и раньше. Он сказал, что долго не виделся с Эми. В последний раз, когда они были вместе, она ревновала его к многочисленным женщинам, с которыми он встречался. Так что он удивился, когда она подошла к нему вечером в «Славных денечках». Джейсон сказал, что Эми вообще вела себя странно, словно у нее на повестке дня было нечто, о чем он не подозревал. Он помнит, как они занимались любовью, помнит, как пили после этого вместе в кровати, но больше - ничего, до момента пробуждения в больнице.
- Его подставили, - решительно заявила я, думая, что все это похоже на низкопробный телевизионный детектив.
- Конечно, - глаза Сида Матта были столь спокойны и столь уверены, словно он сам был прошлой ночью у Эми Барли.
О Господи, да ведь, может, он и был там!
- Послушай, Сид Матт, - я наклонилась, и наши глаза встретились. - Даже если меня можно как-то убедить, что Джейсон убил Эми, Дон и Маудет, то я в жизни не поверю, что у него могла подняться рука на бабушку.
- Хорошо. - Сид Матт явно был готов к открытому и честному разговору, об этом говорила вся его внешность. - Мисс Сьюки, давайте на минуту предположим, что Джейсон имеет какое-то отношение к этим смертям. Тогда возможно, во всяком случае так считает полиция, что вашу бабушку убил ваш приятель Билл Комптон, поскольку она мешала вашим отношениям.
Я сделала вид, что пытаюсь отнестись к этому заявлению, как к чему-то разумному.
- Нет, Сид Матт, моей бабушке Билл Комптон нравился, и она была рада, что мы с ним встречаемся.
Пока он вновь не нацепил маску игрока, я успела заметить недоверие в глазах адвоката. Он бы совершенно не был рад, если бы его дочь стала встречаться с вампиром. Он не мог и представить другой реакции ответственного родителя. И не мог представить, как станет убеждать присяжных в том, что бабушка была рада встречам своей внучки с особой, которую и живой-то назвать нельзя, а вдобавок и на добрую сотню лет старше.
Так думал Сид Матт.
- Ты встречался с Биллом? - спросила я. Он растерялся.
- Нет, - признался он. - Знаете, мисс Сьюки, я не особый сторонник всех этих игр с вампирами. Мне кажется, что мы вытаскиваем кирпичи из стены, которая должна быть прочной, которая призвана разделять нас и так называемых инфицированных. По-моему, Господь создал эту стену, и мой участок стены останется стоять.
- Проблема, Сид Матт, состоит в том, что я была создана, чтобы сесть поверх этой стены. - После того, как я всю жизнь молчала о своем «даре», теперь я готова была выпалить о нем в лицо любому, если это сможет помочь Джейсону.
- Что же, - храбро отозвался Сид Матт, двигая по переносице очки. - Я уверен, что Господь создал вам проблему, о которой я наслышан, не без причины. И вам надлежит научиться использовать ее к вящей славе Господней.
Никто еще не представлял этого с такой стороны. Об этом стоило подумать на досуге.
- Боюсь, я заставила нас удалиться от основной темы разговора, а ваше время, насколько я знаю, дорого. - Я сосредоточилась. - Я хочу, чтобы Джейсон был отпущен на поруки. Ведь, насколько я понимаю, в деле Эми против него есть только косвенные улики.
- Он признал, что был с жертвой непосредственно перед убийством. Видеозапись, как весьма прозрачно намекнул мне один из полицейских, подтверждает, что ваш брат занимался с ней сексом. Время и дата на пленке указывает, что запись была сделана за несколько часов, если не минут, до ее гибели.
Проклятые постельные предпочтения Джейсона!
- Джейсон никогда не пьет много. А в грузовике от него разило алкоголем. Думаю, что его просто пролили на Джейсона. Наверное, это покажет экспертиза. Возможно, Эми подсыпала в его выпивку какой-то наркотик.
- С чего бы ей делать это?
- С того, что, как и множество других женщин, она с ума сходила по Джейсону. Мой брат способен очаровать любую. Нет, я не стану употреблять эвфемизм.
Сид Матт удивился, что я знаю такое слово.
- Он мог отправиться в постель с любой, кого захочет. По мнению большинства парней - райская жизнь. - Усталость навалилась на меня, словно туман. - И вот теперь он сидит в тюрьме.
- Вы думаете, что виноват другой мужчина? Что он его подставил?
- Да, я именно так думаю. - Я наклонилась вперед, пытаясь убедить скептически настроенного адвоката силой своей веры. - Кто-то ему позавидовал. Кто-то знал его расписание, убивая женщин в те дни, когда Джейсон не работал. Кто-то знал, что Джейсон занимался любовью со всеми этими девицами. Кто-то знал и про то, что он любил делать видеозаписи.
- Это мог быть едва ли не кто угодно, - резонно заметил адвокат Джейсона.
- Да, - грустно ответила я. - Даже если Джейсону хватило ума промолчать, с кем именно он встречался, то любому достаточно было обратить внимание на то, с кем он уходит из бара. Достаточно наблюдательности, да, может, стоило его спросить о записях, будучи у него дома. - Мой брат, возможно, был лишен каких-то моральных устоев, но все же не думаю, что он показывал эти записи кому попало. Но все же он мог сообщить любому, что собирался делать такие записи. - Так что этот мужчина, кем бы он ни был, как-то общался с Эми, знал, что она сохнет по Джейсону. Может, он сказал ей, что хочет сыграть с Джейсон ом шутку или что-нибудь в этом роде.
- Твой брат не бывал раньше под арестом, - сказал Сид Матт.
- Нет. - Хотя, если послушать Джейсон а, он пару раз был к этому близок.
- Отсутствие предыдущих правонарушений, положительный гражданин, постоянная работа. Вероятно, мне удастся добиться того, что его выпустят на поруки. Но если он скроется, вы потеряете все.
Мне никогда и в голову не приходило, что Джейсон может сбежать, будучи отпущен под залог. Я не знала ничего о том, как это делается, каковы будут мои действия, но мне очень хотелось вытащить Джейсона из тюрьмы. То, что он будет сидеть в тюрьме до начала официального процесса, каким-то образом заставляло выглядеть его более виновным.
- Если вы узнаете что-нибудь, дайте мне знать, что мне нужно делать, - попросила я. - Могу ли я с ним встретиться до того?
- Он бы этого не хотел, - ответил мне Сид Матт. Почему-то это сообщение причинило мне страшную боль.
- Почему? - спросила я, изо всех сил пытаясь не расплакаться.
- Ему стыдно, - отозвался адвокат.
Мысль о том, что Джейсону может быть стыдно, меня поразила.
- Что ж, - сказала я, внезапно устав от этой бесполезной встречи, - позвоните мне, когда я смогу что-либо сделать.
Сид Матт кивнул, его челюсти слегка подрагивали при движении. Мое присутствие стесняло его, и он был рад, что уходит.
Адвокат удалился на своем пикапе, нахлобучив на голову ковбойскую шляпу, будучи еще в поле зрения.
Когда полностью стемнело, я вышла проведать Буббу. Он сидел под падубом, перед ним стояла груда бутылочек с кровью - пустые по одну сторону, полные - по другую.
У меня был фонарик, я знала, что Бубба где-то поблизости, но все равно увидеть его в луче света оказалось для меня шоком. Я потрясла головой. Что-то с Буббой действительно пошло совсем не так, когда он пришел в себя, в этом можно было не сомневаться. Глаза Буббы были совершенно безумны.
- Привет, милочка! - сказал он, и его акцент южанина был тягучим, словно сироп. - Как поживаешь? Составишь мне компанию?
- Я только хотела убедиться, что тебе удобно, - ответила я.
- Знаешь, есть масса куда более удобных местечек, чем это, но раз уж ты девушка Билла, о них говорить не приходится.
- Правильно, - твердо сказала я.
- А нет ли поблизости кошечек? Надоела мне эта ерунда в бутылках!
- Нет. Но я уверена, что Билл скоро вернется, а ты сможешь отправиться домой.
И я направилась домой, чувствуя себя слишком неуютно в присутствии Буббы, чтобы продолжать разговор, если конечно происходившее можно было так назвать. Интересно, о чем думал Бубба в эти долгие ночи, занятые наблюдением, вспоминал ли он свое прошлое?
- А как твой песик? - окликнул он меня.
- Ушел домой, - бросила я через плечо.
- Жаль, - сказал Бубба сам себе, так тихо, что я едва расслышала.
Я приготовила постель, посмотрела телевизор, поела мороженого, удосужившись даже натереть шоколад для присыпки. Нынче вечером не срабатывали никакие привычные маленькие радости. Брат сидел в тюрьме, мой парень был в Новом Орлеане, бабушка погибла, а какой-то мерзавец убил мою кошку. Мне было одиноко и жаль себя.
Но иногда приходится переживать и такое.
Билл не ответил на мой звонок.
Это лишь добавило дров в огонь моего страдания. Наверное, он встретил какую-нибудь гостеприимную ведьму в Новом Орлеане или клыка-кулака из тех, что вьются каждую ночь в «Крови в квартале», надеясь на свидание с вампиром.
Будь я алкоголичкой, я бы напилась. Будь я более легкого поведения, я бы позвонила симпатичному Джи Би дю Рону и переспала бы с ним. Но я далека от подобного драматизма, поэтому я ограничилась мороженым и старыми фильмами по телевизору. По странному стечению обстоятельств там показывали «Голубые Гавайи».
Спать я отправилась около полуночи.
Меня разбудил крик за окном спальни. Усевшись в постели, я услышала грохот и топот, и наконец голос, явно принадлежащий Буббе прокричал:

Предыдущая страница 21 Следующая страница


Мертвы, пока светло 22

- Выйди-ка, милочка!
Не слыша больше ничего в течение пары минут, я накинула банный халат и подошла к входной двери. Двор, залитый светом лампочек сигнализации, был пуст. Я заметила движение слева и, высунув голову из-за двери, увидела Буббу, который возвращался в свою засаду.
- Что случилось? - тихо окликнула я.
Бубба изменил направление движения и пошел к порогу.
- Явно какой-то сукин сын, прости за выражение, болтался вокруг дома, - сообщил мне Бубба. Его карие глаза сияли, и он был больше похож на прежнего себя. - Я услышал его еще до того, как он оказался здесь, и надеялся перехватить. Но он бросился к дороге через лес, а там у него стоял грузовик.
- А ты его успел рассмотреть?
- Не настолько, чтобы описать, - с виноватой улыбкой признался Бубба. - Он приехал на пикапе, но я не понял даже, какого тот был цвета. Темно.
- И все же ты меня спас, - сказала я, надеясь, что искренняя благодарность прозвучит в моем голосе. Я почувствовала волну благодарности к Биллу, который организовал мою охрану. Даже Бубба стал мне милее, чем был раньше. - Спасибо тебе, Бубба.
- Да не стоит благодарности, - галантно ответил мне Бубба. В этот момент он выпрямился, немного откинул назад голову, на его лице блуждала улыбка… То был он, и я готова была произнести его имя, когда предостережение Билла всплыло в моей памяти, и я промолчала.
На следующий день Джейсона выпустили на поруки.
Это обошлось мне в целое состояние. Я подписала то, что указал мне Сид Матт, хотя большую часть обеспечения залога составляли дом, грузовик и рыбацкая лодка Джейсона. Если бы Джейсон а когда-либо раньше арестовывали, хоть за какую-нибудь ерунду, не думаю, что его согласились бы отпустить.
Я стояла на лестнице здания суда, одетая в жуткий официальный костюм цвета морской волны, в котором едва не растеклась по жаре позднего утра. Пот тек по моему лицу, стекал по губам, вызывая желание немедленно залезть под душ. Джейсон остановился передо мной. Я не была уверена в том, что он заговорит со мной. Он выглядел намного старше. Теперь у него за плечами стояла настоящая беда, от которой так не отмахнешься, которую не переждешь, как горе.
- Я не стану говорить с тобой об этом, - сказал он так тихо, что я едва расслышала его. - Ты знаешь, что это сделал не я. Я никогда не был сторонником насилия, за исключением пары драк из-за женщин.
Я прикоснулась к его плечу, и рука моя опустилась, когда он никак не отреагировал.
- Я никогда и не думала, что это ты. И никогда не стану. Прости, что я была такой идиоткой и позвонила вчера по 911. Если бы я сразу поняла, что это не твоя кровь, я бы перенесла тебя в трейлер Сэма, отмыла бы и спрятала кассету. Я просто ужасно перепугалась, что это твоя кровь. - Я ощутила, как глаза наполняются слезами. Но теперь было не время плакать, так что я собралась, и лицо мое напряглось. В мыслях у Джейсона была мешанина, этакий мысленный свинарник. Из адской смеси выплывало то сожаление, то стыд за обнародование его сексуальных привычек, то чувство вины за недостаточное сожаление о гибели Эми, то ужас, что кто-то в городе может решить, будто он убил свою бабушку, пока ждал свою сестру.
- Мы выкарабкаемся, - беспомощно сказала я.
- Мы выкарабкаемся, - повторил он, стараясь придать голосу силы и уверенности. Но мне показалось, что пройдет еще немало времени, пока уверенность Джейсона, это ощущение, которое делало его неотразимым, вернется к своему хозяину, наполнит его речь и осветит лицо.
А может, этого уже никогда не случится.
Здесь, у суда, мы и расстались. Нам нечего было сказать.
Я весь день просидела в баре, вглядываясь во входящих мужчин, пытаясь прочесть их мысли. Ни один из них не думал о том, как он убил четырех женщин и как ему удалось до сих пор избежать правосудия. В обед в дверь вошли Хойт и Рене, но тут же вышли снова, увидев меня в баре. Наверное, мое присутствие смутило их.
Наконец, Сэм заставил меня уйти. Он сказал, что я навожу ужас настолько, что отпугиваю всех посетителей, которые могли бы предоставить мне какую-либо информацию.
Я вышла из двери и оказалась на солнце. Близился закат. Я подумала о Буббе, о Билле, о всех существах, что пробуждаются от своего могильного сна, чтобы пройтись по поверхности земли.
Я заскочила в «Граббит Квик», чтобы купить молока на завтрак. Новый служитель оказался прыщавым юнцом с большим кадыком. Он уставился на меня, словно хотел навсегда запечатлеть в голове облик сестры убийцы. Я поняла, что он ждет не дождется, пока я уйду, чтобы позвонить своей подружке. Он пытался разглядеть следы зубов на моей шее. А еще он мечтал найти кого-нибудь, у кого можно было бы узнать, как делают это вампиры.
И вот такой мусор мне приходилось слышать день за днем. Не важно, насколько я была сосредоточена на другом, не важно, насколько бы основательно я не держала защиту и как широко не улыбалась, это все равно просачивалось.
Я добралась до дома, когда стало смеркаться. Убрав молоко и сняв костюм, я надела шорты и черную футболку и постаралась придумать занятие на сегодняшний вечер. Я не могла успокоиться настолько, чтобы устроиться почитать. Все равно мне нужно было зайти в библиотеку и поменять книги, что при нынешних обстоятельствах было слишком тяжелым испытанием. По телевизору вечером ничего хорошего не было. Я подумала было, не посмотреть ли еще раз «Отважное сердце»: Мэл Гибсон в килте великолепно поднимает настроение. Но на мое сегодняшнее настроение в этом фильме проливалось слишком много крови. Я не смогла бы выдержать сцену, где этой девице перережут глотку, пусть я даже знаю момент, когда нужно закрыть глаза.
Я направилась в ванную, чтобы смыть свой пропотевший макияж, когда сквозь звук льющейся воды мне почудился вой, донесшийся снаружи.
Я выключила воду и замерла, пристально вслушиваясь. Что?.. Вода с лица капала на футболку.
Ни звука. Полная тишина.
Я подобралась к входной двери, она была ближе всего к наблюдательному пункту Буббы.
Я приоткрыла дверь и прокричала:
- Бубба!
Никакого ответа.
Я попыталась еще раз.
Мне показалось, что даже жабы и кузнечики затаили дыхание. Ночь была столь тиха, что в этой тишине могло оказаться что угодно. Что-то пыталось возникнуть оттуда, из темноты.
Я пыталась соображать, но сердце колотилось так бешено, что мне было трудно сосредоточиться.
Во-первых, позвонить в полицию.
И тут выяснилось, что это невозможно. Телефон молчал.
Так что я могла либо сидеть в доме, поджидая то, что на меня обрушится, либо бежать в лес.
Выбор был непрост. Я прикусила нижнюю губу, обходя дом и гася свет, пытаясь выработать порядок действий. Дом создавал некоторую защиту: замки, стены, укромные уголки. Но я знала, что если кто-то вознамерился залезть в дом, он сможет это сделать, и тогда я окажусь в ловушке.
Ладно. Как выбраться наружу, чтобы меня не заметили? Для начала, я выключила и наружное освещение. Задняя дверь была ближе к лесу, так что этот выбор показался мне более удачным. Я хорошо знала здешние леса и могла переждать там до света. Может, я смогла бы пробраться в дом Билла. Там-то телефон наверняка работал, а ключ у меня был.
Или можно было попробовать пробраться к машине и завести ее. Но это связывало меня с определенным местом на несколько секунд.
Нет, лес казался мне лучшим вариантом.
В одном из карманов я нащупала ключ Билла и бабушкин складной ножик. Бабушка держала его на столике в гостиной и использовала для открывания писем. В другом кармане я нащупала маленький фонарик. В чулане близ входной двери у бабушки хранилась и старое ружье. Оно принадлежала отцу, когда тот был еще маленьким, а она использовала ее для стрельбы по змеям. Что ж, и мне предстояло пристрелить змею. Я ненавидела это ружье, ненавидела саму мысль о том, что мне придется его использовать, но сейчас, похоже, было самое время.
Но его там не было.
С трудом поверив себе, я обшарила весь чулан.
Он был у меня в доме!
Но дом не был взломан.
Кто-то, кого я приглашала. Кто здесь бывал? Я попыталась вспомнить всех, пока шла к задней двери, перевязав бантики на своих теннисках, чтобы не наступить ненароком на болтающийся шнурок. Небрежно, едва ли не одной рукой, завязала волосы в хвост, чтобы они не падали мне на лицо, стянув его резинкой. Но все это время я думала об украденном ружье.
Кто бывал у меня? Билл, Джейсон, Арлена, Рене, дети, Энди Бельфлер, Сэм, Сид Матт. Я уверена, что оставляла всех их хотя бы на несколько минут, которых могло хватить для того, чтобы вынести ружье из дома, а позже перепрятать его.
Потом я вспомнила день похорон. Почти все, кого я знала, входили и выходили из дома, когда погибла бабушка, а я не была уверена, видела ли ружье с тех пор.
Но мне казалось маловероятным, чтобы кто-то небрежно вышел из переполненного дома с ружьем на плече. Да и если бы она пропала тогда, думаю, я бы уже заметила ее отсутствие. В этом я была почти уверена.
Но сейчас мне следовало оставить эти мысли и подумать о том, что ждет меня во тьме.
Я отворила заднюю дверь и вышла из дома, стараясь держаться как можно ближе к земле, мягко прикрыв дверь за собой. Я решила не спускаться по ступеням, а опустившись на пороге, нашарила землю одной ногой. Потом перенесла на нее вес и опустила вторую ногу. И снова наклонилась. Это мне очень напомнило то, как мы играли с Джейсоном в прятки, пока были еще детьми.
Мне хотелось верить, что сейчас я не играю с ним в прятки.
В качестве первого прикрытия я использовала кадку с цветами, устроенную бабушкой, затем перебралась к ее машине, которая стала моим вторым прикрытием. Я посмотрела на небо. Месяц был молодым, ночь была ясной, и небо было усыпано звездами. Воздух был тяжелым от влаги, и все еще было жарко. Мои руки в считанные минуты покрылись потом.
Следующий этап: от машины к дереву мимозы.
На сей раз все прошло не так гладко. Я споткнулась о пень и сильно ушиблась. Пришлось прикусить губу, чтобы не закричать. Боль прострелила всю ногу, я поняла, что корявый пень довольно сильно разодрал мне бедро. И чего мне стоило выйти и спилить этот проклятый пень? Об этом еще бабушка просила Джейсона, но у того никогда не находилось времени.
Я услышала, ощутила движение. Мысленно выругавшись, я поднялась и направилась к деревьям. Кто-то пробирался по опушке леса справа от меня и двигался в мою сторону. Но я знала, что мне делать, и с силой, которая меня саму поразила, вцепилась в нижнюю ветвь дерева, по которому мы любили лазать еще в детстве, и подтянулась. Если мне суждено дожить до завтра, у меня будут жестоко болеть все мышцы, но игра стоила свеч. Я балансировала на ветви, пытаясь сдерживать дыхание, хотя больше всего мне хотелось стонать и скулить.
Ах, если бы все это было только сном. Но нет: несомненно, именно я, Сьюки Стакхаус, официантка и телепат, сидела на ветке посреди леса среди ночи, вооруженная лишь перочинным ножиком.
Движение прямо подо мной. Из леса выскользнул мужчина. С руки у него свисал длинный шнур. О Господи! Хотя луна уже почти поднялась, голова мужчины упорно оставалась в тени, и я не могла понять, кто это был. Он прошел под деревом, не заметив меня.
Когда он скрылся из вида, я осмелилась вдохнуть. Как можно тише я спустилась с дерева и направилась через лес к дороге. Дорога займет некоторое время, но может, мне удастся остановить какую-нибудь машину. Потом мне пришло в голову, насколько редко используют эту дорогу. Возможно, лучше было бы попытаться пройти через кладбище к дому Билла. Я подумала о ночном кладбище, об ищущем меня убийце и содрогнулась.
Но пугаться еще больше было совершенно бессмысленно. Мне надо было сосредоточиться на том, что происходило здесь и сейчас. Я двигалась очень медленно, внимательно осматривая места, куда я ставила ноги. Если я упаду здесь, то наделаю шума, и он мгновенно окажется здесь.
Ярдах в десяти к юго-востоку от дерева, на котором я пряталась, я наткнулась на мертвую кошку. На ее горле зияла рваная рана. В лунном свете я не могла сказать даже, какого цвета была кошка, но темные пятна вокруг маленького трупа были, несомненно, кровью. Еще в пяти футах я увидела Буббу. Он был то ли мертв, то ли без сознания. Довольно сложно определить правильно, если дело касается вампира. Но в нем не торчал кол, голова его была на месте, так что я понадеялась, что он лишь без сознания.
Наверное, кто-то подсунул Буббе кошку, накачанную наркотиками. Кто-то, кто знал, что Бубба меня охраняет, и что он не откажется от кошачьей крови.
Я услышала хруст позади. В мгновенье ока я скользнула в тень ближайшего дерева. Я была взбешена и перепугана, и мне хотелось знать, переживу ли я эту ночь.
У меня не было ружья, но у меня было собственное оружие. Я закрыла глаза и попыталась достичь его мозг.
Сплетение темного, красного, черного. Ненависть.
Я содрогнулась. Но это было неизбежно, в этом была единственная защита. Я полностью опустила защиту.
В мою голову хлынули образы, от которых мне стало дурно, которые ужаснули меня. Дон, которая просит кого-то, чтобы ее ударили, а затем видит, что у него в руках один из ее чулков, он пропускает его сквозь пальцы, готовясь затянуть на ее шее. Мимолетное видение Маудет, обнаженной и умоляющей. Женщина, которую я никогда не видела, сидит ко мне обнаженной спиной, покрытой синяками и ссадинами. И бабушка - моя бабушка - на нашей родной кухне, яростно сражающаяся за свою жизнь.
Меня парализовало от шока, от ужаса. Чьи же это были мысли? Я увидела детей Арлена, играющих на полу моей гостиной, увидела саму себя, хотя я и не была похожа на то, что привыкла видеть в зеркале. В моей шее зияли огромные дыры, я была развратной, на моем лице играла многозначительная усмешка, и я зазывающе поглаживала внутреннюю поверхность своих бедер.
Я была в мозгу Рене Леньера. И именно так он видел меня.
Рене был сумасшедшим.
Теперь я поняла, почему никогда не могла отчетливо прочитать его мысли. Он держал их в тайнике, в такой части мозга, где мог прятать их, отделив от своего сознания.
Сейчас он видел некие очертания за деревом, и они напомнили ему очертания женщины.
Он видел меня.
Я помчалась на запад к кладбищу. Я не могла больше слушать его мысли, поскольку моя голова была занята бегом, тем, как обогнуть препятствия в виде деревьев, кустов, поваленных стволов, лужиц, где скапливался дождь. Мои сильные ноги отталкивались, руки вздымались, дыхание звучало подобно волынке.
Я вырвалась из леса и оказалась на кладбище. Старейшая часть кладбища лежала дальше к северу, по направлению в дому Билла. Там были лучшие местечки, чтобы укрыться. Я неслась над современными надгробиями, почти не касаясь земли, зная, что попытки спрятаться бесполезны. Я перепрыгнула через бабушкину могилу, земля была еще сырой, могильного камня не было. Ее убийца преследовал меня. Я обернулась, чтобы посмотреть, насколько он близко, и в лунном свете я увидела растрепанную голову Рене, настигающего меня.
Я сбежала по склону углубления, в котором расположилось кладбище, затем стала подниматься по противоположному. Решив, что между мной и Рене оказалось достаточное количество надгробий и памятников, я нырнула за высокую гранитную колонну, увенчанную крестом. Там я и замерла, стараясь слиться с холодной твердыней камня. Мне пришлось прикрыть рот ладонью, чтобы приглушить звук, с которым легкие пытались насытиться кислородом. Я достаточно успокоилась, чтобы попытаться прислушаться к Рене, но его мысли были настолько спутаны, что не поддавались пониманию, кроме ярости, которая его охватила. Затем предстало одно четкое видение.
- Твоя сестра, - закричала я. - Жива ли еще Синди?
- Сука! - заорал он, и в эту секунду я осознала, что первой погибшей женщиной оказалась сестра Рене, которой нравились вампиры, та, которую, по словам Арлены, Рене все еще время от времени посещал. Рене убил Синди, свою сестру-официантку, когда на ней еще была белая с розовым форма официантки больничного кафетерия. Он удушил ее лямками фартука. И занимался с ней сексом, уже после того, как она умерла. «Она пала столь низко, что не станет возражать даже против собственного брата», - думал он, насколько он вообще был способен думать. Любая, кто позволила вампиру сделать с собой это, заслуживает смерти. Он спрятал ее тело от стыда. Другие не были его плотью и кровью, и позволить им остаться лежать было нормально.
Меня затягивало в больной мозг Рене, как щепку затягивает в водоворот, это потрясло меня. Когда я вернулась в свой мозг, он напал на меня. Он изо всей силы ударил меня по лицу и рассчитывал, что я упаду. Удар сломал мне нос и причинил такую страшную боль, что я почти отключилась, но устояла. Я ударила в ответ. Недостаток опыта сделал мой удар неэффективным. Я просто шлепнула его по ребрам, он хрюкнул, и в следующую секунду нанес мне еще удар.
Его кулак сломал мою ключицу. Но я устояла на ногах.
Он не знал, насколько я сильна. При свете луны я видела, насколько он удивлен тем, что я пытаюсь сопротивляться, и я мысленно поблагодарила кровь вампиров, которая оказалась во мне. Я подумала о своей отважной бабушке и набросилась на него, схватила за уши и попыталась стукнуть головой о гранитную колонну. Его руки пытались схватить мои и оттянуть их, чтобы ослабить хватку. Наконец, это ему удалось, но по его глазам я поняла, что он удивлен и теперь начеку. Я попыталась бросить его на колени, но он опередил меня, изогнувшись так, чтобы увильнуть от меня. Пока я потеряла равновесие, он подтолкнул меня, и я с грохотом рухнула на землю.
Тогда он оседлал меня. Но во время нашей схватки он потерял свой шнурок, и, держа меня одной рукой за шею, второй он пытался нащупать свое избранное орудие. Моя правая рука оказалась пригвождена, но левая была свободна, и ей и била и царапала его. Ему приходилось не обращать на это внимания, приходилось искать свой шнурок, который являлся частью ритуала. Моя рука наткнулась на знакомый предмет.
Рене, который был в рабочей одежде, все еще носил на поясе нож. Рывком я расстегнула ножны и вытащила из них нож. Пока он успел подумать: «Надо мне было его снять», - я вонзила нож ему в бок, под углом, потом вытащила его.
Тогда он закричал.
Он поднялся на ноги, скорчился, пытаясь обеими руками зажать рану, из которой хлестала кровь.
Я отодвинулась и поднялась, стараясь сохранить расстояние между собой и мужчиной, которого можно было назвать чудовищем с не меньшим основанием, чем Билла.
- Господи Иисусе! Женщина, что ты наделала? О Боже, как мне больно! - закричал Рене.
Это было сильно.
Теперь он был испуган, он боялся, что его раскроют, положив конец его играм, его мести.
- Девки вроде тебя заслуживают смерти, - зарычал он. - Я чувствую тебя в своей голове, выродок!
- Кто это здесь выродок? - прошипела я. - Сдохни, ублюдок.
Я и не знала, что во мне таится такое. Я стояла согнувшись близ надгробия, вцепившись рукой в окровавленный нож, ожидая, когда он снова набросится на меня.
Он передвигался кругами, пошатываясь, а я с каменным лицом наблюдала за этим. Я открыла свой мозг его ощущению приближающейся смерти. Я была готова еще раз ударить его ножом, но тут он рухнул на землю. Удостоверившись, что он не шевелится, я пошла к дому Билла. Я не бежала, попытавшись убедить себя в том, что я просто не могу бежать, но не уверена, что дело было в этом. Я продолжала видеть свою бабушку, навеки запечатленную в памяти Рене, сражающуюся за жизнь в собственном доме.
Я вытащила ключ Билла из кармана, почти удивившись, что он все еще там.
Мне как-то удалось повернуть его, ввалиться в большую гостиную, добраться до телефона. Моим пальцам удалось нащупать кнопки, определить, какая из них - девятка, а где находится единица. Я с достаточной силой нажала на них, так что кнопки пискнули, а затем, без предупреждения, я отключилась.
Я поняла, что нахожусь в больнице. Я была окружена чистым запахом больничных простыней.
Следующим, что я поняла, была боль во всем теле.
Кто-то был со мной в комнате. Не без усилия мне удалось открыть глаза.
Энди Бельфлер. Его квадратное лицо было еще более изможденным, чем когда я видела его в последний раз.
- Ты меня слышишь? - спросил он.
Я кивнула. Движение было слабым, но оно отдалось волной боли в голове.
- Мы задержали его, - сказал он, и стал рассказывать что-то дальше, но я заснула.
Я проснулась снова днем, на этот раз уже более ожившей.
Кто-то был в комнате.
- Кто здесь? - спросила я, и мой голос вырвался с болезненным скрежетом.
Со стула в углу комнаты поднялся Кевин, скатывая журнал с кроссвордами и засовывавая его в карман формы.
- Где Кения? - прошептала я.
Он неожиданно усмехнулся.
- Она просидела здесь пару часов, - объяснил он. - Скоро вернется. Я послал ее за обедом.
Его худое лицо и тело представляли собой символ одобрения.
- А ты крепкий орешек! - добавил он.
- Не чувствую себя крепкой, - удалось произнести мне.
- Тебе просто больно, - сообщил он мне, словно я этого не знала.
- Рене.
- Мы нашли его на кладбище, - сказал мне Кевин. - Ты его недурно отделала. Он был в сознании и заявил нам, что пытался тебя убить.
- Славно.
- Он действительно расстроился, что не довел дело до конца. Я все еще не могу поверить, что все так и было, но ему было вроде больно и вроде он был испуган, когда мы до него добрались. Он сказал нам, что это ты во всем виновата, потому что не хотела просто лечь и умереть. Он решил, что тут замешана генетика, потому что твоя бабушка… - здесь Кевин осекся, решив, что вступает в слишком больную область.
- Она тоже сражалась, - прошептала я.
В этот момент вошла Кения, массивная, бесстрастная, держа в руках чашечку с дымящимся кофе.
- Она очнулась, - сообщил Кевин, просияв при виде напарницы.
- Хорошо, - Кения не была настолько возбуждена этим событием. - Она сказала, что случилось? Может, стоит позвать Энди?
- Да, он так просил. Но он проспал только четыре часа.
- Он сказал позвать.
Кевин пожал плечами и подошел к телефону, стоявшему возле кровати. Я задремала, пока он говорил, но сквозь дрему слышала, как они с Кенией мурлычут, пока ждут. Он говорил о своих охотничьих собаках. Кения, насколько я понимаю, слушала.
Вошел Энди, я ощутила его мысли, склад его ума. Его массивное присутствие заполонило комнату. Когда он нагнулся, чтобы посмотреть на меня, я открыла глаза. Мы обменялись долгим взглядом.
Две пары ног удалились в холл.
- Он все еще жив, - резко сказал Энди. - И не перестает говорить.
Я сделала короткое движение головой, которое должно было обозначать кивок.
- Он сказал, что это началось из-за его сестры, которая встречалась с вампиром. Видимо, она потеряла столько крови, что Рене уверился, будто она сама превратится в вампира, если он не вмешается. Однажды, будучи у нее, он поставил перед ней ультиматум. Она отказалась, сказав, что не откажется от своего любимого. Она как раз завязывала свой фартук, готовясь к работе, пока они спорили. Он сорвал его, задушил ее и… кое-что еще.
Энди это явно не нравилось.
- Я знаю, - прошептала я.
- Кажется, - продолжил Энди, - он почему-то решил, будто все его чудовищные действия оправдываются его собственной убежденностью в том, что каждая, оказавшаяся в том же положении, как и его сестра, заслуживает смерти. На самом деле, здешние преступления очень похожи на два убийства в Шривпорте, которые до сих пор не были раскрыты. Мы надеемся, что Рене расскажет нам об этом, пока поправляется. Если сможет.
Я почувствовала, как сжались мои губы от ужасного сочувствия всем этим несчастным женщинам.
- Можешь рассказать, что произошло с тобой? - тихо спросил Энди. - Говори медленно, шепотом. У тебя вся шея в синяках.
Большое спасибо, об этом я и сама догадалась. Я пробормотала краткий отчет о событиях того вечера, постаравшись ничего не пропустить. Спросив моего разрешения, Энди включил маленький диктофон. Он положил его на подушку рядом со мной, после того как я это позволила, так что весь рассказ оказался записанным.
- Мистера Комптона все еще нет в городе? - спросил он после того, как я завершила рассказ.
- Новый Орлеан, - прошептала я, не в силах больше говорить.
- Мы поищем ружье в доме Рене, раз стало известно, кому оно принадлежит. Это будет недурным подтверждением.
В комнату вошла улыбчивая девушка в белом. Посмотрев мне в лицо, она попросила Энди прийти в другое время.
Он кивнул мне, неловко погладил мою руку и ушел, окинув доктора напоследок восхищенным взглядом. Она вполне достойна выла восхищения, но у нее на пальце было обручальное кольцо так что Энди снова опоздал.
Она решила, что он слишком серьезен и мрачен.
Я не хотела этого слышать. Но у меня не было сил держать защиту.
- Мисс Стакхаус, как вы себя чувствуете? - немного слишком громко спросила молодая женщина. Она была стройной брюнеткой, с большими карими глазами и полными губами.
- Отвратительно, - прошептала я.
- Представляю, - сказала она, многократно кивая, осматривая меня. На самом деле она едва ли себе могла представить такое. Готова побиться об заклад, что ее никогда не избивал на кладбище серийный убийца.
- Вы ведь недавно потеряли бабушку, не так ли? - с участием поинтересовалась она. Я кивнула, сдвинув голову на долю дюйма.
- Мой муж умер около полугода назад, - сообщила она. - Я знаю, что такое горе. Непросто быть храброй, правда?
Так, так, так. Я позволила своему выражению стать вопросительным.

Предыдущая страница 22 Следующая страница


23 Шарлин Харрис

- У него был рак, - пояснила она. Я попыталась выразить свое соболезнование, не шевелясь, но это оказалось невозможным.
- Что ж, - сказала она, выпрямляясь, возвращаясь к своей быстрой манере. - Мисс Стакхаус, вы несомненно будете жить. У вас сломана ключица, два ребра и нос.
Пастух Иудейский! Не удивительно, что мне было так плохо.
- Ваше лицо и шея жестоко избиты. Несомненно, вы чувствуете, как болит у вас горло.
Я попыталась представить себе, на что я похожа. Слава Богу, что у меня не было карманного зеркальца.
- На руках и ногах у вас также множество кровоподтеков и ссадин. - Она улыбнулась. - Зато живот и ступни в полном порядке.
Ха-ха-ха. Очень смешно.
- Я прописала вам обезболивающие, так что, если почувствуете себя плохо, вызывайте медсестру.
В двери за ней просунул голову посетитель. Она обернулась, заслонив мне обзор, и спросила:
- Да?
- Это палата Сьюки?
- Да, я только что окончила осмотр. Можете войти. - Доктор (судя по бейджу, ее звали Соннтаг) вопросительно посмотрела на меня, чтобы получить мое разрешение, и мне удалось произнести:
- Конечно.
Джи Би дю Рон подплыл к моей кровати, выглядя, словно картинка с обложки любовного романа. Его коричневато-желтые волосы сверкали под флуоресцентными лампами, глаза были почти такого же цвета, а рубашка без рукавов обнажала мускулы, которые были словно высечены резцом. Он смотрел на меня, а доктор Соннтаг - на него.
- Эгей, Сьюки, с тобой все в порядке? - спросил он, нежно прикоснувшись пальцем к моей щеке. Он поцеловал меня в лоб, выбрав местечко без синяков.
- Спасибо, - прошептала я. - Скоро будет в порядке. Познакомься с моим доктором.
Джи Би обратил внимание к доктору Соннтаг, которая едва не встала на цыпочки, чтобы представиться.
- Раньше доктора не бывали столь очаровательны, - сказал Джи Би просто и искренне.
- Вы не были у докторов с тех пор, как были ребенком? - удивилась доктор Соннтаг.
- Я никогда не болею, - улыбнулся он. - Здоров, как бык.
Ну и ума почти столько же. Хотя, возможно, у доктора Соннтаг ума хватит на двоих.
Но вот причину, чтобы остаться она выдумать не смогла. Хотя и бросила тоскливый взгляд через плечо, когда уходила. Джи Би наклонился ко мне и серьезно спросил:
- Может принести тебе чего-нибудь? Пожевать или вроде того?
Мысль о крекерах заставила выступить слезы на глазах.
- Нет, спасибо, - выдохнула я. - Доктор - вдова.
С Джи Би можно менять темы разговора, он не особо удивится.
- О! - Он был впечатлен. - Хороша и одинока.
Я многозначительно шевельнула бровями.
- Думаешь, мне стоит пригласить ее? - Джи Би был настолько задумчив, насколько для него это вообще возможно. - Может, это и недурная мысль. - Он улыбнулся мне. - Пока ты не собираешься встречаться со мной, Сьюки. Ты для меня всегда будешь под номером один. Просто помани пальчиком, и я прибегу.
Какой славный парень! Я ни на секунду не поверила в его преданность, но он знал, как доставить женщине приятное, пусть даже она и выглядела убийственно плохо. А я еще и чувствовала себя отвратительно. Где там эти пилюли от боли? Я попыталась улыбнуться Джи Би.
- Тебе плохо? - спросил он. - Я пришлю тебе медсестру.
Отлично. А то мне казалось, что кнопочка вызова все отодвигается и отодвигается, когда я попыталась пошевелить рукой. Он поцеловал меня еще раз перед тем, как уйти, и сказал:
- Схожу-ка я за твоим доктором, Сьюки. Расспрошу у нее про твое здоровье.
Сестра заполнила капельницу каким-то веществом, и я уже дожидалась, пока прекратится боль, когда дверь снова отворилась.
Вошел мой брат. Он долго стоял около моей кровати и смотрел мне в лицо. Наконец он мрачно сказал:
- Я разговаривал с доктором перед тем, как она направилась с Джи Би в кафе. Она рассказала, что с тобой. - Он отошел от меня, прошелся по комнате, вернулся. Снова посмотрел на меня. - Ты ужасно выглядишь.
- Спасибо, - прошептала я.
- А, да. Твое горло. Я и забыл.
Он похлопал по мне, не придумав ничего лучшего.
- Слушай, сестренка, я должен сказать тебе спасибо, но я огорчен тем, что тебе пришлось драться за меня.
Если бы я могла, я бы сейчас с удовольствием ударила его.
За него драться, черт возьми!
- Я тебе весьма признателен. Я был идиотом, считая Рене верным другом.
Он чувствовал, что его предали.
Тут вошла Арлена, чтобы жизнь совсем медом не казалась.
Она была совершенно потерянной. Рыжие волосы были спутаны, на ней не было макияжа, одежда была подобрана наугад. Я никогда не видела Арлену без уложенных волос и яркого макияжа.
Она посмотрела на меня - о Господи, когда же я снова смогу выдерживать такое - и на секунду ее лицо окаменело, но когда она внимательно посмотрела на меня, гранит рассыпался.
- Я была так зла на тебя, я не верила, но теперь я смотрю на тебя и… что он наделал! Ох, Сьюки, простишь ли ты меня когда-нибудь?
О Господи, как я хотела, чтобы она ушла. Я попыталась внушить это Джейсону, и на сей раз передача удалась, потому что он положил руку ей на плечо и вывел ее из палаты. Пока они дошли до двери, Арлена разрыдалась.
- Я не знала… - повторяла она, едва соображая, что говорит. - Я просто ничего не знала!
- Черт, я тоже ничего не знал! - мрачно сказал Джейсон.
Попытавшись проглотить деликатесного зеленого желатина, я задремала.
Самым большим развлечением дня стала попытка более или менее самостоятельно добраться до ванны. Я десять минут просидела в кресле, после чего была вполне готова вернуться в кровать. По пути посмотрела на себя в зеркало, которое лежало на каталке, и пожалела об этом.
У меня была небольшая температура, я дрожала, кожа стала крайне чувствительной. Лицо приобрело сине-серый цвет, а нос раздулся в два раза. Правый глаз распух и был почти закрыт. Я вздрогнула, и даже это причинило мне боль. Мои ноги… о нет, мне не хотелось даже проверять, что с ними. Я осторожно легла и стала мечтать о том, что этот день наконец закончится. Может, дня через четыре я буду чувствовать себя просто великолепно! Работа. Интересно, когда я вернусь на работу?
Меня отвлек тихий стук в дверь. Еще один проклятый посетитель. На этот раз мне даже незнакомый. Пожилая дама с голубыми волосами и в очках с красной оправой вкатила с собой тележку. На даме была желтая блуза, которую должны были носить на работе представительницы добровольного общества помощи больнице под названием «Солнечные дамы».
На тележке стояли цветы для больных нашего крыла.
- Я привезла к вам самые наилучшие пожелания! - жизнерадостно сказала дама.
Я улыбнулась, но, кажется, не совсем удачно, поскольку жизнерадостность дамы резко убавилась.
- Это для вас, - сказала она, поднимая растение в горшке, перевязанное красной ленточкой. - Вот и карточка, милочка. Так, что тут еще для нас… - На сей раз это был букет из розовых бутонов розы, розовых гвоздик и каких-то белых цветочков. К нему также прилагалась карточка. Осмотрев тележку еще раз, дама заявила: - Ну не счастливая ли вы? Вот и еще один!
Средоточием третьего приношения был диковинный красный цветок, какого я никогда в жизни не видела. Он был окружен сонмом других, более знакомых цветов. Я с сомнением взглянула на последний букет. «Солнечная дама» вручила мне карточку и к нему.
После того, как она удалилась, улыбаясь, я открыла небольшие конверты, мрачно заметив, что в хорошем настроении двигаться несколько легче.
Растение в горшке было от Сэма «и всех сослуживцев у Мерлотта», как гласила карточка, написанная Сэмом. Я прикоснулась к глянцевитым листьям и задумалась, куда поставлю его, когда вернусь домой. Букет был от Сида Матта Ланкастера и Элвы Дин Ланкастер. Композиция с редкостным красным цветком (мне показалось, что этот цветок выглядит почти непристойно, как интимная часть женского тела) был, несомненно, самым интересным из трех. Я с любопытством открыла карточку. Там стояла только подпись: «Эрик».
Но мне и этого вполне хватило. Откуда он знает, что я в больнице? Почему нет вестей от Билла?
Отведав на ужин деликатесного красного желатина, я на пару часов уставилась в телевизор, раз уж читать все равно было нечего, если бы мне это и удалось. Синяки расцветали с каждым часом, я чувствовала себя истощенной до предела, хотя за весь день я только дошла до ванной, да пару раз прошлась по комнате. Я выключила телевизор и перевернулась набок. Я заснула, и во сне боль моего тела обратилась в кошмары. Я мчалась по кладбищу, в страхе за свою жизнь, спотыкаясь о камни, падая в отверстые могилы, наталкиваясь на лежащих в земле людей, которых я знавала: на отца и мать, бабушку, Маудет Пикенс, Дон Грин и даже друга моего детства, который погиб на охоте. Я искала определенное надгробие, если мне удастся его найти, я окажусь дома, свободной, в безопасности. Все они вернутся в свои могилы и оставят меня в покое. Я перебегала от одного надгробия к другому, прикладывая руку к каждому из них, надеясь, что оно окажется нужным. Я плакала.
- Любимая, ты в безопасности, - возник знакомый спокойный голос.
- Билл, - пробормотала я. Я обернула лицо к камню, к которому еще не прикасалась. Мои пальцы коснулись надписи «Вильям Эразм Комптон». Я распахнула глаза, словно меня окатили холодной водой. Мне пришлось глубоко вдохнуть, вскрикнув, по горлу прокатилась волна боли. Я глотнула воздуха, боль от кашля, отдавшаяся во всех сломанных костях, завершила мое пробуждение. Под мою щеку проскользнула рука, и прохладные пальцы создали чудесное ощущение на разгоряченной коже. Я попыталась не заскулить, но какой-то звук все же вырвался сквозь стиснутые зубы.
- Повернись к свету, милая, - сказал Билл, легко и небрежно.
Я спала спиной к свету, который оставила сестра в ванной. Теперь я послушно повернулась на спину и посмотрела на своего вампира.
- Я убью его, - прошипел Билл, с простой уверенностью, которая заставила меня вздрогнуть.
В комнате хватило бы напряжения, чтобы отослать целую толпу слабонервных за транквилизаторами.
- Привет, Билл, - проскрипела я. - Я тоже рада тебя видеть. Где ты пропадал? Спасибо, что ответил на мой звонок.
Это отрезвило его. Он моргнул, и ощутила усилие, с которым он заставил себя успокоиться.
- Сьюки, - сказал он. - Я не стал звонить, потому что хотел рассказать обо всем сам. - Я могла различить выражение его лица. Если бы мне пришлось делать фотоснимок, я бы сказала, что он был горд собой.
Он замолчал и осмотрел меня.
- Мне не больно, - послушно проскрипела я, протягивая к нему руку. Он поцеловал ее, склонившись надо мной так, что по моему телу пробежала легкая дрожь. И поверьте, что легкая дрожь - это куда больше, чем то, на что я была способна по собственному представлению.
- Расскажи, что с тобой было? - попросил он.
- Тогда наклонись ко мне, чтобы я говорила шепотом. Иначе мне больно.
Он придвинул к кровати стул, опустил решетку кровати и положил подбородок на скрещенные руки. Его лицо было в четырех дюймах от моего.
- У тебя сломан нос, - отметил он. Я закатила глаза.
- Счастлива, что ты заметил это, - прошептала я. - Я скажу доктору, когда она придет.
Он прищурился.
- Прекрати пытаться сбить меня с толку.
- Ладно. Сломан нос, два ребра и ключица.
Но Билл хотел осмотреть меня сам, а потому стянул с меня простыню. Я полностью окаменела. Еще бы, на мне была жуткая больничная ночная рубашка, я не была достаточно хорошо вымыта, на лице царила мешанина цветов, а волосы не были расчесаны.
- Я хочу забрать тебя домой, - заявил он, пробежав по мне руками и внимательно осмотрев каждый порез и удар. Вампир-терапевт.
Я шевельнула рукой, прося его наклониться ко мне.
- Нет, - выдохнула я, указав на капельницу. Он посмотрел на нее подозрением, хотя несомненно знал, что это такое.
- Я могу отключить ее, - сказал он.
Я отрицательно качнула головой.
- Ты не хочешь, чтобы я позаботился о тебе?
Я раздраженно выдохнула, причинив себе сильную боль.
Потом изобразила рукой, что пишу, и Билл обшарил тумбочки и нашел блокнот. Как ни странно, ручка у него была. Я написала: «Они выпустят меня из больницы завтра, если не повысится температура».
- Кто отвезет тебя домой? - спросил он. Он снова стоял у кровати и смотрел на меня с неодобрением, словно учитель на безнадежно тупого ученика.
«Я попрошу их позвонить Джейсону или Чарлси Тутен», - написала я. Если бы дела обстояли иначе, я автоматически написала бы имя Арлена.
- Я буду там, когда стемнеет, - сказал он.
Я посмотрела в его бледное лицо, чистые белки его глаз почти сияли в сумраке комнаты.
- Я вылечу тебя, - предложил он. - Позволь дать тебе своей крови.
Я вспомнила, как посветлели мои волосы, вспомнила, что я и так уже почти в два раза сильнее, чем была прежде. Я покачала головой.
- Почему нет? - спросил он, словно предлагал мне глоток воды, когда мне хотелось пить, а я отказалась. Я решила, что, возможно, оскорбила его этим.
Взяв его руку, я поднесла ее к губам и нежно поцеловала. Потом поднесли к той щеке, которая меньше пострадала.
«Люди замечают, как я меняюсь, - написала я спустя мгновение. - И я замечаю, что меняюсь».
Он на мгновение склонил голову, а потом печально посмотрел на меня.
«Ты знаешь, что произошло?» - написала я.
- Бубба рассказал мне кое-что, - сказал он, и лицо его стало пугающим, когда он заговорил о полоумном вампире. - Сэм рассказал мне остальное, потом я отправился в отделение полиции и прочитал их отчеты.
«Энди позволил это?» - написала я.
- Никто не знал, что я был там, - беззаботно ответил он.
Я попыталась представить себе это, и мурашки поползли у меня по коже.
Я посмотрела на него неодобрительно.
«Расскажи мне, что случилось в Новом Орлеане», - написала я. Мне снова захотелось спать.
- Тогда придется тебе рассказывать и о нашей организации, - с сомнением в голосе произнес он.
- Вау, страшные вампирские тайны! - проскрипела я.
Настал его черед неодобрительно посмотреть на меня.
- Мы соблюдаем некую организацию, - рассказал он мне. - И я пытался придумать, как обезопасить нас от Эрика. - Я невольно бросила взгляд на красный цветок.
- Я знал, что если займу официальную должность, подобно Эрику, ему станет куда труднее вмешиваться в нашу личную жизнь.
Я посмотрела с ободрением, по крайней мере, постаралась.
- Я принял участие в региональном заседании и, хотя никогда прежде не участвовал в политической деятельности, подал ходатайство. И победил путем усиленного лоббирования.
Это было совершенно потрясающе. Билл - профсоюзный деятель! Интересно, что такое усиленное лоббирование. Означало ли это необходимость убить всех конкурентов? Или подкуп голосующих бутылочкой крови группы А с положительным резусом?
«И в чем будет состоять твоя работа?» - медленно вывела я, представляя себе Билла во время заседания. И постаралась выглядеть гордой, чего и добивался Билл.
- Я следователь Пятого Округа, - сказал он. - Что это значит, я расскажу тебе дома. Не хочу тебя утомлять.
Я кивнула и улыбнулась ему. Я очень надеялась, что ему не придет в голову спрашивать, от кого были все эти цветы. Интересно, должна ли я написать Эрику записку с благодарностью. Почему-то все путалось у меня в голове. Наверное, это из-за обезболивающих лекарств.
Я жестом попросила Билла приблизиться. Он так и сделал, его лицо оказалось на кровати рядом с моим.
- Не убывай Рене, - прошептала я.
Он стал холоднее, холодным, ледяным.
- Может, я уже сделала это. Он в реанимации. Но если он и выживет, то убийств уже достаточно. Пусть все решает закон. Я не хочу больше никакой охоты на ведьм из-за тебя. Я хочу покоя. - Говорить мне становилось очень трудно. Я взяла его руку своими и снова поднесла к щеке, на которой было меньше синяков. Внезапно то, насколько я скучала без Билла, комом встало у меня в груди, и я протянула к нему руки. Он осторожно присел на край кровати и наклонился ко мне. Потом очень-очень осторожно подвел под меня руки и приподнял меня, медленно-медленно, давая мне возможность сказать, если будет больно.
- Я не убью его, - наконец сказал он мне на ухо.
- Любимый, - выдохнула я, зная, что его острый слух уловит мои слова. - Я соскучилась. - Я услышала, как он вздохнул, его руки сжали меня чуть крепче и нежно скользнули вниз по спине.
- Как скоро ты сможешь поправиться без моей помощи? - спросил он.
- Я постараюсь поторопиться, - прошептала я. - Кажется, я удивлю докторов.
По коридору пробежал колли, заглянул в открытую дверь, произнес «Р-р-ваф» и удалился. Удивленный Билл обернулся и посмотрел в коридор. Ну да, луна была полной, - ее мне было видно в окошко. Но я увидела и кое-что еще. Из темноты появилось белое лицо и проплыло между мной и луной. Оно было красивым, в обрамлении длинных золотых волос. Вампир Эрик улыбнулся мне и исчез из вида. Он летал.
- Скоро все придет в норму, - сказал Билл, нежно укладывая меня, чтобы выключить свет в ванной. Он светился во тьме.
- Да, - прошептала я. - Именно в норму.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 8)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 11)
    • Глава 7 (Страница 12)
    • Глава 8 (Страница 15)
    • Глава 9 (Страница 16)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 18)
    • Глава 12 (Страница 21)


Шарлин Харрис

Мертвы, пока светло

Цикл: "Вампир Билл" - 1

 Читать книгу

Аннотация

Вампир и телепатка...
Весьма необычная парочка влюбленных даже для «готского рая» — Французского квартала Нью Орлеана.
Но, как известно, недостатки есть у каждого мужчины — даже у вампира.
Например, плохая компания, имеющая привычку убивать молодых женщин.
Этого и следовало ожидать...
Но как с этим разбираться?!

Содержание

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel