Шарлин Харрис - Клуб мертвяков

1 Шарлин Харрис

Эта книга посвящается моему среднему ребенку, Тимоти Шульцу, который категорично заявил, что ему нужна книга, написанная исключительно для него.
Благодарности
Большое спасибо Лисе Вайсенбьюлер, Кери Л. Никель, Мари Ла Салле, и несравненной Дорис Энн Норрис за их подробные рассказы о разнообразных багажниках автомобилей. Еще я благодарна Дженет Дэвис, Айрин и Соне Стоклин, а также «кибер-жителям» города Дороти Л, за предоставленные ими сведения о барах, карточной игре бурре и властях штата Луизиана. Джоан Коффи любезно ознакомила меня с городом Джексоном. Удивительно добрая и обязательная Джейн Ли в течение долгого времени терпеливо возила меня по всему Джексону, отыскивая идеальное место для размещения бара вампиров.

Глава 1

Когда я вошла в дом Билла, он сидел сгорбившись над клавиатурой компьютера. Это зрелище стало привычным за последние месяцы. Хотя раньше, еще недели две назад, при моем появлении он отрывался от работы, а сейчас его вдохновляла только клавиатура.
- Привет, милая, - рассеянно сказал он, впиваясь взглядом в экран.
На столе, рядом с клавиатурой, стояла пустая бутылка НастоящейКрови группы О. И то хорошо - поесть не забыл.
Билл - не из тех, кто носит джинсы и футболки. На нем были брюки цвета хаки и простая рубашка приглушенных сине-зеленых тонов. Кожа его блестела, от густых темных волос пахло травяной эссенцией. У любой женщины при виде Билла приключился бы выброс гормонов. Я поцеловала его в шею - ноль внимания. Лизнула в ухо. Никакой реакции.
Я шесть часов отстояла на ногах в баре Мерлотта, и каждый раз, когда кто-то из посетителей недодавал чаевые или какой-нибудь дурак шлепал меня по заду, я успокаивала себя тем, что скоро окажусь рядом со своим бой-френдом и буду купаться в его внимании, предвкушая сказочный секс.
Но, видно, сегодня мне это не светит.
Я медленно и спокойно втянула воздух, сверля взглядом спину Билла. Спина была прекрасная, с широкими плечами, и я шла с намерением увидеть ее обнаженной и вонзить в нее ногти. Я сильно рассчитывала на это. Я выдохнула, медленно и спокойно.
- Сейчас, сейчас, - сказал Билл.
На экране возник снимок необычного парня, с серебряной шевелюрой и темным загаром. Он смахивал на Энтони Квинна - такой же сексуальный, могучий с виду тип. Под снимком было написано имя, дальше шло жизнеописание. Начиналось оно со слов: «Родился в 1756 году в Сицилии». Я только открыла рот, чтобы заметить, что вампиры на фотографиях, несмотря на все слухи, все-таки получаются, как Билл обернулся и понял, что я читаю текст.
Он ткнул в кнопку, и экран погас.
Я уставилась на него, не совсем понимая, что сейчас произошло.
- Сьюки, - он попытался улыбнуться. Клыки его были втянуты, это значило, что он явно не в том настроении, на какое я рассчитывала. Как все вампиры, он обнажал клыки только в приливе похоти, или когда появлялась потребность кормиться и убивать. (Иногда, эти приступы похоти ограничиваются всего лишь ворчанием, но именно отсюда пошли враки о клыках мертвецов. Но, если спросите мое мнение, этот элемент опасности как раз и привлекает тех, кто потом болтает о клыках). Меня, правда, осуждали - я-де из тех жалких личностей, которые бегают за вампирами, чтобы привлечь их внимание, но это не так, у меня отношения только с одним вампиром (по крайней мере, добровольные). Именно с этим, который сейчас сидел прямо передо мной. Именно с этим, у которого от меня секреты. Именно с этим, который не очень-то обрадовался моему приходу.
- Билл, - холодно сказала я. Что-то Поднялось, именно так - с большой буквы. Но не либидо Билла. (Либидо - одно из тех слов, которые отмечены в моем календарике «Слово-в-День»).
- Ты не видела того, что только что видела, - неторопливо произнес он, глядя на меня немигающими темно-карими глазами.
- Угу, - ответила я, боюсь, несколько саркастическим тоном. - Что у тебя за дела?
- У меня секретное задание.
Я не знала, смеяться или злиться на него. Так что я просто подняла брови и ждала продолжения. Билл был исследователем в Зоне 5 - это такое отделение вампиров штата Луизианы. Эрик, глава Зоны 5, никогда до сих пор не поручал Биллу «задание», которое было бы секретным для меня. В сущности, хотелось мне того или нет, но я обычно была неотъемлемым членом их исследовательской группы.
- Эрик знать не должен. И никто из вампиров Зоны 5.
У меня сердце упало.
- То есть - на кого же ты работаешь, если не на Эрика? - У меня ноги подгибались от усталости, и я прислонилась к коленям Билла.
- На королеву Луизианы, - почти шепотом сказал он.
Это было сказано так напыщенно, что я напрасно пыталась сохранить серьезное выражение. Я расхохоталась, не в силах подавить приступ смеха.
- Это что, шутка такая? - спросила я, зная, что это ему не свойственно. Билл был серьезным парнем. Я прижалась лицом к его бедру, чтобы он не видел, как я развеселилась. Кинула на него быстрый взгляд. Он явно был расстроен.
- Серьезно, как в могиле, - ответил Билл, и это прозвучало так сурово, что я титаническим усилием заставила себя посмотреть на ситуацию по-другому.
- Ладно, давай откровенно, - терпеливо сказала я и уселась на пол, скрестив ноги и опершись ладонями о колени. - Ты работаешь на Эрика, он - главный в Зоне 5. Что, есть еще и королева? В Луизиане?
Билл кивнул.
- И что, штат разделен на Зоны? И она - по положению выше Эрика, потому что он возглавляет бизнес в Шривпорте, который находится в Зоне 5?
Он снова кивнул. Я страдальчески покачала головой:
- Ну, и где же она живет? В Батон Руже? - В столице штата, не менее.
- Да нет. В Нью-Орлеане, конечно.
Надо же, конечно . В центре всех вампиров. Как пишут в газетах, там, в Городе Большого Богатства, куда ни плюнь - непременно попадешь в мертвяка (хотя только дурак станет плевать там в первого встречного). Туристический бизнес в Нью-Орлеане процветает, но наведывается туда уже совсем не та публика, что раньше, не те бесшабашные алкаши, желавшие по-человечески повеселиться. Туристы в последнее время - это люди, мечтающие пожить по соседству с мертвяками; выпить в вампирском баре, посетить проститутку-вампира, посмотреть секс-шоу вампиров.
Все это мне рассказывали; сама я не была в Нью-Орлеане с детства. Меня и моего брата Джейсона возили туда родители. Но это произошло, когда мне не было и семи, ведь они умерли как раз, когда мне исполнилось семь.
Мама и папа отошли в мир иной почти за двадцать лет до того, как вампиры появились на сетевом телевидении и объявили, что они действительно существуют среди нас. Это их явление стало возможным после того, как японцы создали синтетическую кровь, позволившую вампирам существовать без необходимости пить кровь из людей.
Сообщество вампиров Соединенных Штатов позволило первыми объявить о себе кланам японских вампиров. И тут же, одновременно, в большинстве стран мира, где было телевидение - а где его сейчас нет? - появились подобные же объявления на сотнях разных языков, выступили сотни тщательно отобранных представителей вампирского общества.
В тот вечер, два с половиной года назад, мы, нормальные живые люди, узнали, что рядом с нами всегда жили чудовища.
Суть этого заявления была примерно такая - «теперь мы можем заявить о себе и жить гармонично рядом с вами. Вы больше не должны нас бояться. Нам для нашего существования не надо пить из вас кровь».
Можете себе представить, это был незабываемый вечер, он вызвал немыслимые волнения. Реакция была различной.
В самом плохом положении оказались вампиры преимущественно исламских стран. Лучше не рассказывать, что произошло в Сирии с выступавшим там мертвяком, но смерть женщины-вампира в Афганистане, была, вероятно, еще более страшной - и окончательной. (Интересно, чем они думали, выбрав для конкретно этого выступления даму? Вампиры могут быть вполне толковыми ребятами, но иногда они кажутся немного не от мира сего).
В некоторых странах - особенно во Франции, Италии и Германии - отказались уравнять вампиров в правах с гражданами. Во многих - типа Боснии, Аргентины, а также в большинстве африканских стран - вампиры не получили никакого статуса, их объявили дичью для любого охотника с лицензией. Но в Америке, Англии, Мексике, Канаде, Японии, Швейцарии и скандинавских странах отношение было более терпимым.
Трудно сказать, ожидали ли вампиры такой реакции. Поскольку они все еще боролись за местечко в потоке жизни, они продолжали держать в секрете свою организацию, и рассказ Билла был для меня самым большим откровением на эту тему.
- Итак, королева вампиров Луизианы поручила тебе работу над секретным проектом, - я старалась, чтобы мой голос звучал нейтрально. - И поэтому ты последние несколько недель буквально не вылезаешь из-за компьютера.
- Ну да, - ответил Билл. Он схватил бутылку с НастоящейКровью и перевернул ее донышком кверху, но в ней оставалась всего пара капель. Он спустился в холл, где был уголок для кухни (когда Билл перестраивал дом предков, то практически уничтожил кухню за ненадобностью) и извлек из холодильника другую бутыль. Я по звукам догадывалась: вот он открыл бутыль, вот сунул в микроволновку. Вот микроволновка выключилась, и он снова появился, встряхивая бутыль, чтобы напиток равномерно прогрелся.
- Ну, и сколько же времени тебе дали, на выполнение этого проекта? - спросила я, - по-моему, вполне разумный вопрос.
- Сколько понадобится, - ответ был менее разумен. В сущности, ответ прозвучал довольно раздраженно.
Гм. Значит, наш медовый месяц закончен? Я называю это «медовым месяцем» в переносном смысле, конечно, потому что Билл - вампир и легально обвенчаться мы не можем практически ни в одной стране мира.
Не буду врать, будто он мне это предлагал.
- Ну, если ты так углубился в свой проект, я, пожалуй, воздержусь от визитов, пока не закончишь работу, - медленно проговорила я.
- Пожалуй, так будет лучше всего, - помолчав, произнес Билл, и я как будто получила удар в живот. Вихрем я взвилась на ноги и начала напяливать пальто поверх зимней униформы официантки - черные широкие брюки, белая футболка с вырезом лодочкой, длинными рукавами и вышивкой «бар Мерлотта» на левой стороне груди. И отвернулась от Билла, чтобы ему не было видно мое лицо.
Я старалась не заплакать, так что не обернулась к нему, даже когда почувствовала на своем плече его руку.
- Должен тебе кое-что сказать, - холодным спокойным голосом проговорил Билл. Я замерла, не натянув перчаток, но боялась, что разревусь-таки, если посмотрю на него. Пусть обращается к моему затылку.
- Если со мной что-нибудь случится, - продолжал он (и в этот момент мне следовало бы забеспокоиться), - заглянешь в тайник, который я оборудовал в твоем доме. Там должен будет оказаться мой компьютер и несколько дискет. Никому не говори. Если компьютера не окажется в тайнике, придешь ко мне и посмотришь, тут ли он. Приходи днем и с оружием. Заберешь компьютер и любые дискеты, которые найдешь, и спрячешь их в моей тайной дыре, как ты ее называешь.
Я кивнула. Он мог понять это и по моему затылку. Голосу своему я не доверяла.
- Если я не вернусь, или если ты не получишь от меня сообщения, скажем… через восемь недель, - ну да, восемь, тогда расскажешь Эрику все, что услышала от меня сегодня. И переходи под его защиту.
Я не сказала ни слова. Я чувствовала себя слишком жалкой, чтобы впасть в гнев, но я знаю себя - скоро растаю. Я вздернула головой, давая понять, что все усвоила. Волосы, завязанные в хвост, щекотали мне шею.
- Я скоро уеду в… Сиэттл, - сказал Билл. Я почувствовала его холодные губы на том месте шеи, где только что был хвост.
Врет, конечно.
- Поговорим, когда вернусь.
Это не прозвучало как увлекательная перспектива. Это прозвучало зловеще.
Я снова кивнула, не говоря ни слова, потому что теперь я уже откровенно ревела. Но я бы скорее умерла, чем позволила ему увидеть мои слезы.
Так мы и расстались в тот холодный декабрьский вечер.
На следующий день, по пути на работу, я сделала глупый крюк. У меня было такое настроение, когда кажется, что все неприятности происходят одновременно. Я провела почти бессонную ночь, но внутренний голос подсказывал, что мое состояние станет еще хуже, если я поеду по Магнолия Крик Роуд; ну я, понятное дело, именно так и поехала.
Старый особняк семейства Бельфлер, носящий гордое имя Белл Райв, гудел, как пчелиный улей даже в этот холодный и унылый день. Рядом стояли фургоны общества борьбы с вредными насекомыми, фирмы - дизайнера кухонь, а подрядчик филиала припарковался у черного входа этого дома довоенной постройки. Для Кэролайн Холидей Бельфлер, престарелой дамы, возглавлявшей последние восемьдесят лет Белл Райв и (хоть и частично) город Бон Темпс, жизнь била ключом. Я подумала - интересно, как юрист Порция и детектив Энди переносят все эти перемены в Белл Райв. Они живут со своей бабушкой (как и я с моей) всю жизнь, даже став взрослыми. По крайней мере, им, наверное, приятно, что она рада модернизации особняка.
А мою бабушку убили несколько месяцев назад.
Семья Бельфлер не имела к этому никакого отношения, конечно. И у Порции с Энди не было никаких причин разделять со мной радость от получения нового богатства. В сущности, они оба избегали меня так, словно я была прокаженной. Они были моими должниками, и им трудно было это пережить. Они просто не знали, насколько много они мне должны.
Бельфлеры получили таинственное наследство от родственника, который «умер где-то в Европе» - так, я слышала, Энди рассказывал коллеге-полисмену, выпивая с ним у нас в баре Мерлотта. Максина Фортенбери, раздавая какие-то очередные билеты лотереи «дамских стеганых изделий Гефсиманской Баптистской церкви», рассказала мне, что мисс Кэролайн прочесала все семейные бумаги, какие могла откопать, чтобы идентифицировать своего благодетеля, и все еще в неведении - откуда такое везение ее семье.
Однако она ничуть не щепетильна в расходовании этих денег.
Даже Терри Бельфлер, кузен Порции и Энди, завел новый грузовичок, вон он стоит в его грязном, вдвое шире стандартного, дворе. Мне нравился Терри, ветеран Вьетнамской войны со шрамом, у него было не так много друзей, и я не завидовала, что он приобрел себе новую машину.
Но я подумала, чего мне стоило заменить карбюратор на моем старом автомобиле. Я полностью оплатила работу механика Джима Дауни, хотя надеялась, что он позволит мне оплатить половину, а остальное отдать через два месяца. Но у Джима жена и трое детишек. Как раз сегодня утром я собиралась попросить моего начальника, Сэма Мерлотта прибавить мне часов работы в баре. Сейчас, когда Билл уезжает в «Сиэттл», я смогу чуть ли не поселиться на работе, если понадобится. Мне деньги нужны еще как.
Я изо всех сил старалась не ощущать горечи, когда проезжала мимо Белл Райв. Я выехала из города в южном направлении, а потом свернула налево, на Хаммингберд Роуд, к бару Мерлотта. Я изо всех сил делала делать вид, что все в порядке, что вернувшись из Сиэттла - да хоть откуда, - Билл снова станет страстным любовником, и будет ценить меня, и даст мне почувствовать, что я что-то из себя представляю. У меня снова появится ощущение, что я не одинока.
Конечно, у меня есть брат, Джейсон. Хотя сказать, что мы с ним близкие друзья, было бы сильным преувеличением.
В душе у меня не проходила боль от ощущения отверженности. Я хорошо знакома с этим чувством, оно для меня как вторая кожа.
Ненавижу вползать в нее снова.

Глава 2

Я проверила ручку двери, убедилась, что та заперта, обернулась и краем глаза заметила фигуру, сидевшую на качелях у крыльца. Фигура поднялась, и я подавила в себе чуть не вырвавшийся крик. И тут я его узнала.
Я была в толстом пальто, он же - всего лишь в фуфайке-безрукавке с круглым вырезом, что меня вовсе не удивило.
- Э-э… - Ну да, тайный визит. - Как поживаешь, Бубба? - Я старалась говорить беззаботно, небрежно. У меня не получилось, но, к счастью, Бубба - не самый острый ум в этой компании. Вампиры признавали, что вызвать его в этот мир было большой ошибкой, после того как он побывал рядом со смертью и так напичкан наркотиками. В ту ночь, когда его вызвали сюда, один из служителей морга оказался мертвяком, причем большим его поклонником. Быстренько сварганив сложную схему путем организации парочки убийств, этот служитель «вытащил его с того света» - сделал Буббу вампиром. Но процесс этот, сами знаете, не всегда проходит гладко. И вот с тех пор Бубба тут и болтается, как король идиотизма. В последний год его прибежищем стала Луизиана.
- Мисс Сьюки, как поживаете? - Его речь по-прежнему была неразборчивой, лицо - по-прежнему красивым, если вас не смущает в людях чересчур тяжелая челюсть. Темные волосы в тщательно организованном беспорядке свисали на лоб. Густые баки были расчесаны. Какой-то любитель мертвяков подготовил его к вечеру.
- Спасибо, прекрасно, - вежливо ответила я, ухмыляясь во весь рот. Я когда нервничаю, всегда так делаю. И добавила, надеясь, что смогу просто сесть в машину и уехать: - Вообще-то я иду на работу.
- Ну, мисс Сьюки, меня прислали охранять вас сегодня.
- Тебя? Кто прислал?
- Эрик, - с гордостью объявил он. - Когда ему позвонили, кроме меня, в офисе никого не было. Он велел мне поднимать зад и переться сюда.
- Что стряслось? - Я оглядела просеку среди деревьев, на которой стоит мой старый дом. Новость, принесенная Буббой, меня порядком обеспокоила.
- Не знаю, мисс Сьюки. Эрик велел мне следить за вами сегодня вечером, пока не прибудет кто-нибудь из них, из «Фангтазии» - может, Эрик, или Чоу, или мисс Пэм, или даже Клэнси. Значит, если вы - на работу, я с вами. И если кто вас потревожит, с ним буду иметь дело я.
Не было смысла спрашивать о чем-то Буббу, незачем напрягать этот слабый мозг. Он просто расстроится, а зачем мне это нужно? Поэтому надо помнить одно - нельзя называть его прежним именем… хотя он в любой момент может запеть, тогда и не захочешь, да вспомнишь.
- Тебе в бар нельзя, - прямо сказала я. Это может привести к неприятным последствиям. Конечно, клиенты Мерлотта привыкли, что в бар может зайти вампир, но не станешь же предупреждать каждого , что именно этого не надо называть по имени. Наверное, у Эрика создалось отчаянное положение. Такие ошибки творения, как Бубба, землячество вампиров старается не выпускать из своего поля зрения, хотя время от времени Буббе взбредает в голову погулять на свой страх и риск. Тогда происходит «обнаружение объекта», и бульварные газетенки как с цепи срываются.
- Может, посидишь в моей машине, пока я на работе? - Холод на Буббу не действует.
- Мне надо быть поближе к тебе, - объяснил он, и по голосу было понятно, что его с этой мысли не сдвинешь.
- Ну, ладно, а как насчет офиса хозяина? Он прямо возле бара, и ты услышишь, если я заору.
Бубба, судя по его виду, был не очень-то доволен, но в итоге кивнул, соглашаясь. Я с облегчением вздохнула - оказывается, я незаметно для себя затаила дыхание. Самым простым было бы остаться дома, сказавшись больной. Но Сэм ждал, что я появлюсь, да и деньги мне были нужны.
Когда Бубба уселся на переднее сиденье рядом со мной, машина показалась мне тесноватой. Пока мы тряслись на ухабах, выезжая с моего участка, проехали через лес и выскочили на окружное шоссе, я отметила в памяти - не забыть позвонить в Компанию по доставке гравия, пусть подсыплют немного на длинную извилистую подъездную дорогу к дому. Потом, также в уме, аннулировала этот заказ - не могу я сейчас себе этого позволить. Надо подождать до весны. А то и до лета.
Мы свернули направо, и до бара Мерлотта, в котором я работала официанткой в те промежутки времени, когда не выполняла уйму «совершенно секретных» работ для вампиров, оставалось проехать несколько миль. На полпути мне вдруг пришло в голову: а на чем же Бубба добрался до моего дома? Я не видела никакого транспортного средства. Не прилетел ли? Некоторые вампиры такое умеют. Из всех знакомых мне вампиров Бубба был самый бездарным, но, может, именно этот талант у него есть.
Год назад я бы его прямо спросила, но не теперь. Теперь я привыкла общаться с вампирами. Нет, сама я не вампир. Я телепат. Моя жизнь шла кувырком, пока я не встретила человека, мысли которого не смогла прочесть. Это у меня не получилось, потому что он оказался мертвяком. Но сейчас мы с Биллом вместе уже несколько месяцев, и до последнего времени наши отношения были по-настоящему хорошими. И другим вампирам я нужна, так что моя жизнь в безопасности - в некоторой степени. По большей части. Иногда.
В баре Мерлотта народу было не много, судя по полупустой стоянке у входа. Сэм купил этот бар пять лет назад. Бар погибал - может, оттого, что вокруг парковочной площадки бара стеной стоит лес. А, может, прежний владелец как-то не сумел найти нужное соотношение питья, еды и обслуживания.
И странным образом, после того, как Сэм переименовал это место и обновил его, чаша весов, то есть доходов склонилась в другую сторону. Теперь бар позволяет ему зарабатывать на приличную жизнь. Но сегодня - понедельник, - не самый пьяный день в нашем лесном уголке северной Луизианы. Я сделала круг и подъехала к стоянке для служащих, где уже был припаркован трейлер Сэма Мерлотта. Я выпрыгнула из машины, быстрым шагом прошла через кладовую и глянула сквозь стеклянную дверь в коридор, откуда вели двери в комнаты отдыха и в офис Сэма. Всюду пусто. Отлично. А когда я постучала в дверь к Сэму, он сидел за столом, что еще лучше.
Сэм - не крупный мужик, но очень сильный. Он - рыжеватый блондин с синими глазами, старше меня, по-моему, года на три, а мне двадцать шесть. Я уже несколько лет работаю у него. И очень люблю Сэма, и в самых моих диких фантазиях он - первая звезда, но поскольку месяца два назад он встречался с прекрасной, но одержимой манией убийства особой, мой энтузиазм несколько поугас. Но он все равно мой друг.
- Прости, Сэм, - стоя в дверях, я улыбалась, как идиотка.
- А что случилось? - он захлопнул каталог поставок в бар, который изучал до моего прихода.
- Мне надо у тебя тут спрятать одного типа, ненадолго.
Сэм не выразил особой радости:
- Кого это? Билл, что ли, вернулся?
- Нет, он еще путешествует. - Моя улыбка стала шире. - Но, видишь ли, прислали другого вампира, как бы охранять меня. Мне бы надо запихнуть его сюда, пока я работаю, если не возражаешь.
- Зачем это тебя охранять? И почему бы ему просто не посидеть в баре? У нас полно НастоящейКрови. - Она определенно вышла в лидеры среди конкурирующих производителей искусственной крови. Как писали в первой ее рекламе, «Лучший заменитель напитка жизни». И вампиры охотно поддержали рекламную кампанию.
За спиной у меня послышался самый тоненький звук, какой только может быть. Я вздохнула. Понятно, Буббе не хватило терпения меня дождаться.
- Ну, я же просила тебя… - начала я, но тут чья-то рука схватила меня за плечо и развернула на сто восемьдесят градусов. Передо мной был тип, которого я видела первый раз в жизни. Он заносил кулак, чтобы врезать мне по голове.
Хотя вампирская кровь, принятая мной несколько месяцев назад (позвольте уточнить - для спасения жизни) в основном уже исчерпала свою силу, - в темноте я теперь едва свечусь, - я все же двигаюсь много быстрее, чем обычно. Я бросилась на пол и подкатилась под ноги этому типу, он зашатался, и Буббе было легче схватить его и взять за горло.
Я с трудом поднялась, когда Сэм бросился к нам из офиса. Мы с ним переводили взгляд друг с друга на Буббу и мертвеца.
Да, теперь мы и впрямь оказались в беде.
- Я его кокнул, - гордо объявил Бубба. - Я вас спас, мисс Сьюки.
Если в твоем баре появился Человек из Мемфиса, который еще и оказался вампиром, и если он на твоих глазах убил возможного агрессора - да, такое не просто переварить сразу, даже Сэму, а ведь он не так прост, как кажется.
- Кокнул, кокнул, - успокоил Сэм Буббу. - Знаешь, кто это?
Я мертвецов никогда не видела - только когда бывала в стенах местного морга. Конечно, в техническом смысле Билл тоже мертв, но я имею в виду мертвых людей .
Что-то частенько они стали попадаться мне теперь. Слава Богу, я не очень подвержена приступам тошноты.
Данному конкретному трупу было около сорока лет, и каждый из этих годов явно дался ему непросто. Руки у него были покрыты татуировками, плохого качества, такие делают в тюрьме, вдобавок у него отсутствовали несколько коренных зубов. Одет он был, по-моему, как байкер: грязные синие джинсы и кожаный жилет, под которым - футболка с непристойным рисунком.
- Что на спине жилетки? - спросил Сэм, будто для него это имело значение.
Бубба любезно присел на корточки и перекатил человека на бок. Кисть трупа безвольно ударилась об пол, и меня затошнило. Но я заставила себя посмотреть на спину жилета, украшенную изображением волчьей головы. Та была изображена в профиль, так словно волк выл на фоне белого круга, видно, символизировавшего собой луну. При виде рисунка Сэм еще больше заволновался.
- Вервольф, - изрек он.
Да, это объясняет многое.
Погода была слишком промозглой, чтобы человек надел только жилет, если он не вампир. Конечно, вервольфы мерзнут меньше, чем нормальные люди, но обычно они в холодную погоду стараются надевать верхнюю одежду, потому что Общество вервольфов все еще засекречено от расы людей (за исключением счастливицы - меня и, возможно, еще нескольких сотен таких, как я). Я подумала - не оставил ли убитый свою куртку на вешалке в баре у главного входа; в таком случае он бы прятался в мужском туалете, в ожидании моего появления. Или мог войти через служебную дверь сразу за мной. Может, оставил куртку в своей машине?
- Бубба, ты видел, откуда он явился? - Я чувствовала легкое головокружение.
- Да, мисс. Он, видно, ждал вас на большой парковке. Объехал дом, вышел из машины и подошел к служебному входу через минуту после вас. Вы влетели в дверь, тут и он вошел. А я за ним. Вам очень повезло, что я с вами.
- Спасибо, Бубба. Ты прав - мне повезло, что ты тут. Интересно, что он хотел со мной сделать. - Я похолодела от одной мысли. Может, он просто высматривал одинокую женщину, чтобы ограбить, или хотел ограбить именно меня? И тут я поняла, что все это глупости. Если Эрик настолько испугался, что прислал охрану, он, видно, знал, что мне угрожает опасность, так что я не попадаю в категорию «случайная жертва нападения». Не сказав ни слова, Бубба вышел через заднюю дверь и спустя минуту вернулся.
- У него на переднем сиденье машины была клейкая лента и что-то вроде кляпа. И вещи его там. Я принес - положим ему под голову. - Он наклонился и обмотал голову и шею убитого толстой камуфляжной курткой. Это было кстати - из человека немного текло. Закончив свои манипуляции, Бубба облизал пальцы.
- Сэм обнял меня, потому что я начала дрожать.
- Но все же странно… - я не договорила, потому что начала медленно открываться дверь, ведущая в бар. Я мельком заметила лицо Кевина Прайора. Он милый парень, но полицейский, а этого нам как раз не хватало.
- Простите, проблемы с водопроводом, - я рывком захлопнула дверь прямо перед его удивленным лицом. - Послушайте, ребята, почему бы мне не подержать эту дверь? А вы вдвоем отнесете этого парня в его машину, и потом будем думать, что с ним делать. - Пол в коридоре надо будет протереть. Я вдруг сообразила, что дверь коридора запирается. Я только сейчас это поняла.
Сэм засомневался:
- Сьюки, ты не думаешь, что надо вызвать полицию?
Год назад я уже названивала бы 911, не дав еще телу упасть на пол. Но прошедший год был для меня как длинная кривая роста моего жизненного опыта. Я встретилась глазами с Сэмом и выразительно посмотрела на Буббу:
- Как, по-твоему, он перенесет тюрьму? - пробормотала я. Бубба уже мурлыкал вступительные строки «Голубого Рождества». И я уточнила: - Нам с тобой, ясно, такое было бы не под силу.
Поколебавшись минуту, Сэм кивнул, смирившись с неизбежным:
- Ладно, Бубба, давай-ка вдвоем перетащим этого парня в машину.
Я побежала за шваброй, пока мужики - ну, вампир и оборотень - выносили байкера через служебную дверь. Когда они вернулись вместе с порывом холодного ветра, я уже убрала коридор и мужскую ванную комнату (как положено поступать, если там действительно протечка). И побрызгала в коридоре освежителем воздуха.
Хорошо, что мы обернулись так быстро, потому что как только я отперла дверь, Кевин тут же распахнул ее.
- Ну, все у вас в порядке? - Кевин занимается бегом, так что у него нет ни капли жира на теле, и он довольно не крупный парень. Он внешне смахивает на овцу, живет все еще при маменьке, но при всем при том вовсе не дурак. Когда-то я послушала его мысли, и они были или о работе в полиции, или о его партнерше - черной амазонке Кении Джонс. В данный момент в его мыслях царила профессиональная подозрительность.
- По-моему, мы его починили, - ответил Сэм. - Ноги вытрите, мы только что тут пол помыли. Не поскользнитесь, чтобы не пришлось подавать на меня иск! - и улыбнулся Кевину.
- У вас там кто-то есть? - Кевин кивнул на закрытую дверь.
- Один из друзей Сьюки, - объяснил Сэм.
- Я, пожалуй, пойду в бар, притащу чего-нибудь выпить, - весело сказала я, одаряя их обоих улыбкой.
Проверила, в порядке ли моя прическа - конский хвост, и зашевелила кроссовками. В баре было почти пусто, и моя сменщица Чарлси Тутен при виде меня вздохнула с облегчением.
- Ну, и скучная же сегодня была ночка, - пробормотала она. - Эти ребята за шестым столом целый час цедили один кувшин, а Джейн Боудхаус старалась подцепить каждого входящего. Кевин всю ночь строчил что-то в блокноте.
Я взглянула на единственную даму-посетительницу бара, стараясь не выказывать внешне своего отвращения. В каждом питейном заведении есть свой набор посетителей-алкоголиков, они приходят к открытию и уходят с закрытием. У нас из таких была Джейн Боудхаус. Обычно Джейн напивалась у себя дома, но каждые две недели ей приходило в голову, что надо придти и подцепить мужика. Возможность подцепления становилась все более сомнительной, и не только из-за того, что Джейн было под пятьдесят, но когда человек десять лет пьет без продыху, это скверно сказывается на его внешности, скажем так.
Сегодня я заметила, что при нанесении боевой раскраски Джейн утратила ощущение истинных размеров своих бровей и губ. И результат был весьма тревожный. Придется вызывать ее сына, чтобы забрал матушку домой. С одного взгляда было ясно, что за руль ей не сесть.
Я приветственно кивнула Чарлси и помахала рукой Арлене, другой официантке, сидевшей за столиком со своим последним объектом страсти, Баком Фоули. Да, видно, полный застой, если Арлена не на ногах. Арлена помахала мне рукой в ответ, встряхивая рыжими кудряшками.
- Как детишки? - прокричала я, вынимая из посудомоечной машины несколько стаканов. Мне казалось, что я держусь вполне нормально, пока не заметила, что у меня сильно дрожат руки.
- Отлично. У Коби все отметки на уровне А, а Лиза получила В за правописание, - широко улыбнулась Арлена. Если кто считает, что побывавшая четыре раза замужем женщина не может быть хорошей матерью, пусть посмотрит на Арлену. Ради Арлены я улыбнулась и Баку. Бак - парень довольно средний, Арлена с ним встречается, но для него это много чести.
- Здорово! Толковые детишки, как и мама, - отреагировала я.

1 Следующая страница


Клуб мертвяков 2

- Слышь, тебя тот парень нашел?
- Какой? - хотя мне показалось, что я догадываюсь, о ком идет речь.
- Такой, одет, как мотоциклист. Он спрашивал, не я ли та официантка, что встречается с Биллом Комптоном, потому что у него поручение к ней.
- И не знал моего имени?
- Нет, странно, правда? О, Господи, послушай, Сьюки, если он не знал, как тебя зовут, как же он мог придти от Билла?
Видимо, свои таланты Коби унаследовала от отца, если Арлена так долго шла к этому выводу. Что ж, я люблю ее за характер, а не за умственные способности.
- Ну, и что ты ему сказала? - улыбнулась я ей. Улыбка вышла нервная, ненастоящая. Я не всегда отдаю себе отчет, что нервничаю.
- Я сказала ему, что нет, я люблю мужиков теплых и дышащих, - засмеялась она. Иногда Арлена бывает довольно бестактной. Я решила, что надо обдумать, в честь чего я держу ее за хорошую подругу. - Нет, конечно, я так не сказала. Я просто объяснила, что ты блондинка и приходишь в девять.
Спасибо, Арлена. Итак, агрессор знал, как я выгляжу, потому что моя лучшая подруга меня ему описала; но не знал ни моего имени, ни адреса, просто - что я работаю в баре Мерлотта и встречаюсь с Биллом Комптоном. Немного утешительная информация, но все равно не фонтан.
Три часа тащились бесконечно. Сэм пришел в зал, шепнул мне, что дал Буббе посмотреть журнал и попить бутылку Поддержателя Жизни, и начал возиться за стойкой бара.
- Как получилось, что этот парень был на машине, а не на мотоцикле? - тихо пробормотал Сэм. - Как получилось, что на его машине номера штата Миссисипи? И замолчал - подошел Кевин проверить, собираемся ли мы вызвать сына Джейн, Марвина. Пока Сэм звонил, Кевин стоял рядом, так что нам удалось заручиться обещанием сына явиться в бар Мерлотта через двадцать минут. После этого Кевин убрался, держа подмышкой блокнот. Интересно, подумала я, что это он, в поэты заделался или просто сводку свою пишет?
Четверка, старавшаяся игнорировать Джейн, посасывая пиво из кувшина с черепашьей скоростью, наконец допила и ушла, каждый оставил после себя на столе доллар - вроде как чаевые. Какие кутилы, смотри-ка. Как правило, мой путь не усыпан такими клиентами.
Арлене оставалось полчаса до конца смены. Она подсчитала выручку и отпросилась уйти вместе с Баком. Дети ее были у бабушки, так что им с Баком светило недолгое уединение в его трейлере.
- Билл скоро вернется? - спросила она меня, натягивая пальто, пока Бак обсуждал с Сэмом футбол.
Я пожала плечами. Три ночи назад он отзвонился мне, доложил, что благополучно прибыл в «Сиэттл» и встречается - с тем, с кем ему надо было встретиться. В его мобильном исправно звучало: «Абонент недоступен». Мне почудилось, что это слово четко отражало всю ситуацию. И это казалось плохой приметой.
- Ты… соскучилась по нему? - ее слова прозвучали двусмысленно.
- А ты как думаешь? - я улыбнулась уголками рта. - Иди домой, желаю тебе хорошо провести время.
- Бак очень хорош, когда все хорошо, - она смотрела на меня как-то искоса.
- Повезло тебе.
Итак, когда прибыла Пэм, в баре Мерлотта оставалась только Джейн Боудхаус. Джейн можно не считать: она уже была не в этой реальности.
Пэм - вампирша, она совладелец «Фангтазии», туристского бара в Шривпорте. Она вторая в их иерархии после Эрика. Пэм - блондинка, ей порядка пары сотен лет с хвостиком, и у нее действительно есть чувство юмора - что для вампиров не характерно. Если вампир способен быть другом, то для меня она была ближе всего в этом качестве.
Она уселась на табурет и посмотрела на меня поверх полированной поверхности стойки.
Это был зловещий признак. Я ни разу не встречалась с Пэм нигде, кроме как в «Фангтазии».
- В чем дело? - приветствовала я ее с напряженной улыбкой.
- Бубба где? - спросила она своим резковатым голосом. И посмотрела поверх моего плеча. - Эрик рассердится, если Буббы тут нет. - Я в первый раз обратила внимание, что Пэм говорит с легким акцентом, непонятно каким. Может, просто модуляции древнеанглийского?
- Бубба там, в офисе Сэма, - я не сводила глаз с ее лица. Я хотела, чтобы удар обрушился, наконец, поскорее. Сэм подошел, встал рядом со мной, я их познакомила. Пэм приветствовала его с гораздо большим уважением, чем простого человека (которого она и не заметила бы), потому что Сэм был оборотень. И я ожидала от нее проявления интереса, поскольку Пэм всеядна в вопросах пола, а Сэм - привлекательное сверхъестественное существо. Хотя вампиры не отличаются выразительными лицами, но мне показалось, что Пэм определенно несчастна.
- Ну, и в чем дело? - помолчав, спросила я.
Взгляд Пэм встретился с моим. Мы обе блондинки с синими глазами, но на этом наше сходство кончается. С тем же успехом можно сказать, что две собаки - обе, мол, животные. У Пэм волосы прямые и тусклые, а глаза очень темные. Сейчас они были полны тревоги. Она со значением поглядела на Сэма. Не говоря ни слова, он отошел помочь сыну Джейн - измученного вида человеку лет тридцати - перетащить ее в машину.
- Билл пропал, - бросила Пэм, резко изменив тон беседы.
- Нет, не пропал. Он в Сиэттле, - ответила я. Преднамеренно тупо. Я усвоила это слово из моего календарика «Слово-в-День» только сегодня утром, и вот уже пришлось им воспользоваться.
- Он тебя обманул.
Я выслушала ее без комментариев, сделав рукой знак «продолжай».
- Все это время он был в Миссисипи. Поехал в Джексон.
Я уставилась на деревянную стойку бара с толстым полиуретановым покрытием. Я и так догадывалась, что Билл мне соврал, но выслушать это сказанное вслух, громко, было невероятно больно. Он меня обманул, и вот он пропал.
- И что же… что вы станете делать, чтобы отыскать его? - мне самой был противен мой неуверенный голос.
- Уже ищем. Делаем все, что можем. Тот, кто поймал его, может и за тобой охотиться. Поэтому Эрик послал Буббу.
Я не могла ей ответить. Я изо всех сил старалась держать себя в руках.
Вернулся Сэм, - видимо, заметил, как я подавлена. Стоя в нескольких сантиметрах за моей спиной, он сказал:
- Сегодня кто-то хотел похитить Сьюки по пути на работу. Бубба ее спас. Тело нападавшего спрятано за зданием бара. Мы его вывезем, когда закроемся.
- Как, уже? - голос Пэм прозвучал совсем несчастно. Она взглянула на Сэма, кивнула. Он был ее брат, сверхъестественное существо, хотя для него вампир - существо второго сорта. - Я лучше пройдусь до машины и посмотрю, что там найдется.
Пэм считала естественным, что мы сами разберемся с телом, а не будем обращаться к официальным властям. Вампиры всегда нарываются на неприятности, когда обращаются к властям для принудительного исполнения закона и когда поступают как законопослушные граждане, то есть информируют полицию, если произошло что-то незаконное. Хотя вампиры не имеют права служить в вооруженных силах, но они могут стать полицейскими и даже любят эту службу. Но вампиры-полицейские часто изгои для других мертвяков.
Я предпочла бы лучше думать о вампирах-полицейских, чем о словах Пэм.
- Ну, и когда Билл исчез? - спросил Сэм. Голос его звучал ровно, но чувствовалось, что он рассержен.
- Вчера вечером он должен был появиться, - объяснила Пэм. Я вздрогнула - это для меня было новостью. Почему же Билл не сказал мне, когда вернется? - Он собирался приехать в Бон Темпс, позвонить нам в «Фангтазию», сообщить о прибытии, а сегодня мы должны были встретиться. - Из уст вампира это звучало как детский лепет.
Пэм защелкала кнопками на своем мобильнике; слышались отдаленные гудки. Потом я слушала ее разговор с Эриком. Пересказав ситуацию, Пэм сказала: - Она тут. Ничего не говорит.
И сунула мне трубку. Я автоматически поднесла ее к уху.
- Сьюки, слушаешь? - Я знала, что Эрику слышно, как шуршат мои волосы панель телефона, слышно мое дыхание.
- Знаю, слушаешь. Значит, поступай так, как я скажу. Прежде всего, никому не говори о том, что произошло. Веди себя как обычно. Живи своей жизнью, как и прежде. Кто-то из нас все время будет рядом, даже если ты не будешь их видеть. Даже днем мы найдем способ охранять тебя. Мы отомстим за Билла, и тебя защитим.
Отомстим за Билла? Значит, Эрик уверен, что Билл мертв. То есть, не существует.
- Я не знала, что Билл должен был приехать вчера вечером, - прозвучало так, будто это - самое важное из услышанного мной сегодня.
- Да, должен был, - он собирался рассказать тебе дурные вести, - вдруг выпалила Пэм.
Эрик, слыша ее слова, недовольно фыркнул:
- Пусть Пэм заткнется, - впервые за все время нашего знакомства он был так разозлен. Я не сочла нужным передавать его слова, решила, что Пэм сама их услышит. У большинства вампиров очень тонкий слух.
- Итак, ты знал эти дурные вести и знал, что он возвращается, - сказала я. То есть Билл не только исчез и, возможно, мертв, - то есть окончательно мертв, но он наврал мне о том, куда едет и почему, он скрыл от меня какой-то важный секрет, что-то касающееся меня. Боль была такой глубокой, что я даже не чувствовала раны. Но знала, что это ощущение придет позже.
Я вернула трубку Пэм, развернулась и вышла из бара.
Спотыкаясь, добралась до своей машины. Надо бы остаться в баре, помочь разобраться с телом. Сэм ведь не вампир, это я втянула его в историю с исчезновением Билла. Нечестно по отношению к нему.
Но, подумав минуту, я отъехала. Ему поможет Бубба, да и Пэм тоже - она-то знает все, а я - ничего.
Конечно, при подъезде к дому я заметила, что среди деревьев мелькает белое лицо. Я чуть не позвала наблюдателя, чуть не пригласила вампира в дом или хотя бы посидеть на кушетке ночью. Но потом подумала - ни за что. Я должна остаться одна. Все произошедшее - не моего ума дело. Мне не надо предпринимать никаких действий. Надо оставаться пассивной, раз уж я нахожусь в полном неведении.
Я была до предела уязвлена и рассержена. Или, по крайней мере, мне так казалось. Последующий ход событий показал, что я была не права.
Я протопала в дом и заперла за собой входную дверь. Конечно, замок не остановит вампира, но без приглашения он входить не станет. Вампир, определенно, не впустит в дом людей, хотя бы до рассвета.
Я надела старый синий нейлоновый халат с длинными рукавами и уселась за кухонный стол, тупо глядя себе на руки. И думала - интересно, где сейчас Билл. Ходит ли он по земле, или стал горсткой пепла в каком-то костре для барбекю? Я вспоминала его густые темно-каштановые волосы. Я думала о секретности его запланированного возвращения. Посидев немного, я взглянула на часы. Оказывается, я больше часа просидела у стола, глядя в пространство.
Надо идти спать. Было поздно, холодно, лечь спать - самое нормальное. Но в будущем меня теперь не ждет ничего нормального. Хотя, постой! Если Билл бы ушел, мое будущее стало бы именно нормальным .
Никакого Билла. То есть, никаких вампиров: ни Эрика, ни Пэм или Буббы.
И никаких сверхъестественных существ: ни вервольфов, ни оборотней, ни менад. Я даже не встретилась бы с ними, если бы не связалась с Биллом. Если бы он тогда не зашел в бар Мерлотта, я просто обслуживала бы столики, слушая неинтересные мне мысли окружающих: мелкую жадность, похоть, разочарования, надежды и фантазии. Сумасшедшая Сьюки, доморощенный телепат из городишки Бон Темпс, штат Луизиана.
Я до Билла была девственницей. Единственный доступный мне тогда секс у меня состоялся бы с ДжиБи дю Роуном, таким красавцем, что можно было бы закрыть глаза на то, что он туп, как пень. У него в голове было так мало мыслей, что в его обществе мне было комфортно. Я даже могла дотрагиваться до ДжиБи, и при этом не видела в его голове неприятных картинок. Но Билл … Я обнаружила, что моя правая рука сжалась в кулак, и я ударила ею по столу так сильно, что она страшно заболела.
Билл говорил мне, что если с ним что-то случится, мне надо «пойти» к Эрику. Не уверена, говорил ли он, что Эрик позаботится, чтобы я получила финансовое наследство Билла, или что Эрик защитит меня от других вампиров, или что я буду при Эрике… ну, что мне придется вступить с Эриком в те же отношения, какие у меня были с Биллом. Я бы сказала Биллу, что не собираюсь переходить из рук в руки, как рождественский фруктовый торт.
Но Эрик сам пришел ко мне, так что у меня даже не было возможности решить, последовать ли последнему совету Билла.
Я точно потеряла ясность мысли. Да и не было у меня ясных мыслей в тот день.
Ох, Билл, где ты? Я закрыла лицо руками.
Голова гудела от усталости, и даже моя уютная кухня была ледяной в этот ранний час. Я поднялась, чтобы пойти в постель, хотя знала, что не усну. Мне нужен был Билл, - просто все внутри так сжималось, что я решила - это ненормально, наверняка на меня наведена какая-то сверхъестественная порча.
Хотя мои телепатические способности дают мне иммунитет от чар вампиров, может, я подвержена другим воздействиям подобного толка? Или, возможно, я только что потеряла единственного человека, которого любила в своей жизни. Я чувствовала себя так, будто меня выпотрошили. Даже когда умерла бабушка, мне было не так худо, даже когда утонули родители. Родители умерли, когда я была очень маленькой, возможно, я не совсем понимала, что это навсегда. Сейчас трудно вспомнить. Но бабушка умерла несколько месяцев назад, и я утешалась принятым на Юге ритуалом погребения.
И потом - я знала, что они оставили меня не добровольно.
Я обнаружила, что стою в дверях кухни. Я выключила верхний свет.
Оказавшись в постели, в темноте, завернувшись в одеяла, я заплакала и долго-долго не могла остановиться. Сегодня я не могла читать молитвы. Сегодня я очень остро ощущала все свои потери. Похоже, мне везет не больше, чем другим. Я сделала символическую попытку отогнать ложную жалость к себе, но мне не удалось. Слишком горько было от того, что не известна судьба Билла.
Я хотела, чтобы Билл сейчас был рядом, прильнул бы к моей спине; я хотела ощущать его прохладные губы на шее. Я хотела, чтобы его белые руки пробежали по моему животу. Я хотела говорить с ним. Хотела, чтобы он высмеял мои страшные подозрения. Хотела рассказать ему, как прошел день; как я глупо поскандалила с газовщиками, какие новые каналы ввела наша компания кабельного телевидения. Я хотела напомнить ему, что в раковине в его ванной надо сменить прокладку; рассказать, что мой брат Джейсон, как оказалось, все-таки не станет отцом (что неплохо, потому что он пока и не муж).
Самое приятное в том, чтобы быть чьей-то половинкой - это возможность разделять свою жизнь с другим.
Но моя жизнь, очевидно, не настолько хороша, чтобы разделять ее с кем-то.

Глава 3

К восходу солнца мне удалось задремать на полчаса. Я решила было подняться и приготовить себе кофе, но не видела в этом смысла. И я просто осталась в постели. Все утро звонил телефон, но я не брала трубку. Позвонили в дверь, но я не подошла.
Где-то ближе к полудню я сообразила, что надо бы сделать одно дело - выполнить поручение, на котором настаивал Билл, в случае, если он задержится. Создалась именно такая ситуация.
После смерти бабушки я занимала самую большую спальню, принадлежавшую раньше ей. Шатаясь, я пересекла холл и вошла в свою прежнюю комнату. Два месяца назад Билл сделал люк в полу чуланчика в этой комнате. Он проделал гигантскую работу - устроил для себя в подполе светонепроницаемое убежище.
Я убедилась, что меня не видно из окон, и только тогда открыла дверь чулана. На полу ничего не стояло, только валялся ковер - продолжение того, что лежал в комнате. Откинув доску, прикрывающую пол чулана, я перочинным ножом провела по периметру пола и в итоге с трудом подняла крышку люка. Посмотрела вниз. Комнатка была переполнена: там стоял компьютер Билла, коробка с дискетами, даже его монитор и принтер.
Итак, Билл предусмотрел, что это может случиться, и спрятал свою работу до того, как уехать. Значит, доверял мне, хоть сам он не заслуживал доверия. Я мысленно кивнула и закатала ковер на место. На пол чулана я набросала все несезонные шмотки - обувную коробку с летними туфлями, пляжную сумку с большими купальными полотенцами и тюбиком лосьона для загара, плюс к тому складной шезлонг, на котором загораю. Снова запихала в угол огромный зонт и решила, что у чулана вполне обжитой вид. Летние платья висели на плечиках, вместе с очень легкими купальными халатами и ночными сорочками. Вся моя энергия иссякла, как только я сообразила, что это была моя последняя услуга Биллу, я даже не могу дать ему знать, что его желание выполнено.

Частью своего сознания (самой жалкой) мне хотелось бы дать ему знать, что я оправдала его доверие; другой я чувствовала необходимость пробраться в сарай с инструментами и заточить несколько колов.
Разрываясь между противоположными желаниями, я выползла назад в спальню и улеглась. Отказавшись от образа жизни, в котором делаешь все, что положено, в лучшем виде, в котором ты сильная, веселая и практичная, я предпочла погрязнуть в своем горе и всепоглощающем ощущении того, что меня предали.
Проснулась я, когда уже стемнело, и со мной в постели был Билл. О, слава Богу! Я почувствовала невероятное облегчение. Теперь все будет хорошо. Спиной ощущая его прохладное тело, я в полусне перекатилась на другой бок и обхватила его руками. Он задрал повыше мой длинный нейлоновый халат и водил рукой по моей ноге. Я положила голову на его безмолвствующую грудь и ткнулась в нее носом. Он обнял меня, крепко прижался, я радостно вздохнула и всунула руку между нами, чтобы расстегнуть на нем штаны. Все вернулось на круги своя.
Только запах у него был другой.
Я открыла глаза и оттолкнула твердые, как скала, плечи. И вскрикнула от ужаса.
- Да это я, - сказал знакомый голос.
- Эрик, что ты здесь делаешь?
- Располагаюсь поуютнее.
- Ты, сукин сын! Я подумала, что это Билл! Я подумала, что он вернулся!
- Сьюки, тебе надо принять душ.
- Что?
- У тебя голова грязная, и изо рта такая вонь - коня может свалить.
- Да плевать, что ты обо мне думаешь, - без выражения сказала я.
- Иди, вымойся.
- Зачем это?
- Потому что нам надо поговорить, а ты вряд ли захочешь долго беседовать в постели. Хотя я, конечно, не возражаю побыть с тобой в постели, - он прижался ко мне, демонстрируя, насколько он вовсе не возражает, - но это приятнее делать с чистой Сьюки, к которой я привык.
Наверное, никакие другие речи не заставили бы меня вихрем вылететь из постели. Горячий душ сотворил чудо с окоченевшим телом, а самообладание оживило душу. Не в первый раз Эрик удивлял меня в моем доме. Я решила, что придется аннулировать данное ему разрешение бывать у меня. Что меня раньше останавливало от этого решительного шага? То, что остановило и сейчас: соображение, что если мне когда-нибудь понадобится помощь, а он не сможет войти в дом, я не успею заорать «Входи!» и превращусь в труп.
Я взяла с собой в ванную джинсы, белье и красно-зеленый рождественский свитер с вышитым оленем - то, что лежало сверху в шкафу. Штопаные вещи изнашиваются уже за месяц, так что я пользовалась ими на всю катушку. Высушила волосы феном и пожалела, что рядом нет Билла - он любил их расчесывать, а я с радостью позволяла ему. Вспомнив прошлое, я снова чуть не упала духом, но прислонилась головой к стене и долго-долго стояла, собираясь с силами. Глубоко вздохнула, повернулась к зеркалу и нанесла на лицо немного макияжа. В это холодное время года у меня не было особого загара, но все же лицо было достаточно свежим, благодаря солярию в Бон Темпс, в Видео Рентал.
Я - летний человек. Я люблю солнце, короткие платья, люблю чувствовать, что световой день долог и успеешь сделать все, что захочешь. Даже Билл любил лето: ему нравился запах лосьона для загара и (он сам говорил) запах солнца на моей коже.
Но у зимы свои достоинства: ночи намного длиннее. По крайней мере, так я считала, когда Билл был рядом и разделял со мной эти ночи. Я швырнула расческу через всю ванную комнату. Она загрохотала, рикошетом влетев в ванну. «Сволочь ты !» - заорала я во всю силу легких. Звук собственного голоса успокоил меня, как ни что другое.
Когда я вышла из ванной, Эрик был совсем одет. На нем была футболка, полученная по бартеру от одного из производителей крови - поставщиков в «Фангтазию» (на футболке была надпись «Эта Кровь для вас») и синие джинсы. Он аккуратно застилал кровать.
- Разрешишь войти Пэм и Чоу? - спросил он.
Я пересекла гостиную и открыла входную дверь. На качелях молча раскачивались два вампира. Они, по-моему, были в простое. Когда вампирам нечего особенно делать, они как-то тупеют: уходят в себя, сидят или стоят совсем неподвижно, глаза открытые, но пустые. Такие простои их как бы освежают.
- Прошу входить, - сказала я.
Пэм и Чоу вошли медленно, с интересом озираясь, как будто они совершали вылазку на вражескую территорию. Ничего особенного, обычный фермерский дом штата Луизиана. Дом принадлежал моим предкам с момента постройки, то есть каких-то сто шестьдесят лет. Когда мой брат Джейсон решил стать самостоятельным, он уехал в тот дом, который построили себе мои родители, когда поженились. А я осталась тут, с бабушкой, в этом много раз перестраивавшемся, часто обновлявшемся доме; и получила его по ее завещанию.
Гостиная - самая старая часть дома. Пристройки, типа современной кухни и ванной, сравнительно новые. Второй этаж по площади гораздо меньше первого, его надстроили в начале 1900-х, чтобы поселить там следующее поколение, которое выжило целиком. Сейчас я туда практически не поднимаюсь. Летом там жуткая жара, несмотря на оконные кондиционеры.
Мебель у меня самая обычная - старая, вне какого-либо стиля, и удобная. В гостиной стоят кушетки, стулья, телевизор и видик, и когда идешь через холл, с одной стороны находится дверь в мою нынешнюю большую спальню с прилежащей к ней ванной, с другой - двери в мою прежнюю спальню, отдельную ванную и в чуланы - там хранится верхняя одежда и белье. Пройдя через холл, попадаешь в совмещенную кухню-столовую, ее пристроили вскоре после свадьбы моих дедушки и бабушки. А за кухней большое заднее крыльцо под крышей, которое я только что обшила стенками. На крыльце стоит удобная старая скамейка, мойка, сушилка и несколько полок.
В каждой комнате есть вентилятор под потолком, и на гвоздике в укромном месте повешена мухобойка. Бабушка включала кондиционеры только в крайнем случае.
Пэм и Чоу не рискнули подняться на второй этаж, но на первом - не пропустили ни одной мелочи, все заметили.
К тому моменту как они уселись за старый сосновый стол, за которым обедало несколько поколений Стэкхаузов, я почувствовала, будто живу в музее, который только что внесен в каталог. Из холодильника я достала три бутылки НастоящейКрови, подогрела их в микроволновке, встряхнула хорошенько и с грохотом плюхнула на стол перед гостями.
С Чоу я практически не знакома. К этому времени он проработал в «Фангтазии» всего несколько месяцев. Думаю, он выкупил себе место в баре, как до него поступил предыдущий бармен. Все тело Чоу покрыто потрясающими татуировками, такими азиатскими, темно-синими, со сложным рисунком, они смотрятся, как маскарадный костюм. Эти рисунки настолько отличались от тюремных каракулей на вчерашнем агрессоре, - трудно было поверить, что это один вид искусства. Мне говорили, что Чоу разрисован сюжетами якудзы, но у меня никогда не хватало духу расспрашивать его, тем более, что это не мое дело. Однако, если мне не врали и это и впрямь рисунки якудзы, значит, Чоу стал вампиром не так давно. Я поискала в справочнике, что такое якудза, и в длинной истории этой криминальной организации татуировки - сравнительно недавнее явление. У Чоу длинные черные волосы (что неудивительно), и я от многих слышала, что он для «Фангтазии» - просто находка. Он чаще всего работает за стойкой обнаженным до пояса. Но сегодня, из-за холодной погоды, на нем был застегнутый на молнию красный жилет.
Я не могла не удивляться: неужели он на самом деле чувствует себя обнаженным; ведь его тело настолько тщательно скрыто рисунками. Хотелось бы поспрашивать его, что, конечно, исключается. Я до него не встречала людей азиатского происхождения, и пусть мы все знаем, что по отдельным представителям нельзя судить обо всей расе, но все же надеешься, что какие-то обобщения возможны. Чоу всегда казался мне замкнутым, эдакой вещью в себе. Но сейчас он отнюдь не был молчалив и непроницаем: вовсю болтал с Пэм, правда, на непонятном мне языке. И при этом улыбался мне, приводя меня в замешательство. Ну и пусть, может, он на самом деле не настолько уж холоден и спокоен. Наверное, оскорбляет меня почем зря, а я по своей тупости не понимаю.
Пэм, как всегда, была одета неброско, как человек среднего класса. Сегодня на ней были зимние белые вязаные брюки и синий свитер. Вдоль спины были распущены прямые длинные блестящие белокурые волосы. Совсем как Алиса в Стране чудес, только с клыками.
- Узнали что-нибудь о Билле? - спросила я, пока они глотали свой напиток.
- Немного, - ответил Эрик.
Сложив руки на коленях, я ждала продолжения.
- Я знаю, что Билла похитили, - и при этих его словах на секунду у меня все поплыло перед глазами. Я глубоко вдохнула, чтобы придти в себя.
- Кого…? - меньше всего меня беспокоила моя грамотность.
- Точно не знаем, - Чоу говорил на хорошем английском, правда, с акцентом. - Показания свидетелей не совпадают.
- Может, мне поспрашивать? - жалобно попросила я. - Если они люди, я узнаю.
- Будь они в наших владениях, в этом была бы логика, - согласился Эрик. - Но, к сожалению, они не здесь.
Владения у него, смотри ты!
- Прошу тебя, объясни, - Я сама поражаюсь, как в этой ситуации я проявляла столь невероятное терпение.
- Эти люди - верноподданные короля Миссисипи.
У меня челюсть отвисла от изумления, но я ничего не могла с этим поделать. - Прошу прощения, - помолчав, сказала я, - но я правильно поняла тебя… король? Миссисипи?
Эрик кивнул, даже не улыбнувшись.
Я опустила глаза, сдерживая смех, но даже в создавшихся обстоятельствах это было невозможно. Я чувствовала, как у меня дергаются губы. - Ты это серьезно говоришь? - беспомощно спросила я. Не знаю, почему, но мне было ужасно смешно от того, что в Миссисипи есть король, - хотя что в этом такого, ведь в Луизиане есть королева. Я напомнила себе: предполагается, что о королеве я не знаю. Проверим.
Вампиры обменялись взглядами. И кивнули в унисон.
- А ты - король Луизианы? - спросила я Эрика. От нелепости ситуации я так захохотала, что с трудом удержалась на стуле. Возможно, смех был истерический.
- Что ты, нет, - ответил он. - Я только главный судья Зоны 5.
Это меня доконало. У меня слезы потекли по лицу, и Чоу неловко заерзал. Я поднялась, приготовила себе горячий шоколад в микроволновке и стала размешивать его ложечкой, чтобы остыл. Пока я все это делала, я немного успокоилась и вернулась к столу почти серьезной.
- Что ж ты не рассказал мне этого раньше, - я попыталась объяснить свой смех. - Вы что, разделили всю Америку на королевства?
Пэм и Чоу удивленно смотрели на Эрика, но он не обращал на них внимания.
- Вот именно, - просто сказал он. - С тех самых пор, как вампиры появились в Америке. Конечно, с годами система изменилась - ведь население растет. В первые две сотни лет в Америке было меньше вампиров, ведь переезд сюда был очень рискован. На такой долгий срок попробуй запасись кровью. - Конечно, он имел в виду - для команды судна. - А когда купили Луизиану, стало все по-другому.
Еще бы. Я подавила очередной приступ хохота:
- И королевства разделены на что?
- На зоны. Сначала их называли феоды, потом решили, что это слишком старомодно. Каждой зоной управляет главный судья. Ты сама знаешь, мы живем в Зоне 5 королевства Луизиана. Вот в Далласе ты гостила у Стэна - он возглавляет Зону 6 в королевстве… ну, в Техасе.
Я представила себе Эрика шерифом Ноттингема, а когда отсмеялась над этим, то представила его Уайтом Эрпом. Я определенно впала в легкомысленный настрой. Физически же мне было просто плохо. Я говорила себе - не реагируй, мало ли что они болтают, сконцентрируйся на более важных вопросах.
- Итак, Билла похитили среди бела дня? Я правильно поняла?
В ответ все дружно закивали.
- Его похищение видели какие-то люди, они живут в королевстве Миссисипи, - я с удовольствием выговорила эти слова. - И они подчиняются какому-то королю вампиров?
- Его зовут Рассел Эджингтон. Да, они живут в его королевстве, но кое-кто из них расскажет мне. За деньги.
- Этот король не разрешит тебе их допросить?
- Мы его еще не спрашивали. Вполне возможно, Билла взяли по его приказу.
Эти слова вызвали у меня уйму новых вопросов, но я приказала себе не отклоняться от главного:
- И как я могу добраться до них? Допустим, я решу, что мне это надо.
- Мы уже продумали, как тебе узнать что-то от людей в том месте, где исчез Билл, - сказал Эрик. - И не только от тех, кого я подкупил. Вообще от всех, кто так или иначе связан с Расселом. Конечно, тут есть риск. Чтобы у тебя получилось, мне пришлось рассказать тебе все, что знаю. И ты, может, не хочешь ввязываться. Ведь один раз с тобой уже пытались разделаться. Кажется, те, кто схватил Билла, еще не много знают о тебе. Но скоро Билл заговорит. И если ты окажешься поблизости, когда он сломается, тебя схватят.
- А зачем тогда я им буду нужна? - заметила я. - Если он уже сломался.

Предыдущая страница 2 Следующая страница


3 Шарлин Харрис

- Вовсе не обязательно, что сломался, - встряла Пэм. Вампиры снова обменялись загадочными взглядами.
- Расскажи-ка мне все, - потребовала я. Заметив, что Чоу прикончил свою бутыль, я встала и пошла за новой.
- Вот что рассказали люди Рассела Эджингтона. Заместитель Эджингтона Бетти Джо Пикар вчера должна была вылететь в Сент-Луис. Те люди, которые отвечали за перевозку ее гроба в аэропорт, по ошибке взяли похожий гроб Билла. Привезли его в ангар воздушных линий Анубис и оставили там без охраны минут на десять, пока заполняли бумаги. И за это время - как они говорят - кто-то вывез на тележке гроб через задние ворота ангара, погрузил в грузовик и укатил.
- Некто сумел преодолеть систему безопасности Анубиса, - с большим сомнением произнесла я.
Аэролинии Анубис были созданы для безопасной круглосуточной транспортировки вампиров, и их визитной карточкой была гарантия полной надежности и безопасности для спящих в гробу клиентов. Конечно, вампирам не обязательно спать в гробах, но их значительно легче перевозить именно так. Бывали, к сожалению, «несчастные случаи», когда вампиры пытались полететь самолетами фирмы Дельта. Какие-то фанатики забрались в багажное отделение и топором вскрыли несколько гробов. Такое же бывало и в фирме Северо-запад. Экономия денег вдруг перестала привлекать мертвяков, и они теперь летали исключительно самолетами Анубиса.
- Я думаю, что кто-то затесался среди людей Эджингтона, и служащие Анубиса приняли его за человека Эджингтона, а люди Эджингтона решили, что он - служащий Анубиса. Он мог вывезти Билла, когда эти ребята вышли, а у охранников ума не хватило проверить.
- Чтобы люди Анубиса - да не попросили показать бумаги? При вывозе гроба?
- Они объяснили, что бумаги им были предъявлены. Бумаги на Бетти Джо Пикар. Она как раз летела в Миссури для заключения торговой сделки с вампирами Сент-Луиса. - Я мысленно поразилась - чем же, черт побери, вампиры Миссисипи будут торговать с вампирами Миссури, а потом решила, что и знать этого не хочу.
- Тут как раз произошел переполох, - опять встряла Пэм. - Загорелось под хвостом другого самолета фирмы Анубис, и охранники отвлеклись.
- О, какой Кстати-Несчастный-Случай.
- Вот именно, - заметил Чоу.
- Ну, и зачем кому-то понадобилось похищать Билла? - спросила я, внутренне содрогаясь от того, что это-то я знала. Но надеялась, что мне еще что-нибудь расскажут. Слава Богу, что Билл был готов к такому повороту событий.
- Билл в то время работал над особым проектом. - Эрик не сводил глаз с моего лица. - Знаешь что-нибудь об этом?
Да, причем больше, чем хотела бы. И меньше, чем мне надо знать.
- Что за проект? - всю жизнь я училась скрывать чувства, и теперь призвала на помощь все свое умение. Теперь эта жизнь зависела от моей искренности.
Эрик метнул взгляд на Пэм и Чоу. Они оба издали едва слышный звук. Он снова уткнулся в меня взглядом:
- Как-то с трудом верится тебе, Сьюки.
- Это почему же? - сердито спросила я. Если сомневаешься, нападай. - Когда это вы, вампиры, делились своими чувствами с человеком? А ведь Билл - такой же, как вы все. - Я вложила в эти слова столько гнева, сколько смогла.
Они снова переглянулись.
- Думаешь, мы поверим, что Билл не рассказал тебе, над чем работает?
- Думаю, поверите. Потому что он не рассказал. - Я каким-то образом уже и сама это поняла.
- Значит, вот что надо делать, - заключил Эрик. Он смотрел на меня через стол своими синими глазами, жесткими, как мрамор, и такими же «теплыми». В нем не осталось ни следа от мистера Вампира-Обаяшки. - Не могу понять, врешь ты или нет, что интересно. Для твоего же блага надеюсь, что не врешь. Я мог бы подвергнуть тебя пыткам, пока не узнаю правды, или пока не смогу убедиться, что ты не врала с самого начала.
Ничего себе штучки. Я сделала глубокий вдох, выдохнула и попыталась вспомнить подходящую к случаю молитву. «Господи, дай мне сил не заорать слишком громко» казалась слишком слабой и неподходящей. Да и потом, кто услышит меня, кроме вампиров, как бы громко я ни кричала. Может наступить момент, когда я расколюсь.
- Но, - задумчиво продолжал Эрик, - тогда ты станешь непригодна для второй части моего плана. И вообще в сущности не имеет значения, знала ли ты, чем занимается Билл за нашими спинами.
За их спинами? Вот дерьмо . Вот теперь я знаю, кто виноват, что я оказалась в таком весьма неприятном положении. Моя собственная великая любовь, Билл Комптон.
- На это она отреагировала, - заметила Пэм.
- Но я ждал другой реакции, - медленно проговорил Эрик.
- Этот вариант с пытками меня не сильно радует. - Неприятностей у меня накопилось столько, что я даже не считала их, и в этом стрессовом состоянии мне казалось, будто голова моя плавает где-то над телом. - И я соскучилась по Биллу. - Хоть в эту минуту я бы с радостью пнула его под зад, я все равно скучала по нему. И поболтай я сейчас с ним минут десять, я была бы лучше подготовлена к тому, что мне предстояло. Слезы градом катились по моему лицу. Но пусть мне расскажут еще; я должна узнать больше, хочу я того или нет. - Я все-таки жду, что ты мне скажешь, почему он врал про эту поездку, если, конечно, ты в курсе. Пэм что-то говорила про дурные новости.
Эрик метнул взгляд на Пэм, и в глазах его не было ласки.
- Гляди, опять заревела, - встрепенулась Пэм. - Мне кажется, если она поедет в Миссисипи, надо ей рассказать все. Тогда, если она хранит секреты Билла, это…
Вынудит ее все выложить? Нарушить верность Биллу? Заставит ее понять, что она должна рассказать нам?
Было совершенно ясно, что Чоу и Эрик были против введения меня в курс дела, а также то, что они очень недовольны Пэм: зачем намекнула мне, что в наших с Биллом отношениях что-то не так? Ведь предполагалось, что я об этом не должна знать. Оба они долго сверлили Пэм взглядами, а потом Эрик быстро кивнул:
- Вы с Чоу выйдите, подождите там. - Пэм многозначительно взглянула на него, и они вышли, оставив на столе опустевшие бутылки. Даже не поблагодарили за кровь. Даже не сполоснули бутылки после себя. Голова у меня начала кружиться, когда я подумала о дурных манерах вампиров. Веки отяжелели, и мне пришло в голову, что я вот-вот потеряю сознание. Я не из этих хрупких дев, которые хлопаются в обморок от всякого пустяка, но сейчас, я чувствовала, что обморок был бы вполне оправданным. Плюс я вдруг смутно осознала, что не ела больше суток.
- Ты смотри, не лишись чувств, - недвусмысленно заявил Эрик. Я попыталась сконцентрировать внимание на его голосе, посмотрела на него. И кивнула, давая понять, что держусь.
Он обошел стол кругом, развернул стул, на котором до того сидела Пэм, и придвинул его ко мне поближе. Уселся и наклонился ко мне, накрыв большой белой рукой обе мои руки, сложенные на коленях. Если бы он сжал их, то раздавил бы мне пальцы. И я больше не смогла бы работать официанткой.
- Обидно, что ты меня боишься, - он придвинул свое лицо к моему. Я почувствовала запах его одеколона - вроде бы «Улисс». - Ты всегда мне очень нравилась.
Да, он давно рвался к сексуальным отношениям со мной.
- Плюс я хочу тебя трахнуть, - ухмыльнулся он, но в тот момент это не произвело на меня впечатления. - Целоваться с тобой… меня возбуждает. - Да, мы целовались так сказать, по служебной необходимости, а вовсе не для развлечения. И он действительно возбуждал. А почему нет? Он великолепный мужик, и за несколько сотен лет успел отшлифовать свои методы обольщения.
Эрик придвигался все ближе. Я не знала, поцелует он меня или укусит. Он обнажил клыки. Он был сердит, или сексуально возбужден, или голоден, а, может, все вместе. Новоиспеченные вампиры имеют привычку шепелявить при разговоре, пока не привыкнут к своим клыкам; но за Эриком я такого не замечала. За века он и эту технику отработал.
- Видишь ли, твои разговоры о пытках как-то не настроили меня на сексуальный лад, - сказала я.
- Зато Чоу настроили, - прошептал мне на ухо Эрик.
Я не задрожала, хотя должна была бы.
- Ты вообще мог бы перейти к делу? - спросила я. - Собираешься пытать меня или нет? Ты мне враг или друг? Ты намерен найти Билла или пусть он там сгниет?
Эрик засмеялся - отрывисто и невесело, но все лучше, чем придвижение ко мне, по крайней мере, в эту минуту.
- Ну, Сьюки, ты просто финиш, - это, правда, не прозвучало у него как комплимент. - Я тебя пытать не собираюсь. Прежде всего, какой смысл портить такую прекрасную кожу? Надеюсь когда-нибудь увидеть ее во всей красе.
Я в душе понадеялась, что в этот момент моя кожа будет еще на мне.
- Ты же не всегда будешь так меня бояться, - он говорил, будто был абсолютно уверен в будущем. - И не всегда ты будешь так предана Биллу, как сейчас. Мне придется тебе кое-что рассказать.
И вот оно прозвучало - Большое Горе. Он сплел свои холодные пальцы с моими, и, не желая того, я крепко сжала его руку. Я не могла сообразить, как реагировать, по крайней мере, не рискуя проболтаться. И не сводила с него глаз.
- Билла вызвала в Миссисипи, - сказал Эрик, - вампирша - дама, с которой он был знаком много лет назад. Не знаю, в курсе ли ты, что вампиры почти никогда не завязывают отношения с другими вампирами. Бывает, правда, изредка, на одну ночь. Мы этого себе не позволяем, потому что встречи и обмен кровью дают нам власть друг над другом навечно. Эта вампирша…
- Как ее зовут? - спросила я.
- Лорена, - он назвал ее имя неохотно. Хотя, может, он делал вид, а сам-то хотел рассказать мне все. Черт их знает, вампиров. Он ждал, не заговорю ли я, но я молчала.
- Она была в Миссисипи. Не знаю, живет ли она там всегда, или приехала, чтобы захомутать Билла. Мне известно, что она долго жила в Сиэттле, они с Биллом жили там вместе много лет.
Я подумала - может, потому Билл и назвал Сиэттл. Ведь не из воздуха же он взял это слово.
- Но с какой целью она просила его приехать к ней туда… чем она оправдала свое нежелание приехать сюда… может быть, он просто заботился о тебе…
В этот момент мне захотелось умереть. Я сделала глубокий вдох и опустила глаза на наши сцепленные руки. Я чувствовала себя слишком униженно, не могла смотреть ему в глаза.
- Билл сразу же увлекся ею снова, как когда-то. Через несколько ночей он позвонил Пэм и сказал, что скоро вернется домой, но тебе об этом не скажет, он хотел обеспечить твое будущее до того, как снова встретится с тобой.
- Обеспечить будущее? - повторила я, как сорока.
- Билл хотел обеспечить тебя финансово.
Для меня это было таким шоком, что я побледнела.
- Значит, отправить меня на пенсию, - ошеломленно произнесла я. Пусть у Билла были добрые намерения, но придумать для меня большего оскорбления было невозможно. Когда он был в моей жизни, ему никогда не приходило в голову спросить, как мои финансовые дела, - хотя едва мог дождаться возможности оказать помощь своим вдруг обнаруженным потомкам, Бельфлерам.
Но теперь, когда он вознамерился уйти из моей жизни и почувствовал себя виноватым за то, что оставляет ничтожную, жалкую меня, - тут он забеспокоился.
- Он хотел… - начал было Эрик, но замолк и пристально посмотрел мне в глаза. - Ну, об этом потом. Я бы ничего этого тебе не стал рассказывать, если бы не сунулась Пэм. Я отослал бы тебя в полном неведении, ведь тебе неприятно, что пришлось услышать все это непосредственно от меня. И мне не пришлось бы умолять тебя. А сейчас я буду умолять.
Я заставила себя слушать. Я вцепилась в руку Эрика, как в спасательный круг.
- Я вот что собираюсь сделать - и ты, Сьюки, должна понять, от этого зависит и моя шкура…
Я смотрела прямо на него, и от Эрика не укрылось мое удивление.
- Да, Сьюки, и моя работа, и, возможно, моя жизнь - а не только твои и Билла. Завтра я пришлю к тебе человека для контакта. Он живет в Шривпорте, но у него есть вторая квартира - в Джексоне. У него есть друзья в общине сверхъестественных существ там, среди вампиров, оборотней и вервольфов. Через него ты познакомишься кое с кем, и с людьми, которые на них работают.
Я в тот момент не совсем вникала в его слова, но сообразила, что осознаю все это позже, когда прокручу в голове то, что он мне рассказал. Так что я просто кивнула. Эрик все гладил и гладил мои руки.
- Этот человек - вервольф, - небрежно бросил он, - так что он мерзавец. Но он надежнее многих, и он мой должник - я оказал ему большую личную любезность.
Усвоив это, я опять кивнула. Длинные пальцы Эрика казались почти теплыми.
- Он введет тебя в сообщество вампиров в Джексоне, и ты послушаешь мысли людей, которые на них работают. Конечно, это рискованное предприятие, но если там есть что обнаружить, если Рассел Эджингтон стоит за похищением Билла, ты сумеешь уловить намек. Тот тип, который хотел вчера похитить тебя, - из Джексона, судя по счетам, которые мы нашли в его машине, и он был вервольф, судя по волчьей голове на его жилете. Не знаю, зачем ты им нужна. Но подозреваю, что Билл жив и ты нужна как средство воздействия на него.
- А что бы им тогда не похитить Лорену? - осведомилась я.
Глаза Эрика широко раскрылись: он оценил мое замечание.
- Может, она уже у них, - а, может быть, Билл понял, что его предала именно Лорена. Его бы не схватили, если бы она не выдала секрет, который он ей рассказал.
Я обдумала его слова и снова кивнула.
- Вот еще одна загадка, - продолжал Эрик. - Какого черта она вообще оказалась там. Я бы знал, будь она регулярным членом миссисипской группы. Ну, об этом я еще подумаю, когда будет время. - Судя по угрюмому выражению лица, он уже немало размышлял на эту тему. - Смотри, Сьюки, если этот план не сработает за три дня, нам придется в ответ похищать кого-то из миссисипских вампиров. А это с гарантией приведет к войне, а война - даже с Миссисипи - дорого стоит и в денежном эквиваленте, и в жизнях. И в конце концов Билла прикончат в любом случае.
Очень мило, значит, все тяготы мира теперь возложены на мои плечи. Спасибо, Эрик. А то мне как раз не хватает ответственности и давления сверху.
- Так что знай, Сьюки: если Билл у них, - если он еще жив, - мы его вернем. И вы снова будете вместе, если ты этого захочешь.
Ничего себе ЕСЛИ .
- И вот ответ на твой вопрос: да, я твой друг, и буду тебе другом, пока эта дружба не станет угрожать моей жизни. Или будущему моей зоны.
Ну, и за то спасибо. Я оценила его честность.
- Ты хочешь сказать, пока это тебе удобно, - спокойно заметила я, хотя это было и неточно, и несправедливо. Но мне показалось странным, что его, кажется, беспокоит моя оценка его отношения. - Можно еще вопрос, Эрик?
Подняв брови, он ждал вопроса, рассеянно водя пальцами по моим рукам - вверх-вниз, как бы не думая, что делает. Я вспомнила - именно так греют руки у костра.
- Если я тебя правильно поняла, Билл работал над проектом для… - во мне вскипел безумный смех, но я подавила его усилием воли и закончила: - для королевы Луизианы. Но ты об этом не знал. Так, что ли?
Эрик долго смотрел на меня, обдумывая ответ:
- Она сказала мне, что у нее была работа для Билла. Но не сказала, ни что за работа, ни почему ее должен выполнять именно он, ни когда ее надо закончить.
Любой начальник разозлится, если его подчиненному поручат такую работу через его голову. Особенно, если он, начальник, не в курсе самой работы.
- Ну, и почему же эта королева сама не ищет Билла? - я старалась говорить как можно более нейтральным тоном.
- Она не знает, что он пропал.
- Как это?
- Мы ей не сказали.
- Почему не сказали? - боюсь, он скоро прекратит мне отвечать.
- Она может нас наказать.
- За что? - мои вопросы уже смахивали на разговор с двухлетним ребенком.
- Мы допустили, чтобы с Биллом что-то стряслось, когда он работает над специальным проектом для нее.
- И как она вас накажет?
- Когда речь идет о ней, тут трудно что-то сказать наверняка. - Он подавил смешок. - Что-нибудь очень неприятное.
Эрик придвинулся еще ближе ко мне, и лицом почти касался моих волос. Он очень осторожно дышал. Вампиры полагаются на запахи, на слух гораздо больше, чем на зрительные впечатления, хотя у них очень острое зрение. Эрик пил мою кровь, так что лучше понимал мои чувства, чем любой другой вампир, не пробовавший ее. Все кровососы изучают систему чувств человека, потому что самые удачливые - те хищники, которые знают привычки своей жертвы.
Эрик уже просто терся щекой об мою щеку. Он наслаждался прикосновением, как кот.
- Эрик. - Он незаметно для себя рассказал мне больше, чем знал сам.
- М-гм?
- Нет, правда, что сделает с тобой королева, если ты не представишь ей Билла ко дню сдачи проекта?
Этим вопросом я достигла нужного результата. Эрик отпрянул и уставился на меня глазами более синими, чем мои, и более холодными, чем арктическая пустыня.
- Сьюки, ты просто не хочешь понять, - сказал он. - Достаточно представить ей саму работу. А присутствие Билла - это уже сверх ожидания.
Мой ответный взгляд был не менее холодным: - А что получу я, если сделаю это для тебя?
Эрику удалось изобразить и удивление, и удовольствие:
- Если бы Пэм не намекнула тебе о Билле, тебе хватило бы его благополучного возвращения, и ты бы прыгала от радости, что получила возможность помочь, - напомнил он мне.
- Но теперь-то я знаю о Лорене.
- И, зная о ней, ты согласна выполнить нашу просьбу?
- Да, при одном условии.
- Каком? - насторожился Эрик.
- Если со мной что-то случится, хочу, чтобы ты ее похитил.
Он целую секунду молча пялился на меня, потом разразился хохотом:
- Мне пришлось бы заплатить огромный штраф, - сказал он, отсмеявшись. - И еще сначала это надо осуществить. Легче сказать, чем сделать. Ей триста лет.
- Но ведь ты мне говорил, что с тобой случится нечто ужасное, если ситуация не разрешится, - напомнила я.
- Верно.
- Ты же сам говорил, что для этого дела я ужас как необходима тебе.
- Верно.
- Вот я и прошу отплатить мне.
- Из тебя мог бы выйти приличный вампир, Сьюки, - подвел итог Эрик. - Ладно. Договорились. Если с тобой что-то случится, она никогда больше не будет трахать Билла.
- При чем тут это?
- Ни при чем? - спросил Эрик со вполне понятным скептицизмом.
- Дело в том, что она его предала.
Я встретилась взглядом с жесткими синими глазами Эрика:
- Скажи-ка мне, Сьюки, попросила бы ты меня об этом, будь она человеком?
Его широкий тонкогубый рот, обычно улыбающийся, превратился в строгую прямую линию.
- Будь она человеком, я бы сама с ней разобралась, - я встала, чтобы проводить его к выходу.
После отъезда Эрика я прислонилась к двери и прижалась к ней щекой. Разговаривая с Эриком - отдавала ли я себе отчет в том, что говорю? Я давно размышляла, цивилизованная ли я женщина, хотя стремилась стать таковой. Но я знала, что в тот момент, когда произнесла эти слова, - про то, что сама бы разобралась с Лореной, - я именно разборку и имела в виду. У меня в душе было что-то первобытное, но я всегда умела себя контролировать. Не для того бабушка растила меня, чтобы я стала убийцей.
Бредя тяжелыми шагами через холл в спальню, я осознала, что в последнее время все чаще позволяю себе распускаться - проявляю свой темперамент. Особенно с тех пор, как стала общаться с вампирами.
Просто не понятно, откуда во мне такое. Ведь они держат себя в руках, прилагая огромные усилия. Я-то почему распускаюсь?
Но на сегодня хватит рефлексии.
Надо думать о завтрашнем дне.

Глава 4

Поскольку по всему выходило, что мне предстоит отъезд из города, надо было провернуть стирку и выбросить остатки продуктов из холодильника. Предыдущий день и ночь я провалялась в постели, так что спать особо не хотелось, и я вытащила чемодан, достала из него какие-то шмотки и бросила их в стиральную машину, стоявшую на промерзшем заднем крыльце. Я больше не хотела размышлять о своем характере. Мне и без того было о чем подумать.
Эрик, чтобы заставить меня выполнить его желание, выбрал удобный метод - называется «добровольно принудительно». Забросал меня множеством убедительных доводов, по которым я должна поступить согласно его воле: угрозы, унижение, сексуальный соблазн, просьба вернуть Билла, просьба сохранить ему (и Пэм, и Чоу) жизнь и - или благополучие, причем ни слова не сказано было о моем здоровье. «У меня могла возникнуть необходимость подвергнуть тебя пыткам, но я хочу секса с тобой; мне нужен Билл, но я зол на него из-за его обмана; я хочу сохранить мир с Расселом Эджингтоном, но мне необходимо вернуть Билла; Билл мой подчиненный, но втайне от меня работает на моего босса».
Проклятые вампиры. Теперь вам понятно, почему я так рада, что их обаяние на меня не действует? Это одно из немногих достоинств моего умения читать чужие мысли. К сожалению, такие люди, как я, - с отклонениями в психике - очень привлекают вампиров.
Конечно, я, когда увлеклась Биллом, не могла всего этого предвидеть. Билл мне стал необходим, почти как вода, и не только из-за моих глубоких чувств к нему, и не из-за большого физического удовольствия, которое я получаю от секса с ним. Билл - моя единственная гарантия, что ко мне против моей воли не пристанет никакой другой вампир.
Несколько раз загрузив стиральную машину и сушилку, я сложила вещи и почувствовала большое облегчение. Я собрала почти весь багаж, бросила в чемодан пару романов и детектив, на случай, если выпадет время почитать. Я самоучка - получила образование, читая книги разных литературных жанров.
Я потянулась и зевнула. На душе всегда становится спокойно, когда составлен план действий. Оказывается, неспокойный сон в последний день и ночь не настолько освежил меня, как я считала. Может, удастся сегодня быстро заснуть.
Пока я чистила зубы и укладывалась в постель, я все время думала: неужели не удастся разыскать Билла без помощи вампиров? Совсем другое дело - вытащить его из какой-нибудь тюрьмы и удачно скрыться. А потом надо будет как-то разбираться с нашими взаимоотношениями.
Проснулась я около четырех часов утра со странным ощущением, что меня посетила какая-то неясная мысль. Она возникла во сне. Такое бывает - бурлит какая-то идея в голове, а потом закипит и выплеснется.
Ну и, конечно, через минуту она всплыла на поверхность. А что, если Билла никто не похищал? Если он сам сбежал? Допустим, он влюбился в Лорену или она его обольстила, и он решил перебежать от луизианских вампиров в миссисипскую группу? Но я тут же усомнилась, что Билл способен задумать такой план; потребовалась бы слишком тщательная разработка, в том числе надо было устроить утечку информации о похищении Билла, подтверждение присутствия Лорены в Миссисипи. Наверняка организовать его исчезновение можно было бы проще, не так театрально.
Интересно, подумала я, обыскали ли уже они дом Билла, эти Эрик, Чоу и Пэм. Дом его находится недалеко от моего, только кладбище перейти. Они не найдут то, что ищут. Может, тогда вернутся ко мне. Им совсем не будет нужен Билл, если они отыщут компьютерные диски, которые так хочет получить королева. Устав от всех этих размышлений, я заснула, и мне казалось, что возле дома раздается хохот Чоу.
Даже зная о предательстве Билла, я не прекращала искать его во сне. Я раза три перевернулась в постели, нащупывая, нет ли его рядом: он раньше часто любил проскользнуть ко мне под одеяло. Но сейчас каждый раз постель оказывалась пустой и холодной.
Но и это лучше, чем вместо Билла обнаружить рядом с собой Эрика.
Чуть только рассвело, я встала с постели, приняла душ и сварила полный кофейник кофе. И тут постучали в парадную дверь.
- Кто там? - спросила я, не открывая двери.
- От Эрика, - последовал хриплый ответ.
Я открыла дверь и подняла глаза. И задрала голову.
Он был огромным, с зелеными глазами. Взъерошенные вьющиеся волосы - густые и черные, как смоль. Мысли в нем кипели, энергия так и бурлила. Ясно, вервольф.
- Входи. Кофе хочешь?

Предыдущая страница 3 Следующая страница


Клуб мертвяков 4

Не знаю, кого он рассчитывал увидеть, но явно кого-то другого.
- А как же, дорогая! У вас яйца есть? А сосиски?
- Не сомневайся. - Я привела его в кухню и через плечо бросила: - Меня зовут Сьюки Стэкхаус. - И наклонилась, доставая яйца из холодильника. - А тебя?
- Олси, - он сильно растягивал «и-и». - Олси Герво.
Он не спускал с меня глаз, пока я доставала сковороду - старую бабушкину, из почерневшего железа. Она получила ее в подарок на свадьбу и закалила, как это делает любая женщина, достойная так называться. Теперь это была прекрасная закаленная сковорода. Я включила газовую горелку на плите, сначала обжарила сосиску (чтобы вытопился жир), потом шлепнула ее на бумажное полотенце на тарелке и засунула в печь, чтобы сохранить теплой. Спросила Олси, как для него приготовить яйца, разбила их, быстро поджарила и сдвинула на нагретую тарелку. Он с первого взгляда нашел в шкафу нужный ящик с серебряными столовыми приборами. Я молча указала ему, где взять чашку, и он налил себе сока и кофе. При этом и мне налил чашку.
Он ел аккуратно. И съел все.
Я опустила руки в горячую мыльную воду и стала мыть тарелки. Напоследок вымыла сковороду и высушила ее, при этом время от времени поглядывая на гостя. В кухне приятно пахло завтраком и мыльной водой. Наступил на редкость мирный момент в жизни.
Когда Эрик говорил, что некто, находящийся у него в долгу, будет моим проводником в мир миссисипских вампиров, я предполагала, что увижу совсем другого персонажа. Глядя на холодный пейзаж за окном кухни, я поняла, что именно таким представляла свое будущее в те редкие минуты, когда позволяла себе помечтать, что разделяю этот дом с мужчиной.
Так должна протекать жизнь нормальных людей. Было утро, время вставать и собираться на работу, время, когда женщина готовит завтрак своему мужчине, если ему надо идти зарабатывать на жизнь. Этот огромный грубый мужик ел нормальную еду. Наверняка перед моим домом его ждет грузовичок - пикап.
Конечно, он вервольф. Но вервольф по своему образу жизни ближе к человеку, чем вампир.
С другой стороны, можно целую книгу написать о том, чего я не знаю об вервольфах.
Он доел, отнес свою тарелку в раковину с водой, вымыл и высушил ее сам, пока я вытирала стол. Все наши движения были слаженными, как в балете. На минуту он исчез в ванной, пока я в уме пробегала перечень того, что надо сделать перед отъездом. Главное - надо было переговорить с Сэмом. Накануне вечером я позвонила брату, сказала, что уеду на несколько дней. У Джейсона сейчас жила Лиз, так что он особенно не брал в голову мой отъезд. Он согласился забирать мою почту и газеты.
Олси пришел из ванной и уселся за стол напротив меня. Я пыталась продумать, как же мне с ним говорить о нашей общей задаче; старалась предусмотреть все больные места, чтобы их не задеть. Может, и он думал о том же. Я не всегда умею читать мысли оборотней и вервольфов; они - сверхъестественные существа. Я могу гарантировать только одно: что пойму настроение и иногда смогу уловить отчетливую мысль. Например, людей-с-отклонениями мне намного труднее понять, чем вампиров. Хотя я догадываюсь, что есть довольно много оборотней и вервольфов, которые хотели бы изменить свой статус, но факт их существования все еще для меня секрет. С тех пор, как на примере вампиров они поняли, что такое гласность, эта разновидность сверхъестественных существ, у которых две природы, свирепо оберегает свою частную жизнь.
Вервольфы - крутые ребята из мира существ, умеющих изменяться. Они оборотни по определению, но только у них есть свое отдельное сообщество, и они не позволяют никому другому называться словом «вер» в их присутствии. Олси Герво и выглядел весьма крутым. Он был большим, как валун, а на бицепсы можно было натянуть рейтузы. Если такому надо пойти куда-то на вечеринку, ему придется бриться второй раз. Он был бы на своем месте на строительной площадке или на верфи.
Короче, это был парень что надо.
- Как они тебя заставили влезть в это дело? - полюбопытствовала я.
- У них расписка от моего папы, - объяснил он. Положил свои массивные ладони на стол и оперся на них. - Знаешь, что у них есть казино в Шривпорте?
- Конечно. - Для жителей нашего региона была такая популярная экскурсия на выходные - поехать через Шривпорт до Тьюники (это на Миссисипи, сразу за Мемфисом), снять комнату на две ночи, поиграть на игровых автоматах, посмотреть одно-два шоу и сожрать уйму еды в кафе.
- Мой папа сильно влип. У него есть своя фирма - геодезическая, я работаю на него, - но он любит азартные игры. - Зеленые глаза потемнели от гнева. - Он вляпался в казино в Луизиане, так что ваши вампиры заставили его написать расписку. Если они потребуют уплатить долг, наша фирма лопнет. - Вервольфы уважают вампиров, и это взаимно. - И теперь, чтобы получить расписку назад, мне надо помочь тебе затесаться к общество вампиров в Джексоне. - Он откинулся на спинку стула, глядя мне в глаза. - А что трудного-то - отвезти симпатичную женщину в Джексон и обратно, побегать с ней по барам. Теперь, когда я познакомился с тобой, я просто рад, что могу помочь папе выбраться из долгов. Но ты-то какого черта согласилась? Ты же похожа на нормальную женщину, ты не из этих больных сук, которые на все готовы, лишь бы потереться около вампиров.
После вчерашнего заседания с вампирами сегодняшний искренний разговор был откровенно бодрящим.
- Я отираюсь только около одного вампира, сама его выбрала, - с горечью сказала я. - Это Билл, он мой… впрочем, не знаю, можно ли его считать теперь моим бойфрендом. Похоже, его выкрали вампиры Джексона. И меня вчера кто-то хотел выкрасть. - Я подумала, что надо честно рассказать ему все. - Но этот похититель не знал, как меня зовут, он знал только одно - что я работаю в баре Мерлотта, так что в Джексоне я, наверное, окажусь в безопасности, если никто не догадается, что именно я - женщина Билла. Должна тебе признаться - меня хотел выкрасть именно вервольф. И у него на машине была табличка округа Хиндз. - Город Джексон находится в округе Хиндз.
- Он был в жилете этой банды? - Я кивнула. Олси задумался, что было хорошим признаком. Я воспринимаю создавшуюся ситуацию далеко не легкомысленно, и хорошо, что он тоже отнесся к ней серьезно. - В Джексоне есть небольшая банда вервольфов. И возле этой банды отираются кое-какие ребята из крупных оборотней - пантера, медведь. Их вампиры довольно регулярно нанимают для разных работ.
- Ну, теперь их стало на одного меньше.
Мой новый компаньон с минуту переваривал эти сведения, потом с вызовом посмотрел на меня:
- Ну, и что может сделать маленькая нормальная девчонка против вампиров Джексона? Ты что, владеешь боевыми искусствами? Ты великий стрелок? Служила в армии?
- Нет, - мне пришлось улыбнуться. - Вовсе нет. Никогда обо мне не слышал?
- Ты чем-то знаменита?
- Да вряд ли. - Но мне было приятно, что у него не было никаких предубеждений против меня. - Наверное, лучше, чтобы ты сам узнал обо мне.
- Надеюсь, ты не собираешься превратиться в змею, - он встал. - Ты случайно не парень? - И широко раскрыл глаза от этого запоздалого подозрения.
- Нет, Олси, я женщина. - Я постаралась произнести эти слова как можно спокойнее, но это было трудно.
- Я бы об залог побился, что это так, - он заулыбался мне. - Если ты не какая-нибудь супер-женщина, что ты собираешься делать, когда узнаешь, где находится твой парень?
- Я позвоню Эрику… - и вдруг поняла, что не стоит раскрывать секреты вампиров. - Эрик - начальник Билла. Он будет решать, что мне делать.
- Я не доверяю Эрику, - сказал Олси со скептической миной. - Я никому из них не доверяю. Он тебя наверняка облапошит.
- Как?
- Может воспользоваться твоим парнем как рычагом. Потребует возмещения убытков, поскольку у них - один из его людей. Может воспользоваться похищением твоего парня как поводом развязать войну, в этом случае твой будет казнен на месте.
Мои мысли так далеко не заходили. Я объяснила: Билл кое-что знает. Важные сведения.
- Отлично. Тогда его могут оставить в живых. - Потом увидел мое лицо, и на его лице отразилась досада. - Эй, Сьюки, прости. Я иногда сначала говорю, потом думаю. Не бойся, вернем мы его, хоть меня тошнит, как подумаю, что такая женщина - и с одним из этих кровососов.
Больно было это слышать, зато, как ни странно, я взбодрилась.
- Наверное, надо сказать спасибо, - я попыталась улыбнуться. - А ты? У тебя есть план, как внедрить меня к вампирам?
- Ага. В Джексоне есть ночной клуб, возле здания конгресса. Туда пускают только сверхъестественных существ и их дам. Никаких туристов. Вампиры не могут сделать его окупаемым, но у них там удобное место встреч, так что впускают повеселиться и нас, низшую расу. - Он улыбнулся. Зубы у него были великолепные - белые и острые. - Я могу туда придти, они ничего не заподозрят. Я всегда захожу, когда оказываюсь в Джексоне. А тебя приведу как свою барышню. - Он вдруг растерялся. - Слышь, лучше я скажу тебе сразу. Ты вроде из таких, как я, - всегда ходишь в джинсах. Но в этом клубе, видишь ли, хотят, чтобы дамы были одеты на выход - в вечерних туалетах. - Он испугался - подумал, что у меня в шкафу нет модных платьев; эту мысль я прочла отчетливо. И не хотел, чтобы меня унизили, не впустив, если я буду не так одета. Надо же, какой мужик!
- Твою девушку такое, небось, не волнует, - это я попыталась выудить у него что-нибудь о его личной жизни - из чистого любопытства.
- Вообще-то она живет в Джексоне, . Но мы расстались два месяца назад, - признался он. - Она стала встречаться с другим оборотнем. Представляешь, ее парень превращается в какую-то дурацкую сову!
Спятила она, что ли? Конечно, эта история не так проста. И, конечно, - из разряда «не твое дело».
Так что я без лишних слов прошла к себе в комнату и упаковала два вечерних платья и все аксессуары в сумку на длинной ручке. Платья эти я купила в магазине «Наряды от Тары», которым заведует (а теперь и владеет) моя подруга Тара Торнтон. Спасибо Таре, позвала меня, когда эти шмотки поступили на распродажу. Вообще-то дом, в котором находится магазин, принадлежит Биллу, и он дал указание всем фирмам, находящимся в его доме, сделать открытый счет на мое имя, он оплатит все мои покупки, но я не поддалась искушению. Разве что брала платья взамен тех, что Билл разорвал на мне в моменты экстаза.
Я очень горжусь этими двумя платьями, у меня в жизни не было ничего подобного, и я с довольной улыбкой застегнула молнию сумки.
Олси сунул голову в дверь спальни и спросил, готова ли я. Взглянул на кремово-желтое покрывало на кровати и занавески в тон и одобрительно кивнул.
- Мне надо позвонить начальству, - сказала я. - Потом можно ехать.
Присела на краешек кровати и сняла трубку.
Пока я набирала личный номер Сэма, Олси прислонился к стене возле двери в чулан. Сэм сонно ответил, я извинилась за ранний звонок. - Что у тебя стряслось, Сьюки? - пробормотал Сэм нетвердым голосом.
- Надо уехать на пару дней, - прости, не предупредила заранее, но вчера договорилась с Сью Дженнингс, она за меня поработает.
- Куда это?
- В Миссисипи, город Джексон.
- Договорилась с кем-нибудь, чтобы брали твою почту?
- Брат обещал. Спасибо за внимание.
- А поливать растения?
- У меня все такие, что доживут до моего приезда.
- Ладно. Одна едешь?
- Нет, - запинаясь, призналась я.
- С Биллом?
- Нет, он, хм, не появился.
- У тебя неприятности?
- Да нет, все в порядке, - соврала я.
- Ты ему скажи, что едешь с мужчиной, - загремел Олси прямо мне в ухо, и я с раздражением взглянула на него. Он стоял, прислонившись к стене, и закрывал большую часть этой стены.
- Кто там около тебя? - В чем-чем, но в чутье Сэму не откажешь.
- Да, это Олси Герво, - я сообразила, что не вредно сказать человеку, который о тебе беспокоится, что уезжаешь именно с этим парнем. Первое впечатление может быть совсем неправильным, и пусть Олси поймет, что кто-то с ним считается.
- Ага, - по реакции Сэма мне показалось, что это имя ему знакомо. - Дай-ка ему трубку.
- Зачем это? - иногда я допускаю покровительственное отношение к себе, но я уже вдоволь этого нахлебалась.
- Трубку ему дай, черт возьми, - Сэм практически не ругается, и я скорчила гримасу - показать свое отношение к его требованию и передала трубку Олси. Я протопала в гостиную и стала смотреть в окно. Вот это да! Там стояла машина с длинным кузовом марки Додж Таран. Спорю на что угодно, эта машина оснащена всем, чем только можно.
Я за ручку выкатила чемодан, повесила сумку на стул у двери, так что мне осталось только надеть толстую куртку. Спасибо, что Олси предупредил насчет формы одежды в баре, мне бы в голову не пришло взять с собой что-то модное. Дураки эти вампиры. Какие-то дурацкие правила насчет формы одежды.
Я была Сердита, с большой буквы.
Я вернулась в холл, в уме перебирая, что положила в чемодан, пока эти оборотни вели (судя по всему) «мужской разговор». Посмотрела через дверь в спальню - Олси, прижав к уху трубку, примостился на краешке моей кровати, где только что сидела я. Странно, но здесь он смотрелся как у себя дома.
Я в беспокойстве мерила шагами гостиную и поглядывала в окно.
Может, они делятся опытом, как изменять обличье. Хоть оба они были ветвями одного дерева, но в сравнении с Олси Сэм, можно сказать, - в легком весе (он обычно превращается в колли, хотя может принять и любой другой облик). Сэм же воспринял бы Олси несколько злобно-ехидно: у вервольфов дурная репутация.
Олси широким шагом вошел в холл, топая по твердому деревянному полу тяжелыми башмаками: - Я ему обещал позаботиться о тебе. Ну, будем надеяться, что наше дело выгорит. - Он сказал это без тени улыбки.
Я настраивалась высказать свое раздражение, но его последние слова прозвучали настолько уместно, что раздражение вышло из меня, как воздух из проколотой шины. В сложных взаимоотношениях между вампирами, вервольфами и людьми есть множество нюансов, и легкое отклонение от нормы может все испортить. В конце концов, мой план был неубедительным, влияние вампиров на Олси не велико. Ведь может оказаться, что Билла захватили не без его желания; может, он доволен своим пребыванием в плену у короля, пока вампирша Лорена рядом с ним. Может, его разозлит мое появление.
Может, он уже мертв.
Я заперла за собой дверь дома и пошла за Олси. Он засунул мои вещи в длинный кузов своего Тарана.
Снаружи автомобиль сверкал, но внутри был захламлен, как у любого человека, работающего в дорожных условиях: там были свалены в одну кучу жесткая каска, счета, деловые бумаги, сапоги, аптечка скорой помощи. И то хорошо, что съедобных отходов не было. Пока мы подскакивали на ухабах моего разрушающегося подъездного пути, я подобрала перетянутую резинкой пачку брошюр с надписью на титульном листе «Фирма „Герво и сын“, точная съемка местности». Я вытащила верхний листок и тщательно изучала его, пока Олси проезжал короткую дистанцию до шоссе 20, чтобы взять направление на восток до Монро, Виксбурга и далее к Джексону.
Из брошюрки я узнала, что Герво, отец и сын, владеют компанией, проводящей геодезические съемки в двух штатах, имеют офисы в городах Джексоне, Монро, Шривпорте и Батон Руж. Головной офис, как и говорил Олси, находится в Шривпорте. На фотографии в брошюре были сняты двое мужчин, и внешность старшего Герво оказалась не менее впечатляющей, чем у сына.
- Твой папа тоже вервольф, а? - спросила я, переварив полученную информацию и сообразив, что семья Герво, мягко говоря, процветает, а, возможно, просто богата. Хотя они для этого много поработали; и сейчас много работали бы, если бы старший мистер Герво смог держать в узде свою любовь к азартным играм.
- Оба родителя, - после паузы сказал Олси.
- Ох, извини, - я не знала, за что извиняюсь, но в сомнительных ситуациях я всегда предпочитаю извиняться.
- А иначе ребенок не будет вервольфом, - немного подумав, объяснил Олси. Не знаю, объяснял ли он из вежливости, или действительно считал, что меня надо просветить.
- Так как же вышло, что Америка не переполнена оборотнями и вервольфами? - заинтересовалась я, обдумав его слова.
- Подобные должны жениться на подобных, тогда родится еще один такой же. Но не всегда рождается двойня. А в каждом браке может быть только один ребенок со свойствами родителей. Причем среди детей высокая смертность.
- Значит, если ты женишься на вервольфе, только один из твоих детей сможет превращаться в волка?
- Это свойство станет заметно только с наступлением половой зрелости.
- Вот ужас-то. Да, быть подростком всегда не просто.
Он улыбнулся, но не мне, а глядя на дорогу:
- Угу, а это свойство многое осложняет.
- А твоя бывшая девушка… оборотень?
- Угу. Я вообще-то не встречаюсь с оборотнями, но, наверное, понадеялся, что тут будет по-другому. Оборотни и вервольфы всегда очень нравятся друг к другу. По-моему, это называется животный магнетизм, - попытался пошутить Олси.
Мой босс, сам будучи оборотнем, радовался, заводя друзей среди других оборотней в своей зоне. Он околачивался возле менады (слово «встречался» было бы слишком изящным описанием их отношений), но она ушла от него. Теперь Сэм надеялся подыскать себе другую подходящую даму-оборотня. Он чувствовал себя уютнее с необычными людьми - такими как я, с дефектами в психике, или с другими оборотнями, чем с нормальными женщинами. Рассказывая все это, он считал, что делает мне комплимент, или просто констатирует статус-кво; но меня эти слова немного уязвляли, хотя моя ненормальность проявилась, когда я была еще очень маленькой.
Чтобы стать телепатом, не надо ждать полового созревания.
- И как так вышло? - рискнула я спросить. - Почему ты решил, что с ней будет по-другому?
- Она сказал мне, что бесплодна. А я узнал, что она пользуется предохранительными таблетками. Большая разница. Я этого не простил. Даже у оборотня и вервольфа может родиться ребенок, которому надо меняться при полной луне, хотя только дети чистокровной пары - если оба вервольфы или оба оборотни - могут изменять обличье по желанию.
Да, тут есть о чем подумать.
- Значит, ты обычно встречаешься с нормальными старыми девами. А не трудно сохранять в секрете такой важный фактор своей жизни?
- Трудно, - признался он. - Встречаться с нормальной девушкой - не так легко. Но с кем-то надо встречаться. - В его громовом голосе прозвучало отчаяние.
Я долго думала над его словами, а потом закрыла глаза и сосчитала до десяти. Я скучала по Биллу в самом элементарном и неожиданном смысле. Первый намек был, когда я почувствовала странные ощущения ниже талии. Тогда, неделю назад, я смотрела «Последний из могикан» и зациклилась на Дэниеле Дэй-Девисе, скачущем через лес. Если бы я появилась из-за дерева прежде, чем он увидел Мадлен Стоув…
Надо следить за каждым своим словом.
- Значит, если ты укусишь кого-то, он не превратится в вервольфа? - я решила немного сменить тему. Потом вспомнила, как Билл укусил меня в последний раз, и почувствовала, что кровь прилила… черт возьми.
- Превратится, если укусил волк-самец. Это даже в кино показывают. И такие бедняги умирают довольно быстро. Но дар не передается, если волк-самец, ну, зачнет детей, находясь в человеческом облике. А если зачатие произошло, когда он в измененном обличье, тогда будет выкидыш.
- Смотри ты, как интересно, - это все, что я смогла сказать в ответ.
- Но и тут есть некий элемент сверхъестественного, как у вампиров, - продолжал Олси, не глядя на меня. - Ведь никто до сих пор не понял, что он передается генетически. Мы даже не можем объявить всему миру о своем существовании, как это сделали вампиры. Нас ведь запрут в зоопарки, стерилизуют, отправят в гетто, - потому что мы иногда превращаемся в зверей. Гласность как будто придала вампирам обаяния и сделала их богатыми. - В его голосе слышалась немалая горечь.
- А как ты рискнул рассказать мне все это вот так, с места в карьер? Если это такой большой секрет? - За десять минут я выведала у него больше, чем от Билла на протяжении нескольких месяцев.
- Мы с тобой пробудем вместе несколько дней, и нам будет легче общаться, если ты в курсе дела. Мне кажется, у тебя хватает своих проблем. И потом, вампиры тоже держат тебя в руках. Вряд ли ты станешь болтать. Ну, а в худшем случае… если я в тебе ошибся… попрошу Эрика зайти к тебе и стереть из твоей памяти все, что ты узнала. - Он раздраженно встряхнул головой и произнес в полном недоумении. - Не знаю я, почему столько натрепался, правда. Просто у меня такое ощущение, что я тебя сто лет знаю.
Я не знала, что отвечать, но что-то говорить надо. Иначе его последняя фраза покажется слишком значительной.
- Мне ужасно жаль, что вампиры прижали твоего папу. Но мне надо найти Билла. Если нет другого варианта, надо соглашаться на такой. Я просто обязана для него это сделать, даже если… - Голос у меня задрожал. Я не хотела договаривать. Все возможные продолжения фразы были слишком печальны, слишком безысходны.
Олси Герво пожал плечами.
- Привести в бар хорошенькую девушку - не Бог весть какой подвиг, - он снова пытался успокоить меня, поднять мой боевой дух.
На его месте я не была бы способна на такую щедрость.
- А что, твой папа постоянно играет? - Олси долго молчал, потом проронил:
- Только с тех пор, как умерла мама.
- Прости, - я отвела глаза в сторону: вдруг ему не хочется, чтобы я видела его лицо. И для поддержания разговора сказала:
- А у меня нет родителей.
- Давно ушли?
- Мне тогда было семь лет.
- А кто тебя растил?
- Бабушка - меня и брата.
- Жива еще?
- Нет, в этом году умерла. Ее убили.
- Круто. - Прозаичный парень этот Олси.
- Угу. - Но у меня был к нему еще вопрос: - А тебе оба родителя рассказали про тебя?
- Нет. Мне дедушка рассказал, когда мне исполнилось тринадцать. Он заметил признаки. Я не знаю вервольфов-сирот, которые пережили бы этот возраст без помощи старшего.
- Да уж, вам не позавидуешь.
- У нас принято знать обо всех вервольфах, какие родились в нашей зоне, так что ни одного не пропустим, не предупредив.
Предупреждение, даже из вторых рук, все-таки лучше, чем никакого. Но все-таки пережить такое в жизни - серьезная травма.
Мы сделали остановку в Уиксбурге, чтобы заправить машину. Я предложила заплатить, но Олси твердо объявил, что внесет эту сумму в свои расходные книги как служебную трату, потому что ему на самом деле надо повидать кое-кого из клиентов. И отмахнулся от моего предложения хотя бы покачать насос. Согласился выпить чашку кофе за мой счет, и так благодарил, будто я подарила ему новый костюм. День был холодный, светлый, и я быстрым шагом обошла заправочную станцию, разминая ноги, прежде чем вновь вскарабкаться в кабину пикапа.
При виде указателей к мемориалу «Поле битвы» я вспомнила один из любопытных дней своей взрослой жизни. И вдруг поймала себя на том, что рассказываю Олси о любимом клубе бабушки, «Потомках Славных Мертвецов», и о поездке Потомков к мемориалу «Поле битвы» два года назад. Я вела одну машину, Максина Фортенбери (бабушка одного из друзей моего брата Джейсона) - другую, и напутешествовались мы от души. Каждый из Потомков притащил с собой любимый текст об этой битве, а на первой же остановке в Центре посетителей все Потомки затарились картами и памятными сувенирами. В общем и целом, мы отменно провели время. Мы прочитали надписи на каждом памятнике, мы устроили пикник возле восстановленного американского самолета «Каир» и вернулись домой уставшие и нагруженные сувенирными трофеями. Мы даже успели побывать в казино «Остров Капри»: целый час глазели в изумлении на все это и подкармливали какой-то экспериментальный игровой автомат. Для бабушки это был счастливый день, не менее счастливый, чем когда она уговорила Билла выступить на встрече Потомков.
- Зачем ей это надо было от него? - спросил Олси. Он улыбался, слушая, как я описываю нашу остановку на ужин в «Бочке Щелкунчика».
- Билл - ветеран, то есть ветеран войны, я имею в виду.
- Вот как? - обогнав очередную машину, он спросил: - Ты хочешь сказать, что твой бойфренд - ветеран Гражданской войны ?
- Вот именно. Он тогда был человеком. Он стал таким только после войны. И у него была жена и дети. - Вряд ли я имела право считать его своим бойфрендом, ведь он чуть было не бросил меня ради кого-то другого.
- Кто сделал его вампиром? - спросил Олси. Мы уже были в Джексоне, и он пробирался по улицам в предместье, где находилась квартира, принадлежащая его компании.
- Не знаю. Он про это не рассказывал.
- Странно, по-моему.
Мне тоже это казалось странным, но я считала, что вопрос слишком личный, и если бы Билл захотел, то и сам бы рассказал. Я знала, что между старшим по стажу вампиром и новичком, которого он «привел», завязываются очень прочные отношения.
- Мне кажется, он по сути дела больше мне не бойфренд, - призналась я. Хотя само это слово «бойфренд» было очень слабым отражением того, что значил для меня Билл.
- Вот что!
Я покраснела. Не надо было этого говорить.
- Но я все равно должна его найти.
После этого мы какое-то время молчали. Из городов последний раз я бывала в Далласе, ну, так этот Джексон и в подметки ему не годился по своим размерам. (С точки зрения моих интересов, это было его большим плюсом). Олси показал мне позолоченную фигуру на куполе нового здания конгресса, и я должным образом повосхищалась. Мне показалось, что это орел, но, не будучи уверенной, спрашивать постеснялась. Может, мне уже требуются очки? Мы подъехали к нужному нам зданию - на пересечении Хай и Стэйт-стрит. Здание было неновым, кирпичи потеряли свой золотистый блеск, и теперь здание стало закопченного светло-коричневого цвета.
Здесь квартиры больше, чем в новостройках, - объяснил Олси. - Есть комнатка для гостей. Нам должны были все приготовить. У нас договор со службой уборки квартир.
Я молча кивнула. Не могла вспомнить, бывала ли я когда-нибудь в многоквартирном доме. Потом сообразила - да, конечно. У нас в Бон Темпс есть двухэтажное U-образное здание, в котором много квартир. Конечно, я была там у кого-то в гостях; в последние семь лет почти каждый одинокий человек в Бон Темпс арендовал для себя квартиру в этом доме на том этапе своей жизни, когда встречался с кем-нибудь.
Олси сказал, что их квартира - на верхнем, пятом этаже. С улицы съезжаешь прямо по пандусу на парковку. На входе в гараж есть будочка, в ней сидит охранник. Олси предъявил ему пластиковый пропуск. Охранник - крепкого сложения парень, со свисающей изо рта сигаретой - едва глянул на пропуск и нажал на кнопку, шлагбаум поднялся. На меня охранник не произвел особого впечатления. Мне показалось, что я сама в состоянии сбить его с ног. А мой брат, Джейсон, размазал бы его по тротуару.
Мы выкарабкались из пикапа и достали вещи с заднего сиденья. Моя дорожная сумка доехала хорошо. Олси не спросясь взял чемоданчик. И повел меня в центральную часть гаража, к сверкающей двери лифта. Нажал кнопку, дверь сразу открылась. Олси щелкнул по кнопке с цифрой 5, и лифт, безостановочно скрипя, повез нас наверх. В лифте, про крайней мере, было очень чисто, а когда дверь, зашуршав, распахнулась, перед нами оказался холл, устланный ковром.
- Дом теперь кондоминиум, так что мы выкупили эту квартиру, - небрежно бросил Олси. Да, они с папой неплохо заработали. На этаже четыре квартиры, сказал Олси.
- А соседи кто?
- В 501-й - два сенатора штата, но на каникулы они уезжают домой, не сомневаюсь. В 502-м живет мадам Чарльз Осбер Третий, с сиделкой. До прошлого года была такая величественная гранд-дама. По-моему, теперь у нее ноги не ходят. Квартира 503 сейчас пуста, если риэлтор не продал ее за последние две недели. - Он отпер дверь квартиры 504, распахнул ее и жестом пропустил меня вперед.

Предыдущая страница 4 Следующая страница


5 Шарлин Харрис

Я вошла в безмолвие и тепло квартиры. Слева холл замыкался кухней, но кухонное пространство было отгорожено не стенами, а стойками, так что глазам беспрепятственно открывалась гостиная, она же столовая. Сразу справа от входа была дверь, видимо, чуланчика для верхней одежды, и за ней еще одна - в спаленку с аккуратно застеленной двухместной кроватью. Следующая за ней дверью вела в ванную, облицованную бело-голубыми плитками, с полотенцами на вешалках.
За гостиной слева от меня находилась дверь другой спальни, побольше.
Я на минутку заглянула в нее, не желая демонстрировать любопытство к личным покоям Олси. Кровать у него была королевская. Я подумала - интересно, активно ли развлекаются Олси и его папа, приезжая сюда.
- При спальне хозяина есть своя ванная, - объяснил Олси. - Я бы уступил тебе комнату побольше, но в ней телефон, а я жду служебных звонков.
- Мне и небольшая сгодится, - пробормотала я и еще порыскала по квартире, пока мне не принесли сумки.
Вся квартира была симфонией в бежевых тонах. Бежевый ковер, бежевая мебель. На стенах обои - на бежевом фоне какой-то восточный рисунок типа бамбука. Здесь было очень чисто и очень тихо.
Я развесила свои вещи в шкафу и подумала - интересно, сколько же ночей мне придется ходить в клуб. Если больше двух, придется прибарахлиться. Но это было невозможно - при моем-то бюджете. Привычное беспокойство тяжелым грузом легло на плечи.
Бабушка, царствие ей Небесное, не смогла много оставить мне, особенно после расходов на ее похороны. Дом оказался чудесным и неожиданным подарком.
Давно истрачены деньги - доход от ныне иссякшей нефтяной скважины, на них она растила Джейсона и меня. А моя зарплата, полученная за работу по совместительству на далласских вампиров, в основном ушла на покупку двух платьев, оплату налога на собственность и - вы будете смеяться - на спиливание дерева, потому что буран в прошлую зиму раскачал его корни и оно слишком сильно наклонилось к дому. Большая ветвь уже рухнула и немного повредила жестяную крышу. К счастью, Джейсон и Хойт Фортенбери разбирались в кровлях и отремонтировали крышу.
И тут я вспомнила грузовик с кровельным материалом, который видела возле Белл Райв.
И рывком села на кровати. Откуда это во мне? Мелочно ли с моей стороны злиться, что мой бойфренд придумал десяток различных способов устроить благополучие своих потомков (недоброжелательных и часто важничающих Бельфлеров), когда я, любовь его последующей жизни, вся издергалась из-за дырявого бюджета?
Еще бы мне не быть мелочной!
Мне должно быть стыдно за себя.
Но это потом. Сейчас мне было не до суммирования своих горестей.
Как только я начинала думать о проблеме денег (об отсутствии оных), я удивлялась - неужели Эрику не пришло в голову, когда он отправлял меня с этой миссией, что я пропущу рабочие дни, и мне никто за них не заплатит. А без зарплаты я не смогу заплатить за работу электрикам, или оплатить кабельное телевидение, или телефон, или страховку машины… конечно, у меня есть моральная обязанность отыскать Билла, так ведь? Независимо от того, на какой стадии находятся наши взаимоотношения.
Я снова плюхнулась на кровать и сказала себе - все как-нибудь утрясется. В глубине души я знала, что мне надо только одно - сесть рядом с Биллом - если допустить, что я его когда-нибудь вообще верну назад - и объяснить ему мое положение, и он… он что-нибудь придумает.
Но просто брать у Билла деньги я не могла. Конечно, будь мы женаты, все было бы в порядке: у супругов все общее. Но жениться мы не могли. Это было бы незаконно.
Кстати, он мне и не предлагал.
- Сьюки? - послышалось за дверью.
Я заморгала и села. В дверях стоял Олси, скрестив руки на груди, лениво облокотясь о косяк.
- Ну, как ты?
Я неуверенно кивнула.
- Соскучилась по нему?
Мне было стыдно говорить о своих финансовых проблемах, да они были не так уж и важны. Билл важнее, конечно. Я кивнула - так было проще.
Он уселся рядом и обнял меня. Такой теплый, и пахло от него моющим порошком Тайд, и мылом «Ирландская весна», и мужчиной. Я закрыла глаза и снова сосчитала до десяти.
- Ты соскучилась по нему, - утвердительно сказал он. Потянулся, взял меня за левую руку, а правой прижал меня к себе. Знал бы ты, как сильно , - подумала я.
Очевидно, когда привыкаешь к регулярному и захватывающему сексу, тело начинает жить по своим законам, а когда оно вдруг лишилось этой разрядки… Не говоря уж о том, как не хватает хотя бы просто объятий. Мое тело умоляло меня опрокинуть Олси Герво на кровать, а дальше оно само знает, что с ним делать. Прямо сейчас .
- Да, соскучилась ужасно, независимо от того, какие у нас с ним возникли проблемы, - сказала я тоненьким дрожащим голоском. Я не открывала глаза, потому что знала - если открою, то увижу на его лице крошечное, чуть заметное выражение, - и этого импульса для меня окажется достаточно.
- И когда, по-твоему, нам пора отправляться в клуб? - я уверенно переводила стрелки.
Думать о другом!
В другую сторону!
- Хочешь, я приготовлю ужин перед клубом? - Минимум, на что я способна. Я вылетела из кровати, как пробка из бутылки, и обернулась к нему с самой естественной улыбкой, какую сумела изобразить. Подальше от такой близости, или уж поставить все на карту.
- Слушай, давай лучше пойдем в кафе «Мэйфлауэр». Оно похоже на старинный вагон-ресторан - впрочем, это и есть вагон-ресторан, тебе понравится. Туда все ходят - сенаторы, плотники, кто угодно. Там подают пиво, ты пьешь? - Я пожала плечами и кивнула. Мне все сгодится. - Только я пью немного, - предупредила я.
- Я тоже пью немного, может, потому, что мой папа имеет привычку пить много и часто. Тогда он принимает неправильные решения. -
Олси, кажется, пожалел о своих словах.
- А после «Мэйфлауэра» пойдем в клуб. - И тут он явно оживился. - Сейчас темнеет рано, но вампиры приходят попозже: сначала примут крови, встретятся со своими девушками, провернут какой-нибудь бизнес. Нам надо придти туда к десяти. Значит, поесть пойдем часов в восемь, годится?
- Еще бы, классно, - и тут я растерялась. Было еще два часа дня. Убирать квартиру не надо. Готовить смысла не было. Если бы я хотела почитать, у меня с собой были книги. Но в моем нынешнем настроении вряд ли чтение поможет состоянию… ума.
- Послушай, ты не возражаешь, если я сгоняю к клиентам?
- Отлично. - Я подумала - ну и хорошо, пусть его не будет в непосредственной близости от меня. - Ты иди по своим делам. У меня книжки с собой, и телевизор тут есть. - Почему бы не начать с детектива?
- Если хочешь… не знаю, как сказать… у моей сестры, Дженис, в четырех кварталах отсюда, в старом районе, есть косметический салон. Она замужем за местным парнем. Если хочешь, пойди к ней, пусть тебя приведут в форму.
- Ох, я… ну, это… - я не настолько умудрена опытом, чтобы придумать простой и правдоподобный отказ, когда на пути к такому искушению зловещим барьером стоит мое безденежье.
И вдруг его лицо озарилось новой мыслью:
- Если ты забежишь к ней, она сможет оглядеть тебя с ног до головы. В конце концов, предполагается, что ты моя девушка. А Дебби она ненавидела. Ты доставишь ей большую радость своим визитом.
- Очень мило с твоей стороны, - я старалась не показать голосом того, как я тронута и смущена. - Я этого не ожидала.
- Ты тоже - не то, что я ожидал увидеть, - ответил он и ушел по своим делам, оставив у телефона номер салона сестры.

Глава 5

Дженис Герво Филлипс (замужем два года, мать одного ребенка, как я вскоре узнала) оказалась точно такой, какой и могла быть сестра Олси: высокая, привлекательная, самоуверенная, с грубоватой манерой выражаться; бизнес ее шел вполне успешно.
Я редко бываю в косметических кабинетах. Моя бабушка всегда делала свой перманент сама, а я никогда не красила волосы и вообще ничего с ними не делала, только иногда чуть подстригала. Когда я призналась в этом Дженис, которая заметила, как я озираюсь с любопытством невежды, ее широкое лицо расплылось в улыбке.
- Значит, тебя нужно обработать по полной программе, - удовлетворенно заявила она.
- Нет, нет, нет, - забеспокоилась я, - Олси…
- Он мне звонил по трубке и объяснил, что над тобой надо поработать, - заявила Дженис. - И признаюсь тебе, милочка, что моим лучшим другом станет любая, кто поможет ему отделаться от этой Дебби.
- Но я заплачу, - попыталась я улыбнуться.
- О-о нет, твои деньги тут не годятся. Даже если ты завтра разбежишься с Олси, спасибо и за то, что проведешь с ним весь сегодняшний вечер.
- Сегодняшний вечер? - у меня душа ушла в пятки. Видно, я опять знаю не все, что следовало бы знать.
- Совершенно случайно я в курсе, что сегодня вечером эта сука собирается объявить о своей помолвке именно в том клубе, куда вы идете, - объяснила Дженис.
Итак, оказывается, что на этот раз я не знаю довольно важного обстоятельства.
- Она выходит за… за того, с кем стала встречаться сразу, как расплевалась с Олси? (Я чуть не сказала - оборотня).
- Шустрая, верно? Что у него такого может быть, чего нет у моего брата?
- Представить себе не могу, - я говорила абсолютно искренне и заслужила мимолетную улыбку Дженис. Видно, в ее брате есть какой-то дефект - может, Олси выходит к ужину в нижнем белье, или ковыряет в носу при посторонних.
- Ну, когда узнаешь - мне расскажешь. Теперь займемся тобой. - Дженис деловито огляделась. - Коринна сделает тебе педикюр и маникюр, Джервис придумает прическу. Отличные у тебя волосы, - это она высказала свое частное мнение.
- Все свое, все от природы, - призналась я.
- Никогда не красилась?
- Не-а.
- Ну, тебе повезло, - Дженис восхищенно покачала головой.
Немногие разделяют ее мнение.
Сама Дженис трудилась над клиенткой, серебряные волосы и золотые ювелирные украшения которой свидетельствовали, что это дама из привилегированных, и пока она равнодушно рассматривала меня, Дженис бросила несколько отрывистых указаний своим подчиненным и вернулась к мадам Большие Деньги.
Меня в жизни так не холили. И все было для меня внове. Коринна (маникюр и педикюр), пухлая и сочная, как сосиска из тех, что я готовила сегодня утром, раскрасила мне ногти на руках и ногах ярко-красным лаком, в тон платья, которое я намеревалась сегодня надеть. У единственного мужчины в салоне, Джервиса, пальцы порхали быстро и легко, как бабочки. Он был тонкий, как тростинка, волосы выкрашены в платиновый цвет. Развлекая меня болтовней, он вымыл и уложил мои волосы и усадил меня под фен. Я оказалась через стул от богатой леди, но внимания ко мне проявили столько же. Мне дали полистать журнал «People», Коринна принесла мне стакан кока-колы. Как приятно, когда все вокруг стараются заставить тебя расслабиться.
Я уже чувствовала, что поджариваюсь, когда в сушилке прозвенел таймер. Джервис вытащил меня из-под фена и снова усадил в свое кресло. Посовещавшись с Дженис, он достал из специального устройства, смонтированного на стене, заранее подогретые бигуди и, больно потянув, накрутил на них мои волосы, в результате распустив вдоль спины пышную массу локонов. Я выглядела эффектно. В таких случаях всегда ощущаешь себя счастливой. С тех пор, как исчез Билл, я ни разу не чувствовала себя так отлично.
Дженис все время подходила ко мне поболтать, когда у нее выпадала свободная минутка. Я поймала себя на том, что совсем забыла - ведь я не настоящая герлфренд Олси, у меня нет перспективы стать невесткой Дженис. Такой прием мне тоже не часто оказывали.
Я хотела бы как-то отплатить ей за доброту, и тут как раз представилась возможность. В зеркале перед рабочим местом Джервиса отражалось рабочее место Дженис, так что я сидела спиной к спине с ее клиенткой. Джервис отправился за бутылочкой кондиционера, который он решил испробовать на мне, я на минуту осталась одна в кресле, так что мне было видно в зеркало, как Дженис сняла свои серьги и положила их на мелкое китайское блюдце. Я бы никогда не заметила, что произошло после этого, если бы не прочла отчетливую жадную мысль богатой леди, которая прозвучала просто как «Ага». Дженис ушла за еще одним полотенцем, и в зеркало я заметила, как клиентка с серебристыми волосами ловко смела с блюдца серьги и затолкала их в карман своего жакета, пока Дженис стояла к ней спиной.
К концу своих процедур я уже придумала, как поступить дальше. Я только хотела попрощаться с Джервисом, который отошел к телефону; я знала, что он говорит со своей мамой, - прочла картинки в его голове. Итак, я соскользнула с винилового кресла и подошла к богатой даме, которая выписывала чек для Дженис.
- Простите, - сказала я, сияя улыбкой. Дженис немного удивилась, а элегантная дама проявила некоторое раздражение. Это была клиентка, которая оставляла в салоне Дженис много денег, и Дженис не хотела бы ее потерять. - У вас на жакет попал гель для волос. Пожалуйста, снимите его на минуту, я почищу. - Отказаться она никак не могла. Я схватила жакет в красную и зеленую клетку за плечики и осторожно потянула, и она автоматически помогла мне снять его с себя. Я унесла жакет за ширму, за которой клиентам мыли головы, и отряхнула совершенно чистое место - просто для убедительности (великое слово, тоже вычитанное из календаря «Слово-в-День»). Конечно, я вытащила серьги и положила их в свой карман.
- Ну вот, как новенький! - и с широкой улыбкой помогла ей надеть жакет.
- Спасибо, Сьюки, - Дженис говорила слишком бодрым тоном. Она заподозрила, что тут что-то не то.
- Да не за что, - я безостановочно улыбалась.
- Да, конечно, - элегантная дама была слегка сконфужена. - Ну, пока, Дженис, до следующей недели. - Она зацокала высокими каблуками к двери, не оглядываясь. Когда она скрылась из виду, я сунула руку в карман, зажала в кулаке серьги, вытащила их и протянула к Дженис. Она подставила ладонь, я разжала пальцы, и серьги оказались у нее в руке.
- Господи Боже мой! - Дженис вдруг постарела на пять лет. - Я забыла и оставила их в доступном для нее месте.
- Она всегда так делает?
- Угу. Вот поэтому наш салон - уже пятый, который она осчастливила за последние десять лет. Остальные ее кое-как терпят, но, видно, она уже превзошла сама себя. Так богата, так образована, и воспитана в приличной семье. Не понимаю, зачем ей это.
Мы посмотрели друг на друга, одновременно пожали плечами: причуды состоятельных белых воротничков нам непонятны. У нас было полное взаимопонимание.
- Надеюсь, ты не лишишься ее как клиентки. Я была максимально тактична.
- Ценю. Но серьги мне дороже, чем потеря этой дамы. Это подарок мужа. Они немного жмут, и я их снимаю чисто автоматически.
Меня просто осыпали благодарностями. Я надела пальто:
- Пожалуй, мне пора. Такое удовольствие получила, замечательно обслужили.
- Брату спасибо говори, - Дженис опять широко улыбалась. - И потом, ты ведь сама отблагодарила за все. - И она подняла повыше серьги.
Я тоже улыбалась, выходя из теплой и дружеской атмосферы салона, но этого хватило ненадолго. Столбик термометра упал, небо с каждой минутой темнело. Я быстро зашагала к дому. После холодного скрипучего лифта я была рада, что Олси дал мне ключ, отперла дверь и вошла в теплую квартиру. Включила лампу, телевизор, чтобы не чувствовать одиночества, свернулась на кушетке и стала вспоминать только что пережитое удовольствие. Но как только я оттаяла, то поняла, что Олси, видно, выключил обогреватель. Конечно, в доме - не на улице, но квартира не отапливалась.
Звук поворачиваемого в замке ключа вывел меня из раздумий, и в квартиру вошел Олси с папкой, набитой бумагами. Он был усталым и озабоченным, но сразу расслабился, когда увидел, что я его жду.
- Мне Дженис звонила, сказала, что ты была у нее, - его голос становился все теплее. - Она просила меня еще раз поблагодарить тебя.
Я пожала плечами:
- Мне так нравится, что они со мной сделали. Я ведь никогда в жизни не бывала в таких салонах.
- Как, ни разу не была в парикмахерской?
- Бабушка ходила иногда. А я только один раз, мне кончики волос подстригали.
Он так изумился, будто я призналась, что ни разу не была в туалете со сливом.
Чтобы скрыть свое замешательство, я растопырила пальцы, ожидая от него восхищения моими ногтями. Я не хотела длинные, и Коринна нашла самые, по ее разумению, короткие, какие только были. - И на ногах - тоже в тон, - похвасталась я хозяину дома.
- Покажи, - попросил он.
Я развязала кроссовки и стащила носки. И вытянула ноги. - Здорово, верно?
Он смотрел на меня странным взглядом.
- Очень красиво, - тихо сказал он.
Я бросила взгляд на часы, стоявшие на телевизоре.
- По-моему, мне надо пойти подготовиться. - Я старалась сообразить, как бы принять ванну и не испортить ногти и волосы. Вспомнила, что мне рассказала Дженис о Дебби.
- Ты действительно готов принарядиться к вечеру, а?
- Готов, - храбро сказал он.
- Потому что я намерена блеснуть.
Его это заинтриговало:
- Как это понимать…
- Подожди - и увидишь. - Прекрасный он парень, и из хорошей семьи, и сделал мне такую любезность. Ну ладно, его заставили. Но он все время был более чем добр ко мне, в каждой мелочи.
Спустя час я выкатилась из своей комнаты. Олси в кухне наливал себе кока-колу. Увидев меня, он застыл, и струя из бутылки полилась прямо на пол.
Да, это был комплимент.
Вытирая пол бумажным полотенцем, он все бросал на меня взгляды. Я медленно поворачивалась, демонстрируя себя со всех сторон.
На мне было красное платье - кричаще красное, цвета пожарной машины. Я понимала, что обречена мерзнуть весь вечер, потому что мое платье было с открытыми плечами, хотя и с длинными рукавами, надеваемыми отдельно. Застегивалось оно на молнию на спине. Юбка была расклешенной от бедер, хотя сколько там этой юбки было - ниже бедер. Моя бабушка легла бы поперек порога, чтобы не выпустить меня на улицу в таком виде. Я его обожала. Я купила его на экстренной распродаже в «Нарядах от Тары»; и подозреваю, что Тара отложила его специально для меня. Подчиняясь внезапному импульсу, я прикупила к нему туфли и губную помаду. А теперь и ногти под стать наряду, спасибо Дженис! У меня была серая с черным шелковая шаль с бахромой, чтобы накинуть на себя поверх платья, и сшитая из кусочков кожи маленькая сумочка в тон туфлям.
- Еще раз повернись, - хрипловато попросил Олси. На нем был обычный черный костюм, белая рубашка и зеленый узорчатый галстук под цвет глаз. Но волосы его приручить не могло ничто. Может, это не мне надо было пойти в салон к Дженис. Он был красив грубоватой красотой, хотя ему больше подошло бы слово «привлекательный».
Я медленно поворачивалась, демонстрируя себя со всех сторон. Но я была не до конца уверена в себе, и когда сделала полный оборот, брови мои поползли вверх с выражением немого вопроса.
- От тебя просто слюнки текут , - он говорил явно искренне. Я с облегчением выдохнула, - оказывается, я и не знала, что затаила дыхание.
- Ну, спасибо, - я старалась не сиять, как новенький пятак.
Залезать в пикап Олси было для меня испытанием, если учесть, что я была в коротком платье и на высоченных каблуках, но Олси тактично подтолкнул меня в спину, и я забралась.
Ехали мы в небольшое заведение на углу Кэпитол и Роач-стрит. Снаружи - ничего особенного, но кафе «Мэйфлауэр» оказалось именно таким интересным, как обещал Олси. Пол выложен белыми и черными кафельными плитками, по залу разбросаны столики, и за ними сидели господа, разодетые в пух и прах, как мы с Олси. Некоторые, впрочем, были и в джинсе. Кто-то принес с собой вино или ликер. Я обрадовалась, что мы не пьем: Олси взял себе одно пиво, и все. Я пила чай со льдом. Еда была хорошая, но без выдумки. Обед тянулся долго, неторопливо, но было интересно. Олси знали многие, они подходили к столику, здоровались с ним и интересовались, кто я. Кто-то из них работал в правительстве, кто-то - как Олси - в строительной промышленности, были и друзья его отца.
Но было несколько вовсе не законопослушных граждан. Пусть я всю жизнь прожила в Бон Темпс, но я всегда узнаю бандитов, когда вижу, что у них в голове. Я не хочу сказать, что они думали о том, что надо кого-то убить, или подкупить сенаторов; или что-то в этом духе. У них мысли были жадные - жажда денег, желание прихватить меня, а в одном случае - желание присвоить Олси (и мне было видно, что он об этом совершенно не догадывается).
Но больше всего эти типы - все они - желали власти. Я полагаю, что в столице штата это желание неизбежно, даже в таком пораженном нищетой штате как Миссисипи.
С самыми жадными мужиками были дамы - почти все исключительно ухоженные и очень дорого одетые. Но сегодня я сравнялась с ними, и я держала голову высоко. Одному пришла мысль, что я - высокооплачиваемая проститутка, но я приняла это за комплимент, хотя бы на сегодня. По крайней мере, у него мелькнула мысль «высокооплачиваемая». Одна женщина, банкир, знала Дебби, прежнюю герлфренд Олси, и она изучала меня с головы до пят, предполагая, что Дебби захочет услышать мое полное описание.
Конечно, ни один из собравшихся ничего не знал обо мне. Как здорово оказаться среди людей, не имеющих представления о твоем прошлом и твоей биографии, о твоих занятиях и умениях! Я твердо решила получать удовольствие от этого ощущения, и предпочла не разговаривать, пока ко мне не обратятся, стараясь не капнуть на свое великолепное платье и следить за манерами, за столом и при общении. Раз я сама получаю удовольствие, жаль будет, если я опозорю Олси, ведь я так ненадолго ворвалась в его жизнь.
Олси схватил счет, не дав мне даже дотянуться до него, и зарычал на меня, когда я открыла рот для протеста. И, наконец, я кивнула. После этой молчаливой борьбы я с радостью заметила, что Олси дал щедрые чаевые. От этого он еще вырос в моих глазах. Правду сказать, я и так была о нем уже очень высокого мнения. Я была настороже - не уловлю ли что-то отрицательное о нем. Когда мы вернулись в пикап Олси, - на этот раз он даже сильнее помог мне, подтолкнул, чтобы я забралась на сиденье, и я совершенно уверена, что ему понравилось меня подсаживать, - оба мы были тихи и задумчивы.
- Ты почти все время молчала за ужином, - заметил он. - Тебе было скучно?
- Да ты что! Мне было классно. Просто я подумала, что мне еще не пора начинать вещать.
- Как тебе Джейк О'Мэлли? - О'Мэлли, в возрасте около шестидесяти, с густыми бровями стального цвета, минут пять простоял, беседуя с Олси, время от времени искоса бросая взгляды на мою грудь.
- По-моему, он намерен надрать тебя шестью способами после воскресенья.
Хорошо, что мы еще не отъехали от поребрика.
Олси включил верхний свет в кабине и мрачно посмотрел на меня:
- Ты это о чем?
- Он собирается предложить тебе более низкую оплату твоей следующей работы, потому что подкупил одну из дам в твоем офисе - Томазина как-ее-там? - и она даст ему знать, какую цену ты запросишь. А потом…
- Ты что мелешь?
Хорошо, что обогреватель в машине работал на полную мощность. Когда вервольф впадает в ярость, это сразу чувствуется в окружающей атмосфере. Я так надеялась, что не придется рассказывать Олси про себя. Так приятно оставаться инкогнито.
- Ты это… чего? - он старался донести до меня смысл своего вопроса.
- Телепат, - пробормотала я.
Наступило долгое молчание. Олси переваривал услышанное.
- А хорошее хоть что-нибудь услышала? - наконец, рискнул он.
- А как же. Миссис О'Мэлли просто из шкуры выпрыгивает, как хочет тебя. - Говоря это, я широко улыбалась. Надо напоминать себе - действуй осторожно.
- А это хорошо?
- Сравнительно, - объяснила я. - Лучше, чтобы тебя трахнули физически, чем финансово. - Миссис О'Мэлли лет на двадцать младше мистера О'Мэлли, и я никогда не видела настолько ухоженную бабу. Спорю на что угодно, что она перед сном расчесывает брови по сто раз.
Он покачал головой. Я не могла прочесть его мысли - они были неотчетливы. - - А я? Мои мысли ты можешь читать?
Ага!
- Видишь ли, мысли оборотней читать не так легко. Я не вижу отчетливого хода мысли, скорее общее настроение, намерения, типа того. Я так думаю, что если ты мысленно обратишься ко мне, то я пойму. Попробуем? Подумай что-нибудь для меня.
- На тарелках у меня в квартире узор из желтых розочек.
- Я не назвала бы их розами, - с сомнением сказала я. - Больше похожи на циннии, если хочешь знать мое мнение.
Я почувствовала его настороженность, его уход в себя. И вздохнула. Ну что же, так всегда бывает. Мне было больно это видеть, он мне так понравился.
- Видишь ли, я не могу понять твои мысли, то, что ты думаешь. Все очень смутно. Я никогда точно не могу прочесть мысли оборотней или вервольфов. (Мысли некоторых сверхъестественных существ читать довольно просто, но зачем ему знать об этом сейчас?).
- Слава Богу.
- Да? - склочным тоном сказала я, пытаясь его развеселить. - И что ты боишься, что я прочитаю?
Олси тут же заухмылялся, выключил верхний свет, и мы выехали с парковки.
- Ну и наплевать, - говорил он как-то рассеянно, - наплевать. Значит, сегодня ты собираешься читать мысли? Постараешься прочесть такие, которые наведут на место, где прячут твоего вампира?
- Вот именно. Я вампиров прочесть не смогу; от них не исходит никаких мозговых волн. Я это так воспринимаю. Не знаю, как это у меня получается, можно ли это выразить научной терминологией. - Я вообще-то не врала; ум мертвяка прочесть невозможно - только иногда вдруг бывают секундные вспышки то тут, то там (но это вряд ли считается, никто не знает об этом). Если бы вампиры решили, что я умею читать их мысли, меня даже Билл не спас бы. Если бы даже захотел.

Предыдущая страница 5 Следующая страница


Клуб мертвяков 6

И каждый раз я на минуточку забывала, что наши отношения с Биллом коренным образом изменились, и при напоминании каждый раз было больно.
- Ну, так на что ты рассчитываешь?
- Я рассчитываю на людей, которые встречаются с местными вампирами или состоят у них на службе. Ведь похитили его люди. И схватили его днем. По крайней мере, так сказали Эрику.
- Надо было тебя раньше об этом спросить, - он говорил скорее для себя. - А вдруг я услышу что-нибудь обычным способом - ушами. Может, стоит рассказать мне все обстоятельства дела?
Пока мы ехали мимо старого железнодорожного вокзала, как назвал его Олси, я вкратце описала ему ситуацию. Передо мной мелькнуло название улицы «Эмайт», и мы подъехали к навесу, натянутому над запущенным участком тротуара. Это была окраина предместья Джексона. Под навесом горел яркий холодный свет. Этот участок тротуара выглядел настолько зловещим, что мурашки ползли по коже, если учесть, что вся улица была погружена во тьму. У меня по спине пробежал холодок. Я почувствовала глубокое нежелание останавливаться у этого места.
Глупости какие, сказала я себе. Просто заасфальтированный кусок улицы. Не видно никаких зверей. В пять закончился рабочий день, а городское предместье не особенно многолюдно, даже при обычных обстоятельствах. На что угодно спорю, что в такой холодный декабрьский вечер ровно так же безлюдны все тротуары штата Миссисипи.
Но что-то зловещее чувствовалось в самой атмосфере, какая-то настороженность с оттенком злобы. Мы не видели глаз, следивших за нами, но тем не менее кто-то смотрел на нас из темноты. Когда Олси выбрался из пикапа и обошел его кругом, чтобы помочь мне вылезти, я обратила внимание, что ключи зажигания он не вытащил. Я перекинула ноги наружу и оперлась руками о его плечи. Я была плотно закутана в длинный шелковый палантин, который волочился за мной, бахрома его дрожала от порывов холодного ветра. Олси меня поднял, я оттолкнулась, и вот я на тротуаре. Пикап отъехал.
Я искоса взглянула на Олси, убедиться - не удивило ли его это, но он и бровью не повел. - Припаркованный перед дверью транспорт привлекает внимание публики, - приглушенно проговорил он в бесконечной тишине на этом залитом холодным светом участке тротуара.
- А им можно приходить? Обычным людям? - я кивнула на единственную металлическую дверь. Дверь выглядела настолько негостеприимно, насколько это возможно. Никакой таблички ни на двери, ни на здании. И полное отсутствие рождественских украшений. Конечно, вампиры не соблюдают праздников, кроме Хэллоуина. Это их древняя традиция - в это день (вернее, в эту ночь) они надевают церемониальные одежды, которые очень любят. Так что Хэллоуину радуются они все, и его празднуют по всему миру в каждом землячестве вампиров.
- Конечно, если им охота платить двадцать долларов за вход, чтобы им подали напитки, хуже которых не найти в пяти штатах. Причем обслуживать их будут самые грубые официанты. И очень медленно.
Я постаралась подавить ухмылку. Это место - не из тех, где следует улыбаться. - А если они все это стерпят?
- Здесь не показывают никаких зрелищ, с ними никто не будет разговаривать, а если они просидят слишком долго, то в итоге окажутся на тротуаре и, садясь в свой автомобиль, начисто забудут, как тут оказались.
Он взялся за ручку двери, потянул ее, дверь открылась. Ужас, пропитавший воздух Олси, казалось, ничуть не ощущал.
Мы очутились в крошечном холле длиной в четыре фута, а дальше его перегораживала другая дверь. И тут опять я почувствовала, что за нами следят, хотя нигде не было видно ни камеры, ни глазка.
- Как называется это место? - шепотом спросила я.
- Владелец - вампир - называет его «У Джозефины», - сказал он так же тихо, - но верфольфы прозвали его «Клуб Мертвяков».
Я чуть не засмеялась, но тут открылась внутренняя дверь.
Привратник был гоблином.
Я никогда их не видела, но слово «гоблин» сразу пришло мне в голову, как будто у меня внутри головы имелся словарик с названиями сверхъестественных существ. Гоблин был очень мал ростом, казался на вид очень слабым: у него было бугристое лицо и широкие ладони. В глазах его горел злобный огонь. Он сверкнул на нас взглядом, будто меньше всего ему тут нужны были клиенты.
Зачем обычному человеку захочется входить в бар «У Джозефины» после суммарного впечатления, произведенного на него наводненным призраками тротуаром, исчезающим по собственной воле транспортом, и гоблином, встречающим у дверей… ну, я полагаю, есть такие, кто сам напрашивается стать жертвой убийства.
- Мистер Герво, - медленно прорычал гоблин голосом, как бы идущим из глубины бочки, - приятно видеть вас снова. А ваша спутница…?
- Мисс Стэкхаус, - объяснил Олси. - Сьюки, это мистер Хоб. - Гоблин оглядел меня с ног до головы. Он, похоже, несколько обеспокоился, как будто я не вписывалась в рамки, но через секунду посторонился и пропустил нас.
«У Джозефины» народу было не очень-то много. Конечно, для покровителей время было раннее. После мрачной рекламы эта большая комната почти разочаровывала своим сходством с любым обычным баром. Сама зона обслуживания оказалась в центре комнаты: она представляла собой большую квадратную стойку с откидной доской для входа и выхода бармена. Интересно, следит ли владелец, будут ли повторные крики «Наливай!»? Висели стаканы на сушилках, стояли искусственные растения, играла тихая музыка и освещение было тусклым. На равных расстояниях от квадратной стойки были расставлены полированные табуреты. Слева была небольшая танцплощадка, а дальше - крошечная сцена для оркестра или диск-жокея. Со трех других сторон - обычные низкие столики, почти половина из них пустовала.
Потом я увидела на стене список амбициозных правил: их написали для постоянных клиентов, а не для случайного туриста. Например, на одном: «Не перевоплощаться на территории кафе», (это значит, что оборотни и вервольфы не имеют права переходить из звериного в человеческий облик. Ну, это правило, допустим, понятно). «Никаких укусов» на другом, «Никаких живых закусок» - на третьем. Очень миленько.
По всей комнате расселись вампиры, кто - с себе подобными, кто с людьми. В юго-восточном углу, сдвинув столы, восседала большая компания хриплых оборотней. Центром этой компании была высокая девушка атлетического сложения с блестящими короткими черными волосами и длинным узким лицом. Она опиралась на квадратного типа своего возраста, а было ей с виду лет двадцать восемь. У типа были круглые глаза и плоский нос, а таких мягких волос я никогда не видела - тонкие, как у ребенка, и такие же светлые, почти белые. Я подумала - похоже, это и есть бывшая герлфренд Олси со своим женихом, а вот интересно, знает ли мой спутник о том, что их обручение назначено на сегодня? Он все внимание сосредоточил на этой группе.
Естественно, я тут же стала исследовать, что надето на других дамах в баре. Женщины-вампиры и те, кто пришел с вампирами, были одеты не хуже меня. Дамы-оборотни - не так расфранчены. На черноволосой девушке, которую я признала как Дебби, была блуза из золотистого шелка, плотно облегающие коричневые кожаные штаны и сапоги. Она засмеялась в ответ на какую-то реплику блондина, и я почувствовала, как у Олси напряглась рука, за которую я держалась. Да, несомненно это Дебби, его бывшая любовь. С того момента, как она заметила входящего Олси, ее настроение заметно выросло.
Показушная сука , это я поняла сразу, быстрее, чем успеешь пальцами щелкнуть, и решила вести себя соответственно. Гоблин Хоб подвел нас к свободному столику с прекрасным видом на веселящуюся компанию, и подал мне стул. Я вежливо кивнула ему, сняла палантин, сложила его и швырнула на свободный стул. Олси сел справа от меня, так что оказался спиной к углу, в котором расположились хриплые оборотни.
К нам подошла вампирша, тонкая, кожа да кости - вроде как официантка. Олси наклоном головы попросил меня заказывать.
- Коктейль с шампанским, - ляпнула я, не имея представления, что это такое. Я никогда бы не стала смешивать себе такой у Мерлотта, но в чужом баре, думаю, стоило попробовать. Олси заказал пива Хайнекен. Дебби так часто бросала взгляды в нашу сторону, что я сочла нужным наклониться к Олси, чтобы отбросить ему со лба локон черных курчавых волос. Его изумления Дебби, конечно, не увидела.
- Сьюки? - обалдело протянул он.
Я ему улыбнулась, но не своей нервной улыбкой, нет! - прежде всего, потому что я ничуть не волновалась. Спасибо Биллу, теперь я была вполне уверена в своей физической привлекательности.
- Эй, ты не забыл? Ты со мной встречаешься. Я веду себя, как положено на свидании, - пришлось ему растолковать.
Тут тощая вампирша принесла наши напитки, и я чокнулась своим стаканом с его бутылкой.
- За наше совместное предприятие, - предложила я, и его глаза загорелись. Мы отпили по глотку.
Мне понравился коктейль с шампанским.
- Расскажи мне еще про свою семью, - попросила я, мне нравилось слушать его грохочущий голос. Мне надо было дождаться, пока в баре поднаберется побольше обыкновенных людей, вот тогда и начну слушать чужие мысли.
Олси послушно начал рассказывать, как беден был его папа, когда начинал свой бизнес - геодезическую съемку местности, как долго он шел к материальному благополучию. Он как раз перешел к своей маме, как Дебби плавно двинулась в нашу сторону.
Встреча с ней была вопросом времени.
- Привет, Олси, - промурлыкала она. Поскольку он не видел ее приближения, его сильное лицо исказилось. - Кто твоя новая подруга? Одолжил на вечерок?
- Боюсь, не на один, подольше, - отчетливо произнесла я и улыбнулась Дебби так же искренне, как улыбалась она.
- Да что вы? - если бы ее брови не прекратили ползти вверх, они доползли бы до небес.
- Сьюки - хороший друг, - бесстрастно проговорил Олси.
- Что ты говоришь! - Дебби подвергла сомнению его ответ. - Не так давно ты сам говорил мне, что тебе незачем еще один «друг», если ты не можешь иметь… Ну…, - она ухмыльнулась.
Я положила ладонь на огромную руку Олси и взглянула на нее очень многозначительно.
- Скажи-ка мне, - губы Дебби скептически искривились, - как тебе нравится эта родинка на Олси?
Кто мог догадаться, что она захочет так откровенно проявить свое сучье начало? Многие женщины стараются его скрывать, хотя бы от чужих.
- Она на моей правой ягодице. В форме зайца . - Вот молодец. Запомнил, что я ему о себе рассказывала, и выдал мысль прямо для меня.
- Люблю кроликов, - я по-прежнему улыбалась, моя рука скользнула по спине Олси вниз и очень легонько погладила верхнюю часть его правой ягодицы.
На долю секунды на лице Дебби промелькнула истинная ярость. Она так напряглась, так старалась держать себя в руках, что ее мысли были менее туманны, чем обычно у большинства оборотней. Она думала о своем женихе-сове, который в постели не так хорош, как Олси, но у него полно наличности и он хочет детей, а Олси не хотел. И она сильнее совы, она сможет им командовать.
Конечно, какая там из нее демоническая личность (а то ее жениха ждала бы очень короткая жизнь, если бы Дебби действительно оказалась таковой), но и конфеткой она не была, отнюдь нет.
Дебби еще могла бы выйти достойно из этой ситуацию, но поняв, что я знаю маленький секрет Олси, она просто обезумела. И сделала большую ошибку.
Она окинула меня взглядом, который парализовал бы и льва.
- Ты, видно, была сегодня в салоне у Дженис, - окинула взглядом мои небрежно рассыпавшиеся локоны и маникюр. Ее же прямые черные волосы были подстрижены асимметричными прядками, крошечными локонами разной длины, и от этого она смахивала немного на собаку на очень хорошей выставке, может, даже на афганскую борзую. При таком узком лице сходство было просто поразительным. - От Дженис все клиентки выходят, будто они из прошлого века.
Олси уже открыл было рот, от гнева у него напряглись все мышцы. Я положила свою руку поверх его.
- И как тебе мои волосы? - ласково спросила я, вертя головой во все стороны, встряхивая локонами так, чтобы они скользили по голым плечам. Я взяла его руку и ласково потянула к прядям, падающим мне на грудь. Ну, что умею, то умею, ничего не скажешь! Сьюки - сексуальный котенок.
Олси затаил дыхание. Перебирал пальцами пряди моих волос, водил рукой вверх и вниз, зацепляясь костяшками пальцев за мою ключицу. - По-моему, они великолепны, - сказал он искренним хриплым голосом.
Я улыбалась ему.
- Он, видно, тебя не одолжил, а взял в аренду, - Дебби не могла удержаться и сделала непоправимую ошибку.
Для нас обоих это было страшное оскорбление. Мне потребовалась вся моя воля, чтобы держать себя в руках, как положено леди. Я всей душой ощущала, как мое первобытное начало, истинная я, стремительно выплывает на поверхность. Я сидела и смотрела на оборотня, и она побелела от моего молчания.
- - Ладно, я этого не говорила. - Она явно занервничала. - Просто забудьте.
Ведь она оборотень. В честной драке она меня победит. Конечно, я не собиралась драться честно, если бы дело до этого дошло.
Я наклонилась к ней и прикоснулась кончиком красного ногтя к ее кожаным штанам.
- Носим Кузину Элси? - спросила я.
И тут Олси вдруг захохотал. Я улыбнулась ему, когда он от хохота сложился пополам, а когда обернулась, Дебби уже вышагивала к своей компании, которая замерла на время нашей пикировки.
Я напомнила себе, что одной в дамскую комнату сегодня ходить не стоит.
К тому моменту, как мы повторили заказ, комната заполнилась народом. Пришли какие-то друзья Олси, вервольфы, большая толпа - вервольфы любят ходить все вместе, насколько я их понимаю. Оборотни же объединяются в группы по принципу, в какого животного они чаще всего перевоплощаются.
С теоретической точки зрения, оборотни универсальны, но Сэм мне объяснял, что чаще всего оборотень превращается в одного и того же животного, в того, с которым чувствует некое родство. И называет он себя по этому животному: вер-собака, вер-летучая мышь, вер-тигр. Но никогда не назовет себя просто «вер» - на это имя имеют право только те, кто превращается в волков. Настоящие вервольфы презирают такое многообразие форм, они вообще не очень уважают оборотней. Они, вервольфы, считают себя сливками в обществе тех, кто способен перевоплощаться.
Оборотни же, как объяснил Олси, считают вервольфов бандитами от мира сверхъестественных существ.
- И заметь, многие из нас заняты в строительных работах, - он как будто очень старался быть бесстрастным и честным. - Множество веров механики, или каменщики, или водопроводчики, еще они работают поварами.
- Полезные профессии, - одобрила я.
- Да, - согласился он. - Но это отнюдь не белые воротнички. Так что, хоть все оборотни и сотрудничают друг с другом до некоторой степени, есть некая классовая дискриминация.
В зал вошла небольшая группа вервольфов в мотоциклетной униформе. На них были такие же кожаные жилеты, с вышитой на спине головой волка, как на моем агрессоре в баре Мерлотта. Я подумала - интересно, начали ли они уже искать своего товарища. Интересно, знают ли они теперь более точно, кого им надо выследить, и что бы они сделали, если бы знали, кто я такая. Четверо вошедших заказали несколько кувшинов пива и стали перешептываться, наклонившись друг к другу и придвинув стулья к самому столу.
Ди-джей - им оказался вампир - начал ставить пластинки в проигрыватель, и громкость при этом подобрал отличную; можно было разобрать, что за песня исполняется, но разговаривать звук не мешал.
- Потанцуем? - предложил Олси.
Вот уж чего не ожидала; но во время танца можно приблизиться к вампирам и к людям, пришедшим с ними, так что я согласилась. Олси взял меня за руку, и мы вышли на небольшой пятачок танцевальной площадки. Вампир-ди-джей сменил пластинку с «хэви металл» на песню Сары МакЛаклан «Good Enough», она медленная, но ритмичная.
Я не умею петь, но танцевать умею; оказалось, что Олси тоже.
Что хорошего в танце? Если устала болтать, можно и помолчать. Плохо же в нем то, что приходится максимально ощущать тело партнера. Я уже с огорчением отметила - прошу прощения - животный магнетизм Олси. Сейчас, оказавшись так близко к нему, раскачиваясь в одном ритме, повторяя каждое его движение, я впала в некое подобие транса. Когда музыка смолкла, мы остались на площадке, и я смотрела в пол. Когда зазвучал следующий танец, более быстрый, - хоть убейте меня, не могу вспомнить, что это была за мелодия, - мы снова стали танцевать, и я вертелась, и прыгала, и двигалась в унисон с вервольфом.
И тут я услышала, как мускулистый квадратный мужик, сидевший позади нас на табурете у стойки, сказал своему приятелю-вампиру:
- Он еще не заговорил. А сегодня звонил Гарви. Он сказал, что обыскал дом и ничего не нашел.
- Ты в общественном месте, - резко прервал его компаньон. Вампир был очень малорослый - наверное, стал вампиром, когда люди были мельче.
Я поняла, что речь идет о Билле, потому что прочла мысли этого человека, это о нем он сказал: «еще не заговорил». И этот человек оказался прекрасным передатчиком, отчетливо были слышны звуки и видны картинки его мыслей.
Олси попытался увести меня с их орбиты, но я стала сопротивляться. Подняла взгляд и увидела его удивленное лицо. Я указала ему на эту пару. В его глазах засветилось понимание, но особой радости он не выказал.
Я никому бы не посоветовала одновременно пытаться прочитать чьи-то мысли и танцевать. Очень ощущалось умственное напряжение, и у меня сильно забилось сердце - это наступил шок от мелькнувшего образа Билла. К счастью, Олси как раз в этот момент извинился и ушел в мужскую комнату, усадив меня на табурет справа от вампира. Я вертела головой, как бы разглядывая других танцоров, ди-джея, кого угодно, только не того мужика, в чьи мысли я старалась залезть.
Он думал о том, чем занимался сегодня; он старался не давать кому-то уснуть, а этому кому-то очень нужен был сон. Вампиру. Биллу.
Самая худшая пытка для вампира - не давать ему спать днем. Но сделать это очень трудно. Когда восходит солнце, потребность в сне невероятна, и сам сон ощущается вампиром как смерть.
Мне как - то до сих пор не приходило в голову, - наверное, потому что я американка, - что схватившие Билла вампиры наверняка прибегнут к самым злобным мерам, чтобы заставить его заговорить. Если им нужна информация, естественно, они не собираются сидеть и ждать, когда у Билла появится настроение ей поделиться. До чего я глупа - ну просто дура. Даже зная, что Билл меня предал, даже зная, что намерен оставить меня и уйти к той любовнице-вампирше, я изнывала от жалости к нему.
Поглощенная своими горькими мыслями, я не заметила опасности, стоявшей прямо рядом со мной. Пока она не схватила меня за руку.
Один из банды вервольфов, крупный темноволосый парень, очень накачанный и очень вонючий, ухватил меня за руку. Он оставил жирные отпечатки своих лап на моих замечательных красных рукавах, и я попыталась вырваться.
- Пойдем-ка за наш столик и давай-ка познакомимся, сладенькая, - он ухмылялся мне в лицо. В одном ухе у него было два кольца. Я подумала - интересно, куда они деваются при полной луне. Но сразу же поняла, что передо мной проблема посерьезней. Выражение его лица было слишком откровенным; таким взглядом мужчины смотрят на тех женщин, что стоят на углу улицы в кричащих брюках и лифчике; короче, он решил, что я наверняка из таких.
- Спасибо, не надо, - вежливо сказала я, но привычно насторожилась: чувствовала, что этим дело не кончится. Но попытаться-то можно. У меня большой опыт работы в баре Мерлотта, я привыкла иметь дело с бесцеремонными парнями, но там у меня всегда была защита - сам Мерлотт. Сэм ненавидел, когда его сотрудниц лапали или оскорбляли.
- Конечно, киса, ты же хочешь познакомиться с нами, - настаивал он.
Впервые в жизни я пожалела, что нет со мной Буббы.
Я слишком привыкла, что те, кто пристают ко мне, кончают плохо. Я, наверное, слишком привыкла, что некоторые мои проблемы решают за меня.
Я подумала - может, испугать его, прочитав его мысли? Это было бы нетрудно - он весь тут передо мной, что для вервольфа необычно. Но дело не только в том, что его мысли скучные и неинтересные (все как обычно - похоть, агрессия), а в том, что если его банда получила задание найти герлфренд вампира Билла, про которую известно, что она барменша и телепат, а им в руки попадет именно телепат, то…
- Нет, - решительно отказалась я, - я не хочу идти сидеть с вами. Оставьте меня в покое. - Я соскользнула с табурета, чтобы не оказаться загнанной в угол.
- Ты тут без мужика. Настоящие мужики - это мы, милочка. - Свободной рукой он продемонстрировал мне свое хозяйство. Очаровательно. Тут я прямо сразу и испытываю сексуальное возбуждение. - Тебе будет с нами хорошо.
- Да будь вы хоть Санта Клаусом, вы меня не осчастливите. - И я изо всех сил наступила ему на подъем ноги. Эффекта я не достигла - он был в мотоциклетных ботинках. Я только чуть не сломала каблук. Мысленно я проклинала свои накладные ногти, потому что теперь руку в кулак не сожмешь. Я хотела врезать ему в переносицу свободной рукой; это очень болезненный удар. Ему придется меня отпустить.
Он зарычал на меня, по-настоящему зарычал, когда мой каблук ударил его по подъему ноги, но меня не выпустил. Свободной рукой схватил меня за голое плечо и вонзил ногти.
Я старалась сохранять спокойствие, надеясь разрешить ситуацию без шума, но теперь уже сил не осталось. - Ну-ка, отпусти ! - завизжала я и сделала героическую попытку коленом врезать ему по яйцам. У него были массивные бедра, он стоял в закрытой стойке, так что мне было не попасть. Но я заставила его отступить, и хотя его ногти еще впивались мне в плечо, он меня выпустил.
Отчасти потому, что Олси схватил его за загривок. И тут возник мистер Хоб, как раз в тот момент, когда вся остальная банда окружила нас - явились на помощь дружку. Тогда гоблин, который ввел нас в клуб, согнулся, как это делают вышибалы. И хотя Хоб показался мне очень хрупким, он обхватил байкера руками за талию и с легкостью поднял над землей. Байкер заорал, и по комнате поплыл запах паленой кожи. Тонкая, как рельс, барменша включила вентилятор, который пришелся очень кстати, но крики байкера звучали еще долго, пока его уносили по узкому темному коридору, не замеченному мной раньше. Видно, там находился черный ход из здания. Потом вдруг раздался громкий звон, вопль, и снова звон. Ясно, открылась дверь черного хода, и агрессора выперли.
Олси развернулся лицом к друзьям байкера, а я за его спиной не могла унять дрожь - нервную реакцию. На плече у меня оказались кровоточащие ранки от ногтей байкера. Мне нужен был неоспорин. Бабушка прикладывала его ко всякой моей царапине, потому что я возражала против применения кампо-феника. Но любая скорая помощь подождет - вроде бы намечалась еще одна драка. Я поискала взглядом что-нибудь типа оружия и увидела бейсбольную биту, ее вытащила и положила на стойку барменша. Сама она настороженно поглядывала, как развернется ситуация. Я схватила биту и встала рядом с Олси. Размахнулась битой - ждала следующего движения противника. Как меня учил брат Джейсон - боюсь, у него большой личный опыт драк в барах, - я выбрала одного противника, вообразила себе, как я замахиваюсь битой и опускаю ее с силой на его колено, оно ко мне ближе, чем голова. Так он с гарантией рухнет.
Но тут некто внедрился на ничейную территорию между мной и Олси с одной стороны и вервольфами - с другой. Это был мелкий вампир, тот, который разговаривал с человеком, чьи мысли оказались для меня источником неприятных сведений.
Он был хрупкого сложения, ростом не выше пяти футов. Я поняла, что умер он рано, лет в двадцать. Чисто выбритый и очень бледный, с глазами цвета горького шоколада, что противоречило его рыжим волосам.
- Мисс, позвольте извиниться за причиненное вам неудобство, - сказал он мягким голосом с сильным южным акцентом. Я не слышала такого сильного акцента с тех пор, как двадцать лет назад умерла моя прабабушка.
- Мне жаль, что нарушена мирная обстановка в баре, - ответила я, стараясь говорить с достоинством, но продолжая держать в руках бейсбольную биту. Инстинктивно я скинула туфли, чтобы не помешали при драке. Я выпрямилась и слегка наклонила голову, признавая авторитет вампира.
- Вам, ребята, придется уйти прямо сейчас, - коротышка обращался к группе вервольфов, - но прежде извинитесь перед этой леди и ее спутником.
Они неуклюже затоптались вокруг нас, но никто не хотел отступать первым. Один из них, явно моложе и тупее остальных, блондин с густой бородой и повязкой на голове, пылал жаждой битвы; глаза его выдавали. Гордость не позволяла ему разрешить ситуацию мирным путем. Я прочла его мысль - он намеревался сделать движение вперед, и с быстротой молнии я протянула биту вампиру, он выхватил ее у меня так быстро и мгновенно сломал байкеру ногу.
При воцарившемся молчании друзья утащили вопящего камикадзе. Хором крича: «Простите, простите», вервольфы подняли блондина и на руках выволокли его из бара.
И снова заиграла музыка, маленький вампир вернул биту барменше, Олси стал обследовать, какие мне нанесены раны, а меня затрясло.
- Да все у меня в порядке, - я очень не хотела, чтобы все смотрели на меня.
- Но, моя дорогая, вы истекаете кровью, - сказал вампир.
И он был прав: с плеча у меня катились капли крови - подарочек от байкера. Я этикету обучена. Я прислонилась к вампиру и предложила ему кровь.
- Спасибо, - и он немедленно языком слизнул с меня капли. Я знаю, что слюна заживляет быстрее и лучше любого снадобья, так что я держалась вполне спокойно, хотя, по правде говоря, это смахивало на то, будто меня щупают при народе. Но я улыбалась, хоть мне и было неудобно, и знаю, что улыбка моя вышла несколько натянутой. Олси держал меня за руку, и это очень успокаивало.
- Прости, что не пришел быстрее, - извинялся он.
- Не все можно предусмотреть. Ой, да хватит. Кровотечение уже наверняка само прекратилось.
Вампир выпрямился, облизал губы и улыбнулся мне:
- Ничего себе приключение. Позвольте представиться? Я Рассел Эджингтон.
Рассел Эджингтон, король Миссисипи! По реакции байкеров я что-то в этом роде и подозревала. - Рада познакомиться, - вежливо сказала я, размышляя, не сделать ли книксен. Но он не назвал своего титула. - Я Сьюки Стэкхаус, а это мой друг Олси Герво.
- Семью Герво я давно знаю, - сказал король Миссисипи. - Рад встретиться, Олси. Как папа? - Было похоже, что мы встретились солнечным воскресеньем возле Первой Пресвитерианской церкви, а не в полночь в баре вампиров.
- Спасибо, хорошо, - немного сдержанно ответил Олси. - Просим извинить, что оказались причиной неприятностей в баре.
- Да вы тут не виноваты, - любезно сказал вампир. - Иногда приходится оставлять даму одну, а дамы не отвечают за дурные манеры дураков. - Эджингтон мне даже по-настоящему поклонился. Я не знала, чем мне отвечать, но решила, что не помешает отвесить еще более низкий поклон. - Вы, моя дорогая, похожи на розу, расцветшую в запущенном саду.
- А ты - сплошную чушь несешь.
- Спасибо вам, мистер Эджингтон, - я опустила глаза, чтобы он не заметил моего скептического взгляда. Может, его надо называть «Ваше Величество»? - Олси, боюсь, с нас хватит на сегодня. - Я постаралась произвести впечатление девушки мягкой, нежной и потрясенной. Это было проще простого.
- Конечно, дорогая, - немедленно отозвался он, - сейчас принесу твою накидку и сумочку. - И тут же начал проталкиваться к нашему столику. Господь благослови его.
- Мисс Стэкхаус, мы хотели бы видеть вас тут завтра, - пригласил мистер Эджингтон. Его друг-человек стоял позади него, оперевшись ладонями о плечи Эджингтона. Маленький вампир поднял руку и похлопал по лежащей на своем плече ладони. - Нам не хочется, чтобы вы испугались из-за дурных манер одного человека.
- Спасибо, я передам Олси, - я не позволила себе никакого энтузиазма в голосе. И надеялась, что показала себя полностью подчиненной Олси, но не безвольной. Среди вампиров такие люди не выживают. Рассел Эджингтон считал, что ловко изображает южного джентльмена старой школы, и если таков его имидж, почему бы мне ему не подыграть.
Вернулся Олси, угрюмый.
- Боюсь, твоя накидка приказала долго жить, - и я увидела, что он вне себя от гнева. - Думаю, это дело рук Дебби.
В моей прекрасной шелковой шали была прожжена большая дыра. Я старалась сохранить равнодушное лицо, но не уверена, что у меня получилось. На самом деле у меня на глаза навернулись слезы, видно, сказывалось нервное напряжение после стычки с байкером.
Эджингтон, конечно, все это впитывал.
- Ладно, - я попыталась небрежно пожать плечами, - лучше шаль пострадала, чем я. - И улыбнулась уголками губ. Хоть кошелек цел, хотя в нем всего-то пудра и губная помада, да еще деньги - заплатить за ужин. К моему огромному изумлению, Олси снял пиджак и набросил его мне на плечи. Я запротестовала, но у него лицо было такое, что стало понятно - отказа он не примет.
- Доброй ночи, мисс Стэкхаус, - сказал вампир. - Герво, будете завтра вечером? Вы можете еще задержаться в Джексоне?
- Да, могу, - приятно улыбнулся Олси. - Рад был встретиться с вами, Рассел.
Когда мы вышли на улицу, пикап стоял перед клубом. Тротуар так же источал злобу, как при нашем прибытии. Я подумала - любопытно, как они это делают, но была слишком подавлена, и не стала спрашивать у своего спутника.
- Нечего было отдавать мне пиджак, замерзаешь ведь - сказала я, когда мы проехали два-три квартала.
- На мне больше надето, - ответил Олси.
Он совсем не дрожал, хоть и был без верхней одежды. Я закуталась в его пиджак, наслаждаясь гладкостью шелковой подкладки, и теплом, и запахом Олси.
- Не следовало оставлять тебя одну, когда в зале были эти подонки, - сокрушался вервольф.
- Но ведь каждому может понадобиться зайти в туалет, - мягко успокаивала я.
- Надо было попросить кого-нибудь присмотреть за тобой.
- Я большая девочка. Мне не нужен постоянный охранник. Я у себя в баре в такие ситуации влипаю постоянно, - устало сказала я, впрочем, я и была усталой. Просто когда работаешь в баре, уже не ждешь ничего хорошего от мужиков; даже в таком месте, как бар Мерлотта, где владелец присматривает, чтобы его служащих не обижали, да и клиенты почти все местные.
- Тогда тебе не надо там работать, - категорично заявил Олси.
- Согласна, женись на мне и забери меня оттуда, - сказала я кисло, ответом мне был испуганный взгляд. Я усмехнулась. - Мне надо зарабатывать себе на жизнь, Олси. И вообще я люблю свою работу.
Боюсь, я его не убедила. Он задумался. Пора было менять тему.
- Билл у них, - сказала я.
- Точно знаешь?
- Угу.
- Откуда? Что он такого особенного знает, раз Эджингтон решил пойти на такой риск? Ведь он может нарваться на войну.
- Не могу тебе сказать.
- Но сама-то ты знаешь?

Предыдущая страница 6 Следующая страница


7 Шарлин Харрис

Сказать ему - значило признаться, что я ему доверяю. Мне грозила бы такая же опасность, что и Биллу, если бы стало известно, что я знаю то же, что и он. А меня сломать намного проще.
- Да, - призналась я. - Знаю.

Глава 6

В лифте мы ехали молча. Когда Олси отпер дверь и мы вошли в квартиру, я прислонилась к стене. Состояние мое было ужасно: усталость, душевное смятение, возбуждение после скандала с байкером и вандализма Дебби.
Я чувствовала, что должна извиниться, только не знала, за что.
- Спокойной ночи, - сказала я уже от дверей своей комнаты. - Да, возьми пиджак. Спасибо тебе, - стащила с себя пиджак и вручила Олси. Он аккуратно повесил одежду на спинку стула.
- С молнией сама справишься?
- Расстегни в начале, может, дальше пойдет, - и повернулась к нему спиной. Когда я одевалась, он помог застегнуть последние дюймы этой молнии, и я оценила его внимание - надо же, вспомнил, пока еще не ушел к себе.
Я почувствовала у себя на спине его толстые пальцы. Молния тихонько зашипела. И тут произошло нечто неожиданное: он снова дотронулся до меня.
Когда его пальцы забегали по моей коже, я задрожала всем телом.
Что делать?
Я и сама не знала, чего хочу.
Я заставила себя повернуться к Олси. На его лице было такое же неопределенное выражение, как и на моем.
- Самый неудачный момент, - нашлась я. - Ты - только что после любовного разочарования. Я - в поисках своего бойфренда; конечно, тот еще бойфренд, можно сказать, неверный, но все же…
- Да, время выбрано не лучшее, - согласился он и положил руки мне на плечи. Потом наклонился и поцеловал меня. Не прошло и полсекунды, как я руками обвила его талию, а его язык был уже у меня во рту. Он целовался нежно. Я хотела запустить руки в его волосы и ощутить, какая у него широкая грудь, и действительно ли его ягодицы так накачаны и округлы, как кажется, когда он в брюках… о-о-о! Я деликатно отпрянула.
- Не лучший момент, - и я покраснела, осознав, что платье на мне полурасстегнуто, и Олси прекрасно видны лифчик и верхние половинки грудей. Ну, слава Богу, лифчик у меня красивый.
- О, Господи, - проговорил он, явно уже запустив взгляд в вырез моего платья. С огромным усилием он зажмурил свои зеленые глаза. И снова согласился: - Да, не тот момент. Хотя я буду надеяться, что более подходящий момент наступит скорее раньше, чем позже.
- Кто знает? - улыбнулась я и отступила за дверь своей комнаты, пока еще хватало сил двигаться в том направлении. Тихонько затворив дверь, я повесила на вешалку красное платье, обрадовалась, что оно все еще смотрится прекрасно и на нем нет ни единого пятна. От рукавов, конечно, осталось одно воспоминание, по всей поверхности жирные отпечатки пальцев и пятна крови. Я с сожалением вздохнула.
Чтобы добраться до ванной, надо было пройти через две двери. Не хотелось дразнить мужика, но на мне был слишком короткий нейлоновый халат розового цвета. Ну, я и рванула, в чем была, тем более, что, судя по доносившимся звукам, Олси возился в кухне. То, се, и я проторчала в маленькой ванной долгое время. Когда вышла, свет в квартире был полностью погашен, кроме светильника в моей спальне. Я закрыла жалюзи, чувствуя себя ужасной дурой - в этом квартале не было ни одного здания, кроме нашего, высотой в пять этажей. Я надела розовую ночную рубашку и заползла под одеяло, собираясь прочитать главу из романа, чтобы успокоиться. Там героиня в итоге затаскивает героя в постель, так что на данный момент этот роман был неуместен, но я, по крайней мере, перестала вспоминать, как загорелась кожа на байкере от прикосновения гоблина, и выбросила из головы злобное узкое лицо Дебби. И то, что Билла подвергают пыткам.
Любовная сцена в романе (в сущности, это была сцена секса) вызвала в памяти теплые губы Олси.
Я выключила бра над кроватью и положила в книгу закладку. Свернулась клубочком в постели, укрылась всеми одеялами, и, наконец, мне стало тепло. Я почувствовала себя в безопасности.
Раздался стук в окно.
Я тихонько вскрикнула. Раздумывая, кто бы это мог быть, я набросила халат, туго затянула пояс и открыла жалюзи.
Ну и, конечно, за окном парил не кто иной, как Эрик. Я снова зажгла светильник и стала разбираться с незнакомой мне системой оконных задвижек.
- Тебе какого черта тут надо? - уже говорила я, когда в комнату ворвался Олси.
Я не удостоила его и мимолетного взгляда через плечо:
- Ты, Эрик, лучше оставил бы меня в покое и дал мне поспать, - и плевать мне, что я вела как старая карга, - и прекратил бы ты возникать черт знает где среди ночи и требовать, чтобы тебя впустили!
- Сьюки, впусти, - просил Эрик.
- Нет! Это вообще-то дом Олси. Олси, что ты думаешь?
Тут я в первый раз повернулась к Олси и с трудом удержалась, чтобы не разинуть рот. Олси, оказывается, спал в этих, ну, знаете, таких длинных штанах с завязочками, просто финиш. Вау! Если бы тридцать минут назад он был без рубахи, момент оказался бы как раз тот, что надо.
- Тебе чего надо, Эрик? - Олси говорил гораздо более спокойным тоном, чем я.
- Надо поговорить, - нетерпеливо заявил Эрик.
- Если я его сейчас впущу, могу я аннулировать потом разрешение? - спросил меня Олси.
- Конечно, - ухмылялась я, глядя на Эрика. - Аннулировать его ты можешь в любую минуту.
- Годится. Входи, Эрик, - Олси снял решетку с окна, и Эрик влетел ногами вперед. Я тут же закрыла за ним окно, щелкнув задвижкой. Теперь мне снова стало холодно. Вся грудь Олси покрылась гусиной кожей, а его соски… Я поскорее перевела взгляд на Эрика.
Эрик проницательно посмотрел на каждого из нас, в свете ночника его синие глаза блестели, как сапфиры. - Ну, Сьюки, что выяснила?
- Он тут, у вампиров.
Глаза Эрика раскрылись чуть шире, но это была его единственная реакция. Казалось, он крепко задумался.
- Не опасно ли тебе находиться здесь, на территории Эджингтона, инкогнито? - спросил Олси. Он снова прислонился к стене. Оба они с Эриком были крупными мужчинами, и комната вдруг стала тесной. Может, их величества поглотили весь кислород из воздуха?
- Еще бы не опасно, - ответил Эрик. - Даже очень, - и лучезарно улыбнулся.
Я подумала - а вдруг они не заметят, если я опять улягусь в постель. Я зевала. На меня уставились две пары глаз. - Чего тебе еще надо, Эрик? - спросила я.
- Что еще можешь доложить?
- Ах да, они его пытают.
- Тогда его так просто не отпустят.
Естественно, не отпустят. Вампиров, которых пытали, никогда не отпускают за здорово живешь. Чтобы всю оставшуюся жизнь не пришлось оглядываться через плечо. Я об этом специально не задумывалась, но чувствовала, что такое решение наиболее правильно.
- Собираешься напасть? - когда это произойдет, мне хочется оказаться где угодно, только подальше от Джексона.
- Надо подумать. Завтра вечером снова пойдете в бар?
- Да, Рассел нас персонально пригласил.
- Сегодня он обратил внимание на Сьюки, - пояснил Олси.
- Отлично! - обрадовался Эрик. - Завтра вечером ты, Сьюки, сядь с ребятами Эджингтона и послушай их мысли.
- Вот уж что никогда не приходило мне в голову, Эрик, - озадаченно сказала я. - Знаешь, я просто рада, что ты меня сегодня разбудил и подсказал идею.
- Нет проблем, - ответил Эрик. - Если тебе, Сьюки, когда-нибудь потребуется, чтобы я тебя разбудил, только скажи.
- Убирайся, Эрик, - вздохнула я. - Еще раз спокойной тебе ночи, Олси.
Олси выпрямился в ожидании, пока Эрик выберется через окно. Эрик ждал, пока Олси уберется к себе.
- Аннулирую твое разрешение приходить в мою квартиру, - сказал Олси, и Эрик, круто повернувшись, прошел к окну, снова открыл его и, ворча, вылетел наружу. Оказавшись на улице, он снова обрел прежнее достоинство, улыбнулся нам, помахал и исчез - как сквозь землю провалился.
Олси рывком опустил окно и закрыл жалюзи.
- Нет, меня как раз очень многие совсем не любят, - сказала я в ответ на его мысли, которые в данный момент было нетрудно прочесть.
- Правда? - он как-то странно на меня взглянул.
- Да.
- Ну, раз ты так говоришь…
- Большинство, обычные люди, то есть… они считают, что я ненормальная.
- А это так?
- Ну да! И очень нервничают, когда я их обслуживаю.
Он засмеялся, и я настолько не ждала такой реакции, что просто не знала, что говорить дальше.
Он вышел из комнаты, посмеиваясь.
Надо же, как таинственно. Я выключила свет и сняла халат, швырнув его в ноги кровати. Снова свернулась клубком среди простыней и натянула до подбородка одеяло. Снаружи было холодно и промозгло, но мне наконец стало тепло и безопасно, и я была одна.
По-настоящему одна.
Когда я встала на следующее утро, Олси уже ушел. Строители и геодезисты встают рано, что вполне естественно, а я привыкла спать допоздна, из-за работы в баре и потому что я встречаюсь с вампиром. Само собой разумеется, раз я хотела быть с Биллом, я должна была быть с ним по ночам.
На кофейнике меня ждала записка. У меня побаливала голова, ведь я не привыкла к спиртному, а вчера вечером выпила дважды; головная боль - это не похмелье, конечно, но я потеряла свою обычную веселость. Я скосила глаза на бумажку.
«Пошел по делам. Чувствуй себя как дома. Приду днем».
Целую минуту я ощущала разочарование и пустоту. Потом взяла себя в руки. Ведь нельзя сказать, что он вызвонил меня сюда и пообещал романтические выходные, мы даже не очень хорошо знакомы. Олси навязали мое общество. Пожав плечами, я налила себе кофе, сделала тост и включила телевизор - узнать новости. Просмотрев передачу «Центральные новости», я решила принять душ. Я не спешила. Какие тут у меня дела?
Мне грозило испытать почти незнакомое состояние - скуку.
Дома всегда находятся дела, хотя я далеко не всеми люблю заниматься. Если владеешь домом, надо обязательно не упустить каких-то мелочей. А у нас в Бон Темпс всегда можно пойти в библиотеку, на распродажу, в бакалею. С тех пор, как я вместе с Биллом, я бегала еще и по его поручениям, которые можно было выполнить только днем, когда все учреждения открыты.
Вспомнив про Билла, я начала выщипывать торчащие волоски и выпрямлять линию бровей, наклонившись над мойкой, чтобы увидеть себя в зеркале. Пришлось положить пинцет и сесть на край ванны. Мои чувства к Биллу были запутанными и противоречивыми, я не надеялась в них разобраться в ближайшее время. Но знать, что ему больно, что у него беда, что я не знаю, как его найти, - было слишком тяжело. Я никогда и не надеялась, что наши взаимоотношения будут развиваться гладко. В конце концов, мы с ним из разных категорий. Причем Билл намного старше меня. Но только сейчас, когда его нет рядом, я почувствовала это болезненное противоречие - а ведь я даже не представляла, что оно есть.
Я натянула джинсы и свитер и застелила постель. Привела в порядок свою косметику в ванной и повесила на место полотенце. Я могла бы прибрать комнату Олси, если бы не считала это вторжением в его мир. Так что я села читать, прочла несколько глав и вдруг ощутила, что просто не могу дольше оставаться в квартире.
Оставив Олси записку, что ушла погулять, я села в идущий вниз лифт, в котором был один человек в неказистой одежде с мешком клюшек для гольфа. Я не стала спрашивать «Идете играть в гольф?», ограничилась сообщением, что погода просто зовет на прогулку. Было ясно и солнечно. Наверное, градусов 50. Удачный день, на солнце ярко сверкали рождественские украшения, на улицах толпились покупателей.
Интересно, подумала я, будет ли Билл дома к Рождеству. Сможет ли пойти со мной в церковь в канун Рождества, да и захочет ли? Я вспомнила, какую я купила новую пилу модели «Скил» в подарок Джейсону; я ее отложила в магазине Сирс в городе Монро и выплачивала стоимость несколько месяцев, а неделю назад уже забрала. Я приготовила подарки для каждого из детей Арлены, а для самой Арлены - свитер. Конечно, больше мне не для кого покупать подарки. Жалкое существование. Я решила, что Сэму в этом году я подарю CD-Rom. Эта идея меня развеселила. Я люблю делать подарки. В этом году я впервые собиралась провести Рождество с бойфрендом…
Проклятье, опять все вернулось на круги своя, совсем как в передаче «Центральные Новости».
- Сьюки! - услышала я.
Оторванная от своих унылых мыслей, я подняла голову и увидела, что из дверей парикмахерской, с противоположной стороны улицы мне машет рукой Дженис. Бессознательно я выбрала тот же маршрут, который освоила вчера. Я помахала ей в ответ.
- Заходи! - крикнула она.
Я перешла улицу. В парикмахерской было полно народу, Джервис и Коринна работали не покладая рук.
- Сегодня Рождественские вечеринки, - объяснила Дженис, одновременно деловито накручивая на бигуди черные, длиной до плеч волосы молодой дамы. - Обычно по субботам мы работаем до обеда. - Дама, с пальцами, унизанными впечатляющим набором бриллиантовых колец, листала журнал «Southern Living», пока Дженис трудилась над ее прической.
- Неплохо звучит, а? - спросила она Дженис, тыча пальцем в рецепт «Имбирные кнели».
- Восточное блюдо, что ли? - заинтересовалась та.
- Да вроде, типа. - Дама внимательно изучала рецепт, бормоча про себя: - Их никто другой не подаст. В них надо воткнуть зубочистки.
- Сьюки, что делаешь сегодня? - Дженис обратилась ко мне, убедившись, что клиентка задумалась над рецептом кнели.
. - Да просто так шатаюсь, - ответила я, пожав плечами. - Твой брат оставил записку, что побежал по делам.
- Оставил тебе записку? Написал, куда пошел? Ну, барышня, можешь гордиться. Этот тип, с тех пор как школу закончил, ручку не брал в руки. - Она искоса кинула на меня взгляд и улыбнулась. - Как вчера провели вечер, хорошо отдохнули?
Я задумалась:
- Да, знаешь, все было отлично, - с расстановкой сказала я. Танцевать и впрямь было весело.
Дженис расхохоталась:
- Раз об этом приходится так усиленно вспоминать, видно, вечер прошел не на высоте.
- Ну, правда, кое-что его подпортило, - призналась я. - Возле стойки произошла стычка, и одного человека пришлось выставить. И потом, там была Дебби.
- Как прошла ее вечеринка по поводу обручения?
- Ну, толпа у ее столиков была изрядная, - но через некоторое время она подгребла к нам и засыпала вопросами. - Я улыбнулась своим воспоминаниям. - Ей явно не понравилось, что Олси пришел с кем-то другим!
Дженис хохотала.
- Кто там обручился? - спросила ее клиентка, видно, уже выбрав себе рецепт.
- Это Дебби Пелт. Таскалась с моим братом.
- Знаю я ее, - с удовольствием в голосе заявила черноволосая. - Встречалась с Олси, твоим братом? А теперь выходит за кого-то другого?
- За Чарльза Клозена, - серьезно кивнула Дженис. - Знаете его?
- Еще бы не знать! Мы вместе учились в старших классах. Он женится на Дебби Пелт? Ну, лучше уж он, чем твой брат. - доверительно заявили Черные Волосы.
- Я уже и сама сообразила. Знаете что-то, чего я не знаю, а?
- Эта Дебби, она занимается какими-то тайными делишками, - сообщили Черные Волосы, многозначительно поднимая брови.
- Какого рода? - я боялась дышать, чтобы не спугнуть то, что последует. Вдруг эта дама действительно знает об оборотнях, о вервольфах? Я встретилась глазами с Дженис и увидела, что она ждет ответа с таким же нетерпением.
Дженис знала все о своем брате. И вообще знала его мир.
И она знала, что и я осведомлена не меньше.
- Говорят, дьяволу поклоняется, - выпалили Черные Волосы. - Колдует.
Мы обе, разинув рты, уставились на ее отражение в зеркале. Она добилась нужной реакции. И удовлетворенно кивнула. Поклонение дьяволу и колдовство - не совсем одно и то же, но я не собиралась спорить с этой дамой: не то время и не то место.
- Да, мадам, именно это я и слышала. Каждое полнолуние она отправляется в лес с несколькими друзьями, и там они все это проделывают. Но вроде бы никто не знает точно, что именно, - призналась она.
Мы с Дженис одновременно сделали глубокий выдох.
- Боже мой, Господи, - слабо пискнула я.
- Ну, мой брат порвал все отношения с ней. Мы в семье такого не потерпели бы, - с добродетельным видом заявила Дженис.
- Конечно, нет, - подтвердила я.
Друг на друга мы не смотрели.
После этого небольшого представления я сделала попытку уйти, но Дженис спросила, в чем я намерена сегодня пойти.
- Нечто цвета шампанского, вроде блестящего бежевого.
- Тогда красные ногти не пойдут, - решила Дженис. - Коринна!
Несмотря на мои протесты, я покинула парикмахерскую с бронзовыми ногтями - и на ногах тоже, а Джервис снова сделал мне укладку. Я попыталась расплатиться, но она разрешила мне только дать чаевые ее специалистам.
- Ты знаешь, со мной никогда так не цацкались.
- А чем ты занимаешься по жизни, Сьюки? - Вчера этот вопрос как-то не всплыл.
- Я в баре работаю.
- Да, это и впрямь перемена после Дебби, - Дженис задумалась.
- Вот как? А что делает Дебби?
- Она помощник юриста.
Дебби определенно девица образованная. Я-то так и не закончила колледж: материальных возможностей не было, хотя в принципе можно было найти способ. Но из-за моей психологической особенности мне было трудно даже доучиться в средней школе. Подростку с телепатическими способностями это очень непросто, можете мне поверить. А я тогда так плохо умела контролировать себя! Каждый день меня окружали драмы - драмы других детей. Надо было постараться сосредоточиться и слушать на уроках, отвечать на тесты в классе, полном жужжащих чужих мыслей… мне удавалось успешно выполнять только домашние задания.
Дженис, кажется, не шокировало то обстоятельство, что я была барменшей, хотя как правило такая специальность не производит благоприятного впечатления на родню парня, с которым встречаешься.
Мне все время приходилось напоминать себе, что эта авантюра с Олси - временное мероприятие, на которое он не напрашивался, и что после того, как я разузнаю, где находится Билл, - вот именно, Скуки, помнишь еще Билла, своего бойфренда ? - я больше не увижу Олси. Конечно, почему бы ему не заглянуть к нам в бар Мерлотта, если ему вздумается съехать с шоссе между штатами по пути из Шривпорта в Джексон, но на большее нечего рассчитывать.
Дженис, судя по всему, искренне надеялась, что я стану постоянным членом их клана. Как мило с ее стороны. Она мне очень нравилась. Я поймала себя на том, что мне хочется, чтобы Олси в меня влюбился, чтобы появилась реальная возможность иметь Дженис в качестве золовки.
Говорят, мечтать не вредно, но это не так.

Глава 7

Когда я вернулась домой, Олси уже ждал меня. На кухонной стойке лежала гора завернутых в бумагу подарков - вот на что он потратил по меньшей мере часть утра. Олси готовился к Рождеству.
Судя по его смущенному виду (уж мистером Хитрецом он никак не был), он сделал что-то и не был уверен, что мне это понравится. Что бы это ни было, он явно не намеревался раскрывать секрет, так что я старалась быть вежливой и не мелькать у него перед глазами. Идя через короткий холл от кухонной стойки к стене спальни, я почуяла какой-то очень неприятный запах. Может быть, надо вынести мусор? Но за наше короткое пребывание мы просто не успели накопить никакого мусора, который издавал бы этот слабый, но странный запах. Я тут же забыла об этом, переживая приятные впечатления от только что состоявшегося разговора с Дженис и радости созерцания Олси.
- Отлично выглядишь, - заметил он.
- Забежала повидаться с Дженис, - и заволновалась, боясь, что он подумает, будто я спекулирую щедростью его сестры. - Она умеет заставить тебя принять то, что принимать не собирался.
- Хорошая девчонка, - просто сказал он. - Она со школы знала про меня, но ведь никому ни слова.
- А я могла бы разболтать.
- То есть как…? Ах, да, - и он отрицательно покачал головой. - Знаешь, я никогда не встречал более нормального человека, чем ты, просто трудно держать в голове, что у тебя есть все эти экстра-способности.
Ни от кого никогда не слышала такой формулировки моей особенности.
- Когда ты вошла, тебе не показалось, что тут странный запах… - начал было он, но тут позвонили в дверь.
Он отправился открывать, а я стала снимать пальто. Олси пришел в такой восторг от моего вида, что я повернулась к двери с улыбкой. Вошел молодой человек, ничуть не удивился, увидев тут меня, и Олси представил его как мужа Дженис, Делла Филлипса. Я потрясла его руку, ожидая, что он мне так же понравится, как Дженис.
Он убрал свою руку как можно быстрее, и после этого совершенно игнорировал меня.
- Послушай, не сможешь придти к нам после обеда? Поможешь мне отладить рождественское освещение на доме, - он обращался к Олси, только к Олси.
- А Томми где? - Олси был явно разочарован. - Не принес Томми повидаться со мной? - Томми - это, как оказалось, ребенок Дженис.
Делл перевел взгляд на меня и покачал головой.
- У тебя в доме женщина, это непорядок. Ребенок у моей мамы.
Заявление было таким неожиданным, что я могла только стоять и молчать. Такое отношение Делла ошеломило и Олси. - Делл, - попросил он, - не груби моему другу.
- Она ночует в твоем доме, это не называется друг, - категорично заявил Делл. - Простите, мисс, но это не дело.
- Не судите, да не судимы будете, - я надеялась, что в моем голосе не звучит столько ярости, сколько я ощущала в себе. Нехорошо цитировать Библию, когда ты в гневе. Я ушла в комнату для гостей и захлопнула за собой дверь.
Олси постучал в мою дверь, когда я услышала, что Делл отбыл.

Предыдущая страница 7 Следующая страница


Клуб мертвяков 8

- Поиграем в «Эрудита»?
- Конечно, - я захлопала глазами.
- Мне на глаза попалась эта игра, когда я искал подарок для Томми.
Коробку с игрой он уже поставил на кофейный столик перед кушеткой, но не был уверен в моем согласии, так что еще не развернул.
- Пойду принесу кока-колы. - Не в первый раз я заметила, что в квартире прохладно, хоть, конечно, теплее, чем на улице. Я пожалела, что не взяла с собой теплой одежды, и подумала - не оскорбится ли Олси, если попросить его включить отопление. Потом вспомнила, какое у него теплое тело, и подумала - видно, он из тех, «горячих людей». Может, все вервольфы такие? Осторожно, чтобы не испортить прическу, я натянула через голову хлопчатобумажный свитер, который надевала вчера.
Олси сел на пол с одной стороны стола, я - с другой. Оба мы давно не играли в скрабл, так что перед тем, как начать, изучили правила.
Олси закончил технологический в Луизиане. Я и в колледже не училась, но много читала, так что у нас был примерно равный объем лексики. Олси превосходил меня в стратегии, зато я думала несколько быстрее.
Я выиграла по крупной на слове «арапник», и он показал мне язык. Я засмеялась, а он сказал: Не читай мои мысли, это нечестно.
- Конечно, ни за что не буду, - сказала я с притворной скромностью, и он сердито взглянул на меня.
Я проиграла - но всего на двенадцать очков. После дружеской перебранки Олси встал и отнес наши стаканы в кухню. Он поставил их и начал рыться в шкафчиках, пока я собирала буквы и закрывала крышку.
- Куда ставить коробку? - спросила я.
- В чулан возле двери. Там несколько полок.
С коробкой подмышкой я пошла к чулану. Запах, замеченный мной раньше, усилился.
- Послушай, Олси, - я надеялась, что не произведу впечатления чопорной старухи, - там что-то гниет, прямо в этом чулане.
- Я тоже заметил. Поэтому проверяю все шкафчики. Может, дохлая мышь?
Во время этого разговора я уже крутила ручку чулана.
И обнаружила источник запаха.
- Нет! - сказала я. - Нет-нет-нет…
- Только не говори, что туда попала крыса и сдохла.
- Не крыса. Вервольф.
Чуланчик был небольшой, с вешалкой, а над ней - полка для шляп. Предназначен для гостей - вешать пальто. Сейчас в нем находился давешний смуглый парень из Клуба Мертвяков: это он вчера хватал меня за плечо. Он был мертв по-настоящему. Уже несколько часов.
Мне было глаз не оторвать от этого зрелища.
К счастью, за спиной возник Олси. Он поглядел поверх моей головы, держа меня руками за плечи.
- Крови нет, - дрожащим голосом проговорила я.
- А где шея-то? - Олси был потрясен не меньше, чем я.
Шеи и впрямь не было, голова была прикреплена к плечам. Буль-буль-буль… Я с трудом проглотила комок в горле. - Надо вызывать полицию, - неуверенно сказала я. Кто знает, надо ли это делать? Я обратила внимание, как его пристроили в чулан. Труп практически стоял. Я представила себе, что его втолкнули, а потом втолкнувший, кто бы он ни был, с силой прижал дверь. И труп так и закоченел в этом положении…
- Но если позвать полицию… - голос Олси оборвался. Вервольф глубоко вдохнул. - Кто поверит, что его убили не мы? Опросят его друзей, а те скажут, что вчера он был в Клубе Мертвяков, и это можно проверить. Узнают, что у него были неприятности из-за его приставания к тебе. Никто не поверит, что мы не поучаствовали в этом убийстве.
- С другой стороны, - медленно проговорила я, думая вслух, - ты считаешь, что они станут упоминать о Клубе Мертвяков?
Олси задумался, водя большим пальцем по губам.
- Может, ты и права. А если не говорить о Клубе Мертвяков, как тогда объяснить… э-э.. стычку? Знаешь, что бы они сделали? Они бы решили, что сами разберутся с этой проблемой.
Идея была отличной. Я на нее купилась: обойдемся без полиции.
- Тогда надо его куда-то убрать, - сказала я, переходя к практической стороне дела. - Как мы это сделаем?
Олси тоже был практичным человеком. Он привык решать любые проблемы, даже самые серьезные.
- Его надо вывезти куда-то за город. Для этого его надо стащить в гараж, - и, подумав несколько минут, он добавил, - значит, его надо завернуть во что-то.
- В штору от ванны, - предложила я. - Уф, а нельзя закрыть чулан и пообсуждать это где-нибудь в другом месте?
- Конечно, - Олси вдруг тоже забеспокоился, не слишком ли долго мы созерцаем это страшное зрелище.
Итак, стоя посреди гостиной, мы провели заседание планировочной комиссии. Первое, что я сделала, - выключила отопление во всей квартире и открыла все окна. До сих пор тело было не обнаружено единственно потому, что Олси любил, чтобы в помещении была низкая температура, а дверь чулана закрывалась плотно. Теперь надо было выветрить слабый, но всепроникающий запах.
- У нас пятый этаж, вряд ли я сам донесу его, это далеко, - решил Олси. - Часть пути надо везти его в лифте. Это самый опасный этап.
Мы все обсуждали и прорабатывали нюансы плана, пока не убедились, что он реален. Олси дважды спрашивал меня, как я себя чувствую, и оба раза я успокаивала его; меня наконец осенило, что он боится, как бы я не впала в истерику или не потеряла сознания.
- Я никогда не могла себе позволить особой чувствительности, - объяснила я. - Это не в моем характере. - Если Олси рассчитывал, что я попрошу нюхательную соль, или буду умолять спасти маленькую меня от большого злого волка, то не на такую напал.
Я могу заставить себя держаться, но это не значит, что я совершенно спокойна. Меня трясло, когда я пошла снимать штору от ванны, я с трудом удержалась, чтобы не вырвать ее из пластмассовых колец. Не спеши, не останавливайся, уговаривала я себя. Вдох, выдох, берем штору, расстилаем на полу в холле.
Штора была сине-зеленая, и по ней ровными рядами плыли желтые рыбки.
Олси отправился вниз, в гараж, чтобы подкатить пикап как можно ближе к двери. Он догадался принести с собой пару рабочих перчаток. Натянул их, глубоко вдохнул - наверное, не следовало этого делать, учитывая близость трупа. Его лицо застыло и выражало только решимость. Олси схватил труп за плечи и резко дернул.
Результат был невообразимо драматичен. Одним махом застывшее тело байкера вылетело из чулана. Олси пришлось отскочить, чтобы тело не упало на него, оно рухнуло, ударилось о кухонную стойку и свалилось набок, прямо на штору.
- Вау, - сказала я слабым голосом, глядя на результат. - Хорошо получилось.
Тело лежало почти точно так, как мы хотели. Мы с Олси кивнули друг другу, и каждый опустился на колени у своего угла. Действуя согласованно, мы взялись за одну сторону шторы, накрыли ею тело, потом то же проделали с другой. И расслабились, когда закрыли его лицо. Олси притащил из гаража еще и моток клейкой ленты - у настоящих мужчин в грузовиках всегда есть клейкая лента, - и с ее помощью мы заклеили штору. Потом завернули свободные концы и приклеили их тоже. К счастью, этот вервольф, хоть и очень мускулистый, был невысокого роста.
Мы оба поднялись и позволили себе минутную передышку. Первым заговорил Олси.
- Смахивает на большого зеленого осла, - заметил он.
Я закрыла рот ладонью, чтобы не прыснуть.
Олси с удивлением взглянул на меня поверх упакованного тела. И вдруг тоже расхохотался.
Отсмеявшись, я спросила:
- Готов к этапу два?
Он кивнул, я натянула пальто и вышла к лифту, быстро закрыв за собой дверь квартиры, на случай, если кто-то будет проходить мимо двери.
Как только я нажала на кнопку вызова, из-за угла появился человек и встал рядом со мной у дверей лифта. Возможно, это был родственник старой мадам Осбер, или кто-то из сенаторов прилетел назад в Джексон. Во всяком случае, одет он был хорошо, ему было около шестидесяти, и он оказался достаточно вежливым - счел себя обязанным завязать разговор.
- Холодно сегодня, правда?
- Да, но вчера было холоднее, - я сверлила глазами закрытую дверь лифта, желая, чтобы она поскорее открылась и уехал бы мой нежданный собеседник.
- Вы здесь недавно поселились?
Никогда до сих пор меня так не раздражали любезные люди.
- Я тут в гостях, - ответила я скучным голосом, давая понять, что разговор окончен.
- Вот как, - развеселился он. - У кого?
К счастью, лифт выбрал именно эту минуту для прибытия, и его двери со свистом раскрылись как раз вовремя, пока я не успела откусить голову этому слишком сердечному человеку. Он взмахом руки предложил мне входить первой, но я сделала шаг назад, сказав: - Надо же, ключи забыла! - И быстро, не оглядываясь, отошла от лифта. Подошла к соседней квартире, Олси говорил, что она пуста, и постучала в дверь. Услышала, как за моей спиной закрылась дверь лифта, и облегченно вздохнула.
Когда я вычислила, что мистер Разговорчивый уже успел дойти до своей машины и выехать из гаража, - если он не вешает лапшу на уши охраннику, - я снова вызвала лифт. Была суббота, и трудно было предсказать, каков режим дня у разных людей. Олси говорил, что большинство квартир в кондоминиуме куплены как вложение капитала и сданы в субаренду представителям законодательной власти, большинство из которых уезжает на выходные. Но от жильцов, которые обитают тут круглый год, можно ждать нетипичного поведения, поскольку был не просто выходной, а двойной выходной - канун Рождества. Скрипучий лифт добрался до пятого этажа пустым.
Я кинулась к квартире 504, дважды стукнула в дверь, метнулась к лифту, чтобы придержать двери. Из квартиры сначала появились ноги мертвеца, потом Олси. Он двигался с максимальной скоростью, доступной человеку, взвалившему на плечи негнущийся труп.
Наступил самый опасный для нас момент. Тюк на плечах Олси не был похож ни на что иное, кроме как на труп, завернутый в штору от ванны. Пластик не пропускал запаха, но через тонкую щелку он все же просачивался. Мы благополучно спустились на один этаж, еще на один. На третьем этаже наши нервы сдали. Мы остановили лифт, и, к нашему огромному облегчению, дверь открылась в пустой коридор. Я выскочила и помчалась к двери на лестницу, придержала ее открытой для Олси. Потом быстро побежала вниз по лестнице и глянула сквозь стеклянную панель двери в гараж.
- Ох, - я подняла руку.
В гараже женщина средних лет и девочка лет десяти выгружали пакеты из багажника своей тойоты, одновременно яростно споря. Девочку пригласили на вечеринку на всю ночь. Нет, - говорила мама.
Она обязана пойти, все друзья будут там. Нет, - говорила мама.
Ну мама, всех других отпускают. Нет, - говорила мама.
- Только не вздумайте подниматься по лестнице, - шепотом заклинала я.
Но спор разгорался, пока они шли к лифту. Я отчетливо слышала, как девчонка прервала свой поток жалоб и объявила:
- Фу, тут чем-то пахнет! - после чего двери лифта закрылись.
- Ну, что там? - шепнул Олси.
- Ничего. Подождем еще минуту.
Подождали, и я вышла из двери и подошла к пикапу Олси, бросая взгляды во все стороны, чтобы убедиться, что я на самом деле одна. Охраннику нас по идее не было видно, он сидел в своей маленькой стеклянной будочке.
Я отперла багажник пикапа; к счастью, его дно было чем-то покрыто. Обведя еще раз проницательным взглядом все углы гаража, я поспешила к двери на лестницу и побарабанила по ней. И через секунду широко ее распахнула.
Олси кинулся вперед прямо к пикапу; я и представить себе не могла, что он сможет развить такую скорость, при его-то ноше. Мы изо всех сил запихивали тело, и наконец оно медленно улеглось на дно багажника. С огромным облегчением мы захлопнули и заперли крышку багажника.
- Этап второй пройден. - Олси, кажется, вздохнул с облегчением.
Вести машину по улицам города, имея труп в багажнике, - веселенькая прогулочка на грани паранойи.
- Ты, главное, соблюдай все правила движения, - напоминала я Олси, страдая от того, что мой голос был таким напряженным.
- Ладно, ладно, - сердито огрызался он, не менее напряженным голосом.
- Тебе не кажется, что вон те, в Джимми, смотрят на нас?
- Не кажется.
Очевидно, мне бы лучше было помолчать. Так я и поступила. Мы оказались на шоссе 20, по которому въезжали в Джексон, и двигались по нему, пока на горизонте не стало видно ни одного города, только сельские просторы.
На повороте к Болтону Олси сказал:
- По-моему, неплохое место.
- Конечно, - согласилась я. Я подумала, что больше нет сил кататься с трупом в багажнике. Территория между Джексоном и Виксбургом довольно низменная и плоская, в основном тут открытые поля, кое-где их пересекают старицы, пейзаж типичный для этих мест. Мы съехали с шоссе и направились на север в сторону лесов. Через несколько миль Олси свернул направо по дороге, которая годами ждала нового покрытия. По обе стороны от асфальта, покрытого множеством заплат, росли деревья. Свет блеклого зимнего солнца не мог пробиться сквозь них, я дрожала в кабине пикапа.
- Еще чуть-чуть, - пообещал Олси, и я нервно кивнула.
Я указала ему на отходящую налево узенькую, как нитка, дорогу. Олси притормозил и мы осмотрелись. Олси поехал задним ходом, что сперва меня удивило, но потом я поняла, что в этом есть смысл. Чем глубже мы въезжали в лес, тем больше меня радовало выбранное нами место. Недавно эту дорогу посыпали гравием, так что мы не оставим следов шин, это первое. И еще я подумала, что вполне возможно - эта примитивная дорога ведет в охотничью стоянку, которая сейчас никому особенно не понадобится, ведь сезон охоты на оленей закончился.
Точно так и оказалось. Немного прохрустев гравием, мы увидели прибитый к дереву указатель: «Частные владения Охотничьего Клуба Кайли-Одам. ВХОД ВОСПРЕЩЕН».
Мы ехали дальше по дороге задним ходом, медленно и осторожно.
- Тут, - сказал он, когда мы оказались глубоко в лесу и могли быть практически уверены, что нас не видно с дороги. Он поставил машину на парковочную площадку. - Слышь, Сьюки, тебе выходить не стоит.
- Быстрее будет, если поработаем оба.
Он попробовал угрожающий взгляд, но в ответ получил не менее каменное лицо, и наконец вздохнул: - Ладно, давай покончим с этим.
Воздух был холодный и влажный, и если стоять неподвижно, то от знобящей влаги промерзнешь до мозга костей. Я чувствовала, что температура воздуха падает, и яркое утреннее небо осталось приятным воспоминанием. День вполне подходящий для закапывания тела. Олси открыл багажник, мы надели рукавицы и ухватились за яркий сине-зеленый тюк. Веселые желтые рыбки смотрелись чуть ли не непристойно здесь, в промерзшем лесу.
- Ну-ка, приложи все силы, - посоветовал Олси, и на счет «три» мы потянули труп. Тюк вылез наполовину, часть его торчала из багажника - противное зрелище. - Готова? Еще раз. Один, два, три, - снова я потянула, и тело под действием собственной тяжести вылетело из пикапа на дорогу.
Если бы можно было уехать тут же, я бы радовалась; но мы решили, что надо забрать с собой штору от ванны. Кто знает, какие отпечатки обнаружатся или на самой шторе, или на клейкой ленте? Наверняка есть и другие улики, но этих я даже не могла себе представить.
Напрасно я, что ли, смотрю передачу «Научные открытия».
У Олси был перочинный нож, и я позволила ему взять на себя честь разобраться конкретно с этой задачей. Я держала открытым мешок для мусора, пока он разрезал пластиковую штору и запихивал ее в отверстие мешка. Я старалась отводить глаза, но, конечно, не получалось.
Внешне тело не стало красивее.
Этот этап тоже закончился быстрее, чем я ожидала. Я повернулась на пол-оборота, собираясь идти назад в машину, но Олси стоял, подняв лицо к небу. Как будто принюхивался к лесу.
- Сегодня полнолуние, - заметил он. И задрожал всем телом. Он смотрел на меня какими-то чужими глазами. Не то чтобы изменился цвет глаз или их очертания, но создалось такое впечатление, будто из его глаз смотрит другой человек.
Я оказалась совсем одна в лесу со спутником, который вдруг перешел в совсем другое измерение. Мне по очереди захотелось сначала заорать, потом - зареветь или убежать. Но я улыбнулась ему светлой улыбкой и ждала, что он скажет дальше. После долгой напряженной паузы Олси предложил: - Пошли в машину.
Я была бесконечно счастлива, когда вскарабкалась на сиденье.
- Как, по-твоему, его убили? - спросила я, когда по моему разумению прошло уже достаточно времени, чтобы Олси стал нормальным.
- Скорее всего, шею свернули. Но вот чего я не могу сообразить: как он попал в квартиру. Точно знаю, что вчера вечером я дверь запер. Уверен. И сегодня утром она была заперта.
Я тоже какое-то время старалась найти объяснение, но не смогла. Потом подумала - интересно, если тебе сломать шею, от чего ты умрешь. Но потом решила, что размышлять об этом как-то не стоит.
По пути к дому мы остановились в Уол-Марте. В выходные, да еще накануне Рождества, он кишел покупателями. И снова я подумала: ничего у меня нет для Билла .
И острая боль пронзила сердце, когда я поняла, что, может, никогда уже не куплю Биллу рождественский подарок, ни сейчас, ни когда-либо еще.
Нам нужно было приобрести освежители воздуха, средство для чистки ковров и новую штору для ванны. Я задвинула подальше свою печаль и зашагала быстрее. Олси разрешил мне самой выбрать штору, что я и сделала с радостью. Он платил наличными, так что следов своего визита мы не оставили.
Когда мы опять уселись в пикап, я проверила ногти - безупречны. И я подумала - до чего я нечуткая, думаю о ногтях. А ведь только что схоронила человека. И я несколько минут сидела, охваченная презрением к себе.
Я рассказала все это Олси, он теперь был более доступен для общения, ведь мы возвращались назад, в цивилизованный мир, без нашего молчаливого пассажира.
- Ну, ты ведь не убивала его? - заметил он. - А, может, убивала?
С легким изумлением я встретилась взглядом с его зелеными глазами.
- Нет, конечно, я - нет. А ты?
- Нет, - и по выражению его лица я отгадала, что он ждал моего вопроса. Мне-то и в голову не приходило задать его.
Ну, Олси, конечно, я не подозревала, но ведь кто-то несомненно превратил этого вервольфа в труп. В первый раз я задумалась, кто бы мог затолкать тело в чулан. До этого момента я была занята другой проблемой - старалась, чтобы тело исчезло.
- У кого есть ключи от квартиры?
- Только у папы и у меня, еще у уборщицы, она убирает многие квартиры в нашем доме. Но своего ключа у нее нет. Ей дает управляющий.
Мы подъехали к черному ходу выстроившихся рядком магазинов, и Олси бросил в мусорный бак наш мешок со шторой от ванны.
- Да, списочек невелик.
- Согласен, - медленно проговорил Олси. - Это так. Но я знаю, что папа сейчас в Джексоне. Я сегодня утром говорил с ним по телефону, сразу, как только проснулся. Уборщица приходит, только если мы оставляем ей записку у управляющего. У него есть копия нашего ключа, он ей дает, когда требуется, а после уборки она ему возвращает.
- А охранник в гараже? Он всю ночь на дежурстве?
- Да, потому что он - единственная защита от тех, кто хотел проскользнуть в гараж и сесть в лифт. Ты каждый раз входила через гараж, но в доме есть еще парадный вход с главной улицы. Эта дверь все время заперта. Там охраны нет, но через нее-то без ключа не войдешь.
- Значит, если некто проскочил мимо охранника, он спокойно мог доехать на лифте до твоего этажа, и никто его не остановил бы?
- Вот именно.
- И этот некто должен был открыть замок на двери.
- Да, и внести тело, и впихнуть его в чулан. Как-то невероятно все это выглядит.
- Но тем не менее именно это и произошло. Ах, вот… ты Дебби ключ никогда не давал? Может, кто-то одолжил у нее? - Я изо всех сил старалась говорить нейтральным голосом. Боюсь, у меня не совсем получилось.
Наступила долгая пауза.
- Да, у нее был ключ, - холодно ответил Олси.
Я прикусила губы, чтобы не задать следующего вопроса. Но мне и спрашивать не пришлось.
- Нет, назад она мне его не вернула.
Олси нарушил напряженное молчание и предложил съесть поздний завтрак. Как ни странно, но я тоже почувствовала, что голодна.
Мы поели в ресторане «Хол и Мол», на границе предместья. Он разместился в старом складе, и между столиками были такие большие расстояния, так что мы могли разговаривать и не бояться, что кто-нибудь вызовет полицию.
- Что-то сомнительно мне, - пробормотала я, - что некто мог бы гулять по вашему дому, таская тело на плече. Неважно, в какое время суток.
- Но мы только что именно это и проделали, - безапелляционно ответил он, - и думаю, что это могло произойти, скажем, между двумя и семью часами ночи. Мы же в два уже спали, так?
- Нет, мы в три легли, забыл? У нас был Эрик.
Мы взглянули друг на друга. Эрик! Эврика!
- Но зачем бы ему это делать? Он что, без ума от тебя? - откровенно спросил Олси.
- Ну, не настолько уж без ума, - ошарашенно пробормотала я.
- Просто хочет влезть тебе в штаны.
Я кивнула, не глядя ему в глаза.
- Да это много кто хотел бы, - почти неслышно сказал Олси.
- Угу, - подвела я итог. - Ты все еще завис на этой Дебби, и сам это знаешь.
Мы посмотрели в глаза друг другу. Лучше обсудить все, не оставляя недоговоренностей, и забыть.
- Ты умеешь читать мои мысли лучше, чем я думал. - Его широкие лицо стало совсем несчастным. - Но она не… Зачем мне о ней думать? Я даже не уверен, нравилась ли она мне раньше. Это ты мне нравишься чертовски.
- Спасибо, - я от души улыбнулась. - И ты мне чертовски нравишься.
- Мы, очевидно, лучше подходим друг другу, чем те, с кем каждый из нас встречался до сих пор, - высказался он.
Неоспоримая истина.
- Да, и я была бы счастлива с тобой.

Предыдущая страница 8 Следующая страница


9 Шарлин Харрис

- А я-то с каким удовольствием проводил бы с тобой все дни.
- Но похоже, что нам это не светит.
- Нет, - тяжело вздохнул он. - Думаю, что нет.
Молоденькая официантка улыбалась нам, когда мы уходили, изо всех сил стараясь демонстрировать Олси, как ловко сидят на ней джинсы.
- Я вот что сделаю, - я приложу все силы, чтобы позабыть эту Дебби. А потом однажды возникну на твоем пороге, когда ты меньше всего будешь этого ждать, и надеюсь, что к тому времени ты уже отделаешься от своего вампира.
- И тогда мы будем счастливы вечно? - улыбнулась я.
Он кивнул.
- Ну, этого стоит подождать, - сказала я.

Глава 8

К моменту нашего возвращения в квартиру Олси я была настолько усталой, что способна была только лечь поспать. Это был один из самых длинных дней в моей жизни, а еще только наступил полдень.
Но у нас оставались недоделанные домашние дела. Пока Олси вешал новую штору в ванной, я почистила ковер на полу чулана, а один открытый освежитель воздуха поставила на полку. Мы закрыли все окна, включили отопление и провели эксперимент - подышали, не сводя глаз друг с друга.
В квартире пахло нормально. Мы одновременно вздохнули с облегчением.
- Мы только что совершили абсолютно незаконный поступок, - я все еще чувствовала себя неловко из-за своей аморальности. - Но я ощущаю огромную радость, что мы избавились от трупа.
- Да не беспокойся ты, что не чувствуешь вины. Скоро что-нибудь другое случится, и у тебя будет повод почувствовать себя виноватой. Не разбрасывайся эмоциями.
Совет был очень хорош, и я решила им воспользоваться.
- Хочу вздремнуть, - чтобы к вечеру взбодриться хоть немного. - В обществе вампиров надо соображать как можно быстрее.
- Отличная мысль, - Олси вопросительно поднял брови, глядя на меня, я засмеялась, отрицательно покачав головой. Ушла в меньшую спальню, закрыла за собой дверь, сбросила туфли и повалилась на кровать, с восторгом ощущая покой. Потом протянула руку, взялась за бахрому шенильного покрывала и набросила его на себя. В тихой квартире, где теплый воздух от системы отопления обогревал спальню, мне хватило двух минут, чтобы уснуть.
Проснулась я, как от толчка, и была совершенно бодрой. Я чувствовала, что в квартире есть кто-то еще. Может быть, на уровне подсознания услышала стук в дверь или голоса в гостиной. Я тихо сползла с кровати и пошлепала к двери в носках, что позволяло беззвучно перемещаться по бежевому ковру. Я свою дверь закрыла плотно, но не на задвижку, и теперь припала ухом к тонкой щели.
- Вчера вечером ко мне сюда приходил Джерри Фалькон, - говорил густой, серьезный голос.
- Не знаю такого, - отвечал Олси - спокойно, но настороженно.
- Он говорил, из-за тебя у него только что были неприятности в баре «У Джозефины».
- Из-за меня? Если это тот парень, который лапал мою девушку, то он сам напросился!
- Расскажи, что там было.
- Он начал приставать к моей девушке, пока я выходил в мужскую комнату. Она возражала, он начал ее лапать, и ей пришлось обратиться к людям за помощью.
- Он ее ударил?
- Встряхнул. До крови расцарапал ей плечо.
- Оскорбил пролитием крови, - абсолютно серьезно произнес голос.
- Да.
Значит, царапины от ногтей у меня на плече - это оскорбление пролитием крови, по какой бы причине оно ни произошло.
- А дальше что было?
- Я вышел из мужской комнаты, оттащил его. И тут вмешался мистер Хоб.
- Теперь понятно, откуда у него ожоги.
- Ну да. Хоб выбросил его через черный ход. И больше я этого парня не видел. Ты говоришь, его зовут Джерри Фалькон?
- Угу. Он явился прямо ко мне, после того как вся его компания ушла из бара.
- Вмешался Эджингтон. Они собирались наброситься на нас.
- Там был Эджингтон? - обладателя низкого голоса это просто убило.
- Да, со своим бойфрендом.
- А он-то каким боком тут замешан?
- Он велел им отвалить. Он же король, они иногда работают на него, так что он вправе требовать послушания. Но один щенок из их компании стал гнать волну, и Эджингтон сломал ему колено, велел остальным унести его. Мне жаль, Теренс, что у вас в городе произошла такая заварушка. Но мы тут ни при чем.
- Ты, Олси, можешь рассчитывать на привилегии от нашей банды как гость. Мы тебя уважаем. А те из нас, кто работает на вампиров, - ну, что я могу сказать? Это не лучшие среди нас. Но Джерри - их лидер, и он был вчера опозорен перед своими. Ты тут надолго?
- Пробуду еще одну ночь.
- А сегодня полнолуние.
- Знаю, постараюсь затаиться.
- У тебя на сегодня какие планы? Постараешься не меняться, или пойдем со мной на мои охотничьи угодья?
- Постараюсь спрятаться от луны, избежать стресса.
- Тогда не ходи в «Джозефину».
- К сожалению, Рассел практически потребовал, чтобы мы сегодня пришли. Он чувствует себя виноватым, что на мою даму вчера так наехали. Он буквально настаивал, чтобы она сегодня пришла.
- Смотри, Олси. В ночь полнолуния идти в Клуб Мертвяков… Стоит ли?
- А что делать? В Миссисипи ведь Рассел заказывает погоду.
- Это я понимаю. Но будь бдителен, а если тебе там встретится Джерри Фалькон, лучше обойди его за версту. Это мой город. - Низкий голос звучал довольно авторитетно.
- Понял тебя, Вожак.
- И отлично. Раз вы с Дебби Пелт только что разбежались, надеюсь, ты не сразу появишься тут. Выжди, пока пыль осядет. Джерри - мстительный сукин сын. Он причинит тебе вред при первой возможности, ему для этого даже не надо начинать вражду.
- Но ведь это он оскорбил пролитием крови.
- Знаю, но Джерри слишком давно крутится с вампирами и теперь о себе невероятно высокого мнения. Не всегда соблюдает традиции стаи. Он пришел ко мне, как и должен был, только потому, что его противника поддержал Эджингтон.
Ну, теперь Джерри не будет соблюдать уже никаких традиций. Джерри теперь лежит в лесу к западу отсюда.
Пока я дремала, на улице стемнело. Я услышала стук в окно. Я, конечно, вскочила, а потом как можно тише подошла к окну. Отодвинула занавеску и приложила палец к губам. Конечно, это был Эрик. Я надеялась, что никто из прохожих не поднимет голову. Он улыбнулся и знаком попросил открыть окно. Я отчаянно замотала головой и снова приложила палец к губам. Если впустить Эрика, Теренс неизбежно услышит, и ему станет известно о моем присутствии. Я инстинктивно понимала, что Теренсу не понравится, что его подслушали. На цыпочках я прошла к двери и прислушалась. Там уже прощались. Я снова вернулась к окну и увидела, что Эрик с большим интересом следит за мной. Я подняла один палец, давая ему понять, что надо подождать минуту.
Послышался звук закрываемой входной двери. Через минуту раздался стук в мою дверь. Я впустила Олси, надеясь, что выражение лица у меня достаточно серьезное.
- Олси, я все слышала, - извини, что пришлось подслушивать, но все-таки это касается и меня. Кстати, тут Эрик.
- Да, уже вижу, - без всякого восторга отозвался Олси. - Наверное, лучше его впустить. Давай, Эрик, - и он открыл окно.
Эрик вошел очень осторожно - что естественно для рослого мужчины, втискивающегося в маленькое окошко. Он был в костюме - с жилетом и галстуком. Волосы были зачесаны назад и забраны в хвостик. На нем были еще и очки.
Я глазам своим не верила.
- Нарочно переоделся?
- Конечно, - и он с гордостью оглядел себя. - Смотрюсь по-другому?
- Да, - признала я. - Очень похож на Эрика, принарядившегося в виде исключения.
- Костюмчик нравится?
- Высший класс! - я в мужской одежде плохо разбираюсь, но могу поспорить на что угодно, что эта оливково-коричневая тройка на нем стоит больше, чем я зарабатываю за две недели. Или за четыре. Для парня с синими глазами я выбрала бы что-нибудь другое, но надо признать, что выглядел он эффектно. Если бы наша городская газета выпустила номер, посвященный вампирам, у Эрика были бы все шансы выиграть в конкурсе на лучшее фото.
- Кто тебя причесывал? - спросила я, в первый раз обратив внимание, что волосы его заплетены в какую-то сложную косу.
- О-о, ты ревнуешь?
- Нет, просто подумала: может, они и меня научат так заплетать?
С Олси хватило этих обсуждений моды. Он спросил воинственно:
- Ты что имел в виду, когда оставил труп в моем чулане?
Редко мне приходилось видеть, как Эрик теряется, не зная, что сказать, но тут он определенно лишился дар речи - на целых тридцать секунд.
- В чулане не Бубба был, нет? - спросил он.
Теперь наступила наша очередь разинуть рты, Олси - потому, что он не знал, кто, к черту, такой Бубба, а я - потому что просто не могла себе представить, что могло случиться с этим вампиром-полудурком.
Я быстренько просветила Олси, кто такой Бубба.
- Теперь мне понятны все эти его концерты, - он покачал головой из стороны в сторону. - Черт побери, значит, все в них было по-настоящему!
- Мемфисская группа хотела оставить его у себя, но у них не получилось - объяснил Эрик. - Он все время рвался домой, и потом с ним стали происходить всякие истории. Ну вот, мы и стали давать ему разные задания, посылать то туда, то сюда.
- И в итоге потеряли его, - заметил Олси, вовсе не огорченный проблемами Эрика.
- Может, те, кто хотел добраться до Сьюки в Бон Темпс, вместо нее схватили Буббу, - Эрик одернул на себе жилет и с удовольствием осмотрел его. - Ну, и кто оказался в чулане?
- Байкер, который вчера приставал к Сьюки, - стал рассказывать Олси. - Он довольно грубо приставал, пока я вышел на минутку.
- Оставил следы на ней?
- Да, оскорбил пролитием крови, - со значением произнес Олси.
- Ты мне вчера ничего про это не сказала, - Эрик смотрел на меня, удивленно подняв бровь.
- Неохота было говорить. - Мне не понравилось, как безнадежно в их глазах выглядела ситуация. - Да и крови-то было с гулькин нос.
- Покажи.
Я вытаращила глаза, но отлично знала, что Эрик не отстанет. Тогда я сдвинула футболку с плеча, вместе с лямкой от лифчика. К счастью, футболка была старая, с растянутой горловиной, и этого оказалось достаточно. Царапины от ногтей на плече приняли вид полумесяцев, покрытых коркой, распухли и покраснели, хотя накануне вечером я тщательно отдраила это место мочалкой. Я знаю, как много микробов под ногтями.
- Ну, видишь? Не бог весть что. Не то чтобы я испугалась или больно было, просто я разозлилась сильно.
Эрик не спускал глаз с царапин, пока мне не надоело и я не закрыла их футболкой. Он перевел взгляд на Олси:
- И в чулане он был мертвым?
- Да, причем уже несколько часов.
- Какова причина смерти?
- Его не укусили, - сказала я. - Похоже было, что ему свернули шею. У нас не было желания рассматривать подробнее. Ты хочешь сказать, что ты тут ни при чем?
- Нет, хотя сделал бы это с удовольствием.
Я пожала плечами - не стоит углубляться в его причины. Я спросила, желая продолжить дискуссию: - Так кто его запихнул туда?
- И почему? - поддержал меня Олси.
- А будет ли мне дозволено спросить, где он сейчас? - При этом Эрик выглядел так, будто делал выговор двум беспутным детишкам.
Мы с Олси обменялись взглядами.
- М-м-м… Ну, он… - мой голос прервался.
Эрик потянул носом воздух.
- Тут его нет. Вы вызвали полицию?
- Ну, в общем нет, - пробормотала я. - В сущности, мы… ну…
- Мы его вывезли за город и бросили, - сказал Олси. Передать эту мысль более изысканно было невозможно.
Этим мы ошарашили Эрика во второй раз. - Так, - невыразительно сказал он. - Смотри, какие предприимчивые!
- Мы все продумали, - у меня это прозвучало, как детская попытка оправдаться.
Эрик улыбнулся, как-то зловеще:
- В этом я ничуть не сомневаюсь.
- Сегодня ко мне заходил Вожак, - сказал Олси. - Как раз только что. И он не знал, что Джерри исчез. Дело в том, что Джерри приходил к Теренсу жаловаться, когда его вчера выставили из бара, и сказал ему, что у него претензия ко мне. Значит, после инцидента в «Джозефине» его кто-то видел и выслушал.
- То есть вы можете еще выкрутиться из этого дела.
- Думаю, мы уже выкрутились.
- Надо было его сжечь, - тогда бы на нем не осталось следов вашего запаха.
- Не думаю, что кто-то мог унюхать наш запах. Я искренне так считаю. Мы, кажется, ни разу не прикоснулись к нему голыми руками.
Эрик взглянул на Олси, Олси утвердительно кивнул: - Да, она права. А я ведь могу принять другой облик.
- Представления не имею, кто его убил и затащил в твою квартиру. Видимо, кому-то было нужно подставить тебя - обвинить в его смерти.
- Тогда почему этот некто не позвонил в полицию с платного телефона и не донес, что в квартире 504 есть труп?
- Хороший вопрос, Сьюки, и на него я не могу ответить прямо сейчас, - Эрику вдруг стало все это неинтересно. - Я сегодня пойду в клуб. Если мне надо будет поговорить с тобой, Олси, скажешь Расселу, что я твой друг из другого города, и ты пригласил меня познакомиться с Сьюки, своей новой девушкой.
- Годится, - согласился Олси. - Но не понимаю, какая тебе охота идти туда. Нарываешься на неприятности. А если тебя узнает кто-то из вампиров?
- У меня там нет знакомых.
- Ну, и зачем нарываться? Зачем тебе туда идти? - спросила я.
- Может, я услышу что-нибудь, чего не услышишь ты, или чего может не знать Олси, поскольку он не вампир, - разъяснил Эрик. - Извини, Олси, нам со Сьюки надо обсудить одно дело.
Олси взглянул на меня - убедиться, что я не возражаю, неохотно кивнул и вышел в гостиную.
- Хочешь, чтобы я полечил ранки на плече? - отрывисто спросил Эрик.
Я подумала о безобразных, покрытых сукровицей полумесяцах, вспомнила, что на сегодня у меня приготовлено платье с тонкими лямками, и чуть не согласилась, но потом передумала:
- А как я буду объяснять их отсутствие? Все в баре видели, как он меня лапал.
- Да, ты права, - Эрик встряхнул головой, закрыв глаза, как будто был недоволен собой. - Конечно. Ты не вервольф и не мертвяк. Как они успели так быстро зажить на тебе?
И сделал совсем неожиданный жест - обеими руками взял меня за правую ладонь и сжал. При этом он смотрел мне прямо в лицо.
- Я обыскал весь Джексон. Я заглядывал на склады, на кладбища, на фермы, всюду, где есть хоть след запаха вампира - обошел все владения Эджингтона и его верноподданных. И нигде ни следа Билла. Боюсь, Сьюки, что Билл, скорее всего, мертв. Окончательно мертв.
Я почувствовала, будто мне врезали по лбу кувалдой. У меня колени подогнулись, и если бы он не метнулся вперед, как молния, я бы рухнула на пол. Эрик примостился на стул в углу комнаты, сгреб меня в охапку, как узел белья и посадил к себе на колени. И сказал: - Я тебя очень расстроил. Я хотел быть практичным, а вместо этого оказался…
- Просто груб, - у меня из каждого глаза выкатилось по слезинке.
Эрик высунул язык, и я почувствовала, как он их слизнул. Если вампиры не могут получить кровь, их устраивает любая жидкость, выделившаяся из человеческого тела, но меня это не сильно волновало. Я была рада, что хоть кто-то держит меня и утешает, пусть даже Эрик. Я все глубже тонула в жалости к себе, пока Эрик сидел и думал. Наконец он сказал:
- Я не проверил только огороженное поместье Рассела Эджингтона - его дом и все прилежащие постройки. Трудно поверить, что Рассел может оказаться настолько безрассудным - держать у себя в доме другого вампира. Но он уже сто лет как король. Возможно, он стал самонадеянным. Конечно, даже если бы я сумел просочиться через стену, то уж назад вряд ли вышел бы. Там охранники - вервольфы. Вряд ли мы сможем попасть в такое место, сам-то он нас не пригласит, разве что создадутся очень необычные обстоятельства. - Эрик подождал, пока я усвою его слова. - Думаю, ты должна рассказать мне все, что знаешь о проекте Билла.
- Так ты из-за этого меня гладишь и такой ласковый? - рассвирепела я. - Хочешь выудить из меня какую-нибудь информацию? - Я вскочила на ноги, гнев меня взбодрил.
Эрик тоже вскочил и изо всех сил старался нависнуть надо мной: - Я считаю, что Билл мертв, и стараюсь спасти свою жизнь, и твою, глупая ты баба. - Он говорил таким же злым голосом, что и я.
- Я найду Билла, - я произносила каждое слово отдельно, старательно выговаривая их. Я не знала точно, как собираюсь это сделать, но я должна сегодня пошпионить очень хорошо, и что-нибудь да подвернется. Я не Поллианна, но я по жизни оптимист.
- Тебе не стоит строить глазки Эджингтону, Сьюки. Его бабы не интересуют. А если с ним начну флиртовать я, он что-то заподозрит. Чтобы один вампир встречался с другим - такого не бывает. Эджингтон не забрался бы так высоко, если бы был доверчивым. Может, мной заинтересуется его заместитель Бетти Джо, но она тоже вампир, а значит, действует тот же закон. Не могу объяснить тебе, насколько необычно, что Билл увлекся Лореной. В сущности, мы не одобряем, когда вампиры влюбляются в кого-то из нашей породы.
Я пропустила мимо ушей последние две фразы.
- Откуда ты все это узнал?
- Вчера встречался с молодой вампиршей, ее бойфренд тоже ходил на вечеринки в дом Эджингтона.
- Он что, бисексуал?
- Да нет, он вервольф, - Эрик пожал плечами. - Подозреваю, что он может принимать не только два обличья.
- Я всегда считала, что вампиры с вервольфами тоже не встречаются.
- Она - извращенка. В молодости все любят экспериментировать.
Я широко раскрыла глаза: - Значит, я тебя правильно поняла? Ты хочешь, чтобы я поставила себе целью раздобыть приглашение в поместье Эджингтона, потому что во всех остальных местах в Джексоне Билл не обнаружен?
- Он может оказаться где угодно в городе, - осторожно сказал Эрик, - но шансов очень мало. Вспомни, Сьюки, он у них уже несколько дней.
Эрик смотрел на меня с жалостью. И это испугало меня больше всего.

Глава 9

У меня все внутри тряслось и дрожало, так всегда бывает перед тем, как окажешься в опасности. Сегодня у Олси был последний шанс пойти в Клуб Мертвяков - Теренс предупредил его вполне недвусмысленно. После этого я останусь одна, если даже мне будет позволено придти в клуб без сопровождения Олси.
Одеваясь, я вдруг осознала, что предпочла бы пойти в обычный бар вампиров, из таких, куда ходят рядовые граждане поглазеть на мертвяков. Именно таким был бар Эрика в Шривпорте, «Фангтазия». Туда приходят обычные люди как на экскурсию, одевшись в черное, просиживают целый вечер, иногда наливают себе немного искусственной крови или надевают фальшивые клыки из сыра. Они пялятся на вампиров, заботливо рассаженных по всему бару, и внутренне кайфуют от осознания собственной смелости. Время от времени какой-нибудь турист переступал черту дозволенного: или позволял себе пассы в адрес одной из дам-вампирш, или проявлял недостаточное уважение к бармену Чоу. И, возможно, тогда он, наконец, осознавал, с кем связался.
В таком баре, как Клуб Мертвяков, все карты были на столе. Здесь обычные люди были бесплатным приложением. Основным контингентом были сверхъестественные существа.
Вчера вечером в это время я была возбуждена в предвкушении. Сейчас я ощущала только железную решимость, как будто приняла сильнодействующий наркотик, который позволил мне отделаться от всех нормальных эмоций. Я натянула панталоны и красивые черные подвязки, подарок Арлены к моему дню рождения. С улыбкой вспомнила рыжеволосую подругу и ее невероятно оптимистичное отношение к мужикам, и это после четырех браков. Арлена сказала бы мне: наслаждайся этой минутой жизни, и следующей, собери все свое желание радоваться. И еще она сказала бы: никогда не знаешь, какого мужика тебе предстоит встретить, может быть, сегодня будет ночь чудес. Может быть, эти подвязки изменят весь ход твоей жизни.
Не стану утверждать, что я собрала все желание радоваться, но натягивала платье через голову в менее мрачном настроении. Платья цвета шампанского было не так уж много. На мне были черные туфли с каблуками и гагатовые серьги, и я пыталась сообразить, не слишком ли страшным выглядит мое зимнее пальто, или ну его к черту, пусть зад мерзнет. Тщеславие важнее. Со вздохом я разглядывала свое сильно поношенное синее пальто. Перекинув его через руку, вышла в гостиную. Уже готовый, Олси в ожидании меня стоял посреди комнаты. Я отметила, что он сильно волнуется. И тут он извлек большую коробку из кучи накупленных утром подарков. На его лице появилось то самое виноватое выражение, какое я заметила сегодня утром, придя с прогулки.

Предыдущая страница 9 Следующая страница


Клуб мертвяков 10

- Считай, что это мой долг тебе, - и вручил мне коробку.
- О-о, Олси! Это подарок от тебя? - Да, все так, я действительно стояла посреди комнаты, держа эту коробку. Но надо меня понять: со мной такое бывает не очень часто.
- Ты открой, - хрипло промолвил он.
Швырнув пальто на ближайший стул, я неловко развернула дар - я еще не привыкла к накладным ногтям. Повозившись немного, открыла белую картонную коробку и обнаружила в ней замену моей прежней вечерней накидки. Медленно, смакуя каждое движение, я вытащила длинный прямоугольный кусок ткани. Новая накидка была великолепна: черный бархат с бусами по краям. Я не могла не сообразить, что она стоит раз в пять дороже прежней, испорченной.
Я потеряла дар речи, что со мной бывает крайне редко. Но я не получаю много подарков, и я не могу воспринимать их легко. Я набросила бархат на плечи, наслаждаясь роскошным ощущением. Потерлась о ткань щекой.
- Спасибо, - у меня голос вибрировал в экстазе.
- Да пожалуйста, - ответил он. - Боже мой, ты только не плачь, Сьюки. Я хотел тебя обрадовать.
- Ты меня действительно обрадовал, я не собираюсь плакать. - Я подавила слезы и пошла в свою ванную посмотреть на себя в зеркало. - Ой, какая прекрасная, - это я от всей души.
- Ну и хорошо, рад, что тебе понравилось, - деловито сказал Олси. - Я решил, что это минимум того, что я могу для тебя сделать. - И он задрапировал ее на мне так, что совершенно исчезли из виду красные царапины на левом плече.
- Ничего ты мне не должен, это я тебе должна. - И заметила, что моя серьезность обеспокоила Олси ровно так же, как мои слезы.
- Ну, пошли, - сказала я. - В Клуб Мертвяков. Сегодня мы узнаем все, и никого не обидим.
И эти мои слова - доказательство того, что я не обладаю даром ясновидения.
На Олси был другой костюм, на мне - другое платье, но «Джозефина» осталась той же самой. Пустынный тротуар, угрожающая атмосфера. Сегодня было холоднее, чем вчера, в воздухе вился пар от моего дыхания, мне оставалось только радоваться, что меня как-никак греет бархатная накидка. Сегодня Олси буквально выпрыгнул из машины под навес над входом, даже не помог мне выбраться, и стоял там, ожидая меня.
- Полнолуние, - напряженным голосом объяснил он. - Тяжелая будет ночь.
- Прости меня, - я вдруг почувствовала беспомощность. - Тебе наверное ужасно трудно. - Если бы ему не надо было сопровождать меня, он бы сейчас прыгал по лесу за оленями и кроликами. Он отмахнулся от моего извинения: - Всегда есть завтрашняя ночь, она ничуть не хуже. - Но эти слова он прогудел, напрягшись.
Сегодня я не подпрыгнула от неожиданности, когда машина отъехала сама по себе, и даже не вздрогнула, когда мистер Хоб открыл нам дверь. Не могу сказать, что при виде нас гоблин выказал большую радость, но его обычное выражение лица я не могла бы разгадать. Может, оно означает воз и маленькую тележку радости, но мне это неизвестно.
Некоторым образом я усомнилась, что его вдохновило мое второе появление в клубе. Да он ли владелец? Трудновато вообразить, чтобы мистер Хоб назвал свой клуб «У Джозефины». Скорее «Дохлая гниющая собака» или «Пылающие черви», но никак не «У Джозефины».
- Сегодня нам неприятности не нужны, - угрюмо предупредил нас мистер Хоб. Голос у него был ржавый и гулкий, как будто он говорил немного, а если и приходилось, то радости ему это не приносило.
- Это произошло не по ее вине, - заметил Олси.
- Тем не менее, - и больше Хоб не сказал ни слова. Наверное, решил, что нечего болтать попусту, и был прав. Коротенький неуклюжий гоблин кивнул в сторону нескольких сдвинутых вместе столиков: - Король вас ждет.
Когда я подошла, мужчины встали. Рассел Эджингтон и его ближайший друг Тальбот сидели лицом к танцевальной площадке; а напротив них расположился пожилой вампир (то есть ставший мертвяком в более солидном возрасте) с дамой, которая при моем приближении осталась сидеть. Я окинула ее взглядом и заорала от восторга:
- Тара!
Моя бывшая одноклассница тоже заорала и вскочила. Мы обнялись от всей души, не так, как было принято в школе - формально похлопать друг друга по бокам без особого восторга. Обе мы оказались в чужой стране, здесь, в Клубе Мертвяков.
Тара выше меня ростом на несколько дюймов, темноволосая, с темными глазами и кожей оливкового цвета. На ней было платье с длинными рукавами в золотисто-бронзовых тонах, при ее движениях ткань мерцала и переливалась, и каблуки у нее были необычайной высоты. Чтобы соответствовать росту своего кавалера.
Выбравшись из Тариных объятий и радостно хлопая ее по спине, я сообразила, что встреча с ней - самое худшее, что могло случиться. Я прислушалась к ее мыслям, увидела, что она, конечно, сейчас спросит, почему я не с Биллом.
- Пошли, подруга, сбегаем на минутку в дамскую комнату! - весело предложила я, она схватила свою сумочку, многообещающе и озорно улыбнувшись своему кавалеру. Я помахала Олси, попросила мужчин извинить нас, и мы энергично зашагали в дамскую комнату, вход в них был из коридора, ведущего к черному ходу. Комната была пуста. Спиной я прижала дверь, чтобы никого не впускать. Тара стояла лицом ко мне, глаза ее прямо желанием засыпать меня вопросами.
- Прошу тебя, Тара, ничего не говори ни о Билле, ни о Бон Темпс.
- А почему, не можешь сказать?
- Просто… - я безуспешно старалась придумать реальное объяснение. Но не смогла. - Тара, если задашь такие вопросы, это будет стоить мне жизни.
Ее передернуло и она уставилась на меня неподвижным взглядом. Да и кто отреагировал бы по-другому? Но Тара пережила в жизни всякое, и она была птица тертая, хоть и обжегшаяся. - Так рада видеть тебя, - сказала она. - В этой толпе чувствуешь себя одиноко. Кто твой друг? Чем занимается?
Я всегда умела забыть то, что нельзя рассказывать о других. И иногда я даже забывала, что другие люди ничего не знают о вервольфах и оборотнях. И ответила ей:
- Он геодезист. Пойдем, познакомлю.
- Прошу прощения, что мы так быстро вас покинули, - я широко улыбалась всем мужчинам сразу. - Совсем забыла о вежливости. - Представила Тару Олси - он отреагировал вполне доброжелательно. Потом наступила очередь Тары: - Сью, это Франклин Мотт.
- Рада познакомиться, - и протянула руку, но тут же поняла, что совершаю ошибку. Вампиры не здороваются за руку. Поспешно я сказала: - Простите, - и сделала рукой неопределенный жест: - Вы живете тут, в Джексоне, мистер Мотт? - Я твердо решила не ставить Тару в неловкое положение.
- Пожалуйста, зовите меня Франклин, - у него был прекрасный мелодичный голос с легким итальянским акцентом. Вероятно, он умер в возрасте пятидесяти-шестидесяти лет, волосы и усы у него были стального цвета, лицо покрыто морщинами. Внешне он казался мужественным и мускулистым. - Да, я живу тут, но у моего бизнеса есть филиалы и в Джексоне, и в Растоне, и в Виксбурге. Я с Тарой познакомился на вечеринке в Растоне.
Постепенно мы осваивались в социуме - нас усадили, мы с Тарой стали объяснять мужчинам, как учились в одной школе, нам заказали напитки. Все вампиры, конечно, заказали искусственную кровь, а Тальбот, Тара, Олси и я взяли себе по коктейлю. Я решила, что коктейль с шампанским мне не повредит. Официантка, оборотень, перемещалась странной походкой, как бы скользя, лишних слов не говорила. Ночь полнолуния сказывалась на всех по-разному.
В эту ночь лунного цикла в баре было намного меньше оборотней - обладателей двух обличий. Я обрадовалась, что нет Дебби с женихом, а вервольфов-байкеров всего двое. Больше было вампиров и обычных людей. Я удивлялась, как это вампирам Джексона удается сохранить этот бар в секрете. Среди людей, пришедших вместе со сверхъестественными существами, наверняка найдется тот, кто не удержится и расскажет репортеру или просто группе друзей о существовании бара?
Олси на мой вопрос тихонько ответил: - Этот бар заколдован. Ты и захочешь, да не сможешь рассказать никому, как сюда попасть.
Я решила потом поэкспериментировать, проверить, так ли это. Кто же его заколдовал, или как оно там называется? Если я могу верить в вампиров, вервольфов и оборотней, тут один шаг - и поверишь в существование ведьм.
Я сидела зажатая между Тальботом и Олси, и для поддержания разговора я спросила у Тальбота о засекреченности бара. Он как будто не возражал поболтать со мной, а Олси и Франклин Мотт обнаружили, что у них есть общие друзья. Тальбот очень сильно надушился одеколоном, но я была не в претензии. Он же влюблен, и более того - привержен к сексу с вампиром… эти два состояния не всегда сочетаются в одном человеке. Он был умный человек, жестокий, и не мог понять, как его жизнь приняла такой экзотический оборот. (Кроме того, он был известный диктор, поэтому мне удалось так много узнать о его жизни).
Он повторил мне объяснение Олси о заколдованности бара.
- Совсем другое дело - как удается сохранить в секрете то, что тут происходит, - сказал Тальбот так, будто у него был готов и длинный ответ, и короткий. Я смотрела на его приятное красивое лицо и напоминала себе, что он знает, что Билла подвергают пыткам, и ему наплевать. Я хотела, чтобы он снова подумал о Билле, чтобы мне узнать побольше; хотя бы - жив Билл или нет.
- Видите ли, мисс Сьюки, секрет того, что здесь происходит, сохраняют из страха кары.
Тальбот наслаждался, рассказывая это. Ему все это нравилось. Он был доволен, что сумел завоевать сердце Рассела Эджингтона, существа, способного с легкостью убить. Рассела Эджингтона, который заслуживал того, чтобы его боялись.
- Любой вампир или вервольф - в сущности, любое сверхъестественное существо - а вы не всех из них видели, уж поверьте мне, - те, кто приводит с собой человека, несут полную ответственность за его поведение. Вот вы, например, - если вернувшись отсюда, вам пришло бы в голову позвонить в какую-нибудь бульварную газетенку, то прямой долг Олси - выследить вас и убить.
- Ага, поняла, - что соответствовало действительности. - Ну, а если Олси не сможет заставить себя?
- Тогда он расплатится своей жизнью, а работу эту выполнит кто-то из охотников-добровольцев.
Господи Иисусе, пастор Иудеи.
- Есть и такие - охотники-добровольцы? - Я сделала неприятное открытие: оказывается, Олси мог рассказать мне гораздо больше, чем я до сих пор слышала от него. Голос мой, кажется, слегка охрип.
- Конечно. В нашей зоне это - вервольфы в униформе мотоциклистов. Кстати, они сегодня опрашивают тут всех, потому что… - Лицо его напряглось, голос стал подозрительным. - Тот тип, который вчера докучал вам… вы его вчера больше не встречали? После того, как ушли из бара?
- Нет, - формально я говорила чистую правду. Вчера я его действительно не видела. Я знала, что думает Господь о правде в формальном смысле этого слова, но я полагала, что он согласен - мне надо спасать свою жизнь. - Мы с Олси поехали прямо к нему домой. Я была очень расстроена. - Я опустила глаза, как скромная девочка, не привыкшая к приставаниям в барах, что все же было некоторым отклонением от истины. (Сэм умеет свести к минимуму такие инциденты, и потом было общеизвестно, что я сумасшедшая и поэтому - кому я нужна? Но мне все же приходилось справляться время от времени с агрессивными приставаниями. Были еще и такие приставалы, которые слишком набирались и для них не имело значения, что я предположительно ненормальна).
- Ты вела себя довольно смело, когда возник риск драки, - заметил Тальбот. Ему казалось, что моя вчерашняя смелость не вяжется с моим скромным сегодняшним поведением. Проклятье, кажется, я переиграла.
- Да Сьюки всегда была смелой, - очень кстати вмешалась Тара. - Когда мы с ней танцевали на сцене, миллион лет назад, это не я была смелой, а она! Я тряслась всеми фибрами.
Спасибо, Тара.
- Вы танцевали? - полюбопытствовал Франклин Мотт, наш разговор привлек его внимание.
- А как же, мы выиграли на конкурсе талантов, - стала рассказывать ему Тара. - Только мы не понимали, пока не закончили школу и не пообтерлись среди людей, что наше маленькое выступление было в сущности… ну…
- Неприличным, - подсказала я, называя грабли граблями. - Мы были самые наивными девочками в нашей школе, и тут мы вылезаем на сцену со своим танцем, который позаимствовали прямо из одной передачи с «MTV»…
- Мы только спустя несколько лет поняли, почему директор школы тогда весь взмок, - Тара улыбалась очаровательно и проказливо. - Постой, скажу пару слов ди-джею. - Она вскочила и пробралась через толпу к вампиру, сидевшему за пультом на сцене. Он наклонился к ней, внимательно выслушал и кивнул.
- Ой, не надо, - я чувствовала, что надвигается нечто ужасное.
- А что такое? - веселился Олси.
- Она хочет, чтобы мы с ней все это повторили сейчас.
Моя догадка была правильной. Сияющая Тара протолкалась через толпу, подплыла ко мне. К этому моменту я придумала двадцать пять уважительных причин, чтобы не делать того, что она задумала, но она схватила меня за руку, заставив подняться с места. И мне стало ясно, что нельзя ей не уступить. Тара настроилась всей душой, а Тара мне друг. Толпа расступилась, освобождая нам место, и зазвучала мелодия Пэта Бенатара «Любовь - это поле боя».
К сожалению, я помнила все прыжки и подскоки, каждое виляние бедра.
Мы с Тарой, в своей наивности, поставили этот танец по образцу парного фигурного катания, так что наши тела постоянно соприкасались (или очень сближались). Не было ли это больше похоже на лесбийский акт обольщения, как его исполняют в барах со стриптизом? Пожалуй, не особенно. Я, конечно, не бывала ни в барах со стриптизом, ни в кино на порно-фильмах; но допускаю, что в тот вечер в «Джозефине» имел место сходный всплеск всеобщей похоти. Я не люблю оказываться объектом этого чувства - но все же я вдруг заметила, что такое зрительское отношение вдохновляет.
Билл научил меня телом понимать, что такое хороший секс, - и я уверена, что теперь в моем исполнении отражалось это мое понимание и умение наслаждаться сексом, то же можно сказать и о Таре. В некотором смысле мы воплощали идею «Я женщина, послушай меня». И, клянусь чем угодно, любовь и есть поле боя. Бенатар не соврал.
Во время танца мы располагались боком к аудитории. На последних нескольких тактах Тара держала меня за талию, мы в унисон сделали пару резких движений бедрами и склонились так низко, что доставали ладонями до пола. Музыка смолкла. Долю секунды стояла тишина, а потом раздался гром аплодисментов и свист.
Вампиров больше всего занимали мысли о том, что в наших жилах течет кровь, я это поняла по их голодным взглядам, которые они бросали преимущественно на внутренние стороны наших бедер. И мне были понятны мысли вервольфов - их занимало, насколько мы хороши на вкус. Так что, возвращаясь к своему столику, я чувствовала себя вполне съедобной. Пока мы с Тарой пробирались между столиков, нас похлопывали и осыпали комплиментами, и мы получили множество предложений. Я чуть не поддалась искушению принять приглашение на танец от курчавого брюнета-вампира моего роста и миловидного, как кролик. Но я только ответила ему улыбкой и прошла дальше.
Франклин Мотт был в восторге.
- Ты была совершенно права, - сказал он, подавая Таре стул. Олси, как я заметила, даже не поднялся с места, он сверлил меня взглядом, и Тальботу пришлось самому потянуться и подтащить мне стул, эта его любезность была вынужденной и неловкой. (Зато Рассел оценил его поступок - погладил по плечу). - Неужели вас, девочки, не исключили из школы за такое, - говорил Тальбот, стараясь сгладить неловкость ситуации. В Олси, понятно, проснулся собственнический инстинкт, но я не стала бы распинать его за это.
- Да что вы, мы представления не имели, - смеясь, протестовала Тара. - Никакого. Мы даже и не поняли, с чего такой переполох.
- Кто укусил тебя в зад? - очень тихо спросила я у Олси. Но, внимательно вслушавшись в его бормотанье, я сумела понять причину его неудовольствия. Он жалел, что днем чуть не признался мне, что Дебби не совсем изгнана из его сердца, в противном случае он бы сделал решительную попытку разделить со мной постель сегодня же ночью. Он и виноватым себя чувствовал, и сердился на себя за это, потому что сегодня полнолуние - подумать только, его время наступило - один раз в месяц. В каком-то смысле.
- Ты не очень-то стараешься разыскать своего бойфренда, а? - холодно спросил он, скрывая раздражение.
Мне как будто опрокинули на голову ведро холодной воды. Да, удар очень болезненный. На глаза навернулись слезы. Всем за столом стало ясно, что он сказал мне какую-то гнусность.
Тальбот, Рассел, Франклин - все значительно взглянули на Олси с откровенной угрозой. Взгляд Тальбота был как бы слабым отражением чувств его партнера, так что с ним можно, допустим, не считаться, но Рассел, как-никак, король, и Франклин, по всему видно, вампир влиятельный. Олси сразу вспомнил, где он и с кем.
- Прости, Сьюки. Просто ревность взыграла, - он сказал настолько громко, чтобы было слышно всему столу. - Правда-правда, любопытное было зрелище.
- Понравилось? - сказала я как можно легкомысленнее. Но сама я просто взбесилась. Наклонившись к Олси, я запустила руку ему в волосы. - Всего лишь любопытное? - Мы обменялись с ним фальшивыми улыбками, но для других этого хватило. У меня же было большое желание схватить пучок его черных волос и дернуть изо всех сил. Он не умел так, как я, читать чужие мысли, но мое желание отгадал, как будто оно было написано на мне крупными буквами. И ему понадобилось все его самообладание, чтобы держать лицо.
И опять вмешательство Тары было уместно: она пристала к Олси - хотела, чтобы он рассказал про свою работу, и благодаря ей мы благополучно преодолели еще один неловкий момент. Я немного отодвинулась от стола и решила чуть-чуть расслабиться. Олси был прав: дело надо делать, а не развлекаться; но разве могла я отказать Таре, зная, что танец доставит ей такую радость.
Когда танцующие пары на минутку расходились, на заднем плане мелькал Эрик - он стоял прислонившись к стене позади небольшой сцены. Глаза его, устремленные на меня, горели огнем. Вот этот, по крайней мере , не обозлился на меня, этот воспринял наш маленький танцевальный номер именно так, как мы его и хотели представить.
Эрик выглядел довольно симпатично в очках и костюмчике. Я решила, что благодаря очкам у него не такой угрожающий вид, и стала думать о деле. Сегодня вервольфов и людей было меньше, так что слушать мысли было легче, легче проследить за ходом мысли и обнаружить ее источник, так сказать, носителя. Я закрыла глаза, чтобы сосредоточиться, и почти сразу уловила отрывок внутреннего монолога, от которого содрогнулась.
- Какая мука, - думал кто-то. Я поняла, что это мужчина, и мысли исходили откуда-то из-за моей спины, прямо от стойки. Моя голова сама по себе стала поворачиваться, но я себя удержала. Ну, увижу, и что это даст? Я не обернулась, а стала смотреть в пол, чтобы не отвлекаться из-за перемещений других людей.
На самом деле люди не думают развернутыми предложениями. Когда я пересказываю их мысли, я их как бы перевожу.
- Когда умру, мое имя станет знаменитым, - думал он. - Время пришло. Господи, прошу тебя, пусть будет не больно. Спасибо и за то, что он тут, со мной… Надеюсь, кол достаточно острый.
Вот проклятье . В следующий момент я поймала себя на том, что вскочила на ноги и пошла прочь от столика.
Маленькими шажками я продвигалась вперед, стараясь не слушать шум музыки и голосов, чтобы уловить каждое слово, подуманное кем-то. Как будто идешь под водой. Сидевшая на табурете дама с копной взбитых волос неспешно поставила на стойку бокал с синтетической кровью. На ней было платье с облегающим лифом и пышной юбкой. Ее мускулистые руки и широкие плечи выглядели довольно странно при таком одеянии, но ни я, и никто другой в здравом уме никогда бы этого ей не сказал. Это скорее всего Бетти Джо Пикар, заместитель Рассела Эджингтона. На ней были белые перчатки и туфли-лодочки. Я решила, что ей не хватает только шляпки с вуалью. Я была готова поспорить, что Бетти Джо - большая поклонница Мэйми Эйзенхауэр.
А позади этой впечатляющей вампирши, тоже лицом к стойке, стояли два нормальных мужика. Один высокий и откуда-то знакомый мне. С аккуратно зачесанными длинными каштановыми волосами с проседью. Обычная прическа, только ей позволили расти, как угодно. Но прическа странно смотрелась на фоне его костюма. Низенький его спутник был черноволос, со спутанной копной волос, припорошенных сединой, на нем был спортивный костюм, такой можно найти на вешалке любого магазина сэконд-хэнд в день распродажи.
И под этим дешевым пиджаком, в специально вшитом кармане у него был кол.
Вот ужас-то, размышляла я. Если я его остановлю, то обнаружу свой скрытый талант, то есть демаскируюсь. Последствия этого обнаружения будут зависеть от того, что знает обо мне Эджингтон. Уже известно одно - он в курсе, что девушка Билла работает барменшей в баре Мерлотта в Бон Темпс, но не знает ее имени. Поэтому я смело представилась своим именем - Сьюки Стэкхаус. Если Рассел знает, что девушка Билла - телепат, и тут выяснится, что я - телепат, кто знает, к чему это приведет?
Вообще-то догадаться нетрудно.
Пока я дрожала, пристыженная и испуганная, за меня приняли решение. Человек с черной копной волос сунул руку под пиджак, и его фанатизм дошел до крайней степени. Он извлек длинный заостренный кол из осины, и потом все произошло как-то одновременно.
С воплем «КОЛ!» я нырнула вперед и отчаянно вцепилась обеими руками в руку фанатика. Вампиры и сопровождающие их люди вихрем обернулись, глядя, откуда идет угроза, а оборотни и вервольфы мудро отступили к стенам, чтобы оставить пространство для вампиров. Высокий спутник террориста наносил мне удары по голове и плечам, а его темноволосый компаньон все выкручивал и выкручивал руку, стараясь высвободиться из моего захвата. Метался из стороны в сторону, чтобы сбросить меня.
В этой свалке мы с высоким встретились взглядами и узнали друг друга - это был Джи Стив Ньюлин, прежний лидер Братства Солнца, военной анти-вампирской организации, почти весь Далласский филиал которой был повержен в прах после моего визита к ним. Я уже знала, что Ньюлин собирается рассказать им, кто я такая, но мне надо было следить за движениями человека с колом. С трудом удерживая равновесие на своих каблучищах, я суетилась вокруг него, стараясь не упасть, а убийца вдруг сделал блестящий ход - переложил кол из правой руки, за которую я цеплялась, в левую.
Пнув меня под конец в спину, Ньюлин ринулся к выходу, за ним погналась толпа. Я слышала громкие вопли и топот, и тут черноволосый отвел назад левую руку и ударил меня колом в бок, на уровне талии.
Тогда я выпустила его руку и опустила глаза, рассматривая, что он мне сделал. Опять перевела взгляд на него и долгую минуту смотрела ему в глаза, но в них отражался только ужас - такой же, как в моих. И тут Бетти Джо Пикар размахнулась кулаком в перчатке и ударила его два раза - бум-бум. Он первого удара у него переломилась шея. От второго треснул череп. Я слышала хруст костей.
И он рухнул на пол, а поскольку наши ноги перепутались, я рухнула вместе с ним. Шлепнулась прямо на спину.
Я лежала и смотрела в потолок бара, на вентилятор, который торжественно вращался над моей головой. И подумала - вот интересно, зачем им вентилятор в середине зимы. Вдоль потолка пролетел ястреб, чуть не задев вентилятор. Ко мне подошел волк, лизнул меня в лицо и проскулил что-то, потом повернулся и убежал. Тара визжала во весь голос. Я - нет. Я просто оцепенела.
Правой рукой я закрыла то место, где в меня вошел кол. Лучше не видеть эту рану, я даже боялась на нее посмотреть. Только чувствовала, что вокруг раны накапливается что-то мокрое.
- Позвоните девять-один-один! - вопила Тара, опустившись на колени рядом со мной. Бармен и Бетти Джо над ее головой обменялись взглядами, и я их поняла.
- Тара, - сказала - или, скорее, проскрипела я. - Лапочка, все оборотни меняют облик. Сейчас полнолуние. Полиция сюда войти не сможет, но если позвонить девять-один-один, они точно припрутся.
Мои слова про оборотней ничего не сказали Таре, она не знала, что такое бывает. - Вампиры не дадут тебе умереть, - уверенно сказала Тара. - Ты только что спасла одного из них!
Я не была в этом так уж уверена. Поверх Тары на меня смотрел Франклин Мотт, и я сумела прочитать выражение его лица.
- Тара, - прошептала я, - тебе лучше уйти отсюда. Тут уже дурдом, и если есть хоть один шанс, что явится полиция, тебе лучше быть подальше отсюда.
Франклин Мотт одобрительно кивнул.
- Я тебя не оставлю, пока тебе не окажут помощь, - Тара была воплощением решимости. Господи, благослови ее.
Вокруг меня толпились вампиры. Среди них - Эрик. Я не могла прочитать выражение его лица.
- Тара, мне поможет вон тот высокий блондин, - я почти прошептала эти слова и пальцем указала на Эрика. На него я не смотрела, боялась, что в его глазах увижу отказ. Если Эрик не согласится помочь мне, я, наверное, буду лежать тут и умру на этом полу из полированного дерева, в баре вампиров, в Джексоне, штат Миссисипи.
Мой брат Джейсон был бы очень раздосадован.
Тару когда-то знакомили с Эриком в Бон Темпс, но тогда была очень напряженная ночь. И она, похоже, не признала в высоком блондине, который стоял сейчас рядом с ней в очках, костюме и с волосами, зачесанными назад и заплетенными в косичку, высокого блондина, с которым познакомилась в ту ночь.
- Прошу вас помочь Сьюки, - она обратилась прямо к нему, когда Франклин Мотт почти насильно поднимал ее на ноги.
- Этот молодой человек будет счастлив помочь твоей подруге, - и Мотт взглянул на Эрика так проницательно, что Эрик понял - чертовски лучше для него будет согласиться.
- Конечно. Я добрый друг Олси, - не моргнув глазом, соврал Эрик.
Он опустился рядом со мной, и я сразу поняла, что он уловил запах моей крови как только оказался на коленях. Лицо его побледнело, кожа обтянула череп, глаза заблестели.
- Знала бы ты, как трудно удержаться, - шепнул он мне, - так и хочется наклониться и слизнуть.
- Если ты это сделаешь, то и все остальные тоже захотят. А они не просто лизнут, они укусят. - На меня смотрела сверкающими желтыми глазами немецкая овчарка, стоявшая прямо у моих ног.
- Вот только это и останавливает меня.
- Вы кто такой? - спросил Рассел Эджингтон. Он внимательно разглядывал Эрика. Рассел стоял по другую сторону от меня, и теперь он угрожающе наклонялся над нами обоими. Могу сказать, что не раз я оказывалась в такой угрожающей обстановке, но в данный момент я была слишком бессильна.
- Я друг Олси, - повторил Эрик. - Он пригласил меня сегодня познакомиться с его новой девушкой. Меня зовут Лейф.
Рассел мог смотреть на Эрика сверху вниз, потому что Эрик стоял на коленях, и его золотисто-карие глаза сверлили синие Эриковы.
- Олси общается не со многими вампирами, - сказал Рассел.
- Я из немногих.
- Нам надо вытащить отсюда эту молодую леди, - заявил Рассел.
Рычание в нескольких футах от нас стало интенсивнее. Похоже, группа зверей окружила что-то, лежащее на полу.
- Уберите это отсюда! - проревел мистер Хоб. - Через заднюю дверь! Что, правила забыли?
Два вампира подняли тело, - оказывается, вот вокруг чего роились вервольфы и оборотни, - и понесли его к двери черного хода, а за ними потянулось все зверье. Не много ли чести для черноволосого фанатика?
Только сегодня днем мы с Олси избавлялись от трупа, так нам и в голову не пришло тащить его сюда, к клубу, подбросить в соседний переулок. Конечно, нынешний трупик посвежее будет.
- …может быть, задел почку, - говорил Эрик. На несколько секунд я потеряла сознание, или ушла в другое измерение.
От мучительной боли я покрылась потом. С досадой сообразила, что платье все пропотело, хотя какая разница? От него и так, наверное, остались рожки да ножки - из-за огромной кровоточащей раны в боку.
- Ко мне отвезем, - решил Рассел, и если бы я не сознавала, что очень сильно ранена, я бы засмеялась. - Лимузин уже в пути. И уверен, что присутствие знакомого лица ей будет кстати, согласны?
Я его поняла: Рассел не хочет пачкать костюм, так что не станет поднимать меня. А Тальбот, скорее всего, меня просто не поднимет. Конечно, тут был и этот малорослый вампир с черными кудрями, он по-прежнему улыбался, но и для него я окажусь слишком массивной…
И я отключилась еще на какое-то время.
- Олси превратился в волка и побежал за компаньоном убийцы, - рассказывал мне Эрик, хотя я не помню, когда успела его об этом спросить. Я начала было говорить Эрику, кто такой этот компаньон, и тут поняла, что лучше помолчать.
- Лейф, - пробормотала я, стараясь зафиксировать это имя в своей памяти. - Лейф, по-моему, у меня подвязки торчат из-под юбки. Как понимать…?
- Да-да, Сьюки?
… и я снова отключилась. Очнулась, почувствовав, что меня несут, причем несет именно Эрик. В жизни своей мне не было так больно, и не в первый раз мне пришло в голову, что до встречи с Биллом я никогда не попадала в больницы, а теперь, похоже, я то и дело или участвую в драках, или лечусь от их последствий. Это было очень важно и существенно.
Из бара, оставшегося позади, неслышными шагами вышла рысь и пристроилась рядом с нами. Я посмотрела вниз, в ее золотистые глаза. Ничего себе ночка оказалась в городе Джексоне. Я надеялась, что все добрые люди сегодня решили остаться по домам.
Потом мы оказались в лимузине. Голова моя покоилась на бедре Эрика, на сиденье напротив нас сидели Тальбот, Рассел и малорослый курчавый вампир. Мы остановились перед светофором, и мимо нас неуклюже протопал бизон.
- Хорошо, что никто в декабре не ходит сюда, в предместье, по ночам в выходные, - заметил Тальбот, и Эрик засмеялся.
Мне показалось, что мы ехали довольно долго. Эрик расправил мою юбку, прикрыв мне колени, и убрал волосы с моего лица. Я подняла глаза на него, и…
- …она знала, что он собирается сделать? - спрашивал Тальбот.
- Говорит, увидела, как он вытаскивал кол, - соврал Эрик. - Она шла к стойке, хотела взять еще бокал.
- Повезло Бетти Джо, - Рассел говорил со своим плавным южным акцентом. - Наверное, она еще охотится за тем, который смылся.
Потом мы въехали на подъездную дорогу и остановились перед воротами. Вышел бородатый вампир, поглядел в смотровое окошечко, внимательно осмотрел каждого из нас. Он был намного бдительнее, чем равнодушный охранник в доме Олси. Я услышала, как распахнулись ворота. Мы ехали по подъездной дороге, я слышала, как хрустит гравий под колесами. Сделав разворот, машина остановилась перед особняком. Он был освещен, как именинный торт. Когда Эрик осторожно извлек меня из лимузина, я заметила, что мы находимся под навесом перед порталом причудливой конструкции. Даже навес для автомобилей опирался на колонны. Я не удивилась бы, если бы навстречу нам по ступеням спустилась Вивьен Ли.
На секунду я опять отключилась и пришла в себя уже в фойе. Боль вроде бы утихала, и от ее отсутствия у меня закружилась голова.
Возвращение Рассела, хозяина дома, было событием. А когда обитатели дома учуяли свежую кровь, они с удвоенной быстротой сбежались ко входу. У меня было ощущение, будто я вдруг оказалась среди манекенщиков на конкурсе романтической моды. Я в жизни своей не видела такого количества симпатичных мужиков, собранных в одном месте. Но сразу мне стало ясно, что это - не мой контингент. Рассел был таким же, как вампир-гей Хью Хефнер, и здесь была усадьба плейбоев, с ударением на слово «бой».
- Вода, вода всюду, а не выпить ни капли, - сказала я, и Эрик громко расхохотался. За это я его люблю, оптимистично подумала я: умеет «поймать» мою мысль.
- Отлично, укол подействовал, - заявил седой мужик в спортивной рубашке и плиссированных брюках. Он был нормальный человек, и так ясно было видно, что это врач, как будто на шее у него был вытатуирован стетоскоп. - Я вам понадоблюсь?
- Да, не уходи далеко, - попросил Рассел. - Пожалуй, Джош составит тебе компанию.
Мне не удалось увидеть, какой такой Джош, потому что Эрик потащил меня наверх.
- Ну прямо Рет и Скарлет, - сказала я.
- Не понял, - удивился Эрик.
- Ты что, не видел «Унесенных ветром»? - ужаснулась я. Ну, а что за трагедия? В честь чего вампир-викинг должен был видеть этот эталон южноамериканской сентиментальности? Но зато он читал «Стихи древнего морехода», над которыми я корпела в старших классах. - Ты обязательно посмотри по видику. Объясни, почему я себя так глупо веду? Почему ничего не боюсь?

Предыдущая страница 10 Следующая страница


11 Шарлин Харрис

- Этот человек-врач вкатил тебе здоровую дозу наркотика, - улыбался Эрик, глядя на меня сверху вниз. - Вот, несу тебя в спальню, будешь выздоравливать.
- Он тут, - проинформировала я Эрика.
В глазах его блеснуло: «осторожно!»
- Рассел, да. Но боюсь, что Олси поставил не на ту звезду, Сьюки. Он рванул в ночь вслед за вторым заговорщиком. А должен был остаться с тобой.
- Да пошел он… - не сдержалась я.
- Он этого и хочет, особенно после того, как увидел, как ты танцуешь.
У меня было не то физическое состояние, чтобы смеяться, хотя такое желание возникло.
- По-моему, не стоило давать мне наркотики. - У меня в голове хранится слишком много секретов.
- Согласен, но и то хорошо, что ты боли не чувствуешь.
Тут мы оказались в спальне, и Эрик уложил меня на чертовски удобную кровать под балдахином на четырех колоннах. Он воспользовался возможностью и шепнул мне прямо в ухо: - Будь осторожна. - И я постаралась втемяшить эту мысль себе в одурманенную наркотиком голову. Я могла выболтать то, что для меня уже было несомненным фактом, - Билл где-то рядом.

Глава 10

Я заметила, что в спальне полно народу. Эрик усадил меня на кровати, которая была так высока, что без лесенки не слезть. Но я слышала слова Рассела: она годится для лечения, и заволновалась: что означает «лечение» в его понимании? В последний раз вампиры меня «лечили» методом, мягко говоря, нетрадиционным.
Что будет дальше? - спросила я Эрика, он стоял слева от кровати, с той стороны, где на мне не было раны.
Но на мой вопрос ответил вампир, стоявший справа от кровати. У него было длинное лошадиное лицо, светлые брови и ресницы, почти неразличимые на бледном лице. И на оголенной груди не было волос. Он был в брюках, по-моему, виниловых. Даже зимой в такой одежке тело, так сказать, не дышит. Не просто ее содрать с себя, так она прилипает к коже. Но в этом вампире все искупало одно достоинство - красивые прямые светлые волосы пшеничного цвета.
- Мисс Стэкхаус, это Рэй Дон, - представил его Рассел.
- Как поживаете, - если у тебя хорошие манеры, ты всем будешь приятна, так учила меня бабушка.
- Рад познакомиться, - он ответил в лучших традициях. Его тоже правильно воспитывали, хотя кто знает, в каком веке. - Не буду спрашивать о самочувствии, сам вижу, что у вас в боку большая-пребольшая дыра.
- Смешно, правда, что кол попал в нормального человека? - я была сама светскость. Я надеялась, что это не последняя наша встреча, очень хотелось узнать, что он мне вколол. Это снадобье следует ценить на вес золота.
Рэй Дон с сомнением посмотрел на меня, и я поняла, что только что в разговоре вышла за пределы привычного для него круга вопросов. Может, Рэю Дону стоит подарить календарик «Слово-в-День», мне такие Арлена дарит на каждое Рождество.
- Могу рассказать тебе, Сьюки, что будет дальше, - осчастливил меня Эрик. - Знаешь ли ты, что когда мы начинаем питаться и у нас вылезают клыки, из них выделяется небольшое количество антикоагулянта?
- Вот как!
- А когда мы подходим к концу приема пищи, из клыков выделяется немного коагулянта и некоторое количество такого вещества, которое…
- Которое способствует быстрому заживлению?
- Ну да, именно.
- Значит, что собирается делать Рэй Дон?
- Мне рассказали ребята из его компании: у него в организме содержатся все эти химикаты в избытке. Такой у него талант.
Рэй Дон широко улыбался мне: он явно гордился своим талантом.
Итак, он начнет с добровольца, а когда наестся, приступит к чистке твоей раны и будет лечить ее.
Но при рассказе Эрик опустил такую пикантную подробность: в какой-то момент лечения из раны начнет выходить застрявший в ней кусок копья, и ни один наркотик на свете не спасет меня от адской боли. Я сама до этого додумалась в минуту прояснения сознания.
- Ладно, - сказала я. - Пусть начинают свой цирк.
Доброволец оказался худым блондином - подростком с меня ростом, и в плечах не шире. Было похоже, что он весьма охотно пошел в добровольцы. Рэй Дон от души поцеловал его, а потом укусил, но видеть такое зрелище мне было необязательно, я не любитель прилюдных демонстраций телесной привязанности. (Когда я говорю «от души», это не подразумевает громкое чмоканье, нет, поцелуй был крепкий, с подвыванием, с всасыванием вплоть до глотки). После этого, к их обоюдному удовольствию, Блондинчик склонил голову набок, и более высокий Рэй Дон впился в него клыками. Был слышен хруст и громкое пыхтенье - хоть я и была под влиянием наркотиков, но благодаря виниловым штанам Рэя Дона мне не требовалось много воображения.
Наблюдающий Эрик был внешне бесстрастен. В целом вампиры крайне терпимы к проявлениям любых сексуальных предпочтений; очевидно, когда ты прожил несколько сотен лет, для тебя не остается особых запретов.
Когда Рэй Дон отвалился от Блондинчика и повернулся лицом к кровати, рот его был весь в крови. Моя эйфория испарилась, потому что Эрик тут же уселся на постель и прижал меня за плечи к подушке. Наступал Большой Ужас.
- Смотри на меня, - потребовал он. - Слышишь, Сьюки, надо смотреть на меня.
Я почувствовала, как край кровати прогнулся, судя по всему, Рэй Дон уперся в него коленом и наклонился надо мной.
В рваной ране на боку я ощутила вибрацию, которая проникала до мозга костей. Я почувствовала, как от лица отхлынула кровь, в горле у меня клокочет истерический крик.
- Не надо, Сьюки! Смотри на меня! - настаивал Эрик.
Я опустила глаза и увидела, что Рэй Дон схватился за кончик кола.
А сейчас он станет…
Я орала и орала, пока не ослабла совсем. Мы с Эриком встретились глазами, и тут я почувствовала, как губы Рэя Дона впились в рану. Эрик удерживал меня за руки, и я впилась ногтями в него, как будто мы с ним занимались чем-то другим. Обойдется, думала я, понимая, что расцарапаю его до крови.
Он и не возражал, конечно. - Давай-давай, - поощрительно сказал он, и я ослабила свою хватку. - Я вовсе не возражаю, - улыбался он. - Держись за меня, сколько хочешь. Надо освободиться от боли, Сьюки. Давай-давай. Тебе надо впасть в забытье.
Впервые я поддалась влиянию чужой воли. Пока я смотрела на него, мне становилось все легче, куда-то ушли все страдания и ощущение неопределенности этого странного дома.
Следующая моя осознанная мысль была - что я не сплю. Я лежала на спине в кровати, без моего когда-то прекрасного платья. На мне было белье из бежевых кружев, и это было хорошо. В постели рядом со мной возлежал Эрик, и это было не хорошо. У него это, я вижу, входит в привычку. Он лежал на боку, закинув руку на меня, одну ногу положив поверх моей ноги. Наши волосы смешались, не отличить, где чьи, они у нас одного цвета. Некоторое время находясь в каком-то зыбком туманном состоянии я не шевелилась, захваченная этой мыслью.
Эрик был в простое. Он был в том абсолютно неподвижном состоянии, в которое уходят вампиры, когда им нечего делать. Их это состояние освежает, наверное: уменьшает количество жизненных передряг в мире, который неустанно игнорирует их, год за годом, мире, полном войн и голода, и новых изобретений, которые они должны изучить, чтобы усвоить; мир полон изменений и условностей и стилей, которые они должны принять, чтобы вписаться в поток жизни. Я сбросила покрывало и проверила, как там мой бок. Боль еще ощущалась, но значительно меньше. На месте раны был большой круг зарубцевавшейся ткани. Она была горячей, красной и какой-то блестящей с виду.
- Намного лучше, - заметил Эрик, и я ахнула. Я и не почувствовала, как он реанимировался.
На Эрике были шелковые нижние трусы на резинке. Его можно было принять за жокея.
- Спасибо тебе, Эрик, - меня, конечно, трясло, но благодарность есть благодарность.
- За что? - он осторожно погладил мой живот.
- За то, что оказался рядом в клубе. За то, что приехал сюда со мной. За то, что не оставил меня наедине со всей этой сворой.
- И как далеко заходит твоя благодарность? - шептал он, придвигая свой рот к моему. Теперь его глаза были вполне живыми, и он буравил меня взглядом.
- Когда ты начинаешь вот так выступать, ты сам все портишь, - я старалась говорить ласково. - Ты не должен настаивать на сексе со мной просто из-за того, что я твоя должница.
- Да мне в сущности наплевать, по какой причине у нас будет секс, главное, пусть будет, - он говорил не менее ласково. И снова придвинул свой рот к моему. Как я ни пыталась сохранять дистанцию, мне это не удавалось. Прежде всего, у Эрика столетний опыт оттачивания техники целования, и он пользуется своим опытом во всю. Я хлопнула его руками по плечам, но, стыдно признаться, тело мое отозвалось на его инициативу. Как бы оно ни болело и насколько бы ни было уставшим, но оно требовало своего, а мозг и воля плелись далеко позади. Казалось, у Эрика шесть рук, и они доставали повсюду, побуждая мое тело к ответной реакции. Его палец проскользнул под резинку моих (минимальных) трусиков и вполз прямо в меня.
Я издала звук, но он не было звуком отказа. Палец заколыхаться в чудесном ритме. Эрик впился в меня губами и, казалось, втягивал мой язык прямо себе в горло. Руки мои с удовольствием ласкали его гладкую кожу и шевелящиеся под ней мышцы.
И тут с шумом распахнулось окно и в него влез Бубба.
- Мисс Сьюки! Мистер Эрик! Я вас выследил! - Бубба был очень горд собой.
- О, рад за тебя, Бубба, - Эрик закончил поцелуй. Я вытащила его руку. Он мне это позволил. Самый слабый вампир бесконечно сильнее меня.
- Бубба, ты все время был здесь? Здесь, в Джексоне? - спросила я, как только обрела способность чуть-чуть соображать. Хорошо, что появился Бубба, хоть Эрик, конечно, и не разделял моей радости.
- Мистер Эрик сказал мне - быть поблизости от вас, - просто произнес Бубба. Он уселся в низкое кресло, со вкусом обитое цветастой тканью. На лоб ему падал локон темных волос, на каждом пальце было по золотому кольцу. - Вас очень больно ранили в этом клубе, мисс Сьюки?
- Сейчас уже полегче.
- Простите, что не смог выполнить задание, но этот недоросток, который у них привратником, он меня не впустил. Представляете, он не знает, кто я.
Поскольку Бубба сам едва помнит, кто он такой, а когда однажды вспомнил, то с ним приключился настоящий припадок, может быть, не стоит удивляться, что гоблин не в курсе популярной американской музыки.
- Но я увидел, что мистер Эрик вас выносит, и последовал за вами.
- Спасибо, Бубба. Ты просто молодец.
Он неопределенно улыбнулся.
- Мисс Сьюки, что вы делали в постели с мистером Эриком, если ваш бойфренд - Билл?
- Хороший вопрос, Бубба, - ответила я. Я пыталась сесть, но не могла. Пискнула от боли, и Эрик выругался на непонятном языке.
- Видишь ли, Бубба, я собираюсь дать ей крови. Давай я поручу тебе одно дело.
- Конечно, - согласился Бубба.
- Поскольку ты сумел перебраться через стену и оказался в доме, а тебя так и не поймали, теперь тебе нужно обыскать это поместье. Мы думаем, что Билл где-то здесь. Его держат в плену. Но приказ тебе такой - не старайся его освободить. Вернешься сюда и расскажешь, где он находится. Если тебя заметят, не убегай. Просто молчи. Не говори ни слова. Ни обо мне, ни о Сьюки, ни о Билле. Только одно можешь сказать: «Привет, я Бубба».
- Привет, я Бубба.
- Правильно.
- Привет, я Бубба.
- Да. Правильно говоришь. Теперь - отправляйся, но будь тих и невидим.
- Да, мистер Эрик, - улыбнулся нам Бубба. - Только потом я поищу себе поесть. Я жутко голодный.
- Годится, Бубба. А сейчас иди ищи Билла.
Бубба вскарабкался назад на окно третьего этажа, выбрался наружу. Интересно, как он спустится на землю? Но раз он сумел проникнуть в окно, наверное, и выбраться сумеет.
- Сью-уки, - прошептал Эрик мне на ухо. - Мы можем спорить, принимать ли тебе мою кровь, и я знаю все твои доводы. Но дело вот в чем - наступает рассвет. Неизвестно, разрешат ли тебе остаться тут еще на день. Мне придется поискать себе убежище, хоть здесь, хоть где-нибудь в другом месте. Я хочу, чтобы ты была сильной и могла защитить себя; по крайней мере, быстро двигалась бы.
- Я знаю, что Билл здесь, - после недолгого раздумья сказала я. - И не имеет значения, что мы с тобой сейчас чуть не натворили - спасибо Буббе, но мне надо найти Билла. Лучшее время вытащить его отсюда - это когда вы, вампиры, спите. Он вообще-то днем сможет перемещаться хоть как-то?
- Если знает, что ему грозит опасность, то сможет, но будет спотыкаться, - медленно и задумчиво проговорил Эрик. - Теперь я еще больше убедился, что тебе нужна моя кровь, потому что тебе понадобится сила. Его надо будет тщательно укрыть. Тебе придется взять одеяло с этой кровати, оно толстое. Как ты его отсюда выведешь?
- Вот на этом этапе начинается твоя роль, - к тому моменту, как мы это чертово дело провернем, тебе придется раздобыть для меня машину с большим багажником, типа линкольна или кадиллака. И ключи мне понадобятся. А тебе надо будет устроиться спать в другом месте. Ты же не хочешь оказаться здесь, когда они проснутся и обнаружат, что их пленник смотался. - Рука Эрика покоилась на моем животе, и мы с ним лежали, завернувшись в одно одеяло. Но теперь ситуация была кардинально другой.
- Сьюки, куда ты его повезешь?
- Куда-нибудь под землю, - сказала я неуверенно. - Вот, смотри, ведь в доме Олси есть гараж! Там будет лучше, чем на открытой местности.
Эрик сел и прислонился к изголовью кровати. Его шелковые трусы были яркого синего цвета. Он вытянул ноги в стороны, и трусы оттопырились. О, Господи. Пришлось закрыть глаза. Он засмеялся:
- Прислонись-ка ты спиной к моей груди, Сьюки. Так тебе будет удобнее.
Осторожно подтянул меня к себе, прислонил спиной к своей груди и обхватил руками. Ощущение было такое, будто я облокотилась о твердую, прохладную подушку. Правую руку он убрал назад, я услышала тихий хруст. Потом перед моими глазами возникло его запястье. Из двух ранок в коже текла кровь.
- Это излечит тебя от всего, - сказал Эрик.
Я заколебалась, потом высмеяла себя за эти глупые колебания. Я знала, что чем больше крови Эрика будет во мне, тем лучше он будет знать меня. Я знала, что это даст ему некоторого рода власть надо мной. Я знала, что надолго стану сильнее, а если учесть, что Эрик довольно стар, я стану очень сильной. Я вылечусь, буду чувствовать себя чудесно. Я стану привлекательнее. Вот поэтому за вампирами охотятся специальные люди, они объединяются в команды, пойманных вампиров сажают на серебряную цепь, берут у них кровь и расфасовывают ее в пузырьки, которые продают за бешеные суммы на черном рынке. В прошлом году один пузырек стоил двести долларов; Бог знает, чего там накопилось в крови Эрика, ведь он так стар. Доказать, откуда взята кровь, этим охотникам было бы проблематично. Извлечение крови - крайне рискованное и крайне незаконное занятие.
Эрик предлагал мне невероятно ценный дар.
Я никогда не была, как это принято говорить, брезгливой, слава Господу. Я приникла губами к ранкам на его запястье и стала сосать.
Эрик застонал, и я сразу поняла, что он испытывает удовольствие от того, что оказался в таком тесном контакте со мной. Он слегка зашевелился, и я ничего не могла с этим поделать. Левой рукой он по-прежнему крепко прижимал меня к себе, а правая его рука, что ни говори, «кормила» меня. Все же мне трудно было не чувствовать отвращения к этому процессу. Но Эрику явно было хорошо. И поскольку с каждым глотком я чувствовала себя лучше, трудно было доказывать себе, что я поступаю плохо. Я старалась ни о чем не задумываться, старалась не шевелиться в унисон с его движениями. Я помнила, как принимала кровь Билла, - мне тогда понадобились дополнительные силы, и помню реакцию Билла.
Эрик прижал меня еще крепче, и вдруг сказал «Охххх» и сразу расслабился. Я почувствовала, как подо мной стало мокро, и сделала последний, долгий глоток. Эрик снова застонал, издал глубокий гортанный звук, и губы его скользнули по моей шее.
- Не кусай меня, - я с трудом сохраняла остатки здравого смысла. Ведь понятно, что меня возбуждает, говорила я себе: это воспоминание о Билле, его реакции на мои укусы, его бурной готовности. Простая случайность, что рядом оказался Эрик. Я не могла допускать секса с вампиром, особенно с Эриком, только потому, что нахожу его привлекательным, - ни за что, я знаю, какие будут ужасные последствия. У меня были слишком напряжены нервы, чтобы вспоминать весь перечень последствий. Я ведь взрослая, строго сказала я себе; взрослые не вступают в сексуальные отношения только из-за того, что партнер опытен и красив.
Клыки Эрик царапнули мое плечо.
Я пулей вылетела из кровати. С намерением отыскать ванную я распахнула дверь и натолкнулась на вампира, курчавого коротышку-брюнета. На левой руке у него висела одежда, правую он поднял, собираясь постучать в дверь.
- Ну, вот я и увидел тебя, - улыбнулся он.
- Тебе надо со мной поговорить? - я прислонилась к дверному косяку, изо всех сил стараясь выглядеть хрупкой и болезненной.
- Да, нам пришлось разрезать твое прекрасное платье, Рассел сказал, что тебе нужно во что-то одеться. У меня в чулане нашлось вот это, мы с тобой как раз одного роста…
- Ой, - слабо проговорила я. До сих пор я никогда не менялась одеждой с парнем. - Большое спасибо. С твоей стороны это такая любезность. - Так оно и было. Он принес мне какой-то тренировочный костюм (зеленовато-голубоватого цвета), носки, шелковый купальный халат, даже несколько свежих трусиков. Я старалась не особенно задумываться об их прошлом.
- Выглядишь лучше, чем вчера, - он смотрел на меня с восхищением, но без личной заинтересованности. Может, я переоценила свое очарование?
- Плохо себя чувствую, - тихо сказала я. - И встала только потому, что пошла в ванную.
Карие глаза Курчавого вспыхнули, и я заметила, что он через мое плечо смотрит на Эрика. Этот-то больше в его вкусе, и улыбка Курчавого стала откровенно приветливой:
- Лейф, не хочешь сегодня разделить со мной мой гроб? - он даже кокетливо захлопал ресницами.
Я не осмеливалась обернуться и посмотреть на Эрика. У меня пониже спины до сих пор виднелось влажное пятно. Я вдруг сама себе стала противна. Я в этом аспекте подумывала об Олси, а об Эрике - не только подумывала. Мне не нравился мой моральный склад характера. И нельзя считать оправданием, что мне стало известно о неверности Билла. Также не оправдывает меня и то обстоятельство, что Билл приучил меня к регулярному эффектному сексу. Или не совсем оправдывает.
Пора мне напрячь свои моральные силы и вести себя достойно. Как только я приняла это решение, мне сразу стало лучше.
- Я должен выполнить поручение Сьюки, - говорил Эрик курчавому вампиру. - Не уверен, что вернусь до наступления дня, но если получится, не сомневайся, я тебя разыщу. - Это Эрик флиртовал в ответ. Пока шел этот обмен любезностями, я напялила шелковый халат, - он был разрисован цветами, черными, розовыми и белыми. Просто шикарный. Курчавый кинул на меня взгляд, и, кажется, я заинтересовала его больше, чем когда предстала перед ним в неглиже.
- Гм, - такова была его единственная реакция.
- Еще раз спасибо. Скажи, где тут ближайшая ванная?
Он указал на приоткрытую дверь дальше по коридору.
- Прошу извинить меня, - обратилась я сразу к обоим и, напомнив себе, что идти надо медленно и осторожно, как будто мне все еще больно, побрела по коридору. Мимо ванной, мимо еще двух дверей. Ага, вон виднеется лестничная площадка. Итак, ясно, где выход. Это меня очень обрадовало.
Ванная была традиционная, заполненная всяким обычным для ванных хламом: сушилки для волос, термобигуди, дезодоранты, шампуни, гель для укладки волос. Какая-то косметика. Щетки, расчески, бритвы.
Конечно, все в ней было чистым и рабочим, но этой ванной несомненно пользуются несколько человек. Я готова была поспорить на что угодно, что персональная ванная Рассела Эджингтона ничуть не похожа на эту. Я нашла несколько шпилек и закрепила волосы на макушке, потом включила душ на полную мощность. Волосы я мыла еще утром - сто лет назад, казалось мне, да еще целую вечность их сушила, так что сейчас я решила обойтись без этого, зато усердно отскребла кожу душистым мылом, которое обнаружилось в мыльнице на стене. В шкафчике были чистые полотенца, какое счастье.
Через четверть часа я вернулась в спальню. Курчавый ушел, Эрик оделся, и вернулся Бубба.
Эрик не сказал ни слова о конфузной ситуации, которая имела место между нами. Он молча и одобрительно оглядел халат. И сказал, явно повторяя чужие слова:
- Сьюки, Бубба обшарил всю территорию.
Бубба улыбался какой-то перекошенной улыбкой. Он явно был доволен собой. И с триумфом заявил:
- Мисс Сьюки, я нашел Билла. Он не то чтобы в хорошей форме, но жив.
У меня подкосились ноги - слава Богу, повезло, что позади меня оказалось кресло. Все еще находясь в вертикальном положении, я вдруг оказалась не стоящей, а сидящей. Это было еще одно необычное ощущение за эту ночь странностей.
Когда я оказалась в адекватном состоянии, я смутно сообразила, что на лице Эрика отражаются противоречивые чувства: удовольствие, сожаление, злость, удовлетворение. Бубба был просто счастлив.
- Он где? - я говорила каким-то чужим голосом.
- Там сзади есть такое большое здание, как гараж на четыре машины. Но наверху там квартиры, а сбоку одна комната.
Рассел, видно, любил, чтобы его помощники были всегда под рукой.
- А другие здания тут есть? Я не заблужусь?
- Есть плавательный бассейн, мисс Сьюки, и перед ним небольшой домик - для купальщиков, переодеваться в купальные костюмы. И есть большая кладовая для инструментов, то есть я думаю, что это она - здание, отдельное от гаража.
- В какой части гаража его держат? - спросил Эрик.
- В комнате направо. Может, гараж раньше был конюшней, и в этой комнате держали упряжь и седла. Она не очень большая.
- Сколько с ним человек? - Эрик знал, что спрашивать. Я все не могла опомниться от слов Буббы, что Билл еще жив и что я так близко от него.
- Трое там с ним, мистер Эрик, - двое мужчин и баба. Все трое вампиры. У бабы нож.
- Нож, - повторила я и внутренне содрогнулась.
- Да, мисс, она его сильно порезала.
Не было времени для колебаний. Я всегда гордилась тем, что не брезглива. Наступил момент доказать себе, что это так.
- Долгонько его держат, - сказала я.
- Да уж, - согласился Эрик. - Ну, Сьюки, пойду добывать машину. Постараюсь припарковать ее возле конюшни.
- Ты считаешь, что тебя впустят назад?
- Если со мной будет Бернар.
- Это еще кто?
- Коротышка, - улыбнулся мне Эрик несколько кривой улыбкой.
- Ты хочешь сказать… А-а, ну да, если ты возьмешь с собой Курчавого, они тебя впустят назад, потому что он тут живет?
- Ну да. Но может оказаться так, что мне придется остаться тут. С ним.
- И думаешь, что не сможешь… ну, отмотаться?
- Как получится. Я не хочу, чтобы они меня поймали тут, когда встанут и увидят, что Билла нет и тебя тоже.
- Мисс Сьюки, днем его охраняют вервольфы.
Мы одновременно уставились на Буббу.
- Те вервольфы, которые бежали за тобой? Они будут охранять Билла, пока вампиры спят.
- Но сегодня полнолуние, - заметила я. - Они будут усталыми, когда им надо будет заступать на дежурство. Если они вообще тут появятся.
Эрик посмотрел на меня с некоторым удивлением:
- Ну, ты молодец, Сьюки. Сегодня самая лучшая для нас возможность.
Мы еще пообсуждали ситуацию; возможно, я смогу изобразить из себя очень слабую девушку и запереться в доме, в ожидании, пока человек - союзник Эрика прибудет из Шривпорта. Эрик сказал, что улучит минутку, как только выберется с этой территории, чтобы позвонить ему по мобильному.
- Может быть, Олси смог бы помочь завтра утром, - сказал Эрик.
Должна признать, у меня было большое искушение снова обратиться к Олси. Олси - сильный, крутой и компетентный во всем, и некая внутренняя женская слабость подсказывала мне, что Олси несомненно справится с любым делом гораздо лучше меня. Но совесть меня удерживала. Я убеждала себя - нельзя втягивать Олси в это дело. Он свое дело сделал. У него свой бизнес с этими людьми, и его карьера закончится, как только Рассел сообразит, что вервольф принимал участие в побеге Билла Комптона.
Больше мы не могли тратить время на дискуссии, до рассвета оставалось всего два часа. Не обговорив многих подробностей, Эрик отправился искать курчавого Бернара, чтобы скромно попросить помочь ему выполнить мое поручение - съездить за машиной. Я думала, он хочет взять машину в прокате, и сомневалась, будет ли открыто в это время суток какое-нибудь прокатное агентство, но Эрик был уверен, что проблемой это не станет. Я постаралась выбросить из головы всякие сомнения. Бубба согласился еще раз перебраться через стену поместья Рассела тем же путем, каким вошел сюда, и найти для себя укрытие на день. Эрик сказал, что жизнь Буббы оказалась в безопасности только потому, что сегодня ночь полнолуния, и мне хотелось этому верить. Вампир-привратник, хоть и хороший профессионал, не может быть одновременно повсюду.

Предыдущая страница 11 Следующая страница


Клуб мертвяков 12

Мне было дано такое задание: до наступления дня изображать слабость, пока вампиры не уйдут на покой, а потом как-то вытащить Билла из конюшни и затолкать в багажник той машины, которую раздобудет Эрик. У владельцев поместья нет причин удерживать меня тут.
- До сих пор не попадался мне такой глупый план действий, - вдруг заявил Эрик.
- Ты прав, но другого у нас нет.
- У вас все получится, мисс Сьюки, - обнадеживающе заявил Бубба.
Мне как раз этого и не хватало - положительного отношения.
- Спасибо, Бубба, - я постаралась выразить голосом всю свою благодарность. Кровь Эрика придала мне энергии. Мне казалось, что глаза мои мечут молнии и волосы развеваются вокруг головы, создавая энергетический нимб.
- Очень-то не увлекайся, - посоветовал Эрик. Он напомнил мне, что так часто бывает с теми людьми, которые испробовали кровь вампиров, купленную на черном рынке. Они желают совершать невероятные подвиги, ощущая себя такими сильными, такими непобедимыми, но иногда пытаются сделать то, что им просто не под силу, - например, один парень пытался в одиночку победить целую банду, а одна женщина хотела остановить надвигающийся поезд. Я глубоко вздохнула, стараясь запомнить предупреждение. Мне хотелось вот чего: выглянуть из окна и посмотреть, не смогу ли я проползти по стене на крышу. Что ни говори, а кровь Эрика действительно внушает страх . Эти слова я никогда раньше не употребляла, но сейчас они точно передавали мои ощущения. Я никогда не думала, что возможна такая разница ощущений после принятия крови Билла и крови Эрика.
Раздался стук, и мы все уставились на дверь, как будто могли видеть сквозь нее.
В невероятно короткий миг Бубба вылез в окно, Эрик опустился на стул у кровати, а я залегла в постель, изображая болезненную слабость.
- Входите, - приглушенным голосом отозвался Эрик, как и положено тому, кто сидит у постели выздоравливающего от страшной раны.
Это оказался Курчавый - то есть, Бернар. На нем были джинсы и темно-красный свитер, и он выглядел прекрасно - так и хотелось его съесть. Я закрыла глаза и прочитала себе строгое внушение. Вливание крови очень оживило меня.
- Ну, как она? - почти прошептал Бернар. - Цвет лица стал получше.
- Еще жалуется на боль, но рана уже заживает, благодаря щедрости вашего короля.
- Он с радостью помог, - вежливо сказал Бернар. - Но ему будет… э-э очень приятно, если утром она сможет уйти своим ходом. Он уверен, что к тому времени ее бойфренд вернется домой, пробегав всю ночь под луной. Надеюсь, вы не сочтете его желание слишком бесцеремонным?
- Нет, я вполне понимаю его беспокойство, - Эрик был сама любезность.
Видно, Рассел опасался, что я проторчу у него несколько дней, спекулируя своим актом героизма. Он не привык принимать в своем доме в качестве гостей нормальных людей, тем более дам, и хотел, чтобы я вернулась к Олси к тому времени, когда, по его мнению, Олси уже сможет позаботиться обо мне. Его немного беспокоило, что незнакомая женщина будет днем бродить по его владениям, когда он и его свита будут спать глубоким сном.
Рассел был абсолютно прав в своем беспокойстве.
- Тогда я пойду доставать для нее машину и припаркую ее за домом, и она сама утром выедет. Если ты сможешь договориться, что у нее будет свободный выезд через ворота, - днем они наверняка охраняются? - будем считать, что я выполнил обещание, данное моему другу Олси.
- Толково говоришь, - Бернар уделил мне крошечную долю улыбки, предназначавшейся Эрику. Я не ответила тем же. Я устало закрыла глаза. - Я там замолвлю словечко у ворот, когда мы будем выходить. Моя машина сгодится? Конечно, это старая колымага, но она нас довезет… Ты куда хочешь отправиться?
- Скажу тебе по дороге. Надо поехать к моему другу. Он знает одного парня, у которого можно одолжить машину на день-два.
Отлично. Он нашел способ получить машину без бумажной волокиты.
Я ощутила движение слева от себя. Это Эрик наклонился надо мной. Я знала, что это он, потому что во мне была его кровь, а она позволяет ощущать . Вообще мне от этого как-то жутко, поэтому Билл и предупреждал меня, что не надо брать кровь ни у одного вампира, кроме него. Все, поздно. Положение безвыходное.
Эрик торопливо поцеловал меня в щеку - прямо по-братски, как друг бойфренда. И очень тихо сказал:
- Сьюки, слышишь меня?
Я чуть заметно кивнула.
- Хорошо. Слушай. Я пошел доставать машину для тебя. Ключи оставлю тут, у кровати, когда вернусь. Утром тебе надо будет уехать отсюда и вернуться к Олси. Понятно?
Я снова кивнула.
- Пока, - я старалась говорить сонным голосом. - Спасибо тебе.
- Да не за что, - сказал он раздраженно.
- Трудно поверить, но я на самом деле уснула после их ухода. Бубба, очевидно, послушался Эрика и ушел через забор, чтобы организовать себе укрытие на день. В поместье стало очень тихо, когда ночные пирушки подошли к концу. Вервольфы отсутствовали, наверное, напоследок выли где-нибудь на луну. Засыпая, я думала - как же устраиваются остальные оборотни? Куда девают одежду? Сегодняшнее происшествие в Клубе Мертвяков было счастливой случайностью; я уверена, что у них есть ритуалы для обычных ситуаций. Интересно, где сейчас Олси? Может, изловил этого сукина сына Ньюлина?
Я проснулась от звона ключей.
- Вот, вернулся, - тихо сказал Эрик. Я приоткрыла глаза, убедиться, что он на самом деле тут. - Машина - белый Линкольн. Припаркована у гаража; внутри места нет, что очень жаль. Не смог подобраться поближе, убедиться в точности сведений Буббы. Слышишь меня?
Я кивнула.
- Ну, удачи тебе. - Эрик немного помедлил. - Если смогу отделаться от него, встречу тебя у гаража с наступлением темноты. Если тебя не будет, вернусь в Шривпорт.
Я открыла глаза. В комнате было еще темно; я видела, как светится кожа Эрика. И моя тоже. Это испугало меня до смерти, до потери сознания. Я только что перестала светиться после принятия крови Билла (в критической ситуации), а тут - на тебе, пожалуйста, еще один кризис, и теперь я сверкаю, как шарик на дискотеке. Жизнь среди вампиров - постоянный стресс, решила я.
- Позже поговорим, - зловеще сказал Эрик.
- Спасибо за машину.
Эрик смотрел на меня сверху вниз. На шее у него я увидела что-то, похожее на засос. Я открыла было рот, но не став комментировать, закрыла его.
- Попрошу без проявления эмоций, - холодно сказал Эрик и исчез.
Да, тяжел путь к успеху.

Глава 11

По горизонту протянулась узкая полоска света, когда я украдкой выбиралась из особняка короля Миссисипи. Сегодня было теплее, чем вчера, небо казалось по-ночному темным, да еще и пасмурным - собирался дождь. Подмышкой я тащила свое скудное имущество. Каким-то образом моя сумочка и черная бархатная шаль добрались из ночного клуба сюда, в особняк, и я завернула в эту шаль свои модельные туфли. В сумочке был ключ от квартиры Олси, полученный от него самого, так что я была спокойна - убежище мне в любом случае обеспечено. Другой рукой я прижимала к себе аккуратно свернутое одеяло, утащенное с постели. Постель я застелила, так что одеяла хватятся не сразу.
А вот верхней одеждой меня Бернар не снабдил. На выходе из здания я прихватила забытую кем-то на перилах лестницы темно-синюю стеганую куртку. Я чувствовала себя очень виноватой. Никогда до сих пор я не брала чужого. А тут - и одеяло, и куртку. Моя совесть бурно протестовала.
Но кто знает, что мне еще предстоит сделать, чтобы выбраться из этого поместья. Возможно, кража куртки и одеяла - еще цветочки. Я приказала совести заткнуться.
Украдкой пробираясь через обширную, как пещера, кухню и открывая дверь черного хода, я все время скользила в тапочках на резинке, которые обнаружились в принесенном Бернаром узле с одеждой. Но, если подумать, что мне сейчас предстоит, то пусть лучше я буду в носках и тапочках, чем на высоких каблуках.
До сих пор мне никто не встретился. Кажется, мне повезло выбрать удачное время. Почти все вампиры безмятежно спали - кто в своих гробах, кто в кроватях или в подпольных помещениях, черт их знает, где у кого привычное место дневного отдыха. Почти все вервольфы еще не вернулись со своих ночных кутежей, или уже отсыпались после них. Но я дрожала всем телом от напряжения, потому что в любую минуту мое везение могло кончиться.
Позади здания действительно оказался небольшой плавательный бассейн, укрытый на зиму огромным куском просмоленного брезента. Края покрытия выступали далеко за пределы самого бассейна. В крошечном домике по соседству было темно. Я бесшумно двинулась по тропе, выложенной неровными каменными плитами, пролезла через дырку в густом кустарнике и оказалась на асфальтированной площадке. Своим обостренным чутьем я сразу поняла, что это двор перед бывшей конюшней. Здание было очень большое, обшитое белыми досками, на третьем этаже (где Бубба усмотрел жилые помещения) были очень маленькие окна. Никогда не видела я такого странного гаража. Для въезда машин вместо дверей были открытые арки. Я насчитала четыре припаркованных автомобиля, от «лимузина» до «джипа». А справа, вместо еще одной арки, была прочная стена, и в ней дверь.
Билл, подумала я. Билл . Сердце у меня заколотилось. С чувством огромного облегчения я увидела «линкольн», припаркованный возле двери. Я повернула ключ в дверце машины, и она открылась со щелчком. И сразу же загорелся верхний свет в салоне, но этого никто не видел - некому было. Я запихнула свой узелок на место для пассажира и почти до конца прикрыла дверцу возле водительского сидения. Нашла выключатель, выключила свет. И потратила целую драгоценную минуту, чтобы рассмотреть пульт управления, хотя была очень испугана, возбуждена и мне было трудно сосредоточиться. Потом обошла машину, отперла багажник. Он был огромный - но не очень чистый, как, впрочем, и сама машина. Такое впечатление, что Эрик сгреб весь крупный мусор и одним махом вышвырнул его на помойку, оставив на дне багажника скрученные бумажки, пластиковые мешки и пятна белого порошка. Гм. Ну, ладно. Это не самое главное. Эрик запас две бутылки крови, я их отодвинула в сторону. Да, багажник замусорен, но там не было ничего, что могло помешать Биллу удобно расположиться.
Я глубоко вздохнула и прижала одеяло к груди. В его складках был спрятан кол, из-за которого я пережила столько болезненных ощущений. Другого оружия у меня не было, и хоть он внешне был несимпатичен (в пятнах моей крови и кусочках кожи), я извлекла его из урны и взяла с собой. По крайней мере, по собственному опыту я знала, что в качестве оружия он сгодится.
Небо стало на тон светлее, но на лицо мне упали капли дождя, и я успокоилась - темнота продлится подольше. Я прокралась к гаражу. Конечно, осторожная крадущаяся походка всегда выглядит подозрительно, но я просто не могла заставить себя подойти к двери деловым шагом. Гравий под ногами не позволял передвигаться бесшумно, но я все же старалась ступать как можно легче.
Приложила ухо к двери, прислушалась, напрягши все свои обостренные чувства. Ни звука. Ясно одно - людей там нет. Медленно повернула ручку, толкнула дверь, вернула ручку в прежнее положение и вошла в помещение.
Деревянный пол был весь в пятнах. Запах стоял ужасный. Мне сразу стало ясно, что Рассел и раньше устраивал тут пытки. Билл сидел в центре комнаты на стуле с прямой спинкой, привязанный серебряными цепями.
После всех перемен и передряг последних дней, я вдруг почувствовала, что мир наконец-то встал на свое привычное место. Все стало просто и четко. Вот Билл. Я его спасу.
А когда я хорошенько рассмотрела его в свете голой лампочки, висевшей под потолком, то поняла, что спасу его любой ценой .
Я даже и отдаленно не представляла себе, что дело может обстоять так худо.
Под густой сетью серебряных цепей его тело было покрыто ожогами. Я знала, что серебро вызывает у вампиров непрекращающуюся агонию, и мой Билл сейчас сильно страдал. На нем были резаные раны, так много, что он не успевал заживлять их. Его морили голодом, ему не давали спать. Сейчас все его тело обвисло на стуле, и я догадалась, что в отсутствие своих мучителей он воспользовался моментом временного облегчения. Его темные волосы свалялись и были в крови.
В комнате не было окон, но было две двери. Одна, справа от меня, вела в некое подобие спальни. Через открытую дверь виднелись кровати. На одной, развалившись, лежал мужик, просто рухнул на койку, не раздеваясь. Понятно, вервольф погулял в выходной день, выпадающий раз в месяц. Он храпел, вокруг рта у него были темные круги, и я не хотела рассматривать их подробнее. Больше ничего не было видно, так что неизвестно, кто там есть еще; лучше допустить, что он там не один.
В дальнем углу комнаты была дверь, ведущая, видимо, в глубь гаража, или к лестнице на верхний этаж. У меня не было времени на разведку. Я ощущала, что Билла надо выводить срочно, как можно быстрее. Я вся дрожала от необходимости спешить. До сих пор мне невероятно везло. Я не могла рассчитывать, что везенье продолжится.
Я сделала два шага к Биллу.
Я поняла, что он почувствовал мой запах и узнал меня.
Он вскинул голову, глаза его сверкнули. На грязном лице засияла невероятная надежда. Я подняла палец, тихо-тихо ступая, прошла к открытой двери спальни и почти совсем закрыла ее. Потом зашла ему за спину, осмотрела цепи. Их скрепляли два замочка такого типа, какими мы в школе закрывали свои шкафчики. «Ключ где?» - спросила я шепотом. Один палец у него был не сломан, и этим пальцем он указал на дверь, через которую я вошла. На гвоздике у двери висели два ключа, довольно высоко над полом, но все время перед глазами Билла. Сволочи, все продумали. Я сложила одеяло и кол у ног Билла, прокралась по покрытому пятнами полу и потянулась изо всех сил. Но достать не смогла. Это мог сделать только вампир, который умеет летать. Я напомнила себе, что теперь сильная, я же пила кровь Эрика.
На стене висела полка, а на ней были всякие полезные штуки, например, кочерга и клещи. Клещи! Я поднялась на цыпочки и достала клещи с полки, изо всех сил стараясь сдержать крик, когда увидела, что они покрыты… ну, ужас. Я держала их в высоко поднятой руке, они были очень тяжелые, но я сумела ухватиться ими за ключи, подняла их, сняла ключи с гвоздика, потом опустила руку и поймала ключи. И с невероятным облегчением выдохнула, стараясь сделать это как можно тише. Это было не очень трудно.
В сущности, это было последним, что мне далось легко. Потому что следующим моим делом было - снять с Билла цепи, причем постараться, чтобы они при этом не звенели. Невероятно трудно оказалось разматывать сверкающие звенья цепи. Они как будто присохли к Биллу, и все его тело напряглось.
Я не сразу поняла причину. Он старался не заорать, но ведь цепи я отрывала от его обгоревшего тела. У меня внутри все переворачивалось. Пришлось потерять несколько драгоценных секунд, прервать работу и очень осторожно вздохнуть. Если уж мне трудно видеть, как он страдает, насколько же труднее самому Биллу все это терпеть?
Я собрала все свои моральные силы и продолжала разматывать. Бабушка говорила мне, что женщины в состоянии сделать все, что им нужно, и, как всегда, была права.
Серебряные цепи оказались длиной в несколько метров, а для того, чтобы их осторожно размотать, пришлось потратить больше времени, чем мне хотелось бы. Опасность была тут же, прямо за спиной. Я ощущала ее при каждом вдохе и выдохе. Билл очень ослаб, а ему еще надо было постараться не заснуть сейчас, когда взошло солнце. Еще повезло, что утро хмурое, но когда солнце поднимется выше, Билл не сможет передвигаться, каким бы пасмурным ни оказался день.
И вот последнее звено цепи сброшено на пол.
- Тебе надо встать, - шепнула я ему на ухо. - Просто надо. Я знаю, что больно. Но мне тебя не донести. - По крайней мере, я так думала. - За дверью большой «линкольн», багажник открыт. Я положу тебя в багажник, вот в этом одеяле, и мы уедем. Понял, милый?
Билл чуть качнул головой.
И тут счастье нам изменило.
- Какого черта? Это еще кто тут? - сказал женский голос с сильным акцентом. Кто-то вошел в дверь за моей спиной.
Билла передернуло в моих руках. Я вихрем обернулась взглянуть на нее, одновременно опускаясь и подбирая с пола кол.
Я убедила себя, что все они залегли в свои гробы на дневное время, но эта мобилизовала все силы, чтобы убить меня.
Я стала бы трупом сразу же, если бы мой вид не шокировал ее в той же степени, как и ее появление - меня. Я вывернула руку из ее лап и отскочила за спинку стула. Она обнажила клыки, она рычала и скалилась на меня через голову Билла. Она оказалась блондинкой, как и я, но глаза у нее были карие и сложение изящнее: такая маленькая леди. Руки у нее были покрыты высохшей кровью, и я знала, что это кровь Билла. Страшная ярость вспыхнула во мне и, видимо, отразилась в моем взгляде.
- Ты, видно, и есть его маленькая человеческая сучка, - сказала она. - Уймись, он все это время трахал меня. Как меня увидел, так и позабыл про тебя, только жалость осталась.
Ну, в элегантности выражений ее не обвинишь, но вонзить жало в нужное место она умеет. Я пропустила мимо ушей ее слова, потому что у нее была цель - меня отвлечь. Я схватила кол поудобнее, чтобы быть наготове, и она перелетела через Билла и приземлилась прямо на меня.
Во время ее прыжка я совершенно бессознательно взмахнула колом и выставила его острым концом вперед. Когда она приземлялась на меня, острый конец кола вошел ей в грудь и вышел из спины. Мы обе оказались на полу. Я все еще держалась за кол, а она руками отталкивалась от меня и с удивлением смотрела на торчащий из своей груди кусок дерева. Потом перевела взгляд на меня, взглянула мне прямо в глаза, челюсть у нее отвисла, клыки втянулись.
- Нет, - сказала она, и глаза ее потускнели.
С помощью кола я отпихнула ее и с усилием поднялась на ноги. Я тяжело дышала, меня била крупная дрожь. Она не двигалась. Все это произошло так быстро и так тихо, что казалось нереальным.
Билл смотрел на это, лежащее на полу, потом перевел взгляд на меня. Выражения его лица мне было не понять. - Ну, - сказала я ему, - я убила эту бабу.
Потом я снова опустилась рядом с ней на колени, сдерживаясь, чтобы меня не стошнило.
Еще несколько драгоценных секунд у меня ушло, пока я старалась взять себя в руки. Мне надо осуществить свою цель. Ее смерть мне ничуть не поможет, если я не смогу вытащить Билла отсюда, пока не пришел кто-нибудь еще. Раз уж я сделала что-то ужасное, надо хотя бы этим воспользоваться.
Неплохо бы спрятать тело, а то оно уже начало сморщиваться, но тогда понадобится еще одно место, куда положить Билла. Я набросила одеяло ему на плечи, пока он сидел, сгорбившись, на своем заляпанном стуле. Я боялась смотреть ему в лицо, после того, что я сделала.
- Это Лорена? - шепнула я ему на ухо, вдруг охваченная сомнением. - Все это - ее рук дело?
Он снова чуть заметно кивнул.
Динь-дон, ведьма сдохла.
Я подождала - не почувствую ли чего-нибудь, но мне в голову пришла единственная мысль: спросить Билла, отчего это человек по имени Лорена говорит с иностранным акцентом? Глупая мысль, конечно, так что я выбросила ее из головы.
- Тебе надо проснуться. Тебе надо не засыпать, Билл, пока я не отведу тебя в машину.
Я старалась мысленно быть начеку - не забывать о вервольфах в соседней комнате. Один из них захрапел за закрытой дверью, и я уловила, как шевельнулось что-то в голове другого, который мне не был виден. Я застыла на месте, но вскоре почувствовала, что его разум снова погрузился в сон. Я сделала глубокий-глубокий вдох и натянула одеяло на голову Билла. Затем взвалила его левую руку себе на плечи и стала его поднимать. Он поднялся со стула, выпрямился, и хотя прерывисто шипел от боли, но сумел шаркающей походкой добрести до двери. Я почти тащила на себе, так что обрадовалась, когда смогла остановиться, взяться за ручку двери и повернуть ее. И тут я чуть не потеряла равновесие, удерживая Билла, он буквально спал на ходу.
Только понимание опасности заставляло его двигаться.
Дверь открылась. Я проверила, целиком ли прикрывает одеяло его голову. Оно было, кстати, желтое и ворсистое. Билл мычал и почти совсем размяк, почуяв солнечный свет. Я сквозь зубы заговорила с ним: ругала его, подначивала, убеждала - уж если эта сука Лорена сумела не дать тебе спать, я тем более сумею, грозилась побить его, если не пойдет к машине.
И, наконец, с огромнейшими усилиями, после которых я долго не могла унять дрожь, я дотащила Билла до багажника машины. Я открыла багажник.
- Билл, только присядь на краешек, - я тянула его, пока он не повернулся лицом ко мне и сел на багажник. Но в этот момент он совершенно обессилел и просто рухнул, опрокинулся на спину. Когда он сложился в комок в этом тесном пространстве, то издал глубокий стон, надорвавший мне сердце, а после этого стал совсем тихим и вялым. Мне всегда было страшно видеть, как Билл умирает таким образом. Хотелось встряхнуть его, закричать, постучать его по груди.
Теперь во всем этом не было нужды.
Я заставила себя запихнуть в багажник все, что торчало - ногу, руку, - и закрыла крышку. И позволила себе роскошь - минуту отдыха.
Стоя в утреннем полумраке на пустом дворе, я провела коротенькую мысленную дискуссию сама с собой. Надо ли мне прятать тело Лорены? Стоит ли тратить на это силы и время?
За тридцать секунд я шесть раз меняла свое решение. И, наконец решила, что да, стоит. Если тела не будет, вервольфы решат, что Лорена сама утащила Билла куда-то для дополнительной серии пыток. А Рассел и Бетти Джо будут глухи, слепы и недоступны для всего мира, если потребуется получить от них инструкции. Я не обольщалась - вряд ли благодарность Бетти Джо настолько велика, что меня оставят в живых, если сумеют поймать прямо сейчас. Максимум, на что я могла бы надеяться, - это на чуть более быструю смерть.
Приняв решение, я вернулась в ту жуткую заляпанную кровью комнату. Все ее стены были пропитаны страданиями. Интересно, сколько людей, вервольфов и вампиров были пленниками этой комнаты? По возможности тихо я подобрала цепи и запихала их под блузку Лорены - пусть тот, кто войдет в комнату, решит, что они по-прежнему на Билле. И огляделась - не надо ли еще чего убрать. Но в комнате было столько пятен крови, что кровь Лорены ничего по сути не меняла.
Пора убирать ее отсюда.
Мне пришлось взвалить ее на плечи, чтобы ее каблуки не скребли по полу. До сих пор такого мне делать не приходилось, и это было ужасно. К счастью, она была щуплая, и, к счастью, я за все эти годы научилась отсекать нежелательные мысли. Иначе мне худо стало бы от того, как она болталась на моем плече, совершенно обмякшая и уже начавшая расслаиваться. Я заскрипела зубами, чтобы удержать истерику, клокотавшую у меня в горле.
Когда я несла тело к пруду, пошел сильный дождь. Не выпей я крови Эрика, никогда бы мне не поднять край тяжелого брезента на бассейне, но у меня получилось, причем одной рукой, и ногой я столкнула вниз то, что осталось от Лорены. Я сознавала, что в любую минуту кто-нибудь может выглянуть из окна в задней стене дома и увидеть меня, и тут же понять, что я делаю - но если кто-то из живущих в доме людей что-то и увидел, то решил промолчать.
Я начинала ощущать всепоглощающую усталость. Я протопала назад по выложенной камнями дорожке через живую изгородь к машине. На минуту прислонилась к ней, чтобы отдышаться и собраться с силами. Потом заняла место водителя и повернула ключ зажигания. «Линкольн» - самая большая машина из тех, что я водила в своей жизни, и одна из самых роскошных, но сейчас было не время радоваться этому. Я застегнула ремень безопасности, поправила зеркальце заднего вида и внимательно посмотрела на панель управления. Конечно, мне понадобятся дворники. Эта машина совсем новая, и фары включились автоматически, так что хоть с этим проблем не возникло.
Я глубоко вздохнула. Вот и закончился третий этап спасения Билла. Жутко подумать, что столь многое получилось только по чистой случайности, но и в самых проработанных планах никогда не учитываются все случайности. Это просто невозможно. Составляемые мной планы, как правило, бывают, как я их называю, вместительными.
Я развернулась и поехала прочь со двора. Подъездная дорога делала плавный поворот и проходила перед фасадом главного здания. Впервые я увидела этот фасад. Он был не менее прекрасен, чем я себе представляла: стены, выкрашенные в белый цвет, огромные колонны. Приличные деньги вбухал Рассел в реконструкцию этого здания.
Длинный подъездной путь обходил всю территорию, но все же он оказался слишком коротким. Передо мной выросла стена с воротами. У ворот был контрольно-пропускной пункт, а там - охрана. Я вспотела, несмотря на холодную погоду.
Я остановила машину перед самыми воротами. По одну сторону ворот стояла небольшая белая сторожевая будка. Окна ее выходили и внутрь территории, и наружу, так что охрана могла видеть как подъезжающих, так и выезжающих. Я надеялась, что будка отапливается, сочувствуя двум дежурным вервольфам. Оба они были в кожаной униформе и имели весьма раздраженный вид. Несомненно, им выпала тяжелая ночь. Притормаживая машину, я с трудом удержалась от невероятно сильного искушения протаранить эти ворота. Из будки вышел один вервольф. В руках у него было ружье, так что хорошо, что я не стала идти на таран.
- Надеюсь, Бернар сказал вам всем, что я уезжаю сегодня утром? - я опустила окошко в дверце. И попыталась улыбнуться.
- Это тебя вчера ткнули колом? - мой собеседник был угрюм, оброс бородой и от него пахло, как от мокрого пса.
- Угу.
- Ну, и как самочувствие?
- Спасибо, лучше.
- Вернешься к распятию?
Наверное, я его не расслышала.
- К чему? - слабым голосом переспросила я.
Его коллега, стоявший в дверях будки, сказал:
- Дуг, заткнись.
Дуг злобно глянул на друга вервольфа, но на того злобный взгляд никак не подействовал, и Дуг пожал плечами:
- Ладно, тебе разрешен выезд.
Ворота открывались слишком медленно, как мне казалось. Когда они распахнулись достаточно широко и вервольфы отошли назад, я степенно выехала на улицу. И вдруг поняла, что не знаю, в каком направлении двигаться. Правильным казалось свернуть налево, поскольку я хотела вернуться в Джексон. Мое подсознание говорило, что вчера вечером, перед тем как въехать в ворота, мы сворачивали направо.
Мое подсознание оказалось большим жирным лжецом.
Через пять минут я твердо поняла, что заблудилась, а солнце все светило - естественно, через толщу облаков. Я не помнила, хорошо ли одеяло закрывает Билла, и не знала, насколько светонепроницаем багажник. В конце концов, безопасная перевозка вампиров - это не тот фактор, который у изготовителей машин стоит в перечне технических условий.
С другой стороны, сказала я себе, багажник должен быть водонепроницаем - это-то важный фактор, так что светонепроницаемость тоже как бы подразумевается. Тем не менее, мне казалось жизненно важным отыскать темное место и припарковать «линкольн» до наступления вечера, хотя интуиция подсказывала мне, что надо ехать как можно быстрее и уехать как можно дальше от поместья. На всякий случай, вдруг кто-нибудь захочет проверить, как там Билл, и сопоставит вместе два несложных факта. Но я подкатила к обочине дороги и открыла отделение для перчаток. Господи, благослови Америку! Там была карта штата Миссисипи, а в ней вкладка - карта города Джексон.
Это, конечно, замечательно, но неплохо бы мне иметь представление, где я нахожусь в данный момент.
Тот, кто совершает отчаянный побег, по определению не должен заблудиться.
Я сделала несколько глубоких вдохов. Вернулась на дорогу и ехала, пока не увидела работающую заправочную станцию. Хоть бак «линкольна» был полон (спасибо, Эрик), я въехала и припарковалась у одного из насосов. По другую сторону насоса стоял черный «мерседес», а в нем сидела женщина интеллигентного вида, средних лет, в удобной дорожной одежде. Доставая щетку дворника из желобка с водой на ветровом стекле, я спросила ее:
- Вы случайно не знаете, как мне отсюда выбраться на шоссе 20?
- Знаю, конечно, - улыбнулась она в ответ. Она была из тех, кто просто обожает помогать другим, и я поблагодарила свою счастливую звезду, что мне попалась именно такая. - Сейчас мы в Мэдисоне, Джексон к югу отсюда. Вот в той стороне, - она указала на запад, - 55-е шоссе примерно в миле отсюда. Поезжайте по 55-му на юг, и там свернете прямо на 20-е. Или можно еще поехать…
Для меня это уже было избыточной информацией.
- О, меня вполне устраивает. Я лучше поеду, как вы сказали, а то заблужусь.
- Конечно! Рада, что смогла помочь.
- Да, спасибо вам огромное.
Мы обменялись улыбками, просто встретились две такие приятные дамы. Я еле удержалась, чтобы не ляпнуть: - А у меня в багажнике замученный вампир, - просто так, похулиганить. Я спасла Билла, и сама осталась жива, и сегодня вечером мы уже будем на пути в Бон Темпс. Жизнь потечет удивительно спокойно. Если не думать, конечно, о предстоящих разборках с моим неверным бойфрендом; если не вспоминать, что надо бы выяснить, найдено ли тело вервольфа, которого мы выбросили в Бон Темпс, а также дождаться новостей о вервольфе, которого мы нашли в чулане Олси; да еще подождать реакции королевы Луизианы на невежливость, проявленную Биллом по отношению к Лорене. Невежливость чисто вербальную: я ни минуты не думала, что он мог интересовать ее в сексуальном плане.
Если не считать всего этого, ситуация у нас была мировой.
«Для каждого дня достаточно своей заботы», - сказала я себе. Эта цитата из Библии была любимой у моей бабушки. Лет в девять я попросила ее объяснить мне смысл фразы, и она сказала: «Не ищи забот на свою голову; они сами тебя найдут».
Держа в голове эту мудрую мысль, я произвела инвентаризацию своих планов. Ближайшая цель - просто вернуться в Джексон и найти убежище в гараже. Я последовала совету доброй женщины и через полчаса с радостью убедилась, что въезжаю в Джексон.
Я знала, что стоит мне отыскать здание конгресса штата, как я найду дом Олси. Я знала, что улицы с односторонним движением исключаются, а когда Олси проводил для меня маленькую экскурсию по предместью Джексона, я не обращала особого внимания на маршрут. Но во всем штате Миссисипи не так много пятиэтажек, даже в столице. И после напряженных поисков я этот дом обнаружила.
Ну вот , подумала я, теперь все мои беды закончатся . Ну, не тупость ли - так думать? Вообще когда-либо?
Я подкатила к дому - прямо к маленькой будке охранника, где надо подождать, пока парень тебя опознает и нажмет на выключатель, или на кнопку, или на что-то там, еще чтобы шлагбаум поднялся. Я испугалась, что он может не разрешить мне въехать, потому что на моем ветровом стекле не было такой наклейки, как на пикапе Олси.
В будке никого не было. Так ведь не должно быть? Я нахмурилась, не зная, что делать. Но тут явился охранник в коричневой униформе и тяжело прошагал вверх по пандусу. Когда увидел, что я жду, испугался и подбежал к машине. Я вздохнула. Все-таки придется с ним разговаривать. И нажала кнопку, чтобы опустилось окошечко.
- Прошу прощения, что покинул пост, - он заговорил первым. - Я отлучился… гм… по… личной надобности.
Так у меня оказалось небольшое преимущество - выигрыш в силе.
- Видите ли, мне пришлось одолжить машину. Можно ли мне получить временную наклейку на стекло? - И взглянула на него определенным взглядом, чтобы настроить его на свою волну. Моя мысль была такой: не цепляйся ко мне из-за наклейки, и я не скажу ни слова о том, что тебя не было на посту.
- Да, мисс. Вы ведь из квартиры 504?
- У вас прекрасная память, - и при этих моих словах его морщинистое лицо залилось краской.
- Такая работа, - небрежно сказал он и вручил мне пластиковый номер, который я прикрепила к ветровому стеклу. - Только вы, пожалуйста, верните его, когда будете совсем уезжать, хорошо? А если вы намерены остаться, тогда заполните бланк, и мы вам выдадим наклейку. В сущности, - он немного смутился, - заполнить бланк следует мистеру Герво как владельцу недвижимости.
- Конечно, - сказала я. - Без проблем. - Я весело помахала ему рукой, он ушел в будку и поднял шлагбаум.
Я вкатилась в темный гараж, ощущая состояние разрядки, наступающей обычно после преодоления серьезного препятствия.
Но это длилось недолго. Я вся тряслась, вынимая ключи зажигания. Мне показалось, что вижу пикап Олси через два ряда, но случилось так, что я припарковалась как можно глубже, в самом темном углу, подальше от всех других машин. Пока все шло по плану. Но я не знала, что делать дальше. Я даже не очень-то верила, что все настолько удачно получится. Я на секундочку прислонилась к спинке комфортабельного сиденья, чтобы расслабиться и перестать дрожать, прежде чем выходить из машины. Сразу после выезда из поместья я на полную мощность включила радиатор в салоне, так что в машине было тепло, как в тостере.
Когда я проснулась, оказалось, что прошло несколько часов.
В машине было холодно, а я сама была еще холоднее, несмотря на украденную стеганую куртку. Я на негнущихся ногах встала с водительского сиденья, потягиваясь и делая наклоны в разные стороны, чтобы размять затекшие суставы.

Предыдущая страница 12 Следующая страница


13 Шарлин Харрис

Может быть, надо проверить, как там Билл. Не сомневаюсь, в пути катался по всему багажнику, и надо бы убедиться, что тот хорошо закрыт.
Просто я хотела увидеть его снова. Даже от одной мысли у меня сильно забилось сердце. Ну чем не полная идиотка?
Я проверила, насколько велико расстояние от слабого солнечного света, проникавшего в гараж на въезде; да, свет достаточно далеко. Причем я так поставила машину, что багажник открывался в сторону, противоположную выезду из гаража.
Поддавшись искушению, я обошла машину и приблизилась к багажнику. Повернула ключ в замке, вытащила его, сунула в карман куртки и наблюдала, как поднимается крышка.
В полутемном гараже было видно не очень хорошо, трудно было различить даже пушистое желтое одеяло. Похоже, Билл достаточно закрыт. Я наклонилась немного пониже, чтобы натянуть складку одеяла повыше ему на голову. Предупредительный сигнал дошел до меня буквально за секунду: послышался шорох, а потом я почувствовала мощный толчок под зад.
Я рухнула в багажник прямо на Билла.
Через миг еще удар - вслед за мной влетели мои ноги, и крышка с треском захлопнулась.
Теперь мы с Биллом оказались запертыми в багажнике «линкольна».

Глава 12

Дебби, подумала я, это может быть только Дебби. Преодолев первый приступ паники, длившийся дольше, чем хотелось бы признавать, я постаралась тщательно восстановить в памяти свои ощущения в последние несколько секунд. Я уловила следы типичного мышления - достаточно, чтобы понять, что на меня напал оборотень. Я вычислила, что это могла быть бывшая девушка Олси - ну, значит, не настолько бывшая, раз имеет доступ в его гараж.
Неужели со вчерашнего вечера ждала, пока я вернусь в дом Олси? А, может, встретилась с ним где-то в безумную ночь полнолуния? Значит, Дебби еще больше разозлило мое присутствие при Олси, чем я себе представляла. Или она его так уж любит, или крайняя собственница по натуре.
Нельзя сказать, что в данный момент меня интересовали ее мотивации. Меня больше всего занимала проблема отсутствия воздуха. В первый раз меня порадовало, что Билл не дышит.
Сама я дышала медленно и ровно. Никаких глубоких панических вдохов, никакой суеты. Я заставила себя рассуждать. Итак, судя по всему, я оказалась в багажнике около часа дня. Билл проснется около пяти, когда станет темнеть. Может, поспит подольше, ведь он так измучен, - но наверняка не дольше, чем до шести тридцати. Проснется и сумеет вытащить нас отсюда. А сумеет ли? Он ведь очень ослаб. Его сильно мучали, на исцеление ран даже вампирам требуется время. Ему понадобится отдых и кровь, прежде чем он обретет форму. Он неделю был без подпитки кровью. Когда эта мысль мелькнула у меня в голове, я похолодела.
Похолодела всем телом.
Билл будет голодным. По-настоящему голодным. Обезумевшим от голода.
А тут рядом я - готовое блюдо.
Поймет ли он, что это я? Успеет ли понять и вовремя остановиться?
Но особенно больно было думать, что ему, возможно, наплевать на меня - настолько наплевать, что он не станет останавливаться. Может, он просто будет сосать и сосать, пока не высосет из меня всю кровь. Все-таки у него был роман с Лореной. Он видел, как я ее убила, прямо у него на глазах. Ну, ясно, она его предала и мучила, и это должно было умерить его пыл. Но разве человеческие взаимоотношения сами по себе не безумны?
Даже моя бабушка сказала бы: - Ну и дерьмо.
Ладно. Буду сохранять спокойствие. Надо дышать неглубоко и ровно, экономить воздух. И надо передвинуться и устроиться поудобнее. Повезло еще, что багажник такой большой, никогда таких не видела, в нем можно было двигаться. Билл лежал расслабившись, - это в порядке вещей, он ведь мертв. Так что я могла его толкать как угодно, не думая о последствиях. В багажнике было холодно, и я старалась немножко развернуть Билла, чтобы тоже воспользоваться одеялом.
Было совсем темно. Я могла бы написать отзыв проектировщику об этой модели и сообщить, что голосую за светонепроницаемость багажника, если это можно так назвать. Если я выйду отсюда живой, конечно. Мне в бок впивались два округлых предмета - бутыли с кровью. Может, Биллу хватит их?
И вдруг я вспомнила статью, которую читала в журнале новостей, когда ждала приема у дантиста. Про женщину, которую взяли в заложники и затолкали в багажник ее же машины, и потом она возглавляла кампанию за то, чтобы изнутри багажников установить задвижки, чтобы любой заложник мог себя освободить. Я подумала - а вдруг эта ее кампания подействовала на конструкторов «линкольна»? Ощупала все стенки багажника, куда смогла дотянуться, и нащупала, пожалуй, что-то типа задвижки; это было отверстие для введения проводов. Но если они и были прикреплены к какой-то ручке, она уже отрезана.
Я начала тянуть. Я с усилием дергала во все стороны. Проклятье, так не должно быть. Я в этом багажнике чуть не спятила. Здесь у меня была возможность освободиться, а я не могла ею воспользоваться. Тщетно я ощупывала и ощупывала эти провода кончиками пальцев.
Механизм был выведен из строя.
Я изо всех сил старалась понять, как такое могло произойти. Стыдно признаться, но мне даже пришла безумная мысль, что Эрик каким-то образом догадался, что я окажусь запертой в багажнике, и таким способом хотел дать мне понять: «Вот тебе за то, что предпочла мне Билла». Но поверить в это было невозможно. Конечно, у Эрика крупные проблемы с совестью, но вряд ли он додумался бы подложить мне такую свинью. В конце концов, он еще не добился поставленной перед собой цели - поиметь меня. В такой вот мягкой форме я это сформулировала.
Поскольку мне не оставалось ничего другого, как только шевелить извилинами, для чего, как я понимаю, расходовать кислород не требуется, я стала думать о предыдущем владельце машины. Я додумалась, что друг Эрика предложил ему такую машину, какую можно легко украсть; она принадлежит кому-то, кого с гарантией не будет дома допоздна, кому-то, кто может позволить себе иметь шикарный автомобиль; кому-то, в чьем багажнике может оказаться специфический мусор - папиросная бумага, порошок и мешочки.
На что угодно спорю, что Эрик раздобыл «линкольн» у наркоторговца. И этот наркоторговец вывел из строя внутренний механизм задвижки в багажнике по причинам, в которые я даже не хотела слишком глубоко вникать.
Ох, дайте мне шанс, с негодованием возопила я. (В этот момент я легко забыла обо всех многочисленных шансах, которые мне предоставлялись за этот день). Если я не получу возможность выбраться из этого багажника до того, как проснется Билл, все остальное просто не считается.
Было воскресенье, практически канун Рождества, так что в гараже было тихо. Может, кто-то уехал домой на праздники, а сенаторы отправились по домам к своим избирателям, а остальные заняты… готовятся к Рождеству, занимаются делами, отложенными на выходной. Лежа в багажнике, я слышала, как из гаража уехала одна машина, немного спустя раздались голоса; двое вышли из лифта. Я заорала, застучала в крышку багажника, но все звуки заглушал шум заводимого двигателя. Я сразу затихла, испугалась, что истрачу больше воздуха, чем могу себе позволить.
Можете мне поверить: когда томишься во тьме, ни зги не видать, в замкнутом пространстве, в ожидании, чтобы случилось хоть что-то - это не самое лучшее время. Часов у меня не было; надо было раньше позаботиться завести такие, со светящимися стрелками. Я ни разу не заснула, но впала в странное подвешенное состояние. Наверное, в основном из-за холода. В багажнике было очень холодно, несмотря на стеганую куртку и одеяло. Тихо, холодно, никакого движения, темно, полное безмолвие. Мой ум бездействовал.
Потом я испугалась.
Очнулся Билл. Он шевельнулся и застонал от боли. Потом замер - я поняла, что он унюхал меня.
- Билл, - хрипло сказала я, от холода едва шевеля губами. - Билл, это я, Сьюки. Как ты, Билл? Тут есть немного крови в бутылках. Выпей сейчас.
Билл укусил меня.
Будучи голодным, он и не подумал меня поберечь, и я испытала такую боль, как будто проходила шесть кругов ада.
Я заплакала:
- Билл, это я. Не делай этого, милый. Это я, Сьюки. У нас тут есть бутылки НастоящейКрови.
Но он не прекращал. Я все говорила, а он все сосал, и мне становилось все холоднее, я слабела. Он прижимал меня к себе обеими руками, и вырываться было бесполезно, это только возбудило бы его больше. Он закинул ногу поверх моих.
- Билл, - шептала я, думая, что уже, наверное, все равно поздно. Изо всех оставшихся силенок я ущипнула его за ухо пальцами правой руки. - Послушай меня, Билл, пожалуйста.
- Уф, - сказал он хрипло; видно, болело горло. И перестал сосать. Теперь у него возникла другая потребность, тоже близко связанная с питанием. Руками он стащил с меня спортивный костюм и после некоторой возни, суеты и ерзанья он просто вошел в меня, без подготовки. Я вскрикнула, а он зажал мне рот рукой. Я рыдала, кричала, у меня нос заложило, и дышать приходилось ртом. Я забыла о всякой сдержанности и принялась отбиваться, как дикая кошка. Я кусалась, царапалась и лягалась, не заботясь, что рассержу его. Мне просто нужен был воздух.
Через несколько секунд он убрал руку с моего рта. И замер. Рыдая, я глубоко втянула воздух в легкие. Я по-настоящему плакала и всхлипывала.
- Сьюки? - неуверенно спросил Билл. - Сьюки?
Я не могла ответить.
- Да ведь это ты, - он говорил хрипло, с изумлением. - Ну да, ты. Ты на самом деле была там, в той комнате?
Я пыталась собраться с силами, но чувствовала, что меня мутит, и боялась потерять сознание. Я смогла только прошептать: - Билл.
- Это ты. Как ты себя чувствуешь?
- Плохо, - извиняющимся тоном ответила я. В конце концов, это же Билл оказался в плену и подвергся пыткам.
- Я что…, - он замолк и, кажется, собирался с духом, - я забрал больше крови, чем следовало?
Отвечать у меня не было сил. Я положила голову ему на руку. Говорить было бы слишком хлопотно.
- Мне кажется, у нас с тобой только что был секс тут, в этом чулане, - Билл был подавлен. - Ты что, сама напросилась?
Я отрицательно замотала головой и снова безвольно опустила ее на руку Билла.
- Нет, нет, не может быть, - шептал он. Отодвинулся от меня и опять стал возиться. Откатил меня в сторону; и принялся водить руками по окружающим стенкам. Наконец он пробормотал:
- Багажник машины.
- .Мне воздух нужен, - я говорила едва слышно.
- Так что же ты молчишь? - Ударом кулака Билл пробил дыру в багажнике. Да, он явно обрел силы. Рада за него.
Через дыру ворвался свежий воздух, и я просто пила его большими глотками. Прекрасный, прекрасный кислород.
- Мы где? - спросил он через минуту.
- Мы в гараже на парковке, - задыхаясь, сказала я. - Жилой дом, многоквартирный. Город Джексон. - Я чувствовала слабость, хотелось лечь и уплыть куда-нибудь.
Почему мы здесь?
Я постаралась собраться с силами и объяснить:
- Тут живет Олси.
- Какой такой Олси? И что нам дальше делать?
- Эрик… придет… Выпей крови из бутылки.
- Сьюки, ты что? Что с тобой?
У меня не было сил для ответа. Если бы могла, я сказала бы: - Тебе-то что? Ты ведь все равно собирался меня бросить. - Я могла бы еще сказать: - Прощаю тебя, - хотя это вряд ли. Может быть, я бы просто сказала ему, что соскучилась, и что его секрет умер во мне. Верна до смерти, вот такая я, Сьюки Стэкхаус.
Судя по звукам, он начал открывать бутылку.
А я как будто уплывала в лодке вниз по течению, и лодка несла меня все быстрее, и я вдруг осознала, что ведь Билл ни разу не назвал им моего имени. Я знала, что они пытались его узнать, чтобы выкрасть меня, притащить к нему и пытать на его глазах. Но он не назвал.
Послышался звук, как будто разрывают металл, - это открылась крышка багажника.
Силуэт Эрика вырисовался на фоне флуоресцентных ламп гаража. Они сами загораются с наступлением темноты.
А что это вы тут делаете, а? - спросил он.
Но поток унес меня прежде, чем я смогла ответить.
- Приходит в себя, - услышала я голос Эрика. - Может быть, крови хватило. - В голове у меня возникло жужжание, потом стихло.
- Да, явно очнулась, - подтвердил он, и я открыла глаза: надо мной парили три обеспокоенных мужских лица - Эрика, Олси и Билла. Мне при их виде захотелось засмеяться. Дома, в Бон Темпс, меня многие боялись, многие не хотели даже думать обо мне, а тут сразу те самые три мужика из всего населения земного шара, которые хотели секса со мной, или по крайней мере думали об этом всерьез; и все одновременно толпились у моего ложа. Я захихикала, по-настоящему захихикала, в первый раз, может быть, за последние десять лет.-
- Три мушкетера, - проговорила я.
- У нее галлюцинации? - заволновался Эрик.
- Да она просто смеется над нами, - догадался Олси. Не похоже было, что его это огорчило. На туалетном столике позади него стояла пустая бутылка НастоящейКрови. Там же стояли стакан и большой кувшин.
Билл переплел свои холодные пальцы с моими и сказал привычным спокойным голосом, при звуке которого у меня всегда по спине начинали бегать мурашки.
- Сьюки…
Я старалась сфокусировать взгляд на его лице. Он сидел на моей кровати. Теперь он выглядел лучше. Самые глубокие порезы на лице превратились в шрамы, синяки побледнели.
- Меня спрашивали, вернусь ли я к распятию, - сказала я ему.
- Кто тебя спрашивал? - он наклонился надо мной с сосредоточенным видом, темные глаза широко раскрылись.
- Охранники у ворот.
- Охранники у ворот поместья спрашивали тебя, вернешься ли ты вечером к распятию? Сегодня вечером?
- Да.
- Кого будут распинать?
- Откуда мне знать.
- Я-то ждал, что ты спросишь: где я? Что со мной? - вмешался Эрик. - А не вопроса, кого будут распинать, - или, пожалуй, уже распинают, - поправил он себя, взглянув на часы у кровати.
- Меня, что ли, имели в виду? - Билл немного растерялся от этой мысли. - Могли ведь они решить, что меня пора убить сегодня?
- Или отловили фанатика, который хотел проткнуть Бетти Джо? - предположил Эрик. - Его-то надо распять первым.
Я тщательно обдумала эту мысль, хотя усталость угрожала накатиться и затопить меня.
- У меня создалось другое впечатление, - прошептала я. Шея у меня очень, очень болела.
- Сумела прочитать какие-то мысли вервольфов? - спросил Эрик.
- Я кивнула.
- Мне кажется, они имели в виду Буббу, - и все в комнате замерли от ужаса.
- Ну и кретин, - свирепо сказал Эрик, когда переварил эту мысль. - Его что, поймали?
- Думаю, поймали, - такое у меня сложилось впечатление.
- Надо спасать, если еще жив, - решительно заявил Билл.
Со стороны Билла это было большой смелостью - заявить, что он готов вернуться в поместье. Я бы на его месте так не выступала.
Наступило неловкое молчание.
- Ну, Эрик? - подняв брови, Билл ждал ответа.
Эрик царственно разгневался:
- Наверное, ты прав. Мы несем за него ответственность. Не верится, что его родной штат готов пустить его в расход! Где их преданность?
А ты что думаешь? - Билл задал этот вопрос Олси гораздо более спокойным тоном.
Атмосфера в комнате была теплой из-за присутствия Олси. И ее заполняли его сумбурные мысли. Часть прошлой ночи он провел с Дебби, это факт.
- Не представляю, что я могу сделать, - сказал он с отчаянием. - Мой бизнес, то есть папин, зависит от моих возможностей часто ездить сюда. А если я буду в контрах с Расселом и его бандой, мои поездки станут невозможными. Я и так предвижу сложности, когда они поймут, что только Сьюки могла выкрасть пленника…
- И убить Лорену, - договорила я за него.
Снова наступило напряженное молчание.
- Ты уделала Лорену? - Эрик не мог сдержать широкой ухмылки. Он хоть и старый вампир, а жаргон схватывает на лету.
С непонятным выражением лица Билл проговорил:
- Сьюки проткнула ее колом. Убийство было выполнено по всей форме.
- Как, она убила Лорену в драке? - Ухмылка Эрика стала еще шире. Он так раздулся от гордости, будто услышал, как его первенец наизусть шпарит Шекспира.
- Да какая там драка, коротенькая , - я не хотела приписывать себе лишних заслуг. Если это можно назвать заслугой.
- Сьюки убила вампира, - Олси сказал это таким тоном, будто и в его глазах я сразу выросла дюйма на два. Оба находящихся в комнате вампира хмурились.
Олси налил и подал мне большой стакан воды. Я пила медленно, морщась от боли. Через одну-две минуты мне стало заметно легче.
- Вернемся к нашим баранам, - Эрик кинул на меня многозначительный взгляд, как бы желая сказать, что не прочь еще кое-что добавить по поводу убийства Лорены. - Если они еще не распознали, что именно Сьюки помогла сбежать Биллу, тогда она - лучший способ для нас вернуться в поместье, не вызывая шума. Допустим, они ее не ждут, но ведь и не выгонят же они ее, в самом-то деле. Особенно если она скажет, что у нее поручение к Расселу от королевы Луизианы, или если скажет, что ей надо что-то вернуть Расселу… - Он пожал плечами, как бы говоря - конечно, мы придумаем толковое объяснение.
Я не хотела возвращаться туда. Я подумала о бедном Буббе и попыталась озаботиться его судьбой - которая, возможно, уже подошла к финальному аккорду, - но слабость не позволяла мне от всей души предаться волнению.
- Белый флаг? - предположила я. Прокашлялась. - А у вампиров есть такое понятие?
Эрик задумался:
- Конечно, тогда мне придется объяснить, кто я такой.
Олси был в счастливом состоянии духа, и это намного облегчало чтение его мыслей. Он думал о том, как скоро сможет снова позвонить Дебби.
Я открыла рот, передумала, закрыла его, снова открыла. Какого черта!
- Знаешь, кто втолкнул меня в багажник и захлопнул крышку? - спросила я Олси. Он так и впился в меня своими зелеными глазами. Его лицо стало спокойным и отстраненным, как будто он боялся проявить свои чувства. Развернулся и вышел из комнаты, плотно закрыв за собой дверь. И только в этот момент я сообразила, что снова нахожусь в комнате для гостей в его квартире.
- Ну, и кто, Сьюки? - заинтересовался Эрик.
- Его бывшая подруга. После вчерашней ночи, правда, уже не бывшая.
- Зачем ей это? - спросил Билл.
Снова наступило красноречивое молчание.
Чтобы попасть в клуб, Сьюки пришлось представиться в качестве новой девушки Олси, - осторожно разъяснил Биллу Эрик.
- Вот как! А зачем тебе понадобилось идти в этот клуб?
- Я вижу, Билл, тебя крепко стукнули по головке, - холодно обронил Эрик. - Ей надо было «услышать», где они держат тебя.
Разговор уже слишком близко подошел к темам, о которых нам с Биллом надо будет поговорить наедине.
- Глупости какие - снова тащиться в поместье Эджингтона, - а что, позвонить нельзя? - предложила я.
Они смотрели на меня так, будто я на их глазах превращалась невесть во что.
- Пожалуй, мысль неплоха, - согласился Эрик.
Телефон оказался зарегистрированным на имя Рассела Эджингтона, не на «Поместье Страшного суда» или «Вампиры Р Ас». Я обдумывала, какую версию им предложить, поглощая в то же время содержимое большой пластмассовой кружки. Я ненавижу вкус синтетической крови, которую Билл мне настойчиво предлагал, так что он смешал ее с яблочным соком, и я глотала, стараясь не смотреть, что пью.
Когда в тот вечер они притащили меня в квартиру Олси, то заставили меня выпить ее неразбавленной; я не спрашивала, как им это удалось. По крайней мере, я понимала, почему одолженные мне Бернаром одежды имели теперь такой жуткий вид. А я выглядела, как человек с перерезанным горлом, а не просто как жертва укуса Билла. Укус еще очень болел, но все же не так сильно, как раньше.
Конечно, звонить в поместье поручили мне. Я в своей жизни не встречала никого старше шестнадцати лет, кто любил бы вести переговоры по телефону.
- Позовите, пожалуйста, Бетти Джо Пикар, - сказала я снявшему трубку мужчине.
- Она занята, - не моргнув глазом, ответил он.
- Мне надо поговорить с ней прямо сейчас.
- Все равно она занята. Могу я записать ваш номер?
- Говорит та женщина, которая вчера вечером спасла ей жизнь, - да что там тянуть резину. - Мне надо прямо сейчас поговорить с ней. Позовите.
- Сейчас узнаю.
Наступило долгое молчание. Я слышала, как мимо положенной на столик трубки иногда кто-то проходил, слышала доносившиеся издалека веселые возгласы, . В голову не лезли никакие мысли. Эрик, Билл и Олси - он все-таки притопал в комнату, когда Билл попросил его принести нам телефон, - стояли вокруг меня, знаками задавая вопросы, а я в ответ только пожимала плечами.
Наконец раздался цок-цок-цок каблуков по выложенному плитками полу.
- Я вам благодарна, но не надо вечно спекулировать этим, - оживленно проговорила Бетти Джо Пикар. - Мы организовали вам лечение, вам было предоставлено место для выздоровления. - И добавила: - Мы не стерли вашу память, - как будто эта мелочь только что пришла ей в голову. - С какой просьбой вы обращаетесь?
- У вас есть в поместье вампир, являющийся воплощением Элвиса?
- И что? - вдруг она заговорила очень осторожно. - Да, вчера вечером мы поймали чужого на нашей территории.
- Сегодня утром, после того, как я покинула поместье мистера Эджингтона, меня захватили в плен, - мы рассчитывали, что это должно прозвучать убедительно, потому что голос у меня был слабый и хриплый.
Наступило долгое молчание - она пыталась понять скрытый смысл моих слов.
- У вас дурная привычка оказываться там, где не следует, - она говорила как бы даже с сочувствием.

Предыдущая страница 13 Следующая страница


Клуб мертвяков 14

- Сейчас это они заставили меня позвонить вам, - осторожно сказала я. - Я должна передать вам, что тот вампир, - это не подделка, это настоящий.
- Что вы говорите… - усмехнулась она. Потом снова смолкла. - Что вы мне голову морочите? - Могу поспорить, Мэйми Эйзенхауэр никогда бы так не выразилась.
- Вовсе не морочу. Просто в ночь его смерти в морге работал вампир, - прохрипела я. Бетти Джо издала звук - нечто среднее между всхлипом и придушенным кашлем. - Не называйте его настоящим именем. Зовите его Бубба. И ради Бога, не причините ему вреда!
- Но мы уже… постойте минутку!
Она побежала. Я слышала, как торопливый стук ее каблуков затихает вдали.
Я вздохнула и стала ждать. Через несколько секунд я чуть не спятила: надо мной возвышались эти два парня и не отрываясь смотрели на меня сверху вниз. Ну, подумала я, сесть-то у меня сил хватит.
Билл осторожно держал меня, пока Эрик взбивал подушки за моей спиной. Я обрадовалась, заметив, что у кого-то из них хватило ума расстелить поверх покрывала желтое одеяло, чтобы я не запачкала кровищей постель. Все это время трубка была прижата к моему уху, и когда в ней раздался громкий пронзительный голос, я почти вздрогнула.
- Мы вовремя успели, сняли его, - отчетливо проговорила Бетти Джо.
- Наш звонок оказался кстати, - сказала я Эрику. Он закрыл глаза и, казалось, про себя возносил молитву. Интересно, кому это он молится, подумала я, ожидая дальнейших инструкций.
- Значит, так. Скажешь им, пусть его отпустят, он сам доберется домой. Передай, что мы извиняемся за то, что не уследили за ним.
Я передала эти слова своих «похитителей».
Бетти Джо тут же отвергла их указания:
- Спроси, нельзя ли ему остаться ненадолго и попеть для нас? Он в довольно хорошей форме.
Я передала и эту просьбу . Эрик просто вытаращил глаза:
- Пусть просит его самого, но если он откажется, пусть не спорит и больше не пристает. Такие просьбы его огорчают, когда он не в настроении петь. А еще, пока он поет, на него могут нахлынуть воспоминания, тогда он становится… гм… буйным.
- Согласна, - ответила она после моих объяснений. - Мы сделаем все в лучшем виде. Если не захочет петь, мы его просто отпустим. - Судя по всему, она обращалась к кому-то, стоящему рядом:
- Пусть поет, если сам захочет, - а в ответ послышалось: - Годится! -
То есть мы устроили Буббе две грандиозные ночи подряд - и во вторую ему придется петь для сброда в поместье короля Миссисипи.
В трубке опять раздался голос Бетти Джо:
- Надеюсь, вы выпутаетесь из своих проблем. Не представляю себе, каким образом этим, у кого вы в плену, как им удалось заполучить в свою собственность самую крупную мировую звезду. Они согласятся на переговоры?
Она просто еще не знала, на что нарывается. У «Буббы» было несчастное пристрастие к кошачьей крови, он был совершенно помешанным и мог реагировать только на самые простые приказы; хотя время от времени он демонстрировал поразительную проницательность и данные ему указания выполнял практически буквально.
Я передала Эрику:
- Она просит разрешения подержать его у себя. - Я уже устала быть посредником. Но Бетти Джо не могла видеться с Эриком, а то она бы сразу поняла, что это - предполагаемый друг Олси, который помог мне накануне вечером добраться до поместья.
Все эти их дела были слишком сложны для моего понимания.
- Слушаю Вас? - Эрик взял трубку и вдруг заговорил с английским акцентом. Ну, просто Мастер Преображения. И вскоре он уже заявлял в трубку: «Да, это наше достояние» и «Вы не представляете себе, на что покусились». (Если бы в тот вечер я сохранила хоть остатки своего чувства юмора, я подумала бы, что последняя фраза звучит довольно забавно). Поговорив еще немного, он с довольным видом повесил трубку.
Я подумала - как странно, Бетти Джо даже не заметила, что в поместье отсутствует еще кое-кто. Она не обвинила Буббу в похищении их пленника, ни слова не сказала о том, что найдено тело Лорены. Конечно, совсем необязательно упоминать о таких делах в телефонном разговоре с абсолютно чужим человеком; кстати, если говорить о теле, так им и находить особенно нечего: вампиры разлагаются довольно быстро. Но серебряные цепи еще должны быть в бассейне, и, наверное, грязи хватит, чтобы по ней идентифицировать тело вампирши. Впрочем, зачем кому-то заглядывать под брезент? Но кто-то же должен был заметить исчезновение их выдающегося пленника?
Они могли заподозрить Буббу: мол, он в своих блужданиях по поместью освободил Билла. Но Буббе было дано четкое указание - не болтать, и это указание он выполнит до последней запятой.
Вполне возможно, что я уже вне подозрений. Допустим, Лорена совершенно растворится к тому времени, когда весной они надумают чистить пруд.
Размышление о трупе напомнило мне о теле, обнаруженном нами утром в чулане этой квартиры. Конечно, кто-то знал наше местонахождение и, конечно, мы ему не нравились. Он и тело оставил тут, чтобы связать нас с преступлением - тем убийством, которое я совершила еще раньше. Интересно, нашли ли уже тело Джерри Фалькона? Сомнительно. Я открыла было рот, чтобы спросить Олси, не было ли слышно об этом в новостях, но тут же закрыла: у меня сил не было сформулировать вопрос.
Жизнь моя стремительно катилась вперед, неподвластная мне. Всего за два дня я спрятала один труп и сотворила другой. И все это только потому, что влюбилась в вампира. Я бросила нелюбезный взгляд на Билла. Я так была поглощена своими мыслями, что не услышала телефон. Олси был в кухне, видимо, он схватил трубку при первом же звонке.
И сразу возник в двери спальни:
Пошевеливайтесь, - он обращался ко всем, - вам всем надо уйти в соседнюю пустую квартиру. Быстрее!
Билл сгреб меня вместе с одеялом. Я ахнуть не успела, как мы уже вылетели на площадку, и Эрик взламывал замок соседней квартиры. Когда Билл закрывал за нами дверь, я услышала гул лифта, медленно поднимавшегося на пятый этаж.
Мы стояли как вкопанные в пустой холодной гостиной нежилой квартиры. Вампиры внимательно вслушивались в звуки, доносившиеся из-за стены. Я дрожала в руках Билла.
Сказать по правде, здорово было оказаться в его объятиях, ну и плевать, что я сердита на него, не важно, сколько нам еще предстоит утрясать недоговоренностей. Честно говоря, меня даже пугало, какое я испытывала чудесное ощущение - как будто оказалась дома. По правде, неважно, как изуродовано мое тело - причем его руками, или, точнее, клыками, - но это тело дождаться не могло ближайшей встречи с его телом, но уже в нормальном обнаженном состоянии, чтобы забыть про страшный инцидент в багажнике. Я вздохнула. Я сильно разочаровалась в самой себе. Пора было защищать свою психику, потому что тело мое было готово предать меня при первой же оказии. Это тело, казалось, игнорировало воспоминание о бездумном нападении Билла.
Он, тем временем, уложил меня на пол в меньшей гостиной этой квартиры - так бережно, будто я обошлась ему в миллион долларов, и надежно запеленал меня в одеяло. Они с Эриком слушали через стену, смежную со спальней Олси.
- Ну и сука, - бормотал Эрик. Ага. Значит, Дебби вернулась.
Я закрыла глаза. Эрик издал удивленный возглас, и я снова открыла их. Он смотрел на меня, и на его лице снова появилась эта смущающая меня усмешка.
- Вчера вечером Дебби явилась в дом к его сестре, допросить ее с пристрастием насчет тебя. Ты очень понравилась сестре Олси, - шепотом пересказывал мне Эрик. - И это очень разозлило оборотня Дебби. Она сейчас при нем оскорбительно говорит о его сестре.
На лице Билла было написано полное равнодушие - его это не колыхало.
И вдруг Билл напрягся всем телом, будто сунул палец в розетку. У Эрика отпала челюсть, и он посмотрел на меня с непередаваемым выражением.
Из соседней комнаты послышался безошибочный звук шлепка - слышно было даже мне.
- Ты не выйдешь на минуту? - обратился Билл к Эрику. Мне не понравился тон его голоса.
Я закрыла глаза. Вряд ли я была готова к тому, что сейчас произойдет. Я не хотела спорить с Биллом, или упрекать его в неверности. Не хотела выслушивать объяснения и извинения.
Послышался шорох - это Билл опустился на колени возле меня. Он растянулся рядом на ковре, лег на бок и положил на меня руку.
- Он только что сказал этой Дебби, как ты хороша в постели, - ласково пробормотал Билл.
Я так быстро приняла вертикальное положение, что уже подживающая ранка на шее у меня разошлась, а в почти вылеченном боку я ощутила резкую боль.
Я зажала ранку на шее рукой и сжала зубы, чтобы не застонать. Когда я смогла говорить, то вымолвила только: - Он сказал что? Он сказал что ? - Я от гнева не могла выражаться более ясно. Билл проницательно взглянул на мое лицо и приложил палец к губам, напоминая мне, что надо соблюдать тишину.
- Никогда не было этого, - яростно шипела я. - Но даже если бы и было, знаешь, что? Так тебе и надо, ты, предатель, сукин сын. - Я не отрываясь смотрела прямо ему в глаза. Ладно, раз уж зашла речь, объяснимся сейчас.
- Да права ты, права, - пробормотал он. - Ложись, Сьюки. У тебя все болит.
- Конечно, болит, - зашипела я, а потом залилась слезами. - И мне пришлось услышать это от других, услышать, что ты просто собирался отставить меня и жить с ней! Даже храбрости не хватило самому поговорить со мной! Билл, как ты мог! А я-то, идиотка, думала, ты меня вправду любишь! - Во мне вспыхнула такая свирепость, какой я сама от себя не ожидала. Я отбросила одеяло и накинулась на него, царапая пальцами его горло.
И плевать мне на боль.
Обхватить его горло руками я не могла, так что как можно сильнее впилась пальцами и почувствовала, что ярость ослепляет меня до потери сознания. Я была готова убить его.
Если бы Билл сопротивлялся, я бы продолжала свои действия, но чем дольше я сжимала, тем быстрее гнев отступал, оставляя во мне холод и пустоту. Я оседлала Билла, а он распростерся по полу совершенно пассивно, вытянув руки по швам. Я отпустила его шею и закрыла лицо руками.
- Надеюсь, что причинила тебе адскую боль, - я говорила задыхаясь, но вполне отчетливо.
- Да, - подтвердил он, - боль адская.
Он стащил меня на пол, уложил рядом с собой и укрыл нас одним одеялом. И ласково пристроил мою голову в ямку у себя на плече.
Вот так в молчании мы пролежали не знаю сколько, хотя, может, это была минута-другая, не больше. По привычке и потому, что он был необходим мне как воздух, я прильнула к нему, хотя не могла бы сказать, нужен ли мне был именно Билл, или только интимность, которую до сих пор я разделяла только с ним. Я его ненавидела. Я его любила.
- Сьюки, - сказал он мне в волосы, - Я…
- Тихо, тихо. - Я прижалась к нему теснее и расслабилась. Ощущение было такое, будто сняли повязку, которая давно давила.
Через минуту он прошептал:
- Ты в чем-то чужом.
- Да, это мне дал вампир по имени Бернар. Дал поносить, потому что мое платье порвалось в баре.
- «У Джозефины»?
- Да.
- Как порвалось?
- В меня воткнули кол.
Он замер:
- В какое место? Больно? - Отогнул край одеяла: - Покажи.
- Еще бы не больно, - небрежно сказала я. - Адская боль. - И осторожно подняла край футболки.
Пальцами он погладил блестящую кожу. Я не могу вылечиться так, как Билл. Ему нужна одна-две ночи, чтобы залечить раны и стать таким же совершенным, как раньше. И даже несмотря на неделю пыток, в итоге он будет безупречным, как всегда. Я же на всю жизнь останусь со шрамом, независимо от того, пила ли я кровь вампира или нет. Может, шрам будет не таким уж страшным, и заживает рана с феноменальной скоростью, но неизбежна краснота и вздутие, кожа на этом месте чувствительная и нежная, и все вокруг болит.
- И кто это тебя?
- Один мужик. Фанатик. Долго рассказывать.
- Он мертв?
- Угу. Бетти Джо прикончила его двумя ударами кулака. Что-то подобное мы проходили по истории, про Поля Баньяна.
- Не слышал, - он не сводил с меня глаз.
Я пожала плечами:
- Ну, раз он уже мертв… - Билл не мог отвлечься от истории с колом.
- Допустим, сейчас мертвы уже многие. И все из-за твоей программы.
Наступило долгое молчание. Билл бросил взгляд на дверь, которую тактичный Эрик прикрыл за собой. Конечно, он изо всех сил подслушивает из соседней комнаты, ведь у Эрика, как у всех вампиров, прекрасный слух.
- Программа в безопасности?
- Да.
Билл приник дрожащими губами к моему уху и прошептал:
- Мой дом обыскивали?
- Не знаю. Может, вампиры из Миссисипи. Не было никакой возможности туда сходить, после того как Эрик и Пэм и Чоу пришли ко мне и рассказали, что тебя захватили в плен.
- И они рассказали тебе…?
- Что ты намерен бросить меня. Да. Рассказали.
- За это безумие я уже заплатил, - заметил Билл.
- Может, тебя довольно того, как заплатил ты , но не уверена, что ты заплатил достаточно, чтобы это устроило меня .
В холодной пустой комнате наступило молчание. И в гостиной тоже было тихо. Я надеялась, Эрик продумал наши ближайшие планы, и рассчитывала, что в них входит отъезд домой. Не имеет значения, что произошло между Биллом и мной, я хотела домой, в Бон Темпс. Я хотела вернуться на работу, к друзьям и увидеть брата. Может, он не Бог весть какой брат, но - это все, что у меня есть.
Интересно, что делается там, в соседней квартире?
- Понимаешь, королева пришла ко мне и сказала, что слышала, будто я работаю над программой, которую до сих пор никто не сообразил сделать, и мне польстили ее слова. Она предложила очень хорошие деньги, а могла вообще ничего не предлагать, ведь я ее подданный.
Я почувствовала, как у меня кривятся губы от еще одного напоминания, что мы с Биллом - из совершенно разных миров.
- Кто, по-твоему, мог ей натрепаться?
- Не имею представления. И не хочу знать, - бросил он небрежно, даже равнодушно, но я-то его знаю.
- Ты помнишь, что я работал над этой программой некоторое время, - продолжил Билл, когда понял, что я ничего не намерена говорить.
- Зачем?
- Зачем? - странно, но он смутился. - Ну, просто это показалось мне неплохой задумкой. Получить список всех американских вампиров и хотя бы некоторого количества тех, кто живет в остальных странах мира, - ценная идея, и в сущности даже забавно собрать такую информацию. А раз уж я начал вести исследования, то решил - почему не включить портреты? И биографии. И взаимосвязи. Так накапливалось все больше данных.
- То есть ты… гм… создавал - перечень? Всех вампиров?
- Вот именно. - Горящие глаза Билла засияли еще больше. - Просто начал как-то вечерком, подумал - надо же, со сколькими вампирами я знаком, встречался в своих странствиях в прошлом веке, и начал составлять список, а потом стал добавлять то рисунок, который сам сделал, то фотографию, которую сам снял…
- А что, вампиров можно фотографировать? То есть, они проявляются на фотографиях?
- Конечно. Когда в Америке распространилась фотография, мы не хотели, чтобы нас фотографировали, потому что это доказательство, что ты был там-то и тогда-то. А если лет эдак через 20 ты появляешься и выглядишь ровно так же, как раньше, ну, тогда ясно, кто ты такой. Но теперь, когда наше существование легализовано, нет смысла держаться за старые запреты.
- Спорим, что кое-какие вампиры по-прежнему держатся?
- Конечно. Некоторые вообще прячутся в тени и спят каждую ночь в гробах.
(И это говорил парень, который в своей жизни время от времени оказывался погребенным на кладбище).
- А другие вампиры помогали тебе в работе?
- Да, а как же иначе? - его даже удивил мой вопрос. - Да, кое-кто. Кому-то нравится тренировать память… кто-то воспользовался возможностью отыскать старых знакомых, попутешествовать по любимым местам. Я уверен, что собрал не всех вампиров Америки, особенно это касается поздних иммигрантов, но процентов 80 могу гарантировать.
- Ладно, а какое дело королеве до этой программы? Почему она заинтересовала других вампиров, когда они о ней узнали? Они и сами могли бы собрать ровно такую же информацию.
- Ты права. Но легче взять уже готовую. А на вопрос, почему так желательно получить ее… тебе не хотелось бы обзавестись брошюркой с перечислением всех других телепатов в США?
- Еще бы, - хоть помогли бы разобраться, что делать с этой моей особенностью, или как ей лучше воспользоваться.
- А разве плохо иметь перечень всех вампиров в Штатах, знать, в чем сильная сторона каждого, чем одарен тот или иной?
- Но ведь не все вампиры захотят быть в этом перечне. Ты сам говорил - некоторые не хотят афишировать свое существование, предпочитают оставаться в тени и охотиться тайно.
- Точно.
- И тут тоже есть такие?
Билл кивнул.
- Хочешь, чтобы тебя проткнули колом?
- Я никогда не думал, каким искушением может стать для кого-то мой проект. Я просто не подумал, что тому, у кого в руках эта программа, она дает огромную власть. Понял, только когда другие стали пытаться ее украсть.
На лице Билла появилось угрюмое выражение.
Наше внимание привлекли крики в соседней квартире.
Олси и Дебби опять ссорились. Нет, не подходят они друг другу. Но что-то общее притягивало их снова и снова. Может, сама по себе Дебби не так уж плоха?
Нет, в это мне не верилось. Может быть, она достаточно терпима, пока речь не заходит об отношениях с Олси.
Конечно, им надо расстаться. Им даже не стоит больше оказываться в одной комнате.
А то у меня больше дел нет - только об этом думать.
Посмотрите на меня. Искалеченная, обескровленная, проткнутая колом, избитая. Лежу в холодной квартире в чужом городе рядом с предавшим меня вампиром.
А тут прямо перед моим носом стоит великое решение, в ожидании, когда его оценят и приведут в исполнение.
Я оттолкнула Билла и, шатаясь, поднялась на ноги. Натянула на плечи украденную куртку. Ощущая за спиной его тяжелое молчание, открыла дверь в гостиную. Эрик развлекался, слушая звуки сражения, идущего за стеной квартиры.
- Отвези меня домой, - попросила я.
- Конечно. Сейчас?
- Да. Олси потом забросит мои шмотки, когда поедет в Батон Руж.
- «Линкольн» на ходу?
- Да, вполне. - Я вытащила из кармана ключи. - Вот.
Мы вышли из пустой квартиры и на лифте спустились в гараж.
Билл за нами не последовал.

Глава 13

Эрик догнал меня, когда я уже забиралась в машину.
- Надо было оставить Биллу инструкции по расчистке свинарника, который он устроил, - сказал он, хоть я и не спрашивала.
Эрик привык водить спортивные машины, он сменил несколько «линкольнов».
- Ты никогда не замечала, - спросил он, когда мы выехали за пределы городского центра, - что когда ваши с Биллом отношения становятся напряженными, ты норовишь куда-то исчезнуть? Нет, я не возражаю, это ваше дело, я как раз «за», если вы расстанетесь. Но в данный момент мне бы хотелось понять, это что, всегда свойственно тебе, когда у тебя с кем-то романтические отношения?
Мне пришло в голову несколько ответов, первые два-три я отбросила (от них завяли бы уши не только у моей бабушки) и набрала полные легкие воздуха:
- Прежде всего заруби себе на носу, Эрик: то, что случилось между мной и Биллом - черт побери, не твое дело. - Я выждала несколько секунд, пока он усвоит мои слова. - Во-вторых, кроме Билла, у меня ни с кем в жизни не было таких отношений, так что я никакого представления не имею, что буду делать завтра или послезавтра, тем более что мне не до определения какой-то там стратегии. - Я замолчала, обдумывая, какими словами выразить следующую мысль. - В-третьих, я со всеми вами покончила. Я устала жить в этом сумасшедшем доме. Мне надоела необходимость быть храброй, делать то, от чего самой страшно, и якшаться со всякими странными и сверхъестественными личностями. Я простой нормальный человек, я просто хочу встречаться с нормальным человеком. Или хотя бы с тем, который дышит.
Эрик молчал - ждал, пока я выговорюсь. Я искоса кинула на него взгляд - в свете уличных фонарей высветился его четкий профиль и заостренный нос. Ну, спасибо, хоть не смеялся надо мной. И даже не улыбался.
Он мельком взглянул на меня и снова уставился вперед, на дорогу:
- Я внимательно тебя выслушал. И понял, что ты честно высказала свое мнение. Ведь во мне есть твоя кровь: я понимаю твои чувства.
Во тьме мы пролетели еще одну милю. Мне было приятно, что Эрик принял меня всерьез: не всегда так бывало. А иногда, казалось, ему все равно, что говорить.
- Нормальные люди считают тебя дефектной - сказал Эрик. Его легкий иностранный акцент стал заметнее.
- Не буду спорить. Хотя подумаешь, невелика потеря, мне ведь и раньше никогда не везло на мужиков. - Трудно встречаться с человеком, когда точно знаешь, о чем он думает. Когда все время угадываешь мысли ухажера, не остается никакого желания и даже симпатии к нему. - Но лучше пусть не будет ничего, чем то, что у меня сейчас.
Я вспомнила правило большого пальца старой Энн Ландерс: будет мне лучше с ним или без него? Когда мы с Джейсоном были маленькими, бабушка каждый день читала нам Энн Ландерс. Мы обсуждали все ответы Энн на вопросы читателей. Она надавала кучу советов, чтобы помочь женщинам справиться с такими ребятишками, как Джейсон, так что он, конечно, все эти беседы мотал на ус как руководство к действию на будущее.
Но в настоящий момент я была чертовски уверена, что мне лучше быть без Билла. Он меня использовал, предавал и пил мою кровь.
Но ведь он и защищал меня, мстил за меня, поклонялся мне чисто физически, часами общался со мной, принимая меня такой, какая я есть, а это - большое благо.
Ну, просто у меня не было под рукой весов правосудия. Было только уязвленное сердце и впереди - дорога домой. Мы летели во мраке ночи, каждый погрузившись в свои мысли. Движение на шоссе было небольшое, но поскольку это межштатное шоссе, то время от времени какие-то машины за окном мелькали.

Предыдущая страница 14 Следующая страница


15 Шарлин Харрис

Я не имела представления, о чем думает Эрик, и это было чудесно. Может, он подумывал, не съехать ли на обочину и не свернуть ли мне шею, или пытался представить себе, каков будет доход за сегодняшний вечер в «Фангтазии». Я хотела, чтобы он заговорил со мной. Мне хотелось бы, чтобы он рассказал о своей жизни до того, как стал вампиром, хотя у многих мертвяков это больное место, и мне не следовало об этом выспрашивать, тем более сегодня.
Когда нам оставался час езды до Бон Темпс, мы свернули на пандус заправочной станции. У нас заканчивался бензин, да и мне приспичило зайти в дамскую комнату. Эрик уже начал заправляться, когда я осторожно извлекло свое битое жизнью тело из машины. Он отверг мое предложение покачать насос вежливым «Нет, спасибо». На заправке была только еще одна машина, и когда я выходила из «линкольна», женщина - платиновая блондинка - как раз вешала на крюк сопло.
Был час ночи, заправочная станция (плюс кафе, плюс удобства) - была практически пустой, если не считать молодой дамы, сильно накрашенной и кутавшейся в пуховик. Краешком глаза я заметила раздолбанный пикап «тойота», припаркованный в единственном крытом месте на заправочной станции. В кабине два мужика что-то горячо обсуждали.
Мы вместе с дамой вошли в стеклянные двери.
- В таком холоде сидеть на улице в пикапе, - заметила блондинка, явно крашеная - волосы ее у корней были темными, - и картинно поежилась.
- Да уж, - отозвалась я. Когда я уже шла вниз по коридору в задней части магазина, продавец, восседавший за высокой стойкой, оторвал взгляд от переносного телевизора и стал принимать от блондинки деньги.
Дверь в туалет закрывалась с трудом, потому что деревянный порог разбух при последней протечке. Скорее всего, она даже не закрылась до конца, поэтому я, помнится, спешила. Но дверь в отсек с унитазом закрылась, и я заперлась. Внутри оказалось довольно чисто. Я не спешила возвращаться в машину к молчащему Эрику, так что от души попользовалась всеми удобствами. Я погляделась в зеркало, висевшее над умывальником, предполагая, что вид мой - господи, спаси и сохрани! - и то, что отразилось, не опровергло моих ожиданий.
Искалеченная укусом шея являла собой отвратительное зрелище, как будто я подверглась нападению собаки. Я промыла ранку мылом и влажными туалетными полотенцами и подумала - интересно, вот я выпила крови вампира, и каков механизм ее воздействия? Придаст ли она мне некое количество сверхсилы и способности исцеляться, которое скоро исчерпается, или же она действует долгосрочно, как капсула, которая иссякает со временем. Помню, когда я вкусила крови Билла, у меня было великолепное самочувствие целых два месяца.
У меня не было с собой ни расчески, ни щетки, ничего, и вид у меня был такой, будто меня кошки драли. Я постаралась пальцами пригладить волосы, но стало только хуже. Я вымыла лицо и шею и вернулась в залитый светом магазин. Я не обратила внимания, что дверь снова не закрылась плотно, а застряла на середине разбухшего порога. Я оказалась в последнем длинном проходе магазина - за полками с бакалеей, загроможденными картонными коробками овсяных хлопьев с орехами, чипсов, каких-то пирожков, «Шотландского Аромата», жестяными банками «Принц Альберт»…
…одновременно с двумя вооруженными грабителями, влетевшими в дверь магазина и подскочившими к продавцу.
Святой Моисей, почему бы просто не снабжать этих бедняг-продавцов рубашками с нарисованными на них большими мишенями? Такой вот отвлеченной была моя первая мысль. Казалось, будто я смотрю фильм про убийство в магазине дорожных товаров. Потом, как по щелчку выключателя, - я осознала, где я и что я, потому что лицо продавца стало всерьез напряженным. Он был ужасно молод - тощий прыщавый подросток. И перед ним оказалось двое вооруженных громил. Он поднял руки вверх и невероятно разозлился. Следовало бы ожидать, что он залопочет что-то насчет своей жизни или попросту что-нибудь неразборчивое, но этот парнишка просто впал в ярость.
Я тут же прочла его мысли: для него это - четвертый наезд. И третий - под дулом пистолета. Жаль, что нельзя выхватить свой дробовик из грузовичка, припаркованного позади магазина, и положить к чертовой матери этих сукиных сынов.
И никто не заметил, что я тут. Они просто не знали про меня.
Только, пожалуйста, не подумайте, что я в претензии.
Я оглянулась - хотела убедиться, что дверь в ванную все еще открыта, так что я не выдала себя скрипом. Лучшим выходом для меня было бы выползти через черный ход из этого помещения, если удалось бы найти дверь, обежать здание, и пусть Эрик вызовет полицию.
Постойте. Раз уж я подумала об Эрике, он-то где? Почему не вошел заплатить за бензин?
Если предчувствие может быть более зловещее, чем то, какое у меня уже было однажды, то это как раз тот случай. Если Эрик до сих пор не вошел, то он и не войдет. Может, решил слинять. Оставить меня.
Тут.
Одну.
Именно так тебя бросил Билл , услужливо подсказало мне подсознание. Ну, Подсознание, огромное тебе спасибо.
Или они его пристрелили. Если попали в голову… и еще вампир не может излечиться после прямого попадания в сердце пули большого калибра.
Короче, не было смысла торчать тут и рассуждать.
Магазин был типичным для таких придорожных заведений. Вход с фасада, справа продавец за длинной стойкой. Слева вдоль стены холодильники с прохладительными напитками. А прямо перед вошедшим три длинных ряда полок во всю ширину магазина, плюс разные специальные стенды и горы герметичных стаканов и брикетов с древесным углем и семенами для птиц. Я была в самой задней части магазина, и мне поверх горы бакалейных товаров был хорошо виден продавец и немного - грабители. Мне надо было выбираться из магазина, желательно незамеченной. В задней стене, подальше по ходу я приметила деревянную, всю в трещинах дверь с табличкой «Только для служебного персонала». Эта дверь в сущности находилась по ту сторону стойки, за которой стоял продавец. Последняя немного не доходила до стены, и с того места, где кончался проход, до начала этой стойки было открытое пространство, где меня будет видно.
Ждать смысла не было.
Я опустилась на четвереньки и поползла, медленно, чтобы слышать их разговор.
- Не видел - сюда входил блондин, вот такого роста? - спросил один из грабителей, тот, что был помассивнее. Я вдруг ощутила слабость во всем теле.
Блондин? Или блондинка? Я или Эрик? Или платиновая блондинка? Конечно, я не видела, какой рост он показывал. Кого они ищут - мужчину-вампира или женщину-телепата? Или… в конце концов, напомнила я себе, я не единственная женщина в мире, которая влипает в неприятности.
- Пять минут назад сюда входила блондинка, покупала сигареты, - неохотно проговорил мальчишка. Спасибо, парень!
- Не, та укатила. Нам нужна другая, которая была с вампиром.
Ого, это уже про меня.
- Никакой другой я тут не видел, - сказал парень. Я чуть-чуть подняла глаза и увидела свое отражение в зеркале, пристроенном в углу магазина. Это было специальное зеркало для наблюдения за теми, кто ворует с полок товар, и расположено оно было так, чтобы продавец их видел. Я подумала: ему видно, где я скорчилась. Он знает, что я здесь.
Благослови его Бог. Он делал для меня то, что мог. И я должна сделать для него все, что смогу. И при этом неплохо бы ухитриться не попасть под пулю. И где, к черту, Эрик?
Благословляя свои позаимствованные спортивные штаны и тапочки за их мягкость и бесшумность, я осторожно стала прокрадываться в сторону деревянной, заляпанной жирными пятнами двери «Только для служебного персонала». Интересно, заскрипит ли она. Оба грабителя все еще разговаривали с продавцом. Но я отключилась от их голосов, чтобы собрать все силы и добраться до двери.
Много раз в жизни мне бывало страшно, но с тем, что было сейчас, прежний опыт не шел ни в какое сравнение. Мой папа охотился, и Джейсон охотился, и его друзья тоже, и я лично наблюдала резню в Далласе. Я знала, что бывает, если в тебя попала пуля. Теперь я уже доползла до конца прохода, и здесь кончалось мое прикрытие.
Я осторожно выглянула за край стенда с товарами. Мне надо будет пересечь всего-то метра полтора открытого пространства, и тогда я окажусь под частичным прикрытием - за длинной стойкой, которая проходит перед кассой. Потом я окажусь ниже уровня стойки и буду хорошо спрятана от взглядов грабителей.
- Вроде машина подъезжает, - сказал продавец, и оба грабителя машинально повернули головы к стеклянной двери, выходящей наружу. Если бы я телепатически не поняла смысла его слов, я проторчала бы на углу стойки слишком долго. А тут я поспешно рванула по открытому пространству линолеума - сама не ожидала от себя такой прыти.
- Никакой машины не вижу, - сказал тот, что потоньше.
- Мне показалось, что я услышал звон колокольчика - ответил продавец. - Он всегда звенит, когда машина проезжает мимо него.
Я протянула руку и повернула ручку двери. Дверь тихо отворилась.
- Но иногда звенит, когда там никого нет, - продолжал парнишка, и я поняла, что он пытается голосом заглушить шум открываемой двери и отвлечь их внимание до тех пор, пока я не выберусь наружу. И опять же, благослови его Бог.
Я чуть шире открыла дверь и, перекатившись через порог, ввалилась внутрь. И оказалась в узком коридоре. В конце была другая дверь, очевидно, выход на задний двор за зданием. В двери были замочные скважины. Это они мудро придумали - запирать заднюю дверь. Возле этой двери был вбит ряд гвоздей, на одном висела тяжелая камуфляжная куртка. Я засунула руку в правый карман и достала ключи. Бывают у меня такие удачные догадки. Зажав их в кулаке, чтобы не звенели, я открыла заднюю дверь и вышла наружу.
Здесь я увидела только разбитый грузовичок и воняющий мусорный бак. Освещение было плохое, но какой-то свет все же был. Из трещин в черной крышке бака торчали сорняки, по случаю зимы сухие и поблекшие. Слева послышался тонкий звук, я отскочила на полметра и, дрожа, втянула в себя воздух. Звук издал, оказывается, огромный старый енот - он семенил мимо меня в небольшую рощицу позади магазина.
Я выдохнула, не прекращая трястись. И внимательно рассмотрела связку ключей. К сожалению, их оказалось порядка двадцати. Этот парнишка собрал ключей побольше, чем белка собирает желудей. Кому на этой Богом забытой планете может понадобиться такое количество ключей? Я в отчаянии перебирала их и, наконец, выбрала один, на черном резиновом покрытии которого было напечатано ГМ. Я отперла дверь грузовичка и забралась в затхлую кабину, сильно пропахшую сигаретами и собаками. Да, дробовик нашелся, под сиденьем. Я его проверила - заряжен. Какое счастье, что Джейсон всегда полагался на самооборону. Он научил меня заряжать и стрелять из своего новенького «Бенелли».
Несмотря на обретенную защиту, я все же была так напугана, что не знала, хватит ли у меня мужества обойти магазин и войти в него с фасада. Но надо разведать ситуацию, узнать, что стало с Эриком. Я скользнула за угол здания, где был припаркован старый пикап «тойота». В кузове не было ничего, только какое-то пятнышко заблестело в случайном луче света. Держа дробовик наперевес, я протянула руку и провела пальцем по этому пятнышку.
Свежая кровь. Я почувствовала себя старой и ненужной. Долгую минуту я стояла, свесив голову, потом взяла себя в руки.
Заглянула в окошко и убедилась, что мотор работает. Ну, счастливого вам отдыха. Я тихонько открыла дверцу и заглянула внутрь. На переднем сиденье стояла большая открытая коробка, и когда я проверила ее содержимое, у меня так упало сердце, что я испугалась, не ухнет ли оно прямо в тапочки. Снаружи на коробке было напечатано: «Содержимое: два объекта». Теперь в ней находилась одна серебряная сеть, такие продают в магазинах для наемников и в рекламах всегда называют «вампироустойчивыми».
В этом же смысле можно назвать клетку для акулы надежной защитой от укусов этого милого зверька.
Где же Эрик? Я оглядела все вокруг, но никаких следов больше не увидела. С шоссе доносился свист шин проносящегося транспорта, но над заправочной станцией висела тишина.
У меня глаза загорелись при виде перочинного ножа на щитке управления. Ага! Аккуратно уложив дробовик на переднее сиденье, я схватила нож, вытащила лезвие и приготовилась резать шины. Но сначала немного подумала. Если от души располосовать шины - станет с гарантией понятно, что пока они были в помещении, кто-то тут ходил снаружи. Это ни к чему. Я, правда, доставила себе удовольствие - проткнула одну шину. Сделала маленькую дырочку, такая может появиться от чего угодно, успокоила я себя. Если они даже и отъедут, где-то в пути им неизбежно придется остановиться. Затем я сунула нож в карман - да, последнее время я стала немного вороватой - и вернулась в тень позади здания. На все это у меня ушло не так много времени, как может показаться, но все же прошло несколько минут, прежде чем я смогла выяснить, что делается там, в магазине.
«Линкольн» все еще был припаркован возле насоса, и шланг для заправки был повешен на место, значит, Эрик успел заправиться до того, как с ним что-то случилось. Я незаметно, бочком обогнула угол здания, не удаляясь от его стены. У фасада можно было спрятаться - в углу, образованном снегоуборочной машиной и стеной дома. Я рискнула встать на цыпочки и выглянуть поверх машины.
Грабители били продавца.
Эй, это надо прекратить. Полагаю, они его били, желая узнать, где я прячусь; а я вовсе не хотела, чтобы кого-то еще били из-за меня.
- Сьюки, - послышалось прямо за спиной. И тут же откуда-то сзади вынырнула рука и закрыла мне рот, как раз когда я собралась заорать.
- Прости, - прошептал Эрик. - Следовало придумать способ получше, чтобы дать тебе знать, что я тут.
- Эрик! - сказала я, когда отошла от шока. Он почувствовал, что я чуть успокоилась, и убрал руку. - Его надо спасать.
- Зачем это?
Иногда вампиры меня просто удивляют. Ну, люди, конечно, тоже, но сегодня удивил вампир.
- Потому что его бьют из-за нас, и, наверное, прикончат, и в этом тоже будем виноваты мы!
- Они грабят магазин, - объяснил мне Эрик, как будто я совсем тупая. - У них есть новая сетка для ловли вампиров, и они решили испробовать ее на мне. Они пока не знают, что она не действует. Но эти подонки из числа наших врагов.
- Они ищут нас , - с яростью сказала я.
- Ну-ка, расскажи, - прошептал он, и я рассказала.
- Дай-ка мне дробовик.
Я крепко прижала дробовик к себе:
- А ты знаешь, как им пользоваться?
- Вероятно, не хуже тебя. - Он смотрел на оружие с сомнением.
- Вот ты и не прав, - объяснила я ему. Не желая завязывать долгую дискуссию, пока моему новому герою наносят тяжелые телесные повреждения, я пригнулась, обогнула снегоуборщик, штабель баллонов с пропаном и вбежала в магазин через главную дверь.
Колокольчик над дверью зазвенел, как безумный, и хотя они так орали, что ничего не услышали, но им пришлось заметить меня, когда я поверх их голов выпустила очередь в потолок. Дождем посыпались мусор, кафель и куски изоляции.
Этот поток чуть не сбил меня с ног. Но я удержалась и прицелилась прямо в них. Они замерли. Так было, когда мы в детстве играли в «Замри и отомри». У бедного прыщавого продавца лицо было в крови, я не сомневалась, что ему разбили нос и выбили несколько зубов.
Мои глаза сверкали неподдельным гневом:
- Сейчас же отпустите молодого человека, - отчетливо сказала я.
- Вы хотите застрелить нас, мисс?
- Можете не сомневаться, сволочи, - ответила я.
- А если она промахнется, вами займусь я, - позади меня и немного сверху прозвучал голос Эрика. Хорошо, когда тебя страхует вампир.
- Смотри, Сонни! Вампир освободился, - заговорил тот, что потоньше, с грязными руками и в грязных сапогах.
- Я уже понял, - ответил Сонни, более грузный. У него были темные волосы, а у мелкого голова была покрыта такими бесцветными волосиками, обладателей которых называют «шатенами», потому что надо же их как-то называть.
Молодой продавец немного оклемался от боли и страха и со всей возможной скоростью выпрыгнул из-за стойки. На его лице кровь смешалась с белой пылью - это из-за моих выстрелов в потолок. Ну и видок у него был!
- Вижу, вы нашли мой дробовик, - заметил он, когда пробегал мимо меня, стараясь не оказаться между мной и плохими парнями. Он выволок из кармана трубку, стал нажимать на цифры, раздался тоненький писк. И вскоре его жалобы перемежались вопросами полиции.
- Сьюки, прежде чем сюда прибудет полиция, нам надо узнать, кто прислал этих двух психов, - сказал Эрик. На их месте я бы здорово испугалась, услышав, каким тоном это было сказано, ведь они, судя по всему, имеют представление, что такое рассерженный вампир. Эрик, наконец, вышел из-за моей спины и оказался немного впереди, и тут я увидела его лицо. Оно все было в ожогах, как будто Эрика усердно хлестали розгами из ядовитой плюща. Ему еще повезло, что у него было обнажено только лицо, но сомневаюсь, что он понимал, какое это везенье.
- Подойди-ка сюда, - Эрик взглядом приказал Сонни.
Сонни тут же спустился с возвышения, на котором находилась стойка продавца и обогнул его, а его компаньон смотрел сверху, разинув рот.
- Стоять там, - и бесцветный тип изо всех сил зажмурил глаза, чтобы не видеть Эрика, но когда услышал, что тот на шаг приблизился, чуть приоткрыл их - но и этого хватило. Если у вас нет своих экстра-способностей, вы просто не сможете вынести взгляд вампира. Если вампир захочет, он вас получит.
- Кто вас сюда послал? - не повышая голоса, спросил Эрик.
- Один из Псов Ада, - Сонни говорил невыразительным голосом.
Эрик удивился.
- Член байкерской банды, - осторожно объяснила я, не забывая, что у нас есть свидетель - паренек, слушавший с бо-ольшим любопытством. Я уточняла все ответы, потому что читала мысли лже-грабителей.
- Что тебе приказали сделать?
- Ждать на шоссе. На других заправках тоже есть наши.
Собрали в общей сумме человек сорок бандитов. Огромные денежки выложили.
- За кем вам надо было следить?
- За крупным темноволосым парнем и высоким блондином. С ними блондинка, совсем молодая, с шикарными титьками.
Рука Эрика сделала такое быстрое движение, что я не успела его заметить. Я поняла, что рука шевельнулась, только тогда, когда увидела, что по лицу Сонни бежит кровь.
- Ты говоришь о моей будущей любовнице. Будь уважителен. Зачем надо было ждать нас?
- Мы должны были вас поймать. Вернуть в Джексон.
- Зачем?
- Банда подозревает, что вы имеете какое-то отношение к исчезновению Джерри Фалькона. Хотели вас поспрашивать об этом. За тем домом, где вы были, велась слежка, видели, как вы двое уехали на «линкольне», часть пути мы следовали за вами. Темноволосого парня с вами не было, но женщина была именно та, ну, мы и стали следить.
- А вампиры Джексона знают что-нибудь о вашем плане?
- Нет, в банде решили, что это наше дело. Но у вампиров свои проблемы - у них сбежал пленник, и многим стало худо. Так что - то одно, то другое, вот они и наняли нас в помощь.
- Кто эти люди? - спросил Эрик у меня.
Я закрыла глаза и серьезно задумалась. Потом ответила:
- Ничто. Они пустое место. - Они не оборотни, не вервольфы, не имеют отношения к существам такого рода. По моему мнению, их и людьми назвать трудно, хотя никто не умер, а Господом Богом меня еще не успели назначить.
- Нам надо убираться, - и я от всей души согласилась с Эриком. Не хватало мне только провести ночь в полицейском участке, а для Эрика это и вовсе исключается. Ближе Шривпорта не было ни одной проверенной тюремной камеры для вампиров. Черт возьми, полицейский участок в Бон Темпс только недавно получил в свое распоряжение каталку.
Эрик внимательно заглянул в глаза Сонни: - Нас тут не было. Ни этой леди, ни меня.
- Только парнишка, - согласился Сонни.
Другой грабитель снова попытался плотно закрыть глаза, но Эрик дунул ему в лицо, как это делает собака, тот открыл глаза и попытался увернуться. Эрик за секунду справился с ним и повторил процедуру.
Потом он обратился к продавцу, вручая ему дробовик:
- Кажется, ваш.
- Спасибо, - ответил парнишка, не спуская глаз с дробовика. Прицелился в грабителей: - Я знаю, что вас тут не было, - проворчал он, глядя в сторону. - Я ничего не скажу полиции.
Эрик положил на стойку сорок долларов и объяснил: - За бензин. Сьюки, нам пора.
- «Линкольн» с большой дырой в багажнике будет обращать на себя внимание, - крикнул вслед нам парнишка.
- А ведь он прав, - я застегивала на себе ремень безопасности, а Эрик набирал скорость, когда мы услышали довольно близкий вой сирен.
- Надо было взять грузовик, - Эрик был явно доволен нашим приключением, теперь, когда оно закончилось.
- Как у тебя лицо?
- Заживает помаленьку.
Рубцы были почти не заметны.
- Как это случилось? - спросила я, надеясь, что вопрос не очень для него болезненный.
Он искоса взглянул на меня. Теперь, оказавшись вблизи шоссе, мы сбросили скорость, чтобы ни у одной из патрульных машин, съезжающих к дорожному магазину, не возникло подозрения, что мы убегаем.
- Пока ты удовлетворяла свои человеческие потребности, я заправил машину. Повесил насос и почти дошел до дверей, и тут эти двое выскочили из пикапа и набросили на меня сеть. Для меня было довольно унизительно, что двум дуракам с серебряной сетью это удалось.
- Ты, наверное, думал в этот момент о чем-нибудь другом.
- Да, - кратко ответил он. - Думал о другом.
- А что было потом? - спросила я, сообразив, что он решил замолчать.
- Этот, покрупнее, врезал мне прикладом, так что мне потребовалось некоторое время, чтобы прийти в себя.
- Да, я заметила кровь.
Он прикоснулся к затылку:
- Да, пошла кровь. Когда привык к боли, то прицепил уголок сетки к бамперу их грузовика и ухитрился выкатиться из сети. Они в этом неопытны, впрочем, как и в грабеже. Скрепили бы сеть серебряными цепями, и достигли бы нужного результата.
- Итак, ты освободился?..
- Удар по голове обошелся не так дешево, как мне показалось сначала, - холодно сказал Эрик. - Я обежал магазин вдоль задней стены и добрался туда, где есть водопроводный кран. И там услышал, что кто-то выходит через черный ход. Когда пришел в себя, двинулся на звук и обнаружил тебя. - Эрик долго молчал, потом спросил, что произошло в магазине.
- Они спутали меня с другой женщиной, мы вошли в магазин вместе, но я ушла в дамскую комнату, - объяснила я. - Они вроде не были уверены, в магазине ли я, и продавец говорил им, что блондинка была всего одна и давно ушла. Я знала, что у него в машине есть дробовик, - прочитала его мысли, пошла и достала оружие, потом вывела их грузовик из строя и стала искать тебя, потому что сообразила, что с тобой что-то случилось.
- Значит, ты собиралась спасти меня и продавца, вместе?
- Ну, в общем, да. - У него был странный голос, но я не поняла, почему. - У меня особого выбора не было.
Рубцы на лице Эрика уже превратились в розовые линии.
Молчание все еще было напряженным. До дома нам оставалось всего сорок минут езды. Я решила - да черт с ним. Надо же выяснить все до конца.
- По-моему, тебя что-то огорчает. - Я говорила довольно резко. В моем самообладании как будто бы появились прорехи. Я знала, что повела разговор не в том направлении; знала , что надо довольствоваться молчанием, даже если оно напряженное и чревато неизвестно чем.
Эрик съехал на боковое шоссе, ведущее в Бон Темпс, и повернул на юг.
Иногда, вместо того, чтобы идти по пути менее изъезженному, мы предпочитаем уже протоптанную дорожку.
- А что плохого в том, что я хотела спасти вас обоих? - Мы уже проезжали через город Бон Темпс. Эрик свернул на восток, когда расстояния между домами на Главной улице постепенно стали все больше и, наконец, дома кончились. Мы проехали мимо еще открытого бара Мерлотта. Снова свернули на юг, на узкую дорогу. И вот мы уже едем по колдобинам моего подъездного пути.
Эрик наклонился и заглушил мотор.
- Да, - ответил он. - В этом есть что-то плохое. А какого черта ты не починишь свой подъездной путь?
И тут возникшее между нами напряжение наконец лопнуло. Я выскочила из машины за секунду по нью-йоркскому времени, и он тоже. Мы стояли напротив друг друга, между нами был «линкольн», из-за его крыши он видел меня только частично. Тогда я обошла машину и встала перед ним во весь рост.
- Потому что не могу себе этого позволить, вот почему! Денег у меня нет! И у вас всех хватает наглости отрывать меня от работы и заставлять заниматься вашими дурацкими делами! Но я не могу! Я больше не могу этого делать! - орала я. - Все, я отказываюсь!
Наступило долгое молчание, Эрик стоял и смотрел на меня. Моя грудь вздымалась под украденной курткой. Я чувствовала, что дело нечисто, что-то не то с моим домом, судя по его внешнему виду, но я была слишком зла и не могла проанализировать, что меня обеспокоило.
- Билл… - осторожно начал Эрик, и тут я взорвалась, как ракета.
- Он все свои деньги тратит на капризы семейства Бельфлер, - ядовито сказала я, и это была правда - ну, почти. - Никогда в голову ему не приходило дать денег мне. А разве я могла бы у него брать? Что, я содержанка? Я ему не шлюха, я его… Ну, раньше была его подругой.
Я глубоко, прерывисто вздохнула, с огорчением чувствуя, что сейчас заплачу. Лучше снова озвереть. И я попыталась. - Ты что, с дуба рухнул, когда сказал им, что я твоя… твоя любовница? С чего это вдруг?
- А куда делись деньги, которые ты заработала в Далласе? - этот вопрос Эрика меня совершенно ошарашил.
- Заплатила налог на имущество.
- И тебе в голову ни разу не стукнуло, что если бы ты рассказала мне, где Билл прячет свою компьютерную программу, я бы тебе дал все, о чем попросишь? Не поняла, что Рассел заплатил бы тебе очень прилично?
Я с шумом втянула воздух, я была так оскорблена, что просто не знала, с чего начать.
- Ага, вижу, ты об этом не подумала.
- Ну да, я просто ангел. - В сущности, мне эти соображения и впрямь не приходили в голову, и теперь я просто должна была оправдываться, почему меня не осенило. Меня трясло от ярости, и весь мой здравый смысл улетел невесть куда. Я ощущала, что кто-то засел в моем доме, и это обстоятельство бесило меня еще больше. Когда тебя заносит от гнева, рационально мыслить невозможно.
- Эрик, кто-то ждет в моем доме, - я развернулась и потопала к крыльцу, нашарила ключ там, где всегда его прятала - под любимой бабушкиной качалкой. Я проигнорировала все, что подсказывало мне чутье и Эрика, поднявшего крик за моей спиной - я открыла дверь в дом, и тут на меня как будто обрушилась тонна кирпичей.

Предыдущая страница 15 Следующая страница


Клуб мертвяков 16

Глава 14

- Вот и она, - послышался незнакомый голос. Меня рывком поставили на ноги, и я раскачивалась между удерживавшими меня с двух сторон мужчинами.
- А с вампиром что делать?
- Я дважды стрелял в него, но он смылся. В лес убежал.
- Это плохо. Давайте быстрее.
Я почувствовала, что в комнате много народу, и открыла глаза. Свет включили. Забрались в мой дом. В мой семейный очаг. Мне было тошно от этого больше, чем от удара в челюсть. Я некоторым образом допускала, что моими гостями могут оказаться Сэм, Арлена или Джейсон.
В гостиной было пять чужаков, если я достаточно отчетливо соображала и могла их сосчитать. Но не успела подумать ни о чем другом, как один из них - теперь я рассмотрела, что на нем был знакомый кожаный жилет, - нанес мне удар в живот.
Я задохнулась и не могла даже кричать.
Двое, удерживавшие меня, снова заставили меня выпрямиться.
- Где он?
- Кто? - В этот момент я на самом деле не могла вспомнить, местонахождение какой конкретно отсутствующей личности он желал бы знать. И, конечно, он снова ударил меня. Прошла ужасная минута, когда мне хотелось захлебнуться, но для этого не было даже воздуха. Я чувствовала удушье.
Наконец, я смогла сделать глубокий вдох, шумный, болезненный, но он был счастьем.
Допрашивавший меня вервольф, светлые волосы которого были тщательно сбриты с черепа, с омерзительной бороденкой, сильно ударил меня ладонью плашмя. Голова у меня затряслась, как машина на неисправных амортизаторах. - Сука, где вампир? - спросил вервольф и отвел кулак для удара.
Больше я не могла этого терпеть. Я решила ускорить дело. Я подтянула ноги кверху и, пока двое по бокам отчаянными усилиями удерживали мои руки, обеими ногами лягнула вервольфа, находившегося прямо передо мной. Если бы на мне были не тапочки, удар оказался бы более эффективным. Вот никогда нет на мне подходящей обуви, когда надо. Но Мерзкая Бороденка все же зашатался, отступил, а потом направился ко мне, и в его глазах я увидела свою смерть.
К тому моменту мои ноги в амплитуде колебания оказались над полом, но я не прекратила движения, они качнулись назад, и двое, державшие меня за руки, совсем потеряли равновесие. Они зашатались, стараясь удержаться, но тщетно перебирали ногами. Мы все оказались на полу, и вервольф с нами вместе.
Лучше и быть не могло, но главное - это хоть какая отсрочка в ожидании, пока тебя ударят.
Я приземлилась лицом вниз, поскольку мои руки и ноги мне не принадлежали. Один парень, падая, выпустил меня, и когда подо мной оказалась моя рука, я воспользовалась ею как рычагом и вырвалась от второго.
Я уже была почти на ногах, но вервольф (они ведь пошустрее, чем люди) сумел схватить меня за волосы. Намотав их себе на руку, чтобы лучше держать, он залепил мне кулаком в лицо. Другие наемники столпились поближе - или чтобы помочь подняться тем, двоим, с пола, или чтобы посмотреть, как меня бьют.
Для настоящей драки достаточно нескольких минут, потому что люди быстро устают. День был очень длинный, и должна признать, что я была готова сдаться ввиду их ошеломляющего преимущества. Но у меня есть немного гордости, и я налетела на ближайшего, пузатую человеческую свинью с жирными темными волосами. Я впилась пальцами ему в лицо, стараясь нанести хоть какой-нибудь вред, пока могла.
Вервольф коленями уперся мне в живот, и я вскрикнула, а свинья-человек заорал, чтобы другие оторвали меня от него, и тут с треском распахнулась входная дверь и влетел Эрик с окровавленными грудью и правой ногой. И сразу за ним - Билл.
Они были вне себя.
И я своими глазами увидела, на что способен вампир.
Через секунду я поняла, что моя помощь не требуется. Я решила, что Богине Истинно Крутых Девиц придется извинить меня, и закрыла глаза.
Через две минуты в моей гостиной не осталось ни одного живого человека.
- Сьюки? Сьюки? - хрипло звал Эрик. - Может, ее в больницу надо? - спросил он у Билла.
Я почувствовала холодные пальцы на своем запястье, на шее. Я старалась объяснить, что на этот раз я в сознании, но говорить было трудно. Мне и на полу вроде было неплохо.
- Пульс хороший, - доложил Билл. - Сейчас я ее переверну.
- Жива?
- Да.
Голос Эрика вдруг зазвучал совсем близко:
- Это на ней ее кровь?
- Частично да.
Он вздохнул глубоко, прерывисто:
- У нее кровь не такая.
- Да, - холодно ответил Билл. - Но ты, конечно, уже насытился.
- Да, давненько я не получал настоящей крови в таком количестве, - заявил Эрик. Именно таким тоном сказал бы мой брат Джейсон, что сто лет не пробовал пирога с черной смородиной.
Билл подсунул под меня руки:
- Согласен. Надо всех их вытащить во двор и привести в порядок дом Сьюки, - мимоходом бросил он, .
- Конечно.
Билл перевернул меня, а я начала плакать. Мне было не остановиться. Хоть я и хотела быть сильной, но сейчас могла думать только о своем теле. Если вас когда-нибудь били по-настоящему, вы меня понимаете. Когда тебя избили, ты понимаешь, что ты - просто оболочка из кожи, легко проницаемая оболочка, удерживающая в себе много жидкости и какие-то твердые части, которые тоже могут быть переломаны. Несколько недель назад, в Далласе, я думала, что меня сильно побили, но то, что было тут, - это хуже. Я знаю, что слово «хуже» здесь не подходит; сейчас у меня сильно повреждены мягкие ткани. В Далласе мне раздробили ключицу и вывихнули колено. Я подумала, что колено и сейчас могло пострадать, и еще - может, одним из ударов снова сломали ключицу. Я открыла глаза, поморгала и снова открыла. Через несколько секунд зрение прояснилось.
- Говорить-то можешь? - после долгого-долгого молчания спросил Эрик.
Я попробовала, но рот у меня пересох, ни звука не получалось произнести.
- Ей выпить надо, - Билл пошел в кухню, но не прямым путем, ему приходилось обходить много препятствий.
Эрик убрал волосы с моего лица. В него стреляли, вспомнила я, и хотела спросить, как он себя чувствует, но не могла. Он сидел рядом со мной, прислонившись к подушкам кушетки. Лицо его было в крови, и я никогда не видела его таким румяным, видно было, что он просто пышет здоровьем. Когда Билл вернулся с водой для меня - он даже соломинку раздобыл, - я внимательно посмотрела на него. Билл выглядел - как только что с курорта.
Он бережно поднял меня, вставил соломинку в мои разбитые губы. Я выпила: в жизни своей я не пила ничего вкуснее.
- Вы всех их убили, - поскрипела я.
Эрик кивнул.
Я вспомнила круг свинских морд вокруг себя. Вспомнила вервольфа, который бил меня по лицу.
- Отлично, - сказала я. Эрик немного развеселился. Билл никак не отреагировал.
- Сколько их было?
Эрик нерешительно огляделся по сторонам, а Билл молча указывал пальцем, пока они подсчитывали итог.
- Семь? - с сомнением подвел итог Билл. - Двое во дворе и пятеро в доме?
- Мне казалось - восемь, - пробормотал Эрик.
- Чего это они накинулись на тебя?
- Из-за Джерри Фалькона.
- О! - в голосе Билла прозвучала новая нотка. - О да. Я с ним встречался. В комнате пыток. Он первый в моем списке.
- Ну, так можешь его вычеркнуть, - утешил его Эрик. - Олси и Сьюки вчера пристроили его тело в лесу.
- Этот Олси его убил? - Билл смотрел на меня сверху вниз, что-то обдумывая. - Или Сьюки?
- Они отнекиваются. Они обнаружили труп в чулане, в квартире Олси, и состряпали план - как спрятать эти останки. - По голосу Эрика можно было сделать вывод, что он вроде как считает нас молодцами.
- Что такое, моя Сьюки прятала труп?
- Не уверен, что ты можешь с такой уверенностью называть ее этим притяжательным местоимением.
- Откуда ты знаешь этот термин, Нортман?
- Я в семидесятых изучал в муниципальном колледже предмет «Английский как второй язык».
- Она моя, - заявил Билл.
Интересно, двигаются ли у меня руки. Да, двигаются. Я подняла обе и сделала безошибочный жест одним пальцем.
Эрик засмеялся, а Билл шокированным тоном произнес:
- Сьюки!
- Мне кажется, - мягко сказал Эрик, - Сьюки хочет сказать нам, что она принадлежит сама себе. И кстати, чтобы покончить с этой темой: тот, кто запихал труп в чулан, имел намерение обвинить в этом деле Олси, ведь Джерри Фалькон накануне вечером нагло полез к Сьюки в баре, и Олси обиделся.
- Значит, весь их заговор может быть направлен против Олси, а не против нас?
- Трудно сказать. Судя по словам вооруженных грабителей на заправочной станции, те, кто оставался в этой банде, собрали всех своих знакомых бандитов и расставили их вдоль шоссе, чтобы перехватить нас по пути домой. Если бы они просто позвонили заранее, то не оказались бы в тюрьме за вооруженный грабеж. Не сомневаюсь, что они уже сидят.
- Ну, а как же эти парни оказались тут? Откуда они узнали, где живет Сьюки и кто она на самом деле?
- В Клубе Мертвяков она назвалась своим настоящим именем. Они не знали, как зовут твою подругу, только знали, что она нормальный человек. Это потому что ты проявил истинное благородство.
- Зато в другом отношении не проявил, - тусклым голосом проговорил Билл. - Я подумал, что это - минимум, который я могу для нее сделать.
И это парень, ради которого я готова была достать луну с неба. С другой стороны, этот самый парень говорил так, будто меня нет в комнате. А самое главное - этот самый парень завел другую «милую», ради которой он собирался оставить меня насовсем.
- Так что вервольфы могли даже не знать, что это твоя девушка; они знали одно - она остановилась в квартире Олси, когда Джерри исчез. Они знают, что Джерри вполне мог явиться к Олси в квартиру. Этот Олси говорил, что Вожак стаи в Джексоне велел ему уехать и некоторое время не появляться в городе, но он поверил, что Олси не убивал Фалькона.
- Этот Олси… у него вроде сложности с его девушкой.
- Она обручена с кем-то другим. Она поверила, что у него отношения с Сьюки.
- А у него есть с ней отношения? Он имел наглость сказать этой мегере Дебби, что Сьюки хороша в постели.
- Да он просто хотел, чтобы она ревновала. Он с Сьюки не спал.
- Но она ему нравится. - у Билла это прозвучало как Преступление с большой буквы.
- А что, она кому-нибудь не нравится?
Собрав все силы, я сказала:
- Вот вы только что убили толпу ребят, которым я вроде бы совсем не нравилась. - Я устала слушать, как они говорят обо мне прямо над моей головой, пусть даже для меня эта беседа весьма познавательна. У меня на самом деле все болело, и в моей гостиной было полно трупов. Я бы приветствовала изменение обоих этих обстоятельств.
- Билл, а ты как тут оказался? - хриплым шепотом спросила я.
- Приехал на своей машине. Заключил сделку с Расселом, я ведь не хочу ходить оглядываясь всю оставшуюся жизнь. Рассел был вне себя, когда я ему позвонил. Не только я исчез, ведь исчезла и Лорена, а его наемники-вервольфы его ослушались и сорвали сделку Рассела с Олси и его отцом.
- А что разозлило его больше всего? - поинтересовался Эрик.
- Лорена: из-за того, что дала мне убежать.
И оба долго хохотали, а потом Билл продолжил свой рассказ. Ох уж эти вампиры. Им только дай поржать.
- Рассел согласился вернуть машину и оставить меня в покое, если я расскажу, как мне удалось смыться, чтобы он сумел задраить дыру, через которую я просочился. И просил внести его в перечень вампиров.
Если бы Рассел просто начал с этого в самом начале, то избавил бы всех от неприятностей. С другой стороны, Лорена была бы еще жива. А также бандиты, которые меня избили, и, возможно, Джерри Фалькон, смерть которого пока была окутана тайной.
- Итак, - продолжал Билл, - я рванул по шоссе - сказать вам, что вервольфы и их наемники гонятся за вами и поехали вперед, чтобы устроить вам засаду. Они выяснили через компьютер, что девушка Олси по имени Сьюки Стэкхаус живет в Бон Темпс.
- Опасная штука - эти компьютеры, - заметил Эрик. Голос его звучал устало, и я вспомнила, что у него кровь на одежде. В Эрика стреляли дважды, за то, что он был со мной.
- У нее лицо распухает, - Билл говорил и ласково, и сердито.
- С Эриком порядок? - устало пробормотала я, решив, что на фиг выговаривать каждое слово, если мысль и так понятна.
- Вылечусь, - его голос звучал как будто издалека. - Особенно после того, как получил такой хороший…
И тут я вырубилась, или потеряла сознание, а, может, и то, и другое сразу.
Солнечный свет. Я так давно его не видела, почти забыла, как при нем хорошо.
Я лежала в своей постели, на мне была мягкая голубая ночная рубашка из нейлона, и меня спеленали, как мумию. Я действительно очень, очень хотела встать и пойти в туалет. Один раз даже шевельнулась, и тут же почувствовала, как ужасно будет двигаться, но мочевой пузырь вынудил меня выбраться из кровати.
Крошечными шажками я пересекла комнату, показавшуюся вдруг огромной и пустой. Сражаясь с болью на каждом дюйме, я преодолевала пространство пола. Ногти на ногах были все еще окрашены бронзовым лаком, в тон ногтям на руках. Пока я ползла через комнату, у меня была уйма времени рассмотреть ногти на ногах.
Какое счастье, что у меня санузел в доме. Если бы мне пришлось выйти на двор, в маленький домик, как в детстве ходила бабушка, я бы отказалась от этого путешествия.
Когда оно было закончено, я надела пушистый голубой халат и дюйм за дюймом доползла до гостиной, чтобы обследовать пол. Попутно заметила, что солнце светит исключительно ярко и небо ярко-синее. Градусник - подарок Джейсона ко дню рождения - показывал 42 градуса. Он смонтировал его на оконной раме, так что я могу просто выглянуть из окна, и сразу все видно.
В гостиной было вправду хорошо. Не могу сказать, как долго вчера наводила чистоту бригада вампиров-уборщиков, но не осталось никаких останков тел. Пол сверкал, мебель казалась свежевымытой. Старого коврика не было, но мне наплевать. Это была не такая уж и семейная реликвия, просто симпатичный коврик, который бабушка подцепила на блошином рынке за 35 долларов. Почему я об этом вспомнила? Это ведь не имеет никакого значения. А бабушки давно нет.
Я почувствовала, что мне грозит опасность расплакаться, но отмахнулась. Я не собиралась снова упиваться жалостью к себе. Сегодня моя обида на неверность Билла показалась мне слабой и ушла в далекое прошлое; я стала более равнодушной, а, может быть, моя защитная оболочка стала толще. Как ни странно, во мне больше не было злости на него. Его подвергла пыткам женщина - точнее, вампирша, - которая, как он думал, его любит. И самое противное, что она мучала его ради финансовой выгоды.
С ужасом и удивлением я вдруг заново пережила ту минуту, когда кол вошел ей под ребра, я прямо-таки ощутила движение деревяшки, когда она вспарывала ее тело.
И вовремя успела доползти назад в туалет.
Ну и ладно, подумаешь, кого-то убила.
Когда-то в прошлом я причинила боль тому, кто старался меня убить, но меня это не волновало: воспринималось просто как неприятный сон. Но ужасное ощущение от протыкания колом вампирши Лорены перенести было труднее. Она могла убить меня гораздо быстрее, я уверена, для нее это не составило бы труда. Представляю, как она хохотала бы - до колик.
Подозреваю, что доставало меня так сильно другое. После того, как я воткнула в нее кол, я отчетливо помню момент, долю секунды, вспышкой мелькнувшую мысль: вот тебе, сука . И ощущение искренней радости в глубине души.
Спустя два часа я проснулась и обнаружила, что уже позднее утро. Я позвонила брату на трубку, чтобы он приехал, привез мою почту. Когда я открыла ему дверь, он минуту постоял, осматривая меня с головы до ног.
- Если это с тобой сделал он, я готов прямо сейчас взять факел и заостренную палку от швабры, - заявил он.
- Нет, не он.
- А те, кто это сделал - с ними что теперь?
- Лучше выбрось это из головы.
- Ну, вижу, хоть что-то делать он умеет.
- Я больше не буду с ним встречаться.
- Угу. Слышали мы такое. - Он знал, что говорил.
- Скажем так - некоторое время, - твердо заявила я.
- Сэм говорил, будто ты уезжала с Олси Герво.
- Он не должен был тебе говорить.
- Черт возьми, я же твой брат. Я должен знать, с кем ты болтаешься.
- Это деловое знакомство, - я пыталась изобразить кривоватую улыбку.
- Увлеклась геодезией?
- А ты что, знаком с Олси?
- Да его все знают, хотя бы по имени. Этих Герво кто не знает? Крутые ребята. На них стоит работать. Богатые.
- Он очень симпатичный парень.
- Будет у тебя бывать? Я бы с ним познакомился. Не хочу я быть в дорожной бригаде, всю жизнь работать на муниципальный округ.
Для меня это была новость.
- Когда увижу его в следующий раз - позвоню тебе. Не знаю, заглянет ли он в ближайшее время, но если заглянет, дам тебе знать.
- Ладно, - Джейсон огляделся по сторонам. - А где коврик?
Я заметила кровавое пятно на кушетке, в том месте, где к ней прислонялся Эрик. И уселась так, чтобы ногами закрыть его.
- Коврик? А-а, я разлила на него томатный соус. Ела тут спагетти и смотрела телевизор.
- В чистку отнесла?
Что на это отвечать - я не знала. Я не знала, что сделали с ним вампиры - или отнесли в чистку, или пришлось его спалить.
- Да, - задумчиво ответила я, - но они говорят, что пятно может не отойти.
- А новый гравий смотрится отлично.
- Какой? - я уставилась на него, разинув рот от удивления.
Он посмотрел на меня как на дуру.
- Новое покрытие подъездного пути. Отлично сделали, выровняли всю дорогу. Ни одной выбоины.
Совсем забыв о кровавом пятне, я с трудом поднялась с кушетки и выглянула в окно на фасаде дома, теперь уже рассматривая окрестности всерьез.
Они не только сделали подъездной путь. Перед домом теперь была новенькая парковка. А по ее периметру - живая изгородь для создания ландшафта. Гравий был дорогим, того сорта, частицы которого, как говорится в рекламе, сцепляются между собой так, что он не должен ссыпаться с участка. Я в уме подсчитала, во сколько это обошлось, и закрыла рукой рот.
- И что, так по всему пути до шоссе? - почти неслышно спросила я Джейсона.
- Ну да, - неспешно ответил он, - я когда проезжал мимо не так давно, встретил тут бригаду из фирмы «Берджесс и Сыновья». А разве ты не давала им заказ?
Я отрицательно замотала головой.
- Проклятье, не могли же они ошибиться адресом? - Джейсон покраснел, он всегда быстро начинал сердиться. - Я позвоню этому Рэнди Берджессу и надеру ему жопу. Ты не оплачивай счет! Вот записка, они на входной двери оставили. Прости, собирался отдать тебе сразу, а потом увидел твою морду…
Я развернула желтый листок и прочла нацарапанное поперек бумаги:
«Сьюки, мистер Нортман сказал не стучать вам в дверь, вот, оставляю телефон. Вдруг что не так - сразу звоните. Рэнди».
- Оплачено, - объяснила я, и Джейсон чуть-чуть успокоился.
- Это твой бойфренд? Бывший?
Я вспомнила, как кричала на Эрика насчет подъездного пути.
- Нет, другой. - И поймала себя на мысли, что мне хотелось бы, чтобы таким заботливым оказался Билл.

Предыдущая страница 16 Следующая страница


17 Шарлин Харрис

- Ты, я вижу, стала популярна в последнее время, - заметил Джейсон. Я боялась, что он начнет осуждать, но обошлось, хотя ведь Джейсон достаточно проницателен, он знает, что не ему бросать в меня камни.
- Вовсе не стала, - отрезала я.
Он уставился на меня долгим взглядом. Я не отводила глаз. - Ну и ладно, - медленно проговорил он.
- Значит, кто-то тебе должен, по-крупному.
- Вот это, пожалуй, ближе к истине, - согласилась я и, в свою очередь, удивилась - правду ли я говорю. - Спасибо за почту, Большой Брат. Мне снова пора на лежанку.
- Нет проблем. К врачу не желаешь?
Я отрицательно покачала головой. Мне страшно было от одного воспоминания о длинной очереди к врачу.
- Тогда дай мне знать, если надо будет, привезу тебе продуктов.
- Спасибо, - с удовольствием поблагодарила я. - Ты хороший брат. - К нашему общему изумлению, я встала на цыпочки и поцеловала его в щеку. Он неловко обнял меня одной рукой, а я заставила себя сохранить улыбку, а не сморщиться от боли.
- Иди в постель, сестренка, - и он аккуратно закрыл за собой дверь. Я заметила, что он целую минуту простоял на пороге, обозревая весь этот дареный гравий. Потом встряхнул головой и забрался в свой, как всегда, сверкающий чистотой, пикап, по черному фону которого были разбросаны пунцовые и аквамариновые языки пламени.
Я немного посмотрела телевизор. Попыталась поесть, но лицо очень болело. Мне повезло - в холодильнике оказалась коробочка йогурта.
Около трех часов во двор въехал большой грузовик. Оттуда вылез Олси с моим чемоданом. И тихонько постучал в дверь.
Если бы я не ответила на стук, ему было бы легче, но я рассудила, что не буду я облегчать жизнь Олси Герво, и открыла дверь.
- О Господи Иисусе, - сказал он не без уважения, когда опознал меня.
- Входи, - я с трудом двигала челюстями, так они болели. Я помнила свое обещание Джейсону - позвонить, когда Олси зайдет; но прежде нам с Олси надо было поговорить.
Он вошел в дом и стоял, глядя на меня. Наконец отнес чемодан в мою комнату, приготовил мне большой стакан чая со льдом, добавил в него соломинку, принес и поставил на столик возле кушетки. Глаза мои наполнились слезами. Не каждый сообразил бы, что от горячего напитка мое распухшее лицо будет болеть.
- Расскажи мне, что случилось, дорогая, - он уселся на кушетку рядом со мной. - А тем временем положи ноги повыше. - Он помог мне повернуться набок и устроил мои ноги у себе на коленях. За спину он запихнул мне множество подушек, и я на самом деле почувствовала, что мне удобно, именно в таком положении я собиралась провести ближайшие несколько дней.
Я все рассказала ему.
- Значит, ты считаешь, что они приедут в Шривпорт за мной? - и что интересно, он вроде бы не считает меня виноватой в том, что я втянула его в эту заваруху, чего я, откровенно говоря, опасалась. Я в отчаянии потрясла головой.
- Ну, не знаю я. Хотелось бы понять, что произошло на самом деле. Тогда мы могли бы сбросить их с нашего следа.
- Вервольфы - прежде всего очень верные, - сказал Олси.
- Мне ли не знать, - я взяла его за руку.
Олси не сводил с меня зеленых глаз:
- Дебби просила, чтобы я тебя убил.
На миг я похолодела до мозга костей.
- И что ты ей ответил? - сквозь сжатые губы произнесла я.
- Я предложил ей - пусть катится подальше, прости меня за грубость.
- А сейчас что ты чувствуешь?
- Оцепенение. Глупо, правда? Хотя сам вырываю ее из своего сердца, с корнями. Я же тебе говорил, что вырву. Пришлось на это пойти. Ну совсем как страсть к наркотику. Она ужасная баба.
Я вспомнила о Лорене.
- Иногда, - мне самой было слышно, какой у меня грустный голос, - каждая женщина ужасна. - Для нас с Биллом Лорена была жива. Разговор о Дебби вызвал еще одно неприятное воспоминание. - Эй, когда ты с ней дрался, ты ей говорил, что мы с тобой были в одной постели!
Его это глубоко задело, даже оливковая кожа вспыхнула румянцем.
- Мне стыдно за себя. Я ведь знал, что она вовсю развлекается с женихом: она этим хвасталась. Я вроде упомянул о тебе от отчаяния, я просто озверел. Прости.
Это мне было понятно, хоть и неприятно. Я подняла брови, желая показать, что этих извинений недостаточно.
- Согласен, я проявил низость. Двойное извинение, и обещаю никогда этого больше не делать.
Я кивнула. Такое извинение вполне приемлемо.
- Мне ужасно было неприятно выгонять всех вас из квартиры, но я не хотел, чтобы она видела вас троих, она могла придти к любым умозаключениям. Дебби может всерьез разозлиться, и я подумал, что если она увидит тебя вместе с вампирами, и вдруг до нее дойдет слух, что у Рассела исчез пленник, тогда она сопоставит увиденное. Она может настолько осатанеть, что позвонит Расселу.
- Это к твоим словам о верности среди вервольфов.
- Она не вервольф, она оборотень, - тут же поправил меня Олси, и его слова подтвердили мое подозрение. Я подумала, что Олси, хоть он и полон решимости сохранить в своих потомках ген вервольфа, все же никогда не сможет быть счастлив ни с кем, кроме другого вервольфа. Я вздохнула, но постаралась сделать этот вздох приятным и тихим. В конце концов, может, я неправа.
- Хватит о Дебби, - я взмахнула рукой, демонстрируя, что тема Дебби напрочь уходит из нашего разговора: - кто-то убил Джерри Фалькона и сунул его в твой чулан. Это доставило мне - и тебе - намного больше хлопот, чем наша исходная миссия, поиск Билла. Кто бы мог это сделать? Кто-то по-настоящему злобный.
- Или кто-то по-настоящему глупый, - бесстрастно вставил Олси.
- Я знаю, что это не Билл, он был в плену. И могу поклясться, что не Эрик, он не врал, это точно. - Я поколебалась - надо ли упоминать это имя снова… - Как насчет Дебби? Она… - я не стала говорить «настоящая сука», потому что так называть ее имел право только Олси. - Она разозлилась на тебя за то, что у тебя завелась дама. - Я была очень деликатна. - Не могла ли она запихнуть Джерри Фалькона в твой чулан, чтобы доставить тебе неприятности?
- Дебби - низкий человек и умеет доставлять неприятности, но она никогда никого не убила. Для этого в ней нет твердости характера. Воли к убийству. Железного стержня.
Вот как. Тогда называйте меня Железной Леди.
Олси, видимо, прочел на моем лице испуг. Он пожал плечами:
- Брось, я ведь вервольф. Я бы сделал это, если бы пришлось. Особенно в определенную фазу луны.
- Может, с ним разобрался товарищ по стае, по своим причинам, и решил свалить вину на тебя? - Вполне возможный сценарий.
- Это как раз сомнительно. Другой вервольф бы… ну, тело выглядело бы не так. - Олси щадил мои чувства. Он хотел сказать, что от тела остались бы одни клочки. - И потом, я носом бы учуял другого вервольфа. Правда, я особо не принюхивался.
Фантазия наша исчерпалась. Хотя если бы я записала наш разговор на магнитофон и прослушала запись, я бы запросто вычислила другого возможного преступника.
Олси сказал, что ему надо возвращаться в Шривпорт, и я приподняла ноги, давая ему возможность подняться. Он встал, но тут же опустился на одно колено у изголовья кушетки, чтобы попрощаться со мной. Я сказала положенные вежливости: как мило с его стороны было предоставить мне убежище в своем доме, как мне понравилась его сестра, как забавно было вместе с ним прятать труп. Впрочем, последнюю фразу я не озвучила, она только мелькнула у меня в голове - все же в смысле вежливости я была продуктом бабушкиного воспитания.
Я очень рад, что познакомился с тобой, - он оказался ближе ко мне, чем я думала, и на прощанье клюнул меня в губы. Клюнуть - неплохо, но он вернулся для более долгого прощания. Его губы оказались такими теплыми; а через секунду я обнаружила, что язык у него еще теплее. Он немного повернул голову в сторону, под более удобным углом, и продолжил прерванный процесс. Правая его рука парила надо мной, искала место, куда бы приземлиться так, чтобы не сделать мне больно. Наконец, расположилась на моей руке. Ой-ой-ой, как было хорошо. Но хорошо было только моему рту и нижней части таза, все остальное у меня болело. Его рука нерешительно поползла к моей груди, и я резко втянула воздух.
- Прости, ради Бога, я сделал тебе больно! - после долгого поцелуя губы у него были пухлые и красные, а глаза сияли.
Я подумала, что надо извиниться.
- Просто у меня все болит.
- Так что же они с тобой делали? Нельзя сказать, что ты отделалась несколькими дружескими шлепками.
Ему казалось, что распухшее лицо - моя самая серьезная проблема.
- Если бы, - попыталась я улыбнуться.
Он был искренне потрясен:
- А я тут явился со своими приставаниями.
- Ну, я ведь тебя не отталкивала, - мягко произнесла я. (Чтобы оттолкнуть, надо было напрячься, а где взять силы?). - И я ведь не говорила: «Что вы, сэр, как вы осмелились навязывать мне свое внимание!»
Олси немного удивился.
- Скоро вернусь, - пообещал он. - Если тебе что понадобится, звони. - Выудил из кармана визитную карточку и положил на столик у кушетки. - Тут мой служебный телефон, а на обороте пишу номер трубки и домашний. Дай мне свои телефоны. - Я послушно произнесла номера, он записал, я не шучу, - в маленькую черную книжечку. У меня не хватило сил пошутить.
После его ухода дом показался мне особенно пустым. Олси такой большой и энергичный - такой живой, - он занимал большое пространство своей личностью и физическим присутствием.
Для меня это оказался день сожалений.
Арлена встретила Джейсона в баре Мерлотта и после разговора с ним явилась ко мне в половине шестого. Она меня осмотрела, при этом у нее был такой вид, как будто она с трудом удерживается от комментариев, которые так и вертелись у нее на языке. Она согрела мне супа из пакетиков, я его остудила и съела - осторожно и медленно, но почувствовала себя лучше. Она составила тарелки в мойку, спросила - не нужна ли какая-нибудь помощь. Я вспомнила, что дома ее ждут дети, и сказала, что нет, у меня полный порядок. Визит Арлены взбодрил меня, а когда я сообразила, как она боролась с собой, чтобы не сболтнуть что-нибудь необдуманное, я почувствовала себя еще лучше.
Я все больше коченела. Я заставила себя подняться и походила по дому (скорее поковыляла), но по мере того, как синяки проявлялись на мне все отчетливее, а в доме становилось все холоднее, мое самочувствие ухудшилось. Вот когда остро чувствуешь, что такое жить одному: тебе плохо или ты болен, а рядом никого нет.
Можно начать понемножку жалеть себя, если вовремя не одернуть свое подсознание.
К моему удивлению, после наступления темноты первой из вампиров прибыла Пэм. На ней было черное платье с хвостом, значит, сегодня она дежурит в «Фангтазии». Как правило, Пэм старалась слиться с интерьером; она была женщина пастельного типа.
- Эрик сказал, тебе может понадобиться женщина в помощь, - нетерпеливо заявила она, одергивая рукава шифонового платья. - Не знаю, правда, почему это я должна быть твоей камеристкой. Тебе на самом деле нужна помощь, или он просто старается подлизаться к тебе? Я к тебе отношусь неплохо, но, в конце концов, я же вампир, а ты человек.
Ну и душечка эта Пэм.
- Можешь присесть и нанести мне визит не более, чем на минуту, - предложила я, в растерянности не зная, что говорить дальше. В сущности, помощь нужна - мне требовалось залезть в ванну и вылезти из нее, но я знала, что Пэм оскорбится, если попросить ее оказать такую личную услугу. В конце концов, она же вампир, а я человек…
Пэм расположилась в кресле, лицом к кушетке.
- Эрик говорил, ты умеешь стрелять из дробовика, - завела она беседу. - Научишь меня?
- Да с радостью, когда выздоровею.
- Ты на самом деле проткнула Лорену колом?
Похоже, для нее уроки стрельбы важнее, чем смерть Лорены.
- Да. Иначе она убила бы меня.
- Как тебе удалось?
- У меня был кол, которым прокололи меня.
Конечно, Пэм пожелала выслушать всю историю, узнать, как я себя чувствовала, поскольку из ее знакомых только я выжила, будучи проткнутой колом, а потом она допросила меня в подробностях, как я убивала Лорену. Вот мы и пришли к этому, вернулись к моей любимой теме.
- Не хочу об этом говорить, - призналась я.
- А почему? - Пэм сгорала от любопытства. - Ты говоришь, она норовила убить тебя.
- Так и было.
- А после того, как расправилась с тобой, она бы замучила Билла окончательно, заставила его расколоться, значит, и твоя смерть оказалась бы напрасной.
Это Пэм толково сообразила, и я постаралась воспринять свой поступок как необходимую практическую меру, а не как жест отчаяния.
- Скоро придут Билл и Эрик, - сказала Пэм, поглядев на часы.
- Что ж ты раньше не сказала, - я заволновалась, напряглась, чтобы встать на ноги.
- Хочешь вычистить зубы и причесаться? - насмешничала Пэм. - Вот поэтому Эрик и подумал, что понадобится моя помощь.
- Думаю, что привести себя в порядок я еще способна, а ты, если не возражаешь, подогрей немного крови в микроволновке, и для себя, конечно, тоже. Прости, не могу быть любезной хозяйкой.
Пэм скептически взглянула на меня, но зашагала в кухню без лишних слов. Минутку я послушала, пока не убедилась, что она умеет управляться с микроволновкой, услышала убедительные уверенные звонки - это она нажимала на кнопки и на пуск.
Медленно, преодолевая боль, я умылась, вычистила зубы, причесалась и надела какую-то шелковую розовую пижаму и в тон к ней тапочки и халат. Жаль, что не было сил одеться, но я просто не в состоянии была видеть белье, колготки, туфли.
Наносить макияж на синяки было бессмысленно. Их просто никак не скрыть. И вообще я сама себе удивлялась: какого черта я встала с лежанки, зачем подвергла себя таким болезненным усилиям. Посмотрела в зеркало и сказала себе: идиотка, чего ради готовиться к их приходу? Простенько так принарядилась. Если учесть мое общее жалкое состояние (и душевное, и физическое), мое поведение смешно. Мне стало жаль, что я поддалась импульсу, а еще больше жаль - что Пэм оказалась тому свидетельницей.
Но первым из гостей мужского пола пришел Бубба.
Он принарядился с головы до ног. Джексонские вампиры, как стало ясно, получили большое удовольствие от общения с Буббой. На нем был красный костюмчик типа комбинезона, разрисованный носорогами (что меня не очень удивило - такой рисунок я видела на игрушке у мальчика в поместье), его довершали белый пояс и полусапожки. Бубба выглядел великолепно.
Но по нему нельзя было сказать, что он доволен. Вид у него был виноватый.
- Мисс Сьюки, простите, вчера я вас потерял, - выпалил он прямо с порога. И прошмыгнул мимо Пэм, с удивлением смотревшей на него. - Я знаю, вчера с вами случилось нечто ужасное, а меня не было рядом, чтобы это предотвратить, как мне велел Эрик. Я развлекался в Джексоне, там ребята умеют повеселиться по-настоящему.
У меня в голове мелькнула мысль, ослепительно простая мысль. Если бы я была персонажем комикса, художник изобразил бы это явление мысли в виде вспышки молнии над моей головой.
- Ты следил за мной каждый вечер, - я говорила очень осторожно, стараясь не допустить ни одной нотки возбуждения в голосе. - Правильно я понимаю?
- Да, мисс, с тех пор, как мне поручил мистер Эрик. - Теперь он выпрямился, волосы его были тщательно уложены в знакомую прическу и приглажены гелем. Да, ребята в поместье Рассела действительно потрудились над его внешним видом.
- А когда мы вернулись из клуба, ты был возле дома? В тот первый вечер?
- А как же, мисс Сьюки.
- Ты заметил еще кого-нибудь возле квартиры?
- Еще бы мне не заметить, - он весь раздулся от гордости.
Здорово!
- И что, этот тип был в кожанке, какую носят бандиты?
Он даже удивился моему вопросу:
- Конечно, мисс, это был тот парень, который приставал к вам в баре. Я его увидел, когда привратник вышвырнул его из двери черного хода. Несколько его приятелей вышли из бара, прошли к черному ходу и стали обсуждать, что там произошло. От них я и услышал, что он обидел вас. Мистер Эрик не разрешил мне подходить к вам или к нему при посторонних, я и не подходил. Но я в вашем пикапе сопровождал вас до квартиры. Спорим на что угодно, вы и представить себе не могли, что я там, в кузове машины!
- Естественно, я не знала, что ты в кузове. Это ты ловко придумал. Теперь расскажи, когда ты после этого увидел вервольфа, что он делал?
К тому моменту, как я прошмыгнул и оказался у него за спиной, он уже подобрал ключ к двери квартиры. Я просто вовремя успел схватить этого олуха.
- И что ты с ним сделал? - улыбалась я Буббе.
- Свернул ему шею и затолкал в чулан, - гордо объявил Бубба, - ну, не было времени оттащить его куда-нибудь. Я считал, что вы с мистером Эриком сами сообразите, что с ним делать.
Мне пришлось отвести глаза в сторону. Все так просто. Так очевидно. Чтобы решить эту проблему, надо было просто задать нужный вопрос нужному человеку.
Почему мы не подумали об этом? Ведь Буббе нельзя давать конкретные задания и рассчитывать, что он сориентируется по обстановке. Вполне возможно, он спас мне жизнь, убив Джерри Фалькона, поскольку моя спальня - это именно то место, куда прежде всего явился бы этот вервольф. Я так устала, когда, наконец, добралась до постели, что могла и не проснуться, пока не оказалось бы слишком поздно.
Вопросительный взгляд Пэм перебегал с него на меня и обратно. Я сделала ей знак рукой - мол, объясню попозже, заставила себя улыбнуться Буббе и сказала, что он поступил правильно. - Эрик будет так доволен, - добавила я. А до чего интересно будет рассказать про это Олси!
Лицо Буббы расслабилось. Он заулыбался, его верхняя губа немного изогнулась.
- Рад, что ты так думаешь. А крови в доме нет? Я ужас как пить хочу.
- Конечно, - сказала я. У Пэм хватило сообразительности уже нести стакан, и Бубба выпил его содержимое одним махом.
- У кота кровь, конечно, вкуснее, - заметил он. - Но и эта вполне годится. Спасибо, большое тебе спасибо.

Глава 15

Каким уютным оказался тот вечер! Ваша покорная слуга и четверо вампиров, после того как прибыли Билл и Эрик - порознь, но почти в одно время. Только я и мои приятели, больше никого в доме.
Билл настаивал, что расчешет мне волосы - таким образом он хотел продемонстрировать интимное знание моего дома и привычек - отправился в ванную и выволок мою коробку с бигуди для волос. Потом усадил меня на кушетку, а сам сел сзади и начал чесать и укладывать мне волосы. Эта процедура всегда действовала на меня успокаивающе, сразу всплыли воспоминания о другом, давнем вечере, который у нас с Биллом начался почти так же, а закончился сказочным образом. Конечно, Билл отдавал себе отчет, что возбуждает во мне эти воспоминания о прошлом.
Эрик наблюдал все это с видом человека, делающего мысленные заметки, а Пэм откровенно хихикала. Я никак не могла догадаться, зачем им всем понадобилось оказаться здесь в одно и то же время, и неужели они все до чертиков не надоели друг другу - и я им, - и почему бы им не убраться. После нескольких минут пребывания этой сравнительно большой толпы в моем доме, я уже жаждала снова оказаться в одиночестве. Как мне могло прийти в голову, что я одинока?
Бубба пробыл довольно недолго, его волновало, что надо кое-где поохотиться. Я старалась не уточнять - где и на кого. После его ухода я смогла рассказать остальным вампирам, что на самом деле произошло с Джерри Фальконом.
Эрика не сильно огорчило, что причиной смерти Джерри Фалькона оказались данные им Буббе инструкции, а я тоже призналась себе, что у меня эта история слез не вызывает. Если вопрос поставить так - я или он, ну, себя я устраиваю больше. Биллу было наплевать на судьбу Джерри Фалькона, а Пэм все это показалось просто забавным.
- Надо же, отправился за тобой в Джексон, когда ему были даны инструкции - только здесь, только на одну ночь… и подумать только, продолжал выполнять полученные указания, независимо ни от чего! Это не по-вампирски, но он хороший солдат, надо признать!
- Было бы намного лучше, если бы он сразу рассказал Сьюки, что сделал и почему, - заметил Эрик.
- Да, записочка нас бы устроила, - саркастическим тоном сказала я. - Что угодно, а то - открываешь чулан и видишь засунутый туда труп.
Пэм так и покатилась со смеху. Я, оказывается, нашла способ пробуждать ее чувство юмора. Чудесно.
- Представляю себе твое лицо, - проговорила она. - Вам с вервольфом пришлось прятать этот труп? Классно!
- Жаль, что я еще не знала этого днем, когда приезжал Олси. - Глаза у меня были закрыты, я совсем расслабилась под воздействием процесса расчесывания волос. Но внезапно наступило молчание, и это привело меня в восторг. Наконец я смогу себе позволить немного поразвлечься.
- Сюда приходил Олси Герво? - медленно проговорил Эрик.
- Ну да, привез мой багаж. Побыл здесь, старался помочь мне, когда увидел, как я изувечена.
Билл прекратил меня расчесывать. Я открыла глаза и встретилась взглядом с Пэм. Она подмигнула мне. Я слабо улыбнулась.
- Видишь ли, Сьюки, я разбирала твой багаж, - ровным голосом сказала Пэм. - Откуда у тебя эта великолепная бархатная штука типа шали?
Я крепко сжала губы.
- Видишь ли, мою первую вечернюю накидку испортили в клубе - я хочу сказать, «У Джозефины». Олси ходил за покупками и был весьма любезен - купил мне эту шаль как подарок к Рождеству… сказал, что считает себя ответственным за то, что прежняя погублена. - Я была страшно счастлива, что ухитрилась благополучно доставить ее в квартиру Олси оттуда, где она находилась, - на переднем сиденье «линкольна». Но совершенно не помнила, как мне это удалось.
- Для вервольфа у него прекрасный вкус, - сделала вывод Пэм. - Если я одолжу у тебя красное платье, можно будет и шаль одолжить?
Я не знала, что у нас с Пэм такие отношения, когда дают друг другу поносить свою одежду. Она определенно замышляла что-то недоброе.
- Конечно, - ответила я.
Вскоре после этого Пэм засобиралась уходить:
- Пожалуй, побегу домой через лес, у меня появилось желание почувствовать ночь.
- То есть как, - удивилась я, - всю дорогу до Шривпорта побежишь?
- В первый раз, что ли. Да, Билл, кстати, королева сегодня звонила в «Фангтазию», хотела узнать, почему ты затягиваешь сдачу ее работенки. Говорит, несколько вечеров не могла найти тебя по домашнему телефону.
Билл возобновил расчесывание моих волос.
- Сам позвоню ей попозже. Из дому. Она будет рада узнать, что работа закончена.
- Да ведь ты чуть не потерял все, - вдруг вспылил Эрик, и его неожиданный взрыв удивил всех, кто был в комнате.
Пэм перевела взгляд с Эрика на Билла и выскользнула через парадную дверь. Меня это испугало.
- Да, я в курсе, - голос Билла, всегда приятный и спокойный, был просто ледяной. Эрик, напротив, просто вышел из себя:
- Дурак ты был, что снова связался с той демоницей.
- Эй, ребята, - вмешалась я, - я ведь тут, не забыли?

Предыдущая страница 17 Следующая страница


Клуб мертвяков 18

Оба злобно глянули на меня. Казалось, они намеревались довести до конца свою ссору, и я решила, что оставлю их наедине, пусть болтают дальше. Только там, за пределами дома. Я еще не поблагодарила Эрика за подъездной путь, я собиралась, но сегодня, наверное, не время.
- Ладно, - сказала я. - Думала, обойдется без этого, но… Билл, я отзываю приглашение приходить в мой дом. - Билл стал пятиться к двери, взгляд его был беспомощным, в руках все еще он держал щетку для волос. Эрик с триумфом ухмылялся. - Эрик, - и при моих словах его улыбка увяла, - я отзываю приглашение приходить в мой дом. - И он тоже стал пятиться, вышел через дверь и спустился с моего крыльца. Дверь захлопнулась за ними (или, может, перед ними?).
Я сидела на кушетке в тишине, чувствуя невыразимое облегчение. И вдруг, совсем неожиданно, вспомнила, что компьютерная программа, которую так желает получить королева Луизианы, та самая компьютерная программа, которая стоила стольких жизней и разрушила мои отношения с Биллом, теперь в моем доме… куда ни Эрик, ни Билл, ни даже королева не могут войти без моего согласия.
Долгое время я так не смеялась.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 17)


Шарлин Харрис

Клуб мертвяков

Цикл: "Вампир Билл" - 3

 Читать книгу

Аннотация

Вампир и телепатка. Весьма необычная парочка влюбленных даже для «готского рая» — Французского квартала Нью Орлеана. Но на этот раз бедняжке Сьюки приходится столкнуться с весьма серьезной проблемой.
Ее «ночной принц» просто... исчез!!! Похищен анархистами вервольфами? Убит фанатикам — «охотниками»? Или, как тонко намекают общие знакомые, попросту сбежал с красавицей вампиршей? Ответ надо искать в самом закрытом ночном заведении Нью Орлеана, куда людям вход строго запрещен!

Содержание

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel