Шагулин Александр - Шедевр номер один

1 Шагулин Александр

Шедевр номер один

Вода со стеклом разбивалась о холст,
В едином порыве с шедевром сливаясь,
А автора разум, воздвигнув погост,
Слегка холодел высотой упиваясь.
Пейзаж обездоленный мигом размыт,
И дряблая краска, устало стекает.
Так жаль, мое сердце не грубый гранит –
На вдохновенье порой обрекает…

1 Следующая страница


Шедевр номер один 2

Наедине с Богом или рассуждения самоубийцы (стихи в прозе)

Вечер, парит иступленное зарево. Гравий бравирует молча петляя. Где-то внизу шумный город взревет. Мы здесь вдвоем лишь петля, я.
Молча бросаю взгляд окончательный и покидаю дом свой тревожный.
Вечер парит, и пейзаж замечательный, мне же, как участь – пыль придорожная. Шаги столь легки, что как будто: «покончено». Но сердцебиение и фраза проглочена.
Меня пробирает, мне вспомнилась фраза, о том, что душа в своей сущности тленна. Но преодолев все сомнения сразу твержу, что нет выхода боле (и) из плена.
Шаги направляя к бетонному зданью, я словно уже ощутил невесомость. Я душу открыв вселенскому знанью, узнаю земного несчастия стоимость. Земное уходит в небесный этаж. Этаж – это мерка и время и жизни.
Перила дают мне скупой инструктаж о том, как важна моя стоимость ближним.
Вечер проступит на окнах и четче ясность исхода таится в закате.
Лестница ниткой в ночи не порвется – тянется вверх все, и медленно тянется.
Мыслей обрывки приходят бессвязные, в глаза попадаются всякие мелочи. Проза жизни слилась со стихами раскаяния. Но я беспрестанно следую выше. Выше бывает, наверное, гордость. Не до гордыни – обитая крыша. Обитое небо, обитое счастье, забытая истина, тихо причастие…
Слово «черта» равносильное «вечности». Эта черта тихо ляжет мне под ноги. Край той беспечности, край бесконечности. Путаю фразы я, путаю слоги…
После смятенья – вздох, тот решающий. Вздох. А мне воздух покажется медом. Здесь наверху, где душа растворяется, я на краю, а значит я с Богом. Единение с ним, что вот-вот начинается…
Боже, я вечность почуял в полете. Может и Вы, мой наивный читатель, к Богу покаяться тихо идете?

Предыдущая страница 2 Следующая страница


3 Шагулин Александр

Стихотворение, написанное по случаю выпускного вечера, на котором автор будет отсутствовать

Проходит пора безмятежности –
Я будто пять жизней прожил.
И все эти пятеро прежностей
Беречь, как и прежде решил.

Желания наши наивные,
А жизнь – это сущая цельность.
Уходят мгновенья те дивные.
Увы, но мгновения – тленность!

И у черты, что до боли
Чернеет перед глазами
Вновь мне так хочется воли,
А воля из глаз – слезами!

И я, ту черту преступая
На миг лишь один оглянусь.
Себя в неизвестность бросая,
На мысли ловлю: «Я вернусь!»

Предыдущая страница 3 Следующая страница


Шедевр номер один 4

Желтый берет

Листая небрежено жизни страницы
Я ненароком вспомнил о лете.
Мягко слеза оросила ресницы –
Вновь я шагаю в желтом берете.
Пляж был укутан нежной волною,
Солнце вконец разрешилось закатом,
Тлеют молочной белесой стеною
Яблони молча в овраге покатом.
Созвездья порой создавали картины,
Мерцая загадочно в ночь пред рассветом,
Волны лобзали края бригантины.
Я распрощался с желтым беретом…

Предыдущая страница 4 Следующая страница


5 Шагулин Александр

Давай махнем с тобой на Капри!

Миндальный кекс, с орешком вафли,
Помадка, сладкий шоколад.
Давай махнем с тобой на Капри,
На остров – спеющий гранат…

Мы побредем с тобой устало
По волнорезу синевы,
Накинем дымку – одеяло
И звездные увидим сны.

А тишины предназначенье
Узнаем позже мы с тобой.
И солью сладко упоенье,
Прикосновение с мечтой!

Предыдущая страница 5 Следующая страница


Шедевр номер один 6

Пестрой лентой краснеет февраль

Пестрой лентой краснеет февраль.
Снова мы смотрим другими глазами -
Солнце, как блюдо, небо, как сталь,
Тучи устали и стали словами.
Гладкой лужайкой рассыпался снег,
Птиц возвращаются сонные стаи,
Вновь начинают старый забег
Те кольцевые, немые трамваи.
Все, что оставили мы в ноябре,
К нам во стократ с тобой возвратилось.
Месяцем март утонул в серебре…
Вновь мне сегодня всё это приснилось!

Предыдущая страница 6 Следующая страница


7 Шагулин Александр

Ну, почему я не Дали?

Ах, почему я не художник?
Ведь я бы мог быть, как Дали!
Нарисовать слонов питомник,
Гранат, краснеющий в дали.

Периодически меняя
Фасон костюмов и усов,
И самолюбье не роняя,
Не встану в стан я дураков.

Полет фантазии сравнится
С полетом солнечной пчелы,
Жираф в огне мне будет сниться.
Ну, почему я не Дали?

Читать доклады выездные:
«Шагулин о себе самом».
А обыватели чудные
Заявят: «Тронулся умом!»

Но не к лицу творцу пороки –
Он все величие вобрал,
И, написав вот эти строки,
Автопортрет нарисовал…

Предыдущая страница 7 Следующая страница


Шедевр номер один 8

НО!

Я вечНОе «НО»,
РазНОсчик иНОго:
НОвого,
ЯвНОго,
ДанНОго мНОЙ
Обещания
СтранНОго,
Ощущаемого, как
ДолжНОе,
как
Раскаяние позднее,
ПолНОе, НО –
Все равНО…
И подавНО…

Предыдущая страница 8 Следующая страница


9 Шагулин Александр

Мечтаю с кафедры вещать…

Мечтаю с кафедры вещать
Я громогласно, деловито
И пальцем дырку ковырять
В трибуне, что парчой накрыта.
Глядеть задумчиво в окно,
Иметь свою библиотеку.
На завтрак – белое вино,
На ужин – с Кубы сигарета!

Предыдущая страница 9 Следующая страница


Шедевр номер один 10

Алеет в августе аллея

Алеет в августе аллея,
Дожди приходят невзначай.
От августовской влаги млея,
Мы на веранде выпьем чай.

Лимон, желтея, растворится –
Во взгляде осень и в словах.
Желанье в явь не притворится –
Вернется лето лишь во снах…

Осенний сон слегка тревожен,
Деревья голые скрипят…
И ветра шепот осторожен,
И капли на окне блестят.

Мой друг,
С тобой мы выждем счастье:
Перезимуем, проживем!
Рукой махнув на все ненастья,
Мы лето в осени найдем…

Предыдущая страница 10 Следующая страница


11 Шагулин Александр

Мадмуазель С.

Мы любили с тобой Ренуара,
Угощались кислой черешней,
Раскаленный дух тротуара
И волнующий воздух здешний.
Все сливалось цветной акварелью –
Твой голос высокий, мой – низкий.
В облаках воздушной постели
Таял образ прозрачный, альпийский.
Ты любила лето босое,
А в горах тебе было так душно.
Просыпалась ты с горной росою.
Я любил тебя так малодушно.
И в истоме таинственной слабости,
Я глядел в неземной тротуар,
А на сердце ни страсти, ни жалости.
Лишь черешня и Пьер Ренуар…

Предыдущая страница 11 Следующая страница


Шедевр номер один 12

Презрение

Тянутся серые щупальца мысли -
Вы независимо смотрите в сторону,
А возраженья где-то зависли,
Делим мы комнату взглядами поровну.
Где-то под скатертью судороги импульс,
И пробивается в виде прозрения,
Так ненавязчиво, горько на привкус,
Чувство слепого, немого презрения.

Предыдущая страница 12 Следующая страница


13 Шагулин Александр

Прогулка по Ялте

Парапет неуклюже
Уходил под откос.
Тополя молча вьюжат,
Лает ялтинский пес.

Сладко пахнет ваниль
И зеленая хвоя.
Я прохлады просил,
Изнывая от зноя.

А пломбир в шоколаде
Был холодным едва.
В шоколадной усладе
Тает корочка льда…

Я плетусь улыбаясь
В снегу тополей,
Быть счастливым стараюсь
В неге крымских ночей.

Предыдущая страница 13 Следующая страница


Шедевр номер один 14

Составляя пантину в завершении совершеннолетия автора и обличая ее в грубо – поэтическую форму

Давай составим пантину.
(Ты будешь иметь право на мои стихи)
И как скоро я сгину…
(Нет, я уйду, и будут шаги легки!)

Ты дышишь трахеей молодости.
Я жабрами совести живу.
Не вижу своей гордости,
Как испанское вино брожу.

Гляжу на печать времени
Пергамент пантины осматривая.
Не вынесу этого бремени –
Во мне живут разные три «я»!

И все говорят разное
Одними моими устами.
А главное сердце, праздное,
Бьется, сжимаясь местами.

Довольно! Остодоело!
Сейчас все мое забирай!
О, Боже, как сердце болело
У ворот в безмятежность и рай…

Предыдущая страница 14 Следующая страница


15 Шагулин Александр

Шедевр номер два или последняя мистерия фюрера

Пепел вдыхая пожарищ бессонных,
Я подвергал вас уделу быть Богом.
В серых камнях полустанков бетонных –
Эхом мистерия с длинным прологом.

Я дирижировал в такт так надменно,
Взглядом безжалостным вас пожирая.
Вы подпевали проникновенно
Где-то на грани ада и рая…

И коридоров вечерняя муть
Нас без остатка живьем проглотила.
И постижима мистерии суть:
Всю мою желчь она воплотила…

Предыдущая страница 15 Следующая страница


Шедевр номер один 16

Пересмешник

Мир – мгновение, и я в нем – мгновение одно.
Сколько вздохов мне сделать за миг суждено?
Будь же весел, живой! Это бренное зданье
Никому во владенье навек не дано.
О. Хайям

Есть у жизни моей пересмешник,
Это я – ее подданный грешник.
Я с ней связан особой стезею,
Но хочу ее видеть другою.

Жизнь меня крушила, ломала.
Только все оставалось ей мало.
Жизнь меня в ритме вальса кружила,
Что мне кажется, шесть их прожил я!

Хохочу я теперь, хохочу,
Я смеяться над жизнью хочу!
Знаю, власть у нее коротка!
И смеяться над ней нет греха.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Шедевр номер один (Страница 1)
  • Наедине с Богом или рассуждения самоубийцы (стихи в прозе) (Страница 2)
  • Стихотворение, написанное по случаю выпускного вечера, на котором автор будет отсутствовать (Страница 3)
  • Желтый берет (Страница 4)
  • Давай махнем с тобой на Капри! (Страница 5)
  • Пестрой лентой краснеет февраль (Страница 6)
  • Ну, почему я не Дали? (Страница 7)
  • НО! (Страница 8)
  • Мечтаю с кафедры вещать… (Страница 9)
  • Алеет в августе аллея (Страница 10)
  • Мадмуазель С. (Страница 11)
  • Презрение (Страница 12)
  • Прогулка по Ялте (Страница 13)
  • Составляя пантину в завершении совершеннолетия автора и обличая ее в грубо – поэтическую форму (Страница 14)
  • Шедевр номер два или последняя мистерия фюрера (Страница 15)
  • Пересмешник (Страница 16)


Шагулин Александр

Шедевр номер один

 Читать книгу

Аннотация

Мои пробы пера...

Содержание

Создание книги: Александр (http://www.liveinternet.ru/users/alex121089)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel