Сергей Устинов - Стеклянный дом, или Ключи от смерти

1 Сергей Устинов

От автора

Тому, кто живет в стеклянном доме, не стоит бросаться камнями в соседей.
Английская поговорка

Мы познакомились двадцать лет назад, когда его, старшего опергруппы отдела убийств московского угрозыска, сняли с должности, едва не уволили. Но он поднялся. Ив конце концов стал создателем и руководителем первой в стране структуры по борьбе с оргпреступностью.
Сегодня генерал милиции Владимир Рушайло снова в опале.
Эта книга посвящается ему.

1 Следующая страница


Стеклянный дом, или Ключи от смерти 2

1. Любовь к авиации

Пошел дождь, и я понял, что мне хана.
Я сидел на середине ската крыши, упираясь ногами в трубу воздуховода, а кругом было сплошное дерьмо. Как я добрался сюда от чердачного окна — одному Богу известно, но я сделал это, когда крыша была сухая. И птичье дерьмо, покрывающее крышу, тоже было сухим. Я помню, как эта отвратительная корка хрустела под моими подошвами, я чувствовал ее ладонями сквозь тонкую ткань нитяных перчаток. Полагаю, нормального человека могло бы и вырвать — я, во всяком случае, ощущал позывы. Но нормальные люди не лазают ночами по загаженным московским крышам, где к тому же проржавевший лист кровельного железа трепещет от каждого порыва ветра и, того гляди, в любое мгновение может сорваться и улететь в темноту. Вместе с тобой.
Нормальные люди вообще не берутся за такую работу, но я вот взялся и, добравшись с грехом пополам до нужного мне вентиляционного канала, решил было, что дело выгорело. Опрометчиво, ах, как опрометчиво! Заморосил этот чертов дождь, все вокруг сделалось отвратительно липким, предательски скользким, и стало ясно, что мне придется выбирать: с риском для жизни попробовать выползти отсюда по этому размокшему дерьму или остаться на месте ждать, пока кончится дождь, пройдет ночь, выглянет солнце. И в его свежих лучах я предстану взорам проснувшихся жителей окружающих домов во всей своей прелести: одинокий красавец-мужчина на полуотвесной крыше в обнимку с вентиляционной трубой посреди живописно раскинувшейся плантации гуано.
Выбирать, безусловно, придется, но не сию секунду. Потому что, раз уж я добрался до места своего назначения, надо сперва выполнить работу, за которую взялся. За которую мне, между прочим, платят деньги. И кроме которой ничего другого, чем в наше время можно было бы сносно прокормиться, я делать не умею.
Обхватив ногами короткий вентиляционный столбик, я из правого кармана извлек наушники и нацепил их на уши. Шнур от наушников наощупь воткнул в гнездо магнитофона. Потом из левого кармана вытащил катушку с леской, на конце которой заранее была прикреплена «Стрекоза». Этот очень чувствительный передатчик с конденсаторным микрофоном имеет то преимущество, что размер у него не больше пиджачной пуговицы. И тот недостаток, что весит он девять с половиной граммов. Поэтому сразу над ним я прикрепил к леске свинцовое грузило. Теперь все было готово к работе, и я принялся аккуратно опускать «Стрекозу» в вентиляцию.
Дождю надоело моросить, и он припустил как следует. У меня не было твердой уверенности, что вся эта техника приспособлена к работе в подводных условиях, поэтому пришлось пошире распахнуть полы куртки и прикрыть аппаратуру собственным телом. В результате чего струи воды с капюшона стали затекать за воротник рубашки. С каждой секундой мне становилось все мокрее и все отвратительнее, но я героически медленно стравливал леску, в темноте тщательно считая пальцами узелки, завязанные через каждые десять сантиметров.
Ошибиться было нельзя: «Стрекоза» отличный микрофон, но если я промахнусь больше, чем на полметра, ничего слышно не будет. Сорок девять, пятьдесят, пятьдесят один... По моим расчетам выходило, что сейчас «Стрекоза» должна зависнуть где-то неподалеку от вентиляционной решетки в нужной мне квартире на четвертом этаже. Пора останавливаться. Стараясь не слишком менять положение, я осторожно перехватил леску зубами, переложил на колени магнитофон с приемным устройством, нажал кнопку записи и звук немедленно ворвался мне в уши.
— А-ах, — стонала женщина, — а-ах, так, так, еще...
Я сразу узнал ее голос и с удовлетворением констатировал, что не просчитался, точно вывел «Стрекозу», что называется, в заданный район. Там, в ресторане, все столики поблизости были заняты, и я не мог оказаться совсем рядом с ними, зато мне удалось это в гардеробе, когда швейцар подавал им плащи. В этот момент она кокетливо сказала:
— А французы, между прочим, говорят, что устриц можно кушать только в те месяцы, где в названии есть буква "р" — с сентября по апрель.
Он что-то ответил ей, что — я не расслышал, потому что он стоял ко мне спиной, она рассмеялась и проговорила упрямо, тоном капризной девочки:
— Негодник, ты накормил меня устрицами в мае!
Вот тут я и запомнил этот высокий голос с застрявшей где-то в самой глубине дребезжащей ноткой, тонюсенькой, как вольфрамовая нить в миньоне.
Из нагрудного кармана я вынул складной нож, перерезал в нужном месте леску, а затем с помощью загодя приготовленного куска сырой резины прикрепил ее конец к внутренней стороне трубы. Теперь мы стали независимы друг от друга, «Стрекоза» и я: приемник ловит сигнал на расстоянии до трехсот метров, а магнитофон записывает в автоматическом режиме, то бишь включается одновременно с появлением звука.
Впрочем, недостатка в звуках покуда не ощущалось.
— Вот здесь... да... сюда! Сильнее, сильнее!.. — женщина кричала некрасиво, повизгивая, и вдруг ни к селу ни к городу начинала хихикать, будто ее щекочут. Мужчина в свою очередь пыхтел и кряхтел, как при перетаскивании тяжестей. Сворачивая оставшуюся леску и рассовывая по карманам прочий реквизит, я с огорчением размышлял над тем, что в кино у артистов все выходит как-то привлекательнее, а мы, простые смертные, со стороны, наверное, в такие минуты не всегда выглядим наилучшим образом...
Моя работа была сделана, пришла пора покидать сей уголок. Оценив обстановку, я еще раз с огорчением констатировал, что отсюда придется-таки именно выползать. Причем, натурально, на брюхе, чтобы как можно больше увеличить площадь соприкосновения с крышей. При этом, разумеется, увеличится площадь соприкосновения с дерьмом, но тут уж ничего не попишешь: все хорошо быть не может.
Прикинув, что до чердачного окна метров пять, я лег плашмя и, извиваясь, как уж во время линьки, двинулся вверх. Когда позади остались первые полметра, я с досадой обнаружил, что второпях забыл снять наушники. Но теперь, находясь в позе распластанной на лабораторном столе лягушки, об этом думать было поздно, поэтому свой отчаянный марш-бросок по-пластунски я осуществлял под аккомпанемент не на шутку расходившейся дамочки.
— Давай, давай! — хрипло вопила она, словно подбадривала любимую хоккейную команду.
И я давал. Уж не знаю, как ее спарринг-партнер, а я давал изо всех сил. Что было мочи упирался локтями и коленками в холодное скользкое железо, да так, что, похоже, финишировали мы практически одновременно. Как раз когда мне удалось ухватиться за трухлявый край слухового окна, она издала длинный вибрирующий стон, после чего я перевалился внутрь чердака, больно ударился плечом о густо усыпанный перьями, но, к сожалению, не ставший от этого мягче деревянный настил, остервенело сорвал с себя наушники и больше не слышал ничего, кроме возмущенного хлопанья крыльев спрятавшихся здесь от дождя птиц.
Мокрый и злой, перемазанный пометом и извалянный в перьях, я спустился вниз и вышел на темную улицу, размышляя о том, как выгляжу со стороны. Жертва выездной сессии суда Линча. Но, слава Богу, в этот поздний час по пути к машине мне никто не встретился. Мой «опель-кадет», старая боевая лошадка, понуро стоял посреди большой и, судя по всему, уже довольно глубокой лужи. Но это новое испытание уже не могло еще больше ухудшить мне настроения, и я обреченно двинулся вброд, мгновенно набрав полные ботинки воды. Достав из багажника кусок ветоши, я кое-как обтерся, с омерзением содрал с себя насквозь промокшие перепачканные дерьмом нитяные перчатки, после чего пришла пора задуматься над дальнейшими действиями.
По науке, по всем писаным и неписаным правилам, мне надлежало сидеть в машине в непосредственной близости от объекта слежки и контролировать, как идет запись. Но мысль о том, что мне еще и остаток ночи предстоит провести таким же грязным, промокшим и продрогшим, возмущала сознание. В конце концов, должны же у человека, который работает не на дядю, а на себя, быть какие-то преимущества! Короче, едва встав на путь подобного вольнодумства, я довольно быстро сам с собой согласился, что это как раз тот самый случай, когда кое-какими правилами можно и пренебречь. Засунул приемник с магнитофоном под переднее сиденье, закрыл машину и двинул в сторону дома.
Идти, к счастью, было недалеко. Дождь барабанил по капюшону, словно что-то занудно бубнил и втолковывал, но я к нему почти не прислушивался, а думал о своем. Мысли были просты и незамысловаты. Горячий душ. Бутерброд. Чай. Спать. Идти к дому вокруг квартала или напрямик через дворы? Можно и без бутерброда. Даже без чая. Через дворы темнее, больше луж. Но что мне лужи? Что я лужам? Зато быстрее. Горячий душ и спать.
У метро я свернул под арку и резко остановился. Во-первых, вопреки ожиданиям, там оказалось светло, как днем. Во-вторых, проход был перегорожен натянутой поперек полосатой ленточкой, по другую сторону которой стояли двое, один в штатском, другой в милицейской форме. В глубине арки толпилось еще много народу, но с той стороны мне в лицо светили несколько мощных ламп, и я не мог разглядеть подробнее. Зато в штатском я узнал старшего опера райотдела Харина.
— А, господин Северин, — проворчал он при виде меня, — тебя-то сюда кой черт принес?
— Принимаю воздушные ванны, — не слишком любезно сообщил я в ответ, стараясь не поворачиваться к свету измазанным в дерьме животом.
Но он, похоже, все равно что-то углядел, потому что, осклабившись, коротко хохотнул:
— Похоже, не воздушные, а грязевые. Небось, из какой-нибудь канавы за чужими задницами в бинокль подглядывал? — И добавил, не скрывая злорадства: — Ох, и поганая у тебя теперь работенка!
Не любит меня Харин. Но и я его не люблю. Круглая бабья рожа с вечно мокрыми губами, и при этом разговоры только про одно. Как в той солдатской байке: я об ей завсегда думаю... У него и фамилия какая-то говорящая. Есть такая категория похабных бабников, которых живо интересует вообще все, что движется, но еще больше им важно, чтоб можно было потом об этом со смаком, с влажным таким похохатыванием рассказывать. Говорят, у него в кабинете за шкафом всегда для этих целей наготове зимний милицейский тулуп. Прыгают на этом тулупе и путаночки с аэровокзала, и девчонки-ларечницы, и торговки с Инвалидного рынка. Болтают, заваливает Харин на свой тулупчик и жен подследственных... Как это Тима Прокопчик его называет? Наплечных дел мастер.
— Пройти-то можно? — спросил я, твердо решив в словесную свару с ним не ввязываться.
— Проходи, — дернул головой Харин, — мы уже заканчиваем.
Я молча поднырнул под ленточку, а он, хоть никто его и не спрашивал, словоохотливо пояснил:
— Бабу зарезали, а зачем — непонятно. Сумка на месте, трусы на месте. Зато горло — от уха до уха. Похоже, маньяк какой-то.
Проходя через арку, я увидел, как санитары грузят на носилки что-то похожее совсем не на человеческое тело, а на тяжелый куль в цветастой упаковке. По асфальту, смешиваясь с дождевой водой, растекалось малиновое пятно. Зябко подумалось, что бедная женщина тоже, небось, вроде меня, сунулась сюда, сокращая путь к дому. Вот и сократила. Только маньяка нам здесь не хватало.
Уже шагов через десять световое пятно под аркой расплылось в пелене дождя, и я зашлепал по лужам почти в полной темноте. Впрочем, тут я бы не заблудился и с завязанными глазами. Это был мой двор, двор моего детства. Он, конечно, менялся с годами, местами дряхлел, а местами, наоборот, обновлялся и перестраивался, но все равно оставался моим двором.
Здесь, в палисаднике Дома-где-метро, под сенью цветущих яблонь, мне впервые начистили морду — Ленька Гольбах с двумя дружками. Очень яркое воспоминание. Наверное, потому, что хорошо так надраили, без дураков, неделю носу на улицу не показывал. Синяки сошли быстро, а яблоневый аромат по каким-то фрейдистским, вероятно, причинам еще долго вызывал у меня ощущение легкой пустоты в желудке и слабость в коленях. Тут, в парадном Стеклянного дома, я первый раз поцеловал девчонку, Верку Дадашеву из параллельного класса. Поцеловал-то всего-навсего в щечку, а ходил надутый от гордости, как индюк. Вон там, за кирпичной стеной трансформаторной будки, от древности щербатой, как египетская пирамида, самодельными свинцовыми битами, изготовленными на костре в банке из-под гуталина, мы азартно резались в «расшибалку», так что звон пятаков и наши вопли разносились на всю округу. Там нас однажды и застукала, как сказали бы теперь, группа захвата, состоящая из завуча, физкультурника и участкового, — с конфискацией имущества, разумеется.
Трансформаторная будка жива, гудит себе задумчиво в темноте слева от меня, сплетаясь этим гулом с шумом дождя. А яблоневого запаха в палисаднике больше нет, потому что нет давным-давно ни палисадника, ни самих яблонь — вырубили, когда строили Цэковскую башню, в просторечии цэкуху. Зеленые насаждения ныне представлены лишь поросшими чахлой травой похожими на надгробья прямоугольными кирпичными клумбами по бокам подъездов Стеклянного дома. Кстати, в его парадных теперь не больно-то поцелуешься: здесь с некоторых пор круглые сутки дежурят суроволицые дядьки и тетки из бывших вохровцев, которых сначала по старинке еще называли лифтерами, а по нынешним временам именуют красивым словом «секьюрити».
Еще шагов пятьдесят, и передо мною посреди разверзшихся хлябей темной громадой возник мой «жилтовский», твердь обетованная. Над нашим подъездом даже покачивалась лампочка, мутное, как луна за тучами, едва различимое в потоках дождя пятнышко. Последние метры я шел, едва переставляя ноги от усталости. В ботинках хлюпало, намокшие штанины облепили икры. Нет, не чай и не бутерброд. Коньяк. Хороший стаканчик коньяка — вот что мне сейчас нужно. Коньяк, душ, а потом уже все остальное, именно в такой последовательности.
Воодушевившись этой идеей, я едва дождался, пока наш лифт, сработанный, по-моему, как тот водопровод, еще рабами Рима, кряхтя и отдуваясь, втащил меня на шестой этаж, ввалился к себе в квартиру, прямо в прихожей остервенело сорвал с себя все свое промокшее изгаженное обмундирование, швырнул его на пол и в одних трусах устремился к бару. Дареный благодарным клиентом «Мартель» подействовал почти мгновенно. По иззябшим, измокшим членам потекло блаженное тепло. Появились силы не только принять душ и сделать чай с бутербродом, но даже разобрать и сунуть в корзину для грязного белья брошенную в прихожей одежду. После чего с непередаваемым блаженством я упал на кровать, вытянулся под одеялом и обнаружил, что спать не хочется.
Наверное, это возраст. Когда-то, умотавшись на работе, я обладал способностью засыпать, не донеся голову до подушки. Теперь вот новые новости: бессонница от усталости. Рассвет уже выглядывал из-за занавески, как артист, ожидающий выхода на сцену, а сон то накатывал, то откатывал, словно играл со мной в кошки-мышки. Может, показалось, может, правда, из ванной потянуло от моей одежды запашком разомлевшего в тепле гуано, и некстати, а скорее всего, именно кстати, вспомнился анекдот. Приходит молодой человек на свидание, а от него несет... ну примерно, как только что от меня. «Я, — объясняет он даме, — работаю на аэродроме, сливаю после полетов нечистоты из резервуаров под сортирами. А сегодня шланг прорвало...» «Почему же вы, — сильно морщась, удивляется девушка, — не бросите такую работу?» И парень с тихой затаенной гордостью отвечает: «Не могу расстаться с авиацией».
Смешно. Пока не про тебя.
Странно, но момент засыпания я так и не уловил. Вот только что мне еще казалось, что сон нейдет — и практически сразу после этого я ощутил себя сидящим на постели, с покрывшей все тело гусиной кожей и с сильно бьющимся сердцем. За окном окончательно рассвело, дождь кончился, в изголовье горел забытый свет. И звонил, трещал, гремел на всю квартиру телефон. Машинально глянув на часы, я увидел, что время — без четверти семь, мысленно обматерил идиота, которому приспичило звонить в такую рань, и снял трубку. Голос в ней был какой-то странно-квакающий и показался мне совершенно незнакомым, хотя и звал меня по имени:
— Стасик, Стасик, — клокотало и булькало в трубке, — Стасик, Женьку убили, зарезали Женьку...
Спросонья я ничего не мог понять. Какого Женьку зарезали? При чем здесь я? И вдруг окончательно, наверное, проснувшись, догадался, что это булькает не в трубке, это клокочет в горле у человека на том конце провода. Что человек этот давится слезами. И тогда сразу же узнал его голос, и ужаснулся, потому что понял, какую (а не какого!) Женьку зарезали.
И хотя я все еще продолжал держать рыдающую трубку возле уха, слова туго доходили до моего сознания. Только стояли в глазах давешние носилки с непохожим на человека тяжелым цветастым кулем и малиновое пятно, расползающееся посреди грязной лужи.

Предыдущая страница 2 Следующая страница


3 Сергей Устинов

2. В кейптаунском порту

Котик Шурпин сидел у стены, растекшись по креслу для посетителей, как большая выброшенная штормом на берег медуза.
Он больше не плакал, но его лицо, в обычной жизни мясисто-розовое, как хороший кусок парной телятины, а сейчас опухшее от слез и бессонной ночи, словно заветрилось, обретя неприятный серый налет. В толстых губах он мусолил огрызок давно потухшей сигары, расслабленно взирая на происходящие в моем офисе события. Отправить его домой одного я не решился и предложил посидеть здесь, в моей конторе, расположенной в моем же подъезде, только на первом этаже, подождать, покуда я управлюсь с текущими делами. Дела текли одно за другим, то являлись новые клиенты, то заходили с какими-нибудь новостями внештатные агенты, звонил телефон, скрипел факс, но Котик, казалось, погрузился в глубокую нирвану, перестав замечать не только происходящие вокруг события, но и течение времени. Даже бурный скандал, разворачивающийся посреди моего кабинета и грозивший вот-вот перерасти в рукоприкладство, не вызвал в его глазах ни жизни, ни интереса.
Скандал, между тем, был вполне ожидаемый и даже, можно сказать, запрограммированный. На мой стол наваливался впалой грудью чрезвычайно изысканно одетый (шерстяная пара от Кардена, шелковый галстук от Гуччи), а в остальном довольно маловыразительный типчик ростом с недокормленного тинейджера, но с морщинистым старушечьим личиком, как он сам представился, брокер широкого профиля по фамилии Фиклин. Он брызгал слюной и сверкал на меня глазами.
— Или вы вернете мне деньги, — злобно шипел он, страшно кривя рот и угрожающе потрясая маленькими кулачками, под одним из которых над белоснежным манжетом посверкивал золотой «роллекс», — или... или я...
— Или вы — что? — холодно осведомился я. — Лопните от злости прямо здесь назло моей уборщице?
— Не дождетесь! — выкрикнул он, наливаясь кровью. — А дождетесь, что я закрою вашу паршивую шарашкину контору к чертовой матери! Да, разорю и закрою! Через суд!
— Ах, вот как, через суд, — вежливо удивился я.
— Именно! — подтвердил он, отчетливо скрипнув зубами. — Через суд! Не отвертитесь! — От бешенства ему, видимо, стали плохо даваться длинные периоды, и он продолжал выплевывать в меня односложными предложениями: — Договор! Пленка! Все есть! Невыполнение! Обязательств!
— Позвольте, — я попытался спокойным рассудительным тоном понизить градус нашей все больше накаляющейся беседы. — Если все есть, то какое же невыполнение? Вы поручили мне работу, я ее сделал... — При этих словах я вспомнил свои эквилибристические упражнения на мокрой загаженной крыше и мысленно содрогнулся, но на моем тоне, надеюсь, это не слишком отразилось. — Поверьте, я очень старался, и считаю, что гонорар отработан мною в полной мере...
Но мои миролюбивые попытки были отбиты с нарастающей яростью:
— Работу он сделал! — дико клацая зубами, заорал морщинистый, неожиданно резким жестом выхватил из кармана пиджака магнитофонную кассету и принялся размахивать ею перед моим лицом. — Это — работа? То, что вы мне подсунули, это — работа? Я, как идиот, плачу вам деньги, а в результате получаю пленку, ставлю ее в магнитофон — и что слышу?! Свадебный марш Мендельсона!
— А вы бы что хотели, траурный марш Шопена? — не удержался я. — Так сказать, похороны любви?
Фиклин неожиданно не то сник, не то перегорел и успокоился. Сунул кассету обратно в карман и сообщил ровным бесцветным голосом:
— Вы жулик.
— По морде — не дождетесь, — быстро ответил я ему. — А вот вытолкать взашей — это запросто.
— Отдайте пленку, — угрюмо потребовал он. Ему не то, что Цезарю, подозрений было мало, ему требовались доказательства. — Отдайте, а то будет скандал.
— Не будет, — отрезал я, решив, что пора переходить на жесткий тон. — Гонорар отработан, потому что свои обязательства я выполнил. А вот вы свои — нет. В договоре ясно сказано, что наше агентство не занимается супружескими изменами. Пункт шесть-два-один. А ниже, в пункте семь-два-два черным по белому написано, что в случае предоставления клиентом заведомо ложной информации об объекте исследования, агентство вправе либо прекратить таковое исследование, либо, если информация по объекту уже собрана, не передавать ее клиенту. Вы это читали, вы под этим подписались, и вы нас обманули.
— Она моя секретарша, — снова сжимая зубы, заявил он.
— Но при этом она ваша жена, — парировал я.
— А он мой партнер по бизнесу!
— Да, не повезло вам, — согласился я. — И раз уж вы действительно уплатили мне за работу, я вам кое-что все-таки сообщу, на словах. Так сказать, без протокола. Самое последнее, что интересовало вашего партнера в вашей жене, это ваш бизнес.
Вдруг, потеряв, видимо, остатки самообладания, он скакнул вперед, скрюченными пальцами вцепился мне в плечи и я прямо перед собой увидел его оскаленную, потерявшую всякий человеческий облик рожу.
— Отдай пленку! — рычал он. — Не надо денег, пленку дай, сволочь!
Я бы мог просто стряхнуть его с себя, как насекомое, но пока посчитал это ниже достоинства руководителя и крикнул в соседнюю комнату:
— Тима! Проводи, пожалуйста, клиента к выходу!
Мой младший партнер Тима Прокопчик вырос на пороге буквально через мгновение, и одного этого оказалось вполне достаточно. Его широкая фигура с крепкими покатыми плечами и длинными руками, а главное, его лицо, исполосованное шрамами не меньше, чем фиклинская физиономия морщинами, на неподготовленных людей производят обычно сильное впечатление. Никто ведь не знает, что на самом деле он человек немощный и чрезвычайно болезненный, по крайней мере, если верить его собственным рассказам. А шрамы на лице оттого, что в далекой юности Прокопчик, катаясь на велосипеде, решил резво проскочить между двух мужчин, гуськом переходящих улицу. Впоследствии оказалось, что это были рабочие, несущие огромное витринное стекло.
Не успел Тима сделать по направлению к нам и двух шагов, как явно относящийся к числу неподготовленных Фик-лин отпрянул от меня и в испуге попытался отгородиться от Прокопчика стулом. Но тот легко дотянулся до него, ухватил за ворот дорогостоящего пиджака и, как нашкодившего мальчишку, повел к двери. Фиклин не сопротивлялся. Мгновенно утратив боевой пыл и растеряв агрессию, он теперь только жалобно канючил:
— Ну дайте пленочку, неужели жалко? Что за идиотские принципы? Она же вам ни к чему! Подумаешь, пункт какой-то... Я ведь заплатил... И еще могу заплатить... Скажите, сколько! Тысячу баксов! Полторы!..
— Договор дороже денег, — гордо отрезал я.
Тима же вывел клиента в прихожую, распахнул входную дверь и, прежде чем придать ему необходимое ускорение, дружелюбно поделился с ним житейской мудростью:
— З-з-за женой надо н-не следить, а ух-х-хаживать!
Наконец, как ни оттягивал я этот момент, оправдывая себя текучкой, навалившимися делами, он настал. Посетителей не было, телефон молчал. Пришло время исполнять долг старого друга. Ведь зачем-то именно мне спозаранку позвонил рыдающий Котик, а потом в самые тяжкие для себя минуты, прямо из милиции, где провел большую часть ночи, явился опять же ко мне.
Что в таких случаях требуется? Надо срочно найти какие-то слова поддержки, утешения. С тоской я думал о том, как половчей приступить к этому деликатному делу. Да, психотерапевт из меня всегда был, как из говна пуля. Ну, что я могу ему сказать, чем утешить? Может, он ждет от меня мнения профессионала? Но вряд ли его успокоит, если, опираясь на свой действительно немалый опыт, я начну ему объяснять, что шансов на поимку маньяка, убившего Женьку, крайне мало. Что маньяк — это прежде всего отсутствие каких-либо причинно-следственных связей, любых привязок преступника к месту, времени, другим людям и событиям, вообще к чему-то, кроме больного сознания оказавшегося на пути его жены нелюдя. Неведомо откуда возникшего и неведомо куда канувшего. Нет уж, дудки, пускай ему это Харин, или кто там еще, объясняет.
Хода нет — ходи с бубей. Так и не придумав ничего дельного, я тяжко вздохнул и брякнул прямолинейно, по-солдатски:
— Все, Котик, дела на сегодня закончены, вставай, пошли ко мне наверх, выпьем за Женьку, тебе это сейчас полезно, а там, если хочешь, оставайся пока у меня, и будем...
Бравурный этот треп застрял в моем горле, потому что Шурпин, словно только что очнувшись от летаргии, поднял на меня воспаленные глаза, и в них я увидел нечто, что мгновенно заставило меня позабыть о роли душевного лекаря. В глазах Котика было страдание, но было в них и еще что-то, какая-то совсем не присущая ему в обычной жизни твердость. Если не сказать — жесткость.
— Ты, наверное, не понял, Стас, — проговорил он медленно, вязко растягивая слова. — Мне твои сопли ни к чему. Я к тебе не за утешением пришел.
— А за чем? — довольно глупо спросил я.
Шурпин помолчал немного, уставившись хмурым сосредоточенным взглядом куда-то мне в переносицу, словно в последний раз что-то взвешивал, прикидывал, и сообщил ровным голосом:
— Я хочу тебя нанять. Официально.
— Нанять? — не понял я. — Для чего?
— А для чего тебя можно нанять? — едко переспросил он. — Полы помыть? Я хочу, чтоб ты нашел убийцу.
Рот у меня сам собой открылся, но тут же и захлопнулся, потому что Котик, опережая все мои возражения, сердито воскликнул:
— Только не говори мне про маньяка! Не было никаких маньяков. И нет. Зато есть по меньшей мере пять человек, про которых я точно знаю, что им нужна Женькина смерть. Нужна — в смысле выгодна. Причем именно сейчас, ни раньше ни позже. Ясно?
Конечно, мне ничего не было ясно. Женька, прелестная и слегка по жизни бестолковая, не слишком бездарный, но и не очень удачливый художник-модельер, встала поперек дороги сразу (по меньшей мере, сказал Котик!) пяти людям, способным, если я правильно понял, на кровавое убийство. Чертовщина какая-то.
— А ты... — осторожно поинтересовался я, — ты в милиции об этом рассказывал?
— Нет, — презрительно выплюнул он.
— Почему?
Прежде чем ответить, он, шипя и чертыхаясь, оторвал прилипший к пухлой губе истерзанный сигарный окурок и яростно раздавил его в пепельнице. После чего столь же яростно заявил:
— Потому что сразу видно, они — кретины. К тому же эти люди... По крайней мере, трое из них... Менты не станут с ними вязаться. А если станут, то не справятся. Речь идет о деньгах, об очень больших деньгах, понимаешь ли. За которые можно убить кого угодно. И кого угодно купить.
— Отлично. Менты, значит, не справятся. А я, значит, справлюсь, — подытожил я. И саркастически уточнил: — Как говорится, там, где пехота не пройдет, где бронепоезд не промчится, там частный сыщик проползет, и ничего с ним не случится?
Эти стишки на известный бравурный мотивчик сочинил некогда, узнав о моей новой работе, сам Шурпин. Но сейчас, не замечая или делая вид, что не замечает моей иронии, Котик серьезно кивнул.
— Если и ты не справишься, значит, никто. Но о тебе я, по крайней мере, знаю, что просто так тебя не перекупишь. Что у тебя договор дороже денег.
Наверное, на моем лице по-прежнему отражался весь присутствующий у меня в голове здоровый скепсис, потому что Шурпин нахмурился еще больше, полез во внутренний карман плаща, долго копался там и наконец извлек наружу плотный конверт, туго перетянутый канцелярской резинкой. Раздумчиво взвесил его на ладони, а потом через всю комнату решительно швырнул мне на стол, пробормотав:
— Держи, это тебе.
Я содрал резинку и, честно надо признаться, при виде содержимого конверта изумился.
— Десять тысяч долларов, — ровным голосом прокомментировал Котик. — Все, что у меня сейчас есть, — гонорар за последнюю книжку. Но я хочу, чтобы ты знал: это тебе только аванс, на текущие расходы. Скоро у меня должно быть много денег, прямо чертова уйма. А если мы с тобой найдем убийцу, будет еще больше, понимаешь?
Я абсолютно ничего не понимал, о чем и сообщил ему прямо и нелицеприятно. Но вместо немедленных разъяснений он вцепился пальцами в подлокотники, с видимым трудом выволок свое грузное тело из моего кресла и спросил, как мне показалось, невпопад:
— У тебя сейф есть?
Я машинально кивнул.
— Вот и спрячь туда денежки, целее будут. И давай сюда свой договор, я хочу, чтоб все было, как положено.
Разумеется, заполняя бланки договора, я ему первым делом заявил, что все это глупости и что никаких денег я с него не возьму. Конечно, в ответ он немедленно встал в позу и объявил, что в этом случае будет вынужден искать другого детектива, потому что бесплатно только кошки трахаются (именно так он и выразился). Тогда я зашел с другого конца и объявил десять тысяч за работу слишком большой суммой, просто несусветной. На что Котик, многообещающе усмехнувшись, заметил, что я еще пока не узнал сути дела, а уже торгуюсь. И предложил в качестве компромисса считать указанную сумму депонированной в мой сейф с условием окончательного расчета после выполнения работы. Я вынужден был согласиться, в душе надеясь, что никакой работы не будет и мне как-нибудь удастся отговорить Шурпина от... От чего я, собственно говоря, до сих пор так и не знал.
Идти ко мне Котик отказался, объяснив, что ему необходимо быть дома, отвечать на звонки друзей и родственников, но саму идею немедленно выпить воспринял с удовлетворением. Впрочем, я не помню, чтобы он когда-нибудь воспринимал ее иначе. Состояние легкого подпития, по выражению Прокопчика, было ему столь же присущим, как цыганкам беременность, не мешая, впрочем, ни жить, ни работать. А в такой трагический день и говорить было не о чем. Короче, уже через четверть часа, завершив все требуемые Шурпиным формальности, мы двинулись к нему.
Котик жил в Стеклянном доме. Стеклянным домом называют в нашей округе кооператив «Луч». Почему и зачем «Луч» — теперь уж никто вспомнить не может, хотя старик Гарахов как-то в разговоре высказал версию, что то была великая вольтерьянская вольность шестидесятых, когда собственно и закладывался сей зиккурат: кооператив строился для разнообразной творческой элиты, объединение которой под одной крышей символически воспринималось, как некий луч света в конце долгого туннеля. Объяснение не слишком убедительное, да и Гарахов соврет — не дорого возьмет. В любом случае, название не прижилось, а пристало другое — Стеклянный дом, которое объяснялось гораздо проще и нагляднее: для уменьшения расходов по строительству на первом этаже здесь был спланирован оборудованный громадными витринами магазин (который, впрочем, так и не был никогда использован по прямому назначению и отдан в аренду какому-то учреждению), а в довершение к этому въехавшие в элитный коооператив новоселы немедленно в массовом порядке застеклили все лоджии на фасаде, и дом засверкал, как огромная хрустальная ваза.
Уже вечерело, и на подходе к подъезду Шурпина нам открылось величественное зрелище: Стеклянный дом кровавым багрянцем пламенел в лучах заходящего солнца. Дежурная баба-яга за конторкой в парадном благосклонно кивнула Котику, одновременно одарив меня подозрительным оценивающим прищуром. Зеркальный лифт вознес нас на девятый этаж. Единственная на площадке нестальная дверь принадлежала, конечно, Шурпиным. Вслед за ним я вошел в их уютную небольшую двухкомнатную квартирку, как-то разом вдруг осознав, что она больше не «их», она теперь только «его», Кости Шурпина. Что никогда больше не вылетит мне навстречу, на ходу вытирая ладони кухонным фартуком, раскрасневшаяся от плиты Женька, никогда не чмокнет меня звонко в щеку, слегка для этого привстав на цыпочки, никогда...
Никогда.
— Ты ж, небось, жрать хочешь, — уже из кухни крикнул Котик, вернув меня к грубой реальности. — Сейчас сгоношим чего-нибудь.
Спустя десять минут на кухонном столе перед нами стояла готовая яичница с ветчиной, свежий салат из огурцов, открытая банка с кальмарами и запотевшая бутылка «Абсолюта», а Котик заканчивал резать хлеб. Я заметил, что он как бы одновременно пребывал в своем горе и при этом проявлял вполне адекватную деловитость: прижимая ухом к плечу трубку радиотелефона, говорил с агентом из похоронного бюро, сам куда-то звонил — и все это, не прерывая приготовления закуски. Усевшись за стол, мы, не чокаясь, выпили по первой за упокой Женькиной души, и Котик сразу налил по второй. Я было попытался намекнуть, что не стоит так сильно гнать коней, но он в ответ только посуровел лицом, всем своим видом давая понять, что сейчас не время и не место для торговли. За второй с курьерской скоростью последовала и третья. Я понял, что на сегодня обречен, и перестал считать. Кажется, то ли после пятой, то ли после шестой Шурпин принялся рассказывать, и сразу стало ясно, что подтверждаются мои худшие ожидания.
Это была какая-то полуфантастическая история, где в соответствии с законами жанра фигурировали с одной стороны — богатый умирающий старик, обладатель несметных сокровищ, а с другой — множество претендентов на наследство, качественный состав которых отражал чуть ли не весь социальный спектр нашего, прямо скажем, не слишком однородного общества: от дамского цирюльника (чтоб тебе было понятнее — визажиста, пояснил Котик) до крупного банкира, наверняка связанного как с правительственными кругами, так и с криминальным миром.
Честно признаюсь, сперва я просто слушал, даже не давая себе особого труда вникнуть в описываемые Шурпиным сюжетные хитросплетения, но очень скоро был разоблачен в своей преступной невнимательности и вынужден извлечь из кармана блокнот и ручку. Впрочем, я и тут откровенно сачканул, делая по ходу его рассказа лишь отдельные пометки. В конце концов, он хотел от меня слишком многого: уже заканчивалась литровая бутылка, и сосредоточить внимание на подробностях было не очень-то легко. Когда она все-таки закончилась, и ей на смену появилась из холодильника ее сестра-близнец, он, наверное, тоже понял, что есть смысл отложить продолжение рассказа до завтра.
Дальнейшее помнится уже не так отчетливо. Кажется, Костя принес из комнаты гитару. И вроде бы мы хором слезливо пели любимые Женькины песни:
— И за тенью сгущается тень,
И скрипит осторожно плетень.
Из-за пары распущенных кос
С оборванцем подрался матрос...
А потом еще:
— Бледной луной озарился
Старый кладбищенский двор,
А над сырою-ю моги-илкой
Плакал молоденький вор.
И, конечно, как водится, слегка поскандалили из-за последних строчек песни. Это когда в молоденьком воре, похоронившем маму, которая «жизни совсем не видала, отца-подлеца не нашла», уже после смертного приговора отец-прокурор узнает своего сыночка. Котик настаивал на том, что следует петь: «А над могилкой двойною плакал седой прокурор», я же требовал более жестокого, но справедливого варианта: «Повесился сам прокурор». В конце концов, он с неожиданно увлажнившимися глазами вспомнил, что жалостливой Женьке всегда больше нравилось «плакал», а не «повесился», и я безоговорочно капитулировал. После чего мы уже без всяких разногласий дружно исполнили дуэтом «В кейптаунском порту с какао на борту „Жаннета“ поправляла такелаж».
Потом...
Что же было потом? Ага, Котик надписывал мне свою новую книжку. Да, точно. Он спросил, дарил ли он мне свой последний роман, а я с пьяной прямотой не слишком тактично ответил, что какие-то свои романы он мне точно дарил, и даже не один, но мне неизвестно, какой среди них первый, а какой последний.
— И последние станут первыми! — торжественно, но, как мне показалось, немного невпопад, провозгласил Котик, после чего глубоко задумался, что-то вычисляя, и наконец нашел способ определения: спросил, когда мы с ним последний раз виделись? Я задумался еще глубже, и путем тяжких мыслительных операций исчислил, что виделись мы никак не меньше, чем два месяца назад. Установив этот факт, я пригорюнился, потому как выходило, что и Женьку перед смертью я не видел ровно столько же. Роман же, сообщил Котик, вышел всего три недели назад, из чего непреложно следовало, что я должен быть немедленно им одарен. Шурпин своим неудобочитаемым почерком исполнил на титуле какую-то закорючистую дарственную надпись и вручил книгу мне.
Я уставился на обложку. На ней была изображена обнаженная страдающая лицом блондинка, на манер древнегреческого Лаокоона вся обвитая какими-то чудовищными змеями. Поперек всего этого безобразия шли золотые с красными (надо полагать, кровавыми) подтеками тисненые буквы названия: «КТО БЕЗ ГРЕХА».
— Неужто на порнуху перешел? — ехидно поинтересовался я.
Но Котик не обиделся, а даже как-то не без удовлетворения хмыкнул и ответил складно, но непонятно:
— Ага, порнуха духа. Читай, читай, тебе интересно будет...
В следующем из доступных воспоминаний я вижу нас с Шурпиным почему-то уже на улице. Вероятно, свежий воздух оказал на мозги благотворное влияние, ибо кроме того, что я отчетливо помню, как мы стоим у Котикова подъезда в окружении довольно большой празднично одетой толпы, память сохранила даже причину такого небывалого скопления народа: где-то на седьмом этаже справлялось новоселье, и многочисленных гостей по очереди тянуло на природу — кого продышаться, а кого, наоборот, покурить. Среди гостей запомнилась также некая дама. Хотя «запомнилась дама», пожалуй, слишком сильное выражение — все, что от дамы запомнилось, было глубокое декольте и мое вялое одиночное поползновение вокруг этого декольте пофлиртовать, каковое (поползновение, разумеется, а не декольте) было решительно ликвидировано морально более стойким Котиком, увлекшим меня прочь в темноту.
И наконец, последнее, самое смутное. По всей видимости, мы нечувствительно продрейфовали через весь двор и стоим, качаясь, теперь уже у моего подъезда. Шурпин зябко горбится, плачет, трубно сморкается в сырой от слез платок, снова плачет и что-то сует мне в карман куртки, все время промахиваясь и несвязно бормоча:
— Сейф! Главное — ключи... В случае смерти... Некому, понимаешь, больше не-ко-му!?..
Не очень-то вдаваясь, в ответ я, кажется, пытался его прочувствованно обнять, прижать к себе, но он вяло отбивался, сопел, хлюпал и заплетающимся языком продолжал лепетать какую-то полную уже чушь:
— Ключи! Эх, Женечка, оставила ты... ключи... от смерти... деваться некуда...
Потом он махнул рукой, не взмахнул, а именно как бы устало махнул на все и исчез, растворился во тьме. Оставив меня тупо перемалывать в мозгах эти бессмысленные огрызки фраз.
Что-то там такое Женька оставила Котику, какие-то ключи. И некуда деваться от смерти.
Пьяный бред. При чем тут ключи! Котика Женька оставила, вот кого! Оставила одного, и некуда теперь ему, бедному, деваться. Все его несчастья от смерти, от Женькиной смерти.
А ключи? Какие ключи? К сейфу? Но сейф-то мой с цифровым замком! Так ли, этак крути, все выходит несущественная ерунда, пьяная несусветица. И нечего в ней разбираться, серое вещество, алкоголем затравленное, бередить.
Но возникло вдруг из всех этих пустых словесных плетений в хмельной моей голове такое, что может возникнуть только с сильного бодуна, в сознании мерцающем, трепещущем на грани полного выруба, как свечка на сквозняке. Возникло и зацепилось волоском в заусенице, да так крепко, что осталось в тот вечер последним, зелено-мутным осадком на дне памяти.
Ключи от смерти.

Предыдущая страница 3 Следующая страница


Стеклянный дом, или Ключи от смерти 4

3. Мертвая натура

Вообще-то, как принято говорить, я не по этой части. Имеею в виду, принять на грудь, заложить за воротник, плеснуть под жабры, сыграть в литрбол, хлопнуть, дерябнуть, дербалызнуть, остаканиться и так далее, и тому подобное. Но с Котиком почему-то события у нас всегда развиваются по одному сценарию, и раз в несколько месяцев черт заносит меня в его широкие дружеские объятия, после чего я обязательно оказываюсь вдребодан нализавшимся со всеми вытекающими из этого состояния последствиями.
Помню, в детстве, по прочтении книжки «Легенды и мифы Древней Греции», я размышлял над особенно поразившей меня судьбой несчастного Тантала, который что-то там стибрил, сейчас уж не помню что, у богов во время ихних пиршеств. Кажется, злоупотребив доверием, он собрал на них в неформальной, так сказать, обстановке, чемодан компромата и за это был ими жесточайшим образом наказан неутолимой жаждой. Много позже, уже в процессе дружбы с Шурпиным, я эти свои знания додумал и уточнил: не вызывало сомнений, что Тантал вот так, за здорово живешь, попер на начальство исключительно по пьяной лавочке (перебрал на пирах), и выбор божественной кары был отнюдь не случайным, а вполне иезуитски продуманным, ибо вечная жажда по логике вещей наверняка настигла преступника в момент тяжкого похмелья.
В то муторное утро жажда начала терзать меня еще до пробуждения. В моем предрассветном сне она, жажда, имела форму, цвет и даже звук. Жаждой было большое жестяное ведро, почерневшее на кострах, мятое, облупленное. Из такого на лесных заимках, у косарей, у охотников, случалось мне пить прозрачную, как воздух, ледяную до ломоты в зубах родниковую влагу. Но сегодня во сне я раз за разом опрокидывал ведро над собой, и из него в мой пересохший рот с легким шуршанием текла струя, не приносящая ни малейшего облегчения моему крайне обезвоженному организму. Потому что струя была из песка. Песок скрипел на зубах, драл мне глотку, забивался в ноздри. Я пытался вытолкнуть его изо рта языком, но язык страшно распух и мне не подчинялся. В отчаянии я хотел закричать, позвать на помощь, но с полным песка ртом сумел издать лишь сиплый жалобный стон. И проснулся.
Первой после пробуждения мыслью было: за что, о, боги, я так наказан? Вторая мысль: никогда больше не буду пить! Третья мысль, вернее, соображение, состояло в том, что первые две носят риторический характер и не имеют практического значения. Практическое значение имела необходимость встать и попытаться привести себя в порядок. Это, конечно, потребовало некоторых усилий: все необходимые водные процедуры, включающие, в первую очередь, десятиминутный контрастный душ и последовавшая вслед за ним пусть символическая, но все-таки физзарядка. В результате кожа моя горела, в ушах гудело, перед глазами плясали красные пятна, но зато мне было, чем гордиться. Повесть о настоящем человеке.
К завтраку уже можно было констатировать, что тело в целом готово функционировать. Но отдельно взятая голова моя, конечно, варила еще неважно. И хотя при свете дня, за чашкой кофе вчерашние Котиковы сопли и бредни уже не пугали меня своими мистическими аллюзиями, но его засевшее в подкорке бормотание про сейф, какие-то ключи и смерть, от которой некуда деваться, в общем, вся эта белиберда раздражала своей неразъясненностью и требовала комментариев. Я набрал его номер, прослушал девять длинных гудков и на десятом положил трубку. По опыту мне было известно, что загулявшего с вечера Шурпина такой дробинкой, как телефонное треньканье, с утра не возьмешь. Следовало смириться с мыслью, что у них, писателей, впереди вечность, им торопиться некуда, а у нас, частных предпринимателей, впереди рабочий день, поэтому надо вставать и идти предпринимать.
В надежде хотя бы внешне компенсировать внутренний раздрай я вместо вчерашней полевой формы, состоящей из куртки и джинсов, облачился в отутюженные брюки, твидовый пиджак и даже напрыскался одеколоном. Но все равно, когда, наконец, доплелся до нашей конторы, Прокопчик с весьма выразительным видом высунул нос из своей комнаты и вдумчиво захлюпал им. Он уверяет, что у него хронический вазомоторный ренит. Я проверял по энциклопедии — это что-то вроде сенной лихорадки, аллергия на цветочки, но у меня мало знакомых, обладающих более чутким обонянием, особенно, когда дело касается жратвы или выпивки. Понюхав воздух, Тима окинул меня оценивающим взглядом и проницательно поинтересовался:
— С-сообразили вчера з-за троих, да?
Не удостоив этот выпад ответом, я с достоинством проследовал к себе в кабинет. Меньше всего мне сейчас хотелось работать, но едва я успел сесть за свой стол и пригладить волосы, как начались звонки, а потом появились посетители, и пригладить мысли уже не осталось времени. Надо было вопреки неприятным внутренним ощущениям немедленно стать уверенным в себе, любезным, внимательным и готовым на любые подвиги частным детективом. Потому что неуверенным и не готовым к подвигам частным детективам денег не платят.
Первым позвонил низкий, явно пропущенный через шарф или платок женский голос, который развязно, будто спрашивал на базаре, почем огурчики, поинтересовался:
— Сколько в вашей фирме стоит убить человека?
— От восьми до двадцати, — любезно ответил я, и на том конце провода немедленно положили трубку.
Потом звонили люди, желающие найти пропавшего родственника, который в результате более пристрастных расспросов оказался скрывающимся должником. Затем безутешная владелица потерявшегося сеттера, по-моему, девочка лет десяти. Следом еще кто-то... Одних я отшивал сразу, другим вежливо отказывал, третьих переправлял к Прокопчику договариваться о времени приема.
Посетителей же было двое. Сначала в дверях появилась небанальных пропорций женщина, своей конфигурацией похожая на известную картину Пикассо «Девочка на шаре»: у нее была маленькая головка на узеньких плечиках, постепенно переходящих во все расширяющийся торс, и совсем уж необъятных размеров таз. Во втором ряду за этим мощным укрытием маялся тощий облезлый мужчина с большими залысинами на тыквообразной голове и грустными глазами домашнего животного. Их беда состояла в известной комиссии, на которую Создатель частенько обрекает родителей взрослых дочерей. С поправкой на эпоху, разумеется. В данном случае с современной Софьей (которую, впрочем, звали Алисой) у старшего поколения были отнюдь не матримониальные проблемы. С недавних пор в доме начали пропадать деньги, а в последнюю неделю девочка дважды являлась домой навеселе, причем в третий раз тоже, вроде бы, пьяная, во всяком случае, точно не в себе. Но без запаха алкоголя.
Сообщая мне последний факт, мамаша понизила голос почти до трагического шепота и воззрилась на меня так, будто делилась со мной, по меньшей мере, сверхсекретной оперативной информацией о тайных операциях колумбийского наркокартеля. Я, как мог, постарался соответствовать, всем своим видом давая понять: да, мадам, случай серьезный, как раз для такого профи, как я. Мадам понравился мой подход к делу, и мне были сформулированы одна общая задача — по изучению контактов девчонки и одна более узкая — по исследованию вопроса, откуда берутся наркотики и куда деваются деньги.
Лично я не сомневался, что деньги деваются как раз туда, откуда берутся наркотики, но, поскольку этот вывод вполне мог стать основным результатом нашей кропотливой работы, пока счел за благо промолчать и лишь уточнил:
— Только сбор информации?
— Пока да. И два условия...
— Полная конфиденциальность и никакой милиции, — опередил я ее.
Мамаша с явным облегчением улыбнулась. Похоже, я нравился ей все больше. Чтобы я понравился окончательно, оставалось согласовать последний вопрос, и она его задала:
— Сколько это будет стоить?
Дело было обыкновенное, можно сказать, рутинное, обычно я беру в таких случаях от тысячи до двух. Определение конечной суммы зависит от объема работы, ну и, а некоторой степени, от доходов клиента. Кинув взгляд на визитку папаши, я узнал, что тот трудится заместителем префекта административного округа по капитальному строительству. Внутренне присвистнув, я решил, что это как раз тот случай, когда Господь велел делиться, и решительно сказал:
— Две тысячи долларов.
Судя по благосклонной реакции посетителей, мы с Господом попали в точку. Уже через полчаса был подписан договор, мы обговорили технические детали, я получил пятьдесят процентов в виде аванса, проводил гостей и, намереваясь немедленно приступить к работе, кликнул Прокопчика.
Разумеется, он тут же попытался навязать мне свое мнение, которое у него имеется по каждому вопросу.
— Этот к-контингент мне известен. Когда я работал в д-детском приемнике...
Но я решительно прервал очередную историю из Тиминой многоопытной биографии, тем более что мне было доподлинно известно: в детприемнике он трудился истопником, причем недолго. После чего единолично наметил по данному делу план первичных мероприятий и распределил задачи. Осталось лишь приступить к их реализации. Но тут зазвонил телефон, и размеренное течение дел прервалось самым грубым и неожиданным образом:
— Привет, Северин, это Харин, — услышал я в трубке бодро-вздернутый влажный баритончик. — Есть пара минут поболтать?
Я и в мирной-то жизни не большой любитель с ним лясы точить, а с похмелья подавно. Поэтому ответил резковато:
— Болтать времени нет. Говори, чего надо.
— Не больно ты любезен, — хмыкнул он, причем по тону было заметно, что моя нелюбезность его мало задела. — Знаешь анекдот: послали мужика сказать женщине, что у нее муж умер. Только, говорят, не глуши сразу, придумай что-нибудь поделикатней, начни с намеков. Вот он звонит в дверь и с порога ее спрашивает: «Вы вдова Рабиновича?» Ха-ха-ха!
Дождавшись, пока Харин отсмеется собственной шутке, я сумрачно спросил:
— Ты мне зачем позвонил, анекдоты травить?
— Господи, — вздохнул он, — ну ты и чурка непробиваемая. Я тебе позвонил спросить, у тебя был такой клиент... Константин Викторович... — мне было слышно, как он на том конце провода шелестит бумажками, — Шурпин?
Был. Шурпин — был. Сердце мое подпрыгнуло и упало куда-то на дно живота.
— Что с ним? — выдавил я из себя.
— Зажмурился твой клиент, — сообщил Харин и деловито пояснил: — Газом траванулся. Мы тут протокол составляем, а я гляжу, у него на столе твой контрактик. Ты хоть ава-нец-то с него успел содрать? А то...
Не дослушав, я швырнул трубку и несколько минут спустя уже был в шурпинском подъезде. Он был распахнут настежь, место лифтера пустовало. Здесь стоял характерный кислый запах газа, на который немедленно среагировал мой и без того подвергшийся давеча немилосердной интоксикации организм: закружилась голова, а в желудке начались угрожающие волнения. Вывалившись из лифта, я тут же на площадке столкнулся с замом по розыску из нашего райотдела Мнишиным. Всегда мешковатый и неуклюжий, сегодня он особенно смахивал на ходячий соломенный тюфяк, который смеха ради кое-как обрядили в потертый костюм и мятую рубашку, в верхней части перетянутую скрученным галстуком. Но мне было известно, что, когда доходит до дела, соображать он умеет, и в цепкости ему не откажешь. Поэтому я решил обойтись без предисловий и с ходу задал вопрос прямо в лоб:
— Вы уверены, что это самоубийство?
Набитая слежавшейся соломой линялая материя имеет немного возможностей для выражения своих чувств, но мне показалось, что по бесстрастному лицу Мнишина пробежала тень изумления.
— А с чего ты взял, что нет? — поинтересовался он, уставившись блеклыми глазами куда-то в пространство за моей спиной.
Я открыл было рот, но тут же и запнулся. Действительно, с чего это я взял? Судорожно прокручивая в голове обрывки вчерашних хмельных разговоров, я с отчаянием понимал, что уж если Котику не удалось меня серьезно в чем-то убедить, то мне с Мнишиным это теперь и подавно не удастся. Но зам по розыску имел дотошную привычку не оставлять в своем тылу неразъясненных моментов и сейчас же мне это продемонстрировал, сделав приглашающий жест в квартиру.
— Следов повреждения замка нет, — проскрипел он нудным лекторским голосом, словно читал давно заученную наизусть опостылевшую самому автору лекцию. — При этом квартира была заперта.
Выламывая, дверь сняли с петель, и теперь она стояла, прислоненная к стене, как крышка гроба. Мнишин шагнул в пустой проем, вялым взмахом руки приглашая меня последовать за ним. Ведомый им, я сделал несколько шагов, и мы оказались в кухне. Несмотря на то, что окно было широко открыто, вонь от прогоркшего уже пропана-бутана стояла адова. Все четыре конфорки газовой плиты были открыты, но газ, естественно, больше не шел: вероятно, перекрыли кран на стояке. Сама плита и особенно пластмассовые ручки конфорок были обильно усыпаны черной металлической пудрой — свидетельство того, что здесь поработал криминалист. Остальное, по-видимому, эксперта не заинтересовало, и оставшийся нетронутым со вчерашнего вечера натюрморт на кухонном столе сейчас, как нельзя более, отвечал буквальному переводу: мертвая натура. Хлеб окаменел, огурцы мумифицировались, а остатки кальмаров на тарелках смотрелись, как дохлые фиолетовые черви. Небось, будь чистюля Женька жива, она бы ни за что не допустила, чтоб мы после себя оставили все это безобразие. При этой мысли какое-то смутное то ли воспоминание, то ли мелькнувшее в голове обстоятельство обеспокоило мой, как роща в сентябрь, усыпанный алкоголем мозг. Но тут взгляд упал на недопитую литровку «Абсолюта», и все ощущения и соображения заменились одним, весьма прискорбным: я с обреченностью понял, что сейчас со мной случится самое худшее. Однако посредством героических усилий спазм в желудке удалось побороть, и сквозь шум в ушах я даже разобрал последние слова своего гида:
— ...на всех ручках газовой плиты только его отпечатки.
Завершив экскурсию по кухне, Мнишин отправился в комнаты, и я с несказанным физическим облегчением последовал его примеру, хотя и знал, какое тягостное зрелище мне предстоит. Мой друг Костя Шурпин лежал на спине посреди двуспальной кровати, огромный и неподвижный, как выбросившийся на сушу кашалот. Лицо его покрывал характерный для отравления синюшный налет, бессильно раскинутые руки были испачканы черной дактилоскопической краской.
— Никаких следов ограбления или характерного для подобных случаев обыска в комнатах не имеется, — нудил на одной ноте Мнишин. — Видео, телевизор, два компьютера, шуба, дубленка и даже золотые вещи в шкатулке, лежащей на видном месте, не тронуты.
Шкатулка действительно лежала, где всегда, на Женькином туалетном столике, за которым в данный момент, бесцеремонно сдвинув в сторону груду флаконов и коробочек с косметикой, устроился со своими протоколами Харин. При виде меня он изобразил на своей сальной морде широкую улыбку, но возникший в ответ рвотный позыв на этот раз удалось побороть гораздо легче.
— Психологический мотив налицо, — продолжал бубнить тем временем Мнишин. — У человека накануне погибла жена, он в депрессии, принял большую дозу спиртного...
— Вместе со мной, — вставил я, и Мнишин равнодушно кивнул:
— Мы в курсе, опросили уже вахтершу из вчерашней смены. Вы с ним вышли из подъезда около десяти минут первого, после чего он вернулся один где-то в районе часа ночи. А в два часа жильцы почувствовали сильный запах газа и вызвали аварийку. Пока стояк перекрыли, пока определили источник, дверь сломали, то да се... К утру мы уже были здесь. Доктор определил время смерти — между часом и двумя, эксперт исследовал отпечатки. По-моему, чистый отказной материал, а ты спрашиваешь, точно ли самоубийство. Почему?
Он пристально уставился мне в область правого плеча. Действительно, почему? Я вспомнил вчерашние слезы и сопли Котика, его пьяное бормотанье про смерть, от которой деваться некуда... Что уж такого удивительного, что разбитый, сломленный несчастьем человек, напившись, с горя решил отравиться? Он был здорово вчера в лоскутах, мой друг Котик, нес околесицу про какие-то ключи от смерти, мало ли что ему могло прийти в голову часом позже, когда беднягу совсем развезло... Стоп! Ключи, ключи...
Что-то такое именно про ключи вертелось у меня в башке, это «что-то» я тогда потерял, а теперь вновь нащупал и пытался не упустить, вел его осторожно, как рыбак, трепеща, чтоб не сорвалась, подводит зацепившую крючок крупную рыбину к берегу, к сачку. И едва-едва хвостик прячущейся в глубине мысли мелькнул на поверхности, я ухватил за него и вытащил улов: ключи!
— У женщины, которую зарезали там, под аркой, в сумке были ключи от квартиры?
Пожав недоуменно плечами, Мнишин повернулся к Харину:
— Были там ключи?
Лицо Харина приобрело неопределенное выражение.
— Черт его знает, может, и не было, — протянул он и кивнул подбородком в сторону кровати: — Мы ведь мужу-то ейному, покойнику новопреставленному, показывали опись, спрашивали, не пропало ли что ценное. Сказал, вроде, ничего.
Вроде, ничего. А теперь уже и спрашивать больше некого. Но Шурпин в том состоянии, в каком он был наутро после Женькиной гибели, мог такую мелочь, как отсутствие ключей, и не заметить. И значит, если кто-то завладел ими, он имел возможность во вчерашней толкотне посторонних вокруг подъезда войти незамеченным, проникнуть, ничего не взламывая, в квартиру, убедиться, что Котик беспробудно пьян, надеть перчатки и включить газ, после чего таким же незамеченным в толпе расходящихся с новоселья гостей удалиться.
Все это я лихорадочно и от этого слегка сбивчиво изложил Мнишину. В ответ он упер взгляд мне в подбородок и, уже не скрывая раздражения, проворчал:
— Теория стройная, но я практик, а практический вывод пока один: ты хочешь повесить нам на шею очередной труп. Какие у этих убийств мотивы?
Мотивы... Если верить Котику, мотивов имеется до черта, и подозреваемых может быть целая толпа. Во второй раз за последние полчаса я раскрыл рот, чтобы все-таки хотя бы предпринять попытку пересказать все, что услышал от Шурпина, но снова потерпел неудачу.
— А ведь у него контракт с покойником, — опередил меня Харин, и выражение лица у него сделалось рыщущее, как у ищейки, тревожно нюхающей воздух в поисках еще не учуянного следа. — Пал Палыч, он и вправду может чего-то знать.
Мнишин сосредоточился взглядом на моем левом ухе, после чего вяло бросил:
— Выкладывай.
И мне тут же выкладывать расхотелось.
Наверное, здесь намешалось все: нетвердость моих знаний по существу предмета, взыгравшее вдруг нежелание отчитываться перед наглым Хариным, характерная для похмельного состояния общая неуверенность в себе и сопутствующая ей раздражительность. Короче, выкладывать расхотелось, но при этом я отдавал себе отчет, что выкладывать хоть что-нибудь придется. Сам напросился.
— Шурпин считал, что его жену могли убить из-за наследства, — нехотя выдавил я из себя. — Какой-то там у нее есть дядюшка, он пообещал завещать ей часть своего наследства, и другие наследники были заинтересованы... Ну, в общем, понятно.
— Нет, непонятно, — резко встрял из своего угла Харин. — Как это: есть дядюшка? Он что, еще жив?
— Похоже, да, — подтвердил я.
До меня тоже стала доходить определенная нелепость ситуации, а Харин тем временем не унимался:
— Насколько я припоминаю гражданское право, племянница не может быть наследницей по закону, автоматически ей ничего не полагается. Значит, она указана в завещании. Много ли смысла убивать наследника, если наследодатель еще жив и может завещание переписать?
Мнишин при этих словах согласно кивал головой, мне даже казалось, что я слышу, как шуршит, уминаясь, внутри него пересушенная солома. Потом и он подключился:
— Жену убили, потому что она племянница и наследница. Предположим. А мужа за что? На мужа, если наследодатель жив, наследственные права жены автоматически не переходят, так?
Все это напоминало форменный перекрестный допрос. И снова вступил Харин:
— Для чего он тебя нанял? — спросил он строго, потрясая в воздухе листками контракта. — Тут сказано «выполнение услуг», а каких, не сказано.
— Ну... он хотел с моей помощью... навести кое-какие справки, — промямлил я, чувствуя, однако, что нащупываю почву под ногами. — Боялся, что сейчас ему никто не поверит, в смысле, не примут всерьез как версию, и просил разузнать поподробнее насчет этого наследства, кому что завещано — и так далее. Собрать, так сказать, досье на всех возможных наследников, чтоб было потом, с чем в прокуратуру идти.
Мнишин покрутил осуждающе головой и пробормотал:
— Он ведь, кажется, писатель был, этот Шурпин? Вот и разыгралось у него воображение...
Харин же откровенно фыркнул и процедил с презрительной миной:
— С тех пор, как разрешили эту заразу — частных сыщиков, у людей нашлось, наконец, куда лишние деньги девать.
А я с радостным облегчением понял, что, как и следовало ожидать, они всей этой галиматье не придают никакого значения, и уж, во всяком случае, у них нет ни малейшего желания на свою собственную голову переквалифицировать уже оформленное самоубийство в нераскрытое убийство.
Я и из квартиры вышел, и из Стеклянного дома, и двор пересек, и спускался уже по ступенькам в свою контору, когда с явным запозданием меня посетила незамысловатая мысль: чему это я, дурак, так обрадовался? Новой торбе?

Предыдущая страница 4 Следующая страница


5 Сергей Устинов

4. Чечевичная похлебка

Прокопчик уже куда-то свинтил, оставив на моем столе записку следующего содержания: «Ушел в Зазеркалье. Буду звонить».
Никогда не берите на работу слишком многоумных помощников. И чересчур образованных не берите. Тогда вам не придется ломать и без того больную голову над ихними изысканными литературными реминисценциями. Немало времени я провел в тупом созерцании этого ребуса, пока не дотумкал, что моя единственная штатная единица таким образом извещает меня, что приступила к разработке окружения девочки Алисы. Господи, а я уж и забыл о проблемах этого семейства, будто они были у меня не два часа, а два года назад!
Ну что ж, раз Тима уже ими занялся, это предоставляет мне возможность по крайней мере попытаться сосредоточиться и собраться с мыслями.
Но сосредоточиться оказалось не так просто. При первой же попытке ревизии обнаружилось, что мысли, как просыпавшаяся из дырявого кармана мелочь, раскатились в разные стороны, и собирать их придется по пыльным, заставленным громоздкими и неудобными предметами углам.
Могу ли я определенно утверждать, что Женьку убил не маньяк или просто случайный грабитель, который не взял сумку, потому что его в последний момент элементарно спугнули? Нет. Много ли у меня оснований считать, что Котика именно убили, а не он сам от горя и по пьяному делу решил покончить с собой? Немного. И вообще, как относится к полуфантастическим бредням моего действительно любившего сочинять не только на бумаге друга о каком-то еще никому и никем не оставленном наследстве? Самое малое — скептически.
По всему выходило, что серьезных причин гнать даже маленькую волну нет. Все разбежавшиеся монетки подобраны и оказались пустяшными медяками, имеющими, как говорится, хождение, но лишенными всякой покупательной способности. Вот разве... Там, между полом и рассохшимся плинтусом, в дальнем закутке памяти... Блестит что-то раздражающе, какая-то застрявшая то ли мыслишка, то ли воспоминание, некий на первый взгляд невзрачный фрагментик, способный, быть может, вдруг оживить бессмысленную картину. Цепляешь его ногтем, ковыряешь подручными средствами — зубочисткой, скрепкой, заколкой для галстука, а он, подлец, все не дается, и ты уже потихоньку звереешь, ты готов, скрежеща зубами, стамеской, зубилом взломать чертов плинтус вместе с паркетом, и тут оно легко, будто только и ждало, пока разозлит тебя по-настоящему, выпрыгивает, выкатывается, выскальзывает наружу: оп-ля!
Какой такой предмет совал мне вчера в карман куртки Костя Шурпин?
Погодите, погодите, дайте вспомнить, что он при этом бормотал.
Какой-то сейф. Главное — ключи. И еще: «В случае смерти... Некому, понимаешь, больше не-ко-му!»
Что все это значит? Он просил меня спрятать что-то в моем сейфе? И главное, беречь потом от этого сейфа ключи? Зачем? На случай смерти. Своей смерти? Значит, он опасался, что его убьют! Или уже думал о самоубийстве... Так, это мы уже проходили, отложим в сторонку. Сосредоточимся на другом: почему он так упорно хотел мне это «что-то» отдать, совал в карман, промахивался — и снова совал? Потому что...
Потому что «больше некому».
До своей квартиры я добрался с максимальной скоростью, которую мог позволить мой требующий сегодня аккуратного обращения вестибулярный аппарат. Обыск висящей в прихожей на вешалке куртки перво-наперво выявил в правом кармане блокнот, в котором я делал рассеянные пометки во время рассказа Котика и о котором, грешным делом, напрочь забыл. Быстро пролистнув странички, я вчуже поразился собственным вчерашним неудобочитаемым каракулям и переложил его в карман пиджака, оставив расшифровку этой клинописи на потом. После чего еще раз обследовал попавший под подозрение карман и не обнаружил ничего, кроме дырки в подкладке. Заинтригованный, я разодрал ее шире, просунул руку в самую глубь, пошарил там и наконец был вознагражден: в самом дальнем углу пальцы мои наткнулись на некий холодный металлический предмет.
Я извлек его наружу, и на ладони передо мной оказался маленький, длиной со спичку, толщиной в карандаш стальной на вид цилиндрик. Отполированная до блеска поверхность на одном его конце была испещрена какими-то насечками и бороздками разной глубины, на другом имелось сквозное отверстие диаметром миллиметра два. Похоже на ключик для «секретки», которую ставят для сохранности автомобильных колес от воров, только уж слишком тщательно и филигранно выполненный. Впрочем, с тем же успехом можно было представить, что подобная «секретка» бережет и что-нибудь поценнее, нежели банальный скат, например, несгораемый шкаф.
Или сейф. Тогда, значит, речь идет вовсе не о моем сейфе.
Стоп! Ключ. Ключ от сейфа. Но Котик говорил — «ключи». Может, другие остались у него? Или мы спьяну дружно их потеряли?
Никаких иных, более уверенных предположений о том, что это такое и для чего может быть использовано, моя бедная голова не родила. Повертев его так и этак, даже посмотрев зачем-то сквозь дырку на свет, я новых версий относительно того, как эта вещь может быть связана с чьим-то наследством и тем более с борьбой за наследство, не обрел. Но одно теперь мне было известно точно: кроме смутно вспоминаемых мною рассказов Котика, появилось первое материальное подтверждение.
Чему? Ну, хотя бы тому, что Шурпин действительно чего-то боялся. А под влиянием выпитого разнюнился окончательно и даже всучил мне эту непонятную железяку на сохранение. Всучил — на случай смерти, и через полтора часа — умер. Так что сейчас пока оставим за скобками, из своих рук принял он смерть или из чужих, не это важно. Важно, что он перед самой гибелью отдал мне этот странный предмет, объяснив, что «больше некому». И таким образом сделал меня своим душеприказчиком.
Все мои недавние сомнения улетучились. В конце концов, я частный детектив, получивший подкрепленное авансом задание от клиента — моего безвременно умершего близкого друга, обязан предпринять все, чтобы, по меньшей мере, выяснить, каково назначение этого переданного мне на хранение вышеназванным клиентом предмета, от кого его следует охранять и зачем.
Вручая мне деньги, Котик заявил, что это на текущие расходы, и мы договорились считать их депонированными в мой сейф с условием подведения итогов после окончания дела. Но Шурпин умер, и теперь решать, что является окончанием, придется мне одному. Честно говоря, не хотелось в тот момент самому себе признаваться, но интуиция подсказывала, что выяснением назначения цилиндра с дыркой дело не ограничится. Десять тысяч долларов — довольно большая сумма для текущих расходов. Пока она иссякнет, можно наворотить много дел. Но, зная собственный дурацкий характер, я мог не сомневаться, что в случае нужды вместе с деньгами дело не закончится. Как говорится, если надо, мы добавим.
Вернувшись в контору, я первым делом уселся за стол и раскрыл извлеченный из куртки блокнот. Вот те сведения, уже, разумеется, в систематизированном виде, которые мне удалось оттуда извлечь.
Фамилия дяди-миллионера Арефьев. Он еще жив, хотя и находится в больнице. «Блохинвальд» — было написано у меня напротив него, следовательно, дядюшка пребывает в онкологическом центре на Каширском шоссе.
Теперь, так сказать, соискатели. Я помнил, что Шурпин, вроде бы, говорил о пяти людях, во всяком случае, о пяти, которым могла быть выгодна смерть Женьки. Причем трое из них были, по его словам... Влиятельными? Нет. Опасными? Тоже нет. То есть, может, и опасными, и влиятельными, и еще какими-нибудь, но он сказал не так. Он сказал... Ага, вот! Эти люди таковы, что менты не будут с ними связываться. А если будут, то не справятся.
Итак, речь шла о пяти, а у меня почему-то записано шесть фамилий. Впрочем, он ведь оговорился: по меньшей мере. Значит, их может оказаться и еще больше?
Забусов — с пометкой «банк».
Макарова, через запятую «дура», еще через запятую «временами».
Блумов, в скобках «тоже сволочь».
Эльпин тире «тот еще гусь».
И, наконец, некие Малей и Пирумов, комментариев, по крайней мере, зафиксированных, не удостоившиеся.
Я напряг память, пытаясь вызвать какие-нибудь ассоциации, связанные с этими фамилиями, и отчасти преуспел. Забусов, судя по всему, и был тем крупным банкиром, так или иначе связанным как с властными структурами, так и с бандитами, — ибо совсем не связанных с ними банкиров в наших краях не водится. Который из вышеупомянутых — дамский парикмахер, я вычислить не смог. Зато неожиданно вспомнил, что «тот еще гусь» Эльпин — известный шоумен, владелец большого рекламного агентства и хозяин фирмы, контролирующей чуть ли не четверть выпуска всей видеопродукции в стране. Но дальше, как я ни тужился, память держалась, что твой партизан на допросе, дополнительных сведений не выдавала. Не густо.
И главное, не очень ясно, с какого конца приступить к делу. Но тут судьба решила, видимо, для разнообразия меня сегодня чем-то и побаловать, явившись в образе несколько неожиданном, однако весьма своевременном. В дверь позвонили, я щелкнул тумблером видеофона, и с экрана на меня воззрилось чрезвычайно внушительное лицо Марлена Фридриховича Гарахова.
В нашем околотке его считают чем-то вроде городского сумасшедшего, полагая, что огромные косматые, некогда рыжие, а теперь седые бакенбарды в сочетании с лысой, как колено, головой, громким свирепым голосом и здоровенной суковатой палкой дают веские основания для такого диагноза. Неопределенного возраста, неопределенной профессии, он известен, главным образом, своим непременным участием во всяких общественных комитетах и комиссиях как яростный и непримиримый защитник зеленых насаждений, обличитель вовремя невывезенного мусора, гонитель незаконно установленных гаражей и прочая, и прочая. Денег ему, разумеется, никаких за это не платят, поэтому, чем он живет, неизвестно. Рыцарь неопределенного образа. Ко мне Гарахов повадился с некоторых пор просить в долг. Суммы, впрочем, довольно мелкие, которые он тем не менее возвращает точно в назначенный срок с избыточной даже по нашим зыбким временам скрупулезностью.
Но сегодня вопреки ожиданиям Марлен Фридрихович с порога объявил, что пришел не по поводу наших с ним личных кредитно-денежных отношений. Он явился ко мне как представитель общественности.
У меня свело челюсть и слегка заныли зубы.
Обычно просьбы общественности, во всяком случае той ее части, которую представляет Гарахов, сулят бесплатную головную боль, вроде поисков злоумышленника, периодически спиливающего амбарный замок с калитки, ведущей в расположенный на задах Стеклянного дома садик, каковой одни жильцы, преимущественно старшего поколения, мечтают видеть экологическим заповедником, а другие, помоложе, предпочитают использовать в более практической плоскости — для выгула домашних животных. Соглашаться и тратить на это вечно дефицитное время глупо, а отказывать соседям, знающим тебя чуть не с колыбели, вроде как неловко. Я уже внутренне приготовился чего-нибудь врать и изворачиваться, лишь бы как-нибудь отвертеться, но тут выяснилось, что дело несколько иного рода. Марлен Фридрихович пришел ко мне просить «крышу».
Во всяком случае, он выразился именно этими словами. Я, признаюсь, несколько обалдел и попросил объяснить более детально, что имеется в виду.
— Что же здесь непонятного? — с достоинством удивился Гарахов. — Насколько я разобрался в сегодняшнем новоязе, «крыша» в случае неприятностей означает поддержку и защиту.
— И от кого же вас надо защищать? — поразился я. — От каких неприятностей?
Оказалось, защищать требуется от Вини Козелкина из сотой квартиры. Это многое объясняло.
Козелкин — концентрированная беда, правда, в масштабах нашего двора. Вечный бездельник, фанфарон, выпивоха и трепач, он всем своим существованием ежедневно как бы доказывал справедливость народной мудрости: в двадцать лет ума нет — и не будет, в тридцать лет денег нет — и не будет. Насчет денег, правда, в какой-то момент показалось, что предсказание не оправдывается — недавно Виня вдруг разбогател. Поначалу никто не хотел верить в это, но когда Козелкин примерно с год назад зарулил в наш двор на собственном матово-золотистом «ягуаре», пришлось признать очевидное.
Выходя вечерком прогулять собаку (как положено «новому русскому», Виня немедленно завел коротконогого стаф-фордширского бультерьера с устрашающими челюстями и широкой матросской грудью), он надувал щеки, туманно намекая на какие-то свои совершенно необычайные успехи в области предпринимательства. В общем, скоро сказка сказывается, но в наши времена еще скорее дело делается: стоило Козелкину, словно между прочим, обронить однажды, что в его растущий, как на дрожжах, бизнес желающие могут вложить деньги под весьма соблазнительный процент, ему понесли.
Котик Шурпин тоже чуть не попался в эти тенеты, но вовремя сообразил посоветоваться со мной. Я, помнится, оценив размер предлагаемой прибыли, высказал соображение, что такой порнос реально могут принести только подпольная торговля наркотиками или оружием. Ни в том, ни в другом я участвовать не рекомендую. Во всяком случае, деньгами.
Но не все оказались такими осторожными. Правда, первое время, месяцев семь или восемь, рисковая часть населения нашего двора торжествовала над скептиками, регулярно, как зарплату, получая из щедрых Вининых рук баснословные барыши. Как положено в таких случаях, круг желающих приобщиться ширился, а инвесторы, так сказать, со стажем оборотисто оставляли у Козелкина набежавшие проценты и, постоянно увеличивая таким образом основной капитал, радостно потирали руки.
Разумеется, в один распрекрасный день все рухнуло. А вскоре выяснились и кое-какие подробности козелкинского (коз-злиного, как раздраженно стали говорить теперь все имеющие к нему отношение) бизнеса. Виню элементарно привезли на вороных, причем способом настолько же простым, насколько древним: кто-то мне говорил, будто первые упоминания о мошенничестве подобного рода встречаются чуть ли не в древнеегипетских папирусах. Психологически метод основан на непоколебимом постулате: вид наличных у среднего человеческого индивидуума затмевает разум и блокирует инстинкт самосохранения. А суть в двух словах проста. Тебе, к примеру, предлагают: дай сто долларов, через месяц получишь сто пятьдесят. И не где-то в подворотне какой-нибудь бомж говорит, а вполне солидный человек (казавшийся солидным, как выяснится потом). Сто долларов — не такая большая сумма, чтобы не рискнуть. Вениамин Козелкин рискнул — и это стало началом его бедствий. Через месяц, ровно день в день, ему отдали сто пятьдесят долларов и намекнули, что бизнес, приносящий такие доходы, вовсю идет в гору. Дальше понятно. Сначала Виня отдал все свои деньги, потом занял, где смог, а потом начал привлекать, кого только можно — естественно, оставляя себе часть прибыли. Львиную долю которой, впрочем, нес туда же. Так продолжалось до той поры, пока тот, кто все это затеял, не решил, что пора завязывать. В тот черный для Вини день ему объявили: все, ставок больше нет, выдача окончена. Благодетель, от которого исходила вся эта манна небесная, вдруг таинственным образом куда-то бесследно исчез, и Козелкин остался наедине со своими разъяренными вкладчиками.
Виня перестал подходить к телефону, открывать дверь на настойчивые звонки, но наиболее настойчивые из кредиторов все-таки доставали его. Вскоре пошел с молотка сначала золотистый «ягуар», затем еще кое-какие мелочи. А потом хоть что-то стоящее движимое имущество, включая стаффордширского бультерьера, кончилось, и общественное мнение пришло к выводу, что пора Козелкину расставаться с недвижимым — благо оставшаяся ему от рано умерших родителей трехкомнатная квартира в Стеклянном доме стоила денег, и немалых.
В этот период Виня ушел совсем в глухую оборону, но было ясно, что долго он не продержится. Ходили слухи, что он уже нашел покупателей, что даже чуть ли уже не продал. Однако существовало подозрение, что и после реализации квартиры денег всем может не хватить. Вот с этим-то и пришел ко мне Марлен Фридрихович.
— Оказывается, — удрученно сетовал он, — нынче у любого, кого ни возьми, есть «крыша». Вот, к примеру, Сима Соломоновна Бергельсон — совершенно бессмысленная старушка. Ан нет, зять работает в торговой фирме, так он кого-то там попросил, кто их охраняет, они пришли к Козелкину, и тот все отдал. То же самое Николай Андрияныч Хвостиков: его внук торгует недвижимостью, у них контракт то ли с кагэбэшниками, то ли еще с кем-то в этом роде. Пожаловался им, они, говорят, пообещали Вине подкинуть наркотики и отправить в тюрьму лет на десять. Так он поверил. Так поверил, что уже через три дня сам принес Хвостикову все, что был должен!
Короче говоря, воодушевленный всеми этими примерами Гарахов пришел ко мне хлопотать за двух или трех одиноких и потому «бескрышных» бабушек, которых подлый Козелкин задвигает в угол, хотя весь их совокупный вклад в козелкинское народное предприятие составлял каких-то восемьсот долларов. Марлен Фридрихович лично ходил к нему с попыткой усовестить, но тот даже не стал разговаривать.
Что я мог ему ответить? Взяться за это дело с гарантией было бы безответственно по сути. А с порога отказаться — безнравственно по форме. Я пообещал Гарахову постараться. Учитывая общественное мнение, пойти навстречу и попробовать помочь.
Полностью удовлетворенный, Марлен Фридрихович уже оперся на свой посох, собираясь подняться, когда я, как бы между делом, остановил его вопросом:
— В вашем доме живет такой господин по фамилии Арефьев. Вы, часом, не знакомы?
Кустистые желто-мыльного цвета брови Гарахова грозно сошлись на переносице, чело посуровело.
— Знаком, — кивнула полированная башка. — Хотя знакомством и не горжусь.
Реакция собеседника не располагала как будто к дальнейшим расспросам, но я знал, с кем имею дело. Марлен Фридрихович был, сколько я себя помню, такой же неотъемлемой частью нашего большого двора, как трансформаторная будка: время обветрило их фасады, но предназначения не изменило. И если будка, как и сорок лет назад, остается источником электричества, то дед Гарахов тоже играет роль некоего... м-мм... скажем так, родника разнообразных сведений. Нестор нашей округи. Вещий Боян с краеведческим уклоном. Хранитель и, как я сильно подозреваю, создатель многих легенд и мифов в жанре городского фольклора. Ему, например, принадлежит сногсшибательный рассказ об «алмазном самолете», смутивший в свое время не одну мальчишескую душу, в том числе и мою. А чего стоит история про Колченогого Баптиста! Или совсем уж полная небывальщина о покушении на жизнь товарища Кагановича во время торжественной сдачи нашей линии метро.
Итак, я знал, с кем имею дело, поэтому суровостью ответа не смутился и как бы между прочим катнул следующий шар:
— Говорят, у него в квартире какие-то несметные сокровища...
— "Говорят"! — фыркнул Гарахов. — Говорят те, кто в жизни там не бывал! А я вот был и молчу! Может, потому и молчу, что был...
Но я уже понял, что он проглотил наживку, и ждал продолжения, которое не замедлило последовать. Марлен Фридрихович извлек из кармана тужурки обширный мятый платок, звучно высморкался в него, спрятал назад, и по характерной для былинного зачина интонации стало ясно, что мне предстоит выслушать не просто рассказ, а очередное сказание:
— Глеб был младшим сыном в большой семье известного еще в царские времена ювелира Саввы Николаевича Арефьева. У него было шесть старших братьев и сестер, но в конечном счете все родительское наследство оказалось у него. Нет, он не покупал себе права первородства за чечевичную похлебку. Вместо этого Глеб просто скупил у родственников подчистую все семейные ценности. Фактически за ту же цену...
Слушая дедушку Гарахова, я ни на минуту не забывал, что полученную от него информацию надо делить как минимум на два, а то и на пять-десять, но сегодняшний рассказ выглядел вполне реалистично. Судя по всему, Глеб Саввич, даром, что младший сын, оказался вовсе не дурак и вообще малый не промах. Уже в конце пятидесятых, будучи тридцати с чем-то лет от роду, он оказался на должности директора антикварной комиссионки где-то в районе Арбата, из каковой (и должности, и собственно комиссионки) немедленно принялся извлекать максимальные выгоды. В частности, решая собственный квартирный вопрос, он непринужденно втиснулся в элитные ряды пайщиков жилищно-строительного кооператива «Луч», да так там освоился, так сумел почти магически, по словам Гарахова, околдовать членов правления, опутать «этих безруких интеллигентов» нитями своих деловых связей, очаровать их своими экстраординарными, как сказали бы теперь, способностями достать дефицитный розовый силикатный кирпич, еще более дефицитный рубероид или совсем уж дефицитный по тем временам импортный дубовый паркет, что вскоре сделался едва ли не главным человеком в будущем Стеклянном доме, правой рукой председателя-основателя. Настолько, что когда левая рука (или руки) поинтересовалась наконец тем, что делает эта самая правая, оказалось, что Арефьев ухитрился воткнуть в кооператив всех своих родственников поголовно. Причем и это, как выяснилось позже, не бесплатно.
В войну сапфирами и бриллиантами расплачивались за хлеб, в послевоенной жизни на первое место вышло жилье. То было время, когда люди гибли не за металл, а за квадратные метры. Но Глеб Арефьев умел смотреть вперед и верно оценил ситуацию. Он пробил каждому из разбросанных по московским коммуналкам родичей отдельную квартиру и даже, говорят, заплатил за них первый паевой взнос. А в благодарность получил сущие пустяки: доставшиеся старшим братьям и сестрам от родителей пасхальные яйца Фаберже, столовое серебро работы Хлебникова, овчинниковскую перегородчатую эмаль. И вдобавок ореол почти святого, семейного благодетеля.
Его обожали все старушки «из бывших» в городе: для каждой он находил не только деньги, но и доброе слово, умел повспоминать с ними про прежние времена, участливо выслушать все жалобы на здоровье, порекомендовать лекарство или врача. А среди молодых наследников старых состояний он имел твердую репутацию судьи строгого и неподкупного. Ему несли, причем несли с удовольствием. И с некоторых пор в коллекции Арефьева наметилась определенная система. Количество приобретений перестало интересовать его, он перешел на другой принцип, сформулированный некогда партийным классиком: лучше меньше, да лучше. В конечном итоге это привело к тому, что на специально изготовленных стеллажах, как в выставочных витринах, стояли, не слишком теснясь, предметы, способные стать гордостью любого музея, — главным образом, ювелирные украшения и другие изделия из драгоценных металлов.
Долго ли, коротко ли, прошло лет сорок, и сегодня в онкологическом центре умирал человек, прославившийся, с одной стороны, своими многими беспримерными и бескорыстными благодеяниями, с другой, не имеющей равных коллекцией стоимостью, показным оценкам, порядка тридцати миллионов долларов, Сможет, и больше.
— Кровосос — он и есть кровосос, — неожиданно сердитой эпитафией закончил свое повествование Гарахов.
Хотя мне лично такой вывод показался чересчур однобоким.
— Ну и кому ж все это богатство в конце концов достанется? — спросил я.
Старик насупился еще больше.
— Уж не нам с тобой! Старшие братья и сестры поумирали, это я знаю точно. Есть всякие племянники и племянницы...
— Он что же, не был женат?
— Был. Два раза. Обе жены умерли. Последняя лет пять назад.
— А дети?
— Дети? Бог его знает... — взгляд нашего Пимена затуманился, лицо сделалось задумчивым: летописец не жаловал белых пятен в истории. — Говорили, будто был у него ребенок на стороне, но, вроде, он его не признал... А зачем тебе все это нужно? — наконец спохватился Гарахов.
Но я пока не был расположен делиться своей скудной информацией и ответил уклончиво:
— Просто интересуюсь. Для общего развития.
Но Марлен Фридрихович, как боевой кот, воинственно раздул бакенбарды и рявкнул:
— Не морочь старику голову! Женечка Шурпина, которую убили третьего дня, была дочкой покойной Нины Рачук, в девичестве — Арефьевой! А вы с Костей Шурпиным с детства дружки — не разлей вода!
Мне вдруг действительно стало неловко: нашел, кому пудрить мозги, — Вещему Бояну!
— Костя тоже умер, — сказал я, опуская глаза. — Сегодня ночью. Газом отравился. — Поколебался немного, но все-таки добавил: — Или отравили.
— Вот как, — сказал Гарахов и замолчал, задумчиво жуя губами. — Не знал. Не знал. — Опять умолк, горестно тряся головой в такт каким-то своим мыслям, и неожиданно сурово потребовал: — А ну говори толком, что тебе нужно!
Вся беда была в том, что я и сам не знал толком, что именно мне нужно. Но, как мог, попытался объяснить. На этот раз дед замолчал совсем уж надолго, сидел, прикрыв глаза и даже слегка посапывая, так что я решил было, что пора его будить, но, оказалось, он вовсе не спал, а вспоминал. Однако сегодня этот процесс шел у него, видать, не лучшим образом, потому что Марлен Фридрихович вдруг очнулся и сердито сообщил:
— Нет, вот так с ходу всех не упомню. Женились, разводились, фамилии меняли... Расплодились за тридцать пять лет, как кролики. Дай до завтра подумать.
Я кивнул. Старик кряхтя поднялся и пошел к выходу, громко стуча палкой. Но на пороге обернулся и погрозил мне таким же суковатым, как его посох, пальцем:
— Про Виню не забудь!
— Не забуду! — уверил я его, про себя со вздохом подумав: «Мне бы ваши заботы, господин учитель!»
Проводив Гарахова, я уселся за стол, достал из стола ручку, лист бумаги и большими буквами вывел посреди него слово «ПЛАН». Отступил вниз на пару сантиметров и написал:
1. Арефьев — Блохинвальд.
Поставил ниже цифру "2", после чего надолго задумался.
Не то чтобы я большой любитель раскладывать по столу картошку, но составление плана всегда помогает мне систематизировать наличную информацию. Однако нынче был явно не тот случай: плодом тяжких раздумий явился вывод, что вся имеющаяся информация пунктом первым, собственно, и исчерпывается.
Относительно того, как мне выйти на всяких там забусовых (банк), тех еще гусей эльпиных, сволочей блумовых, дур Макаровых, а также прочих малеев и пирумовых мои сведения ни на йоту не обогатились с тех самых пор, как я нетвердой рукой записывал их фамилии на кухонном столе покойного Котика. Вот разве что прибавился еще один неразъясненный и совсем уж туманный персонаж в виде незаконнорожденного ребенка Глеба Саввича Арефьева, про которого не было известно не только, какого он пола, но даже есть ли он на самом деле или является очередным плодом разыгравшегося воображения дедушки Гарахова. Составлять план из подобных фигурантов было бы явным очковтирательством, показухой и приписками. Поэтому, глядя на вещи трезво (даром, что с похмелья), я решил, что план из одного пункта тоже, в конце концов, план, и надо выполнять то, что намечено.
На часах было три пополудни, дорога на Каширское шоссе предстояла через весь город, пора собираться в путь. Я уже взялся за дверную ручку, но тут, ухарски крякнув, ожил факс, и из прорези аппарата, скрипя и потрескивая, поползла бумажная лента. Пришлось вернуться, чтобы прочитать сообщение. Оно гласило: «Господа! Делаю вам прекрасное коммерческое предложение! 3000$ (три тысячи долларов) за известный находящийся у вас предмет. Жду немедленного ответа. С уважением».
Подпись неразборчива, но и без нее было ясно, чье это послание. Скомкав листок, я отправил его в мусорную корзину, подивившись, однако, редкой настойчивости своего недавнего клиента и неожиданно для себя задумавшись: интересно, на какой сумме я готов сломаться и признать, что этот конкретный договор дешевле этих конкретных денег?
К сожалению, мне и в голову не пришло задуматься о другом: на что в случае моего отказа (или молчания, равносильного отказу) готов брокер широкого профиля Фиклин?
А зря.

Предыдущая страница 5 Следующая страница


Стеклянный дом, или Ключи от смерти 6

5. Клятва Гиппократа

Огромный фаллос центрального корпуса онкоцентра, созданного академиком Блохиным и отсюда получившего в народе свое неформальное название, виден издалека. Но, подъехав ближе, теряешь его из виду, начиная плутать среди оплетающих здание мостов, эстакад, лестниц, съездов и выездов. Кое-как мне удалось приткнуть машину метрах в ста от главного входа, и вскоре я оказался в гулком холле размером примерно с зал ожидания Белорусского вокзала. Понятно, конечно, что все это возводилось как храм, посвященный борьбе с одной из самых кровожадных болезней века, но все-таки для юдоли печали и страданий получилось, на мой взгляд, чересчур громоздко и помпезно.
Отыскав будку справочного бюро, где канарейкой в ярко освещенной клетке восседала за компьютером крашеная блондиночка с острым носиком, я просунул голову в окошко, улыбнулся (я всегда улыбаюсь, прежде чем начать разговор с хорошенькой девушкой) и поинтересовался, в каком отделении лежит больной Арефьев. Ловко выщелкнув коготками по клавишам, канарейка пропела мне ровным голосом, что таких больных в их центре нет. Монитор стоял на подставке справа от нее, лишь слегка отвернутый в сторону, противоположную окошку, и я отчетливо видел, что все это она мне сообщает, глядя на экран, где белым по синему горит «Арефьев Глеб Саввич», а рядом номер отделения, этаж и даже палата.
— Да вот же он у вас! — почти ткнул я пальцем.
Канарейка почему-то покраснела, причем носик ее при этом побелел, и вдруг зло каркнула по-вороньи:
— А вы чего лезете, куда не положено?
— А вы зачем врете? — растерявшись, спросил я.
Но тут она решительно разрядила ситуацию, шваркнув перед моим лицом картонкой с надписью «Технический перерыв», наглухо перекрывшей леток ее скворечника.
Слегка удивленный таким обращением, я пожал плечами и двинулся к лифтам. В конце концов, какое мне до нее дело, если нужные сведения я уже получил?
Однако добравшись до указанного на мониторе отделения и отыскав нужную палату, я обнаружил, что она пуста. Голый матрас на единственной стоящей у окна кровати, а также девственная чистота стола и тумбочки говорили о том, что палата не просто пуста, но в данный момент и необитаема. Пришлось идти искать дежурного врача.
Перед дверью с табличкой «Ординаторская» сидел на стуле человек с развернутой газетой, и прежде, чем пройти, я вежливо поинтересовался у него, не ждет ли и он врача? Газета приспустилась ровно настолько, чтобы сидящий смог окинуть меня быстрым внимательным взглядом, и я, разглядев лишь белобрысую макушку и большие плотно прижатые к черепу плоские борцовские уши, услышал глухое «нет». Но, проходя в дверь ординаторской, я почти физически ощущал, как он буравит глазами мою спину.
— Арефьева перевели в интенсивную терапию, ничем не могу помочь, — развел руками врач, молодой напомаженный брюнет, от которого за версту разило дорогим французским одеколоном.
— А что случилось? — спросил я.
Но вместо того, чтобы ответить на мой вопрос, он лениво вытянул губы трубочкой, помолчал, изучая меня сквозь прищуренные веки, и не сказать чтоб очень вежливым тоном задал свой:
— Вы родственник?
— Нет, — честно признался я. Но так же, не кривя душой, добавил: — Я по поручению родственников.
Он снова сделал большую паузу и произнес с интонацией, явно намекающей на то, что я самозванец:
— Родственники как будто все в курсе. Их тут у него столько...
Но я решил до поры делать вид, что не замечаю его очевидно хамского тона, и переспросил с тревогой в голосе:
— Так вы можете сказать, что случилось? Или мне идти в реанимацию, спрашивать там?
— Больной в коматозном состоянии. — Он еле растягивал губы, разговаривая со мной. — А больше постороннему лицу я сказать не могу. Если вы представляете родственников, поинтересуйтесь у них. Они в курсе.
Поняв, что ничего сверх этого мне от него не добиться, я повернулся и вышел вон. Человек на стуле у входа так и сидел, не отрывая газеты от лица. Мысль пробовать пробиться в реанимационное отделение была мною отринута сразу: похоже, здесь все, как говорится, схвачено и, вполне вероятно, за все уплачено. Но до какой степени схвачено, я и представить себе не мог. Пока на выходе из похожего на вокзал больничного холла, случайно обернувшись, не увидел идущего вслед за мной давешнего белобрысого читателя газет.
Это начинались уже совсем иные игры.
Выйдя на улицу, я остановился, вытащил сигареты и не торопясь, со вкусом закурил. Торопиться мне и впрямь было некуда. Прежде чем сделать хоть один следующий шаг, надо было хорошенько подумать. Кто такой этот плоскоухий, я не знал. Но и он не мог ничего знать обо мне. Насчет него — посмотрим, а вот свое преимущество терять негоже. Если я пойду к машине, то непременно его лишусь: по номеру меня вычислят в два счета. Но бросать ее здесь и переться до дома на метро тоже не очень-то хотелось, тем более что, если это хвост, от него раньше или позже все равно надо будет избавиться. Так уж лучше раньше.
Эта местность была мне немного знакома. Когда-то, незадолго до смерти деда, я возил его сюда на обследование и помнил, что на той стороне шоссе должно быть старое здание онкоцентра — в первый раз мы заплутали и по ошибке заехали туда. Там, в нескольких серых приземистых корпусах, соединенных между собой застекленными галереями, располагаются, кажется, какие-то исследовательские лаборатории и прочие вспомогательные учреждения. Меня из всего этого интересовали именно галереи.
Минут через пять я уже уверенно, ни разу не обернувшись не только назад, но даже не глядя по сторонам, шагал по асфальтовым дорожкам, с таким целеустремленным видом направляясь в глубь этого комплекса, что со стороны должно было казаться, будто я твердо знаю, куда иду. На самом деле видом все и ограничивалось. Куда идти, я не имел ни малейшего понятия, но надеялся на интуицию. Задача была попытаться войти в одно здание, а выйти посредством галерей через другое.
Исходя из нее, я выбрал самую обшарпанную дверь, рядом с которой возвышалась огромная куча свежих опилок, полагая, что найду за ней какие-нибудь столярные мастерские, где меньше вероятность попасться на глаза с недавних пор расплодившимся у нас буквально на каждом шагу вохровцам. За дверью оказались не мастерские, а виварий, что нетрудно было определить по шибанувшему с порога запаху и по усыпанному этими самыми опилками полу.
Обшарпанный коридор с низкими сырыми сводами уходил от меня в обе стороны. Но слева слышались собачьи визги и гулкие человеческие голоса, из чего я сделал вывод, что мне — направо. Коридор изгибался вдоль здания огромной нескончаемой кишкой, по стенам, переплетаясь, змеились бесконечные влажные трубы, от одной еле трепещущей лампочки до другой едва хватало света, чтоб не споткнуться. Если раньше онкологический центр действительно помешался здесь, то вот это была юдоль так юдоль! Я уже начал опасаться, что на сей раз интуиция завела меня куда-то не туда, когда впереди забрезжил дневной свет и мне наконец попалась лестница наверх, а за ней открылась вожделенная галерея.
Однако на ее пороге я резко притормозил. Близился вечер, и в проложенном по воздуху прозрачном переходе зажгли свет. Надо полагать, как только я в него вступлю, то сразу окажусь виден со всех сторон, как муха, залетевшая в настольную лампу. Делать нечего: сев сперва на корточки, а потом и вовсе опустившись на колени, я осторожно подполз к выходу. В этот момент очень хотелось надеяться, что большинство научных сотрудников уже отработало свой трудовой день и мне не грозит быть внезапно застигнутым в столь дурацкой позиции. Белобрысую макушку внизу слева от себя я увидел сразу, едва выглянул наружу. Ее хозяин прижимался к кирпичной стенке соседнего корпуса, неотрывно глядя в противоположную от меня сторону, вероятно, на дверь, за которой я скрылся всего несколько минут назад. Возникло сильное искушение самому теперь маленько понаблюдать за ним, но тут кто-то показался на другом конце перехода, и я, благо находился в низком старте, сделал такой рывок, что чуть не сшиб изумленную тетку с ведрами и шваброй. Последнее, что я краем глаза успел заметить, — белобрысый поднес ко рту черную коробочку рации.
Мысль о том, что этот паренек здесь не один, лишь придала мне прыти, и всю оставшуюся до машины дистанцию я прошел, не снижая темпа. Почти всю. Потому что на самом финише под лестницей главного входа мне попалась на глаза еще одна знакомая фигура, и я решил, что лучшего случая получить ответы на кое-какие вопросы мне не выпадет. Напомаженный доктор, уже не в белом халате, а в элегантном твидовом костюме, как раз элегантно открывал дверцу элегантного «форда-эскорт» серебристо-металлического цвета, когда я, подобравшись сзади, легонько взял его под локоток. Вздрогнув от неожиданности, он обернул ко мне свое красивое холеное лицо, недоуменное выражение на котором так стремительно сменилось возмущенным, что пришлось этот локоток прижать посильнее, а когда эскулап попытался вырваться, даже немного, грешным делом, вывернуть ему руку — несильно, только чтоб почувствовал, кто здесь главнее.
— Что вам надо? — прошипел он, кривя губы.
— С вашего позволения, короткое интервью, — улыбнулся я и сделал губы трубочкой. — Вы зачем послали за мной этого милого юношу, такого светленького, с симпатичными ушками?
— Какого еще юношу? — возвысил он голос, явно рассчитывая привлечь внимание прохожих. — Я никого не...
Но тут голос его сорвался, наверное, потому, что я еще чуть-чуть надавил ему на руку. Вероятно, это же усилие прочистило ему память, ибо он произнес, но уже тоном ниже:
— Я никого не посылал. Меня попросили информировать обо всех, кто будет интересоваться Арефьевым. Я проинформировал.
— Кто попросил?
Он глядел на меня злобно, но молчал. Потом процедил:
— Почему я должен отвечать на ваши вопросы? Я вас не знаю!
— И слава Богу, — кивнул я. — Важно, что я вас знаю. Где вы работаете, на какой машине ездите. Понятно? Так что давайте не будем ссориться.
— Отпустите руку! — потребовал он, и я тут же с удовольствием это требование выполнил: на нас уже начали коситься проходящие мимо люди.
— Так кто попросил? — повторил я.
— Откуда мне знать? — раздраженно буркнул он, потирая запястье. — Сказали, что из охранного агентства. Что им поручено охранять этого самого Арефьева.
— При первой встрече мне показалось, что вы не слишком-то доверчивы к незнакомцам, — заметил я. — Они случайно не упоминали названия своего агентства? Не показывали удостоверений? Ну, хотя бы визитных карточек?
— Нет, — проворчал он. — Только назвали фамилии родственников, всех перечислили, объяснили, что по их поручению...
Фраза получилась интонационно незаконченной, и я подхватил:
— Дали вам немножко денег, да?
Он молчал. И я рискнул продолжить:
— Не с вашей ли подачи справочная получила указание не сообщать, где находится больной Арефьев?
— Это официальная форма! — запротестовал он. — Любой наш пациент, если хочет, может обратиться к администрации с просьбой...
— И что же, — перебил я его с любопытством, — Глеб Саввич лично обратился? Интересно, до того, как впал в кому, или уже после? Собственно, это не так сложно проверить...
Он снова угрюмо промолчал.
— Ясно, — подытожил я. — Продолжим интервью. Они появились до того, как Арефьев попал в реанимацию или после?
— В тот же день.
— Когда это было?
— Позавчера утром.
— Что еще их интересовало?
— Просили сразу сообщить, если больной придет в сознание.
— Не приходил?
Он пожал плечами:
— У него тяжелое коматозное состояние... Вы понимаете, что такое кома? Его держат на аппаратах.
— Сколько ему осталось?
На этот раз он снова решил взбрыкнуть:
— Это врачебная тайна! Я не имею права!
Заглянув доктору в красивое лицо, я положил ладонь на гладкую теплую крышу «форда» и задушевно произнес:
— Тогда не смею настаивать. Клятва Гиппократа и все такое, да? Но если узнаю, что им вы сказали, а мне нет...
— Счет идет на дни, — пробурчал он, опуская глаза. — Неделя — это максимум.
— А есть все-таки шанс, что сознание вернется?
— Никакого, — покачал он головой. — Это агония.
Мы расстались практически друзьями, поклявшись друг другу, что все сказанное останется между нами. Он — никому, и я — никому. Причем лично я клялся с абсолютно легким сердцем, ибо мне пока что откровенничать было просто не с кем.
Обратная дорога к дому из-за вечерних пробок и заторов оказалась долгой, и у меня было время подумать. Посчитать, так сказать, потери и убытки. Я ехал в больницу в надежде поговорить с Глебом Саввичем и получить, что называется, информацию из первых рук. А если совсем уж честно, то не только получить информацию, но и поделиться своей. Я хотел рассказать Арефьеву о своих соображениях, касающихся смерти его племянницы и ее мужа. И посмотреть на его реакцию. Это, конечно, выглядело бы не слишком гуманно по отношению к тяжко больному человеку, но, по моему разумению, было менее жестоко, чем убийство двух ни в чем не повинных людей. Мне хотелось, по сути, кинуть камушек в это болотце, растормошить его, поднять со дна скопившуюся муть. И посмотреть, что получится. Мне хотелось...
Мне много чего еще хотелось. Но преуспел я только в одном: узнал, что все свои замки строил на песке. Я исходил из того, что если наследодатель мертв, то убивать наследника бессмысленно, потому что фактически он уже получил наследство и у него ничего не отнимешь. А если, как верно подметил скотина, но отнюдь не дурак Харин, наследодатель жив, он, в случае чего, может переписать завещание. Реальность же оказалась куда хитрее меня. Наследодатель Арефьев находится в коме: юридически еще жив, но ничего уже не может изменить, ибо практически мертв.
И, пожалуй, самое главное. Собственно говоря, вытекающее из всего сказанного. Котик, видимо, был прав, утверждая, что есть люди, которым выгодна гибель его жены. По закону в случае смерти одного из наследников его доля автоматически делится между всеми остальными указанными в завещании.
Тридцать миллионов долларов разделить на шесть — уже пять миллионов на нос. А пять миллионов на пятерых оставшихся дают еще по миллиону долларов. Голова кружится.
Глеб Саввич впал в коматозное состояние позавчера утром. И в тот же день, всего несколько часов спустя, зарезали Женьку.

Предыдущая страница 6 Следующая страница


7 Сергей Устинов

6. Сундук мертвеца

— Вам письмо, — почтальонским голосом сообщил Прокопчик, протягивая мне листок с факсом.
«Последнее предложение — 5000$ (пять тысяч долларов)». Подпись неразборчива.
— Интересно все-таки, чего он так убивается из-за этой пленки? — спросил я, с порога отправляя новое послание туда же, куда и предыдущее.
— А что, — заметил Тима, — мне этот парень д-даже нравится. За такие бабки, думаю, ему уже можно разрешить хотя бы п-послушать. Одним ушком.
В спокойной домашней обстановке мой застенчивый помощник заикается гораздо меньше, чем на людях. Впрочем, мне случалось видеть, как он нарочно начинает спотыкаться на каждом слове, используя свой, по его собственному выражению, «д-д-дефакт речи» себе на пользу.
— Как твои успехи? — поинтересовался я, устало опускаясь в кресло за своим столом.
— Мало-мало, — отозвался Прокопчик. — Навестил этих твоих... д-дочевладельцев. Поставил вместе с ними «жучки»: на телефонный аппарат и в д-детской. Хотя ребенок довольно взрослый — ч-четвертый номер б-бюста.
— Ты ее уже видел?
— В разных ракурсах. П-пленочки сохнут в лаборатории, отчет я уже д-дописываю. А у тебя как?
Хотя успехов у меня имелось гораздо меньше, мой рассказ занял значительно больше времени, а выводы были подвергнуты нелицеприятной критической оценке.
— Если там завещание, то значит, все упирается в него. И т-только в него. П-при чем же здесь тогда эта стальная открывалка? Тебе твой Шурпин что сказал? У меня, сказал, скоро б-будет много денег, так? А найдем убийцу, еще больше, т-точно? Это что же, в завещании все наперед расписано: если племянницу убьют, ее деньги мужу, а ежели найдется убийца, его денежки т-туда же, так что ли?
— Вот сразу видно, Тима, что тебя выперли со второго курса школы милиции... — сказал я с сожалением.
— Я п-подпольный милиционер, — с гордым видом ввернул он.
— ...и в законах ты не силен. Во-первых, в завещаниях довольно часто указывают альтернативного наследника, а во-вторых, по закону убийца не может наследовать за убитым, ясно?
— Ты меня п-параграфами н-не дави, — как всегда, горячась, Прокопчик начал заикаться больше обычного. — Ты мне ответь: п-при чем тогда эта ж-железяка? И все эти разговоры т-твоего Котика про сейфы с к-ключами?
Точных ответов на эти вопросы у меня не было, зато предположений — хоть отбавляй, и я совсем было собрался закидать ими оппонента, когда раздался звонок в дверь и экран видеофона заполонили пышные бакенбарды Гарахова.
— Нашел, — слегка запыхавшись, сообщил он с порога.
— Нашел список жильцов.
Это были несколько отпечатанных на машинке ветхих желтушного вида страничек, где счастливые пайщики только что образованного жилищного кооператива «Луч» располагались согласно доставшимся им по жеребьевке номерам квартир. На мое счастье, Марлен Фридрихович, уже тогда оказавшийся участником какой-то комиссии, сохранил в своем архиве то, что не смог сохранить в памяти. Но надо честно признаться, поближе ознакомившись с генеалогическим древом рода, основанного купцом первой гильдии Саввой Арефьевым, я прилива оптимизма не ощутил.
— Скорей берите карандаш, мы начинаем вечер наш... — пропел себе под нос Прокопчик и был абсолютно прав: без подробного записывания и даже рисования схем обойтись не удалось. Тут же ему как бы к месту загорелось поведать нам об очередном эпизоде своей многотрудной жизни, подтверждающем его эксклюзивное право «опытного архивного работника» проводить генеалогические исследования: в свое время он служил сторожем на Троекуровском кладбище. Рассказ был мною решительно купирован, тем более что самого Тиминого стремления поработать карандашом никто не ограничивал.
Двое самых старших братьев Саввичей умерли бездетными довольно много лет назад. После одного из них, правда, осталась вдова, почти девяностолетняя старушка, которую Тима немедленно отправил на выселки, поместив кружок с ее именем куда-то у самого края листа. «Д-дорогу молодым!» — провозгласил он при этом.
Четыре народившиеся вслед за братьями у многодетного Саввы дочери к настоящему моменту тоже перешли в лучший мир, успев, однако, дать потомство.
Первая их них вышла замуж за инженера-строителя Буренина, от какового брака родились дочери Наталья и Настасья. Вторая дважды сочеталась законным браком и дважды разводилась, причем все это в доисторический, то бишь в докооперативный период, поэтому к новоселью подошла, имея свою добрачную фамилию Арефьева и с двумя детками, один мужеска, другой женска пола, соответственно каждый с фамилией своего папаши. (Тут впервые я с некоторым облегчением обнаружил хоть кого-то из упомянутых Котиком: сынка звали Наум Яковлевич Малей.)
Третья дщерь, в замужестве Дадашева, произвела на свет девочку Веронику и мальчика Николая. (В этом месте у меня екнуло сердце: уж не Верка ли Дадашева имеется в виду? Как, бишь, звали ее брата? Не помню.)
Наконец четвертая и последняя из купеческих дочек в счастливом супружестве с кандидатом технических наук Рачуком родила ребенка, которого нарекли Евгенией.
Следовало отметить, что, к нашей радости, Саввовы потомки не унаследовали от своего батюшки его чадолюбия и завидной плодовитости. После того, как Прокопчик с подобающим моменту постным выражением со слов Гарахова пометил черными крестиками всех почивших в бозе старших Арефьевых, в нижней части древа остался в центре сам Глеб Саввич, а вокруг него племянники и племянницы:
1. Наталья Дмитриевна Буренина
2. Ее сестра Настасья Дмитриевна Буренина
3. Наум Яковлевич Малей
4. Его сестра по матери Маргарита Робертовна Габуния
5. Вероника Ивановна Дадашева
6. Ее брат Николай Иванович Дадашев
7. Евгения Семеновна Рачук
Я уж было обрадовался, что на этом можно подвести черту, но Гарахов слегка меня охладил, пояснив: коли речь о завещании, то нет прямых оснований считать заведомо включенными в него поголовно всех племянников и племянниц, зато туда могут попасть совсем иные люди. После чего явно вошедший во вкус Прокопчик нарисовал еще две веточки, каллиграфически выведя в кружочках:
8. Пасынок Арефьева Павел Сергеевич Сюняев, сын его второй, ныне покойной супруги Инны Васильевны Сюняевой от первого брака
9. Последняя (неформальная) жена Глеба Саввича Людмила Семеновна Деева
Пятнадцать человек на сундук мертвеца. У меня немного зарябило в глазах, но Тима Прокопчик философически утешил меня:
— А что ты хотел за т-тридцать миллионов б-баксов?
По поводу двух новоявленных фигурантов дед Гарахов дал нам кое-какие дополнительные пояснения. Про пасынка сообщил, что отчим никогда его не любил, но в память о покойной супруге кое-чем помогал ему вплоть до последнего времени. Несколько подробнее он остановился на личности мадам Деевой — последней пассии умирающего миллионера по прозвищу Люся-Катафалк. Такую характеристику Людмила Семеновна получила от сограждан благодаря тому, что на протяжении минувших двадцати лет методично похоронила пятерых мужей и, вполне вероятно, вскорости похоронила бы шестого, но, по слухам, в последние перед болезнью Глеба Саввича месяцы что-то промеж них не заладилось.
Когда комментарии исчерпались, мы все трое молча уставились на разрисованный лист. Прокопчик восторженным взглядом художника, оценивающего свое творение. Гарахов затуманенным воспоминаниями взором. Я весьма и весьма скептически.
Хуже всего было то, что гараховский список совпадал с шурпинским всего на одну фамилию: Малей. Правда, с большой долей вероятности можно было предположить, что Саввовы внучки повыходили замуж и сменили фамилии. Например, хоть я и не помнил Женькину девичью фамилию, скорей всего она и была Ненилиной дочерью Евгенией Рачук. Но странность состояла в другом: среди названных Котиком в основном преобладали мужчины: Забусов, Блумов, Эльпин, Пирумов... Женщина имелась лишь одна — Макарова.
Есть от чего приуныть.
Единственное, что оставляло надежду, были принесенные Гараховым архивные листки с номерами квартир. С их помощью можно было попытаться по домовой книге кооператива «Луч» проследить за дальнейшей судьбой Саввова семени.
Когда я собрался запирать контору, на дворе стемнело, шел уже одиннадцатый час. Последнее, что еще можно было успеть предпринять, не дожидаясь завтра, это позвонить по телефону, указанному напротив фамилии Дадашевых. Чем черт не шутит — ведь и в моей, вернее, дедовской квартире номер не менялся последние сорок лет.
Позвонить-то я позвонил, но, видать, такова была моя сегодняшняя планида: ответом была очередная неопределенность. Буквально на втором гудке в трубке щелкнуло, включился автоответчик, и бравурно-приподнятое женское контральто торжественно сообщило: «Вы поступили а-абсолютно верно, набрав этот номер! Мы поможем не только вашему здоровью, но и вашему кошельку!» А после короткой, шелестящей атмосферными разрядами паузы, добавило на два тона ниже: «Оставьте, пожалуйста, свое имя и номер телефона, мы вам обязательно перезвоним».
Веркин это голос или чей-то еще, мне спустя два десятка лет судить было затруднительно. Но после короткого колебания я на всякий случай все-таки назвал свое имя и продиктовал телефоны — служебный и домашний.
Позади был трудный, наполненный трагическими событиями, похмельным синдромом, мелкой суетой и к тому же в целом довольно малопродуктивный день. Я брел домой, с трудом переставляя ноги, как тяжелый водолаз перед погружением: казалось, что все во мне налито свинцом. Но едва вошел в квартиру, как раздался телефонный звонок. Доковыляв до кресла, я упал в него и с досадой уставился на аппарат: брать трубку или не брать? Неужели у кого-то еще остались ко мне дела, которые не могут подождать до утра? Все равно я сейчас уже не в состоянии проявить какую-либо активность — меня вряд ли хватит даже на простой разговор.
Но телефон упорствовал, звонил и звонил на одной занудной ноте. И я, чертыхнувшись, снял трубку.
— Стас? — голос был робкий и неуверенный, совсем не похожий на вздернутое контральто автоответчика, поэтому я в первый момент совершенно не связал одно с другим. — Это правда ты?
— Правда, — подтвердил я. — А какие, собственно, основания для сомнений?
— Это я, Вера Макарова... то есть, Дадашева, — она легонько усмехнулась, — мы ведь с тобой лет сто не виделись. Ты что, тоже хочешь торговать кастрюлями?
— Какими кастрюлями? — не понял я.
От усталости голова варила плохо.
— Почему ты решила, что я хочу чем-то торговать?
— Так ты звонил не насчет «Цептера»? А я уж подумала... — она запнулась.
— Нет, я не поэтому звонил. Я хотел поговорить с тобой насчет Женьки... Жени Шурпиной. Или Рачук, не знаю, как тебе удобнее. Твоей двоюродной сестры.
Мне показалось, что голос Веры куда-то отодвинулся, ослабел и поплыл, как будто в магнитофоне вдруг сели батарейки.
— Ее убили, — еле услышал я.
— Да, вот об этом и нужно поговорить.
— Ну да, ты же, вроде, стал милиционером... — голос приблизился, я уловил в нем утраченную было уверенность.
— Тебе поручено это дело?
— Не совсем. — Не хотелось объяснять ей все с самого начала по телефону. — Но в некотором смысле — да.
— Что значит «в некотором смысле»? — теперь в том, как она это произнесла, мне послышались напряжение и подозрительность. — Ты милиционер или нет?
— Ну... как тебе объяснить? Я теперь на вольных хлебах.
— Милиционер на вольных хлебах? — не поверила она.
Я начал раздражаться, чего, безусловно, делать не стоило. Надо было взять себя в руки. А заодно захватить ускользающую, кажется, инициативу.
— Послушай, Вера, — произнес я усталым голосом, что, впрочем, далось без особого труда. — Мне кое-что известно о смерти Жени, о том, кто и зачем это мог сделать. А с тобой я просто хотел встретиться, чтобы посоветоваться. Но если ты занята, это не так уж важно. Я найду еще кого-нибудь из ее родственников...
Сработало.
Любопытство, особенно женское, весьма сильная жизненная мотивация.
— Нет-нет! — быстро сказала она. — Приходи, если нужно.
— Когда? — спросил я, судорожно прокручивая в уме завтрашнее расписание.
— Да хоть прямо сейчас.
Сработало. Даже с перебором. Сказать «нет», перенести на утро? Но сейчас на моей стороне эффект неожиданности — в конце концов, она первая из арефьевских наследников, с кем я встречаюсь. Кто знает, что будет завтра?
— Минут через пять, — сказал я с ненавистью к своему кретинскому нетерпеливому характеру, уже тяжело выколупывая себя из кресла и одновременно приходя к неутешительному выводу, что мужское любопытство, в принципе, не настолько уж уступает женскому.

Предыдущая страница 7 Следующая страница


Стеклянный дом, или Ключи от смерти 8

7. Скелет в шкафу

Бредя по направлению к Стеклянному дому, я размышлял над тем, что нас с Веркой Дадашевой разделяет всего лишь наш старый хоженый-перехоженый двор и двадцать... нет, дайте точно подсчитать... девятнадцать с хвостиком лет.
Подумать только, юношеская любовь, первый поцелуй и все такое прочее — а я совершенно ничего не знаю, как и чем она жила все эти годы. Сменила фамилию — значит, замужем. По крайней мере, была. И это все.
Я напряг память, пытаясь вызвать из ее глубин воспоминание хотя бы о том, куда она хотела поступать после школы. Что-то, кажется, с театром. Да, точно, она хотела стать театроведом, вернее, театральным критиком, писать о театре. А я ходить по театрам не больно любил, но таскался за ней в «Современник», «Сатиру», на «Бронную» и на «Таганку». Это было время, когда все сходили по ним с ума. Верка стреляла лишние билетики — ей это всегда почему-то удавалось. Она была хорошенькая, улыбчивая, настырная, с искрящимся взором, шныряла в толпе перед входом, звонко крича: «У кого лишний? Отдайте нуждающимся!» А затем, отсидев в душном зале, мы шли домой, держась за руки, и не сговариваясь заходили в незнакомые темные подъезды и там целовались взасос, до изнеможения, так, что потом болели губы, и Верка с каждым разом позволяла все больше и больше, мы медленно, но верно двигались вперед, кропотливо постигая эту новую науку, и я уже разобрался в сложном устройстве застежки лифчика и узнал, как могут наливаться и твердеть под моими жадными требовательными руками еще ни разу не виденные, пока знакомые только наощупь соски ее маленьких грудей... Господи, сколько разных, казалось, давно забытых глупостей хранится в закоулках мозга!
Я попытался представить себе, во что могла превратиться за два десятилетия тоненькая хрупкая девочка с мелкими чертами фарфорового личика, осиной талией и очаровательной маленькой попкой, но не смог. В любом случае, я твердо решил с порога объявить ей, что она совсем не изменилась.
Собственно, у Верки дома я был один-единственный раз в жизни. Она говорила, что у нее очень строгие родители, к тому же мать не работала, часто болела и поэтому редко выходила. Но ее подъезд, второй от угла, тот самый, где мы впервые поцеловались, я помнил очень хорошо.
— В семьдесят вторую, — бросил я вооруженной вязальными спицами сторожихе и был пропущен благосклонным кивком. А в лифте на меня опять нахлынули воспоминания.
Верка жила на последнем этаже, и, когда потихоньку выскальзывала из квартиры ко мне на лестницу, мы поднимались еще выше, к запертому на огромный висячий замок машинному отделению, и здесь, зажавшись в угол, ласкали друг друга под натужный вой лебедки, таскающей взад и вперед громыхающую клетку лифта, под чудовищный лязг и грохот его металлических сочленений. Вот там однажды, неожиданно замерев в моих объятиях, она прошептала чуть слышно за этой чертовой какофонией, почти касаясь мягкими губами моего уха: «Пойдем ко мне, мои уехали к бабушке на дачу».
Что еще я помню? Какие-то обрывки.
Огромную сумрачную квартиру, уходящую во все стороны лабиринтом нескончаемых комнат, обставленных тускло отсвечивающей в полутьме полированной, дорогой, наверное, мебелью. На фоне сереющего окна Веркин струной натянутый силуэт, ее торчащие, как у молоденькой козочки, груди — одна выше, другая ниже. И в полумраке темнеющий под матовым животом треугольник, к которому я все не решался прикоснуться. Кажется, она, опустив руки, сидела на кровати, а я стоял перед ней на коленях, и мои трепещущие ладони отправлялись в экспедицию вверх по ее бедрам, готовясь на этот раз овладеть всем до конца, когда за моей спиной где-то в глубине лабиринта раздался страшный, как мне почудилось, грохот, что-то полетело на пол, упало, разбилось, и громкий злой голос завопил: «Верка! Ты дома? Верка!» Это был ее старший брат, который на сутки раньше вернулся с военных сборов, пьяный в стельку. На следующий день она уехала в летний спортивный лагерь (художественная гимнастика или что-то в этом роде), а осенью, придя в школу первого сентября, я узнал, что ее отца (он был какой-то средней руки внешторговский чин) отправили в Китай, и школу она заканчивала уже там. Какая странная судьба, странная судьба, пелось в песенке того далекого времени...
На лестничной клетке перегорела лампочка, было темно, и, когда открылась дверь, я на контражуре увидел перед собой широкую коренастую фигуру, внутренне ахнул и услышал глуховатый голос:
— Проходи. Надо же, ты почти не изменился!
Впрочем, уже в освещенной прихожей обнаружилось, что моя давняя коханочка встречает меня в каком-то бесформенном, огромном не по росту мужском грубо вязаном свитере и потрепанных тренировочных штанах с пузырями на коленях. Поймав мой взгляд, она, правда, едва заметно усмехнулась и пробормотала:
— Извини, я тут по дому... Плиту мыла. Хочешь чаю или кофе?
— Чаю, — сказал я, оглядываясь по сторонам. — Чаю покрепче я бы не отказался.
Квартира, заставленная громоздкими, давно вышедшими из моды ореховыми шкафами под красное дерево и зеркальными сервантами, показалась мне тесной. В одной из распахнутых комнат штабелями до потолка стояли какие-то оклеенные ярким глянцем коробки, пол устилали клочья оберточной бумаги, обрывки веревок. Кухонный стол, за который меня усадила хозяйка, покрывала похожая на старинную штурманскую карту клеенка, вся в пятнах и разводах, изрезанная, исколотая, облупившаяся на сгибах. Верка поставила передо мной чашку на треснутом блюдце, залила кипяток в заварочный чайник с отбитой ручкой и накрыла его ватной бабой, обожженной со всех сторон, как старый танкист. Чтобы не показывать, какое впечатление все это на меня производит, я стал непринужденно вертеть головой по сторонам и тут же уперся взглядом в потолок, краска на котором свисала вниз болезненными серыми струпьями.
— Ты глаза-то не отводи, — снова легонько усмехнувшись, Верка уселась напротив меня и подперла щеку кулаком. — Чего уж там, говори, как есть: узнать хоть можно?
Я честно всмотрелся.
Про фигуру, конечно, сказать что-либо было затруднительно, а фарфоровое личико не избежало влияния времени. Нет той белизны, того румянца, а если присмотреться, то станут заметны кракелюры, пустившие свои паутинки над веками и в уголках рта, но в целом... В целом это была та же Верка Дадашева, только глаза изменились по-настоящему: больше не искрились, глядели твердо и устало. Я сообщил ей об этом, и она в ответ длинно вздохнула:
— Устанешь... За столько лет...
Мы оба замолчали. Разговор не клеился, я сидел, придумывая, с чего начать, и тут Верка посмотрела мне прямо в лицо и решительно сказала:
— Чтоб тебе не задавать наводящих вопросов. Отец умер давно, мать в прошлом году. Я здесь живу всего месяц, после того, как с мужем разошлась. — Помедлила слегка и добавила, криво усмехнувшись: — С четвертым, если тебе это интересно. Сейчас торгую швейцарскими кастрюлями — изготовлены из особых сплавов, не пригорают, можно готовить без масла и жира, сберегут вам здоровье и деньги. Может, хочешь купить?
Последние слова она произнесла привычной рекламной скороговоркой, в которой мне послышался прежний звонкий голос, требующий отдать нуждающимся лишний билетик. Я сказал ей об этом, и мы оба расхохотались.
— И как идет торговля? — поинтересовался я.
— Плохо, — весело ответила она. — Не приучен наш народ беречь ни здоровье, ни деньги.
С билетиков мои ассоциации естественным образом соскользнули на следующую ступеньку, и я, решив, что пора переходить к делу, то бишь к возможным арефьевским наследникам, поинтересовался, как поживает брат Николай, а Верка почему-то подавилась смешком и уставилась на меня чужим взглядом.
— Ты и этого не знаешь, — протянула она, опуская глаза, и пробормотала непонятно: — Скелет в шкафу. Все равно никуда не денешься...
Коля, Коля, Николаша оказался плохим мальчиком. Строгие Веркины родители не доглядели за сыночком, и он убил отца. А, в конечном счете, и мать. Не прямо, конечно. С несколькими приятелями он оказался замешан в ограблении квартир, однажды его схватили прямо на месте преступления, потом были суд и тюрьма. Когда это случилось, Дадашева-старшего немедленно отозвали из заграницы, он приехал в Москву уже с инфарктом, на инвалидность. А через полгода второй инфаркт добил его окончательно.
Мать на этом деле слегка тронулась умом, перестала интересоваться чем-либо вокруг, опустилась, по многу месяцев проводила в психбольнице и в конце концов там же угасла. Рассказывая все это, Верка смотрела в стенку за моей спиной, но мне казалось, что она не видит и ее. Выговорившись, вдруг словно вынырнула из-под тяжелой холодной волны, потрясла головой и жалко улыбнулась:
— Хороша семеечка, да? А я ведь, между прочим, театральный все-таки кончила, правда, заочно. Теперь вот по кастрюлям... — Но тут же сама себя резко оборвала, словно крюком подцепила и вздернула, заговорила ровно и по-деловому: — Ну, ничего. Я, как раньше говорили, эмансипэ, давно уж привыкла рассчитывать только на себя. Железная женщина, гвозди можно делать. Давай теперь ты. Рассказывай про Женьку.
Я, как мог, изложил. Про то, что узнал от Котика. Про свою версию его смерти. Про арефьевскую кому. Верка все это выслушала до конца, ни разу не перебив, не задав ни одного вопроса. Я думал — из вежливости. Оказалось — потому что с самого начала не поверила ни во что. О дяде Глебе ей, конечно, известно, часто навещала его в больнице, последний раз приехала как раз в тот день, когда старика увезли в реанимацию. А про Женьку в милиции сказали, что маньяк или просто хулиган. Про Костю — самоубийство.
— Ты же по телефону сказал, что знаешь точно, кто ее убил? — она теперь смотрела на меня холодными прищуренными глазами.
— Я сказал не так, — мне очень не хотелось оправдываться, залезать в словесные дебри, и это раздражало, но другого выхода не виделось. — Я сказал, что знаю кое-что о ее смерти и о том, кто это мог сделать. А главное, зачем. Котик считал, что в этом могли быть заинтересованы другие наследники...
— Другие — в том числе я? — ее лицо побелело и застыло, как припорошенная снегом льдина.
— Теоретически — да, но... — я развел руками, с отчаянием понимая, что сейчас она просто укажет мне на дверь, и этим все кончится. — Мне кажется, тебя он не считал способной...
Если она воспримет это как комплимент, то еще ничего. А если обидится? «Дура», запятая, «временами». Но Верка, оказывается, думала совсем о другом.
— А Костя не объяснил тебе заодно, откуда он знал, кому полагается наследство, а кому нет? — вкрадчиво осведомилась она.
— Не объяснил, — вынужден был признать я. — Но он предполагал, что...
Выражение Веркиного лица практически не оставляло мне шансов на продолжение разговора. И я понял, что настало время для последнего из припасенных аргументов. Если и он окажется холостым выстрелом, придется сдаться. Но шарахнуло так, что я и предположить не мог.
— Ты знаешь, что это такое? — спросил я, извлекая из кармана маленький металлический цилиндрик с насечками и дыркой.
Если бы на моей ладони вместо кусочка мертвого железа оказалась живая сколопендра, это не произвело бы большего эффекта.
— Откуда это у тебя? — помертвевшими губами спросила Верка. Я явственно увидел, что под толстым мужским свитером «железную женщину» бьет натуральный колотун. Обхватив себя руками за плечи, тщетно стараясь унять непроизвольно возникшую дрожь, она еще раз спросила почти шепотом: — Откуда?
— Котик дал. Перед самой своей смертью, — честно ответил я, пораженный такой ее неожиданной для меня реакцией. И вдруг меня, словно током, ударило, осенило, озарило: — У тебя такой же, да? Скажи, у тебя тоже есть такой?
С полминуты, наверное, Верка смотрела на меня пустыми, невидящими глазами, будто не слышала моего вопроса. Потом словно очнулась, резко встала, повернулась ко мне спиной и глухо сказала:
— У меня голова что-то ужасно разболелась. Уходи, Стае.
— Так ты знаешь, что это такое? — надавил я.
Но это оказался случай, когда давить не следовало.
— Не знаю. Уходи, — не поворачиваясь, процедила она сквозь зубы. И вдруг закричала громко, визгливо, по-бабьи: — Уходи! Уходи! Голова сейчас треснет, не понимаешь, что ли! Уходи!
Следовало констатировать, что запланированный мною эффект неожиданности при встрече с первым из предполагаемых наследников Глеба Саввича, безусловно, был достигнут. Оставалось неясным лишь, для кого неожиданность оказалась эффективнее: для Верки или для меня?

Предыдущая страница 8 Следующая страница


9 Сергей Устинов

8. Дамский цирюльник

Да, подкинул мне Котик дельце: опять среди ночи лежу на постели без сна. Дело о...
Я попытался в уме перевести тридцать миллионов долларов в рубли, но тут же запутался в нулях. Цифры получались совсем уж несусветные, вроде бюджета какой-нибудь Курской области. Может, начать считать эти миллионы вместо баранов, прыгающих через забор? Один миллион прыгнул, другой миллион прыгнул...
Не помогло. Вместо того, чтобы навевать сон, зрелище, наоборот, получалось возбуждающим.
Я слез с кровати и босиком прошлепал к книжным полкам. Гомера бы сейчас... Список кораблей почитать...
Но вместо Гомера на глаза попался маленький яркий томик с обвитой змеями голой дамочкой на обложке. Константин Шурпин. «КТО БЕЗ ГРЕХА». Разумеется, я взял ее в руки совсем не для того, чтобы читать. Котик обычно сочинял довольно остросюжетные штучки, а это не лучшее средство борьбы с бессонницей. Просто она была материальным подтверждением того труднодоступного сознанию факта, что всего сутки назад мой друг был жив, дарил мне свою новую книгу, надписывал ее... Я открыл титульный лист. Оказывается, роман имел еще и второе название: «КТО БЕЗ ГРЕХА, или ЭРИНИИ».
Эринии, эринии... Что-то знакомое, но откуда — убей Бог. Костя любил щеголять всякими умными словечками. А вот на форзаце и дарственная надпись. Выведено, как курица лапой, но разобрать можно: «Стасику Северину, бессмертному отныне герою этой книжки — от автора. К. Шурпин». Ни фига себе! То-то он, подписывая, бормотал насчет того, что мне интересно будет! Все еще стоя босиком возле стеллажей, я открыл первую страницу.
«Прошло три тысячи лет, и случилось то, что должно было случиться: от Ольги Делонэ ушел муж. Примерно тогда же произошло еще одно событие, в настоящем никак с первым не связанное: Макса Крутовица с треском уволили из полиции, и он подался в частные сыщики...»
Ну, вот и я попал в прототипы. Это ведь меня выгоняли из милиции, причем дважды и оба раза с треском. Типический характер в типических обстоятельствах. «Когда б вы знали, из какого сора...» Как там дальше? «Растут стихи, не ведая греха...» Или «стыда»? Нет, «греха» — это у Кости.
Искушение немедленно начать читать было велико, но я его превозмог. Представлялось очевидным, что, отдавшись во власть Шурпина-писателя, я бы неизбежно пренебрег интересами Шурпина-клиента: завтра с утра предстояло много работы, которая уже сегодня не дает мне уснуть. А после бессонной ночи с книжкой в руках из меня и вовсе тот еще будет работничек. Так и не выбрав ничего успокоительного, я поплелся обратно в кровать, по дороге куда в голову мне пришло философическое соображение, что, если Котик написал правду, и я отныне действительно «бессмертный герой», то нервничать и суетиться просто глупо, а в общем-то по большому счету даже неприлично. У меня впереди вечность, на фоне которой выглядят жалкой тщетой любые миллионы. Особенно, чужие.
С этой мыслью я неожиданно для себя успокоился, одновременно вдруг почувствовав неудержимое стремление к подушке. И, кажется, на этот раз мне, как в молодости, удалось заснуть, не донеся до нее головы.
Наутро первым нашелся Наум Яковлевич Малей, который, как выяснилось при посредстве адресного бюро, жил почему-то отнюдь не в Стеклянном доме. Впрочем, сей по-мичурински причудливо привившийся плод Саввова семейного древа, упав с него, откатился не слишком далеко и владел теперь квартирой в Доме-где-метро. Установивший этот факт Прокопчик был, несмотря на его прозрачные намеки насчет внезапно обострившегося остеохандроза, откомандирован мною на поиски координат прочих птенцов арефьевского гнезда, а сам я отправился по указанному адресу, благо путь предстоял недолгий.
Дом-где-метро, замыкающий наш двор с юга, вырос в громокипящих тридцатых как наземное дополнение к расположенной под ним станции метрополитена, на голом энтузиазме рванувшего из центра на еще совершенно не освоенные окраины, и довольно долгое время оставался, мне кажется, едва ли не единственным каменным строением среди окружающих его бревенчатых бараков и прочих утонувших в садах глухих и слепых от рождения домишек. Стиль «раннего сталинанса» наложил на него все полагающиеся времени черты: громоздкую помпезность снаружи и пышные, особенно на фоне окружающей нищеты, излишества внутри. Предполагалось, что населять его будут метростроевцы, главным образом, разумеется, комсостав, поэтому огромным квартирам с четырехметровыми потолками и даже комнатами для прислуги вполне соответствовали парадные подъезды с высокими мраморными порталами и псевдодорическими колоннами. А на фронтоне здания вдоль всего карниза были, как водится, установлены аллегорические фигуры Летчика, Рабочего, Ученого, Колхозницы, еще кого-то и, конечно, Метростроевца в шахтерской каске с отбойным молотком в руках. Вот с этим скульптурным ансамблем и связано (рассказывает Гарахов) одно из самых таинственных событий в истории нашего околотка.
Во время торжественной сдачи объекта с крыши неожиданно упала статуя Метростроевца. И угодила она не куда-нибудь, а прямехонько в персональный «паккард» лично прибывшего на мероприятие наркома путей сообщения товарища Кагановича, положившего немеряно сил, средств и чужих жизней на алтарь строительства метро (его имя, о чем сейчас мало кто помнит, в течение долгих лет носил потом московский метрополитен).
Сам Лазарь Моисеевич в этот драматический момент произносил пламенную речь на митинге, идущем под землей, на перроне открывающейся станции, поэтому рухнувший с неба болван расколошматил вдребезги только пустой правительственный лимузин. Но тем не менее делу о покушении на жизнь сталинского наркома был дан ход, виновники теракта, и даже, как выяснилось в процессе следствия, они же участники крупномасштабного антисоветского правотроцкистского заговора, быстро нашлись, по каковой причине часть метростроевского комсостава отправилась валить лес в мордовские лагеря, а на освободившуюся таким образом жилплощадь заселились другие строители, числом поболее и не такие начальственные, превратив многие квартиры из отдельных в коммунальные. Странность, однако, была не в этом. Странность и даже таинственность состояли в другом. А именно в том (дойдя до этого места, Марлен Фридрихович обычно понижал голос), что над тем местом, где в несчастливый для себя день припарковался искореженный впоследствии правительственный «паккард», карниз украшала статуя вовсе не Метростроевца с отбойным молотком, а наоборот, Летчика с пропеллером. Место же Метростроевца было на противоположном крыле здания, между Колхозницей и Физкультурником.
Тем не менее не только сами полностью сознавшиеся и глубоко раскаявшиеся в преступлении бывшие комсоста-вовцы, но, что совсем уж удивительно, даже умудренные, опытнейшие следователи не сумели найти рационального объяснения тому, как удалось без специального такелажного оборудования протащить по узкому карнизу полутонный каменный статуй. И главное — зачем, если под руками имелся другой, ничуть не менее массивный и тяжелый. Возникали, правда, в кулуарах кое-какие совершенно уж несусветные версии, но они были решительно отринуты ввиду их полного несоответствия передовому атеистическому мировоззрению. В конце концов, здраво рассудив, что эта мелкая на фоне грандиозного заговора деталь существенного значения не имеет, на нее решили плюнуть и сдать дело в архив.
Но тут от верных людей в компетентные, как сказали бы теперь, органы стала поступать информация о неких темных и, несомненно, провокационных слухах, получивших внезапное распространение среди наиболее несознательной части граждан. То болтали о тяжелых, словно каменных, шагах, которые будто бы слышали над своей головой жильцы последних этажей, то пересказывали друг другу байки о странных, хорошо видных ясными безоблачными ночами, бродящих по крыше тенях ростом в полнеба. Разумеется, люди идейно выдержанные, прежде всего партийцы и комсомольцы, едко высмеивали подобные чуждые суеверия, легко и вполне научно объясняя вышеуказанные явления. Так, тяжелые шаги представлялись ничем иным, как грохочущими в дурную погоду плохо закрепленными листами кровельного железа. Ну а тени в полнеба объяснялись и того проще — трепещущим на ветру бельем, которое кое-кто из домохозяек повадился развешивать на крыше в тайне от домкома. Слухи, однако, несмотря на научные разоблачения не утихали, а наоборот, ширились, в связи с чем была соответствующими организациями предпринята полная проверка всех обстоятельств, и хотя широкую общественность так и не оповестили о том, какие сделались выводы, но зато (здесь Гарахов делал весьма многозначительную паузу) хорошо известен факт: в один прекрасный день приехали монтажники, сняли все оставшиеся после падения Метростроевца скульптуры и увезли их в неизвестном направлении, после чего слухи разом прекратились.
Наверное, я еще в юности впервые услышал эту байку и, как водится, тогда же посмеялся над ней. Но вот что интересно: каждый раз, берясь за ручку двери Дома-где-метро, я ловлю себя на том, что помимо воли взглядываю наверх, не летит ли что-нибудь с крыши мне на голову.
За шестьдесят с лишком прошедших со времени постройки лет мрамор порталов пожух и покрылся морщинами, облупились колонны, а стены просторных, как паровозное депо, подъездов покрылись таким количеством проломов, пробоин и даже целых пластов обнажившейся под рухнувшей штукатуркой гнилой дранки, что впору было на них писать: «Эта сторона особенно опасна при обстреле». Но, как ни странно, дом переживал вторую молодость. Район наш неожиданно оказался в числе престижных, и застарелые, как подагра, неизлечимые, казалось, в своей заскорузлости коммуналки принялись стремительно расселяться, приобретать новых респектабельных обеспеченных хозяев, которые ремонтировали свои вновь ставшие персональными апартаменты, а заодно грозились привести в порядок прилегающие помещения. Когда я вошел в парадное, то обнаружил этому наглядное подтверждение: весь холл перед лифтом был заставлен строительными козлами, ведрами, полными белил, баллонами газосварки и прочими атрибутами новой светлой жизни.
Судя по номеру квартиры, Малей жил на самом верхнем этаже. Но когда я, осторожно лавируя между заляпанной раствором бетономешалкой и грудой присыпанных цементной пылью кирпичей, добрался до лифта, меня встретила обескураживающая табличка «Капремонт» с припиской от руки кривыми печатными буквами: «Ходите пешком. Движение — это жизнь». Слово «жизнь» было зачеркнуто, и поверх него какой-то остряк, склонный, видимо, к гиподинамии, каллиграфически вывел «смерть».
Где-то этажу к четвертому-пятому я уже смог по достоинству оценить этот мрачный юмор: лестничные марши казались раза в два длиннее обычных, а щербатые ступеньки и шатающиеся, как старческие зубы, перила с обглоданными временем деревянными поручнями не облегчали пути к вершине. Остановившись на полминуты, я глянул вниз, в пролет лестницы. Дна в гулком полумраке уже не было видно, и у меня слегка закружилась голова, как будто я наклонился над бездной. Оторвавшись от этого малоприятного созерцания, я решительно взбежал на площадку последнего этажа и нажал на звонок.
В этот раз в мои планы не входило предварительно предупреждать о своем визите по телефону, поэтому я готов был к разглядыванию меня в глазок и осторожным расспросам через дверь. Но мне открыли быстро и решительно. На пороге стоял невысокий, элегантный даже в длинном махровом купальном халате, седой коротко стриженый мужчина с тонкими нервными чертами лица, похожий на подбритого с боков серебристого миттельшнауцера.
— Чем могу служить?
Фраза была не менее изящна, чем внешность. Я протянул ему заготовленную визитку.
— О! — изогнул он брови не без некоторой игривости. — Частный сыщик! Раньше встречал только у Рекса Стаута. Вы случайно не ошиблись адресом?
— Не ошибся, если вы — Наум Яковлевич Малей, а вашу покойную мать при этом звали Елена Саввична Арефьева.
Что-то похожее на беспокойство мелькнуло в его взоре, он даже непроизвольно ухватился за ручку двери, и мне на миг показалось, что сейчас она захлопнется перед моим носом. Но этого не произошло. Наоборот, хозяин отступил в сторону, пропуская меня.
Первое, что бросилось в глаза — чрезмерное обилие зеркал в прихожей. Два поясных и еще одно в полный рост. Едва я перешагнул порог, создалось неприятное ощущение, что нас в тесном полутемном коридорчике целая толпа. Сделав приглашающий жест рукой, Малей направился в глубь квартиры, на ходу захлопнув дверь в спальню, но я успел краем глаза разглядеть огромную двуспальную кровать со сбитыми белоснежными простынями, краем уха уловить там какое-то шурщащее движение, а краем, если можно так выразиться, носа унюхать доносящийся оттуда сладковатый аромат не то сандалового дерева, не то какой-то неизвестной мне косметики. В конце концов мы оказались в просторной комнате с большим эркером, интерьер которой состоял опять же из зеркал, а также парикмахерского кресла, специально оборудованной раковины с душем на гибком шланге и прочих парикмахерских причиндалов. Дамский цирюльник, вспомнил я шурпинский список. Визажист-надомник.
Войдя в помещение, хозяин зачем-то плотно прикрыл за нами распашные двери с матовыми узорчатыми стеклами, но хотя в углу, надо полагать, для ожидающих своей очереди посетительниц, вокруг журнального столика с пепельницей и телефоном имелись диванчик и пара пышных пуфиков, сесть меня Малей не пригласил, ясно давая понять, что на долгий разговор рассчитывать не стоит.
Я и не рассчитывал. Честно говоря, на месте всех этих арефьевских наследничков я себя и на порог бы пускать не стал, не то что разговоры разговаривать. Шутка ли, пять, или сколько там, миллионов баксов на рыло! Поэтому меньше всего я надеялся на то, что совершенно незнакомый человек упадет мне на грудь с подробными рассказами о своей семье и в особенности о родственниках, вместе с ним претендующих на сумасшедшее наследство. Но у меня имелся некий оселок, с помощью которого, как я уже мог убедиться в случае с Веркой, можно попытаться проверить остроту чувств каждого из предполагаемых наследников. И когда Наум Яковлевич, обратив ко мне свое умное, тонкое, нервное лицо, снова поинтересовался, чем может быть полезен внезапному визитеру, я этот оселок нащупал в кармане и вытащил на свет Божий.
Малей прореагировал сдержаннее своей кузины, но и в полном отсутствии эмоций его было не упрекнуть. Краешек левого века вдруг задергался, запульсировал прерывистой захлебывающейся морзянкой. Но голос звучал ровно:
— Где вы это взяли?
Я объяснил. И поскольку новых вопросов сразу не последовало, решил воспользоваться временным замешательством собеседника и овладеть инициативой:
— Есть основания полагать, что из-за этой штуки двоих уже убили. Мне кажется, нам с вами стоит обсудить кое-какие серьезные вопросы. У вас ведь тоже имеется что-то в этом роде...
Я выжидательно замолчал. Глаза миттельшнауцера сузились, покрылись легкой поволокой, словно затуманились воспоминаниями, и даже серебристые волоски на висках теперь, показалось мне, как будто пожухли, утратив гладкий блеск, превратившись в сухие и мертвые короткие иголки.
Тримминг. Ни к селу ни к городу вспомнилось вдруг это заморское слово. Миттельшнауцеров не бреют, их триммингуют — выщипывают шерсть. Зверская, должно быть, процедура.
Малей слепо нашарил позади себя парикмахерское кресло, развернул его и опустился на сиденье. Лицо еще оставалось бесстрастным, но голос подвел, в нем появилась плавающая растерянная нотка:
— Откуда вы знаете? Кто вам мог сказать, что я... что у меня...
Он запнулся и замолчал. А передо мной встала дилемма, которую необходимо было решить немедленно: честно признаться, что это только мои предположения, или с ходу начать врать что-нибудь, темнить, отделываться намеками, делать вид, будто мне известно больше, чем показываю, и выжидать, пока он сам обо всем проговорится. Оба пути имели как свои плюсы, так и минусы, я судорожно перебирал в голове возможные варианты, но от муки выбора был избавлен совершенно неожиданным образом. Узорчатые двери резко распахнулись, однако, как ни странно, никто в комнату не вошел, зато откуда-то из коридора донесся крайне взвинченный, слегка задушенный и от этого показавшийся мне бесполым голос:
— Мусечка, молчи!
С искаженным досадой лицом Малей скатился с кресла, бросился к дверям и попытался закрыть их обратно. Но кто-то удерживал ручку одной из створок с другой стороны, хозяин пыхтел, перетягивая ее к себе, с той стороны тоже тянули и пыхтели, и сквозь это пыхтение прорывался все тот же высокий и одновременно спертый вопль:
— Не смей, слышишь, не смей! Тебе нельзя говорить об этом! Тебе запретили!
Напрягшись вздувшимися на шее жилами, куафер рванул дверь на себя, и в проем влетел новый неожиданный персонаж: рослый, на голову длиннее хозяина, всклокоченный детина с пунцовыми губами и крашеными в соломенный цвет волосами. Короткий павлиньих оттенков халатик от борьбы разъехался на нем, обнажив мускулистый, хоть и заплывший уже слегка жирком, торс, украшенный внизу мощными, выпирающими под узенькой полоской трусов мужскими статями. Он всего на мгновение мелькнул перед моим взором, потому что в следующую секунду тот, кого назвали «мусечкой», ожесточенно толкнул его руками в грудь, шиты в лицо:
— С ума сошел! Хотя бы оделся! Выйди отсюда!
От резкого толчка пунцовый так же неожиданно, как появился, вылетел из поля моего зрения, успев на прощание испустить еще один отчаянный вопль:
— Мусечка! Тебя предупреждали! Ты не должен!
Захлопнув наконец дверь, парикмахер припер ее спиной и повернулся ко мне с кривой ухмылкой:
— Извините... Прошу меня понять...
— Ничего-ничего, — сочувствующе махнул я рукой. — Понимаю. В какой семье не бывает ссор. Так мы можем с вами обсудить кое-какие вопросы?
Он скривился еще больше и пробормотал, отводя глаза:
— Нет, не сейчас, вы же видите... К тому же, он прав... Мне не следует... Я ведь вас совершенно не знаю... Надо подумать. Я перезвоню вам, хорошо?
— Хорошо, — покладисто пожал я плечами и двинулся к выходу.
Малей резво распахнул передо мной дверь и снова бросился по коридору впереди меня, на ходу раздраженно захлопывая спальню, откуда доносилось бряканье какими-то флаконами, шарканье шлепанцев по паркету, глухое бормотанье, все вместе складывающееся в монотонное шебуршение, будто огромный жук ворочался в огромном спичечном коробке.
— В другой раз, в другой раз, — бормотал хозяин, отпирая замок. — Примите извинения, в другой раз...
— Ну что вы, что вы, время терпит, — в том же духе отборматывался я, — это мне нужно извиняться... В другой раз, так в другой раз, как вам будет угодно...
Надо сказать, насчет того, что время терпит, я кривил душой. Больше того, я в этом очень сильно сомневался. Часы и минуты бессмысленных покуда хождений по нежелающим откровенничать со мной людям грозили сложиться в дни, а те — в неделю. В ту самую «неделю максимум», которую неумолимая судьба отвела на остаток жизни умирающего в онкологическом центре Глеба Саввича Арефьева.
Что будет потом, когда наступит этот последний срок, «dead line», как очень подходяще к данному случаю говорят англичане, я не знал, но носом чуял: будет поздно. Во всем же остальном я был совершенно искренен, ибо действительно не возражал перенести встречу с изящным визажистом на более поздний срок.
После вчерашней беседы со своей бывшей возлюбленной я действительно находился в сильном подозрении, что с Малеем может получиться нечто аналогичное. Это представлялось вполне логичным и последовательным, ведь не только Верка, но днем раньше даже покойный Котик, в пьяном отчаянии всучивая мне на хранение эту сакральную железяку, так и не сподобился объяснить все до конца. Какое-то табу, явный и суровый запрет витали над всей этой историей. Поэтому еще вчерашней бессонной ночью я пришел к выводу, что вряд ли достигну результатов, пытаясь пробить стенку головой. И мое сегодняшнее посещение Дома-где-метро лишь внешне выглядело как еще одна неудачная лобовая атака. На самом деле, если уж пользоваться военной терминологией, это был скорее партизанский рейд по тылам, призванный ввести предполагаемого противника в заблуждение, спровоцировать его на активность. И с этой точки зрения цель, которую преследовал скоротечный визит к Малею, была полностью достигнута.
Едва не переломав ноги, я кубарем скатился вниз по щербатой лестнице, бегом пересек двор, ворвался к себе в контору — и все равно не успел. Магнитофон, подключенный к приемному устройству, уже вовсю крутился. Миниатюрный кварцевый передатчик, который я, воспользовавшись короткой схваткой за обладание дверью между Малеем и его дружком, прилепил под низ телефонного аппарата, включался автоматически при снятии трубки или просто на звук голоса, и это означало, что после моего ухода из квартиры там отнюдь не наступила умиротворенная тишина.
— ...ты идиот, Нюма, и останешься идиотом до смерти, — говорил, вернее, выговаривал холодный яростный женский голос. — Я тебя третий раз спрашиваю и не могу получить вразумительного ответа: какого черта ты пустил его в дом?
— Но, Марочка, он показал мне ключ, очень похожий на те, что у тебя и у меня, а потом сказал, что из-за него убили двух человек, я так понял, Женечку и ее мужа... — блеял в ответ Малей. — Как я мог... Я растерялся...
— Кретин, — жестко отозвалась женщина. Я уже не сомневался, что это единоутробная сестра Малея Маргарита Робертовна Габуния. — Этому шпику не надо было даже дверь открывать.
— Ну почему же шпику? — слабо отбивался парикмахер. — Он мне показался вполне нормальным человеком. Ни на чем не настаивал. К тому же я ему так ничего и не сказал...
— Боже, какой дебил! — простонала его сестра. — Ничего не сказал — но ничего и не отрицал, так? Ты все ему подтвердил, дубина стоеросовая!
В этом месте неожиданно возник еще один голос, но, судя по тембру записи, не в трубке, а где-то рядом, за кадром.
— Скажи им, скажи, что я был против, что это я тебе не позволил, — страстным шепотом канючил он.
— Да, вот и Севочка тоже, — атакуемый со всех сторон, потерянно сдался Малей, — он советовал мне ни о чем не разговаривать, и я послушался.
Но на эту поддержку со стороны Маргарита отреагировала самым неожиданным образом:
— Не смей при мне упоминать эту твою девку с яйцами!
— яростно завопила она. — Ему ты тоже не имел никакого права ничего говорить!
— Как это? — взвился дотоле покорный визажист. — Ты-то ведь своему Бобсу все рассказала!
— И у тебя хватает наглости сравнивать? — ахнула сестра. — Борис — мой муж, а этот... эта...
Видать, ей удалось задеть брата за живое, потому что теперь и он в ответ заорал:
— Тебя не касается моя личная жизнь! Я взрослый человек и живу отдельно от тебя!
— Ах, отдельно? — голос Маргариты зловеще понизился.
— Ты живешь отдельно, потому что мы купили тебе эту квартиру!
— Нет, Марочка, — язвительнейше возразил Малей, — вы купили эту квартиру, потому что отдельно захотелось жить не мне, а вам. В квартире матери, между прочим.
— В квартире матери? — не менее язвительно переспросила сестра. — Да если б не мы, ты превратил бы ее в притон для своих извращенцев! Представляю, что ты сделаешь с деньгами, когда они на тебя свалятся!
— Ну, все, стоп, хватит, — прервал дальнейшее выяснение отношений новый, привыкший, судя по тону, командовать и распоряжаться голос. Низкий и густой, как вар, он мгновенно залил и утихомирил бурлящую перебранку, а я догадался, что параллельную трубку взял муж Маргариты. — У вас обоих мозги набекрень. Самая большая неприятность в бизнесе — это утечка коммерческой тайны, а вы базарите из-за какой-то ерунды. Сейчас надо думать о другом. Во-первых, откуда он узнал, что у Наума есть ключ, во-вторых, что ему еще известно, и в-третьих, чего он хочет.
— А в-четвертых, чем все это нам грозит, — ввернула Маргарита. И добавила с угрозой: — Если он думает, что, раз заполучил ключ, то может на что-то претендовать...
В наступившей тишине после легкой паузы Малей, смущенно кашлянув, робко предложил:
— Может быть, рассказать об этом остальным?
— Идиот, — мгновенно отреагировала его сестра. — Кому это — «остальным»? Ты что, точно знаешь, кто эти «остальные»?
— Ну, догадываюсь... — гаснущим тоном произнес парикмахер.
— Он догадывается! — едким голосом воскликнула Маргарита, и, возможно, между ними снова вспыхнула бы словесная потасовка, но Бобс решительно пресек ее своим тяжелым голосом, словно задвинул могильную плиту:
— Помолчи, Мара. И ты, Наум, кончай паниковать. Нас специально предупреждали, чтобы мы ни при каких обстоятельствах никому ничего не рассказывали. Один неверный шаг, и можно потерять все.
Снова наступила томительная пауза, на протяжении которой чуткий микрофон моего передатчика улавливал лишь напряженное дыхание нескольких человек. Затем опять загудел Бобс:
— Этот ваш детектив... Вряд ли он будет всерьез на что-то претендовать. Кишка тонка. Скорее всего, легкий шантаж. Я беру его на себя. Кстати, он там, у Наума, «жучка» не мог воткнуть? А то мы тут болтаем...
— Вроде, нет, — не слишком, впрочем, уверенно отозвался Малей. — Мы все время стояли посреди комнаты...
— У него один из ключей, — напомнила Маргарита. — У нас из-за этого могут быть сложности.
— Разберемся, — уверенно прокарабасил ее муж. — Не таких обламывали.
— Я бы все-таки рассказал... если не всем, то хотя бы Пирумову, — прошелестел на своем конце провода парикмахер и был на этот раз, как ни странно, поддержан зятем:
— А вот это мысль. Он за то и получает, чтоб все было по справедливости. И нам не конкурент.
Высокие разговаривающие стороны уже положили трубки, а я все сидел, уставясь на магнитофон, и пытался переварить полученную информацию. К сожалению, ничего принципиально нового я не узнал, кроме, пожалуй, кое-каких сведений о некоем Пирумове, который был, так сказать, шестым в Котиковом списке из пяти человек. Вообще-то, эта фамилия чем-то была для меня смутно знакома, однако, как ни напрягал я память, никаких конкретных связанных с ней ассоциаций вызвать не удалось.
Но одного я, кажется, добился: мне удалось-таки изловчиться и кинуть в это болото увесистый камушек. В ближайшее время я планировал запустить туда же еще пару-тройку подобных. После чего дело останется за малым: следить, куда двинется поднятая мною волна.

Предыдущая страница 9 Следующая страница


Стеклянный дом, или Ключи от смерти 10

9. Смерть метростроевца

Пришел прихрамывающий Прокопчик, принес результаты своих архивных изысканий.
— П-паспортистка — п-прелесть, б-бабушка на выданье, — объяснил он мне, выкладывая на стол пачку выписок из домовой книги Стеклянного дома. — У меня с ней сразу установились х-хорошие н-наличные отношения.
Сведения, добытые Тимой, многое наконец-то расставили по своим местам. К тому же его новая подруга была, видимо, настолько им очарована, что, как говорится, за те же деньги любезно снабдила письменные свидетельства не менее ценными устными комментариями.
Единоутробная сестра Наума Малея Маргарита Габуния, уже отчасти знакомая мне (если, конечно, подслушанный телефонный разговор можно считать за знакомство), лет двадцать назад стала женой скромного чиновника городского треста «Мосавтотехобслуживание» Бориса Федоровича Блумова, случившейся впоследствии капиталистической революцией мобилизованного и призванного на ниву торговли импортными автомобилями, а также запчастями и аксессуарами. Владелец фирмы «Авто-Мир» передвигается все время на разных машинах, меняя их, как перчатки. В Котиковом каталоге фигурирует с пометкой «тоже сволочь».
Их кузина Наталья вышла замуж за человека по фамилии Забусов. По шурпинской классификации против этой фамилии стояло слово «банк», и действительно Григорий Николаевич Забусов оказался президентом довольно известного в городе «Генерал-банка». К наследственной трехкомнатной квартире жены прикупил соседнюю «двушку», объединил их, отремонтировал и теперь проживает в роскошных пятикомнатных апартаментах, ездит на «мерседесе-600» с «джипом» охраны.
Наконец, третья из до сих пор остававшихся непроясненными, а по сути шестая (если начинать счет с Женечки Шурпиной, Верки Дадашевой и Малея) ветвь разлапистого арефьевского родового древа. Родная сестра Натальи Настасья шесть лет назад погибла в автокатастрофе, оставив вдовцом мужа Эльпина Андрея Игоревича и сиротой сына Романа, собственно и являющегося, если я правильно понял, арефьевским наследником по материнской линии. Эльпин («тот еще гусь», по определению Котика) — хозяин большого рекламного агентства, а также, по непроверенным слухам, нескольких популярных телевизионных шоу, пару лет назад женился повторно. К дому подъезжает обычно на BMW-750, ходит в сопровождении, как минимум, двух телохранителей.
Короче, тот еще контингент. Полагаю, когда Шурпин говорил о людях, с которыми менты не станут связываться, а если станут, то не справятся, он имел в виду именно эту троицу — Блумова, Забусова, Эльпина. Богатые бизнесмены, весьма уважаемые члены общества. Но, перефразируя известное высказывание, у нас пока нет других подозреваемых в убийстве, и мы будем работать с этими.
К сожалению, Малей не облегчил мне жизнь: позвонив Пирумову, он не стал ничего обсуждать по телефону, а договорился лично зайти к нему сегодня вечером. Однако и не слишком осложнил: аппаратура у меня хоть и устаревшая, но с такой простой задачей, как определение номера по количеству импульсов, справляется. А с тех пор, как в этой стране стало покупаться и продаваться решительно все, включая, например, компьютерную базу московской телефонной сети, отпала нужда обращаться за подобными справками к моим бывшим милицейским коллегам.
Лев Сергеевич Пирумов обретался все в том же Стеклянном доме. Правда, о том, кто он такой, кроме того, что «получает за то, чтоб все было по справедливости» и при этом не является арефьевским наследникам конкурентом, мне ничего известно не было. Но с мощной агентурной сетью, состоящей из таких титанов разведки, как дедушка Гарахов и бабушка-паспортистка, это дело представлялось поправимым.
Вообще с того момента, как окончательно расшифровались все оставленные мне Котиком фамилии, направлений работы стало хоть отбавляй. Но почему-то вот так же, как одинокую девушку Верку Дадашеву или парикмахера-надомника Нюму Малея, идти брать на арапа крутого банкира Забусова и шоумена Эльпина не хотелось. Интуиция подсказывала, что здесь нужны какие-то другие подходы, нежели примитивное демонстрирование ключа с дыркой: неровен час, кликнут охрану, да и отберут вещдок — иди потом сам на себя жалуйся. Поэтому, прежде чем пускаться на подобные сомнительные эксперименты, следовало отработать все остальные пути получения информации. Один их этих путей опять вел через весь город, на Каширское шоссе, в приют печали, именуемый онкоцентром. Только на этот раз я собирался туда хорошо подготовленным и экипированным, а также в компании с Прокопчиком.
План был прост и в двух словах характеризовался кратким, но емким выражением: «на живца». Живцом я поначалу хотел определить своего помощника, но он возмущенно взвыл, что тому из нас, кто будет осуществлять наблюдение со стороны, наверняка придется пощелкать камерой, а это, несомненно, его, Тимина, прерогатива:
— Р-разве у тебя есть за спиной п-пятьсот тысяч снимков? — напыщенно поинтересовался он. И я, испугавшись, что Прокопчик начнет сейчас рассказывать, как он разъездным фотографом на Северном Кавказе снимал целые школы и армейские дивизии, немедленно уступил, предложив компромисс.
На всякий случай мы приготовили сразу два комплекта бумажных номеров для моего «кадета» и его «восьмерки», которые легко наклеиваются поверх настоящих, а после того, как нужда в них отпадает, также легко отклеиваются. Когда устраиваешь подобные шутки, главное — не попасть в лапы какому-нибудь гаишнику без чувства юмора. Впрочем, в наши намерения не входило испытывать судьбу, чересчур долго катаясь по городу в таком виде.
Договорились следующим образом. Раз уж приходится переться в такую даль, я намеревался воспользоваться этим, чтобы еще кое о чем расспросить своего давешнего приятеля-эскулапа, верного ученика и последователя Гиппократа. Если перед его кабинетом снова окажется тот же белобрысый тип, что и вчера, пойду я, потому что ему мне представляться без надобности. Если же на пост сегодня заступил другой, то напуганный мною доктор может и не доложить обо мне, а просить его об этом специально, разумеется, совсем уж глупо. Тогда двинем вперед Прокопчика.
Но, выглянув осторожно из-за угла коридора, я обнаружил, что белобрысый ушан на месте. Видать, пригрелся. На этот раз, правда, газету он сменил на какой-то любовный роман в яркой обложке, но чтение не увлекло его настолько, чтобы пропустить мой приход. Едва я появился на его горизонте, как он мгновенно приспустил книжку так, чтобы можно было одновременно видеть меня и прикрывать собственное лицо. Впрочем, он зря старался, сегодня меня эта рожа мало интересовала. Даже не поворачиваясь в его сторону, я подошел к двери ординаторской и толкнул ее. Сказать, что напомаженный доктор при виде меня обрадовался, было бы преувеличением.
— Чего вам еще нужно? — вместо приветствия довольно резко поинтересовался он.
— Всего два вопроса, — ответил я, приветливо улыбаясь.
— Два? — переспросил он, морщась, как будто я уже снова выкрутил ему руку. — Говорите быстро и убирайтесь.
— Вопрос первый: как состояние нашего больного?
— Без изменений, — дернул он плечами.
— И второй. В прошлый раз вы говорили, что Арефьева держат в реанимации на аппаратах. Искусственное дыхание, искусственная почка, искусственное сердце... У нас, конечно, бесплатная медицина, но не до такой же степени... Кто все это оплачивает?
— Понятия не имею! — на этот раз его голос звучал довольно искренне. — Я всего лишь палатный врач, такие вопросы решаются выше.
Однако мне необходимо было сделать еще одно уточнение:
— Но я правильно понимаю, что подобный сервис не оказывается в вашей больнице всем подряд?
На этот раз врач просто промолчал, глядя мне в лицо, но это молчание было красноречивее прямого «да».
Выйдя в коридор, я мельком посмотрел на белобрысого. Тот сидел на стуле и усердно делал вид, что читает книжку, на самом деле глядя поверх нее на меня, как сквозь прицел. Я не сомневался, что, едва моя спина скроется за поворотом, он подскочит вслед за мной. Ну что ж, вчера, ушастый, ты меня упустил, но если сегодня тебе нужен реванш, ты его получишь.
Собственно говоря, программа-минимум была выполнена уже к тому моменту, когда я выезжал из ворот онкоцентра. Портативная рация, которую я вынул из кармана и положил рядом с собой на переднее сиденье, голосом Прокопчика радостно сообщила, что за мной, по всей видимости, следует BMW-320 темно-зеленого бутылочного цвета с двумя седоками на борту. Именно к этой машине подбежал выскочивший вслед за мной из главного входа белобрысый, поэтому Тиме, прежде чем вся наша кавалькада тронулась с места, удалось даже сделать несколько снимков. Номер «бэ-эмвушки» также был им, по его словам, «з-запротоколиро-ван», так что, в принципе, все, что мы сумеем добыть сверх того, надо будет расценивать уже как приз в суперигре.
Впрочем, для того, чтобы считать этот тайм закончившимся в нашу пользу, оставалась одна малая малость: оторваться от преследователей, по возможности оставив их с ощущением, что это произошло без всякой злонамеренности с моей стороны.
Слишком долго ездить по городу с фальшивыми номерами не хотелось, поэтому надо было предпринимать что-либо побыстрей. Развернувшись над тоннелем, я направился уже по Варшавскому шоссе в сторону жигулевского техцентра и минут через десять добрался до цели. Это была одна из огромных золотоносных жил, каких по городу развелось в последнее время тьма-тьмущая. Огораживаешь заборчиком пустырь, на котором и до тебя стояли машины, подъезжающие, например, к соседнему супермаркету, называешь его платной автостоянкой и начинаешь грести деньги даже не лопатой, а экскаваторным ковшом. Но сейчас меня волновала отнюдь не моральная сторона этого бизнеса, которым, как известно, пробавлялся еще бессмертный Остап Бендер. Я интересовался им с чисто прикладной точки зрения.
Поперек распахнутых ворот автостоянки здесь натянута довольно жиденькая ржавая цепь. Когда подъезжает очередная машина, из будочки выходит контролер, выписывает вам квитанцию с указанием времени заезда, после чего цепочка расслабленно падает на землю, пропуская обилеченный автомобиль внутрь, и тут же снова натягивается. Вот эту немудрящую процедуру я и намеревался превратить в оперативную комбинацию по ненавязчивому отрыву от хвоста.
Честно говоря, это была домашняя заготовка. Дождавшись своей очереди, я подъехал к воротам и в обмен на квитанцию протянул контролеру, немолодому красномордому дядьке в клетчатой ковбойке и сандалиях на босу ногу, деньги, которые тот с явным сожалением на опухшей, явно не похмеленной с утра физиономии не взял, просипев:
— Не положено. Отдашь на выезде.
Цепь ослабла, я заехал внутрь, в зеркальце заднего вида увидел, как она снова натянулась перед капотом следующего автомобиля, и одновременно услышал слегка искаженный помехами голос Тимы:
— Они за тобой через одну машину. Д-дерзай.
В то же мгновение я сделал неловкое движение рукой, и приготовленные для расплаты купюры вырвались у меня из ладони и полетели на асфальт. Легкий ветерок тут же подхватил их, я же, поощрительно улыбнувшись цепному дяденьке, крикнул ему:
— Повезло, отец! Возьми, разговейся!
И резво тронулся вперед, в лабиринт из машин, успев заметить в зеркальце, как багровый страж ворот, забыв о своих прямых обязанностях, скачет на корточках вокруг контролерской будки, ловя верткие бумажки, словно разбегающихся цыплят. Не знаю, сколько точно времени удалось этим выиграть, но, видимо, достаточно. Уже через минуту я был на другом конце стоянки, расплатился, был выпущен на волю, ударил по газам и услышал Прокопчика:
— П-порядок. Бегают по площадке, как к-кутята в п-поисках мамочки. Я, п-пожалуй, п-провожу их до дому.
К себе в контору я возвращался в приподнятом настроении: сегодня с утра все удавалось. У картежников это называется «масть прет», и каждый игрок знает, что главное — не останавливаться, не дать, что называется, «остыть фишке». Заехав в первый попавшийся двор, я ободрал бумажные номера и из ближайшего автомата позвонил Гарахову. Мне продолжало везти — он находился дома, знал, разумеется, Пирумова и предложил встретиться сегодня ближе к вечеру, кое-что о нем рассказать. Но нетерпение сжигало меня, я не хотел терять времени и потребовал коротко осветить вопрос по телефону. Правда, чтобы прослушать это «кое-что» даже вкратце, пришлось один за другим запихнуть в ненасытный таксофон целых три жетона. Не исключаю, что столь любимый Марленом Фридриховичем эпический жанр предполагал даже более длинный рассказ, но четвертого жетона не нашлось.
Итак, Пирумов Лев Сергеевич, адвокат. (Я вспомнил наконец, почему его фамилия казалась мне знакомой — периодически она мелькала в газетах в связи с каким-нибудь очередным громким скандалом то о защите чести и достоинства поп-звезды, то по обвинению во взятках крупного правительственного чиновника.) Если гараховские многословные высказывания о Пирумове изложить более сжато, получится следующее.
При поверхностном взгляде — бонвиван, любитель красивой и беспечной жизни. При более углубленном — трудяга, занимающийся своим ремеслом с полной отдачей. Коллекционер-дилетант, из тех, что собирают все — и поэтому ничего по-настоящему. Кулинар-любитель, способный заткнуть за пояс любого профессионала. В застолье — философствующий острослов. В быту — убежденный холостяк. Что же касается непосредственно существа интересующего меня дела, то с Глебом Саввичем Льва Сергеевича связывала обычная мужская дружба, уходящая корнями чуть ли не в их довоенное детство. Впрочем, по другой версии этих двух людей объединяло фронтовое братство, они где-то вместе воевали в Отечественную. Некоторые, правда, поговаривали, что молодой адвокат и начинающий антиквар тесно сошлись гораздо позже, уже в конце пятидесятых, и произошло это на почве коллекционирования — страсти куда более сильной, нежели детские или даже фронтовые воспоминания.
Сведения носили довольно общий и отчасти противоречивый характер, но их вполне хватало, чтобы начерно заполнить очередную пустовавшую клеточку в моей шараде. Лев Сергеевич Пирумов — близкий друг и одновременно профессиональный юрист — вполне соответствовал роли человека, которого обеспокоенному судьбой своего имущества наследодателю разумно было назначить «следить, чтоб все было по справедливости». Разумеется, ему за труды и хлопоты тоже что-то отписано, но по большому счету остальным наследникам он конкурентом не является. Из всего этого непреложно вытекало, что он может и даже должен оказаться моим естественным союзником, а значит, мне немедленно надо с ним встретиться — чем скорее, тем лучше.
Пирумов не обманул моих надежд. Правда, без всяких, впрочем, на то оснований, заглазно он представлялся мне этаким вельможей от юриспруденции с высоким лбом, бородой и величественными движениями — некий обобщенный образ изрядно подернутых паутиной памяти портретов великих русских судебных ораторов, развешенных на кафедре уголовного права. А оказался жизнерадостным пузатым здоровяком с гладко бритым, пахнущим хорошей туалетной водой лицом, которому коротко обрубленный нос с торчащими вперед ноздрями и обвислые, изборожденные морщинами щеки придавали выражение доброй, но беспородной дворняги.
Я, честно говоря, вел себя довольно нахраписто и даже беззастенчиво, настаивая на скорейшей встрече, о цели своего визита при этом высказываясь весьма туманно, стараясь заинтриговать намеками. В конце концов он уступил моему напору, хотя и сделал это с явной неохотой, причина которой стала мне ясна только потом. Когда дверь открылась, хозяин предстал передо мной, облаченный поверх домашней одежды в огромный клетчатый фартук, с поварешкой в одной руке и какой-то диковинной, необычной формы луковицей в другой, весь окутанный томительно тонкими запахами неведомых пряностей. Похоже, своим явлением я отрывал Льва Сергеевича от занятия любимым хобби.
— Заходите. Придется, вам, молодой человек, проследовать за мной на кухню, ничего другого предложить не могу, — сварливо объявил Пирумов. — Я здесь, видите ли, занят стряпней...
Но возникшее было опасение, что вызванное моим нахальным визитом раздражение наложит отпечаток на нашу беседу, очень скоро рассеялось. Адвокат оказался большим говоруном, и, в конечном счете, наличие в моем лице необходимой аудитории, надеюсь, скрасило ему неприятное впечатление от моей неприличной настырности.
— Только не говорите мне, будто это женское дело, — спустя пару минут говорил Лев Сергеевич, с отменной ловкостью шинкуя пучок петрушки. — Чушь! Зайдите в любой приличный ресторан в любой нормальной стране и в девяноста девяти случаях из ста вы увидите только повара-мужчину!
Он стоял у разделочного стола, а я сидел напротив него, с интересом оглядываясь по сторонам: все свободные от полок для утвари стены кухни были завешаны ресторанными меню — старинными и современными, на самых разных языках, из чего можно было сделать вывод, что сам Пирумов, похоже, уже провел означенный эксперимент, причем, не единожды.
— И кстати, обратите внимание, стряпчий у Даля имеет два значения: «повар, кашевар в артели» и одновременно «поверенный, ходатай по делам, законник, тот, кто ходит по судам, ведет иски и тяжбы»! Лично я вижу в этом нечто более глубокое, чем просто однокоренное происхождение этих слов, — он закончил с петрушкой и принялся маленькими кусочками нарезать нежно-розовую телятину. — Уж поверьте моему опыту: в приготовлении блюд так же, как в судебном процессе, важнее всего правильно скомбинировать, гвоздь всего — чувство меры, понимание, так сказать, совместимости элементов, будь то слово, жест, соус или пряности. Недоперчить не менее опасно, чем переперчить, а стоит упустить из виду какую-нибудь, на первый взгляд, сущую мелочь — да вот хотя бы щепотку сухого тимьяна, за которым я, между прочим, специально езжу на Черемушкинский рынок — и все, загубишь дело! Не спорьте, не спорьте, мир создан из мельчайших частиц, и этим нам как бы раз и навсегда дано понять, что пренебрежение малыми сими опасно коварнейшими последствиями!
Я и не думал спорить. Я вообще с тех пор, как вошел, не сказал ни единого слова, с восхищением наблюдая за тем, как ловко хозяин крошит овощи и коренья, чистит шампиньоны, поджаривает на покрытой тонким слоем масла маленькой сковородке муку, а потом пересыпает ее в кастрюльку, разводит бульоном, добавляет туда яичный желток, сливки, еще что-то... Наконец, когда на всех четырех конфорках плиты уже все шипело, булькало и исходило паром, Лев Сергеевич позволил себе скинуть ненадолго фартук и присесть напротив меня.
— Так я вас слушаю, юноша. Вы говорили, как будто, что дело касается Глебушки? Э... Глеба Саввича, — поправился он.
Я кивнул.
— В определенном смысле. Не столько самого, сколько наследства... которое он... оставляет... оставил... — я замялся, запутавшись в этих предательских временах, испытывая неловкость от того, что вынужден говорить все это о живом еще человеке.
Но Пирумов избавил меня от терзаний, остановив взмахом руки.
— Понятно, понятно, я в курсе. Рассказывайте по порядку.
Я рассказал. И показал. Я в последнее время уже столько раз это рассказывал и показывал, что практически заучил наизусть и мог бы выступать с этим номером на эстраде. Но Лев Сергеевич был, кажется, первым, кто поверил моей, вернее, шурпинской версии, и первым же, кто не начал истерически дергаться при виде блестящей железки с дыркой. — Плохо, — произнес он, задумчиво повертев ее в руках и вернув мне, — плохо, если вы правы. Случайно, не по этому ли поводу мне сегодня с утра звонил его племянник Нюмочка Малей?
Я сказал, что да, видимо, по этому.
— О-хо-хо, — тяжко вздохнул стряпчий и снова повторил: — Плохо. Такого поворота Глебушка не предусмотрел... Всего боялся, кроме этого...
И я наконец узнал, чего боялся Глеб Саввич Арефьев.
Во-первых, коллекционер, конечно, боялся воров. В последние годы его пытались грабить дважды. После первого раза он поставил квартиру на охрану в милиции, в результате чего во второй раз грабителями оказались сами милиционеры. Тогда он от них отказался, решив обороняться собственными силами: так, кроме решеток, на окнах появились стальные жалюзи английского производства типа тех, что устанавливают в ювелирных магазинах, а обычная стальная дверь была заменена на аналогичную тем, которые в банках закрывают проходы в хранилища и депозитарии, да не с обычными замками, а специальными магнитными, практически не поддающимися подбору отмычек. Квартира превратилась в неприступную крепость, способную пасть только под ударами артиллерии.
Но успокоение к квартиранту не пришло, ибо, во-вторых, больше, чем страхом перед грабителями, он был снедаем горькими мыслями о судьбе уникального собрания после его, собирателя, кончины. Жены и детей нет. О том, чтобы передать все какому-нибудь музею, Арефьев не мог думать без содрогания. Государство свое он не только не любил, но и вполне обоснованно ему не доверял, уровень отечественного музейного дела был коллекционеру, само собой, хорошо известен, да к тому же Глеб Саввич не сомневался, что до музея ничего и не дойдет: украдут по дороге. С годами эти мысли терзали его все сильнее, и в конце концов он пришел к решению, которое неожиданно позволило ему успокоиться самому, а заодно (как ни странно выглядит разделение этих понятий — но Лев Сергеевич выразился именно так) успокоить свою совесть.
Из семьи пришло, пусть, умноженное, в семью и вернется — примерно в этом роде решил в конце концов Арефьев. Но братья и сестры все сплошь поумирали, остались лишь племянники и племянницы, а даже в беседах с Пирумовым Глеб Саввич не указывал конкретно, кого он подразумевает под «семьей».
Вообще говоря, скрытность и повышенная мнительность во всем, что связано с накопленным им добром, и до того свойственные Арефьеву, в последние годы, по словам его друга и поверенного, перешли некую грань, за которой медицина квалифицирует их как маниакальный психоз. Так сказать, синдром Скупого рыцаря. Бывало, что он обсуждал с Пирумовым того или иного из родственников, но никогда точно не утверждалось, что кто-либо из них наверняка достоин наследства. Вполне возможно, подобные обсуждения доставляли старику особый род удовольствия, давали ощущение пусть заочной, тайной, но власти над будущим ничего не подозревающих об этом людей: этого облагодетельствую, того обделю... Но внезапно обострившаяся саркома потребовала определенности. И Глеб Саввич при виде надвигающейся вечности принял, похоже, кое-какие решения.
Дойдя до этого места, Пирумов внезапно умолк, глядя на меня в задумчивости, от чего морщинистые щеки обвисли еще больше и все его дворняжье лицо приобрело часто свойственное беспородным собакам печальное выражение.
— Ну-с, тут начинаются чужие секреты, — сообщил он. Тяжко вздохнул, в последний раз кинул на меня испытующий взгляд и вяло махнул рукой: — Да, впрочем, какие там могут быть теперь секреты... Когда все по колено в дерьме увязли... — И продолжил.
Итак, Арефьев решил что-то определенное. Для начала он вдруг взял и заказал еще одну голландского производства сейфовую дверь с магнитными замками. Лев Сергеевич честно признался мне, что принял это тогда за обострение психоза, но оказалось, что за всем стоит свой расчет. План родился, возможно, в слегка воспаленном мозгу, но Арефьев принялся ему неукоснительно следовать. Он объявил Пирумову, что среди своих близких выбрал наконец шестерых, которым предполагает оставить наследство, но с соблюдением, однако, следующих условий. Никакого завещания, ибо в этом случае в дело окажутся замешаны посторонние люди, прежде всего нотариус и его помощники, к тому же сама мысль, что придется перед этими людьми в письменном виде перечислить попредметно свою коллекцию, доводила Арефьева до нервной дрожи. Это раз. А два — ему хотелось организовать все таким образом, чтобы те из родственников, кому он не желал ничего оставлять, не смогли бы, воспользовавшись шестимесячным сроком, необходимым для вступления в наследство, нарушить его волю, чего-нибудь себе оттяпав.
— Я слышал, у него не сложились отношения с пасынком... — заметил я в паузе. — И с последней... э... дамой сердца. Люся-Катафалк, так, кажется?
— А вы неплохо подкованы, — хмыкнул в ответ Лев Сергеевич. — Однако должен заметить, что Глебушка имеет весьма переменчивый характер. И, к сожалению, он даже мне не назвал ни одного имени.
Попросив Пирумова взять на себя роль поверенного, свою последнюю волю Арефьев выразил следующим образом. Он сообщил, что перед самой отправкой в больницу пригласил наследников к себе поодиночке и вручил каждому магнитный ключ от одного из шести замков (по три в голландской двери), строго предупредив, что ради их же блага не следует никому об этом говорить.
Все вместе они соберутся в полдень на следующий день после его смерти, в присутствии адвоката откроют двери и на столе в гостиной найдут собственноручное рукописное завещание теперь уже покойного миллионера с подробным описанием, кому что полагается. Оно, конечно, не является законным с юридической точки зрения, но вся штука как раз в том, что наследники явятся все вместе, и каждый, следя за тем, чтоб ему досталась его доля, защитит таким образом права остальных. По убеждению Глеба Саввича, это было единственным способом, гарантирующим, что они не передерутся между собой.
Пирумов закончил рассказ, и мы оба замолчали, думая, видимо, об одном и том же: как сильно Арефьев ошибся.
— Погодите, — сказал я после паузы, — но ведь должны быть и другие ключи, те, которыми пользовался сам хозяин?
— Были, — подтвердил Пирумов. — По дороге в больницу он положил их в банк на депозитное хранение. Поскольку нотариального завещания нет, в случае его смерти добраться до них можно будет только по истечении шести месяцев. И то только тому, кто докажет свое право на наследство и... Кстати... — адвокат, вдруг вспомнив что-то, сам себя перебил и поднял вверх указательный палец: — Sic! Этот самый депозит... Если мне не изменяет память, Глебушка упоминал, что советовал наследникам тоже положить полученные от него ключи в подобное место. Но как мы теперь знаем, не все его послушались...
Итак, все встало на свои места. Нашли объяснение страхи Котика, истерика Верки, дергающийся край века Наума Малея, крики его сестры Маргариты. Круг замкнулся, и внутри него — все те же персонажи, обозначенные еще Шурпиным. Сумасбродный миллионер сам загнал туда себя и своих родственников, которых хотел осчастливить.
— Вы кого-нибудь уже подозреваете? — с понятным любопытством поинтересовался Пирумов.
— Всех, — вздохнул я, но честно добавил: — И пока никого конкретно.
О том, что у меня, строго говоря, до сих пор нет объективных доказательств даже того, что гибель Женьки и Котика связана со всей этой историей, что это не случайные смерти, а хладнокровные убийства, я благоразумно промолчал.
От предложения радушного хозяина отведать весьма рекомендуемое им рагу по-старофранцузски я, поблагодарив, отказался. Мне следовало поторопиться с одним делом, которое нельзя было откладывать, и, попрощавшись с гостеприимным стряпчим, я ускоренным шагом двинул в сторону Дома-где-метро. Откровенно скажу, я шел туда, совершенно не представляя, как именно запудрю Малею мозги, какие турусы на колесах разведу, чтобы он пустил меня в квартиру еще раз. Экспромт, экспромт! Раз мне сегодня везет во всем, то и это дело тоже должно выгореть. Я обязан снова побывать в гостях у Наума Яковлевича и изъять уже сыгравший свою роль «жучок». Мне не давала покоя фраза, невзначай оброненная чересчур ушлым автомобильным торговцем Блумовым — если мой микрофончик будет обнаружен, на будущее я в общении с представителями этой семейки могу потерять весьма ценное преимущество.
Гулкий, как пещера, подъезд встретил меня привычным полумраком. Пробравшись сквозь нагромождения стройматериалов, я заранее оставил надежды на лифт и сразу устремился к лестнице. Поглощенный мыслями о том, что бы такое половчей соврать визажисту, я нечувствительно оставил позади уже два лестничных марша, когда, взглянув случайно в пролет с площадки второго этажа, от неожиданности споткнулся и больно ударился лбом о чугунные перила. Прямо подо мной, на дне колодца, лежал упавший с крыши каменный Метростроевец.
Дрожь успела хорошенько пробрать до костей, прежде чем мне стало ясно, что это ерунда, помстилось, всего лишь плод взыгравшего воображения. Однако уже в следующую секунду, вглядевшись хорошенько, я понял, что не помстилось и вовсе не ерунда. Слева от шахты лифта на полу действительно лежала серая человеческая фигура, в полутьме и с испугу сперва показавшаяся мне огромной. Но, спустившись вниз и подойдя ближе, я убедился, что она вполне нормальных размеров, а на скульптуру похожа оттого, что вся залита цементным раствором, уже успевшим кое-где схватиться и подсохнуть. Неестественно вывернутая шея говорила, что передо мной труп. Легонько, одним пальцем я повернул его лицо к слабому свету, идущему из запыленного десятилетиями окна над дверью в подъезд. Это был Малей.
Свежие цементные брызги на стенах и опрокинутый покореженный металлический поддон рядом давали основания предположить, что тело упало сюда с большой высоты. Задрав голову, я посмотрел наверх и там, в сумрачной вышине, мне почудился слабый отсвет.
Рванув изо всех сил, я взлетел на последний этаж и, тяжело дыша, замер на площадке. Свет падал из распахнутой настежь квартиры парикмахера. Осторожно, едва ли не на цыпочках, я подобрался к порогу и заглянул внутрь. Никого и ничего.
Тогда я решился, шагнул в прихожую и в ужасе чуть не выпрыгнул обратно, попав в окружение каких-то перекошенных рож. Но это были всего лишь мои собственные отражения в покрывающих стены зеркалах. Еще несколько шагов, и я остановился перед полуприкрытой дверью в спальню. Давешний сладковатый сандаловый запах снова ударил мне в нос, но сейчас к нему примешивался еще какой-то другой, тяжелый и тревожный. Носком ботинка я медленно отодвинул дверь в сторону, и глазам моим предстала все та же широченная кровать, только теперь белизна сбитых простыней была изрядно подпорчена алыми подтеками. На полу головой ко мне посреди лужи густеющей крови лежал, раскинув руки, давешний пунцовогубый Севочка. На месте горла у него зияла широкая резаная рана.
Борясь с тошнотой, я отвернулся и прошел в следующую комнату. Здесь не заметно было никаких следов борьбы, вероятно, все события развернулись ближе ко входу. Единственной новой деталью интерьера оказалась стопка знакомых ярко оклеенных коробок с надписью «ZEPTER».
«Цептер». Кастрюли. Верка.
Ладно, это потом.
Отчетливо слыша, как на всю квартиру стучит мое сердце, я подобрался к журнальному столику, обернул руку платком, перевернул телефон и отцепил «жучок». После чего, больше не оборачиваясь, выбрался на площадку и спустился вниз.
Ну, вот наконец и объективное доказательство — объективней некуда. Некто методично и целенаправленно одного за другим убирает со своего пути наследников многомиллионного состояния. С чудовищной жестокостью. Не оставляя свидетелей.
Но есть и еще кое-что, не менее пугающее: надо полагать, этот же некто цинично (если здесь вообще годится это слово) прилагает немалые усилия для поддержания угасающей жизни в теле Арефьева. Потому что, пока миллионер, пусть формально, но жив, у преступника остается время. Время для новых убийств.
На первом этаже перед тем, как покинуть подъезд, я все-таки не удержался, кинул последний взгляд на серую фигуру слева от лифта и волей-неволей снова прочитал то, что еще утром казалось забавной хохмой: «Движение — это жизнь».
«Жизнь» перечеркнуто. Написано «смерть».

Предыдущая страница 10 Следующая страница


11 Сергей Устинов

10. Кто без греха

Прокопчик говорит, что если много дырок сшить вместе, получится сеть. Большой мозговерт. У меня же пока складывалось ощущение, что в деле, которое я добровольно на себя взвалил, если что-то и есть от сравнения с сетью, так только одно: я натужно тащу его, дело, из глубины, разбухшее от мелких несъедобных подробностей, набитое камнями противоречий, тащу к тому же без всякой надежды обнаружить в своем неводе хотя бы нечто, достойное моих усилий.
Итак, что, кроме четырех трупов, мы на сегодня имеем?
Тима вполне грамотно довел бутылочную «беэмвуху» до стойла. И в награду выяснил, что согласно вывеске на здании принадлежит она частному детективному агентству «Скорпион». То есть фактически ничего не выяснил: вряд ли мне удастся убедить руководство «Скорпиона» поделиться со мной информацией о том, кто их клиент.
После встречи с Пирумовым я теперь получил исчерпывающие объяснения насчет таинственного ключа, полученного от Шурпина, а также всего остального, что с ним связано. Котик, видимо, сперва не решался и мне рассказать про всю эту придуманную стариком Саввичем мудреную процедуру, но, когда захмелел, другие страхи, более сильные, поперли наружу, и он сунул мне эту чертову магнитную открывалку с просьбой спрятать в сейф. Точно так же легко и логично объясняется поведение всех остальных: на их месте любой вел бы себя аналогичным образом.
И, пожалуй, последнее.
Сомнений в том, что все убийства связаны с наследством Арефьева, больше нет, причем можно с солидной долей уверенности предположить: по крайней мере, в первом и третьем случае действовал один и тот же убийца. Перерезанное горло — жестокий и в исполнении не такой простой, как может показаться, способ лишать свои жертвы жизни. Такая работа для профессионала.
На этом, коли отбросить в сторону всякую разную шелуху, мои знания кончаются. Круг подозреваемых не слишком сузился по сравнению с тем, который очертил Котик.
Если не расширился.
Даже безобидная на первый взгляд Верка теперь нуждается в разъяснении из-за этих своих кастрюль, да и услышанный мною разговор Малея с родственничками не дает оснований исключить из этого круга его сестрицу Марго с ее дошлым муженьком. А подходя к делу строго, необходимо также добавить туда неупомянутых Шурпиным, но всплывших впоследствии арефьевского пасынка Сюняева и не так давно отвергнутую миллионером его подругу мадам Дееву с нежным прозвищем Люся-Катафалк.
Но хуже всего другое. Судя по всему, новых убийств можно ждать когда угодно, а я весьма далек не только от того, чтобы определить их заказчика, но даже от того, чтобы вычислить следующую жертву.
— К-картинки с выставки, — объявил Прокопчик, выплывая из коридора со стороны темной комнаты, оборудованной у нас под фотолабораторию, с кипой еще влажных фотографий в руках. — Ж-желаете ознакомиться?
Я желал. Главным образом, за неимением других, более важных занятий.
— Н-нормальная д-девчонка, н-не знаю, чего они к ней привязались, — комментировал Тима, раскладывая передо мной карточки, на которых в сочетании с другими различными тинэйджерами фигурировало одно и то же довольно длинноногое существо лет семнадцати с лицом красивым, но сонным и слегка раздраженно-надутым, отчего у Алисы на всех изображениях был такой вид, будто ее только что и очень некстати разбудили. — В анамнезе п-пока один-единственный аборт, и употребляет всего-навсего м-марихуану, а на д-дискотеках экстази. П-правда, в последнее время у них в к-компашке появился г-героинчик, но на него на з-завтра-ках не больно наэкономишь.
Прокопчик отобрал из кучи несколько фотографий и разложил их веером. На них рядом с Алисой неизменно оказывался высокий нескладный подросток с прыщавой мордочкой и длинной белой прядью в плохо расчесанной темной шевелюре.
— Бой-френд? — поинтересовался я, но Тима в ответ отрицательно помотал башкой.
— Нет. В п-принципе мальчик у нее имеется, но я его покудова не видел, т-только голосок слыхал, там очень р-ро-мантические отношения. А здесь п-проза. Это б-бывший одноклассник, з-звать Рома. Так сказать, д-друг детства. Он у них главный д-драг-дилер, от него и т-травка, и г-героинчик. Насколько я п-понял, к-когда больше нечем, он у Али-сочки м-может принять и н-натурой. Как говорится, д-дружба дружбой, а н-ножки врозь...
— А что насчет денег? — спросил я. — Которые из дома пропадают?
— Н-ну, ты хочешь все с-сразу! Я за ними только д-два неполных дня работаю. А вообще они п-по телефону б-бол-тают все подряд. Н-непуганое п-поколение...
Стасовав обратно в единую пачку карточки с Алисой, Прокопчик принялся разворачивать передо мной следующий вернисаж.
— А это для общего образования. Ф-фирма «Скорпион» на м-марше.
Стекло «беэмвушки» слегка бликовало под солнцем, но лица водителя и пассажира на переднем сиденье были хорошо различимы. Характерные такие лица, то, что в кино называется типажи. Если б я снимал кино и искал кого-нибудь на роль «пацанов» — рядовых бойцов рядовой преступной группировки, ничего лучшего мне бы не отыскать. Они отлично компановались с моим борцовского вида белобрысым ушанчиком: тяжелые, как боксерские «груши», бритые головы с литыми, словно блин от штанги, мордами, и не больше, чем этот блин, выразительными. Тима еще не выложил все фотографии до конца, а я уже тянулся к телефону.
Шурика Невмянова я нашел только с третьей попытки. Ибо он теперь был, конечно, никакой не Шурик, а был он Александр Николаевич, потому что как же можно называть Шуриком начальника отдела Московского угрозыска. Когда меня наконец с ним соединили, он выслушал мой вопрос и солидно пробасил:
— "Скорпион", говоришь? Сейчас посмотрим, какой это «Скорпион»...
В трубке я слышал, как он переговаривается с кем-то по внутренней линии, задает вопросы и отдает короткие указания властным голосом, и испытывал смешанные чувства. Вот сейчас большой начальник Шурик подтвердит мои предположения о том, что, как это нередко в наше время бывает, под маркой детективного агентства сидит разведка-контрразведка какой-нибудь банды — и что дальше?
Мощная государственная структура, призванная, говоря высоким штилем, бороться с организованной преступностью, имеет об этом информацию (как, впрочем, имеет информацию, надо отдать ей должное, еще об очень многом), но часто сделать ничего не может. Так неужто я смогу? Смешно.
Чем дальше я влезаю в эту историю, тем смешнее.
— Ванинские, — уверенно сообщил наконец Невмянов.
— Слыхал про таких?
Я вынужден был признать, что нет, не слыхал. Солнцевских знаю, ореховских, долгопрудненских, подольских, люберецких, гольяновских. Много еще каких знаю, а вот об ванинских слышу первый раз.
— Отстал ты, браток, — иронически усмехнулся Шурик, — погряз там в своих мелких частных делишках, а тут новые кадры растут. — Дальше он продолжал уже серьезно, чуть занудно, будто лекцию читал: — Ванинские — группировка не слишком большая, но сплоченная, а главное, мобильная. Своей четко обозначенной территории не имеют, да и не стремятся, поэтому ни с кем не конфликтуют из-за зоны влияния. У них другой принцип: готовы сотрудничать с любыми партнерами, лишь бы им платили. По нашим данным, в основном работают на заказ. Отмечены связи как со славянскими бандами, так и с кавказцами. Тебе к ним лезть не рекомендую — убьют. У них не залежится.
Последние слова Невмянов произнес все тем же маловыразительным лекторским тоном, словно сообщал давным-давно известные прописные истины, не подлежащие обсуждению.
Я и не собирался ничего обсуждать.
Мне и так было ясно, что сопротивление, так сказать, материала достигло, по-видимому, предела. К основным подозреваемым (пока, впрочем, главным образом по принципу «кому выгодно») никаких подходов у меня нет. И они не больно-то просматриваются: автомобильный дилер уже в курсе моих изысканий и, соответственно, настороже, банкир и шоумен тоже вряд ли вот так запросто допустят меня «к телу» и вообще согласятся контактировать со мной по таким деликатным вопросам без посредства служб безопасности или хотя бы адвокатов. А если учесть, что практическая работа поручена, судя по всему, крутым и хорошо организованным бандитам, мне остается только поднять лапки. Не может же, в конце концов, один частный сыщик подменить собой РУОП.
Не может и не должен. Завтра с утра я пойду к Мнишину и в письменном виде подам ему изложение всего, что знаю. Оно конечно, Котик предполагал, что милиция с этим делом не справится. Но с другой стороны, он же надеялся, что я справлюсь. А у меня тоже не выходит.
Выше головы не прыгнешь — с этой успокоительной банальностью я в тот вечер натягивал на подбородок одеяло, надеясь, что, скинув с души заботы, усну легко и быстро. Но сон опять не шел. Я долго ворочался с боку на бок, перебирая разные способы, якобы способствующие засыпанию, пробовал даже повторять бесконечно слово «сплю» — и повторял до тех пор, пока окончательно не убедился в том, что спать не хочется. Тогда я решил покориться и зажег свет.
Книжка с обвитой змеями женщиной на обложке все еще лежала на тумбочке в изголовье. Константин Шурпин. «КТО БЕЗ ГРЕХА, или ЭРИНИИ». Неожиданно я вспомнил, что завтра похороны Женьки и Котика. Они жили счастливо и умерли почти в один день. Почему-то мне показалось важным если не прочесть, то хотя бы начать читать последнее шурпинское произведение именно сейчас, еще до того, как согласно поверью, его душа окончательно покинет землю. Быть может, ему это будет приятно там, где он сейчас пребывает. Сентиментальная глупость, конечно. Я взял книгу и устроился поудобнее на подушке.
«Прошло три тысячи лет, и случилось то, что должно было случиться: от Ольги Делонэ ушел муж. Примерно тогда же произошло еще одно событие, в настоящем никак с первым не связанное: Макса Крутовица с треском уволили из полиции, и он подался в частные сыщики...»
Занятный, вроде бы, роман написал Шурпин. Хотя, конечно, если вдуматься, это была банальная современная остросюжетная беллетристика с некоторой претензией на глубокомыслие.
Котику довольно удачно удалось обыграть в начале апокрифическую легенду об «адамовых детях» — первых результатах грехопадения, которых им с Евой было стыдно показать на свет Божий, и они скрыли их кого в лесу, кого в воде, кого в доме, кого в бане. Впрочем, автор намекал также и на то, что те первые отпрыски, может быть, были даже вовсе и не адамовыми, а наоборот, плодами мезальянса греховницы Евы с самим Змием. Но поскольку, как ни крути, изначально людей имелось всего двое, их наследникам так и так без инцеста обойтись не удалось. И город, описываемый Шурпиным, был в общем-то очень похож на наш, только кроме обычных человеков его населяли потомки древних полумифических существ, большей частью ассимилировавших среди местного населения, но сохраняющих кое-какие из своих былых качеств. Всякие там гномы, валькирии, лешие, русалки, тролли, нимфы, парки и прочие, всех не перечислишь.
Но собственно интрига в романе начиналась с того, что, как и положено покинутой женщине, Ольга по совету соседки из коммунальной квартиры — доброй банной бабушки-врачевательницы отправилась к гадалкам. Котик очень правдоподобно описывает первобытный ужас цыганки, разложившей свои Таро пришедшей клиентке. Потом, чтобы перепроверить, она гадала ей по руке, по подошве, на игральных костях, по отрубям, на кофейной гуще, свечах, ножах, зеркалу и даже по звукам из живота — но результат был один: все говорило за то, что в жилах Ольги Делонэ течет кровь древнейших существ на Земле, потомство которых до сих пор считалось безвозвратно утраченным. Эринии, эринии... Вот они где возникли. Богини мести, рожденные Геей, впитавшей кровь оскопленного Урана. Они появляются, чтобы возбудить ненависть, безумие, злобу, жестоко и неотвратимо карая совершивших любой грех, будь то убийство, кража, прелюбодеяние или лжесвидетельство, о которых им только стало известно. С этого момента Костин сюжет начинает развиваться стремительно.
Властные интриги, драка за сферы влияния, война компроматов, преступность и заказные убийства процветают в городе повсеместно. Но борьба идет, как сказали бы у нас, не только традиционными методами. Например, бургомистр, гены которого восходят к василискам, чудовищным четвероногим петухам с колючими крыльями и змеиным хвостом, вовсю пользуется своей способностью убивать взглядом. Правда, против него есть действенное оружие — зеркало. А один из влиятельных финансовых магнатов держит противников в руках благодаря супруге из бывших гарпий, когда-то страшных птиц с лицом девушек, крючковатыми когтями и грязным брюхом, бледных от вечно неутоленного голода — та, как никто, умеет на практике применять старинный секрет пачкать праздничные столы и все, до чего сможет дотянуться, превращать в экскременты. В войне с переменным успехом участвуют полуженщины-полугадюки ламии, вурдалаки-кровососы, распространяющие вирус иммунодефицита, устраивающие пожары злобные духи огня саламандры и отравляющие атмосферу токсинами духи воздуха сильфы, а также прочие потомки кикимор, гидр, упырей и горгон.
Но появление на сцене наследницы эриний спутало на местном рынке убийственных услуг все карты. Ведь теперь достаточно всего лишь сообщить Ольге о чьем-то грехе, и разбуженные в ней древние злобные силы сами приведут приговор в исполнение: осужденного ими ждет неминуемая смерть — неважно от каких причин. Короче, началась за бедной Ольгой настоящая охота, а она обратилась за помощью к частному детективу — Максу Крутовицу, и пошел раскручиваться хорошо сбитый триллер...
Наверное, я все-таки задремал прямо с книжкой в руках. Она с шумом свалилась на пол, когда от резкого сигнала зуммера я буквально вывалился из непрочного, как размокшая картонка, сна, и при ярком свете забытого над головой бра обнаружил себя уже сидящим на постели с колотящимся сердцем и мурашками по всему телу. Потребовалось все-таки некоторое время, чтобы я полностью осознал происходящее. Прибор в изголовье моей кровати продолжал не только противно зудеть, но еще и мигал сразу двумя огнями — красным и желтым. Красный обозначал, что кто-то пытается проникнуть в мой офис, желтый уточнял, каким именно образом: через окно.
Пару раз такое уже случалось. Однажды сигнализация сработала от того, что какой-то болван запустил среди ночи камнем в стекло, в другом случае пара поддатых бомжей действительно надумала залезть внутрь в надежде чем-нибудь поживиться. Когда я, вот так же разбуженный и поэтому сильно злой, спустился вниз, один из них бросился наутек, а второй, уже исхитрившийся к моему приходу просунуть голову сквозь оконную решетку, не смог так же ловко вытащить ее обратно и был именно в этой чрезвычайно невыгодной для себя позиции мной застукан. Надеюсь, он еще долго потом вспоминал этот эпизод своей биографии, во всяком случае, каждый раз, когда требовалось сесть.
Часы показывали половину третьего ночи.
Натянув штаны, майку, куртку и кроссовки, я достал из ящика стола лучшее для таких случаев оружие — плоскую полицейскую дубинку «слеппер» и вышел из квартиры. За поздним временем свет на лестнице, разумеется, не горел, но, слава Богу, этот маршрут мне был неплохо знаком: тридцать с лишним лет тренировки достаточно, чтобы научиться проходить его даже с завязанными глазами.
Держась за перила и ощупывая ногами ступеньки, я в неверном сером свете, едва-едва проникающем со двора сквозь узкие окна лестничной клетки, двинулся вниз, стараясь производить как можно меньше шума. Вдруг, потерпев неудачу со стороны улицы, злоумышленник решит попробовать на крепость расположенную на первом этаже дверь моей конторы? Сигнализация сработала на каком-то из окон, но осторожность лишней не бывает. Позади осталась уже большая часть пути, когда на площадке второго этажа я узнал, как глубоко заблуждаюсь: моя осторожность оказалась именно лишней — в том смысле, что от нее не было никакого проку.
Из кромешной черноты ведущего к квартирам холла без всякого предупреждения на мои плечи навалилось что-то тяжелое, остро пахнущее потом, голова моя дернулась от резко проведенного захвата, железный бицепс уперся мне в кадык, показалось, что сейчас захрустят, ломаясь, кости, но хруста я не услышал. В лицо ударила едкая, раздирающая изнутри носоглотку струя, вспыхнуло багровым пламенем перед глазами, и наступила полная тьма.

Предыдущая страница 11 Следующая страница


Стеклянный дом, или Ключи от смерти 12

11. Тропа войны

Когда я пришел в себя...
Нет, не так. Вернее будет сказать: когда я начал приходить в себя. Ибо мгновенного перехода из небытия к тому незавидному бытию, каковое обнаружилось вместе с обретением чувств, не произошло. Я возвращался к действительности не разом, а по кускам, которые подобно осадку во время химической реакции выпадали на дно, лишь постепенно образуя некую цельную картину. Первым возник свет, яркий режущий свет, бьющий в глаза с почти физической силой, за ним появилась боль в горле, жжение в ноздрях и неприятное саднящее ощущение в области лба, над левой бровью. Потом стали прорезаться детали.
Сначала, кое-как сориентировавшись в пространстве, я определил, что нахожусь в горизонтальном положении, лежу на спине, под которой какая-то твердая, холодная и не слишком ровная поверхность. Затем в далекой вышине появились головы, две или три. Они мотались надо мной, как огромные стратостаты, беззвучно разевая черные рты, словно вытащенные на берег рыбы. Мне очень хотелось понять, о чем они говорят, я вслушивался до звона в ушах и наконец начал разбирать сначала отдельные слова, а потом и целые фразы.
— Вы его — не того? — с явственной опаской спрашивал голос, показавшийся мне смутно знакомым.
— Живучий, падла, — грубым баском отвечал другой. — Вишь, сучок, зенками лупает. Ничо, оклемается, эта дрянь надолго не вырубает.
Известия были обнадеживающими, но я почему-то не слишком обрадовался. У меня сформировалось и постепенно крепло опасение, что когда я, по выражению этого неизвестного доброжелателя, оклемаюсь, меня могут ждать новые испытания. Поэтому я снова крепко зажмурился, решив пока не слишком форсировать события и повременить по крайней мере с внешними чересчур яркими проявлениями того, что прихожу в сознание.
Вместо этого я попробовал легонько подвигать сначала руками, а потом ногами, чтобы проверить, насколько мне удается владеть ими. К моему удивлению, ни то, ни другое не оказалось связанным или скованным, что, естественно, внушило некоторые надежды. Но, как выяснилось, обрадовался я рано.
— Шевелится, — с заметно возрастающим опасением проговорил первый голос.
— Ага, — равнодушно подтвердил бас, — счас мы его обротаем.
Сразу вслед за этими словами я снова ощутил близко от себя давешний резкий запах пота, почувствовав, как кто-то без особой нежности перекидывает меня на живот и рывком выворачивает за спину мою левую руку. Послышался треск раздираемой липкой ленты, ею стянули мне запястье, и тут же моя левая нога оказалась загнута к пояснице и крепко принайтована к руке. Не скупясь, ленту для крепости намотали в несколько слоев так, что верхняя и нижняя конечности соединились неразрывным кольцом. Затем настал черед правого запястья.
Его тоже обмотали широким скотчем, завязав для верности узлом, и можно было предположить, что сейчас аналогичным образом и эту руку пристегнут к ноге, завершив хорошо известный профессионалам способ лишения человека малейшей подвижности, именуемый «салазки». Однако ничего подобного не произошло. Вместо этого меня крепко взяли за шкирку, легко, словно тряпичную куклу, подняв над полом. Другой конец липкой ленты несколько раз обвил где-то над моей головой то ли крюк, то ли балку, после чего мое тело было предоставлено самому себе и оказалось подвешенным так, что единственная оставшаяся свободной правая нога болталась в воздухе, не доставая пола. Края скотча врезались в кожу, показалось, что вот-вот вылетит плечевой сустав, во всяком случае, боль пронзила позвоночник аж до самой поясницы, но глаз я все-таки умудрился не открыть.
— Порядок, — откомментировал какой-то новый, еще не слышанный мной тенорок. — Теперь не рыпнется. Некуда.
— Ну все, ребятки, идите отдохните, — предложил опасливый с явным облегчением, — если что, я позову.
— Па-за-ви-и меня в ночи, приду-у-у, — уже удаляясь, фальшиво пропел тенорок.
Я услышал шарканье нескольких пар ног по шершавому бетонному полу, скрип петель и хлопок двери, после чего решился наконец приоткрыть глаза.
Сперва примерно в полуметре передо мной возникла кирпичная, когда-то оштукатуренная и покрашенная, а теперь грязная, облупившаяся, покрытая водными потеками стенка. Тогда я начал осторожно поворачивать голову влево и сперва увидел облезлые металлические стеллажи, заваленные всяким отработанным железным хламом. Потом в поле зрения оказался покрытый ржавой клеенкой деревянный стол с засохшими остатками еды, среди которых несколько инородным телом смотрелась большая, литров на пять, закопченная бензиновая паяльная лампа. И наконец глаза мои уперлись в стул, на коем, аккуратно повесив пиджачок на спинку, поддернув брючки и положив ногу на ногу, сжимая в кулаке принадлежащий мне «слеппер», сидел и разглядывал мою персону брокер широкого профиля господин Фиклин.
Судя по кривой ухмылке, блуждающей при этом на его физиономии, вид у меня был неважный. Неважным, честно говоря, было и мое внутреннее состояние: никогда прежде мне не приходилось оказываться в таком унизительном и, главное, беспомощном положении.
— С добрым утром, — растянул губы в подобии улыбки Фиклин. — Узнаешь меня?
— Узнаю, — ответил я, стараясь выглядеть храбрым. — Ты — рогоносец.
Но, вероятно, мне только показалось, что я это произнес. На самом деле из моего рта вылилось какое-то невнятное бурчание.
— Чего-чего? — привстал со стула брокер. — У тебя язык, что ли, от страха отнялся?
Он приблизился ко мне на несколько шагов, и теперь я видел совсем близко от себя его морщинистое личико старушки-вековушки, на котором только глаза горели отнюдь не старушечьим огнем.
— Рогоносец, — еще раз выплюнул я, и на этот раз он, кажется, услышал.
Хотя дошло до него не сразу, потому что, сдвинув брови и с трудом вслушиваясь в мое бормотанье, он сделал ко мне еще пару шагов, прежде чем морду ему перекосила злобная гримаса. Фиклин подпрыгнул еще ближе и с размаху вытянул меня дубинкой вдоль спины. Конечно, это не был профессиональный удар, но вся беда в том, что полицейский «слеппер» с пружиной над ручкой и свинцовой головкой в кожаном мешочке штука вполне самодостаточная.
Боль рванула по всему телу, в глазах снова потемнело, но из этой боли, в этой мгновенно накатившей черноте вдруг родилась идея. Собственно, в основе ее лежала сначала вполне утилитарная, так сказать, сиюминутная задача: делая вид, что могу говорить лишь негромко и невнятно, что, впрочем, давалось мне без труда, подманить эту гниду к себе поближе и врезать ему единственной свободной ногой в промежность так, чтобы для него вопросы супружеской измены раз и навсегда перешли в область абстрактно-этическую. Но поскольку в части, касающейся моих дальнейших перспектив, результат у такой акции был вполне предсказуемый, я сумел удержаться от первого естественного, но неразумного порыва.
Тем более что у меня затеплилась хоть крохотная, но надежда предпринять кое-что более интересное.
— Я никогда ничего не забываю. И не прощаю, — с высокомерной напыщенностью сообщил Фиклин, возвращаясь обратно на свой стул. Было видно, что он уже взял себя в руки. Не вызывало сомнений, что ради какой-то более важной цели, нежели просто отомстить мне за недавние унижения.
— Где пленка? — спросил он.
— В сейфе, — пробормотал я себе под нос.
Сдвинув напряженно брови, он снова привстал и направился ко мне, угрожающе поигрывая дубинкой.
— Не понял, где?
— В сейфе, — повторил я умирающим голосом.
— Отлично! — радуясь, видимо, что дело сдвинулось, Фиклин возбужденно похлопал «слеппером» по ладони. — А где ключи? В конторе? Или дома?
— Там цифровой замок, — буквально прошелестел я, однако он разобрал.
— Цифровой замок? Давай код.
Я молчал.
Я очень надеялся, что внешне это выглядит как смятение, как последняя слабая попытка сопротивления. На самом деле я тянул время с вполне определенной целью. Конечно, я не мог видеть, как там обстоят дела у меня за спиной, но, шевеля тихонько связанными рукой и ногой, сумел, кажется, определить, что мое запястье крепко-накрепко примотано не к щиколотке, а всего лишь к подошве кроссовки. В этом-то и состояла единственная безумная надежда: попробовать откинуть, так сказать, тапочек в буквальном смысле слова и таким образом освободить руку.
Но пока я продолжал молчать, и Фиклин угрожающе осклабился:
— Не поможет, — уверенно сообщил он, снова шагнул ко мне и еще раз нанес удар, на этот раз пришедшийся по ребрам. После чего деловито пояснил: — Это тебе так, для разминки. Не хочется мне звать ребят, уж очень у них методы грубые. Но ты меня вынуждаешь. Знаешь, что они сделают? Возьмут эту штуку, — брокер мотнул подбородком в сторону паяльной лампы, — и начнут подпаливать тебя, как поросенка. Неужели охота мучиться?
— Неохота, — вполне искренне прохрипел я.
— Вот и давай код, — обрадованный достигнутым наконец взаимопониманием подбодрил он. — А потом заодно, где ключи от конторы и как отключить сигнализацию.
Все это время я судорожно дергал пальцами связанной ноги, крутил за спиной ладонью, с нарастающим отчаянием понимая, что занимаюсь абсолютно безнадежным делом. Без помощи правой, свободной ноги мне не обойтись, а пустить ее в ход на глазах у Фиклина нет никакой возможности.
Или все-таки есть?
— Ну? — дубинка в руке моего мучителя с угрозой взлетела вверх.
— Тридцать семь... четыре поворота диска влево... — начал я как бы заученной скороговоркой, — пятьдесят три... два поворота вправо... восемьдесят четыре... три поворота влево...
— Стоп, стоп! Я так не запомню, — нетерпеливо прервал он меня и зашарил по карманам явно в поисках чего-нибудь пишущего.
Сердце мое дернулось и, показалось, вот-вот остановится, трепыхаясь в рваном ритме: найдет — не найдет, найдет — не найдет?
Фиклин не нашел и сделал именно то, о чем я втайне молился всем богам на свете: повернулся к висящему на стуле пиджаку.
Это был мой шанс.
Мои две-три секунды, которые я должен использовать, ибо другого времени больше не будет. И я их использовал.
Я их, можно сказать, использовал с таким положительным результатом для своего здоровья, с каким до того не проводил ни один месячный отпуск. Подтянув правую ногу, я уперся носком в задник левой кроссовки и несколькими рывками умудрился почти стащить ее. Но только почти. Потому что Фиклин, найдя авторучку и записную книжку, уже поворачивался обратно.
Приблизившись ко мне, он потребовал:
— Давай еще раз!
Я замер и мгновенно покрылся липким потом.
Цифры, которые я бормотал в прошлый раз, не имели никакого отношения к истинным, я придумывал их на ходу и сейчас вдруг понял, что не помню, чего врал. А вдруг ему что-то запало в память, и сейчас он уличит меня в этом, насторожится? Значит, больше времени у меня нет: сейчас или никогда.
— Ти-ди-сят о-сеть... — просипел я.
Зажав «слеппер» под мышкой, с блокнотом в одной руке и сверкающим «паркером» в другой он сделал еще шаг по направлению ко мне, пытаясь разобрать мое бормотанье. В ту же секунду я, уже не скрываясь, последним отчаянным движением сорвал с левой ноги кроссовку, выдернул освобожденную руку из-за спины и попытался схватить Фиклина за горло. Но промахнулся.
То ли противник был настороже, то ли пальцы онемели от неподвижности, а может, и то, и другое. Брокер успел дернуться, и я смог ухватить его лишь за ворот рубашки. Затрещала ткань, со звоном полетели в разные стороны пуговицы, а Фиклин, страшно выкатив глаза, вдруг вцепился мне в руку зубами. У меня не оставалось иного выхода, кроме как рвануть его на себя и что есть силы треснуть головой о стенку. Это подействовало на него успокаивающе: он обмяк и поехал вниз.
Хорошо отдавая себе отчет, что в любое мгновение либо брокер может прийти в себя, либо его дружки могут прийти к нему, я лихорадочно взялся за свое дальнейшее освобождение. Надо признаться, это было не так-то легко. Только с третьего раза мне удалось подтянуться на ослабевшей дрожащей руке к балке, чтобы в таком положении попытаться зубами разорвать скотч. Если вам никогда не приходилось грызть отвратительную липкую ленту, цепляющуюся к губам и языку, вы не поймете моих ощущений. Дважды я срывался и подтягивался вновь, прежде чем удалось покончить с этой малоприятной процедурой и оказаться на полу с трясущимися от напряжения и страха коленями. Но времени отдыхать не было — Фиклин у стенки начал слабо шевелиться и кряхтеть, как сонный младенец.
Оглядевшись по сторонам, я обнаружил то, что искал, на столе за паяльной лампой. Слава Богу, мои пленители не унесли с собой рулон скотча, и я тут же не преминул им воспользоваться. Сил у меня оставалось немного, но на щуплого Фиклина хватило. «Салазки» я ему делать не стал, просто обмотал липкой лентой ноги и руки за спиной и, оторвав небольшой кусок, на всякий случай залепил рот.
После этого, соблюдая максимальную осторожность, двинулся на разведку.
За дверью мне открылся длинный узкий коридор, уныло освещенный дистрофичной лампочкой ватт на пятнадцать. Пройдя по нему налево, я обнаружил, судя по мощному внутреннему засову, выход наружу. Искушение отодвинуть щеколду и дать отсюда деру, пока цел, было велико. Но я его преодолел.
Во-первых, я не имел ни малейшего понятия, где нахожусь, а уходить в ночь наобум, оставляя в тылу превосходящего по силам противника, было по меньшей мере неразумно.
Во-вторых, хотя по сравнению со спасением собственной шкуры это и следовало признать делом факультативным, меня теперь гораздо сильнее, чем раньше, интересовал вопрос, почему безобидный на первый взгляд брокер пускается во все тяжкие с целью овладения какой-то дурацкой пленкой.
Наконец, в-третьих...
В противоположном конце коридора имелась еще одна дверь. Она не была плотно прикрыта, сквозь щель в коридор выпадал свет и доносились звуки человеческих голосов. Не вызывало сомнений, что там обретается парочка, которой я обязан всем хорошим, что имею на протяжении еще не закончившейся ночи. Умом я понимал, что лучше мне сегодня больше не пытаться возобновить с ними знакомство. Но то умом...
Короче, в-третьих, меня неудержимо тянуло заглянуть в щелку хоть одним глазком. Как говорят в таких случаях, битому неймется.
Я на цыпочках подобрался ближе, но, к сожалению, из-за суженного обзора в первый момент смог увидеть лишь все те же немудрящие аксессуары, свидетельствующие о том, что мы находимся в какой-то третьеразрядной, может быть, даже заброшенной сейчас механической мастерской: в поле моего зрения попали край верстака, оборудованного электросверлом, и резак с воздетой кверху мощной рукояткой. Звуковой ряд следовало признать более информативным: судя по репликам, за пределами моей видимости шла игра в «очко».
— Карточку! — требовал давешний фальшивый баритон. — Еще!
— Подавишься, — мрачно прогнозировал басок.
— Мне хорош, — вступил неожиданно для меня третий голос, совершенно бесцветный. — Мечи себе.
— Туз-тузевич... А вот и валетик, хулиган малолетний... Десятка, мать ее! Перебор...
— Девятнадцать.
— Ваши не пляшут. Двадцать. — На этот раз бесцветный прежде голос окрасился довольной ноткой. — Ну что, хох-ляндия, идешь на все? Или мандраж купил?
— Не дави на психику, — пробасили в ответ. — Иду за полбанка.
Уж если кому из здесь присутствующих и можно было похвастаться, что он «купил мандраж», так это мне. Хорошо понимая, что рискую всем, я медленно, буквально по миллиметру принялся расширять щель между дверью и притолокой до тех пор, пока глазам не открылась большая часть помещения.
Не в пример соседней, эта комната была невелика, каких-нибудь десять квадратных метров. За столом действительно сидели трое, но хорошо была видна только спина одного из них: широкая, обтянутая курткой защитного цвета, с потемневшими от пота подмышками. Про двух остальных сказать ничего определенного, кроме того, что габаритами они уступают басовитому, было трудно. Медленно, стараясь ни скрипом, ни шорохом не выдать своего присутствия, я покинул наблюдательный пункт и двинулся в обратном направлении.
Наличие третьего персонажа еще больше осложняло ситуацию. Хотя, если вдуматься, двое их там, трое или пятеро — по большому счету, мне было безразлично. Даже со вновь обретенным «слеппером» я не одолею противника, еще, кстати, неизвестно, чем вооруженного. Лихо я буду выглядеть со своей дубинкой, если у них, например, имеется что-нибудь огнестрельное. Ну что ж, раз на моей стороне нет ни численного, ни физического превосходства, остается...
Что же, черт возьми, остается?
Вернувшись обратно в комнату со стеллажами, я мельком кинул взгляд на кулем лежащего в углу Фиклина, с удовлетворением отметив, что тот уже пришел в себя и теперь при виде меня бешено вращает зрачками. Я тихонько посоветовал ему не бузить, а вести себя скромно и ждать, пока до него дойдет очередь. В ответ он выпучился еще больше и даже что-то жалобно промычал, но я не обратил на это внимания, ибо меня сейчас интересовал совершенно другой объект.
Взяв в руки паяльную лампу, я убедился, что емкость для бензина полна: видать, подпаливать меня, как поросенка, собирались по полной программе. Недолгие поиски на стеллажах, а главное, под ними вскоре увенчались успехом, и я обнаружил грязное жестяное ведро, применяемое, вероятно, для уборки. Освободив его от остатков мусора, я вывинтил пробку из паяльной лампы и слил бензин в ведро. После чего обшарил висящий на стуле пиджак Фиклина и снова нашел то, что хотел: зажигалку. Это был прекрасный серебряный «ронсон-варафлейм» с золотой насечкой на корпусе, великолепная, безотказная штучка. Я несколько раз пощелкал ею, пока не отрегулировал струю пламени на максимальную мощность. Широкопрофильный брокер наблюдал за мной совершенно обезумевшими глазами. Но ему-то как раз пока волноваться не стоило.
Сунув в карман куртки моток скотча, взяв «ронсон» в правую руку, а левой подхватив ведро, снова стараясь ступать мягко и неслышно, я вышел в коридор, как на тропу войны.
До двери в комнату картежников оставалось всего несколько шагов, а я все еще не был абсолютно полон решимости, все еще колебался. Мой инстинкт самосохранения загнанным зверьком метался в этом узком, плохо освещенном коридоре, дрожал, упирался всеми лапами, неудержимо тянул к оставшемуся за спиной выходу на улицу. И, черт его знает, может, я бы и повернул назад — уж слишком отчаянный фокус мне предстояло выкинуть.
Но тут судьба распорядилась иначе, практически лишив меня свободы выбора: дверь распахнулась и прямо передо мной на пороге вырос тот самый здоровенный детина в защитной куртке, по всей видимости, вышедший посмотреть, как там у нас с Фиклиным идут дела, а может, просто до ветру. Вероятно, его изумление было вполне сравнимо с моим испугом, но я, наверное, благодаря напряжению, в котором находился, оказался все-таки чуть более готов к неожиданностям. Моя шея все еще очень хорошо помнила крепость его бицепсов, и я не сомневался, что в ближнем бою мне ничего не светит. Обе руки у меня были заняты, поэтому я прыгнул вперед, стараясь нанести ему удар ногой в грудь. Однако малый оказался тоже не промах, успел поставить блок ладонями и едва не ухватил мою стопу в клещи. В результате, как на тренировке, у нас обоих не получилось, а получилось, как в банальной ресторанной драке: мы оба, чуть не в обнимку, влетели в распахнутую дверь с шумом и грохотом, усугубляемым лязгом полетевшего вместе с нами ведра. При нашем столь экзальтированном появлении оставшиеся двое вскочили на ноги, и всю партию смело можно было бы считать проигранной в пух и прах, если бы я выпустил из руки зажигалку.
Но я ее не выпустил.
Правда, от первоначального плана остались одни охвостья (предполагалось, что я красивым ударом ноги распахну дверь, швырну на пол ведро и одновременно чиркну зажигалкой — как говорится, все в бензине, один я в белой рубашке). Вместо этого в бензине оказалась вся компания, включая меня, причем я в самый решительный момент отнюдь не возвышался на пороге с грозно горящим фитилем в карающей деснице, а наоборот, стоял на карачках посреди комнаты в довольно невыгодной и уязвимой позиции. Единственным моим преимуществом было то, что я не выпустил из руки зажигалку — но это же составляло и главную опасность. Кругом, не только на полу, но и на моей одежде, был бензин, и от малейшей искры мы все имели шанс запылать одним большим факелом.
Чиркнув кремнем, я мог овладеть ситуацией. А мог и взлететь на воздух. На размышления оставалось так мало времени, что это и размышлениями назвать было грешно. Скорее, речь шла об инстинктах. Эти инстинкты сказали мне, что если я немедленно чего-нибудь не предприму, то моя жизнь в любом случае не будет стоить ломаного гроша. Я нажал на клавишу и тонкое жало огня с шипением вырвалось наружу.
Все замерли. Но первым, обнаружив, что немедленное аутодафе откладывается, шевельнулся я. Конечно, мне следовало бы подняться во весь рост, расправить грудь и зычно гаркнуть на эту шайку, сразу дав понять, кто здесь главный. Как в хорошем американском кино. Но вместо этого я смог лишь совсем не по-геройски отползти на локтях и коленках к выходу и только там с трудом поднялся на дрожащие ноги. Впрочем, шайка, похоже, и при таком развитии событий сумела определить, кто хозяин положения: ни один не посмел шелохнуться. Если спросить меня сейчас, что за лица у них были в тот момент, ответить не смогу. Я видел только три пары направленных на меня глаз. Но и этого было достаточно. Начиналось самое интересное.
Много лет назад я поклялся не убивать больше людей и с тех пор сделал из этого правила всего одно исключение. Но они, конечно, этого ведать не могли. А я должен был сделать так, чтоб им и в голову такое прийти не могло. Вытащив приготовленный скотч, я через всю комнату кинул его в руки своему потливому знакомцу, который так и сидел задницей в луже бензина, и грозно прорычал:
— Встать!
Он помедлил всего секунду, но я-то знал, что, когда блефуешь, самое опасное — упустить инициативу. И резко поднес руку с горящим фитилем к залитому бензином полу. Убивать мне никого не приходилось уже давно, но вот так с тем или иным оружием блефовать — случалось. Профессия такая. И каждый раз мысль о том, что будет, если блеф не пройдет, я, как злую собаку, загоняю в дальний угол сознания, подпирая дверь поленом и хорошо понимая всю непрочность этой шаткой конструкции.
Но и на этот раз пронесло. Здоровяк вскочил на ноги с готовностью, свидетельствующей о том, что Станиславский на его месте сказал бы: «Верю!» После чего, развивая успех и недвусмысленно угрожая близостью горящей зажигалки к разлитой по полу жидкости, я отдал ряд простых и понятных приказаний, в результате исполнения которых вся троица очень скоро оказалась крепко замотанной липкой лентой по рукам и ногам.
Первых двух связывал под моим контролем и руководством битюг в защитной куртке, у которого запах пота не смог перешибить даже бензиновый аромат, а уж его я стреножил лично, предварительно вырубив с помощью у него же отобранного баллончика нервно-паралитического газа. Так что, по крайней мере, в этом отношении можно было считать, что мы квиты. Подумав, я на всякий случай дал нюхнуть этой гадости и остальным, не без некоторого, сознаюсь, злорадства успокоив, что, по моим сведениям, эта дрянь надолго не вырубает.
Обшарив после этого их карманы, я выгреб кое-какие документы, удостоверяющие их личности. Судя по бумагам, все трое являлись, так сказать, красными командирами: соответственно майором, капитаном и прапорщиком спецназа внутренних войск. Понятно, ребятки таким образом «халтурят». Что ж, в наше трудное время каждый продает, что имеет... Кроме баллончика личный обыск обнаружил при них также один боевой пистолет «ТТ» с семью патронами, один газовый «браунинг», два выкидных ножа и резиновый шланг, залитый изнутри свинцом, — сильная штука в рукопашной. Вместе со всем этим арсеналом я перебрался обратно к Фиклину и для начала отлепил скотч, закрывающий ему рот. Его немедленно вырвало.
— Гне негем дышать! У геня гаймогит! — завопил он, едва утихли спазмы.
— А геморроя нет? — язвительно поинтересовался я в расчете на отрицательный ответ немедленно заявить: «Сейчас будет!» Я не собирался с ним церемониться и вполне сознательно сразу взял агрессивный тон, но совершенно неожиданно услышал:
— Есдь! Есдь гемогой! Я пожилой чеговег! И очень бог-ной! Я мог умегеть!
— Для цивилизации потеря была бы не слишком велика, — заметил я. — К тому же, еще не все потеряно.
Глаза у него от страха чуть не вывалились из орбит:
— Шго вы игеете в гиду? — жалобно проныл он, а я, отметив, что со мной снова перешли на «вы», безжалостно сообщил:
— То, что у тебя единственный шанс выжить — это оказаться мне полезным. Хоть в чем-нибудь.
Весьма торжественно и грозно заявив это, я сам призадумался: а чем, собственно, этот мешок с дерьмом может мне быть полезен? И пришел к выводу, что, пожалуй, в нынешней ситуации, ничего, кроме, разве что, удовлетворения моего любопытства он мне дать не способен. Ноги после всех недавних упражнений не слишком хорошо держали меня, поэтому я не без удовольствия опустился на стул рядом с распростертым на полу Фиклиным и сказал:
— Давай теперь рассказывай, зачем тебе так нужна эта пленка?
— Моя жена мне изменила... — заныл он.
С удовлетворением отметив, что он, кажется, наконец продышался и перестал гундосить, я устало прервал его:
— Ну, хватит, Отелло, про жену я уже слышал. Очень спать хочется, поэтому быстро кончай эту канитель. Или говори все, как есть, или я сейчас кое-куда звякну, приедут из РУОПа, и будешь рассказывать про жену им. За похищение людей, знаешь ли, прямо отдельная статья в кодексе.
Но то ли моя угроза не возымела надлежащего действия, то ли широкопрофильный брокер еще не вполне оправился от шока, пережитого в связи с неожиданными переменами в своем положении, и к нему не вернулась способность трезво оценивать обстановку, но он, глядя на меня бегающими глазами, опять завел свое:
— Он мой партнер, а она... будучи законной секретаршей... то есть, конечно, супругой... но на зарплате... в курсе всех дел... коммерческая тайна...
Тогда я решил изменить тактику. Взял со стола паяльную лампу, тряхнув ее, определил, что бензин на дне остался, и принялся, уперев неподвижный взгляд в лицо Фиклину, методично накачивать помпу. Это, кажется, подействовало. Глаза у него расширились, перестали бегать и следили теперь за каждым моим движением с нарастающим ужасом.
Но мне, честно говоря, это все вдруг наскучило, следовало констатировать, что ночь почти прошла самым бессмысленным образом. Манипуляции с лампой были, разумеется, таким же блефом, как и обещание вызвать милицию: без крайней необходимости ввязывать в свои дела официальные органы частному сыщику ни к чему. Я и впрямь чувствовал себя разбитым, причем не только в физическом плане, да и кураж, еще несколько минут назад подвигавший меня на немыслимые подвиги, подостыл. К тому же, пораздумав, я пришел к выводу, что все тайны объясняются, как обычно, проще простого: наверняка речь идет об элементарном шантаже. В этом свете пленка действительно может стоить дорогого — во всяком случае, для любителя майских устриц, ради которого мне пришлось ползать по мокрым загаженным крышам. Правда, когда я, чтобы не терять больше времени на наводящие вопросы, прямым текстом поделился с Фиклиным этими соображениями, он только жалобно застонал:
— Какой шантаж? Господь с вами! Я порядочный бизнесмен, и никогда с такими делами...
Вероятно, лицо у меня сделалось достаточно выразительное, потому что он, оглянувшись на стенку в соседнюю комнату, пролепетал смущенно:
— Эти ребятки... Ну, вы же понимаете... У меня с ними договор о защите, так сказать, интересов. Крыша, одним словом... — Брокер умолк, косясь, как лошадь, на паяльную лампу в моих руках.
Крыша крышей, подумал я, а перед тем, как начать у меня выпытывать, где пленка, ты их из комнаты выставил. Похоже, за всем этим и впрямь что-то серьезное. Но, слава Богу, имеющее ко мне отношение только с одной точки зрения: в этой несомненно грязной истории меня использовали втемную. А я этого не люблю. Я люблю быть в курсе.
Устрашающе качнув пару раз помпой, я строго спросил:
— Имя?
— Чье? — с готовностью дернулся он.
— Того, кого ты собираешься шантажировать.
— Не собираюсь я никого шантажировать! — снова заныл он. — Да если б вы этого человека знали, вы бы поняли, что лучше кобру какую-нибудь гремучую шантажировать, чем его! Я про троих точно знаю, которых он заказал, двоих в подъезде расстреляли, одного с машиной взорвали, а на самом-то деле их еще больше! Он сам сидел, уголовник натуральный. Ему душу живую погубить, что мне водички попить, а вы говорите — шантажировать! Я жизнь свою спасать собираюсь! Жизнь!
Я потребовал подробностей, и Фиклин, слегка даже подвывая то ли от страха, то ли от жалости к самому себе, стал рассказывать. Излагал он путано, с какими-то ненужными подробностями, перескакивая с пятого на десятое, вперемежку с соплями и всхлипываниями. Что-то там у него в процессе реализации его широких брокерских интересов вышло с одним из партнеров, какая-то недопоставка каких-то «фольксвагенов» почему-то бразильской сборки, где он, Фиклин, был совершенно не виноват, но наехали, как водится, на крайнего, и у него, у крайнего то есть, начались проблемы, поставили на деньги, включили счетчик. Короче, давняя и, кстати, не слишком периодичная, так, раз в месяц, не чаще, интрижка его жены, той еще лярвы, шлюхи чертовой, слабой на передок дуры с тем самым типом, который хуже кобры, но большой, между прочим, ходок по этому делу, оказалась очень кстати. У него, у ходока, у кобры гремучей, жена восточная женщина, ревнивая до черта, а все его, кобрины успехи, оказывается, через нее, через восточную жену, у нее брат двоюродный — грузинский вор в законе, оттуда все дела и бабки, и крыша, между прочим, а у них уже случались скандалы с супружницей на этой почве, и ему, гремучему, такой компромат был бы сейчас очень не в жилу, а потому пленочка заветная есть — его, крайнего брокера, страховой полис и последняя надежда.
Терпеливо дослушав его излияния, я вздохнул и повторил твердо, добавив в тон угрозы:
— Имя!
— Ну что вам имя, что вам имя? — рыдающим голосом вопросил Фиклин. И вдруг скривив в страшной гримасе рот заорал, почти в истерике забился: — Сами хотите, да? Пленочкой попользоваться? Сами?
Видимо, все-таки нервы оказались у меня последними событиями подорваны. В другой раз подобное дурацкое оскорбление вызвало бы на самый худой конец разве что усмешку. А тут накатившая ненависть к этому червю помутила ни с того ни с сего свет в глазах, зубы сжались, и я, почти не помня себя, с перекошенным лицом замахнулся на брокера тяжелой паяльной лампой.
— Не-ет, — заверещал он, — нет, нет, не бейте, скажу! Блумов его фамилия! Борька Блумов, гад поганый!
По морщинистым фиклинским щекам текли теперь натуральные слезы. Он больше не бился в припадке, он просто плакал по-бабьи и тихо причитал:
— Ну что вам, легче, что ли, от его имени? Легче, что ли?
Я и впрямь мгновенно остыл, вся злость на Фиклина прошла. Ничего ему отвечать в мои планы не входило, но от того, что я при столь необычных обстоятельствах нежданно-негаданно узнал кое-какие небезынтересные подробности о жизни одной из Саввовых внучек Маргариты Блумовой (в девичестве Габуния) и, что еще существеннее, ее супруга автомобильного магната Бориса Блумова, в семейных кругах именуемого Бобсом, мне действительно стало легче. Я уже больше не считал, что ночь прошла совсем даром.

Предыдущая страница 12 Следующая страница


13 Сергей Устинов

12. Место покойне

Женьку и Котика должны были отпевать в церкви при Крестовском кладбище, на котором потом и похоронить.
Домой я дополз только под утро, вследствие чего проснулся в одиннадцатом часу и следующие минут сорок пытался привести себя в порядок. На похоронах, вполне возможно, предстояло встретиться со многими, так сказать, фигурантами по интересующему меня делу, и хотелось иметь вид по возможности свежий и респектабельный. Но тщетно: даже после всех водных и одеколонных процедур, глянув на себя в зеркало, я пришел к малоутешительному выводу, что свежести во мне не больше, чем в свежем покойнике.
Когда я спустился в контору, Прокопчик как раз заканчивал вставлять новое оконное стекло взамен расколотого, с помощью которого меня вчера, словно последнего баклана, заманили в ловушку. С такой же легкостью вставить себе новую физиономию я не мог и поэтому в ответ на полный сочувствия взгляд помощника постарался компенсировать это обстоятельство победной реляцией:
— Зато теперь из трех основных подозреваемых у меня, кажется, определился главный!
— А это что? — Тима кивнул подбородком на начинающую уже покрываться корочкой ссадину над левым глазом. — Г-головокрушение от успехов?
Достав из сейфа сакраментальную кассету, я передал ее Прокопчику, поручив сделать с нее копию, после чего пойти в банк, арендовать ячейку депозитария и положить оригинал туда. В буквальном смысле, от греха подальше.
Подумав, я отдал ему и не менее сакраментальный магнитный ключ от арефьевских сокровищ. С той же целью.
Потом я еще некоторое время посидел за столом, бессмысленно перекладывая с места на место разные бумажки, вполне отдавая себе отчет, что просто оттягиваю момент, когда все равно придется встать и отправиться для участия во всех этих тягостных похоронных процедурах. Странно, но мне, повидавшему на своем веку столько мертвых людей, в том числе лишенных жизни самыми кровавыми и зверскими способами, всегда неуютно бывает рядом с покойником в гробу, особенно если речь идет о ком-то из родных или друзей. Зализанный, напомаженный, он кажется мне подложенной куклой, лишь отдаленно похожей на некогда близкого человека.
Но делать нечего, часы показывали половину двенадцатого, пора было двигаться. Однако уже на улице обстоятельства снова чуть не отвернули меня в сторону.
Гараж, где обычно ночует мой «опель-кадет», расположен в ряду таких же, как он, облезлых и ржавых железных коробок на задах трансформаторной будки, между мусорным контейнером и бойлерной — местечке глухом и безлюдном даже днем. Тем более удивительным было увидеть там живую душу, не имеющую к гаражам никакого отношения: навстречу мне, прижимаясь к задней стенке будки, ковылял Вениамин Козелкин из сотой квартиры.
Походка у него была, словно у помойного кота, осторожно пробирающегося по враждебному двору. А когда он приблизился, впечатление лишь усилилось: вид у Вини оказался совсем неважный, какой-то ободранный и даже истерзанный. Больше всего он походил сейчас на только что выпущенного из кутузки бомжа. Рожа у него представляла собой один большой синяк, перламутрово переливающийся всеми цветами от лилового до иссиня-черного. Один глаз совсем заплыл, а другой, багровый от множества мелких лопнувших сосудиков, испуганным кроликом выглядывал в щелку между опухшей бровью и вздувшейся, словно при флюсе, щекой.
При моем приближении жалкая косая ухмылка перекосила ему разбитые губы, и я увидел, что по крайней мере двух или трех передних зубов во рту у Вини не хватает. Следовало, видимо, констатировать, что финансовые проблемы Козелкина перешли в качественно иную стадию: кто-то из кредиторов от угроз перешел к их реализации. Так что возникшее было желание во исполнение просьбы Гарахова немедленно наехать на нашего доморощенного пирамидостроителя слегка поутихло, начав сменяться чувством отчасти жалостным, отчасти гадливым.
Но оказалось, на него и наезжать не было особой необходимости. Когда между нами осталось не больше трех-четырех шагов, он остановился и, тяжело привалившись к кирпичной стенке, заныл:
— Все знаю, все знаю, Гарахов предупредил... Квартиру продал уже, купил другую... Тут, рядом, на Масловке... однушку... Шитов переулок, дом пять, квартира шестнадцать... завтра выезжаю, сейчас иду в домоуправление выписываться. Получу окончательно деньги и сразу... и сразу...
Его, похоже, заело, как треснувшую пластинку. Что «сразу» он так и не досказал, только махнул рукой. Вообще-то мой небедный практический опыт подсказывал, что если я хочу выполнить гараховское поручение, надо, не теряя времени, брать Виню за шкирку, волочить его, пока теплый, к нему в квартиру, из которой он завтра съедет — ищи потом ветра в поле, и трясти, как грушу, до тех пор, покуда не отдаст несчастным бабулькам несчастные восемь сотен баксов. В конце концов, можно ведь не ехать в церковь к отпеванию, а на кладбище я все равно успею. Сделав грозное лицо, я уже открыл рот, и тут... Козелкинская физиономия перекривилась, поехала куда-то в разные стороны, а багровый подбитый глаз затуманился натуральной слезой. Короче, мне вдруг стало просто по-человечески жалко этого идиота.
Ладно, решил я, лежачего не бьют, никуда он не денется, найду его в крайнем случае и на Масловке, пусть живет, ему ж даже врезать сейчас больше некуда, не человек, а сплошная ссадина. Поэтому, пообещав ему на прощанье что-то суровым голосом, я отпустил Виню идти дальше своей дорогой, а сам пошел своей.
В тот момент я и представить себе не мог, какую ошибку совершаю. Скольких крайне неприятных событий удалось бы избежать, не поддайся я столь не вовремя накатившему приступу гуманизма. Впрочем, вполне возможно, и не удалось бы. История, как известно, не терпит сослагательного наклонения. Но одно теперь уже можно сказать наверняка: свой шанс сильно спрямить ту извилистую и полную разных мелких и крупных неприятностей дорогу, на которую мне только-только предстояло ступить, я упустил.
К церкви я подъехал уже в первом часу, но, как выяснилось, не опоздал: вместо траурной процедуры в храме Божьем разворачивался скандал.
— Не положено! — скрипучим казенным голосом возглашал довольно молодой на вид батюшка, аккуратным овальным личиком и круглыми очечками в тонкой металлической оправе смахивающий на Джона Леннона. Вокруг него с растерянным выражением стояли несколько человек, среди которых я узнал Льва Сергеевича Пирумова, а также еще кое-какие знакомые лица, главным образом, из Стеклянного дома.
— Не положено, — канцелярской крысой скрипел на одной ноте батюшка, помахивая при этом в воздухе какой-то бумажкой. И вдруг без всякого интонационного перехода продолжал велеречиво-наставительной скороговоркой: — Ибо никто из нас не живет для себя и никто не умирает для себя, а живем ли — для Господа живем, умираем ли — для Господа умираем, потому что живем или умираем, мы всегда Господни, принадлежим Господу.
Единым духом закончив цитату и осенив себя крестным знамением, пастырь точно таким же удивительнейшим образом, практически не переводя дыхания, вернулся на грешную канцелярскую землю:
— В справке что указано? В справке указано: отравление газом. А самоубийц отпевать не имею права. Надо мной тоже руководство есть. Утопление в воде, выпадение из окна, отравление газом...
Стоящие перед ним люди что-то пытались объяснить, что — я не мог расслышать, их голоса уже на расстоянии трех шагов терялись, уплывая под сумеречные своды церкви, в приземье оставался только резкий фальцет иерея:
— Не положено, не имею права, не положено!
Не везет Котику. При жизни, помнится, Женьке редко удавалось затащить мужа в храм. А теперь вот после смерти выставляют его отсюда вон. Я вгляделся в холодную физиономию священника: унтер Пришибеев в рясе. И после некоторого колебания (не мое это дело, ей-Богу!) протиснулся вперед, придал своему лицу максимум почтительности, на какой только был способен, дотронулся легонько до черного рукава и проговорил, для вящей убедительности понизив голос:
— Это не самоубийство, святой отец. Его убили.
Все вокруг мгновенно умолкли, я почувствовал на себе множество глаз разом. Сверкнув в полумраке, круглые окуляры тоже уставились на меня.
— Вы кто такой? Откуда знаете?
Я вздохнул. Сказавши "а", надо говорить «бэ». Готовясь к тому, что из тебя вытащат весь алфавит. Вместе с жилами.
— Можете мне поверить. Я расследую это дело.
— Вот как? — святой отец растерянно оглянулся по сторонам, словно в поисках поддержки, и стало особенно хорошо видно, как он молод, совсем еще мальчишка. Не знаю, о каком руководстве над собой он говорил — в определенном смысле его начальства на стенах и даже в росписях по потолку было предостаточно. Оно-то, видимо, и дало ему свое благословение.
— Хорошо, — согласился он, но добавил с достоинством: — Надеюсь, вы не взяли на себя грех солгать в храме.
Мне тоже хотелось на это надеяться.
Началась лития, и я все простил этому юному церковному бюрократу. Едва он запел «Боже духов и всякия плоти, смерть поправый и диавола упразднивый», думаю, не у одного меня перевернулось сердце. У батюшки оказался потрясающий, почти оперный баритон, служил он истово и одновременно артистично, совершенно чудесным образом при этом преображаясь.
В не слишком густой толпе, окружившей лавки с двумя гробами, я оказался поблизости от Пирумова. И когда священник поразительно ясным и высоким, берущим за душу голосом затянул «покой души усопших ра-аб твоих в месте све-етле, в месте зла-ачне, в месте поко-о-ойне...», с некоторым удивлением отметил, что на глазах адвоката заблестели слезы. Впрочем, утирая их украдкой кончиком платка, Лев Сергеевич перехватил, видимо, мой взгляд, усмехнулся краем губ и пробормотал:
— Стар стал, сантименты замучали... Мне ведь тоже скоро пора... туда... в место покойне... — И уже суше, по-деловому, поинтересовался: — Про Малея-то слыхали?
Я кивнул. Рассказывать о том, что не только слыхал, но и видал, не хотелось.
— Вон его сестрица Марго, — показал Пирумов глазами на стоящую неподалеку высокую дородную даму в крошечном и от этого при данных обстоятельствах неуместно кокетливом черном шифоновом платочке поверх затейливо уложенных крашеных в цвет спелой ржи волос. И вздохнул: — Если бы Нюма был религиозен, завтра пришлось бы идти в синагогу.
— А кто это с ней рядом, муж? — спросил я тихонько.
Пирумов кивнул. В Бобсе я не то, чтобы узнал, а скорее угадал того мужчину, в процессе слежки за которым черт занес меня тогда на мокрую загаженную крышу. Сейчас, правда, мне была видна главным образом его грузная фигура с агрессивно рвущимся из-под пиджачной пуговицы брюшком. Больше в церковном полумраке, усиленном клубами ладана, рассмотреть было затруднительно.
Но я решил, что глупо не ухватиться за представившуюся возможность использовать Льва Сергеевича в качестве гида для хотя бы абрисного знакомства с потенциальными наследниками арефьевских богатств. Собственно, интересовали меня двое: шоумен Эльпин и банкир Забусов. Первый присутствовал на панихиде не только с супругой, но и с сыночком. Сам глава семьи являл собой низенького, но кряжистого ширококостного мужчину с короткой бородкой, рядом с которым худенькая жена казалась девочкой-подростком. Поблизости переминался с ноги на ногу его недоросль, ростом явно пошедший в папашу, но при этом субтильного сложения.
Вторая пара также оказалась достаточно приметной: оба были долговязые, заметно возвышались над толпой, так что я не сомневался, что в дальнейшем сумею их идентифицировать, особенно самого господина Забусова, обширная плешь которого явственно поблескивала в пламени поминальных свечек. Ничьих лиц, разумеется, я разглядеть не смог, но надеялся сделать это уже на кладбище, при дневном свете.
Однако сперва у меня здесь имелось еще одно совсем личного свойства дело, которое я рассчитывал успеть сделать. Тенор батюшки уже выводил заключительное «во блаженном успении, вечный покой», клир грянул «вечную память», и я стал потихоньку пробираться к выходу. Мне нужно было навестить похороненного здесь же деда.
Когда я вышел на ступени церкви, едва-едва перевалившее зенит полуденное светило прицельно лупило в темечко, одновременно брызжа в глаза осколками множества маленьких солнц, которые дробились и сверкали на полированных крышах припаркованных у входа на кладбище автомобилей.
Подъезжая сюда, я торопился, но теперь мог без помех рассмотреть интересующие меня объекты и убедиться, что разведка доложила точно: здесь наличествовали и красавец шестисотый «мерседес» цвета морской волны, и черная, как антрацит, мощная приземистая семьсот пятидесятая BMW, и пара тяжелых «джипов» — один тоже из семейства «мерседесов», темно-шоколадный, похожий на катафалк, другой белый лакированный франт «гранд-черокки». Чуть поодаль, словно демонстрируя свою особую родовитость и аристократизм, замер серой стальной тенью угловатый «роллс-ройс». Во всех машинах окна были затемненные, но в данный момент, по причине, надо полагать, погоды многие из них частично приспустились, предоставив внимательному наблюдателю возможность заметить в глубине салонов не только водителей, но и других не слишком выпячивающих свое присутствие пассажиров. Как правило, крепких широкоплечих молодых людей, всегда чем-то похожих друг на друга — выражением глаз, что ли? Оставалось только очередной раз тяжко вздохнуть по поводу моих более чем туманных перспектив, касающихся возможности проникнуть в тайны столь хорошо охраняемых членов общества.
У деда я особенно не задержался. Визит был внеплановым, поэтому, стряхнув для порядка ладонью прошлогодние листья с цоколя и пристроив к подножию памятника четыре купленные у цветочницы перед входом гвоздики, я просто присел на лавочку, откинулся назад и бездумно запрокинул голову. Сквозь толщу густой спутанной кроны кряжистых лип и столетних дубов крошечными осколками разбитого зеркала пробивалась небесная синь, легкий ветерок, как засыпающий ребенок, еле-еле бормотал что-то, увязнув в листве. Городские звуки сюда почти не долетали, кругом были тишина и покой. Для мертвых вечный, для живых хотя бы временный.
Место светле, место покойне.
Неожиданно явилась мысль, что ведь, случись чего, хоронить меня будут именно здесь, больше негде. Вот прямо тут, в двух шагах от скамеечки, на которой я сейчас сижу. Но глубже осмыслить и прочувствовать это философическое открытие я не сумел. Потому что сквозь заросли бузины и орешника, не слишком плотной стеной отделяющие мою скамеечку от остального мира, увидел, как траурная процессия, пройдя кладбищенские ворота, двигается в противоположную от меня сторону.
Поднявшись, я самонадеянно прикинул, что, чем возвращаться ко входу и потом догонять, лучше попытаться спрямить дорогу через кладбище. И, разумеется, заблудился. Это место последнего успокоения в течение двух последних столетий застраивалось, видимо, не по плану, а как Бог клал на душу, и дорожки здесь крутились и вертелись в разные стороны под самыми неожиданными углами, то и дело заканчиваясь тупиками, так что минут через пять я в полной мере начал ощущать себя запущенной в лабиринт лабораторной крысой.
Впрочем, когда меня уже начало охватывать отчаяние, и всерьез подумывалось, не ломануть ли напрямик через ограды и заросли кустарника, я вышел наконец на нужную дорожку и оказался у цели, правда, в последний момент.
Погребальная процедура близилась к завершению. На крышки гробов с глухим стуком летели символические комья земли, и наступал тот тягостный этап, когда все слова сказаны, последние долги отданы, а за дело берутся красномордые могильщики. Всем прочим делать больше нечего, но и уходить пока не положено. Остается молча стоять, наблюдая за спорой работой отполированных частым употреблением лопат.
Я тоже, как и все, стоял молча, наблюдая, однако, не только и даже не столько за тем, как растут холмики рыжей глины на могилах двух моих друзей. Возможно, это говорит о моей душевной тупости, но мысли мои были устремлены уже на совсем другие объекты. Стоя во втором ряду за спинами прощающихся, я исподволь всматривался в тех, кто мог оказаться убийцей.
У Арефьевых здесь было целое свое маленькое кладбище. Сперва слева направо и как бы из глубины веков шли похожие на маленькие часовенки резные черномраморные монументы с потемневшими выбитыми надписями. «Потомственный почетный гражданинъ Кондрать Саввичъ Арефьев, скончался генваря 17 числа 1876 года, жития его было 69 летъ». «Московский купец Петръ Саввичъ Арефьев, 1842-1907, память его 18 шня и Марiя Прохоровна Арефьева, в девичестве Оконишникова, ск. в 1911 году, память ея 20 шля». С приближением к нашей эпохе надгробья мельчали, имен на них становилось с каждым разом больше, и заканчивалась вся эта история явно сооруженной с дальновидным прицелом на будущее широкой шершавой гранитной плитой унылого серого цвета, где фамилии и даты жизни уже почти наезжали друг на друга в таком количестве, будто самолет упал. А дальше рядком помешались живые.
Широкобедрая и большегрудая мадам Блумова, она же Марго, со скорбно поджатыми губами таращила оловянные глаза на крупной лошадиной физиономии. Ее Бобс стоял рядом, с трудом сцепив пальцы на неохватном животе и опустив очи долу, предоставив окружающим любоваться своей макушкой с редкими зализанными волосенками. Впрочем, насколько можно было разглядеть, лицо у него было не намного более выразительным, смазанное и тоже как будто зализанное.
Рядом с ними, обессиленно прислонясь к стволу березы, с опухшими заплаканными глазами примостилась Верка. На ней была черная шляпка с короткой вуалькой и черный же узкий обтягивающий костюм из юбки с жакетом, позволивший мне (последний раз я видел ее в каком-то несусветном хламидоподобном свитере) сделать вывод, что стройности фигуры она не растеряла.
Следом помещалось семейство Забусовых в полном составе: сухопарый муж, у которого отмеченная мною еще во время панихиды обширная лысина органически переходила в безбровое нездорово-желтое лицо с практически лишенными ресниц веками, образуя как бы одну сплошную плешь, костлявая жена, раскрашенная, точно вождь апачей, и два высоченных телохранителя, или, как их по-новомодному называют, бодигарда, в солнцезащитных очках.
Мне пришлось переступить на несколько шагов в сторону, чтобы ствол толстенного, как колонна Большого театра, вяза перестал закрывать обзор, после чего моим глазам предстал наконец и рекламно-телевизионный магнат Эльпин, который стоял, опираясь на выставленную вперед элегантную полированную трость черного дерева с серебряным набалдашником. При свете мне удалось рассмотреть, что, кроме воинственно оттопыренной бородки, у него есть еще и аккуратно перетянутая резинкой косичка на затылке, а его супруга, женщина крошечная, почти миниатюрная, увешана таким количеством золотых украшений с бриллиантами, что непонятно, как бедняжка выдерживает эту тяжесть. За спинами семейства шоумена медленным локатором поворачивал туда-сюда голову тяжелый и видно, что под пиджаком бугристый, как придорожный валун, собственный телохранитель. А еще дальше, на третьем плане, терся альпийский щенячьего обличья сынок, в котором я, к своему немалому изумлению, узнал давешнего Рому из фоторепортажа Прокопчика, того самого прыщавого мальчика с белой прядью на лбу, что в нашем дворе, согласно Тиминому докладу, подвизается на ниве распространения наркотиков.
Это последнее маленькое открытие, безусловно, представляло интерес, оставалось только придумать, можно ли его использовать в том основном деле, которым я занимаюсь, и если можно, то как именно. В остальном же приходилось констатировать, что встреча лицом к лицу с тремя, еще покойным Котиком определенными в качестве подозреваемых господами, никакими новыми достижениями меня не обогатила. Сколько я в эти лица ни всматривался, явных следов каиновой печати на них не обнаруживалось. Все они с приличествующим обстоятельствам скорбно-постным выражением терпеливо дожидались конца процедуры, который неумолимо приближался.
Могильщики принялись рубить длинные стебли пунцовых гвоздик, белоснежных хризантем и нежно-зеленых калл. От их отточенных, как бритва, сверкающих на солнце лопат разлетались, купаясь в окружающей листве, веселые яркие зайчики. Один из таких зайчиков заставил меня прищурить глаз, а когда я снова открыл его, то увидел, что игривый солнечный лучик переместился уже на метр левее, приплясывая по стволу исполинского вяза.
И неожиданно странное, еще неосознанное, но очень острое тревожное чувство посетило меня. Я не мог понять его причины, хмурился, стараясь сообразить, что же так насторожило меня, как вдруг, похолодев, догадался. Это случилось, когда могильщики отложили лопаты и принялись укладывать цветы на свежие могилы. А странный, розоватого оттенка зайчик остался.
К тому моменту, как я все понял, он сместился еще на полметра и коснулся края серой надгробной плиты, медленно, но неумолимо двигаясь в ту сторону, где компактной группой толпились Блумовы, Верка, Забусовы и Эльпины. Последнее, что я увидел перед тем, как прыгнул вперед, были приоткрытый в напряжении рот и перекошенное лицо одного из банкирских охранников.
Пожалуй, он среагировал даже раньше меня — это и стоило ему жизни.
Я рванулся в общем-то на голом инстинкте, широко, словно при игре в горелки, расставив руки и стремясь свалить с ног ближайшего одного, а лучше двух или трех человек, телохранитель же действовал, как учили, как положено по инструкции. Я летел, краем глаза фиксируя его движения: вот он сует ладонь под пиджак, разворачивается правым плечом навстречу опасности и делает шаг вперед, пытаясь загородить охраняемый объект. Все дальнейшее происходило не последовательно, а как бы в одно и то же мгновение.
Ближе всех ко мне стояла мадам Блумова, и, возможно, при других обстоятельствах было бы забавно наблюдать, как эта здоровенная тетя, так и не успев ничего понять, валится с ног все с тем же плотно приклеенным скорбно-надутым выражением на лице. Бодигард выхватил из-под мышки пистолет, но поднять его и прицелиться уже не смог: пуля попала ему в переносицу, развалив темные очки, половинки которых разлетелись в разные стороны.
Его самого откинуло назад, и он свалил с ног сразу двоих: банкиршу и эльпинского сыночка. Одновременно с этим тяжеловесная Марго, падая, спиной ударила мужа по ногам, и Бобс в свою очередь рухнул, сперва боднув головой в бок Верку, а затем плечом толкнув под руку Эльпина, который тоже не устоял и, зацепив хрупкую жену рукой с тростью, врезался головой в живот долговязому Забусову. Люди летели наземь, как костяшки домино, и поэтому следующая пуля ушла «в молоко» — только рванули по сторонам щепки от вяза.
В это же время эльпинский валунообразный охранник, припав на одно колено, начал с грохотом палить куда-то в сторону кладбищенской стены, но недолго. Третья пуля угодила ему в плечо, он глухо ойкнул, выронил оружие и завертелся на пятке, судорожно пытаясь зажать фонтаном брызжущую кровь. А я, лежа животом на свежем могильном холмике, прямо перед собой увидел выпущенный им «макаров», схватил его, перекатился несколько раз по земле и, только оказавшись под прикрытием одного из мраморных надгробий, вскочил на ноги и рванул что было мочи.
Это был бег с барьерами в полном смысле слова.
Я перескакивал через чугунные ограды, спотыкался о вросшие в землю могильные плиты, продирался сквозь заросли кустарника — и все это не снижая взятого темпа. И не выпуская зажатого в правой руке «Макарова». И очень надеясь не потерять выбранного направления — к стене, за которой, очевидно, засел снайпер, но не лобовой атакой, а в обход, забирая правее, рассчитывая обойти его с фланга.
Впрочем, уже через пару-тройку секунд я получил весьма убедительное подтверждение, что двигаюсь верным путем: пули принялись свистеть вокруг моей головы. Не вызывало сомнений, что дело приходится иметь с профессионалом. Для него не остались незамеченными предпринятые мною маневры, он правильно оценил мои намерения и перенес огонь на меня. Но в охоте на несущегося по кустам зайца лазерный прицел уже, скорее, помеха, чем преимущество. Я же пригибал голову, даже, кажется, прижимал уши, ныряя среди деревьев, крестов и надгробий. И в конце концов добился своего: миновал зону обстрела, выскочил к невысокой кладбищенской ограде и, тяжело дыша, привалился к ней.
Наступил самый неприятный момент.
Я был по эту сторону бетонного забора, он — по ту. Если я попробую перебраться, то окажусь у него на прицеле. Если потеряю время, он уйдет. Почувствовав, что колебания чересчур затягиваются, я выбрал паллиативный вариант: с «Макаровым» наизготовку, прижимаясь спиной к ограде, медленно двинулся вдоль нее к той точке, откуда стрелял снайпер. И шагов через десять был за осторожность вознагражден, у самой земли обнаружив в обветшавшей бетонной стене внушительный пролом с торчащими кусками ржавой арматуры.
В принципе, дилемма сохранялась: выставив наружу голову, можно остаться без головы, не выставив — остаться с носом. Я снова попытался выбрать среднеарифметическое и для начала высунул в дырку нос. Ничего не произошло, прежде всего потому, что с противоположной стороны кладбищенская ограда вся оказалась заросшей бурьяном. Осмелев, я продвинулся вперед, руками аккуратно раздвинул заросли, и теперь мне предстала облезлая пустошь, на противоположном краю которой возвышались ряды то ли складов, то ли гаражей — с позиции почти на уровне земли разглядеть точней было трудно.
Осторожно, боясь спугнуть противника, я повернул голову влево и обнаружил, что спугивать больше некого: буквально в паре метров от меня на пыльной утоптанной земле валялась снайперская винтовка «грендел» калибра 7,62 с глушителем и лазерным прицелом. Рядом у кладбищенской ограды возвышался рукотворный помост, сооруженный из доски, положенной на два больших деревянных ящика. В настоящее время уже пустой, разумеется. Пока я с той стороны забора терзался страхами и сомнениями, стрелок не колеблясь принял решение ретироваться и теперь находился под защитой каменных строений на противоположном краю открытого всем ветрам (и пулям) пространства. Вновь предоставив мне выбор: подняться во весь рост и пойти через пустырь в психическую атаку либо признать наконец свое поражение. Но на сей раз, как ни было обидно и досадно, я сделал его без всяких колебаний: признал поражение.
И только много позже, уже в спокойной обстановке пытаясь разложить происшедшее по полочкам, я обнаружил, что мне никак не удается отделаться от еще одной, прямо скажем, не слишком гуманистической, но от этого не менее досадливой мыслишки.
Если бы киллер не промазал, у меня было бы одним подозреваемым меньше.

Предыдущая страница 13 Следующая страница


Стеклянный дом, или Ключи от смерти 14

13. Бенсон и Хеджес

В окошко мне было видно, как к дверям моей конторы подкатил для начала шестисотый «мерседес» цвета морской волны, а вслед за ним ослепительно белый «джип» «гранд-черокки». Из «мерседеса» однако сразу никто не вышел, зато в «джипе» распахнулись все четыре дверцы и оттуда, как горох из мешка, посыпались бравые ребятки в одинаковых темных очках, с одинаковыми черными рациями в руках.
— Отряд н-не заметил п-потери бойца, — прокомментировал это явление выглянувший из коридора Прокопчик.
Один боди-гард скорым шагом заскочил в подъезд, а остальные мгновенно окружили кольцом обе машины, повернулись к ним спиной и взяли под наблюдение каждый угол нашего двора. После чего отворилась передняя пассажирская дверь «мерседеса», из которой вылез еще один телохранитель, тоже в очках, но по уверенным медлительным движениям видать, что главный, к тому же на этот раз уже не с рацией, а с зонтиком. Задрав голову, он внимательно обвел взглядом окна и крыши окружающих домов, глянул зачем-то на небо и, хотя небосвод был абсолютно безоблачным, тем не менее зонтик открыл.
Только после всего этого откинулась наконец задняя дверь «мерса» и оттуда на свет Божий появилась лысина Григория Николаевича Забусова. Четыре или пять шагов до нашего парадного она проделала, прикрываемая наклоненным в сторону потенциальной опасности зонтиком, который должен был помешать снайперу прицелиться. Не знаю, прятался ли где-нибудь вокруг убийца, но банкиру этот путь удалось преодолеть целым и невредимым, и в мой офис он зашел уже один, без всякой охраны. Что могло свидельствовать как о высокой степени доверия ко мне, так и о низкой по отношению к собственным топтунам, которых, видимо, совершенно не собирались посвящать в историю с наследством.
Когда Забусов позвонил по телефону и довольно безапелляционным тоном сообщил, что непременно желает встретиться со мной через тридцать минут, первым порывом было немедленно поставить его на место. Намекнуть на неотложные дела и назначить встречу в другое время. Но я сдержался.
Все-таки мы с ним вместе только что побывали под пулями, такими вещами легко не бросаются. Если, конечно, не он сам эти пули организовал.
Прокопчик открыл банкиру дверь и проводил его ко мне в кабинет. Сломавшись сразу в нескольких местах, как складной метр, тот опустился в кресло напротив моего стола и стал осматриваться по сторонам. Вероятно, осмотр не привел его в большой восторг, спартанская обстановка моего офиса действительно свидетельствовала о том, что дела у нас идут не шатко, не валко. Но на его откровенно оценивающий взгляд я ответил взглядом твердым и, надеюсь, гордым. После чего поинтересовался:
— Нуждаетесь в услугах частного детектива?
Его лысая физиономия осветилась подобием улыбки.
— Почему бы и нет? Я держу целую свору бездельников, называющих себя службой безопасности, но, насколько я мог судить сегодня утром, грамотно себя повели именно вы.
Слушать комплименты приятно, но справедливость прежде всего. Поэтому я сказал:
— Один из ваших сотрудников тоже показал профессионализм...
Забусов сморщился, его болезненно-желтое безволосое лицо, как пустыня барханами, покрылось глубокими морщинами.
— Профессионализм ему бы удалось показать, оставшись в живых, — недовольно пробормотал он. — А мертвые квалификации не имеют. У них у всех одна профессия — мертвец. — Видимо, фраза показалась ему забавной, потому что он, хихикнув, повторил: — Профессиональный мертвец.
— Однако тут же, спохватившись, посерьезнел и сообщил:
— Но мы сейчас толкуем не о нем, а о вас.
Банкир выжидательно замолчал, рассчитывая, быть может, на мою реакцию, однако ничего не дождался и продолжил:
— Давеча в церкви вы сказали, что расследуете смерть Кости Шурпина...
Здесь возразить было нечего, и я кивнул.
— Ну и какие результаты?
— Обнадеживающие, — сообщил я ему.
— Не хотите говорить, — констатировав это, он откинулся на спинку кресла, словно располагаясь для долгой беседы. — Тогда я сам скажу. Перед тем, как идти сюда, я был у Пирумова, и он мне все рассказал. И про то, как к вам попал ключ, и про то, что вы с самого начала не верили в самоубийство. Ну а теперь, после Малея... И этой стрельбы на кладбище... Только дураку может быть не ясно, что происходит. Вы уже знаете, кто убийца?
Сказано было полуутвердительно и весьма требовательно, как будто он интересовался у своего бухгалтера насчет квартального баланса. Я разозлился и ответил:
— Даже если б знал, вам не сказал.
Он снова разулыбался, сунул руку во внутренний карман пиджака, извлек оттуда толстую пачку долларов и, помахивая ею в воздухе, заговорщически понизил голос:
— А вы мне нравитесь. Считайте, что я вас нанял для расследования этого дела. Здесь десять тысяч. Хватит в качестве аванса?
Опять десять тысяч на аванс! Заколдованная сумма.
— Во-первых, у меня уже есть клиент, для которого я расследую это дело, — возразил я с достоинством. — Во-вторых...
— Во-вторых, не врите! — перебил он меня. — Ваш клиент умер, поэтому выражение «есть клиент» сюда не подходит. «Был клиент» — так вернее. Или вы хотите меня уверить, что отчитываетесь перед ним с помощью столоверчения?
Забусов снова захихикал над собственной шуткой, после чего продолжил уже без тени юмора:
— Я заказчик небедный, следовательно, хороший. К тому же, в активе имеется то преимущество, что я живой. Хотя сегодня кое-кто и хотел убить меня либо кого-то из членов моей семьи. Сразу скажу, чтобы не было вопросов: да, я в состоянии нанять не такого, вроде вас, кустаря-одиночку, а получить в свое распоряжение любое, самое мощное детективное агентство. Да, собственно, и агентства не надо — достаточно щелкнуть пальцами, и вся московская милиция будет на меня работать. Надеюсь, это вы понимаете?
В ответ я умудрился кивнуть, одновременно пожав плечами, что можно было истолковать в любом смысле, нужное подчеркнуть: да, понимаю; понимаю, но сомневаюсь; сомневаюсь, что понимаю; от моего понимания, равно как и от моего сомнения, ровным счетом ничего не зависит.
— Но я решил прийти к вам... — в голосе его появились успокаивающие, убаюкивающие нотки. — Потому что дело весьма деликатное, огласка здесь была бы излишней... Даже вредной! А вы все равно уже в курсе...
Казалось, его плешивая физиономия то наливается изнутри неярким огнем, то угасает, как желтая предупреждающая мигалка светофора на пустынном ночном перекрестке. На пустых перекрестках я привык не осторожничать. И ударил по газам.
— Так вы за что мне предлагаете десять штук баксов: за поиск убийцы или за то, чтобы я молчал?
Забусов огорченно насупил безволосые брови и заметил со вздохом:
— Экий вы прыткий, право. Я же сказал: десять тысяч это аванс. Найдете убийцу... Не столько самого исполнителя, сколько заказчика, разумеется, — получите еще... — он замялся, и стало почти отчетливо слышно, как в голове у него щелкают, слегка искрясь, всякие там транзисторы и резисторы, — получите еще пятьдесят. Ну, а пока не найдете... — вероятно, тут лицо банкира в переводе на обычную человеческую мимику должно было приобрести лукавое выражение, — согласно профессиональной этике вам придется соблюдать конфиденциальность.
Как он меня! И ведь не подкопаешься. Чистый выигрыш по очкам.
Теперь, если отказаться, получится, что я либо что-то скрываю, либо боюсь. А если согласиться, то выйдет, что меня, вернее, мое молчание, купили за десять тысяч. Ибо, судя по немыслимой сумме окончательного гонорара, вариант с поимкой мною убийцы как реальный в расчет не принимается. Я почувствовал, что меня задели за живое. Надо было немедленно уравнять позиции, и я сказал:
— Хорошо, мы с вами подпишем договор. Но с двумя условиями. Первое. Я, конечно, не чту все статьи Уголовного кодекса подряд, без разбора, особенно насчет неприкосновенности частной жизни и жилища, или там нарушения тайны телефонных переговоров — профессия такая. Но когда мой клиент сам оказывается, например, убийцей, под условие конфиденциальности это не подпадает. Правда, и на гонорар я в таких случаях не претендую. Договорились?
Банкир коротко дернул подбородком, что должно было, видимо, означать согласие.
— И второе. Сотрудничать так сотрудничать. Если хотите на самом деле убедить меня, что платите за работу, а не только, чтобы заткнуть мне рот, пожалуйста, ваш вариант ответа: кто убийца? Время пошло, в вашем распоряжении тридцать секунд.
Я демонстративно уставился на часы, а Забусов снова удрученно насупился и пробормотал:
— А вы и впрямь прыткий малый... Но при всей вашей прыти вам бы надо понимать, что если б я твердо знал, кто, мы бы здесь с вами лясы не точили. А вот предположить... предположить могу.
Я весь, что называется, превратился во внимание, но Забусов не торопился продолжать, словно все еще раздумывал: говорить — не говорить. Наконец нехотя (впрочем, настолько нехотя, что наигрыш был очевиден) пробормотал:
— У Андрюши Эльпина сейчас положеньице — не позавидуешь... В двух словах и не опишешь.
— Попробуйте в трех, — подбодрил я его.
— Его сейчас вытесняют из рекламы сразу на двух телеканалах... Да что «вытесняют»! Гонят взашей, надо прямо говорить. Там очередная перестройка, хотят контрольный пакет отдать какой-нибудь одной солидной компании, а у него, похоже, не хватает средств... — банкир замолчал, в уме прикидывая, сколько именно, и произнес таким тоном, словно речь шла о том, что означенный шоумен выскочил из дома с одной лишь мелочью в кармане и ему не хватает на сигареты: — Миллионов двадцать пять-тридцать. Долларов, разумеется.
Совпадение необходимой Эльпину суммы с оценкой арефьевского наследства выглядело впечатляющим, что, вероятно, отразилось на моем лице. Но следующим своим сообщением банкир еще подбавил перца:
— В сущности, речь идет не о том, чтобы прикупить или не прикупить выгодный бизнес, нет. Вопрос стоит так: либо он наскребет денег и получит этот контрольный пакет, либо потеряет все, что имеет, потому что его просто выкинут вон. В течение ближайших трех-четырех недель должно определиться, останется он на плаву или пойдет на дно, то есть окажется без гроша. Понятно?
Но я упрямо покачал головой.
— Непонятно.
— Что именно? — сварливо поинтересовался он.
— Именно непонятно следующее: корыстный мотив — условие, как говорят математики, необходимое, но недостаточное. Я вообще мало знаю людей, которым совсем были бы не нужны деньги. Мне, например, нужны. Вам, я думаю, тоже. Но далеко не каждый по этому поводу режет родственников в подворотнях и швыряет их с шестого этажа.
Глядя на него незамутненным взором, я откровенно строил из себя дурачка, и он, судя по тяжелому ответному взгляду, хорошо это понимал. Но мне было наплевать, мне важен был результат, и я его получил:
— Вам что, нужно объяснять, сколько в наше время стоит убить человека? Или вы думаете, что трудно найти исполнителей? Вернее, посредников, которым только мигни — слетятся, как мухи на мед? А что касается того, каждый или не каждый... — Забусов мрачно замолчал, потом продолжил как бы через силу: — Чего уж там, родственников не выбирают. Откройте газеты за прошлый год, да, пожалуй, и за позапрошлый тоже. Насчитаете в общей сложности три скандала, связанных с Эльпиным. В каждом случае его подозревают в устранении конкурента, от всех смертей сказочно выигрывает только он, во всех случаях, сами понимаете, ничего не доказано. А Андрюша еще и в судах выиграл пять дел насчет чести и достоинства. Теперь наконец понятно?
— Да, — кивнул я. — Но раз у нас с вами даже и кандидат есть, то возникает еще один вопросец. Пока чисто гипотетический. Пока. Что мы будем делать, если у меня на руках вопреки вашему пессимизму окажутся все-таки веские доказательства, и я смогу сказать: вот убийца, а?
Лицо Забусова словно бы подернулось дымкой, желтый фонарь расплылся в тумане. Даже голос зазвучал глуше, как будто шел откуда-то из-за поворота. Хотя сами слова были произнесены твердо и даже с нажимом:
— Это уже будет не ваша проблема.
Лично я придерживался прямо противоположного мнения, но не в моих правилах чересчур горячо делить шкуру еще не найденного ее обладателя. Да и десять тысяч зеленых не казались мне настолько лишними в бюджете фирмы, чтобы сейчас пускаться в теоретические споры на тему «если бы, да кабы».
После того, как с необходимыми формальностями было покончено, я сказал то, что обязан был сказать. Что-то вроде обязательной предполетной лекции стюардессы о пользовании надувным спасательным жилетом в случае падения авиалайнера на воду:
— Ну, раз вы теперь мой клиент, выслушайте совет: берите семью и уезжайте куда-нибудь, пока вся эта история не закончится. Нельзя быть спокойным до тех пор, пока убийца не пойман. Если уж он начал вас убивать, так на полпути не остановится, никакие зонтики не помогут.
— Сам бы рад, — пробормотал в ответ Забусов, снова уплывая куда-то лицом, на котором глаз никак не успевал сфокусироваться, как на уходящем в глубь колодца медном пятаке. — Сам бы рад, да дела не отпускают. Надеюсь, мне обеспечат надежную охрану.
— А вашей жене? Насколько я понимаю, по формальному признаку наследница-то именно она?
— Да! — каркнул он неожиданно резко, так, словно я зацепил больное место. — Да! Ей тоже — охрана!
После чего банкир встал и, попрощавшись кивком, вышел, причем процедура зеркально повторилась: сначала один из топтунов выскочил из подъезда, на ходу бормоча что-то в рацию, наружная охрана напряглась и подтянулась, я наконец вышел сам хозяин, с боков прикрываемый телохранителями, а с воздуха зонтиком.
Мои же ощущения лучше всего выразил Прокопчик, сразу вслед за этим явившийся из соседней комнаты, сквозь тонкую перегородку которой, разумеется, слышен был весь разговор:
— П-поздравляю с новым главным п-подозреваемым. Теперь их у тебя д-двое. Еще одно н-небольшое усилие, и опять будет т-три. П-полный комплект. И все г-главные.
Тима и не подозревал, как он в своем сарказме на сей раз оказался близок к истине.
Чтобы в этом убедиться, мне не потребовалось совершать слишком длинных путешествий: принадлежащий господину Блумову салон иномарок «Авто-Мир» находился через две улицы. Но сперва понадобилось преодолеть иной барьер — в виде стойкого нежелания вышеназванного господина со мной встречаться.
Телефонная просьба об аудиенции наткнулась на глухую броню не слишком вежливого отказа. Не помогли никакие интригующие намеки, и в конце концов под угрозой того, что трубка вот-вот будет попросту брошена, пришлось подключить к делу технику. Уже на второй минуте демонстрации некой весьма пикантной аудиозаписи резкости и самоуверенности в голосе Бобса поубавилось, и он согласился на встречу. Но подобные люди так просто не сдаются, и мне было дано убедиться в этом, едва я переступил порог блумовского офиса.
По всей видимости, располагался он в одном из бывших многочисленных режимных КБ, когда-то работавшем на оборону великой империи, но потом в силу известных обстоятельств потерявшем сначала значение, за ним смысл, потом, как следствие, финансирование, а затем соответственно большинство персонала и наконец самое себя. Оставив своего «кадета» за квартал от названного адреса, я дальше отправился пешком и поэтому получил достаточно полное представление об останках этого когда-то гордого и могущественного заведения. Единственное, что сохранилось в неприкосновенности, это условия для того самого «режима»: высокий каменный забор с колючей проволокой поверху, система пропускных пунктов через каждые двадцать шагов, зарешеченные окна, стальные двери, обширная, хорошо просматриваемая (и, будьте спокойны, простреливаемая) с нескольких сторожевых вышек территория.
Прежде все эти прелести худо-бедно обеспечивали хранение военной тайны, а теперь тоже пригодились — но уже для сохранения других, более отвечающих запросам времени интересов. На двух или трех проходных внимательные дяди в полувоенного образца френчах и с ястребиными взорами (вот кого не уволили новые хозяева из всего многотысячного творческого коллектива!) каждый раз дотошно сличали соответствие моей физиономии фотографии на документе. И наконец в сопровождении специально вышедшего встретить меня у последней заставы теперь уже молодого представителя «секьюрити», как следовало из пластиковой таблички на лацкане его не в пример вертухаям старой формации лощеного модернового костюмчика (что, впрочем, являлось единственным, пожалуй, отличием — глаза оставались те же, ястребиные), я попал в главный корпус (бетон, стекло, металл) и был доставлен в приемную размером с волейбольную площадку, где мне строго указали кресло, в которое сесть, и встали рядом, беззастенчиво давая понять, что приглядывают за каждым моим движением. Я понял, что противиться бессмысленно, опустился, куда указано, после чего, как примерный школьник, положил руки на колени и стал ждать, когда вызовут к директору.
Но не тут-то было. В приемной появился еще один молодой ястребиный с табличкой «секьюрити» на строгом сером пиджаке, да вдобавок с металлоискателем в руках. Меня попросили встать, обшарили с помощью прибора, но на этом не успокоились и попросили выложить на столик все из карманов. Я покорно повиновался, тем более что выкладывать особенно было нечего: ключи на брелоке, авторучка, зажигалка «Зиппо», пачка сигарет «Бенсон энд Хеджес», бумажник и носовой платок.
Под моим ироническим взглядом парни вдвоем изучили мое имущество со всей возможной дотошностью — авторучку развинтили, зажигалку вытащили из корпуса, пытались разобрать брелок в виде пластмассового колеса с эмблемой «опеля», но он оказался цельнолитым. На мое, сознаюсь, ерническое предложение разуться и, если прикажут, раздеться до трусов никакой реакции не последовало, но тем не менее меня еще раз проверили металлоискателем, разрешили собрать выложенное для проверки имущество и только тогда молча указали дверь, ведущую в кабинет генерального директора.
Это помещение показалось мне размером уже с небольшое футбольное поле. Хозяин сидел за обширным письменным столом на фоне окна во всю стену, за которым открывался вид на то, что вполне можно было назвать принадлежащим ему автомиром без всяких кавычек: под открытым небом в решетчатых загонах рядами стояли представители населяющей этот мир фауны всех классов, родов, семейств, видов и подвидов — американские «кадиллаки», немецкие «мерседесы», французские «ситроены» и другие совсем уж экзотические звери вроде итальянской «ланчи». На фоне всего этого многоцветья лицо Бобса казалось особенно сумрачным и неприветливым. Он даже не соизволил подняться навстречу, вместо приветствия указав мне на одинокий стул посреди комнаты метрах в пяти от начальственного стола, установленный, подозреваю, специально к моему приходу.
Удрученно покачав головой, я сел на него и сочувственно поинтересовался:
— У вас что, мания преследования? Ваши архаровцы с таким энтузиазмом искали у меня подслушивающее устройство, будто думали, что я пришел давать взятку. Или брать. Так вот, сразу хочу сказать: не надейтесь!
— Хватит паясничать, — мрачно прорычал Блумов, и мне показалось, что привычно зализанные на его макушке волоски приподнялись, как наэлектризованные. — С вами тут станешь психом! Откуда у тебя эта пленка?
Решив пока не обращать внимания на его грубости, я постарался в двух словах ответить на вопрос. Рассказал всю историю с Фиклиным. Бобс помрачнел еще больше и выразил свое отношение к моему рассказу кратко и смачно:
— Сволочь!
— Кто? — уточнил я.
Он подумал и злобно выдохнул:
— Оба!
— Полегче, полегче, — сказал я с укоризной. — Обратите внимание: я ведь к вам пришел, а не к Маргарите Робертовне.
Блумов посмотрел на меня с ненавистью.
— И сколько ты хочешь?
Я вздохнул.
— Вам же еще по телефону было сказано, чего мне надо. Задать несколько вопросов на совершенно другую тему. А пленка здесь ни при чем, просто, извините, не было другого способа овладеть вашим вниманием. Считайте, что ее нет.
— Что значит «нет»? — Бобс все равно продолжал смотреть на меня волком. — Если ты отдашь ее этому... этому... — он даже задохнулся, не находя подходящего определения своему бывшему коммерческому партнеру.
Я начинал отдавать себе отчет, что мы с автомобильным дилером говорим на разных языках: похоже, он органически не способен был понять, как такое может быть, чтобы кто-то добровольно отказывался от шанса выжать из него деньги. Надо было искать общую почву под ногами. Для начала я тоже перешел с ним на «ты».
— Не отдам, — твердо заявил я. — При одном условии: ты мне назовешь убийцу Шурпиных и Малея.
По крайней мере, мне удалось его слегка ошарашить.
— Ты что, спятил? — поинтересовался он недоуменно, но без прежней агрессивности. — С чего ты взял, что я его знаю?
Если он лицедействовал, то довольно умело.
— Ну, может, и не знаешь, — легонько сдал я назад. — Может, предполагаешь. Я же сказал: хочу поговорить, задать несколько вопросов.
Было видно, что Бобс подостыл и призадумался.
— Ладно, — произнес он наконец. — Задавай свои вопросы.
Я поудобнее уселся на стуле, закинул ногу на ногу, непринужденно достал сигареты и закурил. После чего спохватился и протянул пачку по направлению к Блумову:
— Не желаете?
— Не желаю, — отрезал он. — Хочу жить долго.
— Тогда вопрос первый: почему вы с женой в милиции ничего не сказали о мотивах убийства Наума? И сразу второй: как вы собираетесь извлечь его ключ из депозитной ячейки в банке?
— Экий ты ушлый малый... — на этот раз во взгляде Бобса мне почудилось что-то похожее на уважение. — Ну положим, насчет мотивов тебе твои кореша в ментовке сказали, а вот как ты узнал про банк? Нет, правильно я тогда говорил, что ты у Нюмы «жучка» воткнул!
Ни первое (несправедливое), ни второе (вполне отвечающее действительности) предположения я комментировать не собирался. Тем более что про милицию сделал вывод из простого факта: если там уже начали связывать смерти Шурпиных и Малея, я уже давно должен был бы давать показания господам Мнишину и Харину. А что касается банка — это и вовсе было моим голым предположением, ни на чем, кроме просьбы Арефьева к наследникам, о которой я узнал от Пирумова, не основанном.
Проще говоря, я взял Бобса на пушку, а он купился. Поэтому я промолчал, всем своим видом давая понять, что жду ответов на конкретные вопросы.
Блумов тоже замолчал, насупясь, а потом все-таки неохотно выдавил из себя, начав с конца:
— Ничего из банка мы извлекать не собираемся. Когда придет время, соберутся-то все свои люди, можно сказать, родственнички, — при этих словах он скривил губы: то ли усмехнулся, то ли оскалился, — и решим соответственно, по-родственному. Например, дверь сломаем. И дружкам твоим в красивых фуражках я ничего не сказал по той же причине, что это наше семейное дело. Сами разберемся.
— Значит, дверь сломаете, — повторил я. — Тогда вопрос третий: а как будете делить то, что было предназначено Шурпиной и Малею? Пропорционально?
И тут автомобильный торговец впервые сорвался.
— Доля Малея наша, ясно? Его сестра — его наследница! — заорал он, надсаживаясь. — И вообще... Твое какое собачье дело? Тебя туда не пустят, не рассчитывай! Я же сказал: разберемся сами!
Произнеся все это, Бобс уставился на меня такими холодными недобрыми глазами, с таким выражением, что на морду ему смело можно было вешать табличку «Не влезай — убьет!» И я вдруг вспомнил, что глотающий слезы и сопли Фиклин рассказывал мне, как однажды кто-то из недругов гада Борьки Блумова через забор закидал его стоянку предназначенных на продажу роскошных автомобилей гранатами. Шуму было сначала на весь квартал, а потом, благодаря газетам, на весь город. Так Бобс даже не пустил людей из угрозыска на территорию, сказал: все в порядке, никого не убило, а насчет остального не беспокойтесь. Добавив примерно то же, что сейчас мне: сами разберемся. И, по слухам, действительно разобрались.
В разных точках города взорвалась еще пара-тройка иномарок, правда, уже на этот раз кое-кого убило. Зато гранат через заборы больше никто не бросал.
— Хорошо, хорошо, — кивнул я успокоительно, хотя на самом деле ничего хорошего ни в Бобсе, ни в его специфических способах самому во всем разбираться не усматривал. — Будем считать, что на первые три вопроса ответы получены. Вопрос четвертый и последний: кто же, все-таки, по-твоему, убийца?
— Да кто угодно! — фыркнул Блумов, успокаиваясь по мере изменения неприятной ему темы.
— Кто угодно — значит, и ты? — спросил я с невинным видом. — Доля Шурпиной ведь делится теперь между всеми оставшимися, а Малея и вовсе отходит к вам, так?
Он снова начал наливаться кровью, разевая рот, как приготовленная к потрошению рыба, и я поспешил отступить:
— Спокойно, спокойно, никто не ждет, что ты прямо так и заявишь: «Я — убийца». Но если не ты, то кто же?
Заметным даже со стороны усилием воли Бобс привел себя в чувство и сообщил уже без излишней экзальтации:
— Хоть бы и эта крыса, Гришка Забусов!
— Забусов?! — удивился я. — Солидный человек, президент крупного банка...
— Ага, президент, — гоготнул Блумов. — Только ты пойди разузнай, на чьи денежки банк-то открылся. И заодно спроси, какая у этого президента была кликуха, когда он еще букмекером на бегунках крутился. Гнус, вот как его люди-то называли!
Я молчал, на этот раз действительно пораженный.
А Бобс, довольный произведенным впечатлением, продолжал рассказывать. У букмекера, или просто бука, такая работа, что кто-то из тотошников постоянно ему должен. И естественно, кто-то не отдает. Еще в те далекие социалистические времена Григорию Забусову по кличке Гнус понадобилась хорошая «крыша», способная одновременно выбивать долги и защищать от возможных наездов недовольных должников. И он, разумеется, такой «крышей» обзавелся: по словам Блумова, его патронировал сам ставший впоследствии знаменитым московским уголовным авторитетом бывший боксер и каратист Пиночет. А когда в стране зашевелилось наконец выпущенное из глубокой тени частное предпринимательство и всем вокруг понадобились деньги, Гнус оперативно переквалифицировался и начал давать деньги в рост, тем более что опыт выбивания долгов у него за спиной имелся отличный. И хотя Пиночета года четыре назад застрелили при разборке в кафе «Лебедь», а сменивший его в качестве «крыши» над Гнусом не менее известный бандит Чапа прошлым летом умер от передозировки наркотиков, бизнес Забусова не только не пострадал, а наоборот, вырос и качественно видоизменился: из подпольного ростовщика Гнус превратился во вполне легального и уважаемого банкира. Причем Блумов не сомневался, чьи именно деньги составили основу учредительного капитала, и, соответственно, кому идет львиная доля прибыли: в совете директоров «Генерал-банка» и сейчас состоят два бандитских авторитета и даже один вор в законе.
— Но они его всегда держали на коротком поводке, все это одна видимость, своих денег у него немного... — с презрительной миной подвел итог Бобс, но дальше его губы изломались уже в недобрую усмешку: — А тут сами знаете, какой куш! Да он бы маму родную зарезал по такому случаю, не то что двоюродного брата жены!
Я в задумчивости снова закурил, сигарета оказалась последней, я скомкал пачку, поискал глазами, куда ее выбросить и обнаружил мусорную корзину в углу метрах в четырех от меня. Прицелился и точным броском отправил ее туда.
— Ловкач, — с кривой усмешкой прокомментировал Блумов. — Если ты и в делах такой же меткий...
— Такой же, — обнадежил я его.
— Еще вопросы есть? — спросил он хмуро.
— Да, один. Хочу все-таки понять: почему ты так боишься именно моих «жучков»? Меня ведь твоя коммерция не волнует, я известно чем интересуюсь. Выходит, тебе есть что скрывать?
— От вашего шпионского племени надо скрывать все, что можно, — тяжко вздохнул Бобс, но мне показалось, что он слегка отвел глаза. — И кабы у тебя не было этой пленки, ты бы у меня узнал, чего я н е боюсь. Но все равно запомни: всплывет она — ты у меня тоже всплывешь уже на следующий день. Кверху брюхом в Москве-реке.
Быть может, где-то под столом у него была тайная кнопка, потому что Блумов поднялся на ноги, давая понять, что аудиенция окончена, и сейчас же из-за дверей появился очередной представитель отряда ястребиных, который отконвоировал меня к выходу на улицу. Последнее слово осталось-таки за автомобильным дилером. Во всяком случае, так ему, наверное, представлялось.
Я же надеялся, что если не в буквальном, то хотя бы в переносном смысле оно останется за мной. Главная моя надежда была на миниатюрный микрофон с передатчиком, который я загодя упрятал на дно лежащей сейчас в мусорной корзине пустой пачки из-под сигарет «Бенсон энд Хеджес».

Предыдущая страница 14 Следующая страница


15 Сергей Устинов

14. Фермопильский проход

Болтун Прокопчик в этот раз оказался-таки, к моему глубокому разочарованию, прозорливцем. Судя по собранным на текущий момент сведениям, вся троица — банкир, автодилер и шоумен имели по крайней мере возможность, а каждый в отдельности еще и свой персональный мотив для убийства наследников-конкурентов. Да и покойный Котик был прав: к этим столпам общества так запросто не подступишься. Они не то, что широкопрофильный брокер Фиклин, сами на дело не ходят. Да случись чего, их и не прижмешь в темном углу, не испугаешь паяльной лампой — скорее они сами кого хочешь напугают до смерти.
Если в подобной ситуации и можно что-то выяснить доподлинно, то бишь с получением хоть каких-то объективных доказательств, то все способы достижения этого были изобретены задолго до моего рождения и почему-то как один определяются исключительно в военных терминах типа: «разведка боем» или, например, «ложный удар». Цель и смысл у них в принципе одни и те же — своими действиями взбудоражить противника и спровоцировать его на встречные активные ходы, проследив за которыми, можно получить ценную разведывательную информацию о вражеских силах, планах и вообще разных секретах. Собственно, я уже достиг этого однажды с Малеем, и теперь собирался повторить то же в отношении Бобса: обозначил свое присутствие, слегка попугал, чуть-чуть пошантажировал. Одновременно расставил силки и теперь ожидаю, попадется ли в них что-нибудь стоящее. Познакомившись в первом приближении с нервическим характером господина Блумова, я надеялся на довольно скорую реакцию с его стороны.
Обо всем этом я размышлял, неспешно дрейфуя в сторону оставленного неподалеку «кадета», где, согласно моим чаяниям, под передним сиденьем уже должен был вовсю крутиться магнитофон, записывающий разговоры в кабинете хозяина «Авто-Мира». Чтобы оказаться у цели, мне оставалось свернуть за угол, и я, скорее не из каких-то конкретных опасений, а просто по многолетней привычке делать это, находясь на работе, проверился. Нагнулся поправить шнурок ботинка около косо припаркованного к тротуару «жигуленка» и в его боковом зеркале сразу увидел «хвост».
Ну, вот и реакция. Правда не совсем такая, как ожидалось, но уж что скорая — несомненно. Даже, пожалуй, слишком.
Это, конечно, было неприятно. И главная из неприятностей — с «хвостом» мне нельзя к машине. Хорош бы я был через пару минут в своем «кадете», цепляя наушники на голову, чтобы проверить, идет ли запись! На глазах у «хвоста»...
Я срисовал его еще у проходной, в тот момент, когда покинул пределы строго охраняемой автомобильной зоны. Коротышка в линялой джинсовой курточке с такой же застиранной почти до полной бесцветности физиономией подпирал стенку на противоположной стороне переулка. Он автоматически запомнился мне именно потому, что стоял, а не двигался, как прочие прохожие. Так меня научили много лет назад: выходя на улицу, отметь всех, кто неподвижен, а спустя некоторое время постарайся определить, кто из них тронулся за тобой. Разумеется, хороший, профессиональный «хвост», в свою очередь, постарается не броситься тебе в глаза, найдет укрытие или, ожидая тебя, будет все время находиться в движении. Но мой торчал столбом на одном месте, не очень искусно делая вид, что пялится куда-то в небеса. Это хорошо, потому что может означать, что я имею дело не с профи. Если так оно и есть, оторваться от них будет легко. Но вот надо ли?
Для начала имело смысл, извините за невольный каламбур, проверить «хвост» на вшивость: во-первых, его качественные характеристики, во-вторых, количественные (сколько человек меня ведут), и наконец, при удачном стечении обстоятельств, попытаться выяснить, откуда, что называется, ноги растут. Приведя шнурки в порядок, я разогнулся и неторопливо двинулся дальше.
Как ни странно, первыми явились ответы на два последних вопроса. Явились в образе мрачного детины с запавшей мне в память литой и, как всякая чугунная болванка, маловыразительной мордой, которую Прокопчик в свое время художественно запечатлел сквозь бликующее стекло «беэмвушки». Остановившись у палатки уличного книготорговца, я минуты три, если не больше, лениво разглядывал цветастые обложки, один фантастический триллер даже повертел в руках, после чего резко положил его на место, посмотрел на часы, словно вспомнил, что куда-то спешу, и взял с места в карьер. Уже через десять шагов определив, что мой маневр вынужденно повторили еще как минимум трое: кроме чугуннолитого знакомца и застиранного коротышки дернулся поджарый жилистый парень в буром пиджаке. Из всего этого я сделал вывод, что следят за мной все те же ванинские бандиты, которые потеряли меня тогда на пути от онкоцентра. И их как минимум больше двух.
Собственно говоря, напрашивались и другие выводы. Пареньки действительно не профессионалы, и уйти от них труда не составит. Но сейчас меня занимало не это. Меня занимала мысль, что все, кажется, встало наконец на свои места.
Это ванинские стерегут в больнице старика Арефьева от непрошенных интересантов. А тот, кто искусственно поддерживает в умирающем миллионере жизнь, одновременно наняв охранять подходы к нему одну из самых крутых банд в городе, и есть выигрывающий время для новых преступлений убийца. И это ванинские же ведут меня от дверей офиса Блумова.
Значит, все-таки Блумов. Кобра гремучая, как нежно охарактеризовал его мой приятель Фиклин. Блумов, которому «живую душу погубить, что водички попить». Бобс «разберемся-сами». Похоже, я все-таки вычислил его, и теперь дальнейшее — дело техники. Вернее, дело за техникой. Надо отрываться от этих филеров-любителей и как можно быстрее возвращаться к «кадету». У меня аж зуд в ладонях начался от нетерпения — так хотелось немедленно узнать, не занесло ли уже чего интересного в мои электромагнитные сети.
Но, к сожалению, слишком торопиться при этом я не имел права: уходить от «хвоста» следовало без излишней экзальтации, их добросовестные насчет наших отношений заблуждения в будущем мне еще могли пригодиться. Поэтому я взял себя в руки и приступил к делу неторопливо, со всей серьезностью.
Прозрачный вечер густел на глазах. Но до настоящей темноты еще было далеко, поэтому просто потеряться где-нибудь в проходных дворах мне не удастся, придется применять иные способы. Лучше и эффективней всего было бы крутануть примитивный «сквозняк» — войти, скажем, в кафе, магазин или парикмахерскую, а выйти с другой стороны через служебный вход. Район был мой, знакомый с детства, и этот вариант на первый взгляд представлялся самым легким и простым. Но только на первый.
Уже направившись фланирующей походкой к известному заведеньицу, во дни моей юности бывшему безымянной общепитовской столовкой, а в последующей своей реинкарнации ставшему артистическим ресторанчиком с элегантным названием «Три О», я на полпути внутренне замер. То есть ноги мои все еще двигались в заданном направлении, по-прежнему имитируя рассеянную походку, но я уже знал, что «сквозняк» не годится. Сейчас мне, как лисице, надо не просто уйти от охотников, но еще и постараться увести их от норы, то бишь от «кадета». Увести подальше и только там потеряться уже окончательно.
В этом случае выбор сужается. Метро — отличный способ оторваться, можно спуститься по эскалатору и тут же по другому подняться, можно заклинить ногой дверь и выскочить из вагона, когда поезд уже тронется, есть и еще несколько столь же простых, сколь действенных способов, но все они не подходят к данному случаю, ибо явно демонстрируют мое желание избавиться от «хвоста». Срочно требуется что-то иное.
Переулок кончился, я оказался на углу проспекта и увидел довольно необычную для этого времени суток густую толпу, прущую по тротуару, как вода в половодье, со стороны расположенного поблизости стадиона, где, вероятно, только что закончился матч. К остановке подошел троллейбус, и возбужденные любители футбола толкаясь стали набиваться в него. Задние бесцеремонно напирали, уминая передних, даже снаружи было видно, что в салоне уже не протолкнуться, и я понял, что вот он, мой шанс. Пытаясь отрегулировать приток пассажиров, водитель закрыл переднюю дверь. Тут я ускорил шаг, вспомнил молодость и с разгону ввинтился в плотную людскую массу, осаждающую хвостовой вход.
Выяснилось, что это не так легко, сказывалось отсутствие в последние годы ежедневных когда-то тренировок, однако я справился. Во мне проснулся здоровый азарт, пришлось двумя руками уцепиться за поручень, надавить плечом, боднуть кого-то головой, но в конце концов я все-таки оказался на задней площадке. С сожалением отметив, что по крайней мере Бурый Пиджак и Чугунная Болванка успели последовать моему примеру. Куда делся Линялый, я сразу определить не успел и было обрадовался, что одним филер-ком у меня теперь за спиной меньше, но скоро выяснилось, что торжествовать рано. Едва троллейбус тронулся с места, в заднем стекле я увидел знакомый зелено-бутылочный нос BMW-320 и сделал огорчительный вывод, что меня ведут несколько большими силами, чем мною предполагалось.
Ну что ж, не остается ничего иного, как начать резать «хвост» по частям. Энергично заработав локтями, я стал пробираться в глубь троллейбуса.
Путь оказался, мягко говоря, тернист. Сжатая под большим давлением масса болельщиков состояла главным образом из довольно нехилых мужиков, взвинченных только что закончившимся зрелищем, и проталкиваться сквозь пропахшие потом, чесноком и пивом тела было делом не самым легким и приятным. Мне отдавили ноги, а пару раз вполне чувствительно заехали локтем по ребрам, еще отлично помнящим вчерашнего Фиклина со «слеппером». Но игра стоила свеч: моим филерочкам, которые тоже яростно продирались мне вслед, доставалось еще горше от разъяренных мной пассажиров, ребятки постепенно отставали, и можно было надеяться, что, когда на очередной остановке я предприму последний рывок к передней двери, они за мной не успеют, попросту застряв в вязкой человеческой пробке. А если и успеют, то не все. Периодически, чтобы мои передвижения не носили внешне чересчур целенаправленный характер, я останавливался, краем глаза поглядывая за своими опекунами. Вот во время одной подобной передышки, опустив глаза, я и увидел нечто такое, от чего на лбу у меня выступила мгновенная испарина: буропиджачный тип сжимал в правой руке нож.
Это несколько меняло дело. Да что я говорю ерунду: это меняло его в корне! Жилистый парень держал нож пальцами за рукоятку так, что лезвие уходило ему под рукав пиджака. Так оружие держат, готовясь нанести удар внезапный и коварный. И у меня не было сомнений, на кого он будет направлен. Значит, это не «хвост». Это мои убийцы.
Наверное, при этой мысли я отчасти утратил над собой контроль и не успел отвести глаза. Бурый Пиджак проследил за моим взглядом, застывшем на его руке, и по выражению злой досады, перекосившему его морду, стало ясно, что все, игры кончились. Уже больше не таясь друг от друга, мы одновременно рванулись к выходу, и пара метров, разделяющая нас, вполне могла стать той дистанцией, которая отделяла мою жизнь от смерти.
На людной улице резать меня не очень-то сподручно, а вот сейчас, в людской давке, никто ничего даже не заметит. Троллейбус уже подкатывал к очередной остановке, когда между мной и передней дверью оставалось всего несколько человек. И тут на моем пути встала спина, которая умудрялась загораживать практически весь проход. Это была не спина, а китайская стена, которую не обойти, не объехать. Здоровенный, как высоковольтная опора, дядька в мятой серой рубахе с пропитанными потом подмышками держался раскидистыми ручищами за металлические поручни сразу с обеих сторон прохода и явно не собирался меня пропускать.
— А ну осади, — не посчитав нужным даже обернуться, пророкотал он в ответ на мои тщетные попытки взять приступом охраняемый им рубеж. — Небось все тут сходим.
Вы-то тут сойдете, а я-то тут останусь, мелькнула полная безнадежности мысль. Почти физически ощущая, как нож вот-вот с хрустом войдет мне под лопатку, я последним отчаянным усилием нырнул вперед, буквально по головам возмущенно орущих, толкающих и матерящих меня граждан, мирно сидевших до того на передних местах, проскочил, протиснулся, протырился к выходу и, едва дверь с усталым вздохом отъехала в сторону, натуральным образом выпал из троллейбуса на асфальт.
Но залеживаться в мои планы не входило. Вскочив на ноги, я резво бросился вперед по ходу движения, потому что в противоположную сторону бежать не имело смысла: там могла ждать зеленая «беэмвуха». Обернувшись на бегу, я увидел, что и Бурый Пиджак, и Чугунная Болванка несутся за мной. Впрочем, когда позади осталась первая стометровка, я, глянув вперед, обнаружил прямо по курсу Линялого и рядом с ним еще кого-то, чьи очертания из-за того, что все прыгало в глазах, было не разобрать: надо полагать, они на машине обогнали нас и теперь вышли для торжественной встречи. Времени на обдумывание, что делать, практически не оставалось. Цейтнот.
Спереди и сзади люди, которые хотят меня убить, слева сплошной поток несущихся по проспекту машин, справа забор какой-то стройки с распахнутыми по широкой российской привычке воротами. Цугцванг.
Кругом по тротуару брели озабоченные собственными делами пешеходы, мимо катили автомобили, но у меня сразу сложилось в голове, что на помощь со стороны рассчитывать не приходится. Если я хоть на секунду остановлюсь, чтобы кому-то что-то объяснить, все произойдет так быстро, что никто не успеет не только помочь, но даже понять. В последней безумной надежде я еще раз окинул взглядом окрестности в поисках хоть какого-нибудь патрульного, хоть гаишника на худой конец. И не найдя, выбрал ворота.
Может, показалось, а может, и впрямь на мелькнувшей передо мной в последний миг неотчетливой, как смазанная фотка, роже Линялого сияла злорадная ухмылка. Да, охотники загнали зверя в капкан и теперь могли ликовать.
На стройплощадке гонка резко снизила темп, из спринтерского забега превратившись в кросс по пересеченной местности. Я бы сказал, очень сильно пересеченной. Похоже, это вообще не было стройкой в обычном смысле слова, а скорее реконструкцией старинной пятиэтажки — все пространство перед кряжистым потемневшим от времени каменным домом было завалено его вывернутыми наружу внутренностями. С ходу перемахнув через две кучи мусора, на третьей я споткнулся и полетел на землю, больно ударившись коленкой и грудью об раскиданные повсюду кирпичные обломки. Впрочем, моим преследователям приходилось не легче, поэтому мне удавалось держать прежнюю дистанцию между нами до самого дома. Но когда до ближайшего парадного с сорванной дверью, зияющего черным провалом, как разинутый рот удавленника, оставались считанные метры, у меня снова забились в голове уже не мысли даже, а какая-то дробная морзянка из отдельных слов-понятий: куда? — вокруг! — успею? — нет!!! — в дом, наверх!..
И я прыгнул в этот провал, как в омут, пролетел четыре этажа и остановился только потому, что дальше двигаться не мог, не хватало дыхалки.
Но внизу уже торжествующе громко топали несколько пар ног, и надо было на что-то решаться. В мутном свете, едва проникающем сюда из выломанных окон, я огляделся и обнаружил, что стою на площадке, чуть не до потолка заваленной битым кирпичом. Наверное, его выволакивали из уходящих вправо и влево квартир и сваливали здесь до тех пор, пока не образовались две огромные груды, между которыми оставалась лишь небольшая тропка.
Что там дальше? Еще один этаж? И крыша?
А потом что? Красивый полет над вечерним городом?..
Топот приближался. В пролете уже показались первые макушки охотников за моей жизнью. Вдруг ощутив в себе поднявшуюся откуда-то из генных глубин первобытную ярость своего хищниками загнанного на скалу пещерного предка, я схватил здоровенный обломок стены и швырнул его вниз. Не знаю, удалось ли мне в кого-нибудь попасть, но грохота и пыли поднялось предостаточно. А главное, преследователи сдали назад, и оттуда, из-под лестницы, послышалась глухая ругань.
— Давай по одному, обормоты! — крикнул я, воодушевленный успехом, взвешивая на руке новый обломок. — Тут на всех хватит!
Однако обормоты не торопились в атаку.
Тогда, на всякий случай, чтоб не расслаблялись, я один за другим отправил в пролет еще несколько внушительных снарядов, но никакого адекватного ответа не получил. Похоже, у них либо не было при себе ничего огнестрельного, либо они все-таки побаивались затевать пальбу посреди города. Однако расслабляться не следовало и мне.
Я отступил назад по узкому проходу между пирамидами из битого кирпича таким образом, чтобы в случае чего укрыться за ними от пуль и, не теряя времени, принялся наощупь отбирать подходящие каменные куски и складывать их рядом, чтоб были под рукой. Одновременно я напряженно прислушивался к доносящимся снизу звукам, судя по которым там все-таки происходило какое-то движение, из чего следовало заключить, что противник отнюдь не сдался, а лишь отошел, готовя контрнаступление. И действительно через пару минут я получил этому грозное подтверждение.
На лестнице снова послышались тяжелые шаги, я выглянул из-за укрытия и в сумерках сперва не смог разобрать, что происходит, а когда разобрал, похолодел. Эти сволочи нашли где-то большой лист кровельного железа и теперь двигались ко мне под его прикрытием. Еще слава Богу, что он оказался немного шире, чем требовалось, и им было трудно разворачиваться с этой хреновиной на лестнице, она звенела и громыхала, цепляясь за углы, но неуклонно продвигалась ко мне.
Я швырнул в нее одну каменюку, потом сразу вторую, третью. Грохот, пыль, звон стояли адовы, но этот чертов щит неуклонно приближался, наполняя мою душу отчаянием. Через пару минут они уже почти взобрались на площадку, и мне оставалось лишь отступить по узкой тропке меж двух каменных куч, заняв последний рубеж обороны, мой Фермопильский проход, защищая который, я должен был, видимо, геройски умереть.
Но, наверное, в связи с отсутствием спартанского воспитания перспектива погибнуть красиво и с достоинством меня не вдохновляла. Ничего, кроме животного страха, я, сознаюсь, в тот момент не испытывал и поэтому ничем иным, как животным инстинктивным порывом, свои дальнейшие действия объяснить не могу. Собственно, я даже не очень хорошо помню, что произошло. Кажется, у меня вырвался какой-то горловой звериный рык, одновременно с этим я выскочил из своего последнего укрытия и руками, ногами, всем туловищем ударил по железному листу, по укрывающимся за ним убийцам.
Каким-то чудом мне при этом удалось удержаться на ногах. Чего не скажешь о них. Противник был в буквальном смысле отброшен, и судя по стонам и матерным крикам, последовавшим за моей контратакой, понес не только физический, но и значительный моральный урон. Я же стоял на вершине, дрожа от пережитого напряжения и все глубже осознавая, что второй раунд наверняка будет уже не в мою пользу. Эти спортивные пареньки не привыкли к поражениям, они просто так не сдадутся, очень скоро следует ждать продолжения. Поэтому у меня есть совсем немного времени, чтобы придумать, как отсюда выбраться.
Тихо, едва не на цыпочках, я перебрался ко входу в левую квартиру. Здесь было немного светлее, в оконных проемах без стекол и рам багровел гаснущий день. Перегнувшись через подоконник, я глянул вниз: высокий четвертый этаж, щебень и поблескивающее в закатных лучах битое стекло — не лучшая площадка для приземления. Высунувшись еще глубже, я оглядел стены в поисках водосточных труб, но таковых не обнаружил. Снова тупик. Нет выхода.
Надо было скорей возвращаться туда, где я хоть как-то, хоть из последних сил, но мог еще держаться. Обреченно я тронулся в обратный путь, и тут в коридоре мой взгляд упал на небольшое темное помещение, в глубине которого что-то тускло отсвечивало. Шагнув туда, я догадался, что это бывшая ванная, а блестят в углу свежепроложенные водопроводные трубы. Безумная надежда заставила еще более учащенно биться мое сердце: присев на корточки, я ощупал пол руками и определил, что, как я и надеялся, на месте прокладки труб в нем проломлена дыра. Теперь оставалось опытным путем определить, пролезет ли в нее человек. Не вообще человек и не какой-нибудь там Гудино Гудини, а конкретно я.
Для начала, стащив с себя куртку, я швырнул ее вниз, после чего, мысленно перекрестившись, ухватился за трубу и принялся сползать по ней ногами вперед. Это было очень тяжкое испытание, которое я и сейчас не могу вспоминать без сосущего чувства под ложечкой. Особенно тот момент, когда бедра уже прошли в дырку и вдруг застряли руки с плечами. Но мысль, что эти подонки застанут меня в такой унизительной и беспомощной позиции, придала мне невиданных сил. Не знаю как, но, изорвав на себе всю одежду, оставив на острых краях перекрытия лохмотья кожи, я все-таки протиснулся. Правда, чуть не рухнув по инерции на пол.
Там тоже имелась дырка, ведущая дальше вниз, но организм отказывался воспринимать даже саму мысль о повторении подобного испытания, и я решил на сей раз пойти ему навстречу. Выглянув осторожно из квартиры на площадку третьего этажа, я никого там не обнаружил: все ушли на фронт, голоса раздавались теперь уже сверху. Окрыленный удачей я скатился вниз по лестнице и у выхода из подъезда лицом к лицу столкнулся с Бурым Пиджаком.
Он стоял и, задрав голову, прислушивался к звукам ведущихся наверху боевых действий. Наверное, пока меня должны были убивать, его оставили здесь на шухере, и вид живого и почти невредимого приговоренного к смерти, в одиночестве покидающего место казни, произвел на него сильное впечатление: у него отвисла челюсть и слегка остекленели глаза. Но он быстро справился с собой и выхватил из кармана нож — тот самый. После чего сделал им выпад в мою сторону.
— Это ты зря, — сказал я, перехватывая ему руку и заводя ее на прием. — Этому-то меня хорошо научили.
Нож выпал, но парень, завыв от резкой боли, попытался все-таки вырваться, крутясь и норовя пхнуть меня ногой в пах. Из чего я сделал вывод, что его-то, похоже, никто никогда ничему не учил, и со злорадным удовлетворением уперся покрепче и дернул так, что хрустнуло. Он обмяк от боли и сполз на землю. Надеюсь, я сломал ему руку сразу в паре-тройке мест и ближайшие несколько месяцев у него больше не будет возможности работать по специальности.
Подобрав нож, я покинул стройплощадку и оказался на улице. Здесь как будто ничего не изменилось: все так же летели по проспекту автомобили, плелись по тротуару натрудившиеся за день прохожие, к остановке подкатывал очередной троллейбус. Но мне в первую очередь был интересен иной объект — бутылочно-зеленая BMW. Я подскочил к ней и с пугающим меня самого сладострастием вонзил финку сначала в переднее, а потом в заднее колесо. На большее времени не оставалось: троллейбус уже отваливал от тротуара, я еле-еле успел вскочить на подножку.
Наверное, мой вид был для нормальных людей пугающ — я ловил на себе подозрительные взгляды пассажиров, а одна пожилая тетка с сумками даже пересела от меня подальше. Однако мне было наплевать. Я все-таки оторвался от «хвоста».
Еще трясущийся, грязный, ободранный, местами даже практически освежеванный, но главное — живой. Живой!
Понадобилось совсем немного времени, что-то около полутора троллейбусных остановок, чтобы я, трезво оценивая сложившуюся ситуацию, вынужден был внести существенную поправку: пока живой.

Предыдущая страница 15 Следующая страница


Стеклянный дом, или Ключи от смерти 16

15. Наличные отношения

« — ...ты у меня тоже всплывешь уже на следующий день. Кверху брюхом в Москве-реке...»
Благодаря чувствительному микрофону казалось, что отодвигаемое кресло скрипит, словно несмазанное тележное колесо — это Бобс встал, намекая посетителю, что тот у него загостился. В следующее мгновение мне показалось, будто по полу тащат волоком трехстворчатый шкаф, и с некоторым опозданием пришла догадка: Господи, неужто это я с таким грохотом встаю со стула?
Дважды щелкнув, как пистолетный затвор, дверь в кабинет открылась и закрылась, после чего наступила тишина. В этой тишине раздались звуки, которые я тоже сперва не смог идентифицировать: как если бы огромная ладонь мерно похлопывала по необъятной лысине. Хлопки приближались, нарастали, и я вдруг с замиранием сердца понял, что это шаги. Блумов шел по направлению к мусорной корзине!
Сейчас он наклонится, протянет руку и грубо выхватит оттуда пачку «Бенсон энд Хеджес»... В предчувствии душераздирающего треска я уже готов был сорвать наушники, но шаги замерли, жалобно пискнула половица, и они так же мерно начали удаляться. Бобс в задумчивости расхаживал по паркету.
Снова заскрипело — он сел обратно в кресло. Зашебуршал селектор, и кокетливый женский голос откликнулся:
— Слушаю, Борис Федорович!
Блумов коротко протявкал:
— Нина, Геннадий появился наконец?
— Да, он у себя.
— Попросите его ко мне зайти.
Шаги у явившегося на зов уже через пару минут Геннадия были тяжелее, чем у хозяина, а голос глухой и гулкий, как из бочки:
— Вызывали, Борис Федорович?
— Вызывал, — с неприятной многообещающей интонацией откликнулся Бобс, но неожиданно для меня в их рутинно начавшемся диалоге начальника и подчиненного это оказались едва ли не последние человеческие слова. Потому что дальше Блумов зловеще поинтересовался: — Что, Лешак, большая гава?
Я услышал сперва, как тяжко засопел пришедший, потом он натужно выдавил из себя:
— Да, сверзили. Абодье не в кость. Сперва-то по кайфу, а потом баддоха в зырки, да еще этот оперсос накашпырил...
— Балдоха, значит? — еще более зловеще перебил его Бобс. — Мне на баддоху класть с прибором, я галье мечу! Твой гумозник вместо бондаря двух пупкарей завалил, дудоргу кинул и рога заломил! А оперсос теперь шнырит вокруг, уже зенки запалил, вот-вот жухнется.
— Ну, лакша, ну, с кем не бывает! — в голосе Лешака появились почти плачущие нотки. — За него Зубарик мазу держит!
— Маза твоя. Ты мне набил про гейт на говре, твой ответ. Каляка больше нет, загаси его, — жестко распорядился Бобс, и я услышал, как скрипит, словно подводит итог, кресло, из которого он встает, собираясь намекнуть, что время истекло. Но Лешак буквально взмолился:
— Папа, дай вант, вырулим! Кентуха сам гурится, зарубку кладет — все будет гбуро. Он битый, канает на масть, сукой быть!
Я услышал странный звук — будто голубь топчется на жестяном подоконнике, и не сразу догадался, что это Блумов стучит ногтями по полированному столу. Видимо, папа задумался. Потом спросил:
— Каленый?
— Красненькая за руль сорок шесть, чалился у комиков, — с готовностью отрапортовал Лешак. — Он сейчас на лимоне, куклимит, дышит тихо. А ко мне у него зябок. Так что блат в доску.
— Погоняла? — поинтересовался Бобс. Похоже, он менял гнев на милость.
— Мойва.
— Окрас?
— Один на льдине, ломом подпоясанный.
Оба замолчали. Первым заискивающе вступил Лешак:
— Да я уж дал на завтра бризец. Все будет внехипеш. Гецильник накноцали. И винтарь готов.
Снова была томительная пауза, после которой наконец кресло удовлетворенно скрипнуло, и Бобс произнес:
— Ништяк. Твоя маза. Еще один гнилой заход — и вместо максы будет крант. Бычишь?
— Бычу, — с заметным облегчением подтвердил Лешак. И вдруг без всякого перехода заговорил на нормальном языке: — Я вам больше не нужен, Борис Федорович? Разрешите идти?
— Да, пожалуйста, — благосклонно отпустил его Блумов. Все дальнейшие разговоры на пленке больше не имели к делу никакого отношения. К делу, интересующему меня, разумеется.
Бобс вел переговоры о покупке партии «опелей», распекал главного бухгалтера — на вполне обыденном канцелярском языке, между прочим. Обсуждал какие-то планы со своими замами. Но меня это не огорчало. Главное я узнал: Блумов и есть тот самый убийца, вернее, заказчик, которого мне надо было найти и изобличить.
Как он сказал этому Лешаку: «Ты мне набил про гейт на говре»? Я не самый большой знаток фени, но ключевые слова понимаю, а дальше, как говорится, догадываюсь по интонации. Так что, по-моему, в переводе это означает что-то вроде «ты мне подал идею насчет убийства на кладбище». Сперва у наемного киллера все шло, как задумано, но из-за солнца, которое било снайперу в глаза («балдоха в зырки»), пошло наперекосяк, а там и ваш покорный слуга «оперсос» подключился, «накашпырил», то бишь вмешался не к месту.
Я не помню слова «абодье», но поскольку оно пошло «не в кость», по общему смыслу можно предположить, что это, наверное, везуха, удача или что-нибудь в таком же роде.
Бобс принял жесткое, но довольно характерное для подобных случаев решение: несправившегося с заданием исполнителя уничтожить. Впрочем, сколько я наслышан, в этом бизнесе такое случается и со справившимися. Однако Лешак сумел его уговорить, выпросил еще одну попытку, очень трогательно поведал, что «кентуха» сам переживает, клянется, будто в следующий раз все пройдет отлично. Объяснил, что киллер опытный, вполне годится для подобных дел — «канает на масть». А от себя добавил, что на завтра уже дал ему «бризец» — наколку, план действий, после чего они вместе с киллером «накноцали», то бишь обнаружили, выискали, определили какой-то «гецильник» (значение этого слова мне казалось смутно знакомым, однако точно я не помнил, но опять-таки из контекста предположил, что это, вероятно, место проведения акции). И Блумов, поломавшись маленько, согласился, дал возможность «вырулить». Сурово напоследок пригрозив, что этот раз точно последний, больше поблажек не будет.
Итак, вопросы.
Ключевое слово во всех рассуждениях — завтра. Именно на завтра Лешак дал «бризец» киллеру по кличке Мойва. Завтра, стало быть, должно состояться новое убийство. Но кого — я не знал.
То есть твердо не знал, но предполагать мог с большой долей определенности, что, скорее всего, это будет Забусов. Бывший букмекер по кличке Гнус, а ныне преуспевающий банкир, про которого Блумов говорил с таким нескрываемым презрением. Крыса — так он, кажется, назвал его. Впрочем, там сквозило не только одно презрение: Бобс под конец заметил, что ради жирного куша Забусов и мать бы родную зарезал, причем, если мне не изменяет память, сказано это было уже не столько пренебрежительно, сколько злобно. Но с другой стороны, сам-то Забусов в разговоре со мной к нему подобных чувств отнюдь не демонстрировал. Мы вообще с ним не говорили о Блумове, а наоборот, главным образом обсуждали Эльпина, и банкир чуть не прямо тыкал в него пальцем, как в возможного убийцу.
Хорошо, примем это за рабочую версию.
Завтра. Забусов. Но где именно? В какое время?
Черт, вот если бы выйти на этого Лешака! Кстати, кто он такой? На вопрос Блумова, пришел ли Геннадий, секретарша ответила: «Да, у себя». Так что, похоже, он у них в штате. Аи, да Бобс! Действительно серьезный человек, если у него прямо в штатном расписании предусмотрена должность организатора мокрых дел. Так вот, если бы найти Лешака... Впрочем, это химеры. Где я его сейчас, к черту, на ночь глядя найду...
Значит, остаются два параметра: где и когда.
За окном темнело, а тут еще полил дождь, и чернота стала сгущаться прямо на глазах. Не зажигая света, я сидел перед замершим магнитофоном, и казалось, меня занесло на борт подводной лодки, которая стремительно идет на погружение.
Лечь бы сейчас правда на дно. Выспаться. Привести в порядок расшатанные нервы. Шутка ли — два раза за неполный рабочий день какие-то злые люди хотели меня убить! Даже для моей профессии это явный перебор.
Вдруг и впрямь нестерпимо захотелось спать. Захотелось плюнуть на все. Ну, если не плюнуть, так по крайней мере отложить. Прием закончен. Пожалуйте завтра к нам в контору, открываемся в девять. На свежую голову отличненько решим все вопросы. Завтра, все завтра...
На завтра Лешак дал Мойве бризец. Сказал, что уж в этот раз все будет внехипеш. Винтарь готов. И даже накноцали этот... как его... гецильник.
Тяжко вздохнув, я отправился в коридор поискать в холодильнике минералки, по дороге глянул на свое отражение в зеркале, и оно мне не понравилось. Волосы в колтунах, на пыльном лице царапины и ссадины. Руки тоже выглядели неважно — ободранные ладони, обломанные ногти. Желание подняться в квартиру, чтобы немедленно лечь в горячую ванну, сделалось почти нестерпимым. Вместо этого я умылся холодной водой с мылом, вернулся в кабинет и взялся за телефон.
Домашний номер у Невмянова не отвечал. Я набрал рабочий и там неожиданно трубку сняли буквально на второй звонок. Услышав мой голос, Шурик сразу решительно заявил:
— Со вчерашнего дня консультации только платные.
— Н-наличные отношения, — вспомнив Прокопчика, понимающе хмыкнул я. — Через магазин или выписать тебе гонорар за счет клиента?
— А клиент богатый? — живо поинтересовался Шурик. Я вспомнил о Забусове и сказал:
— Да. Мне нужны два человека, но я знаю только их клички.
Невмянов присвистнул.
— Похоже, ты обо мне чересчур высокого мнения...
— Не о тебе. О компьютере. Но все равно попробуй: Лешак и Мойва.
— А еще хоть что-нибудь у тебя о них есть? — безрадостно поинтересовался Невмянов. Я услышал, как он раздраженно выщелкивает на клавиатуре. — Возраст. Особые приметы. У Мойвы желательно пол.
— Лешака зовут Геннадий. А Мойва... — я задумался, припоминая, и, припомнив, одним духом процитировал, стараясь держаться ближе к тексту оригинала: — Красненькая за руль сорок шесть, чалился у комиков.
— Нельзя ли сразу на нормальном языке? — недовольно попросил Шурик. — Я же все-таки информацию в компьютер ввожу, а он у нас пока по фене не ботает. Значит, говоришь, десять лет по сто сорок шестой, за разбой... Отбывал наказание в республике Коми... Что еще?
— Больше ничего, — вынужден был признать я.
— Файл не найден, — секунду спустя сообщил Невмянов.
— Мойва куклимит, дышит тихо, — вспомнил я уже без всякой надежды. — Может, подорвал?
— То, что он без документов и поэтому не высовывается, не обязательно означает, что он бежал из колонии, — строго начал Шурик своим излюбленным лекторским голосом. — Мало ли какие у человека могут быть причины. А все, кто официально в розыске, должны быть в компьютере. Так что либо он там проходит не как Мойва, либо его никто не ищет. Но я могу завтра с утра сделать запрос по другим каналам.
Я подумал, что завтра с утра вполне может оказаться поздно, но это, похоже, был тот самый случай, когда лучше поздно, чем никогда. И попросил:
— Сделай все, что можно и нельзя.
— Что нельзя, делать не буду, не надейся, — ответил он сварливо. — Еще вопросы есть?
— Есть сообщение, — сказал я не без некоторого злорадства. — Ты сегодня ни хрена не заработал.
— Мне к этому не привыкать, — на прощанье философски заметил Шурик.
Ну что ж, если все должно произойти только завтра, у меня еще куча времени. Целая ночь. В прошлую мне выспаться не дали, но зато я получил первый прозрачный намек на то, кто есть тот самый таинственный злодей, а днем, вернее, ближе к вечеру, этому было получено уже, можно сказать, документальное подтверждение. Посмотрим, чем закончится нынешняя. Вдруг пришла в голову вроде бы лежащая на поверхности, но как-то в стороне, мысль: в конце концов, будет просто непрофессионально фактически заработать пятьдесят тысяч баксов и дать при этом ухлопать собственного клиента.
Так что же мы имеем? Да ничего мы не имеем. Лешак и Мойва не найдены. «Бенсон энд Хеджес», выполнив свое предназначение, лежат оба-два в мусорной корзинке без всякой перспективы: последняя запись свидетельствовала о том, что Блумов попрощался с секретаршей в 20.57 и отбыл из офиса, а утром, надо полагать, пустую сигаретную пачку вместе с прочим мусором выкинет уборщица. Ванинская братва сейчас где-то зализывает царапины и...
Стоп! Ванинские, ванинские... Если меня убивали по поручению Бобса, то, вполне вероятно, Мойву ему, то бишь Лешаку, дали они же. А что я знаю про ванинских?
Во-первых, номер «беэмвухи». Однако сейчас, на ночь глядя, он вряд ли что мне даст. Надо было нам, дуракам, сразу же проколоть его через гаишный компьютер, имели бы, по крайней мере, адрес хоть одного из бандитов. Но мы довели машину до гнездышка, определили, что ребятки работают на фирму «Скорпион», и на этом благополучно успокоились.
Поэтому, во-вторых, мне известно, где находится их база, но толку от этого тоже немного. Я вспомнил, что избыточно дотошный Прокопчик даже сделал несколько снимков этой цитадели: по-моему, он, как взял в свое время разгон на Северном Кавказе, так с тех пор просто не может остановиться щелкать камерой к месту и не к месту. Я тогда эти его какие-то там пятьсоттысячные по счету карточки окинул лишь беглым неодобрительным взглядом, походя сделав ему выговор за бессмысленную трату бумаги и пленки, но мне запомнилось, что выглядело все вполне внушительно. Отдельно стоящее двухэтажное здание, на окнах мощные стальные решетки, входная дверь тоже стальная, оборудована видеофоном, и если внутри, в чем, в общем-то, нет сомнений, постоянная охрана, то соваться туда нечего думать...
А впрочем, думать имеет смысл всегда.
Идея, в подтверждение этому вспыхнувшая в моей голове, была настолько нелепа, что в первую минуту страшно мне понравилась. Правда, уже во вторую минуту я заставил себя охолонуться, поглядеть на вещи трезвыми глазами и признать, что размышляю сейчас над чистой воды авантюрой. Но размышлять тем не менее не прекратил, и где-то на третьей минуте безумный план начал приобретать кое-какие реальные черты.
Я рывком пододвинул к себе телефон и набрал номер Прокопчика. Где этот урод? Почему, когда начальство в такой запарке, его нет под рукой? Но едва на том конце провода взяли трубку, я обреченно понял, что помощь мне сегодня не светит: Тима говорил таким голосом, словно у него сели батарейки.
— Д-диарея... — прошелестел он в ответ на мой вопрос, что случилось.
— У меня нет времени лазить по словарям, говори по-русски! — взревел я.
— Д-дрист одолел... — казалось, что слова, произносимые им, гаснут, падая на лету, как замерзающие птицы. — От унитаза отойти не могу...
— Засранец! — с чувством резюмировал я, прежде чем бросить трубку. Это был одновременно диагноз и служебная характеристика.
Однако меня уже ничто не могло остановить. Бросившись в комнату Прокопчика, я принялся рыться в огромной груде фотографий, вечно в беспорядке наваленной у него на столе. Но та самая, нужная мне, не попадалась. Уволю, к чертовой матери уволю этого разгильдяя! А возьму другого, может, не такого веселого, но зато здорового! И аккуратного, черт бы его побрал!
Когда отчаяние уже начало овладевать мною, карточка вдруг сама скользнула в руки. Я вгляделся — вот оно, как раз то, что я надеялся увидеть. Все на месте, память не подвела. Да и Прокопчик молодец: картинка вышла четкая, двухэтажный особнячок за ажурной загородкой виден во всех деталях, можно прочесть не только вывеску детективного агентства «Скорпион», но даже разглядеть, что встроенные в окна кондиционеры изготовлены фирмой «Toshiba». Затем для осуществления моего прожекта требовалось еще кое-куда позвонить и кое-что выяснить. Эта часть плана прошла нормально — на свою просьбу я получил положительный ответ, в чем, впрочем, и не сомневался. Теперь можно было собираться на дело.
В конце коридора, за фотолабораторией, у нас оборудована еще одна комната без окон, но с железной дверью — оружейная. Но собственно оружие меня сейчас не интересовало: вместо него я уложил в сумку целый набор из так называемых «спецсредств», после чего уже собрался, что называется, на выход с вещами, когда грянул звонок в дверь.
Я напрягся и подобрался. Пока ничего о том, где я живу и работаю, ванинской братве, по моим расчетам, не должно было быть известно. Но жизнь не однажды учила меня, что мои расчеты не есть обязательно истина в последней инстанции. Именно поэтому, вернувшись в контору, я на всякий случай не зажигал верхнего света и вообще «дышал тихо». На цыпочках пробравшись в кабинет, я нажал кнопку видеофона и вздохнул с облегчением: это была всего лишь Верка. За ее спиной на освещенной площадке никого больше не было, но на всякий случай я щелкнул тумблером, переключая монитор на спрятанную под козырьком подъезда миниатюрную камеру, о которой ничего неизвестно даже нашему технику-смотрителю. Прямоугольный объектив сделал полоборота, обозрев окрестность, и доложил мне, что на улице тоже чисто. Через полминуты моя первая незабвенная любовь перешагнула порог офиса, и мне в нос сразу ударил аромат незнакомых духов, густо замешенный на более узнаваемом запахе армянского коньяка.
— Приветик, — произнесла она таким тоном, будто в последний раз, когда нам случилось разговаривать, это не она буквально с визгом выставила меня вон. Вид у нее был взъерошенный и какой-то разудалый. — Разрешишь зайти?
— Заходи, — посторонился я. И не удержался: — Голова больше не болит?
— А ты злопамятный! — хохотнула Верка и прямиком прошла в распахнутую дверь моей комнаты. На ней был тот же, что утром, черный облегающий фигуру костюм, отсутствовала только шляпка с вулью. На ходу она чересчур выразительно, как мне показалось, покачивала бедрами.
Оказавшись в кабинете, Верка огляделась вокруг, увидела на столе сигареты и довольно бесцеремонно, не спрашивая разрешения, закурила. Тут же закашлялась, раздраженно ткнула сигарету в пепельницу, после чего уселась на край стола, закинув ногу на ногу, отчего ее и без того не слишком длинная юбка уехала еще сантиметров на десять. Движения у нее были размашистые и не слишком твердые, а взгляд, которым она уставилась на меня, никак не мог полностью сфокусироваться на объекте и все время съезжал вбок, как намыленный.
Пропустив гостью, сам я остался молча стоять у притолоки в проходе, ожидая продолжения. Пауза явно затягивалась, и Верке в конце концов пришлось прервать ее, но, когда она заговорила, голос у нее был на пару тонов ниже того, с которым она явилась.
— Во-первых, хочу попросить у тебя прощения. После того, что случилось на кладбище, и... и Малея... Ты был прав, конечно, а я круглая идиотка!
Все это она выпалила одним духом и снова безрезультатно попыталась упереться в меня взглядом. Поняв, что это может продолжаться довольно долго, а мне, между прочим, надо поторапливаться, я сказал:
— Проехали, не бери в голову. Давай говори, что во-вторых.
— Есть еще и в-третьих, — многообещающе сообщила Верка. — А во-вторых... — прищурившись и крепко закусив нижнюю губу, ей удалось наконец в течение нескольких секунд смотреть мне прямо в лицо — испытующе, как она сама, наверное, полагала. — Во-вторых, у меня к тебе деловое предложение. Ты ведь частный детектив, так? Вот я и хочу, чтобы ты для меня сделал кое-какую работу.
Так. Еще один клиент. В последнее время я пользуюсь бешеной популярностью, особенно среди будущих миллионеров.
— Мои услуги стоят недешево, — осторожно заметил я.
— Сколько? — привычный оскал готового к торговле коммивояжера промелькнул на ее фарфоровом личике.
— Зависит от работы, — пожал я плечами.
— Мне нужно алиби, — сказала Верка так, как я бы сказал: «Мне нужен аспирин».
— Чего? — не понял я. То есть каждое слово, ею сказанное, в отдельности было понятно, но общий смысл дошел не сразу: за пять лет работы ко мне обращались с разными просьбами, но с такой — впервые.
— Что здесь неясного? — неприятно удивилась она моей тупости. — Алиби! Это когда у человека есть свидетели, что он во время преступления находился в совершенно другом месте.
— А-а, — сказал я, — теперь понятно. Где, говоришь, ты была во время преступления?
— В том-то и дело, что нигде, — горько поджала губы Верка. — Гуляла по Арбату, заходила в магазины.
— Тогда все просто. Даешь объявление в газету: «Срочно требуется алиби в районе Арбата. Интим не предлагать».
Лицо у нее окаменело, кожа на скулах натянулась. Она тяжко вздохнула и пробормотала:
— Я была о тебе лучшего мнения...
— Я о тебе тоже, — в тон отозвался я. — Кстати, о каком таком преступлении речь?
— Не имеет значения! — надув губы, отрезала Верка.
— Ну, раз не имеет... — я оттолкнулся от дверного косяка, явственно давая понять, что считаю беседу законченной. — Извини, мне пора идти.
Но она, похоже, не готова была оскорбиться всерьез и настолько, чтобы отступиться от того, за чем пришла. Затвердевшие было мрамором щеки так же стремительно поплыли воском, у Верки вдруг сделался беззащитный вид брошенного ребенка.
— Они думают, что это я убила Нюму!
Я расхохотался.
— Кто это «они»?
— Милиция, кто ж еще, — в ее голосе слышна была явственная обида на мою столь несочувственную реакцию. — Тебе смешно, а следователь в отделении меня мурыжил часа три, не меньше. Противная сволочь, и смотрит так... так, как будто... будто сейчас ущипнет или укусит... — Верка не нашла больше слов для описания того, как смотрел на нее следователь, но мне и этого хватило.
— Харин, что ли? — неожиданно для себя догадался я.
— Да, — удивилась она, — ты откуда знаешь?
Пропустив этот вопрос мимо ушей, я спросил:
— А почему, собственно, тебя подозревают в убийстве?
— Из-за моего кретинизма, — вздохнула Верка. — Я с Нюмой-то ведь с детства дружу... дружила... — поправилась она. — Как-никак кузен. А тут решила уговорить его на «цептер», деньги у него всегда водились, модный парикмахер все-таки. Он-то мне никогда ни в чем отказать не мог, но тут этот... этот Севочка...
Последнее слово у нее прозвучало, как ругательство. Я сразу вспомнил павлиний халатик, крашеные патлы и пунцовые губы, а потом все то же самое, но посреди перепачканных кровью простыней. Верка тем временем продолжала:
— Он какой-то бешеный, гад. Ревнует... то есть ревновал Малея даже к бабам, к клиенткам, представляешь? А меня давно невзлюбил, я, видите ли, уговорила Нюму дать деньги этому кретину Козелкину. Как будто я сама там не попала! И вчера совсем с глузду съехал, прямо набросился на меня, стал орать, что я опять хочу их нажулить. Нюма пытался его как-то утихомирить, а он ни в какую, называл меня продажной девкой и буквально из квартиры выталкивал. Я, конечно, тоже не сдержалась, обозвала его как-то... — Верка запнулась, вздохнула. — Грязным педрилой или что-то в этом роде. Не надо было, я знаю... Короче, мы с ним подрались.
— Подрались? — в изумлении переспросил я.
— Да. Этот идиот схватил меня за волосы, выволок на лестничную площадку, а я ему тоже двинула... коленом, куда надо. Он визжал, что твоя свинья, соседи из всех щелей повылазили, как тараканы. Я еле вырвалась. А примерно через два часа... Так этот Харин сказал... Через два часа их... Ну в общем, дальше ты знаешь.
— Глупости это все, — с облегчением сказал я ей, мыслями находясь уже далеко отсюда. — Если б у них на тебя действительно было бы что-то серьезное, ты б сейчас уже сидела в КПЗ. Это они так... версии отрабатывают...
Но она, похоже, услышала только одно слово — КПЗ. И с отчаянием всхлипнула:
— Вот, и этот чертов мент тоже меня пугал: задержу, говорит, на десять суток! А мне сейчас никак нельзя в КПЗ, мне даже уехать невозможно ни на день, как ты не понимаешь!
Я понимал. Это-то я хорошо понимал. Их всех ни тюрьмой, ни даже угрозой смерти невозможно сейчас заставить оторваться от Стеклянного дома: сидят, караулят — не дай Бог, пропустить тот самый момент, когда с ключами наперевес можно будет броситься наконец к заветной двери. Но это все-таки была Верка, та самая Верка из моей юности. Поэтому, сделав над собой некоторое усилие, я подавил забурлившую было во мне классовую неприязнь трудящегося человека к чужим, отнюдь не тяжким трудом нажитым миллионам, и вполне доброжелательно произнес:
— Вот что. Я как профессионал могу тебя проконсультировать, причем совершенно бесплатно. Никакое алиби тебе не нужно, никто тебя задерживать не будет. Харин отнюдь не дурак, да и ни один прокурор не поверит, что маленькая хрупкая женщина одного здорового мужика сбросила с шестого этажа, а другому перерезала глотку. Так что давай поскорее говори, что там у тебя в-третьих, и иди домой спать. Милиция тебе не страшна.
Но мой рассудительный тон не произвел, похоже, ожидаемого эффекта. Словно в приступе внезапной мигрени, Верка схватилась пальцами за виски, потом вдруг покачнулась и, как мне показалось, свалилась бы со стола, не подскочи я вовремя. Впрочем, ее руки, которыми она схватила мои ладони, были хоть и холодными, но твердыми. И в глазах, оказавшихся теперь прямо вровень с моими, сквозь подернувшую их коньячную пелену просвечивало по крайней мере одно отчетливое чувство: страх.
— Милиция не страшна... — повторила она за мной, и теперь ее слова с трудом выдавливались изо рта, как пересохшая паста из скукоженного тюбика. — А как ты считаешь, меня не могут тоже убить? Как Малея? Как Женьку с Котиком?
Вот, значит, что у нее в-третьих. Что тут ответить? Назвался груздем... то бишь объявил себя профессионалом, полезай в кузов.
— Могут, — сказал я по возможности ровным голосом. — Как помнишь, я примерно с этим к тебе и пришел в прошлый раз. Но ты не поверила. А сейчас, если хочешь мой совет, скажу одно: лучше всего тебе прямо завтра куда-нибудь уехать. С глаз долой.
Говоря это, я не слишком сомневался в ее реакции, поэтому, когда она, еще сильнее сжав мои руки в своих, отрицательно помотала головой, не удивился.
— Нет, нет, — пробормотала Верка. — Мне нужен не совет. Мне нужна охрана.
— Это не ко мне, — сообщил я сухо, одновременно пытаясь освободить руки, но она держала их крепко. — Я не занимаюсь охраной, у меня нет такой возможности.
— Я заплачу, — с придыханием прошептала она, вплотную приблизив свое лицо к моему. — Я заплачу, сколько скажешь. Ты же знаешь, скоро у меня будет огромная куча денег.
На меня пахнуло запахом табака и свежего коньячного перегара, я слегка отстранился и попытался вразумить ее:
— Один человек не в состоянии обеспечить надежную охрану. Обратись в большие агентства.
— Я уже обращалась, — с досадой пробормотала Верка. Маленький красный язычок быстро-быстро бегал по клавишам ее белых зубов в непосредственной близости от моей щеки, грудь часто-часто вздымалась. — Это стоит очень дорого, они же не знают всего и не поверят мне в долг. А ты знаешь. И... мы ведь с тобой не чужие... — В этом месте я с испугом услышал в ее голосе хриплую нотку страсти. — Ты ведь не забыл, ты ведь помнишь, как мы любили друг друга...
Сразу вслед за этими словами ее губы навалились на мои, требовательно раздвигая их, впиваясь все глубже и глубже, и на мгновение я тоже утратил контроль, ответив на поцелуй. Но Верка этим не ограничилась. Крепко охватив мою шею и увлекая меня за собой, она начала медленно откидываться назад, на мой рабочий стол. При этом ноги ее также не бездействовали, довольно ловко и уверенно взлетев на мои бедра, от чего узкая черная юбка окончательно съехала вверх, и я с изумлением увидел, что под ней ничего нет. То есть, там, разумеется, было все, что положено. Кроме трусиков.
Приложив довольно серьезное усилие, я все-таки вырвался из крепких Веркиных объятий. Не могу сказать, что все во мне клокотало от возмущения — жизнь давно лишила меня большинства глупых иллюзий. Но некоторая горечь при мысли о том, чем в конце концов обернулась история моей первой любви, все же присутствовала.
— В долг еще можно было бы поверить, — едко сказал я, выпрямляясь, — а вот натурой не берем.
Резко соскочив на пол, она с размаху залепила мне оплеуху, так что в ушах зазвенело. После чего яростно одернула юбку, метнула в меня испепеляющий взгляд и стремительно выкатилась вон. А я остался стоять посреди комнаты, размышляя над иронией судьбы.
Мне сейчас предстояло отправиться в ночь на довольно небезопасное мероприятие, конечной целью которого было найти убийцу, в результате чего обеспечить гарантию в том числе и Веркиной жизни. Но минуту назад я почему-то очень гордо отказался не только от платы за это в ближайшем будущем, но и от того, что, можно сказать, недополучил в далеком прошлом. Может, зря?

Предыдущая страница 16 Следующая страница


17 Сергей Устинов

16. Доказательство от противного

В ультрафиолетовых лучах прибора ночного видения особняк, принадлежащий детективному агентству «Скорпион», казался мрачным миражом, погруженным в зеленоватый сумрак замком с привидениями, сквозь плотно зашторенные окна которого не пробивались даже слабые сполохи света. Я уже минут сорок наблюдал с противоположной стороны затерявшегося в замоскворецких лабиринтах переулка за этим домом Эшеров, но так и не составил пока определенного плана действий.
Между тем, время поджимало. Конечно, если бы по дороге сюда мне не пришлось сделать огромный крюк для заезда аж в Текстильщики, я бы нервничал меньше. Но с другой стороны, не нанеси я визит обретающемуся там другу детства Генке Аптекову, терялся вообще всякий смысл в моем нынешнем бдении у стен, так сказать, вражеской крепости. Шел второй час пополуночи, а вопреки распространенному мнению, глухая ночь — отнюдь не самая подходящая часть суток для всякого рода темных дел. Недаром львиная доля преступлений приходится на вечерние часы, что естественно: уже стемнело, но улицы пока не опустели, и каждый выходящий из подъезда человек или отъезжающий автомобиль еще не кажутся подозрительными. Мое дело явно относилось к разряду темных. А типа с биноклем, который вот уже скоро час, не выходя из машины, пялится куда-то в темноту, признал бы подозрительным даже младенец.
Разумеется, это гипербола: притаившись на заднем сиденье, я старался не слишком себя афишировать. К тому же можно было надеяться, что в такое время младенцы по улицам не разгуливают. Но, кроме шуток, время шло, и часики тикали отнюдь не в мою пользу. Ибо мысли о том, чтобы уехать отсюда несолоно хлебавши, я не допускал, а если еще немного проторчать тут в нерешительности, начнет светать — и тогда все точно пойдет насмарку. Сунув прибор ночного видения в сумку к прочему приготовленному на сегодня инвентарю, я решительно распахнул дверцу и выбрался наружу.
Причин моих колебаний и опасений было по крайней мере две. Одна заключалась в том, что с помощью визуальных наблюдений мне так и не удалось с точностью установить, в какой из комнат находится охрана. Другой причиной были скрытые телекамеры наружного наблюдения. Я не сомневался, что они есть — это азбука любой грамотно организованной системы безопасности. Но обнаружить их мне не удавалось. Ну что ж, похоже, это как раз тот самый случай, когда глаза боятся — руки делают.
Впрочем, поначалу пришлось задействовать ноги. Особняк стоял в глубине квартала, от проезжей части его отделяла витая чугунная решетка с узорными воротами и небольшой газон, после прошедшего дождя тускло поблескивающий в рассеянном свете уличного фонаря. Ворота, хоть и снабженные калиткой, мне явно не годились: вряд ли удастся незаметно пересечь эту открытую со всех сторон лужайку, поросшую чахоточным городским кустарником, не способным надежно укрыть даже кошку. Поэтому лобовая атака отменялась, и в поисках обходных путей я двинулся по тротуару вправо, туда, где посреди соседней грузной пятиэтажки с облупившимся фасадом чернела разинутая пасть подворотни.
Под подошвами хрустело битое стекло, шелестели обрывки бумаги, а может, не убранные с прошлой осени сухие листья. Успешно миновав, судя по запаху, притаившиеся во мраке мусорные баки, я оказался на дне глубокого каменного мешка. В незрячих окнах, выходящих в этот колодец, не было ни огонька, и только благодаря размытому в редеющих тучах лунному пятну мне удалось рассмотреть, что двор проходной. Следующая арка с низким, как в склепе, потолком привела меня на тюремного вида задворки, с трех сторон окруженные кирпичной стеной в два человеческих роста. Это был тупик. Но если я не утратил ориентации, нужный мне особнячок должен был располагаться где-то совсем близко по левую руку, и, прежде чем повернуть назад, я для очистки совести решил все-таки обследовать преграду с более близкого расстояния, за что неожиданно оказался вознагражден.
Я бы не удивился, узнав, что стенку эту нагородили еще во времена, когда сгоревшая от копеечной свечи Москва отстраивалась после пожара двенадцатого года. Рябая от выпавших кирпичин, она вблизи уже не имела устрашающе неприступного вида. Привстав на цыпочки и ощупав ее поверхность ладонями, сколько удалось дотянуться, я пришел к выводу, что при известной степени ловкости и везения можно попытаться влезть на гребень. И немедленно к определению этой степени приступил.
Поначалу дело пошло неплохо, я довольно быстро оторвался от земли настолько, что перестал видеть почву под ногами. Впрочем, в окружавшей меня кромешной темноте это, конечно, было не самым объективным критерием моих достижений. Однако дальше начались сложности. Во-первых, баул со всяким необходимым для осуществления моих планов барахлом сильно оттягивал правое плечо, норовя при этом соскользнуть вниз и хорошенько треснуть меня по ребрам. В эти минуты я горько пожалел о том, что выбрал эту полуспортивную сумку на одной лямке вместо старого доброго заплечного рюкзака, но, с другой стороны, кто ж мог представить, что мне придется в эту ночь заниматься еще и альпинизмом? Во-вторых, обманчивая доступность этой антикварной стенки обернулась своей изнанкой: пересохшие от старости кирпичи крошились под пальцами, один из них вылетел чуть не целиком, чувствительно заехав мне в лоб, и пару раз я едва не сорвался вниз. Мысль о том, что при падении на землю меня внизу встретит асфальт, а сверху припечатает тяжелая сумка, болтающаяся на моем плече, наполняла все мое существо злостью на собственный идиотизм. Но, может быть, только благодаря этому здоровому чувству я дополз в конце концов до вершины.
Оседлав гребень, я решил передохнуть, вытрясти из волос кирпичную труху и по возможности провести рекогносцировку. Достав из сумки бинокль, я приладил его к глазам и окинул взглядом окрестность. Мои страдания оказались не напрасны: особняк фирмы «Скорпион» действительно обнаружился по ту сторону забора, я обогнул его с фланга и вышел в тыл. Буйной растительности, способной послужить в целях маскировки, и тут, впрочем, не наблюдалось, но в этом отношении можно было рассчитывать на несколько кряжистых корявых тополей, растущих на заднем дворе. Один из них, судя по толщине ствола, ровесник кирпичной стенки, устало прислонился прямо к ней. Почему-то мне не улыбалось больше испытывать альпинистское счастье, и я, вспомнив детство, ухватился за мощные мозолистые от времени ветви и в два или три приема соскользнул вниз. Правда, чертова сумка напоследок все же довольно болезненно врезала мне по копчику, но в целом можно было считать, что первую полосу препятствий я прошел при минимальных потерях: ссадина на лбу да пара-тройка обломанных ногтей не в счет.
Теперь пора было переходить к активным действиям. Короткими перебежками под прикрытием тополей я вскоре оказался у подножия особняка. Он выглядел вымершим, в редких выходящих на зады окнах не мелькало даже лучика света. Но стальные решетки имелись в достаточном количестве, и можно было с уверенностью предположить, что стекла и рамы в свою очередь защищены охранной сигнализацией. А поскольку не вызывало сомнений, что ко всему прочему стальную входную дверь на фасаде стерегут живые и наверняка неплохо вооруженные сторожа, проблема бесшумного проникновения в это помещение путем банального взлома становилась неразрешимой. Вернее, почти неразрешимой. Это «почти» зижделось, а вернее сказать, с трудом балансировало на гребне моего зыбкого, как песчаный бархан, совершенно авантюрного плана, и поэтому, прежде чем окончательно решиться на его осуществление, я добросовестно попытался исследовать все другие возможности.
Последней, перед тем, как пуститься во все тяжкие, надеждой оставался черный ход. Все дома должны иметь запасной выход хотя бы из соображений пожарной безопасности, а обитателей этого особнячка должна была заботить и безопасность иного рода. Согнувшись в три погибели и медленно продвигаясь на корточках вдоль стены здания, я неожиданно обнаружил сразу две двери, расположенные буквально в метре одна от другой. К первой вели вверх три щербатые каменные ступеньки (собственно, неожиданность обнаружения состояла как раз в том, что я с размаху налетел на них в темноте, больно ушибив колено). Эта дверь, похоже, мало чем отличалась от той, которая выходила на фасад: массивный стальной лист с глазком посередине и личинки двух весьма основательных запоров говорили, что обитатели твердыни в равной мере серьезно подходят к обороне как фронта, так и тыла. А вот вторая дверь, к которой две вросшие в землю замшелые ступени, наоборот, спускались, выглядела отнюдь не так неприступно. Правда, она тоже была обита железом, но результаты, как сказали бы врачи, пальпации показали, что это всего лишь играющая под пальцами тонкая жесть, а грубо вырезанное в ней отверстие для пробоя незамысловатого замка свидетельствовало о том, что, кажется, в обороне крепости наметилась брешь.
Я уже лихорадочно начал раздумывать на тем, какая из моего набора отмычек лучше подойдет к данному случаю, когда с невыносимо громким в ночной тишине скрипом дверь под моими ладонями вдруг поехала назад. Отпрянув, я замер в ужасе, готовый в любое мгновение броситься наутек, даже уши, кажется, прижав для лучшей обтекаемости. Целую вечность, секунд двадцать или даже двадцать пять, я провел в низком старте, пока не решил, что можно скомандовать себе «отбой». Никакой реакции из глубины особняка на мое вторжение не последовало, поэтому я развернулся в сторону открывшегося черного провала, достал из наружного отделения сумки фонарик и с глубоким разочарованием понял, что возликовал слишком рано. Моим глазам предстало подвальное помещение с низким бетонным сводом, что-то вроде котельной, интерьер которой состоял главным образом из двух котлов и многочисленных труб вдоль стен. В углу стоял заваленный хламом, усыпанный металлическими опилками верстак с огромными, предназначенными для нарезки сгонов тисками, рядом с ним пара железных табуреток, а пол, как положено в подобного рода каптерках, был завален промасленной ветошью и разным железным мусором. Исследовав все это хозяйство в свете фонаря и определив, что больше никаких входов и выходов эта, с позволения сказать, рекреация не имеет, я утратил к ней всякий интерес и двинулся дальше по периметру дома.
Следующую остановку я сделал, уже когда осталось лишь завернуть за угол, чтобы оказаться с фасадной стороны. Оттуда до меня вдруг донесся глухой шелестящий, зловещий в своей необъяснимости звук, как будто где-то у парадного крыльца стоял автомобиль с работающим двигателем. Сердце подпрыгнуло и шершавым комком застряло в подвздошье: все мое существо пронзила мгновенная паническая мысль, что меня-таки угораздило попасть в ловушку и сейчас с двух сторон появятся вооруженные люди, с грубыми манерами которых мне давеча уже удалось близко познакомиться, и я снова замер, готовый в любой момент броситься бежать сломя голову. Протекло несколько томительных минут, на протяжении которых я, застыв, ожидал решения своей участи. Но никто не брал меня в клещи, не поднимал, как зайца, под выстрел и вообще не интересовался моим местопребыванием, а двигатель за углом продолжал гудеть все так же ровно и равнодушно. Тогда, вытащив из нагрудного кармана маленькое ручное зеркальце, я осторожно высунул его наружу почти на уровне земли. Рассеянный фонарь и размытая луна давали слишком мало света, чтобы разглядеть подробности, но то, что никакого автомобиля перед входом нет, я уяснил с уверенностью. После чего уже решительно шагнул за поворот и с ходу получил возможность узнать ответы сразу на два мучивших меня вопроса. Или даже на три.
Для начала я обнаружил телекамеры. Они были расположены у самой крыши, под черепичным карнизом, и, судя по наклону, их объективы не могли охватить разве что узкую полоску у самой стены дома: все, что оставалось мне для моих передвижений. Во вторую очередь открылся источник перепугавшего меня звука: это оказались те самые кондиционеры фирмы «Toshiba», запечатленные фанатом фотографии Прокопчиком. Точнее, не кондиционеры, а кондиционер — прислушавшись и приглядевшись, я определил, что из доброго десятка аппаратов сейчас работает только один, установленный в окне прямо рядом с входом. И это, в свою очередь, дало-таки указание на то, где, по всей видимости, расположена охрана здания. Вжавшись в стену, я снял с плеча сумку, опустил ее на землю, расстегнул молнию и осторожно, чтоб не дай Бог не звякнул, извлек наружу тяжелый стальной баллон. Пришла наконец пора узнать, зря или нет страдали мои ребра, по которым этот поганец нещадно колотил во время моих альпинистских кульбитов, а заодно, насколько вообще осуществим родившийся в моей многократно ушибленной сегодня башке план.
В баллоне была закись азота — усыпляющий газ, применяемый в медицине для не слишком глубокого наркоза. Но слишком глубокий мне и не был нужен — я рассчитывал управиться минут за тридцать. Подобравшись по стеночке к гудящему в окне первого этажа кондиционеру, я натянул на лицо противогаз и открутил баллонный вентиль. Эксперимент начался.
Идея осенила меня в тот момент, когда, вполне бесплодно размышляя, как бы это изловчиться пощупать изнутри неприступную фирму «Скорпион», я вспомнил о кондиционерах. Так что в общих чертах план принадлежал мне, а вот практическую разработку взял на себя друг детства, собачий доктор Генка Аптеков. Едва я рассказал ему суть дела, он принялся с энтузиазмом чего-то там умножать, складывать и делить кубометры на промилле, после чего торжественно выдал сперва результат — десятилитрового баллона хватит на то, чтобы в помещении площадью пятнадцать квадратных метров свалить с ног всех, кто дышит легкими, а потом и сам баллон. При этом Генка заметил, что хоть и не знает моих намерений в полном объеме, но, даже будучи ветеринаром по профессии, всегда придерживается принципа: если это нужно людям, собачки подождут. Каким людям и для каких целей это все нужно, он уточнять не стал, а я сам не навязывался. Впрочем, напоследок он успокоил меня, сообщив, что его пациенты без наркоза не останутся: у него в запасе есть еще пара таких баллонов.
Газ выходил с легким шипением, мотор кондиционера исправно закачивал воздух внутрь, и все было бы хорошо, только держать эту тяжеленную стальную дуру приходилось на вытянутых руках, привстав на цыпочки, да еще в крайне неудобной позе, вжавшись в стену. Я уже боялся, что вот-вот не выдержу, но тут шипение стало затихать, а там и вовсе прекратилось. Опустив баллон на землю, я сел рядом с ним, чувствуя, как дрожат коленки и ноют затекшие плечи. Аптеков сказал, что если подействует, то минут через пять-семь. Еще он предупреждал, что прежде чем вырубиться, пациенты, бывает, приходят ненадолго в радостное возбуждение — закись азота называют еще в просторечьи «веселящим газом», но, сколько я ни вслушивался, никаких новых звуков из-за окна не доносилось.
Время текло чудовищно медленно. Когда секундная стрелка светящегося циферблата моих часов пошла на десятый круг, я решил, что пора. Встал, собрал сумку, перекинул ее через плечо и, уже не таясь, поднялся на крыльцо и позвонил. Извините, братцы, за беспокойство, вертелась в голове заготовленная фраза, водички залить в радиатор не найдется? Однако никто не торопился мне открывать, хотя для страховки я раз за разом жал на кнопку, и набат по ту сторону двери стоял такой, словно созывал на пожар. Наконец я решил, что этого достаточно, и снова отправился вокруг дома, теперь уже не заботясь больше о маскировке. Последняя дань предосторожности состояла в том, что я намерен был вламываться не через просматриваемый с улицы парадный вход, а со двора.
Подходящие болванки ключей я, несмотря на темень, нащупал в сумке довольно быстро. Пироленту и бикфордов шнур искать было не надо: я заранее уложил их в боковой кармашек на молнии. На то, чтобы все это соединить, ушло не более двух минут, я вставил собранные конструкции в замки двери черного хода, поджег шнуры и на всякий случай быстренько ретировался за угол. Но опасения оказались напрасны: дважды подряд бабахнуло не сильнее, чем новогодняя хлопушка с конфетти. Еще пару минут выждав, я подошел к двери и обнаружил, что оба замка выворочены с мясом, а сама она гостеприимно отъехала на петлях внутрь. Если вы думаете, что я в эту минуту хоть на мгновение забыл о рекомендации моего друга и советника Шурика Невмянова не лезть к ванинским бандитам, то ошибаетесь. Но, к сожалению, о том, что у них меня убить не залежится, я узнал недавно на собственном горьком опыте, и теперь мною двигала отнюдь не самоуверенность, а скорее, страх. И это вполне естественное человеческое чувство в свою очередь порождало суровую необходимость совершать героические поступки. Тут весь вопрос был в том, кто кого опередит. Толкнув дверь дальше, я шагнул за порог и оказался на вражеской территории.
Похоже, я угодил на кухню: в свете фонарика оказались мойка, плита, полки с посудой. Сразу за ней следовало помещение побольше, вероятно, столовая с длинным столом и рядами стульев, в общем, обычная для средней руки фирм картина. Из столовой я попал в коридор, пройдясь по которому и аккуратно потрогав ручки выходящих в него дверей, мне удалось выяснить, что они не заперты: по всей видимости, хозяева настолько были уверены в наружной охране, что не считали нужным закрывать внутренние замки. Узкий луч моего специального фонаря выхватывал из темноты фрагменты учрежденческой обстановки: шкафы, письменные столы, компьютеры — я двигался по этому спящему замку, как принц в поисках уколовшейся веретеном принцессы. Наконец в одной из комнат, маленькой, без окон, фонарь наткнулся на сейф — здоровенный несгораемый шкаф производства фирмы «Трезор». Как говорится, стало теплее. Но прежде чем подступиться к нему, необходимо было убедиться, что все, кто надо, достаточно хорошо заколдованы. За поворотом коридора открывался небольшой тамбур, из-под двери которого выбивалась полоска света. Переложив фонарь в левую руку, я правой легонько потянул дверь на себя.
Но уже с первого взгляда стало очевидно, что предосторожности излишни: спящих принцесс в комнате было две и обе укололись об веретено вполне основательно. Я вспомнил, как Генка Аптеков, вручая мне баллон с закисью азота, приговаривал: они тебя еще потом благодарить будут, под этим делом такие цветные сны бывают... Один из охранников лежал, закатив глаза, на широком кожаном диване, тяжело всхрапывая, как запаленная лошадь. Другой уронил голову на стол перед тремя мониторами, на которых отражалась безмятежная обстановка вокруг вверенного ему объекта. Обоих я видел впервые, но спортивное телосложение в сочетании с короткой стрижкой доказывало, что они происходят из того же инкубатора. Не представляя в точности, как долго будет действовать заклятье (Генка в своих расчетах исходил из комплекции взрослого сенбернара, но эти могли оказаться и поздоровее), я на всякий пожарный уже привычно упаковал их приготовленным скотчем. При этом они что-то мычали во сне, а тот, который развалился на диване, даже пытался меня нежно обнять, вытягивая губы для поцелуя, и чуть не сорвал с моего лица маску противогаза. Но в конце концов я их угомонил, положив на пол рядышком друг с другом досматривать сладкие сны, а сам отправился к сейфу.
Собственно, это был не сейф даже, а как бы небольшая стальная комнатка, вроде кладовки, размером метр на два. Здесь пироленты требовалось напихать побольше — я знал эту конструкцию и даже не очень надеялся одолеть замок с первого раза. Однако хлопнуло здорово, так что задребезжали стекла, а весь дом содрогнулся, и когда я заглянул в комнату, оказалось, что дверь вывернуло с мясом. Но при взгляде на содержимое сейфа я буквально присел на задние лапы и мгновенно покрылся липким потом.
Это было аналогом моей оружейки, только в значительно больших размерах. На двух верхних полках я насчитал семнадцать пистолетов различных систем, восемь дробовиков, семь наших «Калашниковых», пять израильских «узи», четыре пистолета-пулемета «борз», две винтовки «тигр», один отечественный карабин СКС. Отдельно помещались несколько оптических и лазерных прицелов различных систем, глушители и еще кое-какая военная амуниция. Всю следующую полку занимали патроны в цинках — сколько именно, я, разумеется, мог только прикинуть на глаз. Не меньше, чем несколько тысяч. И все же не от их вида пробрала меня дрожь, а от содержимого самого нижнего отсека: он оказался до верху заполнен похожими на куски кровяной колбасы брикетами аммонала и еще почему-то жестяными банками из-под пива разных марок. Некоторые были запаены, некоторые еще нет. Дрожащими пальцами подцепив крышки двух или трех из них, я окончательно убедился, что родился в рубашке — в одних банках была тротило-гексогеновая смесь, в других пластид, чудовищной силы взрывчатка. Тут же рядом лежали три противопехотные мины МОН-50, восемь гранат Ф-1 и РГД-5 с запалами, мотки бикфордова шнура, взрыватели и штук сорок электродетонаторов, приспособленных для дистанционного управления: к одним вели проводки, которые только оставалось нарастить до нужной длины, к другим изоляционной лентой были приторочены настроенные на их волну пульты-брелоки от различных систем автомобильной сигнализации. Как профессионал я высоко оценил такое конструктивное решение: надежно (сделано в США, Японии или Германии), компактно (крошечный черный овал или параллелепипед не разглядишь в сжатой ладони), в случае обнаружения не вызывает подозрений (подобными сигнализациями оборудована чуть не половина машин в городе, включая моего «кадета»). Но вот то, что все это хозяйство не рвануло в результате моих безответственных саперных экзерсисов, было, вероятно, не просто счастливой случайностью, а натуральным чудом. Даже на глаз аммонала было никак не меньше, чем килограммов двадцать, плюс кило пятнадцать взрывчатки в банках. Всего этого запросто могло хватить для небольшой Хиросимы местного значения. А если говорить о рыночной стоимости, тут разговор должен был идти на десятки, а может, и сотни тысяч баксов. Цена заказных убийств, которые можно было выполнить, имея все это в распоряжении, вообще не поддавалась исчислению. На цыпочках выйдя из этого взрывоопасного помещения, я перекрестился и отправился на дальнейший поиск.
Больше на моем пути сейфов не попадалось. И вообще обстановка представлялась спартанской настолько, что напоминала бутафорию: столы да стулья, и изредка кожаные кресла и диваны. Ни обычных в учреждениях канцелярских принадлежностей на пустынных столах, ни картинок на стенах, ни заваленных входящими-исходящими стеллажей. Больше всего все это было похоже на место, где можно пересидеть, перекурить и пожрать в промежутке между выездами на дело: что-то вроде дежурной части. И только под конец обхода, уже на втором этаже мне попались два смежных помещения, говорящие о том, что здесь, по крайней мере днем, кипит работа.
В просторной комнате с тремя зашторенными окнами стоял длинный стол, в беспорядке усыпанный обрывками факсов и прочим бумажным мусором, а на стене висел огромный план Москвы, на котором в тонком луче фонаря я сумел, однако, разглядеть крошечные разноцветные значки — по типу тех, что полководцы втыкают в карту, отмечая наступление войск. Да, похоже, ребятки и впрямь по-настоящему увлечены любимым делом...
За этой комнатой следовала другая, значительно меньшая по размеру, но куда более уютная и обжитая. Если предыдущая тянула на штаб, то эта, вероятно, представляла из себя кабинет руководителя. А посветив вокруг, я даже смог этого руководителя улицезреть. Стена возле обширного, заваленного бумагами стола была сплошь залеплена фотографиями, на которых неизменно фигурировал один и тот же человек: в боксерских перчатках и с похожим на двухведерный самовар кубком в обнимку, без кубка, но на пьедестале и с лентой победителя поперек груди, просто на ринге, в окружении друзей и тренеров, за рулем «мерседеса» и так далее, и тому подобное. А приглядевшись, я с удивлением понял, что даже знаю, как его зовут.
Динамит. Вернее, Динамит — это кличка, а зовут его Сергей Сатюков, он бывший чемпион страны по боксу в полусреднем, кажется, весе, и прозвище свое получил еще на ринге, во-первых, потому что выступал за «Динамо», а во-вторых, за взрывной, непредсказуемый характер: его дважды дисквалифицировали за нападение на рефери, а уж из последствий скольких пьяных драк вытаскивали милицейские начальнички — не вспомнить. Да в те блаженные времена, лет пятнадцать-двадцать назад, кто ж обращал внимание на подобную ерунду? Мы ходили на матчи половиной отдела МУРа и орали на трибунах так, что садились глотки: «Сере-га, левой, Серега! Врежь ему, Динамит!» Потом, правда, говорили, что Сатюков спился, ушел из спорта, а несколько лет назад его фамилия стала попадать в оперативные сводки «для служебного пользования», но мои пути с ним никогда не пересекались. И вот, значит, пересеклись.
Посветив фонарем, я поближе рассмотрел одну из фотографий, где Динамит был запечатлен крупным планом. Внешне он походил на большегрузный автомобиль: широкое лобастое и скуластое, почти плоское лицо, две фары глаз навыкате. Специфика спортивных снимков давала также возможность ознакомиться с прочими физическими данными хозяина кабинета. И следовало признать, что это был (во всяком случае, когда снимки делались) отменный экземпляр: даже глядя на черно-белое изображение, можно было представить, что мускулы у него под кожей играют, как морская рябь перед надвигающимся штормом.
Впрочем, долго рассматривать предполагаемого противника времени у меня не было. Оторвавшись от этого занятия, я на всякий случай отцепил от стенки одну фотку, сунул ее в карман и все свое внимание переключил на письменный стол. Что мне необходимо тут искать? Толком я не знал. Какие-нибудь записи, номер телефона, хоть что-то, позволяющее выйти на киллера по кличке Мойва. Еще только приступая к этому занятию, я отдавал себе отчет, насколько оно тщетное, но в эйфории удачного проникновения во вражий стан некоторое время не хотел сам себе признаться, что занимаюсь ерундой. Похоже, это был как раз тот самый случай поиска в темной комнате черной кошки, которой там, к тому же, нет.
Перебрав вороха бумаг в ящиках и на поверхности стола, я обогатил свои знания единственным выводом: в фирме «Скорпион» бытуют весьма приблизительные понятия о том, что такое нормальное делопроизводство. Договора с клиентами грудами валялись вместе с какими-то бессмысленными черновиками, рекламными проспектами, зазывающими на отдых в солнечной Анталье и откровенно порнографическими журналами. Но ни в одном из контрактов мне не попалось знакомых фамилий. О Мойве и говорить было нечего. Я уже почти совсем отчаялся, когда, как водится, в самом нижнем, самом последнем ящике меня ждала хоть какая-то удача. Выдвинув его, я сразу увидел перед собой знакомое лицо. Свое собственное.
Здесь были одни фотографии. Как я вскоре определил, шлак, пересортица, то, что не пошло в дело: смазанные, нечеткие или снятые на слишком большом расстоянии. Но и они позволяли сделать кое-какие ошеломляющие открытия.
Вот, например, бездарный частный детектив Станислав Северин вылезает из принадлежащего ему автомобиля «опель-кадет». Вот он, самонадеянный тупица, полагающий, что всегда с легкостью определяет за собой «хвост», входит в подъезд собственного дома. А вот тоже примечательная панорама: крупным планом номерной знак «кадета» на фоне офисных окон уже упомянутого самовлюбленного детектива. Как говорится, полный набор.
Это что же получается, растерянно думал я, по инерции продолжая перебирать фотографии, на которых мелькали теперь уже чужие лица, автомобили, подъезды. Это ж выходит, что минувшим вечером ванинские хлопчики вели меня отнюдь не от «Авто-Мира». Что им прекрасно известны были и мой адрес, и номер машины. И что мои лисьи петляния с целью увести преследователей от «опеля» были столь же нелепы, сколь бессмысленны. А еще получается... Рука, перебирающая карточки, замерла на весу. И точно так же замерла, зависла в безвоздушном пространстве потерявшая всякую опору предыдущая мысль. Не было сомнений, что я держал перед собой фотографию автомагната Бориса Федоровича Блумова.
Да, его словно кошкой зализанную морду я узнал сразу, несмотря на качество снимка. Тем более что за первой фотографией следовали новые. Бобс под ручку со своей супругой выходит из подъезда Стеклянного дома. Отдельно мадам Блумова с корзинкой прогуливается, по всей видимости, между овощных рядов на рынке. Снова они оба — усаживаются в свой серо-стальной, как подводная лодка, «роллс-ройс».
Я вообще перестал что-либо понимать. Но уже по инерции продолжая разбирать фотографические завалы, наткнулся на очередного знакомого — жизнерадостного толстяка с обвислыми щеками и маленьким обрубленным носом, похожего на добрую беспородную дворнягу. Лев Сергеевич Пирумов также был представлен во всех ракурсах: на выходе из дома, при входе в юридическую консультацию, за рулем автомобиля.
Зло швырнув карточки обратно в ящик, я сидел над ними в некотором оцепенении. Самым сильным желанием было немедленно сорвать противогаз и вдохнуть свежего воздуха: пот под маской заливал мне глаза, все лицо горело и чесалось. Закись азота тяжелее атмосферы, которой мы дышим, и по идее должна была бы сгуститься внизу, но я все равно боялся рисковать, мне сейчас, как никогда, требовалась ясная голова. Для профессионала назначение фотографий не вызывало сомнений. Поскольку никакого компромата на них зафиксировано не было, они могли служить только иллюстрацией к распорядку дня изучаемых персонажей. Ну, и еще для полной идентификации — чтоб в случае надобности ни с кем не спутать. А когда такие люди, как ва-нинская братва, начинают запасаться чьими-то портретами, исследовать его распорядок дня, место жительства, работы, средства передвижения, это может означать только одно. Скоро вокруг головы этого человека запляшет розовый зайчик лазерного прицела...
Стоп. Я несу чушь.
Из беседы, записанной в кабинете Блумова, мне известно, что давеча на кладбище действовал киллер по кличке Мойва. По указанию Бобса он должен был убрать... Кого? Предположительно, банкира Забусова, судя по неприязни, с которой Блумов о нем отзывался. То есть Бобс и есть тот самый убийца, вернее, заказчик и организатор.
Но с этим никак не клеются только что обнаруженные мною фотографии. Кто-то нанял ванинских охранять подходы к умирающему Арефьеву. И до сих пор я предполагал, что этот же «кто-то» заплатил им за четыре уже совершенных убийства. Он же дал указание зарезать и меня. Все просто и логично: вот жертвы, а вот преступник. До самого последнего времени я не сомневался, что это Блумов, но теперь появились серьезные сомнения.
Во-первых, как я уже говорил, ванинские, оказывается, вели меня отнюдь не от его конторы, а знали о моем существовании гораздо раньше. Во-вторых, эти карточки. Не мог же Блумов заказать свое собственное убийство. В-третьих, разительно отличающиеся способы убийства: Мойва работает как профессионал достаточно высокого класса, пользуется отличной винтовкой с лазерным прицелом, а все предыдущие жертвы уничтожены по-мясницки — зарезаны, отравлены, выкинуты в лестничный пролет. И кстати, в-четвертых, это косвенно подтверждается тем, что среди обнаруженных в ящике у Динамита фотографий нет ни Котика с Женькой, ни Малея.
Наконец, в-пятых...
В-пятых, я уж совсем никак не мог объяснить того, что в списке кандидатов в покойники оказался Пирумов. Кому из наследников мог при дележе помешать адвокат? Ответа на этот вопрос я не знал. Зато с большой долей вероятности мог теперь заключить: заказчиков убийств, как минимум, двое. Один из них Блумов, но, к сожалению, мне, похоже, не стоит рассчитывать найти в офисе «Скорпиона» следов Лешака и Мойвы. В этом смысле мой отчаянный рейд во вражеский тыл результатов не принес. Мне доподлинно известно, что завтра киллер по кличке Мойва готовится совершить очередное убийство, но где, в котором часу и даже кто жертва — не знаю.
А знаю теперь только то, что ванинские работают не на Блумова, они наняты кем-то другим, мне до сих пор неизвестным. Это, конечно, говоря языком формальной логики, всего лишь доказательство от противного. Но сказать по правде, доказательств от приятного я в этой истории вообще что-то пока не усматривал.

Предыдущая страница 17 Следующая страница


Стеклянный дом, или Ключи от смерти 18

17. Бризец и гецильник

Пора было сматывать удочки. Однако тут, как боец в атаку, во весь рост поднялся вопрос: что делать с найденным мною оружием и взрывчаткой?
Во мне живет милиционер, мент, который за многие годы работы в угрозыске въелся в поры, в печенку, в душу. Он настойчиво предлагал из ближайшего автомата позвонить дежурному по городу и попросить (анонимно, разумеется) прислать опергруппу. Частный сыщик угнездился в тех же частях моего организма гораздо позже, но в данном случае тоже имел свои резоны. А состояли они вот в чем. Ну, накроют эту малину, конфискуют ружья и бомбы. Но ведь налицо будут и следы моей, мягко скажем, не слишком законопослушной деятельности. К тому же не только Динамита, а вообще никого из банды, кроме двух шестерок там, внизу, не повяжут. И, разумеется, поскольку все замки взломаны, вполне естественно будет утверждать, что все это хозяйство просто-напросто подкинуто. Зато, если доблестная наша милиция еще будет только гадать насчет своего неизвестного доброжелателя, то уж ванинские сообразят быстро. Конечно, то, что мне страстно нашептывал в ухо этот самый очень частный детектив, не лезло ни в какие ворота по сравнению с такими мелкими нарушениями Уголовного кодекса, как незаконное прослушивание разговоров, вторжение в личную жизнь граждан без соответствующей санкции и тому подобные мелочи. То, на что этот сукин сын меня подбивал, тянуло на уничтожение имущества, совершенное общественно опасным способом. Но послушал я именно его.
Для начала следовало сделать способ как можно менее опасным. В подвале, в углу под верстаком, я еще раньше заприметил здоровенный железный ящик — как выяснилось теперь, вместилище разного ржавого слесарного инвентаря и промасленной ветоши. Это, конечно, было не Бог весть какой амортизирующей подушкой, но лучшей я не видел. Однако, когда выдвинул ящик на середину помещения, под ним в полу оказалась ржавая стальная крышка. Не без труда отвалив ее в сторону, я обнаружил короткую сварную лесенку, уходящую метра на полтора вглубь. Из дыры пахнуло гнилой сыростью и прелью, а в свете фонарика стало ясно, что это что-то вроде канализационного люка, где коммуникации особняка подключаются к городским. Вечно мокрые бетонные плиты перекрытия снизу обросли комьями плесени, но на их прочности это не сказалось, и можно было надеяться, что домишко тряхнет, как надо, а окружающие здания при этом сильно не пострадают. Я аккуратно спустил вниз взрывчатку, для чего мне пришлось сходить туда-обратно не менее четырех раз, после чего сверху уложил ружья, пистолеты, автоматы и прочие аксессуары, закрыл люк, а сам ящик, еще больше завалив его для верности всяким металлическим и матерчатым хламом, как можно глубже задвинул под верстак.
Перед этим мне, правда, пришлось немного помучиться с детонаторами, вернее, с их электронной начинкой. Но в конце концов я разобрался, как ставить их на боевой взвод. Закончив наконец со всем этим возиться, я выглянул на улицу. Шел тот последний предрассветный час, когда темень сгущается до предела. Луна ушла за тучи, и даже уличный фонарь-доходяга светил в четверть накала. На моей ладони лежал маленький шершавый на ощупь параллелепипед, получивший смертоносную силу. Однако прежде чем пустить его в ход, я рассудил, что та сладкая парочка, что по моей милости дрыхнет сейчас в караулке, хоть и относится к бандитскому племени, но лично мне ничего плохого не сделала, и казнить их без суда и следствия у меня нет ни прав, ни желания.
Аккуратно положив брелок на верстак, чтоб, не дай Бог, не нажать случайно на кнопочку, я занялся последними приготовлениями. Первым делом нужно было собрать и упаковать сумку, отнести ее в машину. После чего я вернулся в дом, одного за другим выволок этих спящих красавцев наружу и оттащил на улицу, в подворотню с мусорными баками. Теперь все было готово. Но, наверное, этих-то нескольких минут, безвозмездно отданных на гуманистические цели, мне и не хватило, чтобы осуществить задуманное.
Я уже направлялся через лужайку к дому за брелоком, когда в конце переулка из-за поворота вывернулись две слепящих фары. Плотоядно рыча, они надвигались прямо на меня, в их свете я весь был, как на ладони. Машина остановилась буквально в трех метрах с той стороны решетки, и по ее очертаниям стало ясно, что это милицейский «уазик» с мигалкой на крыше. Как раз то, чего мне сейчас не хватало.
Мотор заглох, глухо клацнула дверца, на асфальт тяжело спрыгнули с подножки сапоги. И из снопа слепящего света, как из синайского горящего куста, раздался глас грозный к непререкаемый:
— Руки за голову! Медленно идешь к калитке! И не вздумай рыпнуться — ты у меня на мушке!
Рыпаться у меня и в мыслях не было. Я все делал, как сказали, ибо нравы нынешних патрульных мне были слишком хорошо известны: на ночных пустынных улицах они ведут себя, как в карауле у склада боеприпасов — чуть что, палят на поражение. Всячески демонстрируя мягкость и округлость движений, я вышел к машине и предусмотрительно остановился в нескольких шагах. Фары лупили теперь в другом от меня направлении, но в их отсвете можно было рассмотреть коренастую фигуру с короткоствольным автоматом в руках, а также то, что дуло направлено прямо мне в грудь.
— Ближе! — рявкнуло из темноты.
Я покорно стал приближаться, но столь же послушно притормозил, услышав грозное:
— Стой!
Вероятно, отсутствие агрессивности с моей стороны успокоило человека с автоматом, потому что к неизбежному в таких случаях допросу он приступил уже гораздо более спокойным голосом:
— Кто такой? Документы есть?
— Нету, — обреченно выдохнул я. Формально говоря, документов у меня действительно с собой не было: они остались в машине.
— Оружие?
— Какое оружие, братцы? — заныл я. — Зашел в садик по нужде, только присел, а тут вы...
— Знаем мы вашу нужду, возле домов по ночам шастать, — прорычал он и приказал, не оборачиваясь: — Пшенкин, обыщи его!
Чавкнула дверца с другой стороны, но на асфальт не спрыгнула, а скорее сползла нескладная долговязая фигура милиционера-водителя. Мои ослепшие поначалу глаза понемногу привыкли к темноте, и я смог разглядеть, что на плечах у коренастого поблескивают две звездочки прапорщика, в то время как его длинный напарник всего лишь младший сержант. Расстановка сил стала ясна окончательно, и энтузиазма у меня она не вызывала.
Прапор явно был матерым служакой и все делал, как надо. Ситуация, что называется, находилась под его полным контролем. Если сейчас сержант обнаружит у меня в кармане ключи от машины, то можно считать, что я сгорел. В багажнике «кадета» не только мои документы, но еще много всякого добра, извлечение которого на свет равно для меня профессиональной смерти: от баллона из-под закиси азота до пироленты и набора отмычек. Впрочем, я полностью отдавал себе отчет, что если попробую сейчас дернуться под бдительным оком уставленного на меня автоматного дула, дело может закончиться смертью физической. Выбор был невелик, и я, решив пока покориться обстоятельствам, дал себя обыскать.
Но на мое счастье, долговязый, похоже, не имел ни опыта своего напарника, ни особого усердия. Сопя мне в лицо аденоидами, он вяло похлопал ладонями вдоль моего туловища, пару раз шлепнул по пояснице, ткнулся под мышки и, ничего существенного не обнаружив, прогундосил напарнику:
— Чисто, Михалыч.
— Трезвый? — уже более примирительно поинтересовался тот, и я тут же с готовностью, не дожидаясь просьбы, дыхнул.
— Вроде да, — отозвался, понюхав, гундосый и спросил равнодушно: — Отпустить, что ли?
Теперь решение зависело от начальника. Время сгустилось, как патока, секунды тянулись вязкими каплями. Сердце мое замерло, я почти перестал дышать, боясь спугнуть переменчивое настроение прапора. Мне казалось, что я слышу работу его поскрипывающих, словно несмазанный безмен, мозгов.
— Не-а, — помотал он наконец головой. — Отвезем в отделение, заодно чаю попьем.
— Давай, — ткнул меня кулаком в бок сержант. — На заднее сиденье.
Но мне в отделение не хотелось, ничего хорошего от этой поездки я для себя не ждал. И поэтому, сделав по инерции несколько шагов к машине, остановился и заканючил:
— Мужики, зачем я вам сдался? Чего мирного человека тащить-то? Отпустите, ради Бога!
— Мирные по ночам дома сидят, — резонно пропыхтел сержант и резко дернул меня за рукав.
Но я остался стоять на месте, и прапор, по-видимому, расценив это как новый поворот в наших отношениях, решительно шагнул ко мне. Снизу вверх на меня уставилась оскаленная рожа, на которой тускло отсвечивали три равновеликих пятна: два маленьких заплывших глаза, а под ними золотая фикса в левом углу скривленного рта. И буквально в следующее мгновение нечеловеческая боль пронзила меня насквозь: Михалыч коротко, без замаха, но с чудовищной силой ударил меня ногой в пах. Я согнулся в три погибели, глотая воздух ртом и чувствуя, что он весь вышел из меня, как из надувной игрушки. А долговязый Пшенкин, отработанным движением ухватив меня одной рукой за шкирку, другой за пояс, поднял и зашвырнул в машину.
Взревел мотор, «уазик», разбрызгивая лужи, круто развернулся поперек проезжей части и повез меня навстречу злой судьбе. Надо было немедленно что-то предпринимать. Мы, наверное, прокатили уже квартала два, когда я, пересиливая боль, сел и сдавленным голосом, который, впрочем, давался мне без особого труда, заорал:
— Тормози, мужики, я вам здесь сейчас все испачкаю!
Сержант, не дожидаясь команды старшего по званию, надавил на тормоз, и я, воодушевленный, заныл с натуральными придыханиями:
— Вы ж меня из-под куста вынули... Мочи нет, братцы... Вам же тут еще до утра ездить!
Выматерившись, прапор выскочил наружу и распахнул мою дверь. Держась за живот, я вывалился наружу, а он остался стоять прямо за моей спиной, держа опущенный автомат в левой руке: беспаспортный бродяжка больше не вызывал у него опасений. Мне нужно было принять немедленное решение — или кинуться бежать вдоль темной улицы в надежде уйти проходными дворами, или вступить в ближний бой. Первое было чревато пулей в затылок, второе, по сути, являлось уголовным преступлением, квалифицируемым как нападение на сотрудника милиции. Но нелегкий выбор сделал за меня сам Михалыч. Злобно бормоча сквозь зубы ругательства, он занес над моей поясницей приклад автомата и тем решил дело: в конце концов, всему есть предел, и моему терпению тоже. В последний момент мелькнула ободряющая мысль, что это будет сегодня уже не первое нарушение мной закона, а семь бед — один ответ.
В следующее мгновение, резко развернувшись на пятке, я перехватил руку с автоматом, одновременно головой нанося прапору удар в лицо. Мне показалось, что я боднул лбом стенку, да и реакция противника продемонстрировала, что моя атака достигла цели лишь частично: он оглушенно отпрянул, но оружия из руки не выпустил. Тогда я, наоборот, дернул его на себя, и когда Михалыч вслед за автоматом устремился вперед, встретил его хуком слева в солнечное сплетение. Крякнув, он разинул щербатую пасть, обдавшую меня зловонием, и повис на моем кулаке. Нокдаун.
У его напарника Пшенкина оказалась явно замедленная реакция: лично я бы таких, позорящих наши славные органы, гнал из милиции взашей. Автомат прапора успел перекочевать в мои руки, его хозяин, схватив от меня еще один свинг по ребрам, получил теперь уже нокаут и улегся возле переднего колеса «уазика», а сержант все еще скреб ногтями, пытаясь расстегнуть кобуру своего табельного «макарова». В этом деле я ему помог, предварительно вытащив из машины и положив лицом на капот. Хоть я этому пареньку не причинил никакого физического вреда, бедняга мелко-мелко дрожал и вдруг начал безудержно икать, сотрясаясь всем телом.
— Набери полную грудь и не дыши, — дружелюбно посоветовал я ему. После чего отцепил у него с ремня рацию, снял с нее аккумулятор, вытащил ключи из зажигания машины, собрал все это в охапку с оружием и сказал: — Минут через пять вернетесь пешочком на то место, где меня взяли, найдете там свои манатки.
Добежав до «кадета», я действительно сгрузил все это в ближайшую оставшуюся от дождя лужу, решив тем самым заодно проблему своих отпечатков. Перед тем, как рвануть с места, я с досадой вспомнил про оставшийся в подвале на верстаке пультик от заложенной под бандитский особняк бомбы, с сожалением, впрочем, констатировав, что больше не могу теперь пустить его в ход. Семь из десяти, что мои милиционеры, найдя свои бебехи, не станут никому докладывать о позоре, нанесенном им неведомым бомжом. Да пусть и доложат, не велика беда. Но если сейчас рванет, то завтра меня по приметам будет искать весь город.
Я вдруг почувствовал, что безумно устал. Силы как будто вытекли из меня. Клюя носом в руль, я проехал несколько улиц и где-то в окрестностях Полянки нашел тихий, заставленный машинами двор и там воткнулся в крошечную щель между «Волгой» и забором. Если старшина все-таки отрапортует о своих успехах в отделении, лучше мне сейчас не передвигаться по пустынному городу с риском нарваться на случайный патруль, а дождаться утра в какой-нибудь тихой заводи, вроде этой. Откинув сиденье, я устроился поудобнее, но сон вдруг пропал. А может, наоборот, навалился сзади на плечи, как волкодав, молча и яростно. Потому что я так и не мог понять, сплю ли, брежу ли наяву: это была какая-то гнусная полудрема, куда свалились, как в яму, обглоданные куски истекших безумных суток. Кружились в глазах давешние уголовные оскаленные рожи, темные разрушенные подъезды, грязные гаражи, кладбищенские кресты, ржавые подвалы, шипя и плюясь, пылала огромная, как квасная бочка, паяльная лампа, а последним привиделся старшина милиции Михалыч. Бодро сверкая своей золотой фиксой, он произносил передо мной длинную взволнованную речь, из которой я совершенно ничего не мог понять. И только в самом конце сна догадался, что говорит он на чистой лагерной фене, все время на разные лады склоняя одни и те же слова.
Бризец и гецильник.

Предыдущая страница 18 Следующая страница


19 Сергей Устинов

18. Алмазный самолет

Бризец и гецильник. С этими словами я проснулся, обнаружив, что во сне умудрился развернуться в тесном салоне «опеля» аж на сто восемьдесят градусов и лежу теперь в нелепой и неудобной позе, задрав ноги к заднему стеклу, головой под рулевой колонкой. На лбу высыхал пот. За окном уже рассвело, часы на приборной панели показывали без пяти минут шесть: я проспал всего-навсего три часа. Какой бес меня подкинул?
И сейчас же понял — какой.
Если я не могу найти Лешака и Мойву, то что еще мне о них известно? Мне известно, что Лешак дал Мойве на завтра — уже на сегодня! — бризец. Дать бризец, насколько я помню, означает навести, предложить объект преступления. Затем, по-видимому, ясен этот самый объект: скорее всего, банкир Забусов, о котором Блумов говорил со столь нескрываемой злобой. Итак, мы имеем, во-первых, время. Во-вторых, жертву. В-третьих... Место, имеем ли мы место?!
Конечно, если убийство планируется совершить где-то в городе, ничего вычислить мне сейчас не удастся, уравнение получается со слишком большим количеством неизвестных. Но Лешак говорил, что дал бризец, с такой уверенностью... В конце концов, именно потому большая часть заказных убийств происходит возле дома жертвы, что та по крайней мере дважды в сутки оказывается там. Забусов живет в Стеклянном доме. Значит, сделав такое допущение, можно предположить, что покушение планируется совершить в нашем дворе.
Но когда — утром или вечером? Чтобы убить человека после рабочего дня, надо либо следить за ним с утра, либо просидеть в засаде до вечера. Оба варианта трудоемки и ненадежны. А учитывая, что объект усиленно охраняется, еще и небезопасны. К тому же точно рассчитать, когда человек вернется домой, гораздо сложнее, чем установить, в какое время он обычно выходит из квартиры. Получается, утро предпочтительнее. Следовательно, наиболее высока вероятность того, что именно на начало этого дня и вблизи Стеклянного дома Лешак дал Мойве бризец на убийство и даже накноцал, то бишь, нашел, определил какой-то гецильник.
Гецильник, гецильник... Что это такое, черт побери?!
Я завел двигатель и выехал из двора. Город уже просыпался, по улицам брели первые пешеходы, сновали автомобили, бодро урча, подкатил к остановке троллейбус. Остановившись у первого телефона-автомата, я нашарил в кармане жетон и набрал номер. Трубку долго не брали, но я был терпелив, слушая длинные гудки, и наконец дождался. Сиплый и крайне раздраженный голос произнес:
— Слушаю, Невмянов.
Хорошо себе представляя, на какую реакцию мне следует рассчитывать, я постарался придать тону одновременно деловую, извиняющуюся и задушевную ноту:
— Шурик, извини Бога ради, но у меня срочный вопрос. Что такое гецильник?
Я ожидал, что он меня либо обматерит, либо швырнет трубку, либо сделает то и другое последовательно. Но, вероятно, его потрясение моим хамством было столь велико, что Невмянов просто утратил дар речи. Была длинная пауза, после которой он страдальчески вопросил:
— В шесть часов утра?!
— А что, еще только шесть? — фальшиво удивился я. — У меня работа давно кипит. Понимаешь, тут вопрос жизни и смерти. К тому же очень срочный.
Мне показалось, что на том конце провода раздался отчетливый скрип зубов, я снова испугался услышать короткие гудки и отчаянно крикнул в трубку:
— Клиент за все заплатит! По ночному тарифу!
— Плевать мне на твоего клиента, — с ненавистью процедил Шурик. — И что такое гецильник, я не знаю. — Помолчал и нехотя выдавил: — Есть выражение «взять на гецило» — поймать на мушку. А теперь пошел ты...
И тут он действительно отключился, оставив меня стоять в оцепенении с квакающей трубкой в руке. Поймать на мушку? То есть, прицелиться?
Взять на прицел! Гецильник — это прицел?
Нет. Место прицела. Лешак с Мойвой накноцали гецильник — точку, откуда будет вестись стрельба.
К дому я подъехал в половине седьмого. Учитывая новые реалии, состоящие в том, что за мной самим идет охота, причем охотникам известно практически все о моей обычной среде обитания, я загнал «кадета» в соседний двор, а входя в подъезд, каждый свой шаг обставил дополнительными мерами предосторожности. Но засады не обнаружилось: то ли для нее было слишком поздно, то ли еще слишком рано. То ли в следующий раз убивать меня собирались где-нибудь в другом месте.
В квартиру я подниматься не стал, а сразу отправился в контору. Здесь, подойдя к окну, я осторожно раздвинул жалюзи и оглядел наш двор. Собственно говоря, для меня все стало ясно еще по дороге сюда — этот пятачок был настолько хорошо известен мне с раннего детства, что я мог бы нарисовать точный план местности с закрытыми глазами. А теперь получал тому лишь дополнительное визуальное подтверждение.
С юга пространство ограничивала серая в потеках, как рубаха грузчика, громада Дома-где-метро. Прямо рядом с ним высилась господствующая над местностью элегантно-пошлая, словно декоративная свечка, Цековская башня из бледно-розового кирпича. Перпендикулярно этим двум зданиям лицом на запад гигантским трельяжем сверкал в утреннем свете Стеклянный дом. С противоположной ему стороны двор окаймляли, так сказать, технические службы: бурая от старости трансформаторная будка, затем обнесенная сеткой площадка поверх принадлежащей жильцам Стеклянного дома подземной автостоянки, потом бойлерная, благодаря решеткам в крошечных окнах похожая на лагерный барак усиленного режима, и стоящие за ними во втором ряду мятые ржавые мусорные контейнеры вкупе с мало отличающимися от них по внешнему виду железными гаражами рядовых граждан, вроде меня. С севера весь этот ансамбль замыкался огромной подковой моего облупленного и растрескавшегося, как помятое в дороге крутое яйцо, «жилтовского», еще в довоенные времена возведенного по проекту знаменитого архитектора.
Забусов жил в третьем, центральном подъезде. Судя по всему, выход из него отлично должен был просматриваться с крыши трансформаторной будки и чуть хуже, но тоже неплохо, с крыши бойлерной, но я сразу отмел эти варианты. Во-первых, как я мог вчера наблюдать, забусовский «мерседес-600» и особенно высокий джип охраны подкатывают вплотную к двери подъезда, оказываясь в результате между стрелком и целью. А во-вторых, в светлое время суток ни один находящийся в здравом уме киллер не полезет на открытую со всех сторон позицию, просматриваемую из сотен окон окружающих домов.
Следующий кандидат — шестнадцатиэтажная Цековская башня. В принципе, идеальное место для снайпера. Правда, если иметь в виду стельбу с крыши, угол прицеливания получится великоват, что значительно уменьшает вероятность попадания. А учитывая зонтик, который телохранитель вертит над головой банкира, практически сводит ее на нет. И все же начисто откидывать эту позицию я бы не стал, кабы не одно обстоятельство: в единственном парадном «цекухи» круглосуточно дежурят даже не старички-вохровцы, а парни из службы безопасности в камуфляже. Надо как-то пройти мимо них, подняться наверх, проникнуть на чердак, отстреляться и, несмотря на возникшую в каких-нибудь нескольких десятках метров суматоху, беспрепятственно выйти наружу. Лично я оценивал все это как совершенно маловероятное и уж по меньшей мере неоправданно рискованное предприятие.
Таким образом, методом исключения оставалась только одна возможность: мой «жилтовский».
Я мысленно окинул его взглядом. Правое крыло подковы заезжало за спину Стеклянному дому и поэтому становилось мне неинтересно. Левое крыло отчасти грешило теми же недостатками, что бойлерная и трансформаторная будка: при стрельбе с этой стороны цель неизбежно оказывалась бы перекрыта корпусами автомобилей. И лишь центральный, внутренний отрезок дуги подходил по всем параметрам.
Никакой охраны в наших подъездах нет. Зато проникнуть на крышу запросто можно через любой из них. Там при желании есть возможность выбрать такую точку прицеливания, чтобы траектория пули шла практически параллельно Стеклянному дому, как бы по коридору между наружной стеной и машинами с охраной: в этом случае при кучной стрельбе разрывными и зонтик никакой не спасет. Немного, правда, далековато, но для хорошего стрелка это не помеха, к тому же дает большую фору во времени для отхода. Короче, лично я выбрал бы «жилтовский». То есть, собственно говоря, я его и выбрал — как место предполагаемого рандеву с Мойвой. Теперь оставалось поторапливаться, потому что, коли я прав, тот, кто придет на встречу раньше, получит очень важное преимущество.
На этот раз в оружейной комнате я намеревался взять боевое оружие. И, подумав, остановился на помповом дробовике, восьмизарядном «ремингтоне» двенадцатого калибра с короткой пистолетной рукояткой. Эта штука способна, по-моему, слона на бегу остановить, но сейчас я предпочел ее пистолету по совсем другим причинам. Присовокупив к этому десантный нож, двенадцатикратный бинокль, связку отмычек и пару наручников, я отправился наверх, готовый, кажется, к любым неожиданностям. Но все равно был ошеломлен, обнаружив первую из них уже через две минуты после начала операции: отмычки не понадобились. Ход на чердак был распахнут, амбарный замок понуро висел в петле на разомкнутой дужке.
Это могло означать очень много — и ничего. Быть знаком того, что Мойва прошел здесь раньше меня. И свидетельством разгильдяйства техника-смотрителя. Очень хотелось верить в последнее. Но исходить следовало из худшего. В любом случае, мой подъезд находится как минимум в ста шагах от теоретически вычисленного мною места засады снайпера. Значит, маловероятно, что противник ждет меня прямо по ту сторону двери. Выждав для верности, пока секундная стрелка сделает три оборота, я, держа дробовик наизготовку, внутренне сжавшись от ощущения поджидающей меня там опасности, шагнул за высокий, обитый жестью порог. И ничего не случилось.
Бревна стропил у нашего старика-"жилтовского" потемнели от вечной усталости. Похоже, их не меняли с рождения, лишь там и сям укрепляли новыми и новыми подпорками да перемычками из неструганых досок, создавая все более непроходимый лабиринт. Рассеянный свет проникал сюда сквозь прорехи в прохудившейся кровле и расположенные через равное расстояние слуховые оконца на уровне пола. Под ногами пружинил подгнивший дощатый настил, как ковром, покрытый толстым слоем опилок, птичьих перьев и просто векового мусора. Пахло пылью и одновременно сыростью. Прахом и тленом. А еще пахло смертью, но, пожалуй, это уже была чистая игра воображения.
В царящем здесь сумраке трудно было разглядеть что-либо уже в пяти шагах, но я двигался, ориентируясь на светлые пятна слуховых окон. Сосредоточившись на том, чтобы производить как можно меньше шума, я главным образом смотрел себе под ноги и в результате пару раз умудрился довольно чувствительно треснуться головой о нависающие балки. Когда моя макушка с глухим стуком натыкалась на препятствие, я, нелепо растопырившись, замирал на ходу, нервно сжимая в руке дробовик и изо всех сил прислушиваясь. Но слышал только, как стучит мое собственное сердце. Вдруг отчетливо вспомнилось, что точно так же оно колотилось в те времена, когда мы мальчишками ползали здесь, играя в фашистов, партизан и индейцев. Вот сейчас в полутьме нарисуется силуэт Мойвы, наемного убийцы с винтовкой в руках, и я крикну: падай, а то играть не буду!..
Но Мойва не появлялся. Слуховые окна находились примерно метрах в двадцати друг от друга, и, добравшись до предпоследнего перед тем, которое, по моим расчетам, было наилучшим местом для стрельбы, я остановился. Осторожно раздвинув запыленные до полной непрозрачности створки, выглянул наружу и определил, что пока все идет, как задумано. Весь наш двор лежал передо мной, словно на ладони, подъезды Стеклянного дома отлично просматривались. Сразу за оконной рамой вдоль среза крыши шла узенькая, чтоб зимой не залеживался снег, дорожка для дворников и кровельщиков, огороженная невысокими, до колена, перильцами с редкими прутьями. Как и круто уходящая мне за спину вверх кровля, она была обита белой, сверкающей на солнце жестью. Пробежать по ней до следующего окошка было бы делом нескольких секунд, но сама мысль об этом вызывала во мне головокружение и тошноту: с детства боюсь высоты и даже «на слабо» ни разу не смог заставить себя подняться на колесо обозрения в Парке культуры. К счастью, дальнейшее продвижение вперед в мои планы пока не входило, и я принял решение окопаться.
Осторожно опустившись на пол, я постарался занять такую позицию, чтобы можно было одновременно отслеживать, что происходит во дворе и на крыше. Мне удалось закрепить бинокль на одной из поперечных балок, направив его в сторону чердачного окна, к которому, если я, конечно, не дал маху в своих фантазиях, вскоре должен был выйти тот, кого я жду. «Ремингтон» с загнанным в патронник патроном лежал в сантиметре от моей правой руки — дойди дело до перестрелки на темном, захламленном и перегороженном чердаке, лучшего оружия, чем дробовик, не придумаешь. Часы показывали шесть сорок восемь утра.
В семь ноль две стала затекать спина. Я немного переменил позу, все так же безотрывно пялясь в белесый сумрак. В семь девятнадцать онемела шея и почему-то совсем уж необъяснимо заныли зубы. Объект все не показывался, и тогда я решил во имя сохранения для грядущих сражений физической формы дать себе поблажку: уселся поудобнее, откинувшись на шершавую поверхность вертикальной подпорки. Сразу сделалось легче, уютнее, показалось даже, что наблюдать из такой позиции удобнее, и я обругал себя за несообразительность — надо было додуматься до этого раньше...
Мойвы не было. Неужто все мои предположения и впрямь лишь игра воображения? Этот чертов чердак однажды много лет назад уже чуть не свел нас всех с ума благодаря гараховской легенде про «алмазный самолет». Смешно теперь вспоминать: мы часами ползали здесь в пыли с фонариками после того, как впервые услышали рассказ старика. Якобы, в сорок первом году, когда немцы стояли под самой Москвой и столицу могли взять с часу на час, с расположенного неподалеку центрального аэродрома взлетел самолет с грузом необработанных якутских алмазов из Гохрана. Но суетные чиновники, отправлявшие этот спецрейс, пользуясь случаем, дополнительно набили его каким-то своим личным барахлом, в результате чего многократно перегруженный аэроплан потерял высоту и упал прямо на крышу «жилтовского». Гарахов рассказывал нам, что сразу после крушения спецкоманда бойцов НКВД окружила дом и перекрыла все входы на чердак. Были проведены поисковые работы, но время было нервное, каждому здравомыслящему человеку приходилось думать не только о стране, но и о собственной шкуре, поэтому вполне можно допустить, что искали второпях, недостаточно тщательно. Это, конечно, всего лишь догадки, однако (голос Марлена Фридриховича понижался здесь до театрального шепота) в последующем ходили слухи, будто бы вес найденных драгоценных камней не полностью соответствовал изначальному. Косвенно это подтверждалось тем, что кого-то из чиновников Гохрана, участвовавших в поисках, а также почему-то нескольких жильцов нашего «жилтовского» в тот же день расстреляли, не выходя из двора, за трансформаторной будкой. Соседям коротко и сурово объяснили: по законам военного времени. Но вес алмазов от этого не прибавился. Вот их-то спустя двадцать лет после войны мы и искали в приступе охватившей нас алмазной лихорадки. Больше всех, помнится, усердствовал Котик Шурпин. Я прямо-таки наяву видел, как он, обнаружив в опилках осколки разбитой бутылки, страшным голосом вопит: «Нашел! Нашел!» — и спотыкаясь, со страшным топотом ломится ко мне через чердак, а я бегу ему навстречу с бешено колотящимся сердцем...
Дернувшись и больно при этом стукнувшись затылком, я открыл глаза и только тогда понял, что заснул на посту. Сердце бешено колотилось, а по чердаку, спотыкаясь, топали чьи-то ноги. Стрелки часов показывали восемь ноль семь. Схватив дробовик, я замер, готовый к тому, что сейчас прямо передо мной появится противник.
Но пришелец остановился в отдалении: я даже не видел, а скорее угадывал его смутный силуэт, скользнувший затем к соседнему окну. Впрочем, под низкими чердачными сводами слышно было гораздо лучше, чем видно — похоже, Мойва, если это был он, не слишком боялся встретить кого-то здесь в этот час. До меня донесся скрип открываемой оконной рамы, потом громыхнула кровельная жесть, и все стихло. Медленно-медленно, опасаясь сделать хоть одно неосторожное движение, я переменил позу, встал на колени и прильнул к окулярам бинокля. Сначала мне не удавалось что-либо разобрать в серой расплывчатой мешанине столбов, балок и перемычек. Но постепенно, освоившись с картинкой, я стал различать новые детали.
Человек лежал, наполовину высунувшись в чердачное окно — мне была видна нижняя часть его туловища. Вдоль правой ноги вытянулся продолговатый предмет, который я идентифицировал как приклад винтовки. Вероятно, Мойва (теперь уже больше не было сомнений, что это он), во избежание ненужных случайностей не спешил высовываться раньше времени. Подобное обстоятельство лишний раз подчеркивало: передо мной профессионал, спокойно и уверенно делающий свое дело, знающий, что, когда придет срок, ему ничего не стоит за одну-две минуты выдвинуться на огневой рубеж вместе с оружием, прицелиться и поразить мишень. Пока же он лишь наблюдал.
Наблюдал и я. Наверное, мне было бы легко, выглянув наружу со своей стороны, прямо сейчас поймать Мойву на прицел. Можно было бы и подобраться к нему с тыла. Но не хотелось торопить события. Этот самый срок для активных действий наступит в тот момент, когда охрана подгонит к дому машину жертвы. Все внимание киллера будет тогда сосредоточено на другом, винтовка нацелена в противоположном от меня направлении, и я планировал взять его в эти мгновения, так сказать, с поличным. Ко всему прочему я хотел бы с чистым сердцем доложить своему клиенту, что не только нашел убийцу, но и непосредственно предотвратил покушение: пятьдесят тысяч баксов будут в этом случае честно отработаны мною сполна. Еще раз осторожно переменив позицию, я поднялся на ноги и встал на некотором расстоянии от окна, надеясь таким образом одновременно поверх среза крыши просматривать двор перед Стеклянным домом и при этом не терять из виду происходящее на чердаке. Получалось плохо. На часах — восемь двенадцать.
Между тем утреннее солнышко принялось понемногу припекать. Минуты невыносимо медленно плавились, как воск, застывая на ходу. Я свернул себе шею, пытаясь, не сходя с места, приглядывать за Мойвой и подъездом, пока мне не пришло в голову, что можно сосредоточиться только на одном из них: как только к дому подъедут машины банкира, киллер оживится — и наоборот. На ярко освещенный двор смотреть было приятней, нежели таращиться в расплывающуюся перед глазами полутьму, и я выбрал его. Но вскоре обнаружил, что долго неподвижно смотреть в одну точку не менее утомительно для мозгов, чем нервно туда-сюда вертеть башкой, и вчуже позавидовал невозмутимо-каменной неподвижности, с которой лежал в засаде убийца. Вдруг зверски начало чесаться под лопаткой, а в левой коленке появилась ноющая боль. Мне уже стало казаться, что долго я так не выдержу, и тут на пандусе подземной автостоянки показался знакомый «мерседес» в сопровождении на этот раз уже двух джипов: похоже, банкир, как и обещал, озаботился усилением охраны. Сверкающие лаком туши машин отражались в многометровых витринах расположенного на первом этаже бывшего магазина, и казалось, будто по двору мчится целая кавалькада. Восемь двадцать девять.
Автомобили затормозили настолько вплотную к двери дома, насколько позволяли распложенные по бокам от нее кирпичные клумбы. И сейчас же бодигарды в солнцезащитных очках с рациями в руках посыпались наружу, занимая штатные позиции. Один зашел в подъезд, трое остались снаружи, а самый главный, как и в прошлый раз, неторопливо вылез последним с зонтиком в руках. Раскрывать его он пока не торопился, из чего я сделал вывод, что до выхода банкира еще есть время, так что пора переключать внимание на Мойву. И тут бинокль, направленный в его сторону, чуть не выпал из моих рук. Киллер даже не переменил положения. А винтовка так и продолжала лежать у его бедра.
Что-то было не так. Что-то не сложилось в моих предположениях. Мелькнула безумная мысль, не подсунул ли мне Мойва вместо себя куклу, но тут он отчетливо шевельнулся, выбирая, как видно, чуть более удобную позу. И снова замер. Взволновавшись не на шутку, я перевел взгляд во двор и увидел, что зонтик уже раскрыт, а охранник держит рукой распахнутую дверь, ожидая хозяина. «Вторая винтовка?!» — от этой мысли, заехавшей прямо в лоб, меня аж качнуло, и, забыв об осторожности, я в полной панике высунулся из окна. И сразу подался назад: ничем не вооруженный Мойва мирно лежал грудью на жестяной дорожке, без всякой реакции наблюдая за происходящим внизу. Забусов прошествовал к «мерседесу», дверца за ним захлопнулась, машины тронулись прочь. Покушение не состоялось. Но убийца остался на своем месте. Время — восемь тридцать две.
Я совершенно не знал, что все это означает. Не представлял, что теперь делать. Короче, находился в полной растерянности. Неужто мое воображение переиграло само себя? «Алмазный самолет», будь он проклят! Опять чердак обманул меня.
Ждать дальше? Или уже больше нельзя? Если Мойву что-то спугнуло, и киллер собирается уходить, то брать его надо прямо сейчас, пока он не встал на ноги с оружием в руках. Я уже почти склонялся к этому решению и лишь на всякий случай в последний раз направил бинокль в глубь чердака. В первый момент мне показалось, что я опоздал: человек в слуховом окне явно подался вперед, подтянув под себя одну ногу, как будто намеревался встать. Но в следующую секунду я увидел, как медленно перемещается наружу винтовка, и понял: снайпер занимает классическую позицию для стрельбы лежа. Совсем уже ничего не понимая, я кинул взгляд в окно и оцепенел. У второго подъезда стояла только что, видимо, подкатившая BMW Эльпина.
Его менее многочисленная, чем у Забусова, рать тоже, впрочем, вышла наружу из шоколадного джипа-катафалка поприветствовать патрона: все говорило, что шоумен вот-вот появится из дверей. Стало вдруг кристально ясно, что в моем распоряжении практически не осталось времени — через считанные мгновения я буду всего лишь бессильным свидетелем заказного убийства. И, уже не думая не только о конспирации, но даже об элементарной осторожности, я ринулся вперед по чердаку.
Хотелось бы мне, чтобы кто-то заснял со стороны этот эпизод на видеопленку. И потом прокрутил ее в замедленном темпе, как делают с острыми моментами матчей. Захватывающее, должно быть, вышло зрелище: бег с препятствиями из неотесанных столбов и перекладин в условиях сильно пониженной видимости. Во всяком случае, у меня от этой гонки остались именно такие впечатления — в рваном, то чересчур заторможенном, то слишком ускоренном ритме. В момент, когда я, топая, как целое стадо сбесившихся парнокопытных, прорвался сквозь чердачные хитросплетения и вышел на финишную прямую, в слуховом окне навстречу мне как раз выползала спина киллера. Отчетливо вижу его перекошенную злым изумлением физиономию, когда он, испуганный, видимо, производимым мною страшным шумом и грохотом, поворачивался в мою сторону, еще не успев окончательно встать на ноги, но уже с винтовкой наперевес. И, как нечто отдельное, помню собственную руку с зажатым в ней «ремингтоном», которым я почему-то замахиваюсь на манер дубинки и смачно обрушиваю его на эту запрокинутую рожу. Выронив свое оружие, Мойва летит на грязный, загаженный птицами пол, а я бросаюсь на него сверху, норовя придавить ему горло ружьем. И неожиданно натыкаюсь на яростный и довольно профессиональный отпор...
Откидываясь назад, он сумел перехватить дробовик руками, и из этой позиции резво двинул мне пятками в грудь, так что я полетел в одну сторону, а «ремингтон» в другую. Но на ноги мы вскочили одновременно. И с этого момента замедленная съемка кончилась. Началась убыстренная. Мойва дернулся было к своей винтовке, однако получил от меня резкий выпад носка ботинка в пах. К моему удивлению, он успел среагировавать, поставив блок руками, не только ослабить удар, но и перехватить мою ногу, которую тут же принялся выкручивать, пытаясь свалить меня на пол. Я двинул ему левым кулаком в лоб, и он ослабил хватку. Тогда, вырвав ногу, я заехал ему в висок правой и увидел, что киллер зашатался и вот-вот свалится. Торжествуя победу, я ударил левой снизу, целя ему в незащищенное горло, но хук пришелся в пустоту. Каким-то чудом Мойва сумел уклониться, и я пролетел вперед, по инерции врезавшись макушкой в стропило, успев, впрочем, заметить, что и противник не устоял на ногах. Его спиной вынесло в распахнутое слуховое окно, он с разгону треснулся о невысокое ограждение среза крыши, от чего, показалось, вздрогнула и сотряслась вся кровля, но тут же вскочил и бросился прочь по узкой жестяной тропке. Я тоже принял почти вертикальное положение и, в пылу борьбы, нечувствительно выскочил вслед за киллером. Но только пробежав по трепещущей под подошвами жести первые несколько шагов, понял, куда меня занесло, от чего ноги враз ослабли, сделались ватными и непослушными.
По левую руку уходила круто вверх сверкающая на солнце крыша. По правую разверзлась пропасть. А прямо передо мной мелькала спина бодро улепетывающего от меня убийцы, вестибулярный аппарат которого совершенно, видимо, не препятствовал подобной эквилибристике.
— Стой, стрелять буду! — в отчаянии заорал я, но он только на бегу обернул зверски оскаленную рожу, увидел, что руки мои пусты, и припустил еще прытче.
Расстояние между нами стремительно увеличивалось. Вернуться обратно за «ремингтоном» или винтовкой — значит потерять слишком много времени. С чувством глубочайшей обреченности я понял, что если ему удастся оторваться хотя бы метров на тридцать-сорок и нырнуть в одно из слуховых окон, по чердаку мне его не догнать. И, из последних сил преодолевая головокружение и тошноту, побежал за ним.
Возможно, это было одним из самых тяжелых испытаний в моей жизни. Я несся на краю гибели, стараясь не смотреть под ноги. Ибо знал: как только опущу глаза, полечу вниз. Между нами сохранялась дистанция шагов в двадцать, и, полагаю, Мойва отдавал себе отчет в том, что этой форы недостаточно для того, чтобы остановиться, распахнуть створки окна и пролезть внутрь до того, как я настигну его. До сих пор не знаю, на что он рассчитывал. И на что рассчитывал я.
Так мы и неслись, пока Мойва вдруг не начал резко тормозить. Я еще пролетел по инерции немного вперед, но тоже снизил темп и наконец совсем остановился. Крыша кончилась. А киллер обернул ко мне красную потную физиономию и теперь стоял, тяжело и со свистом дыша, сжимая в правом кулаке финку. Наверное, я выглядел не лучше. И дыхание мое более ровным никак назвать было нельзя. А чтобы уж совсем ничем не отличаться, я сунул руку за пояс и вытащил свой широкий десантный нож.
Теперь я мог наконец рассмотреть того, кто занимал мои мысли последние двенадцать часов. Крепкого телосложения, чуть ниже меня ростом, но в плечах пошире, Мойва лицом походил на варана с острова Комодо — огромную, чудом сохранившуюся до наших дней доисторическую ящерицу. Тыквообразный лысый череп, покрытый складчатой задубевшей кожей землистого оттенка, плоский нос, узкие ничего не выражающие глаза и тонкие синие губы, которые он непрестанно облизывал кончиком стремительно выскакивающего язычка. Между нами оставалось не больше семи-восьми метров, преодолеть которые ничего не стоило в считанные секунды, но я не мог заставить себя двинуться с места. Противник был серьезный, но не рукопашная сама по себе пугала меня, а место схватки. Какая там драка, если я не в состоянии посмотреть ни вправо, ни влево!
В отчаянии я попытался пересилить себя и взглянул вниз. Лучше б мне этого не делать! Голова опять закружилась, меня качнуло из стороны в сторону, но гораздо хуже было другое. Мойва перехватил мой взгляд и, кажется, все понял. Злорадная усмешка сломала ему рот, он презрительно хмыкнул, как харкнул, и, сунув финку в карман, вдруг опустился на четвереньки и быстро-быстро по-крабьи принялся карабкаться вверх по склону крыши. Его замысел мгновенно стал мне понятен: если ему удастся перебраться на ту сторону, я не смогу отследить, через какое окно, а потом и подъезд он уйдет. А киллеру, похоже, было ясно, что я не рискну полезть вслед за ним: пару раз он через плечо показывал мне перекошенную злым торжеством морду.
От ненависти у меня потемнело в глазах. Мелькнула мысль метнуть в него нож, но, к сожалению, этим ковбойским штучкам я не был обучен, а лишаться единственного оружия не хотелось. Убийца тем временем, ловко цепляясь кончиками пальцев за стыки кровли, уже приближался к гребню крыши. Мне оставалось только смириться с неизбежным. И от унизительного осознания собственной слабости я, кажется, потерял контроль над собой. В бессилии воздел кулаки и проорал:
— Мойва! Все равно тебе конец, слышишь, Мойва!
И случилось невероятное. Услышав свою кличку, киллер вздрогнул. Замер на мгновение, потом снова ринулся вверх, но пальцы сорвались, а подошва предательски скользнула по жести. Он поехал назад, я буквально слышал, как ломаются его ногти в отчаянной попытке удержаться, но сила притяжения непреодолимо волокла его вниз. На середине ската тело развернуло боком и дальше оно покатилось в смертельной тоске воющим кулем. В ужасе наблюдая за происходящим, я надеялся, что Мойва сумеет удержаться за ограждение, но этого не произошло. В последний момент его подкинуло, он ударился головой, замолк и перелетел через край. Я отвернулся, борясь с подступившим спазмом. Когда же все-таки превозмог себя и глянул во двор, мне показалось, что посреди расползающейся по асфальту черной лужи лежит не человек, а бесформенная груда предназначенного в утиль тряпья.
Как я добрался до ближайшего слухового окна, как добрел сквозь чердачные сумерки до того места, где остались дробовик и бинокль, помню смутно. Знаю только, что мне, несмотря на некоторую общую оглоушенность, достало ума взять, обернув предварительно носовым платком, снайперскую винтовку и перенести поближе к тому месту, откуда спланировал ее хозяин. После этого, действуя почти механически, я спустился вниз, зашел к себе в контору, упрятал инвентарь в железный шкаф и, сам не знаю зачем, вышел на улицу.
Мойва сверзился с крыши на самом краю правого крыла «жилтовского», уходящего за спину Стеклянного дома, и я от своего подъезда не мог видеть, что там происходит. Да честно говоря, меня и не тянуло. BMW Эльпина давно простыл след, он так и уехал, не узнав, какая опасность ему грозила. Зато у ближнего ко мне парадного матово отсвечивал в утреннем солнце угрюмо-серый со стальным отливом «роллс-ройс», а водитель-охранник уже стоял, придерживая входную дверь в ожидании хозяина. Но первой появилась хозяйка. Полнотелая и высокогрудая мадам Блумова плыла, как большой противолодочный корабль, разрезая мощным форштевнем пространство. Сам Бобс с барским видом шествовал за ней, сложив руки на вываливающемся из-под брючного ремня животе, словно нес глобус в охапке. Марго заняла место на заднем сиденье, ее супруг кряхтя угнездился рядом, водитель обежал вокруг капота и уселся за руль. Мягко урча, заработал двигатель. Меньше всего я сейчас расположен был встречаться лоб в лоб с господином Блумо-вым, и поэтому уже собрался повернуться спиной, но тут события начали происходить столь стремительно, что мне сделалось не до рефлексий.
Из-под арки Дома-где-метро круто вывернул обшарпанный синий «жигуленок» девятой модели без номеров. Натужно ревя мотором, он влетел в наш двор и на бешеной скорости в считанные секунды поравнялся с «роллс-ройсом». Пугающе завизжали тормоза, стекла в окнах по правому борту поехали вниз, из глубины салона выпрыгнули три или четыре коротких ствола и все разом плюнули огнем. Пули мгновенно превратили роскошный лимузин в дырявое решето, место действия заволокло едким сизым дымом, а на заднем плане тяжелым театральным занавесом величественно и плавно начали оседать огромные сверкающие витрины бывшего магазина. Грохот пальбы, треск рвущегося металла, звон стекла и истошные людские крики смешались в один огромный ком, который быстро рос, заполняя пространство двора до небес. А потом все закончилось — так же мгновенно, как и началось. Пронзительно скрипя покрышками по пыльному асфальту, «девятка» заложила крутой вираж, взревела и умчалась в обратном направлении.
На негнущихся ногах я двинулся вперед и через пятьдесят шагов, показавшихся мне марафонской дистанцией, очутился возле «роллс-ройса». Я знал, что обязан заглянуть внутрь — даже если шансов найти там кого-то живого не больше, чем один на миллион. Но потребовалось большое усилие воли, чтобы сделать это. И констатировать, что шансов — ноль. По первому впечатлению салон был не просто забрызган кровью, а завален кусками еще дымящегося мяса: я даже не сразу смог разобрать, где Бобс, а где Марго. Второй раз за последние четверть часа к горлу подступил спазм, я повернулся и побежал прочь.
То есть, это мне показалось, что побежал. На самом деле уже в виду своего подъезда я слегка пришел в себя и обнаружил, что медленно бреду, спотыкаясь на каждом шагу. Бреду, как заученную, крутя в голове одну и ту же мысль: два человека, которых я со вчерашнего вечера так целеустремленно хотел уличить в организации и исполнении наемных убийств, только что на моих глазах погибли сами. Остановившись, я попытался прислушаться к своим чувствам, но с определенностью установил лишь одно: никакого удовлетворения я не испытываю.

Предыдущая страница 19 Следующая страница


Стеклянный дом, или Ключи от смерти 20

19. Юный пионер

Несмотря на жару и белый день, все окна в моей конторе были плотно зашторены. Смотреть на происходящее в нашем дворе у меня желания не было. Я и так хорошо себе представлял, что там сейчас происходит. Трупы увезли, и теперь полтора десятка моих бывших коллег с деловым видом изображали кипучую деятельность: главным образом опрашивали свидетелей и считали найденные на земле гильзы.
Ни от того, ни от другого пользы не предвиделось. Экспертиза впоследствии установит, что стреляли из автоматов Калашникова — хотя это и без всякой экспертизы ясно. А все свидетели вместе взятые вряд ли добавят что-либо существенное сверх того, что уже успел рассказать я в трех или четырех однообразных интервью постепенно подъезжающим представителям органов правопорядка. Остается, правда, вероятность того, что кто-то из окон близлежащих домов мог наблюдать наши с Мойвой физкультурные упражнения на крыше. Но пока этого не случилось, о чем можно было судить по глубокомысленной версии, довольно скоро восторжествовавшей в среде задействованных на месте происшествия пинкертонов: киллер на чердаке работал дублером убийц в «жигулях» и, высунувшись из слухового окна больше, чем надо, по собственной неловкости свалился вниз. Идея принадлежала Мнишину. Дальнейшее развитие и детализация — Харину. От высказывания своего мнения я воздержался.
У меня, честно говоря, хватало своих забот. Я чувствовал, что понемногу зверею, как тот вождь африканского племени, который никак не мог выбросить надоевший бумеранг.
Только что, кажется, нашел заказчика, киллера и даже посредника, расставил фигуры по клеточкам, полностью разъяснил ситуацию, где тут белые, где красные — так вот на тебе! Все остальные отринутые было за ненадобностью подозреваемые теперь вернулись, из жертв опять превратившись в потенциальных убийц, и бродят вокруг меня, как тень тещи отца Гамлета, смущая мой покой.
Итак, попробуем разобраться во всем с самого начала.
Блумов убийца? Безусловно. По его заказу Мойва стрелял на кладбище и сегодня собирался стрелять с крыши. В кого? Тут легкая неувязочка. Бобс с откровенной ненавистью говорил о банкире Забусове, но Мойва целился в Эльпина. Впрочем, это-то как раз легко объяснимо: автомобильный торговец хотел запудрить мне таким образом мозги, и следует признать, в этом почти преуспел.
Но следом возникает целая гора новых вопросов. Я наивно предполагал, что Бобс сделал заказ ванинским. Но тут выяснилось, что все наоборот, и это ванинским заказали Бобса. Кто заказал?
Вот тут и возвращается опостылевший бумеранг, чтобы с оттяжкой хрястнуть меня по бараньей башке. Подозреваемых было трое, теперь, стало быть, осталось два: Эльпин и Забусов. Блумов, как я теперь знаю, нанял киллера, чтобы уничтожить шоумена Эльпина. Но кто нанял убийц, чтоб уничтожить самого Блумова? Если рассуждать, так сказать, линейно, то естественнее это было сделать Эльпину: по принципу «ты меня — я тебя». Тем более что именно на Эльпина как на потенциального убийцу прямо и нелицеприятно указывал банкир Забусов. Но меня уже однажды провели на этой мякине: из слов Бобса я сделал поспешный вывод, что он метит в Забусова. Так что вполне вероятно, из слов Забусова следует вывести, что его мишень совсем не Эльпин, а наоборот, тот, о ком он не обмолвился дурным словом — автомагнат Блумов. Тогда, получается, убийца — банкир? Тьфу, черт, голова кругом!
А главное — все это лишь предположения, и чтобы превратить их в уверенность, надо все начинать практически с начала. Абсолютно ясно стало лишь одно: в этой теплой дружной семеечке уже на сегодня обнаружилось по крайней мере два убийцы. А если вспомнить, как разительно отличаются друг от друга способы, которыми действовали Мойва, киллеры в «жигулях» и тот, кто зарезал, отравил, выбросил в лестничный пролет первые четыре жертвы... Тогда, может, и не два. Может, больше...
Понятно, наверное, какое должно быть настроение у двое суток урывками спавшего человека, который к тому же все это время носился кандибобером по городу, скакал по чердакам, подвалам, кладбищам, стройплощадкам, раздавал направо-налево тумаки, оттуда же получал их в не меньшем количестве, несколько раз был едва не прибит до смерти и в результате всего этого неслыханного подвижничества остался полностью на бобах. Как говорится, кругом шестнадцать. А тут еще единственный помощничек явился на службу только в двенадцатом часу с лицом иссиня-зеленого цвета, похожим на недозрелый баклажан. Прокопчик донес себя до рабочего кресла и опустил туда свое тело, как розу в вазу. Мне стоило немалых усилий сдержать раздражение и, хоть не слишком любезно, однако все же поинтересоваться его здоровьем.
— Я п-потерял очень много к-кала, — сообщил он слабым, но полным достоинства голосом.
Впрочем, на фоне собственных проблем сейчас мало кто мог вызвать у меня сочувствие. И невзирая на тяжелую калопотерю, Прокопчик был немедленно и безжалостно отправлен для выполнения ряда срочных поручений. Физиономия у него, когда он выбирался из-за стола, была брюзгливо-надутая, как у младенца, которого мучают газы. Но возразить не посмел.
А я, твердо решив больше не соваться в воду без предварительного геодезического исследования на предмет установления броду, снял трубку и набрал номер Пирумова. Потому что, если кто и мог мне сейчас помочь, так это он.
Лев Сергеевич был, как всегда, любезен, но на этот раз тверд:
— Нет-нет, дорогуша, и не уговаривайте! Сейчас абсолютно не могу — через двадцать минут у меня прием в консультации. Я не имею права заставлять людей ждать. Это же клиенты! Каждый — на вес золота! — и действительно, казалось, он уже даже не стоит на месте, а, полный неуемной жизненной энергии, приплясывает от нетерпения, бежит, летит навстречу клиентам прямо с трубкой в руках.
Но после того, как я сжато описал ему утренние события, Пирумов словно споткнулся на полном скаку и переспросил совсем другим, глухим и отрывистым тоном:
— Оба насмерть, говорите? А я-то, старый дурак, грешным делом еще злился утром, кто это там во дворе мотоцикл без глушителя гоняет... — Он помолчал, тяжело дыша в трубку, потом в ней послышались какие-то странные всхлипывающие звуки, и я уже не на шутку испугался, не стало ли старику плохо, но адвокат, видимо, взял себя в руки и произнес:
— Все в порядке. Сейчас рассосу таблетку и буду в норме. Приезжайте ко мне в консультацию через час, это на Зубовском бульваре, не доезжая «Прогресса». Я постараюсь всех раскидать, и мы поговорим.
По его вновь ставшему нетерпеливым тону, я понял, что он сейчас положит трубку, и, осознав, что не успел сказать самого главного, закричал:
— Стойте! Лев Сергеевич, вам нельзя выходить из дому!
— Это еще что за глупости? — неприятно удивился он.
Я замялся. Мне совершенно не хотелось выкладывать адвокату секреты собственной кухни. Пришлось прибегнуть к доброй старой, проверенной временем милицейской терминологии:
— По оперативным данным... — начал я, понижая голос.
— Есть сведения, что вы тоже... Понимаете?
Однако я не на того напал.
— Чушь! — сердито фыркнул старый законник. — Кому я нужен? Мне наследства не полагается, я ни на что не влияю! Не морочьте голову себе и мне заодно. Жду через час.
На этот раз трубка действительно шмякнулась на рычаг, оставив меня в полном недоумении. Первым порывом было немедленно выскочить на улицу и последовать за Пирумовым, пытаясь предотвратить беду. Вторым — уже не порывом, правда, а более зрелым плодом размышлений, стало понимание довольно простых житейских резонов. Во-первых, вряд ли я в одиночку смогу защитить адвоката от снайпера или от шквальной огневой атаки типа утренней. А во-вторых, все-таки маловероятно, что, наделав столько шума, киллеры решатся на следующее покушение с таким коротким интервалом. Приняв все эти соображения к сведению, я слегка успокоился и стал решать, как использовать образовавшееся свободное до назначенной встречи время.
Поскольку у меня опять оказалось в наличии два подозреваемых, хочешь-не хочешь надо было за них приниматься. Я поискал у себя на столе визитную карточку, оставленную Забусовым, и набрал номер его офиса в банке. В конце концов, мне было все равно, с кого начинать, но для разговора с Эльпиным требовался повод, которого у меня пока не имелось, зато банкиру хватало, что сказать.
Но прежде чем меня с ним соединили, пришлось пройти целый каскад секретарей и референтов, каждый из которых придирчиво интересовался, по какому я вопросу, после чего просил подождать минуточку, на протяжении которой мне не давали скучать посредством исполнения какой-то весьма бравурной музыки — по-моему, это был «Танец с саблями» Наконец в трубке возник голос Забусова.
— Нам необходимо встретиться. Срочно. Важные новости, — начал я в том же жизнеутверждающем ритме бессмертного творения Арама Хачатуряна. Но ответ банкира прозвучал явно не в унисон.
— Да? — хмыкнул он кисло. — Если насчет Боречки Блумова — царствие ему небесное. Это уже даже в утренние новости попало.
— Нет, — продолжал я напористо. — Вернее, не только. Я нашел то, что вы просили. Вернее, того.
— Ого, — протянул он заинтересованно. — Вот так прямо и нашли?
— Вот так прямо и нашел, — подтвердил я. — К тому же получил вещественные доказательства — все, как положено. Готов подъехать вместе с ними к вам в банк.
— Ну зачем в банк? — протянул Забусов. — Давайте встретимся где-нибудь в нейтральном месте, на природе. Воробьевы горы устроят?
Если банкир опасался подвоха с моей стороны, то зря. Чтобы честно отработать обещанные денежки, я намерен был показать товар лицом — продемонстрировать пленку с записью разговора Блумова с Лешаком. Разумеется, после этого было бы наивно собираться проделывать с Забусовым точно такой же фортель. Я и не собирался. Поэтому сразу согласился:
— Устроят. Скажем, через два часа на смотровой площадке. И гонорар сразу захватите. Чтоб лишний раз машину туда-сюда не гонять.
Положив трубку, я посмотрел на часы и обнаружил, что до визита к Пирумову осталось чуть больше получаса. А путь до Зубовской неблизкий, а в городе могут быть пробки, а если я опоздаю к адвокату, то могу опоздать и к банкиру. Короче, надо было срочно трогаться. Но уже через десять минут я понял, что опоздать могу отнюдь не по причине нехватки времени или напряженного дорожного движения.
Для начала я сам с огорчением заметил, что совершил непростительную ошибку, которую профессионал может совершить, только находясь в состоянии аффекта. В каковом, впрочем, я и находился последние пару суток с легкими перерывами. А в очень скором времени с прискорбием удостоверился, что эту ошибку заметили и другие.
Добравшись до дома сегодня под утро, я, хоть и пребывал в растрепанных чувствах, не забыл поставить машину в соседний двор, приткнув ее в самый дальний угол между чужими «ракушками»: мера предосторожности, не лишняя для тех, кто имеет основания опасаться за свою жизнь и хочет по меньшей мере исключить возможность взлететь на воздух одновременно с поворотом ключа зажигания. Мне уже приходилось бывать в аналогичных ситуациях, поэтому ничего нового в данном случае я не выдумал и действовал почти рефлекторно — это-то меня и сгубило. Выйдя из подъезда, я быстрым шагом направился в сторону трансформаторной будки, но посреди пути вдруг резко свернул направо, мельком кинув взгляд через плечо, проскользнул узким, покрытым многолетним слоем окаменелых экскрементов проходом между ржавыми гаражами на задах бойлерной, нырнул в пролом бетонного забора, дважды лихо перемахнул через метровую ограду, стерегущую целомудрие пожухлого, как локоны старой девы, газона, и оказался у цели, на сто процентов удостоверившись, что за мной никто не следит. Тщательно осмотрев «кадета», я пришел к выводу, что здесь тоже все вроде бы чисто. И тем не менее завел двигатель с замиранием сердца — но никаких неприятностей не последовало. Если не считать того, что противоположный выезд из двора, которым я рассчитывал выскочить на соседнюю улицу, оказался напрочь перекопан как всегда не вовремя свалившимся с неба экскаватором с надписью «Мосинжстрой». Причем судя по его понуро опущенному ковшу, облепленному хорошо пропеченной солнцем глиной, свалился он давно, а отвалит отсюда еще нескоро.
Так мне, дураку, и надо, думал я, остервенело дергая рукоятку передач, подавая задом и разворачиваясь. Не проверил пути отхода, понадеялся на «авось» и в результате сам себя загнал в тупик, конспиратор чертов! Теперь выезжать придется той же дорогой, что от моего дома, и если окажется, что те, кого я опасаюсь, ждут меня где-нибудь на уголке, который мне никак не миновать, все ухищрения пойдут насмарку. Не больше трех минут мне потребовалось на то, чтобы убедиться: ждут. И, похоже, те самые.
На этот раз, правда, вместо поднадоевшей уже зелено-бутылочной BMW это был мощный тупорылый джип «паджеро» морковного цвета с тонированными стеклами, похожий на небольшой кирпичный сарай. А при выезде на Ленинградский проспект у Петровского замка я понял, что это, кажется, еще не все: прямо передо мной чересчур навязчиво терся темно-синий юркий скоростной «сааб-900». По всему было видать, что в этот раз ко мне решили проявить должное уважение. Но я не оценил.
Вообще-то из собственно визита к Пирумову я не собирался делать секрета. Однако позволять протоколировать последующую встречу с Забусовым не входило в мои планы. Я уж не говорю о том, что, насмотревшись на ихние методы, можно было ожидать от этих ребят всего, чего угодно — вплоть до пальбы прямо на людной улице. А так как время поджимало, требовалось действовать, особенно не рассусоливая.
К сожалению, перспективы оторваться были не слишком радужные. Прежде всего, не вдохновляли изначальные условия задачи. Дано: Ленинградский проспект. Направление: к Центру. Поворотов налево: ноль. Поворотов направо: раз-два и обчелся. То есть если мне что-нибудь и светит, то только при полном напряжении мозгов с целью извлечения из глубин памяти каких-то специфических знаний в области местной топографии. Я напряг — аж скулы свело. И, кажется, извлек.
Для начала надо было вывернуть на боковую дорогу, идущую параллельно основной. Этот маневр я выполнил, не демонстрируя резких движений, так что трамвайные пути в районе отеля «Аэростар» мы пересекли, как добрые друзья, в уже установленном порядке: левее и чуть впереди «сааб», потом я, джип замыкающий. До поры я не собирался демонстрировать, что обнаружил «хвостик», но пора эта стремительно приближалась со скоростью примерно восемьдесят километров в час. Сперва у меня появилась было мысль свернуть на Беговую и там попытаться неожиданно для преследователей развернуться на светофоре в последний момент перед встречным потоком машин — мне не раз случалось проделывать подобный финт, и чаще всего он действовал безотказно. Но я вовремя вспомнил, что не так давно все светофоры на этой улице убрали, соорудив вместо них подземные переходы. А ехать дальше, до Пресни, не было времени. Поэтому я решил попробовать кое-что иное.
В потоке машин я продолжал двигаться во втором ряду, ничем не выказывая охватившего меня напряжения, и так благополучно миновал поворот у стадиона Юных пионеров. К этому моменту уже я сам, как юный пионер, был готов... К чему он там должен был быть готов? К труду и обороне? Нет, кажется, к борьбе за дело. Ну что ж, к борьбе так к борьбе. Поравнявшись с узкой и малоприметной Беговой аллеей, я резко крутанул руль вправо. Едва успев затормозить, на меня чуть не наехал пузатый, словно воздушный шарик, весь размалеванный рекламой «сниккерса» минивэн. Ему тут же с грохотом влетел в округлый зад пыльный и мятый, как жестянка, которую гоняли по пустырю, ушастый «запорожец». Дальше за ними еще что-то скрипело, скрежетало, смачно стукалось и матерно орало — что, я не видел, было не до того. Ударив по газам, я ринулся под тенистые своды аллеи, успев краем глаза отметить, что задача номер один достигнута: вертлявый «сааб» проскочил вперед и вернуться ему теперь практически невозможно, а значит, все идет по плану.
Все действительно шло по намеченному плану, потому что он как раз и состоял в том, чтобы из двух автомобилей за мной остался именно крупногабаритный джип. Эта улочка была не чета магистрали и больше напоминала ухабистый проезд между домами, но я не сбавлял скорости: «паджеро» нагонял меня. По правую руку на небольшой горке возник знаменитый многоэтажный Дом-на-ногах, ажурный памятник эпохи завитого социализма, снисходительно сбегающий гранитной лестницей вниз, туда, где по соседству доживали свой век сгорбленные от вечных забот, грязно-желтые, как лагерные бараки, малоэтажки, и я сосредоточился, готовясь к решающему моменту. Сейчас справа появится просвет между зданиями, как водится, перегороженный туземцами шлагбаумом на двух стойках, «чтоб не ездили тут всякие». Весь фокус в том, что с нормальным человеческим глазомером кажется, будто обычный автомобиль под перекладиной из мощной железнодорожной рельсы проехать не может никак, но мне случилось однажды выиграть у Прокопчика «американку», доказав обратное. В каких-нибудь, правда, паре сантиметров мой «кадет» все-таки прополз, пролез, проскребся. Но то — на медленной скорости, а сейчас я несся во весь опор: утратив, похоже, иллюзии насчет своего инкогнито, «паджеро» наваливался на меня сзади, как дурной сон. Меня подбрасывало на рытвинах и ямах, перекладина стремительно приближалась — и я в последнее мгновение не выдержал, весь сжался в ожидании неминуемого удара и закрыл глаза. А когда открыл, обнаружил нас с джипом по разные стороны баррикады. Страшно скрипя скатами, «паджеро» тормозил юзом и остановился почти вплотную к полосатой железяке своими лакированными ребрами.
Однако торжествовал я рано. Еще выворачивая на Беговую в сторону Ленинградки, я проконстатировал, что джип, судя по всему, не собирается сдаваться. Взревев взахлеб, он развернулся и ринулся обратно, но пропал из виду не надолго. Похоже, я недооценил ходовых качеств этого творения фирмы «Мицубиси» — а также ярости, в которую мне удалось вогнать его наездника. «Паджеро» легко взлетел вверх по предназначенной для пешеходов лестнице, промчался под ажурными опорами и, даже не замедлив хода, соскочил с тротуара на проезжую часть, снова дыша мне в затылок. Вот тут я начал потихоньку впадать в панику.
У меня был выбор: нырнуть в тоннель или развернуться над ним в обратную сторону. Впрочем, нет, никакого выбора у меня не было: по прямой этот обезумевший гроб на колесах догонит меня в два счета, я могу выиграть хоть что-то, только маневрируя на коротких дистанциях. Заложив крутой вираж, достойный Гран-при в Монте-Карло, я устремился вдоль стадиона, молясь об одном: Боже, не дай ему обогнать меня сейчас, ибо если это случится, он просто размажет моего несчастного «кадета» по кирпичной стенке. Вероятно, молитва была услышана, потому что, когда ограда кончилась, я был все еще на полкорпуса впереди и, воспользовавшись этим, крутанул руль, выскочив на тротуар.
Нет, это не было актом отчаяния — я все еще пытался бороться. На задах стадиона проходят трамвайные пути, по которым не больно разгонишься, и я сейчас стремился именно туда. Только рельсы в узком пространстве между оградой и зелеными насаждениями — ни асфальта, ни пешеходной дорожки. И когда под колесами оказались первые камни брусчатки, меня тряхнуло так, что я до крови прикусил себе язык. Но и джип в зеркале заднего вида трясло, как на вибростенде. Поворот — и я увидел перед собой стоп-сигналы плетущегося неторопливой рысцой трамвая. А невдалеке по другой колее катил, подрагивая на стыках, встречный. Он приближался и приближался, я уже мог различить его номер — «23». Родной двадцать третий, сколько раз мы с ребятами катались на твоем буфере, выручай, милый, может, это мой последний шанс!
Я изо всех сил надавил на педаль газа. Машину бросало из стороны в сторону, грозило вот-вот кинуть либо на забор стадиона, либо в кусты, но мой «опель-кадет» держался, и я мысленно поклялся ему, что, если останусь жив, произведу его в «опель-капитаны». Или даже «опель-адмиралы». Напрягая последние силы, мы с ним все-таки вырвались вперед, нагнали и обогнали вагон слева, в последнее мгновение между жизнью и смертью успев нырнуть обратно вправо перед носом грозно звенящего и выбивающего стальными копытами снопы искр встречного. Как там дальше у трамваев сложились отношения с джипом, я не знал, да и знать не хотел. Еще несколько десятков трудных метров, и я свернул влево на гладкий асфальт Боткинского проезда, окончательно потеряв «паджеро» из виду. Каково же было мое разочарование, когда через пару минут, пытаясь вклиниться в непрерывную череду машин у выезда на Беговую, я снова увидел этого гада за своей спиной!
Джип подлетел сзади с такой скоростью, что мне почудилось, будто он хочет взять меня на таран. Но эта огромная махина затормозила буквально в полуметре сзади, и я внутренне затрепетал, приготовившись к самому худшему. Однако мне и в страшном сне не могло привидиться, какое это самое худшее примет обличье!
«Паджеро» взвыл у меня над загривком и своим огромным, как батарея парового отопления, стальным бампером уперся в мой багажник. «Кадета» поволокло вперед, словно щепку порывом ветра, выталкивая на проезжую часть, по которой в ближних ко мне рядах со стороны Савеловского вокзала на бешеной скорости несся чадящий и грохочущий поток грузовиков. Рефлекторно я со всей силы надавил на тормоз, но это, похоже, не произвело на жаждущее моей гибели механическое чудовище ни малейшего впечатления. Тогда, опомнившись, я почти истерически врубил заднюю передачу и упер в пол педаль газа, но этим тоже, если и оттянул неизбежный конец, то лишь на какие-то секунды. Двигатели обеих машин ревели на пределе, однако куда моим бедным взмыленным, загнанным, падающим с ног от усталости восьмидесяти лошадкам было тягаться с его двухсотсильным откормленным табуном!
Почему-то только теперь мелькнула идея попытаться выскочить из машины, но сразу стало ясно, что я уже не успеваю: неумолимая сила толкала меня вперед, бездушно выдавливая из жизни, как остатки крема из тюбика. В последний момент в опустевшей голове, как в пробитом бензобаке, остались размазанные по стенкам всего две совершенно не имеющие практического применения мысли. Первая досадливая — за темными стеклами джипа не видно сидящих там людей, и я даже не знаю, злорадствуют ли они, торжествуя победу, или просто спокойно и деловито выполняют свою работу. А вторая элегическая — скорей всего, я погибну под колесами вон того громадного, как дом, панелевоза, и, вполне возможно, одна из плит, которые он прет на своем горбу, станет мне могильной.
Впрочем, нет. Все эти дурацкие глупости были в предпоследний момент. Потому что в самый что ни на есть распоследний я увидел во втором ряду крошечный просвет, двинул рукоятку на первую передачу, изо всех сил газанул и, едва не царапнув пышущий жаром капот панелевоза, вылетел туда. Зад занесло, руль чуть не вырвался из моих рук взбесившимся удавом, но я удержался, выровнял «кадета», врубил вторую, третью... И хотя руки тряслись, а едкий пот заливал глаза, в зеркале мне удалось разглядеть, как неожиданно потерявший упор «паджеро» по инерции вынесло вслед за мной прямо под панелевоз, смяло, перевернуло, откинуло на середину улицы лоб в лоб с рефрижератором и дальше пошло со всех сторон бить, долбать, крушить, словно в гигантской мясорубке.
Дрожь окончательно прошла и пот высох, лишь когда я миновал Красную Пресню. А уже влившись в безбрежное и неторопливое течение Садового кольца, я совсем пришел в себя. И только здесь вдруг подумал, что мне так и не удалось увидеть лица того, кто хотел превратить меня в кровавый бессмысленный шмат раздавленного мяса.

Предыдущая страница 20 Следующая страница


21 Сергей Устинов

20. Манная каша

— Вы опоздали, — сварливо заметил при моем появлении Пирумов.
— Извините, — пробормотал я. — Движение, знаете ли... просто убийственное...
— Извинить не могу, — отрезал, однако, вредный старикан. — Я к вашему приходу специально всех клиентов разогнал. Давайте садитесь и быстренько рассказывайте, что там у вас опять стряслось. Вы все время сообщаете мне какие-нибудь неприятные известия. А знаете, как в древности поступали с горевестниками? Знаете или нет?
Под его непрерывную трескотню я уселся, куда показали, и оглядел адвокатский апартамент. Помещение, прямо скажем, размерами не впечатляло. Маленький, не сказать крошечный кабинетик, где кроме хозяина и одного посетителя усадить кого-либо больше было не на чем, да и негде. В крайнем случае оставалось место для еще одного стоячего посетителя. Обшарпанный канцелярский стол, узкое окно без занавески, зато с решеткой, создавали бы совсем унылую картину, если бы не стены. Стены здесь жили отдельной жизнью. Их украшали десятки, а может, сотни фотографий в жестяных рамках или просто без окантовки, пришпиленные в таком количестве, что за ними почти не просматривались линялые обои. На некоторых из них я узнавал какие-то лица — то ли киноактеров, то ли телезвезд, в общем, что-то популярное. Часть фотографий была с дарственными надписями.
— Изучаете? — перехватив мой взгляд, тут же поинтересовался стряпчий и одобрил: — Изучайте, изучайте! Тут вся моя жизнь: я ведь еще самого знаменитого Хенкина консультировал, участвовал в деле Стрельцова! А Рокотов с Файбишенко? А Ионесян? А Лазишвили? Артисты, футболисты, валютчики, убийцы, цеховики! Всюду я был — или со стороны защиты, или от потерпевших. Вы, небось, молодой человек, и не помните подобных имен, а?
Я помнил, но не стал возражать, главным образом потому, что пришел сюда не воспоминаниям предаваться, а по гораздо более серьезному поводу. К тому же времени до встречи с Забусовым оставалось в обрез. Но дед, видать, хорошо разговорился еще с предыдущими посетителями и никак не мог остановиться.
— А вот этих людей знаете? — он ткнул подагрическим пальцем, покрытым, словно муравьями, мелкими рыжими крапушками, в пожухлое фото, на котором пара молодых людей с тонкими цыплячьими шеями, торчащими из мушкетерских камзолов, расшаркивалась перед объективом, метя пол длинными перьями на шляпах. И сам же ответил: — Не знаете! А между прочим, это ваш покорный слуга и Глебушка... Глеб Саввич. Сорок восьмой год. — Адвокат вдруг нахмурился и призадумался: — Или сорок девятый... Да, точно, сорок девятый! Глеб тогда как раз начал коллекционировать и меня, подлец, в это дело втянул. Только куда мне было до него! — Пирумов не то горестно, не то с восхищением покачал головой. — Ах, как Глебушка умел находить, как умел отыскивать... Но по-настоящему мы тогда страстно увлекались театром, играли в самодеятельности. Мечтали непременно стать артистами МХАТа. «Весь мир театр, мы — актеры» — так, кажется? Не знаю, как насчет всего мира, а суд, вообще уголовный или гражданский процесс — то еще представление! Так что в некотором роде можно считать, что я не порвал, не предал, так сказать, идеалов юности. Глеб вот пошел по другой линии, а мне удалось отчасти сохранить...
Я уже собрался было как-нибудь повежливее прервать его, чтобы вернуть на землю, но тут он совершенно неожиданно и без всякого перехода сделал это сам, сообщив жестко:
— В камушках да в железках, балда, разбирался, а в людях так и не научился. Заварил кашу, и кому теперь расхлебывать? Нам? Рассказывайте.
Я вкратце изложил. Суть моего рассказа Пирумову, который я, разумеется, постарался очистить от всех следов моих, скажем так, спорных с правовой точки зрения действий, заключалась в следующем. Кто-то вполне целенаправленно уничтожает предполагаемых наследников Арефьева. Об убийстве Женьки и Котика мы уже говорили при нашей первой встрече, с тех пор погибли Малей, его сестра Марго, ее муж Бобс. Я честно поведал, что сперва у меня были серьезные основания во всем подозревать Блумова, явного мафиози, успевшего даже в лагере побывать. Но его собственная смерть сегодня утром, если и не обелила автоторговца, то, во всяком случае, внесла серьезные коррективы, состоящие в том, что среди оставшихся в живых наследников по-прежнему есть убийца. А остались, так сказать, три единицы: Верка, семья банкира и семья шоумена. Не вызывает сомнений, что у последних первую скрипку играют мужья. А поскольку Верку я заведомо откинул как слишком слабую для физического исполнения убийств и слишком бедную для их заказа, к тому же лишенную соответствующих связей, остаются двое: Забусов и Эльпин.
Пирумов слушал меня, откинувшись в кресле, полуприкрыв глаза, которые, казалось, затянуло пленкой, от чего его сходство с большой доброй дворнягой стало еще больше. Только коротенький нос с торчащими ноздрями нервно подрагивал, выдавая внимание к моему рассказу.
— Забусов и Эльпин... — протянул он, когда я закончил. Пленка в глазах растаяла, как будто не было ее: взгляд сделался острым, профессионально-оценивающим. — Верочку я, конечно, помню с детства, прелестная была девчушка, но как юрист-практик... Мне не очень по душе, когда выводы делаются вот так категорично, на основании личных субъективных оценок. «Бедная», «слабая физически»... Помнится, в шестьдесят четвертом я защищал одного инвалида первой группы... — Он сам себя прервал, слабо махнув в воздухе рукой: — Хотя, впрочем, скорее всего, вы правы. И что же требуется от меня?
Я тяжко вздохнул.
— Мне и самому трудно в этом разобраться, но попробую. Блумов в разговоре со мной явно намекал, что убийцей может быть банкир Забусов. Но покушение заказал почему-то на Эльпина. В свою очередь, Забусов катил бочку на шоумена. Однако в результате сегодня утром убили Блумова. Похоже, все они очень много хитрят и врут, а мне надо попытаться выяснить, какие у них отношения на самом деле. Так что вопросы такие. Кто из них кого ненавидит по-настоящему? И кто действительно способен, по-вашему, на убийство?
— Все, — веско ответил Пирумов.
— Что «все»? — слегка оторопел я.
— Все они друг друга ненавидят. И все способны на что угодно.
Адвокат теперь глядел на меня ироническим, едва ли не веселым взглядом, и мне показалось, что он надо мной просто насмехается. Вероятно, это отразилось на моем лице, потому что Пирумов тут же добавил, уже серьезно:
— Я не шучу.
— Тогда объясните подробнее, — потребовал я.
Теперь уже ему пришла пора тяжко вздыхать. Помолчав, словно собираясь с мыслями, он стал объяснять.
Это была запутанная, наверченная, перекрученная, вся в грязи и вековой пыли, как закатившийся много лет назад под шкаф клубок ниток, история. Оказывается, после многосемейного Саввы осталась купленная еще в тридцатых годах дача на Николиной горе по Рублево-Успенскому шоссе с довольно большим, в гектар, участком. Сперва наследники по простоте тогдашних отношений к собственности жили на ней все вместе летними месяцами, не особо вдаваясь в юридические тонкости. Дача считалась по привычке «родительской», а значит, общей. В процессе, как водится, выявились среди них большие любители садово-огородного времяпрепровождения и меньшие. А позже, когда все Саввичи, за исключением Глеба, ушли в мир иной, это даже как-то закрепилось на бумаге. Женька, например, с Котиком, Верка и сам старый антиквар легко отказались от своих прав на клочки, как многим тогда казалось, бессмысленной земли. И участок фактически достался на правах общей собственности трем семьям: Блумовым, Эльпиным и Забусовым.
Однако и здесь конфликтов до поры не возникало. Старую довоенную развалюху снесли, построили три добротных дома, где кому больше приглянулось. И все бы ничего, да настали иные времена. Поползла цена на землю, а в подобном престижном месте не просто поползла — взмыла ввысь, чуть ли не до десяти тысяч долларов за сотку. Вот тут-то и началось. Насколько я понял, первым возмутителем спокойствия оказался только что вернувшийся тогда из заключения, а ныне уже покойный Бобс. Это с его подачи лупоглазая Марго вдруг объявила, что им с братом Нюмой, от имени которого она взяла привычку уверенно говорить, принадлежит половина земли. А соответственно Наталье и Настасье, женам Забусова и Эльпина, другая половина. Но дома стояли так, что поровну поделить уже ничего было невозможно. Что тут началось, Пирумов подробно рассказывать не стал. Упомянул только, что как адвокат с самого начала отказался во всем этом участвовать и даже вникать. Но отголоски боев до него, давнего друга всей семьи, разумеется, доносились. Суды, пересуды, обращения в прокуратуру, бесконечные обмеры участков и прочие юридические методы легко сменялись схватками врукопашную. С полей сражений, фигурально выражаясь, доносились отзвуки взаимных оскорблений, натурального рукоприкладства и мордобоя, пахло смрадным духом анонимок, доносов, клеветы, лжесвидетельств и уж совсем не фигуральным дымом пожарищ: в одну прекрасную осень все три дома один за другим сгорели дотла, и теперь бывшее Саввово поместье уже довольно давно стояло пустым и заброшенным.
— Вот так, — развел руками, подводя итог, Лев Сергеевич. — Ненависти у них друг к другу всегда было хоть отбавляй. А что касается убийства... Это вам самому решать. Я старый человек, многого в нынешней жизни уже не понимаю... Хотя стараюсь. Нас все больше учили про социальные корни преступности, ну еще про Ломброзо — это считалось буржуазным учением. А тут однажды один клиент, крупный финансист и промышленник, интеллигентнейший человек, знаток искусств, в прошлом, между прочим, доцент кафедры классической филологии, сказал такую вещь... Я, говорит, в жизни никого по лицу не ударил, но если кто-то кинет меня на миллион долларов, обязан буду его убить — или придется уходить из бизнеса. Иначе, говорит, об меня ноги начнут вытирать. — Адвокат помолчал и добавил задумчиво: — Впрочем, что-то ведь должно управлять нашим сошедшим с ума миром. А если верить Фрейду, страх — это те же деньги. Только в сфере эмоций.
Из юридической консультации я вышел не более воодушевленный, чем входил туда. Рассказы Пирумова ничуть не помогли мне определиться, куда в первую очередь направить усилия. Ко всему прочему и самого старика не удалось убедить, что ему угрожает какая-то опасность.
— Всегда кто-нибудь недоволен, — хохотнул он пренебрежительно, и его дворняжьи брыльки растянулись в добродушную гримасу. — Защищаешь обвиняемого — жертва, представляешь потерпевшего — преступник. Мне в жизни столько раз грозили, что я давно устал пугаться...
Так что теперь оставалось действовать методом тыка. И первый тык предстояло сделать на Воробьевых горах, куда я, несмотря на дикие пробки, умудрился добраться с опозданием всего на пять минут.
Почему-то, по наивности, вероятно, я предполагал, что мы с банкиром будем чинно беседовать, прогуливаясь среди праздных туристов вдоль балюстрады смотровой площадки над Лужниками, любуясь видами лежащей под ногами Москвы. Но из «мерседеса» никто не появился, и вместо Забусова я увидел лишь бодигарда в солнцезащитных очках, который вылез из джипа охраны, подошел ко мне, наклонился и вполголоса проговорил:
— Езжайте за нами, мы постараемся небыстро.
Ехали, действительно, небыстро, но затейливо. Крутились по аллеям вокруг университета, доехали до Мичуринского проспекта и вернулись обратно, потом докатили аж до Калужской заставы, где снова развернулись, короче, явно проверяли, не притащил ли я за собой кого-нибудь еще. А убедившись в этом, неожиданно углубились в малоприметный проулок, ведущий как бы вниз с горы к реке, пронеслись по заросшим зеленью пустынным асфальтовым дорожкам и неожиданно выскочили на набережную под метромостом. Я думал, что неплохо знаю Москву, но здесь, честно говоря, оказался впервые. Похоже, не для меня одного это местечко оставалось terra incognita — кроме нас, кругом не видно было ни души.
Забусов не торопясь вылез из машины и остался стоять, продолжая какой-то начатый еще в машине разговор по сотовому телефону, всем своим видом давая понять, что не собирается делать навстречу мне ни шагу — я хранил надежду, что только в переносном смысле: мне бы сейчас не помешало сотрудничество хоть с самим дьяволом. Но мои иллюзии развеялись довольно скоро.
— Ну, что вы там нашли? — поинтересовался он с брюзгливым видом, захлопывая крышечку аппарата. — Выкладывайте скорее, я тороплюсь на заседание в правительстве.
Несмотря на довольно теплую погоду, на нем был безукоризненный серый шерстяной костюм, а темно-малиновый шелковый галстук с элегантным узором, наверняка от какого-нибудь Кардена или Ив Сен-Лорана, под белоснежным воротничком плотно затягивал дрябловатую шею. На фоне всех этих вполне определенных цветов проигрывала только физиономия банкира, блеклая и смазанная, как упавшая в лужу акварель.
— Мне что, можно говорить при всех? — спросил я, глазами показывая на обступивших нас телохранителей.
Быстро моргнув несколько раз лишенными ресниц веками, он кинул быстрый взгляд вокруг и согласился:
— Хорошо, отойдем.
Пройдя шагов десять по ползущей в гору аллейке, мы остановились, и я сказал:
— Покушение на кладбище организовал Блумов. Один из его служащих по имени Геннадий, фамилия пока не установлена, кличка — Лешак, подыскал исполнителя. Это уголовник по кличке Мойва, недавно освободился после отсидки за разбой.
— Звучит красиво, — хмыкнул Забусов.
Я понял намек, молча вынул из кармана кассету и протянул ему. Но он не торопился протянуть руку.
— Что это?
— Здесь запись разговора Блумова с Лешаком.
— Где?
— В рабочем кабинете Блумова.
Забусов расхохотался.
— А вы еще хотели у меня в банке встречаться! Чего-то в этом роде я от вас и ожидал... Нет уж, я давно приучен: такого рода встречи — только на природе, надеюсь, у всех на виду в карман вы мне микрофон не засунете. Так о чем они там у вас беседовали?
— Обсуждали, как исправить прокол на кладбище.
— И как же?
— Сегодня утром Мойва должен был занять позицию на чердаке «жилтовского». Оттуда простреливаются все подъезды вашего дома.
— Занял? — коротко спросил банкир. Его плешивая застиранная физиономия, кажется, в первый раз с начала разговора отобразила интерес.
— Занял. Но выстрелить ему помешали.
— Кто помешал? — теперь Забусов пристально смотрел на меня, насупив свои лысые брови.
— Помешали, — пожал я плечами, ясно давая понять, что больше никаких комментариев по этому вопросу от меня ждать не следует. — В результате он поскользнулся и... упал. Труп сейчас в судебном морге, я думаю, уже к вечеру его идентифицируют по пальцам.
— Все? — безразличным голосом поинтересовался банкир. Чересчур безразличным.
— Все, — кивнул я. — Вы заказывали именно эту работу: найти убийцу и заказчика. Она выполнена, я заработал пятьдесят тысяч. Прикажете получить?
Лицо Забусова словно поплыло куда-то в сторону, дробясь и качаясь, как лунное отражение на морской ряби, выражение его стало зыбким и почти неуловимым.
— Я что-то не вижу конкретных доказательств выполненной работы, — пробормотал он. — Вы мне предъявляете пленку, но пленку при современной технике нет проблем подделать, она даже вещественным доказательством не считается. И в дополнение к ней два трупа, которые уже никому ничего подтвердить не могут. А на покойников валить — старый проверенный способ, они все стерпят...
Я не отрываясь смотрел ему прямо в лицо, пытаясь взглядом поймать и хоть на мгновение зафиксировать его ускользающее, как обмылок под мокрыми пальцами, выражение. И, наверное, в какой-то мере мне это удалось, потому что банкир сперва запнулся, а потом даже слегка сдал назад, скороговоркой выпалив себе под нос:
— Вы, конечно, что-то, видимо, сделали, аванс, так и быть, я требовать не буду...
— Короче, платить вы отказываетесь? — задал я вопрос прямо в лоб.
— Нет, — ухмыльнулся он. — Просто не считаю нужным бросать деньги на ветер. Мой принцип: бережливого Бог бережет, а если кто не согласен...
— Гнус, — прервал я его бормотанье ровным ясным голосом.
— Что?! — переспросил он оторопело.
— Гнус, — повторил я с самому себе трудно объяснимым наслаждением. — Был когда-то на бегах букмекер по кличке Гнус, тотошники прозвали его так за совсем уж неприличную жадность и подлость. Вы, случайно, не были знакомы?
И, не дожидаясь ответа, я повернулся к нему спиной, не торопясь дошел до своей машины, сел за руль и уехал. А он все стоял, как вкопанный, глядя мне вслед. И морда у него, когда я кинул в его сторону прощальный взгляд, была точно размазанная по тарелке вчерашняя манная каша. Вся в комках, белая с серым налетом.

Предыдущая страница 21 Следующая страница


Стеклянный дом, или Ключи от смерти 22

21. Парень не промах

Где-то я читал, что в казино Монте-Карло для особо азартных и вошедших в раж посетителей предусмотрена такая услуга: можно подать администрации собственноручное заявление, чтобы тебя оттуда к чертовой матери вывели и больше обратно ни под каким видом не пускали. Я вспомнил об этом по дороге домой, размышляя над тем, что у меня сейчас, кроме, пожалуй, дурного упрямства, осталось мало побудительных причин рисковать то лицензией, то головой, то всем вместе. Один клиент умер, другой от меня отказался, подозреваемый убит. А воевать одновременно с мафией и такими сильными мира сего, как всякие забусовы и эльпины, можно только на чистом азарте, окончательно войдя в неконтролируемый раж. Но к концу пути я пришел к неутешительному выводу, что заявление с просьбой вывести меня из данной истории под белы ручки писать некому. Так что придется как-нибудь выбираться из всего этого дерьма самостоятельно.
Мало кто даже из наших жильцов помнит, что когда-то все подъезды «жилтовского» были сквозными: до войны считалось, что обязательно нужен «черный» ход для выноса мусора. Впоследствии жизнь сделалась проще, мусорные баки приблизились к парадным дверям, а вторые проходы на задний двор, расположенные в глубине подъезда под лестницей, ставшие чересчур притягательными для всяких бомжей и прочей шпаны, заделали — где кирпичами, а где просто заложили фанерой. Несколько лет назад, оборудуя свою контору, я озаботился этим вопросом: подобрал ключи к неприметной двери на задах и выпилил кусок древесно-стружечной плиты, закрывающей ее с внутренней стороны. Дверь эта не раз выручала меня в случаях, подобных нынешнему, и сегодня тоже позволила оказаться в своей конторе, не привлекая лишнего внимания.
Прокопчик уже сидел на месте, слегка порозовевший и повеселевший, из чего я сделал вывод, что его здоровье пошло на поправку. А по тому, какими словами он меня встретил, догадался, что порученное ему задание тоже на мази.
— С-самое интересное ты, к-конечно, уже п-пропустил! — сообщил мой помощник таким тоном, будто я был фельдмаршал Блюхер, едва не опоздавший к сражению при Ватерлоо. Можно было бы, разумеется, поспорить с этим утверждением, но я промолчал: неизвестно, стоило ли считать интересным то, что меня за последнюю пару часов один раз чуть не убили и один — фактически кинули, не отдав честно заработанные деньги.
А Прокопчик продолжал тараторить, от возбуждения заикаясь больше обычного:
— Б-были б мы вдвоем, уже п-прихватили б его! П-пря-мо п-при п-передаче! У него, с-сучка, т-торговая точка возле п-памятника рядом с-с метро! А т-теперь они зашли в адрес, но, я д-думаю, скоро не в-выйдут.
Короче, картинка вырисовывалась следующая. Отряженный мною вести наблюдение за сыном Эльпина, местным «д-драг-д-дилером» мальчиком Ромой, Прокопчик поставленную задачу в целом выполнил. Около часу дня на площади у метро, где возле памятника какому-то очередному борцу за светлое будущее обычно собираются окрестные наркоманы, Рома встретился с двумя бойцами невидимого фронта — одним представителем европеидной расы, другим негроидной. Тима наметанным глазом определил, что бледнолицый брат, судя по скучающему виду, осуществлял функции охраны, главным же был сын черной Африки.
— Этот Рома — п-парень не п-промах, — повествовал Прокопчик, — т-торговался с гуталином до п-последнего. Но н-негатив тоже к-крепкий п-попался, стоял н-насмерть. Я уж д-думал, так и разойдутся. Но в конце к-концов антрацит с-спекся, не сдюжил к-коржик, б-больно б-бабки любит.
Рома купил у торговца большой пакет героина, после чего встретился у нас во дворе с группой нетерпеливо ожидающих его товарищей. Вся компания дружно отправилась на ту сторону площади и там в дебрях дистрофических пятиэтажек зашла в квартиру на первом этаже, где сразу вслед за этим закрылись окна и плотно занавесились шторы. Это произошло минут сорок назад, и Прокопчик справедливо полагал, что сейчас самое время брать их всех с поличным: кайф в разгаре, никто даже не пикнет.
Местность, расположенная за спиной памятника пламенному революционеру, у наших аборигенов называется «зажопье». Сорок лет назад микрорайон строился как сугубо временное жилье для метростроевского пролетариата. В дни моего детства мы старались не очень-то появляться там после наступления темноты, да, честно сказать, и при свете дня тоже. Мужика с окровавленной мордой здесь можно было встретить не реже, чем вдрызг пьяную бабу. «Зажопье» поставляло нашему региону основную массу шпаны, ворья и прочих, как тогда говорили, негативных явлений. С тех пор мало что изменилось: в дешевых полуразвалюхах задержались в основном те, у кого не было сил плавать у поверхности новой неприветливой жизни, а тех, у кого силы были, сменили другие занесенные сюда из лучших мест бедолаги.
В подъезде, куда меня привел Прокопчик, пахло кошками и застарелой блевотиной. Из подвала тянуло отвратительным смрадом стоячего болота, а в воздухе роились тучи привлеченного этими райскими условиями комарья. Дерматиновая дверь, перед которой мы остановились, была вспорота, как живот самурая, из располосованных внутренностей вываливались комья слежавшейся ваты. Косяк выглядел так, словно его глодала собака, и истертый английский замок держался в буквальном смысле на соплях. Сунув обратно в карман приготовленный было набор отмычек, я просто отошел на пару шагов и с силой двинул по замку каблуком, после чего мы беспрепятственно вошли в квартиру, не встретив не только сопротивления, но даже вообще никакой реакции ее обитателей.
Всех их мы обнаружили в дальней комнате. При свете нескольких чадящих свечей в красиво увитых восковым узором пивных бутылках человек семь-восемь разновозрастных недорослей обоего пола лежали на стертом до полной неузнаваемости вьетнамском ковре, еще пара-тройка занимали продавленный и засаленный диван, какие-то совсем уже смутные тени горбились в неосвещенных углах. Кислый дым стоял в воздухе упругими слоями, словно крем в «наполеоне». Когда мы вошли, никто даже не повернул в нашу сторону голову — казалось, здесь одни мертвые. Как стреляные гильзы, между телами валялись шприцы, и это еще больше усугубляло впечатление. Я остановился в растерянности, совершенно не зная, с чего начать, но меньше, видимо, подверженный рефлексиям Прокопчик спас положение.
— Вста-ать! — заорал он. — Уголовный розыск! Всем встать! К стене!
Странно, но кое-кто в ответ начал шевелиться. А Тима, не теряя темпа, принялся хватать всех подряд за шкирку и выстраивать вдоль стенки.
— Вставайте, п-подонки! — надсаживался он очень грозным голосом. — Х-халява кончилась!
Наконец, Тима, кажется, нашел того, кого искал, потому что тональность его рыка изменилась, сделавшись торжествующей:
— А, вот он, гаденыш! Мразь! Ну-ка, канай сюда!
В следующее мгновение от мощного пинка буквально мне в объятия влетела хилая трясущаяся личность. Приняв ее на себя, я быстрыми движениями обшарил карманы, легко нащупал пухлый целлофановый пакет и, даже не заглянув в него, зловеще объявил:
— Так, отлично. Это уже хранение в крупных размерах. И распространение. Это тюрьма. Пошли, парень.
Через минуту мы были на улице. Вся в черных угрях, словно засиженная мухами, с перекошенным от страха слюнявым ртом, вблизи рожа Эльпина-младшего производила жалкое впечатление. Но нам было не до сантиментов. У нас имелся четкий сценарий, и мы ему неукоснительно следовали.
— Где остальное? — наваливаясь на Рому грудью, сипел ему в ухо Прокопчик. — Дома много держишь?
— В машину! — скомандовал я. — Сейчас посмотрим!
Через четыре минуты мы уже были в квартире Эльпиных. Конечно, существовал риск застать там кого-нибудь из старших, но небольшой: перед самым выездом на операцию, занявшую каких-то пятнадцать минут, мы туда звонили и убедились, что никто не берет трубку. Тем не менее надо было торопиться.
Квартирка у шоумена была не слишком большой, но обставлена уютно и со вкусом. Насколько я понимаю, мебель здесь была в конструктивистском стиле двадцатых годов — уж не знаю, оригиналы или подделки, настолько не разбираюсь. Во всяком случае, мне показалось, что картины того же периода, украшающие чуть не все стены, копиями не являлись. Впрочем, рассматривать их внимательно времени у меня не было. Бродя по комнатам, я слышал, как Прокопчик, глубоко вошедший в роль «плохого» следователя, надрывается у Ромы в комнате, пустив, по-моему, в ход арсенал из какого-то шпионского фильма:
— Кто с тобой работает? Отвечай! Кто с тобой работает?
Смахивало на то, что в связи с отсутствием соответствующего опыта ничего более оригинального он спросить больше не может. Пора было заканчивать, и я, появившись на пороге комнаты, произнес положенным мне по роли тоном «доброго» следователя:
— Погоди, друг, может, мальчик не так уж сильно завяз. Может, ему еще можно помочь. Отец-то знает, чем ты занимаешься? Да или нет? Отвечай!
Но тот только и смог, что в отчаянии затрясти отрицательно головой, от чего вдруг градом покатившие у него из глаз слезы стали разлетаться по сторонам, как из дождевальной установки.
— Наверное, не хочешь, чтобы он узнал? — уточнил я участливо.
В ответ на это дождевальная установка прибавила мощности.
— Хорошо, — согласился я устало, но строго. — Пакость эту спустим сейчас в унитаз. И на первый раз простим тебя. Но будем следить. Понял?
Теперь он так яростно закивал своей башкой на тонкой шее, что я испугался, как бы она не отвалилась. Мент, живущий где-то в глубине моей печенки, требовал, конечно, куда более существенных процессуальных действий. Но его протест был мною легко подавлен: я не имел права ставить под удар успех всей операции. Примерно шести минут мне хватило на то, чтобы поставить «жучки» на телефоны в кабинете и в спальне. Теперь следовало сматываться.
В конце концов, Андрей Игоревич Эльпин не нанимал нас специально заниматься воспитанием своего отпрыска. А мы и так уже проделали за него в этом направлении большую работу. Причем совершенно бесплатно.

Предыдущая страница 22 Следующая страница


23 Сергей Устинов

22. Голубь мира

Прокопчик любит говорить, что из всех врачей он больше других доверяет патологоанатомам. К месту и не к месту он повторяет: «Вскрытие покажет!» Сегодня, к сожалению, это оказалось к месту.
Вскрытие показало, что Борис Федорович Блумов, его жена и водитель-охранник были убиты на месте выпущенными в них из трех автоматов Калашникова семьюдесятью двумя пулями калибра 7,62 мм. Оно также показало, что неоднократно судимый вор-рецидивист, недавно освободившийся из мест заключения, — Рыбников Виктор Павлович по кличке Мойва — скончался в результате несовместимых с жизнью множественных травм внутренних органов, явившихся следствием падения с большой высоты. Все это скучным голосом сообщил мне по телефону Шурик Невмянов, большой муровский начальник. Закончив читать по бумажке, так сказать, констатирующую часть, он еще более скучным, даже, я бы сказал, унылым тоном перешел к резулятивной:
— Как ты просил, я сегодня утром сделал запрос по Мойве. И вот сейчас на другой трубочке ждут товарищи из отдела по заказным убийствам. Они тоже этим типом с сегодняшнего утра очень интересуются и вполне резонно любопытствуют, в какой связи им интересовался я.
— Бедный Шурик! — вздохнул я. — Мне глубоко понятны твои страдания! Ты терзаешься сейчас непереносимой мыслью, что должен выдать старого друга... Не терзайся, выдавай! Можешь сказать товарищам на трубочке, что вчера частный детектив Северин С. А., лицензия номер... Ты записываешь? Ага, хорошо, номер пока не обязательно... Так вот, этот самый Северин С. А. обратился к тебе как представителю органов правопорядка со следующим сообщением. Покойный ныне Блумов Б.Ф. пригласил его, Северина, к себе в офис (чему имеется тьма свидетелей), чтобы попросить в качестве частного детектива провести кое-какие исследования. Среди прочего он, Блумов, обмолвился, что опасается покушения на свою жизнь и что по некоторым полученным им из конфиденциальных источников сведениям угроза его жизни может исходить от некого уголовника по кличке Мойва. Не считая нужным скрывать информацию о возможном тяжком преступлении, означенный Северин С.А. поступил так, как его обязывал долг законопослушного гражданина: сообщил о нем представителю закона. Каковой представитель...
— Хорош трепаться! — прервал меня Шурик, и я услышал, что в его интонации явно прибавилось жизни. — Говори короче: я могу сослаться на тебя?
— Можешь, — подтвердил я.
Но осторожный Шурик не был бы осторожным Шуриком, если бы напоследок не сказал:
— Я надеюсь, ты готов к вопросам обо всем, что тебе известно насчет мотивов покушения, что тебе рассказал Блумов и главное, какие такие исследования он тебя просил провести...
— Готов! — бодро ответил я.
И только положив трубку, подумал уже без всякой бодрости, что к вопросам-то я действительно готов. Я не готов к ответам.
Первым делом я уничтожил пленку с записью беседы Блумова и Лешака: размотал, порезал на мелкие кусочки и спустил в унитаз. Если я решил держаться версии, только что изложенной Невмянову, не стоило хранить больше улику, прямо говорящую о совершении мною очередного уголовного преступления, квалифицируемого в законе как «недонесение о готовящемся преступлении». То, что я впоследствии помешал осуществлению этого преступления, возможно, смягчало мою вину, но могло породить новые вопросы. Например, как погиб Мойва: я не без оснований предполагал, что, если станет известно о моем присутствии на крыше, в ближайшее время у меня не будет других забот, кроме как доказывать, что я не верблюд. Слава Богу, жадный Забусов отказался взять у меня кассету, которую я сдуру чуть не отдал ему собственными руками. И теперь я, во всяком случае, не обязан обуздывать полет своей фантазии.
Покончив с этим делом, я вдруг почувствовал, что просто физически больше не в состоянии ни одной минуты не только разговаривать, думать, принимать решения, но даже просто сидеть на стуле. Прошедшие почти бессонные двое суток разом рухнули мне на плечи, завалили, как шахтера в забое. Едва ворочая языком, я объявил Прокопчику, что иду к себе спать и прошу меня не будить ни в каком случае, даже если придет срочное правительственное сообщение о награждении меня орденом «За заслуги перед Отечеством». Он ничего не ответил, но по его осуждающему взгляду я понял, как ему глубоко отвратительно поведение начальника, ни с того ни с сего решившего вздремнуть посреди рабочего дня.
Заснул я мгновенно, словно нырнул в глубокий омут. Но покой длился недолго. Постепенно меня вынесло к поверхности, к каким-то сперва смутным теням. Потом вдруг оказалось, что и глубины подо мной вовсе никакой нет, а есть противное теплое, соленое на вкус мелководье, в котором я ворочаюсь с боку на бок неловким тюленем, бью короткими плавниками, пытаясь добраться до большой воды, но ничего у меня не получается. И, если не считать охватившего меня от этой своей беспомощности тоскливого чувства, без всякого перехода я вдруг обнаружил себя в клетке. Первая мысль была о зоопарке, но тут же я с трепетным ужасом догадался, что дело гораздо хуже. Клетка стояла в зале суда. А вскоре я понял, что я — это не совсем я, а частично Виня Козелкин, и может, даже не частично, может Виня Козелкин — это и есть я. Мне было стыдно, очень стыдно, что я взял у людей столько денег и не могу их отдать. Я буквально сгорал от стыда и чуть не плакал. А председательствующий на суде Котик Шурпин смотрел на меня суровыми глазами и что-то говорил, выговаривал мне, что — я не мог понять, у меня уши заложило от чудовищного обрушившегося на меня позора. Отвернувшись, я кинул взгляд на публику, битком набившую крошечный зал заседаний, и со странным чувством понял, что все лица, уставленные на меня, знакомы — однако при этом я никого не знаю по имени. А вглядевшись получше, неожиданно с тоской догадался, что это не лица никакие — это рожи, придуманные Котиком: бывшие вурдалаки, водяные тетки, гарпии и домовые. Они пришли смотреть, как судят меня... то есть не меня, а Козелкина... или все-таки меня. Они волновались, вскакивали с мест, грозили мне кулаками, и сидящий за судейским столом Котик наконец был вынужден призвать их к порядку. Колокольчик в его руках звонил все громче и громче, пока я не проснулся и не взял телефонную трубку.
— Тут к тебе п-пришли, — услышал я мрачный голос Прокопчика.
— Какого черта! — прорычал я. — Просили же...
— Ну хорошо, — зловеще сказал он. — Если ты настаиваешь, я по-другому с-сформулирую: — 3-за тобой пришли.
Кое-как поднявшись, я доковылял до ванной, плеснул себе в лицо воды и только после этого немного пришел в себя. Во всяком случае настолько, чтобы покориться неизбежности.
В моем кабинете сидел Харин, небрежно развалясь в кресле для посетителей и тщательно полируя маленькой пилкой ноготь указательного пальца левой руки. Второй человек стоял у окна и глядел во двор, но по мятому мешковатому, словно не по росту, костюму я сразу узнал Мнишина. Сзади у него был такой вид, будто он наложил в штаны.
Поприветствовав гостей, я прошел за свой стол и уселся в кресло, всем видом стараясь выказать любезность и готовность соответствовать.
— Виделись уже сегодня, — без всякой жантильности в голосе пробормотал Харин, не прерывая своего занятия. Мнишин же оторвался от увлекательного созерцания панорамы нашего двора, повернулся ко мне и произнес ничего радостного не предвещающим тоном:
— Виделись-то мы виделись, да не навидались.
Я уже понял, что хорошего от этой парочки мне ждать не приходится, но по инерции продолжал улыбаться. А Мнишин, сосредоточив взгляд где-то в области моей макушки, нудно проскрипел:
— Гражданин Северин, сегодня утром, давая показания в качестве очевидца убийства, совершенного на ваших глазах, вы скрыли, что обладаете дополнительной информацией об обстоятельствах, сопутствующих данному делу. Почему?
— Потому что меня никто об этом не спрашивал, — ответил я, простодушно разводя руками.
Наступило молчание, и атмосфера в комнате начала сгущаться и леденеть стремительно, как январский сумрак. Наконец Харин произнес холодным, под стать ей, тоном:
— Вот что, Северин. Если ты хочешь валять с нами дурака, мы будем действовать соответствующим образом.
— Тоже начнете валять? — не удержался я.
Но они не желали принимать шуток.
— Нет, — пронудил Мнишин. — Задержим вас для начала суток на трое, проведем здесь обыск.
— Значит, все-таки начнете валять дурака, — констатировал я удрученно. — Что ж, воля ваша. Только имейте в виду, у меня всегда в кармане имеется ордер на обслуживание моим адвокатом. Без него я не скажу ни слова, да и с ним, вполне вероятно, тоже. А поскольку никаких оснований содержать меня под стражей у вас нет, придется меня в конце концов отпустить. Что касается обыска... Ничего вас интересующего вы здесь не найдете. Зато найдете материалы, содержащие конфиденциальные сведения, касающиеся моих клиентов. Они откажутся от сотрудничества со мной, я понесу материальный и моральный ущерб, после чего предъявлю вам иск. Об этом напишут в газетах, я получу бесплатную рекламу, а вы головную боль. Тоже бесплатную.
Мнишин и Харин переглянулись, и последний пробормотал, злобно скривив свою круглую бабью физиономию:
— Наблатыкался языком трепать...
Сделав вид, что не расслышал этой мелкой грубости, я продолжил:
— И кстати, кто сказал, что я что-то там скрыл? Вас ведь сюда не ветром занесло! Просто то, что у меня имелось, я еще вчера сообщил на Петровку, в вашу вышестоящую организацию, между прочим.
Они снова переглянулись, теперь уже, как мне показалось, не так уверенно, и Харин спросил:
— А почему ничего не сказал нам сегодня, уже после убийства Блумова?
Дурак, подумал я, сейчас напросишься. А вслух произнес:
— Потому что один раз я вам уже пытался объяснить, что убийство Евгении Шурпиной и ее мужа — это не случайность. Рассказал про наследство, которого они ожидали. Но вы меня тогда, помнится, выставили. Смерть Шурпиной свалили на маньяка. А по ее мужу и вовсе отказали в возбуждении. Вы даже не чухнулись, когда убили Малея, двоюродного брата Шурпиной. И я не знаю, в курсе ли вы вообще, что жена Блумова — его родная сестра и соответственно двоюродная — Шурпиной.
— Не успели еще... — утратив разом былую самоуверенность, пробубнил Харин.
Я развел руками, дескать, кто ж вам виноват, и успел перехватить уничтожающий взгляд, который Мнишин бросил искоса на своего подчиненного. Но голос его, когда он снова обратился ко мне, был все такой же невыразительный, словно зам по розыску зачитывал товарную накладную:
— Так зачем вас все-таки приглашал к себе Блумов? Что ему было известно о подготовке на него покушения? Откуда он знал, что исполнителем будет Мойва?
— Пригласил он меня потому, что знал о моих поисках в связи со смертью Шурпина, который, как вам известно, был моим клиентом. Он не сомневался, что все это заказные убийства, и боялся за свою жизнь.
— А что насчет Мойвы? — вцепившись в меня взглядом, Харин даже бросил полировать ногти и весь подался вперед.
Но на меня уже снизошло вдохновение, я врал напропалую, сходу импровизируя, мешая, как положено, полуправду с полуложью:
— Блумов ведь, знаете ли, сам сидел, тот еще бандит, у него полно знакомств среди уголовников. А Мойву он увидел случайно, тот позавчера терся возле его дома. Как его зовут, ему не было известно, только кличка. Это все, что он мне рассказал, потому что дальше я отказался слушать и сказал, что не могу взяться за это дело.
— Почему? — проскрипел Мнишин.
Я пожал плечами.
— По-моему, это ясно. Во-первых, я не люблю иметь дело с подобным контингентом — от таких клиентов всегда больше неприятностей. А во-вторых, для меня лично стало очевидно, что эта история мне не по зубам.
На этот раз Мнишин кивнул, кажется, удовлетворенно и спросил уже совсем миролюбиво:
— Вы говорили про наследство. Изложите подробнее.
Поняв, что атака, похоже, отбита с минимальными потерями в личном составе, я внутренне перевел дух. Покопавшись в ящике, извлек оттуда листок и бросил на стол, сказав небрежно:
— Вот тут у меня составлена небольшая схемка... Она мне теперь больше не нужна, может, вам пригодится.
Качнувшись вперед, Харин цапнул бумажку, как кошка кусочек колбасы. Сделав два быстрых шага, Мнишин остановился у него за спиной и тоже стал рассматривать результат художественного творчества Прокопчика. А когда я начал делать пояснения, диктуя адреса и фамилии мужей Саввовых внучек, Харин, отбросив остатки самомнения, выхватил ручку и блокнот.
В конце концов они ушли от меня чрезвычайно воодушевленные. Прокопчик пошел провожать их до дверей, а я остался наедине с собственной совестью, которая сердито нашептывала мне, что теперь за мной, кроме ряда предыдущих, числятся еще как минимум два уголовно наказуемых деяния: лжесвидетельство и заранее не обещанное укрывательство преступления. Я, как мог, отбивался, втолковывая ей, что если и погрешил тут маленько против истины, то это еще не называется лжесвидетельством, потому что сделано было не под присягой и даже не на допросе у следователя, а уж говорить об укрывательстве и вовсе не имеет смысла, ибо я действительно не знаю, кто стоит за всеми этими убийствами. Но совесть, зараза этакая, как упрямый кивала в нарсуде, записала-таки особое мнение.
Шутки шутками, но если я действительно решил довести до конца обещанное Котику расследование, надо было как можно скорее садиться и думать, что делать дальше: теперь, когда в дело активно включилась такая сила, как государственная машина в лице боевых офицеров Харина и Мнишина, не говоря об их коллегах из других ведомств и организаций типа прокуратуры, МУРа и РУОПа, свобода действий у меня становится куда более ограниченной. Или я что-то отрою в самое ближайшее время, или придется втыкать штык в землю.
Но сосредоточиться мне не дали. Раздался звонок в дверь, Прокопчик пошел было открывать, но я машинально щелкнул тумблером видеофона и еле успел ему крикнуть:
— Стой!
Вероятно, было в моем голосе что-то такое, от чего он буквально замер на полдороге, обернувшись ко мне с обеспокоенным выражением. И действительно причины для беспокойства имелись: с экрана на меня бесстрастно взирало широкое и плоское, как совковая лопата, лицо с выпученными лягушачьими глазами. К нам лично пожаловал бывший чемпион страны по боксу в полусреднем весе, а ныне лидер ванинской преступной группировки Серега Сатюков по кличке Динамит.
Наскоро объяснив Прокопчику ситуацию, я велел ему на всякий пожарный взять в оружейке пистолет и сидеть у себя в комнате на манер засадного полка, к которому я намерен был прибегнуть только в крайнем случае. Но судя по перекошенной физиономии моего помощника, он был уверен, что крайний случай уже наступил.
— Я из п-пистолета д-давно не с-стрелял, м-могу п-про-махнуться, — объяснил он. — У м-меня от нервов П-пар-кинсон н-начинается.
— Чего? — не понял я.
— Т-тремор рук.
— Тогда возьми гранату, чтоб не даться живым, — кинул я в раздражении на ходу к двери.
— А м-может, п-просто не надо открывать? — словно в последней истоме, пролепетал Прокопчик.
— Надо, — ответил я. — Интересно же, зачем он пришел.
— Н-ну что ж, т-тело хозяйское, — обреченно пробормотал он мне в спину.
При виде меня Динамит удовлетворенно улыбнулся, а когда я посторонился, пропуская его, уверенно шагнул в прихожую и несколько напыщенно произнес:
— Чтоб ты не дергался, скажу сразу: я — голубь мира. Дальше стоит представляться?
— Необязательно, — небрежно бросил я. — Я когда-то болел за «Динамо». Теперь, правда, перестал.
Динамит хмыкнул, давая понять, что оценил мой юмор. Мы прошли ко мне в кабинет, я указал ему на кресло, сам сел за стол и вопросительно воззрился на него. Он был довольно скромно одет — в черные джинсы и серую легкую курточку, в руках держал небольшой «дипломат». Бросив быстрый взгляд по сторонам, Сатюков щелкнул замками, откинул крышку и быстро прошелся пальцами по невидимым с моего места внутренностям чемоданчика. После чего заявил удовлетворенно:
— Подслушек не обнаружено. Но я на всякий случай включу глушилку, ладно?
Я благосклонно кивнул. А он захлопнул крышку, поставил прибор рядом с креслом и ровным маловыразительным голосом сказал:
— Тогда начнем. Сегодня ночью ты у меня из стойла увел кое-какое имущество. Оно мне очень дорого. Какие есть предложения?
Я, честно сказать, оторопел. Наверное, с полминуты мне понадобилось, чтобы найти хотя бы одно правдоподобное объяснение его осведомленности.
— Неужто эти два дуболома все-таки доложили? — спросил я с сомнением.
— Пока только мне, — хохотнул он, довольный произведенным эффектом, и совковая лопата засияла, словно надраенная наждаком. — Не хватало еще, чтобы я не контролировал ситуацию в своем собственном околотке.
Предположим, подумал я. Они ему меня описали, а поскольку последние пару дней мы с этой командой только и делаем, что соревнуемся по олимпийской методике — кто быстрее, выше, сильнее, вычислить меня не составило труда.
— Я думаю, нам надо договориться как деловым людям, — все еще улыбаясь, заметил он.
— Ну да, — согласился я. — Сегодня утром со мной уже вели переговоры. В очень деловой обстановке.
Динамит недовольно сморщился.
— Ребятки перестарались. Им было сказано улучить момент и доставить тебя ко мне. Но ты стал от них сматываться, и они, видать, озверели.
— Это точно, — кивнул я, вспоминая, как развивались события, и с сочувствием поинтересовался: — Как у них со здоровьем?
— В реанимации, — недовольно пробурчал Динамит.
— Но сейчас речь не о них.
— А о чем?
— Я же сказал, — прорычал он, начиная сердиться, но тут? же, впрочем, сумел взять себя в руки. — Мне нужно мое барахло. Тут есть три варианта...
— Ну-ка, ну-ка... — подбодрил я его с интересом.
— Первый: я тебя все равно не оставлю, это ясно? Даже на Луне не спрячешься. Второй... Судя по тому, что ты не сдал всю эту бодягу в ментовку, тебе она самому нравится. Хочешь, небось, торгануть, а? — при этих словах Динамит с коротким понимающим смешком даже подмигнул мне. — Или даже поработать с этим материалом... Сейчас многие полезли, уж больно сладко. Такая, знаешь ли, конкуренция...
Я молчал, стараясь не выдать лицом своего отношения к его прогнозам и ожидая продолжения.
— Так тебе все равно такой кусок одному не заглотнуть — морда треснет. Предлагаю по-хорошему: возьми себе часть, остальное отдай.
Динамит испытующе уставился мне в лицо таким честным открытым взглядом, что я не удержался:
— И как только я все отдам, мне тут же конец, разве нет?
— Да, — с неожиданной искренностью подтвердил голубь мира, посуровев лицом и откидываясь на спинку кресла. — Поэтому остается только один третий вариант. Иди работать ко мне в бригаду.
Предложение было настолько неожиданным, что я оторопел. Но главной моей задачей сейчас являлось тянуть время любыми способами, и я сказал первое, что пришло в голову:
— Видишь ли... Много лет назад я поклялся больше не убивать людей, если речь не идет о самообороне. С тех пор, правда, было одно исключение, но у него имелась серьезная причина.
— А-а... — протянул он. — То-то я удивлялся, что ты моих бойцов, которые контору охраняли, не замочил. И Муху там, на стройплощадке, почему-то не добил... Ну ничего, у меня и без мокрухи дел хватает. А я за тобой понаблюдал — ты парень что надо. И бабки будешь грести побольше, чем с твоих засратых клиентов. Решай.
— Я подумаю, — сказал я.
Динамит нахмурился.
— Чего тут думать-то? Другого выхода у тебя все равно нет. И у меня времени в обрез, мне работать надо, заказов тьма.
— Я подумаю, — твердо повторил я.
— Только не долго, — сурово произнес он, вставая. — Даю тебе сутки. И имей в виду — больше никаких глупостей, в контору ко мне без спросу соваться не советую, я теперь там наладил охрану. И вообще не вздумай шалить: ты влез в историю, за которую тебя и через сто лет найдут.
Он вышел, даже не кивнув на прощание, а я щелкнул тумблером видеофона, переключив его на уличную камеру, и мог наблюдать, как он усаживается в белоснежный «лексус» и отчаливает. Голубь мира улетел, оставив меня наедине с действительно тяжкими раздумьями.
Подобраться к этому арсеналу я теперь лишен возможности — поэтому взорвать его не могу.
Отдать преступникам в руки средства для убийства десятков и сотен людей — не хочу.
А стукнуть в милицию о местонахождении оружия и потом всю оставшуюся жизнь существовать под домокловым мечом бандитской мести — боюсь.
В общем, как говаривала в подобных случаях моя покойная бабушка, надо бы разменять сто рублей — так их нет!

Предыдущая страница 23 Следующая страница


Стеклянный дом, или Ключи от смерти 24

23. Имеющий уши

Андрей Игоревич Эльпин оказался на телевидении человеком известным, и после недолгих телефонных поисков меня соединили наконец с его рабочим кабинетом в Останкине. Эльпин был немногословен, но очень понятлив. Поэтому разговор у нас с ним получился коротким, однако продуктивным.
— Вы слышали насчет Блумова? — спросил я.
— Слышал.
— Его убили вместе с женой.
— Да.
— А до этого убили Шурпину с мужем. И Малея с... с...
— Понятно, я в курсе.
— Остались Забусовы, Дадашева и вы с сыном.
На этот раз он промолчал, но я отчетливо слышал в трубке его дыхание.
— У меня есть кое-какая информация по этому поводу, — сказал я. — Вы не могли бы со мной встретиться?
— Мог бы. Когда?
— Да хоть сейчас.
— Сейчас — нет. У меня два совещания. Вечером?
— В любое время. Назначайте сами.
— Десять устроит?
— Хорошо. У меня в бюро. Шестой подъезд «жилтовского», первый этаж, железная дверь справа.
— Буду.
Он положил трубку, а я для себя отметил, что чего-чего, а эмоции у шоумена через край не бьют.
В сущности у меня впервые за последнее время вдруг образовалось свободное время. И я решил провести его с максимальной пользой: под крайне неодобрительными взглядами Прокопчика, которому, чтоб не скучал, было, впрочем, оставлено несколько персональных поручений, пошел к себе и опять завалился на койку. На этот раз безо всяких сновидений.
Но такова уж, видно, была в тот день моя планида — ни разу не доспать, так сказать, своим сном. Правда, за окном уже вечерело, когда меня снова разбудил телефонный звонок.
— П-подъем, — злорадным голосом объявил мой помощник. — С-спускайся вниз, у нас с-скандал.
Внизу я обнаружил в своем кабинете двух посетителей, причем обоих в состоянии крайнего возбуждения. В кресле нервно ерзала дама, из-за странной асимметричности фигуры похожая на подтаявшую с разных сторон снежную бабу. Ее съехавшая набок и в данный момент перекошенная злостью физиономия усугубляла это впечатление благодаря горящим злым огнем, черным, как угольки, маленьким глазкам и морковному носу, пылающему на фоне мертвенно-белых щек. Вторым был мужчина, примостившийся сбоку на стуле, и о его наружности, напротив, можно было бы повествовать, описывая лишь отсутствие тех или иных черт. Лицо у него было какое-то словно взятое напрокат, поношенное, как старое демисезонное пальто, давно забывшее, какого цвета и даже фасона оно было при покупке. Но и на этом невыразительном материале было заметно, что гость нервничает: серые щеки его мелко-мелко вздрагивали, а бледно-лиловые губы были крепко сжаты в тонкую полоску. Из краткого пояснения Прокопчика я быстро понял, что передо мной бывшая морганатическая супруга Глеба Саввича Людмила Семеновна Деева по прозвищу Люся-Катафалк и его же пасынок от предыдущего законного брака Павел Сергеевич Сюняев.
Первой, как и следовало ожидать, накинулась на меня мадам Катафалк. Сжав искривленные артритом кулачки и слегка повизгивая на речевых поворотах, она принялась выкрикивать какую-то невнятицу, в основном состоящую из обвинений и угроз:
— Не имеете права!.. Мы порядочные люди и ваши бездоказательные доносы... Моральный ущерб! Материальный ущерб! Вас привлекут! В конце концов, есть суд!..
Тут и пасынок посунулся вперед со своей демисезонной рожей, тоже присовокупив:
— Да-да, мы намерены обратиться с иском в суд и надеемся, что общественность...
— Иск — б-благородное д-дело, — с готовностью поддержал его стоящий у двери Прокопчик.
Мне все это очень быстро надоело, я поднял руки и объявил, что либо они немедленно успокоятся и все объяснят по порядку, либо я выставлю их вон, и пусть к общественности апеллируют уже на улице. Как ни странно, это подействовало. И вскоре я познакомился с существом дела.
Как оказалось, мне инкриминировали, что я облыжно обвинил присутствующих здесь граждан ни много ни мало в связях с мафией, организации заказных убийств, а может быть, и самих убийствах. Такой вывод они сделали из весьма нелицеприятных бесед, которые были с ними проведены сегодня в милиции, куда их доставили чуть ли не под конвоем. В ответ на вопрос, как могла родиться у правоохранительных органов столь безумная идея, следователем по фамилии Харин было объяснено, что источником подозрений является известный в округе частный детектив Северин, уже давно ведущий параллельное расследование этого дела.
— Да, у нас есть основания претендовать на будущее наследство Глеба Саввича, который, слава Богу, пока еще жив, — напористо объясняла мне Люся-Катафалк. — Покойная мать Павла Сергеевича жила с ним одним домом двенадцать лет, и, безусловно, ее сын мог бы рассчитывать на часть нажитого ими совместно имущества. Мы с Глебом также вели общее хозяйство не один год... Но все свои права мы намерены отстаивать исключительно в законном порядке!
Я не знал, смеяться мне или плакать. Покойный Котик оказался гениально прав, когда предрекал, что с таким личностями, как Забусов и Эльпин, милиция связываться не станет, а если станет, то не сладит. И поэтому направление харинско-мнишинской активности в сторону наименьшего сопротивления в общем-то было понятно. Но понадобилось еще довольно много времени и дипломатических способностей, чтобы убедить моих посетителей, что лично я никогда ни в чем их не подозревал, не подозреваю и обещаю не подозревать. Только тогда они, более или менее умиротворенные, покинули нашу контору и, как я искренне надеялся, навсегда пропали из моего поля зрения.
Надеялся я, как выяснилось впоследствии, зря. И совершенно напрасно не сосредоточился на их болтовне, казавшейся мне глупыми бреднями. Как часто бывает, фигуры, умозрительно отодвинутые на самый край доски, к концу партии вдруг приобретают едва ли не ключевое значение. Но почему-то эту истину каждый раз постигаешь заново.
На дворе уже темнело, а значит, близилось время визита Эльпина. Он появился ровно в десять ноль две: раздался звонок, и я увидел заполнившее весь экран видеофона квадратное лицо, похожее на виденный мной когда-то в музее природоведения рельефный макет под названием «горный склон в разрезе». Казалось, по этой физиономии можно проследить всю череду геологических эпох, на протяжении которых складывался, рос, лепился этот скалообразный индивид. Пока Прокопчик открывал ему дверь, я автоматически переключил монитор на наружную камеру и с изумлением обнаружил, что перед подъездом нет ни автомобилей, ни даже охраны. Похоже, этот псих пришел ко мне пешком и в полном одиночестве.
Прошествовав в кабинет, он, ни слова не говоря, угнездил свое обширное туловище в кресле, оперся двумя руками на полированную трость с серебряным набалдашником и наставил на меня, как некое оружие, свою короткую заостренную бородку. Вероятно, подсознательно испытывая некоторую робость перед таким воинственным настроем посетителя, я решил не юлить и сразу начал с сути дела. — Убиты трое вероятных наследников Арефьева. Вы, вернее, ваш сын — один из трех оставшихся. Если убийца — вы, как профессионал советую немедленно это прекратить, дело зашло слишком далеко. Если не вы — настойчиво рекомендую быстро взять ребенка и уехать куда-нибудь подальше, желательно, чтобы никто не знал, куда.
— Это все, что у вас ко мне было? — спросил он, и мне показалась, что его бородка сердито дернулась.
— Нет, — сказал я. — Мне приходится заниматься этим делом практически с самого начала, и я уже успел сделать кое-какие промежуточные выводы.
— Какие же? — бородка поощрительно боднула воздух.
— Мне стало доподлинно известно, что покойный Блу-мов, в частности, заказал покушение на вас. Но исполнителю не удалось довести дело до конца. По независящим от него обстоятельствам он свалился с крыши.
— Вот как, — бесстрастию этого типа позавидовал бы сам Будда. — А я слышал...
— Это милицейская версия, — прервал я его. — У них... пока имеет место недостаток информации.
Помедлив, эльпинская бородка коротко кивнула, давая знать, что согласна с такой постановкой вопроса, и я продолжил.
— Но Блумов был убит сам, и значит, есть еще кто-то. Я играю с вами абсолютно в открытую. И лично мои выводы будут зависеть от того, какое решение вы примете — остаться или уехать.
Эльпин глядел на меня в упор, и бородка не шевелилась, отказываясь давать мне какие-либо подсказки. Наконец он раздумчиво проговорил:
— У вас слишком прямолинейная логика: уехал — жертва, остался — преступник...
— Нет, — возразил я, — уехал — не обязательно только жертва, это еще может быть и разумный человек, который вовремя решил выйти из игры. А остался — тоже возможны варианты. Первый — убийца. Второй — идиот. Третий... Третий — собирается стать убийцей.
На этот раз в направленных на меня глазах я впервые увидел неподдельный интерес.
— Ну-ну, юноша, — произнес он с легкой ухмылкой. — Рекламным делом никогда не пробовали заниматься? Говорите очень убедительно. Давайте сделаем так. Я приму ваши слова к сведению и поразмышляю над ними. А если у вас будет что-то новенькое... Мне кажется, по цене между нами разногласий не будет, у меня нет сомнений насчет серьезности момента.
С последними словами он оперся на трость и поднялся из кресла.
— Погодите, — тоже вскочил я. — Вы пришли один, это неправильно. Хоть вы и не мой клиент, но я вас провожу до дома.
Бородка задергалась — я догадался, что шоумен смеется.
— Молодой человек, — сказал он, описав тростью в воздухе небольшой полукруг. — Лучшая система безопасности — это отсутствие лишней информации. Никому, кроме нас с вами, неизвестно об этой встрече, даже охрана думает, что я давно дома.
Но я все-таки настоял на своем. По дороге мы больше не сказали ни слова, я проводил Эльпина до самого подъезда, а потом даже постоял, наблюдая, как в окнах лестничной клетки медленно ползет вверх светящаяся изнутри кабина лифта. И только когда, по моим расчетам, он должен был оказаться в квартире, я оставил свой пост и направился к себе.
Дойдя до крайнего подъезда Стеклянного дома, я остановился, оглядывая последствия утренних событий. Они были ужасны. Две трехметровые по высоте витрины рухнули полностью, засыпав асфальт горами мелких осколков, блестящих в свете только начинающих загораться в высоте окон, словно бутафорский иней на дешевой театральной декорации. Проемы кое-как заколотили фанерными листами и укрепленными крест-накрест досками, что в свою очередь придало сходства с последствиями настоящих военных действий. При виде этой картинки дед Гарахов наверняка не преминул бы вспомнить одну из своих любимых легенд — о проклятии Колченогого Баптиста. Уж не сбываются ли и впрямь его мрачные пророчества?
Домик этого человека, рассказывал Марлен Фридрихович, стоял как раз на месте, где должен был строиться Стеклянный дом. Других обитателей подобных древних развалюх не спрашивали — переселяли, куда скажут, но Колченогий Баптист, несмотря на немодное по тем временам увлечение религиозным мракобесием, оказался инвалидом войны, причем геройским, кавалером орденов Славы и множества прочих наград, поэтому у него нашлись заступники где-то в верхах. А суть проблемы состояла в том, что по каким-то своим (суеверным, как предполагалось) соображениям одноногий старик непременно хотел жить и, самое важное, умереть там же, где умерла его жена, то есть на том самом месте, на котором по плану должен был вознестись будущий кооператив «Луч». Ходатаи из начальства не то чтобы так уж сильно хлопотали за инвалида, но и в обиду не давали: сошлись на том, что рекомендовали правлению кооператива выделить ему в порядке компенсации квартиру, на чем и порешили. Однако к тому времени, когда под Стеклянный дом уже был заложен котлован (а домишко старика, соответственно, давным-давно снесен), и близился час дележки, среди влиятельных пайщиков разыгрались нешуточные сражения за квадратные метры. В результате как-то так само получилось, что Колченогий сперва вылетел в резерв, а там и вовсе через какой-то межкооперативный обмен очутился на выселках в считавшихся тогда глухоманью Новых Черемушках. Справедливости ради надо, правда, сказать, что не все пайщики оказались столь бессердечны, нашлись среди них и такие, кто отстаивал данное инвалиду обязательство, но их, к сожалению, было меньшинство. И тогда прямо на очередном собрании Колченогий Баптист предал проклятию будущий Стеклянный дом. «Имеющий уши — да услышит! — провозгласил он тяжелым басом, пробравшись из задних рядов к столу президиума, и никто не посмел в тот миг остановить его. — Звезды небесные упадут на землю, как смоковница, потрясаемая великим ветром, сбрасывает незрелые плоды свои! И небо отступит, как свиток, который свертывают, и всякая гора и остров будут сдвинуты с мест своих! И цари земные, и вельможи, и тысяченачальники, и богатые, и сильные скроются в пещерах и в утесах гор, но скажут горам и скалам: падите на них и скройте, потому что пришел день гнева! И город великий, облеченный в пурпур и украшенный золотом и жемчугами, рухнет, и в ничто превратится богатство такое, ибо сказано: дом, расколовшийся в себе самом, не устоит!»
Вот так или что-то в этом роде сказал отцам-основателям Колченогий Баптист, уже напоследок в более прозаической форме пообещав будущим квартировладельцам, что многие из них еще пожалеют о том, что связали свою судьбу с этим местом. И при наступившей мертвой тишине покинул помещение, глухо стуча своим деревянным протезом. А следующим утром на дне разрытого котлована рабочие нашли тело старого одноногого человека. Впрочем, проведенное по горячим следам следствие установило, что инвалид, видимо, пришел в тот вечер последний раз поклониться родному пепелищу, да не удержался на своей деревяшке и рухнул вниз, вдребезги размозжив себе голову об уложенные в основание бетонные плиты...
Вся эта чертовщина держалась, однако, у меня в голове только до той поры, пока я не переступил порог своей конторы. Потому что там меня встретил Прокопчик, который с наушниками на голове отчаянно прижимал к губам указательный палец, давая мне понять, чтобы я не мешал, ибо он слушает нечто крайне важное.
Имеющий уши — да услышит...
Запись действительно оказалась весьма интересной. По-видимому, Эльпин взялся за телефон сразу, как только вошел в квартиру. Первым звонком он связался с кем-то по имени Вадим Петрович, как можно было понять из контекста, старым другом семьи, и попросил немедленно приехать, забрать жену с ребенком, отвезти их в аэропорт и отправить к какой-то тете Бэлле — оба собеседника знали, о чем идет речь, поэтому конкретных географических названий не упоминалось. Второй звонок, похоже, был адресован деловому партнеру, который одновременно являлся близким другом и доверенным лицом. Здесь речь шла в основном о неких суммах: Эльпин подробно расписывал, сколько он должен, сколько ему должны, и просил «в случае чего» распорядиться деньгами, как надо. Все это очень смахивало на завещание, но друг выслушал просьбы спокойно, словно не в первый раз. Наконец третий звонок Андрей Игоревич сделал на пейджер. Назвал оператору номер абонента, а потом продиктовал свой телефон — и больше ничего.
Минут через пять ему перезвонили. Вопреки ожиданиям я услышал мелодичный женский голос, нежный, как у голубки, который назвал Эльпина по имени-отчеству и сообщил, что она от Ивана. Шоумен не удивился и, как мне показалось, с некоторой натугой, словно превозмогая себя (хотя, может, это была игра моего воображения), проговорил следующий текст:
— Скажите Ивану, пусть приступает.
— В какие сроки? — ласково проворковала его собеседница.
— В самые сжатые.
— С деньгами вопрос решен?
— Да, я сделал предоплату.
— Всего хорошего, — пропела в трубку голубица и отключилась.
А я сидел перед магнитофоном, только что не грыз ногти и напряженно думал: то или не то?
Это могло оказаться поручением о какой-нибудь не подлежащей широкому разглашению сделке. Или, например, указание дать взятку ответственному чиновнику. Но в равной мере это могло быть ордером на убийство. Сам по себе Андрей Игоревич Эльпин был мне даже симпатичен. По крайней мере, куда симпатичнее покойника Блумова или того же Забусова. Но я хорошо отдавал себе отчет, что в данном случае юридическое правило, по которому всякое сомнение трактуется в пользу обвиняемого, не действует. Здесь вопреки канонам римского права должен действовать другой принцип: презумпции виновности. Или завтра мы снова кого-нибудь не досчитаемся...
Скрепя сердце я снял трубку и набрал домашний номер Забусова. Он что-то жевал и по понятным причинам особой любезности не проявил.
— Чего надо? — грубо спросил он, услышав мой голос. — Опять появилось желание поживиться за чужой счет?
Большим усилием воли преодолев острое желание швырнуть трубку, я сказал:
— Появились новые очень серьезные данные. Речь идет о вашей безопасности.
Судя по звукам, он отправил в рот очередной кусок, после чего презрительно поинтересовался:
— Еще одна сногсшибательная пленочка?
Это выглядело, как «ифо-она-фокфыпательнана-пфенаща?» Но я разобрал. И, снова с трудом сдержавшись, подтвердил:
— Представьте себе, да.
Забусов шумно проглотил то, что было у него во рту, и теперь принялся громко цыкать зубом, пытаясь языком извлечь застрявшую в деснах пищу. От этого его тон казался не просто наглым, а еще с каким-то блатным налетом:
— Вот что, сынок, — процедил он, поминутно сплевывая что-то через губу. — Мне нравится твое стремление заработать денег. Но запомни: делать это надо только честным путем. Так что больше не предлагай мне своих фальшаков и вообще не звони. А о своей безопасности я уж как-нибудь сам позабочусь.
С этими словами он швырнул трубку, наверное, злорадно торжествуя, что отыгрался со мной за «гнуса». Но у меня почему-то не было даже обиды. Только чувство выполненного долга.
Никто не мог бы теперь сказать, что я не сделал для этого человека все, что мог.

Предыдущая страница 24 Следующая страница


25 Сергей Устинов

24. Настоящий диггер

На совершение очередного правонарушения мы с Прокопчиком отправились, как положено, под покровом глухой и темной ночи. Еще раньше, пока я отсыпался, Тима провел не только необходимую рекогносцировку, но также кое-какие действия, облегчающие нам тайное проникновение на территорию охраняемой законом, а также вооруженными сторожами частной собственности. Короче, мы собирались вломиться в подземный гараж.
Под видом проверки тормозов в своей «восьмерке» Прокопчик ближе к вечеру навестил тамошних механиков, которые всегда охотно подхалтуривают в свободное от ремонта автомашин пайщиков время. Пока они возились с его колодками, он прогулялся вокруг и нашел то, о чем я просил. Теперь дело оставалось за малым: осуществить на практике мой слегка отдающий авантюрой план.
Дело в том, что мне еще с тех пор, как мы мальчишками играли на стройке тогда еще только возводимого гаража, помнилось, будто в дальнем углу одного из боксов должен быть канализационный люк, ведущий к обычным городским коммуникациям. Других, ему подобных, располагалось уже за пределами подземной стоянки сколько угодно — во дворе и на ее задах, в том числе один у помойки, а другой возле бойлерной. Я предположил, что эти коллекторы должны соединяться между собой, а Прокопчик по моей наводке отыскал люк в гараже и даже на всякий случай раскачал и сдвинул с места его тяжелую крышку, после чего прикрепил на ее нижнюю сторону маленький фонарик-мигалку на магните.
Из чисто эстетических соображений я выбрал не тот колодец, что у помойки, а тот, что за бойлерной, хотя он и был расположен дальше. Но когда мы в полной темноте добрались до цели и я уже нащупал ногами ребристую поверхность крышки, у нас с помощником возникли неожиданные трения по вопросу, кому взять на себя честь и связанные с ней опасности быть первопроходцем. Обычно малоактивный Прокопчик на этот раз рвался в бой, громко шипя мне в ухо:
— Я же д-диггер! Настоящий д-диггер! Ты х-хоть знаешь, что это т-такое? Да я всю М-москву под з-землей облазил!
Быть может, кто-то, меньше знакомый с трудовой биографией Прокопчика, и поверил бы, но мне было хорошо известно, что Тима действительно непродолжительное время состоял в должности ученика наладчика в тресте «Мосводоканал», и несколько раз ему впрямь пришлось спускаться в люки, главным образом для прочистки засорившихся стояков, угрожавших неконтролируемым выбросом фекальных масс, чем его спелеологический опыт и ограничивался. Поэтому, отвергнув все попытки перехватить у меня инициативу, я поставил его на атасе, снабдив инструкцией в случае любой нештатной ситуации быстро задвигать крышку на место и еще быстрее сматываться. Оскорбленный в лучших чувствах, он так надулся, что это стало заметно даже в темноте, но вынужден был подчиниться.
Впрочем, слава Богу, все пошло, как по маслу. Отчасти, правда, в прямом смысле — к тому моменту, когда я добрался до мигающего маячка, я весь с ног до головы перепачкался в какой-то смазке, вместе с грязью и ржавчиной составляющей естественный налет на всех, за какие ни возьмись, предметах подземного царства. Нелегким делом оказалось сдвинуть в сторону тяжелую, как могильный камень, крышку люка, к тому же она отползала в сторону со скрежетом, который, словно ножовкой, рвал мне нервы. Но и это когда-то кончилось, тем более что я постарался проделать для себя самое минимальное отверстие, в какое только мог просунуться. Зато дополнительной проблемой оказалась смазка: попав наконец в гараж, я довольно долгое время вместо того, чтобы делать то, за чем пришел, искал по всем углам тряпки и ветошь, чтобы привести себя в порядок. Но, к сожалению, избежать этого было нельзя, мною двигали отнюдь не гигиенические, а чисто прагматические мотивы: я хотел оставить после себя как можно меньше следов. Когда с этим неприятным делом удалось покончить, пришло время выполнять основную задачу, и я двинулся вдоль боксов.
Узкий луч специально приспособленного разбрасывать минимум света фонарика выхватывал из черноты лишь те или иные детали притаившихся во тьме автомобилей. То всплывала прищуренная с желто-красным отливом, как глаз доисторического животного, фара какой-нибудь «тойоты», то чудовищной зубастой челюстью невиданного монстра выпрыгивал решетчатый радиатор «линкольна», словно меня занесло не на автостоянку, а в ночной палеонтологический музей. Но мне повезло: забусовский «мерседес-600» обнаружился довольно быстро. Я обошел его вокруг, однако это, скорее, было данью уважения мощному красавцу — ничего неожиданного я найти не рассчитывал. Было ясно, что он оборудован всеми мыслимыми системами сигнализации, исключающими незаметное проникновение внутрь салона. Конечно, нет на свете таких систем, которые при известном старании нельзя было бы вырубить, но вот врубить ее потом обратно представлялось гораздо более сложным, а моя задача заключалась именно в том, чтобы не оставить видимых следов своего визита.
Теперь нужно было не торопиться, а все сделать, как надо, ибо очень вероятно, что второго подобного случая у меня больше не будет. Присев на корточки, я первым делом извлек из кармана маленькую компактную электродрель, работающую от мощного аккумулятора, причем — если верить рекламе — практически бесшумно. Откинувшись на спину, я заполз под днище «мерседеса», оказавшись, по моим расчетам, где-то в районе заднего сиденья. Примерился, уперся и нажал кнопку пуска.
Сказать, что дрель не производила шума совсем, было бы грубой неправдой. Во всяком случае, мне казалось, что звона больше, чем достаточно. Но я отдавал себе отчет, что уши спящих в каптерке за воротами сторожей находятся не в такой близости от его источника, как мои. Однако поджилки все равно тряслись и, едва почувствовав, что сверло прошло днище машины насквозь, я сразу выключил двигатель, после чего еще довольно долго лежал, не шевелясь и тщательно прислушиваясь.
Пробуравив металл, сверло наткнулось на что-то более податливое. Я догадался, что это, видимо, элемент мягкой обшивки либо резиновый коврик: как раз то, что мне надо. Подсвечивая себе фонариком, я ввел в отверстие миниатюрный микрофон, а крошечную коробочку передающего устройства с помощью мгновенно твердеющего суперцемента закрепил под днищем. Первую часть плана можно было считать выполненной. Но для полного его завершения еще предстояло поработать.
Все это весьма трудоемкое и тяжелоосуществимое мероприятие родилось из того непреложного вывода, что я не в состоянии проникнуть ни в дом, ни в офис Забусова и уж тем более, как он сам остроумно заметил, вряд ли могу засунуть ему микрофон в карман у всех на виду. А поскольку мне все-таки позарез хотелось сделать что-нибудь в этом роде, оставалась всего одна возможность: автомобиль. Еще два высокочувствительных микрофона я присобачил с внутренней стороны ажурных пластмассовых декоративных дисков, закрывающих колеса «мерседеса» — по одному с каждого борта. Оставался последний этап.
Мне снова требовалось лезть под брюхо автомобиля, чтобы установить там так называемый буферный бипер — устройство, позволяющее с помощью соответствующего приемника следить за ведомой машиной, определять ее скорость и даже расстояние до нее. Этот прибор, который крепится на мощном магните, размером чуть побольше обычного передатчика, и надо было подыскать ему безопасное место, где его не смогли бы сразу обнаружить при поверхностном осмотре. Я только-только пристроил его в удобное углубление между глушителем и коробкой передач, как вдруг все во мне похолодело, а дрогнувшая в испуге рука чуть не скинула бипер на бетонный пол: по гаражу прокатился громкий скребущий звук.
Я мгновенно узнал его: этот скрежет могла издавать только отодвигаемая крышка люка. И уже в следующую секунду испытал облегчение пополам, впрочем, с нарастающей яростью — это, конечно же, был Прокопчик, недисциплинированный разгильдяй, который устал слишком долго томиться на стреме и решил, используя свои богатые диггерские навыки, лично прийти мне на помощь. В дальнем углу гаража вспыхнул тонкий луч фонарика, и я услышал осторожные шаги. Рывком выкатившись из-под «мерседеса», я вскочил на ноги, приготовившись задать этому идиоту трепку. И замер на месте, в секунду облившись ледяным потом: фонарика Прокопчику я не оставлял.
Вылезший из-под земли человек явно двигался моим путем. Он подсвечивал машины одну за другой, неуклонно приближаясь ко мне. Наконец свет уперся в «мерседес» Забусова и на нем остановился. Похоже, это и было конечным пунктом его путешествия. Теперь мы даже не находились по разные стороны автомобиля. Я, присев, прятался у передней левой дверцы, а он стоял у переднего бампера. Из темноты мне было отлично видно, как пришелец, подсвечивая себе фонариком, положил на капот небольшую черную сумку и отдернул молнию. Оттуда он извлек предмет, при виде которого мне все стало ясно: это была довольно большая коробка размером с толстую книжку, перемотанная изолентой. То, что он держит в руках бомбу, не вызывало у меня никаких сомнений. Киллер опустился на корточки, явно прилаживая ее где-то под днищем, и я понял, что в моем распоряжении не больше нескольких секунд: после того, как взрыватель будет взведен, мое вмешательство может повлечь самые непредсказуемые последствия. Встав в полный рост, я сделал на цыпочках два шага вперед, обогнул капот и прямой ногой со всей силы нанес ему удар в голову.
Да, если б мне действительно удалось попасть туда, куда я целил, вполне возможно, победа сразу осталась бы за мной. Но у киллера оказалась отменная реакция — гораздо лучше моей. А последующие события показали, что как боец я и вовсе не гожусь ему в подметки. Полагаю, на мое несчастье мне попался отличный каратист, у которого за плечами был не меньше, чем четвертый дан. И только то, что сражаться пришлось почти в полной темноте, слегка уравняло наши шансы.
Он в последний момент сумел уйти от удара, перевернулся на спину, сделал кувырок и встал на ноги. Единственное, чего ему при этом не удалось — удержать в руке фонарик. Он покатился по полу, и вся дальнейшая потасовка происходила в его крайне блеклом отраженном свете, мало чем отличающемся от полной тьмы. Я сделал сильный выпад вперед правой — и пропорол воздух. Напротив, мой противник нанес сильный удар слева и смазал мне по скуле. Я двинул ногой — снова по воздуху. И тут же услышал, как со свистом промелькнул возле моего виска ботинок киллера. Стало ясно, что долго так продолжаться не может. Я промахивался и промахивался, а он подбирался все ближе, с каждым ударом нащупывая цель. Еще несколько секунд — и мне конец. В такие мгновения спасти может только нестандартное решение, и оно пришло. Фонарик лежал между нами чуть слева, и в момент, когда казалось, что убийца вот-вот достанет меня, я прыгнул в сторону, всей тяжестью каблука опустившись на единственный источник света. Но достиг ли я своего, мне в тот момент узнать было не суждено: кажется, воспользовавшись тем, что я повернулся к нему спиной, киллер все-таки нанес решающий свинг. Хруст фонаря ли то был или хруст от удара по затылку, я так и не понял: для меня наступила кромешная тьма...
Не имею ни малейшего представления, сколько я так пролежал. Может, десять минут. Может, час. Помню только, что, когда пришел в себя, страшно болела и кружилась башка. Я несколько раз падал, ползая на карачках по полу, пока ощупью не нашел свой собственный фонарик. Тут дело пошло быстрее. Я сразу обнаружил адскую машину: она лежала на бетонном полу рядом с «мерседесом», подрывник так и не успел прикрепить ее на место. Самого его тоже нигде не было видно, похоже, он здраво рассудил, что ни искать меня, ни доделывать работу в полной темноте не имеет смысла, сумел ощупью добраться до люка и уйти восвояси. Но я-то свое дело сделал и, подобрав осколки чужого фонаря, а также, после тщательного осмотра, мину, тоже отправился в обратный путь.
Унылый Прокопчик так и сидел на корточках возле входа в коллектор, как неудачливый рыболов над лункой.
— Ч-чего ты з-застрял? — поинтересовался он недовольно при виде меня. — Я уж д-думал, ты т-там уснул.
— Вечным сном, — пробормотал я. У меня не было сейчас ни сил, ни желания что-либо объяснять ему.
Оказавшись на поверхности, я первым делом доковылял до соседнего люка за помойкой и убедился, что киллер прошел именно здесь: в спешке он даже не задвинул за собой крышку. Прокопчик плелся за мной следом, что-то кисло ворча, и я с удовольствием представил себе, что у него будет за рожа, когда я расскажу, какая его, возможно, ждала участь, не выбери я дальний колодец.
Предстояло еще решить, что делать с этой чертовой оказавшейся у меня на руках бомбой. Номер называется «подержите ребенка». Мне очень хотелось домой, спать, но я хорошо понимал, что под подушку ее не положишь, а если положишь, уже не заснешь. В результате мы с Прокопчиком поехали куда-то за кольцевую дорогу, где, как он клятвенно обещал, есть мало кому известный карьер, долго плутали какими-то проселками, потом пробирались пешком через ужасные буераки и наконец уже под утро утопили адскую машинку в какой-то луже. Я проклял все: мину, Прокопчика, киллера, Забусова, но когда оказалось, что в моем подъезде не работает лифт, у меня даже сил на проклятия не осталось. По абсолютно темной лестнице я полз, как вошь по бархату: рывками и зигзагами. И, наверное, только крайней степенью усталости можно объяснить, что я ощутил присутствие за спиной постороннего человека, лишь открыв дверь квартиры. Резко прыгнув в проем, я отшатнулся за угол и в свете проникающего в окна серенького утра с невероятным облегчением увидел бледное, перепачканное лицо. Это была Верка.
Щелкнув выключателем в прихожей, я шагнул было ей навстречу и сразу в ужасе отпрянул: в правой руке она сжимала здоровенный кухонный нож. И этот нож был в крови.

Предыдущая страница 25 Следующая страница


Стеклянный дом, или Ключи от смерти 26

25. Фригидное бревно

В эту ночь я опять так и не нашел времени толком выспаться.
Сначала мне на руки в буквальном смысле свалилась Верка. Нож, так испугавший меня в первое мгновение, выпал из ее ослабевшей ладони на паркет, и сама она, наверное, рухнула бы туда же вслед за ним, если б я не подхватил ее в последний момент. При ближайшем рассмотрении вид у нее оказался ужасный: лицо и руки изодраны, платье порвано в клочья, на коленях ссадины, и вся она с ног до головы перепачкана в грязи. Я кое-как оттащил ее в ванную и там стал раздевать, с трудом сдирая прилипшую одежду. Она не сопротивлялась, вяло мне помогая. Потом я ее оставил там одну, но, как выяснилось, ненадолго.
Сперва из-за двери были слышны вялые звуки, свидетельствующие о некоторой активности, потом даже зашумела вода в душе, а затем до меня донесся глухой стук падающего тела, я бросился туда и обнаружил Верку, как говорится, совершенно без ничего, мокрую и распростертую на кафельном полу с явными признаками бессознательного состояния.
Пришлось мне, завернув ее в махровую простыню, тараканить девушку в обратном направлении. И, поскольку лежачих мест у меня в квартире всего одно, укладывать бесчувственное тело на собственную койку. Правда, после нескольких капель коньяка, влитых ей в рот, она снова пришла в себя и открыла глаза, но когда я попытался встать и пойти соорудить себе что-то вроде постели на кухне, вдруг вцепилась в мою руку и заплакала.
— Не уходи, — бормотала она, захлебываясь подступающими рыданиями, — только не уходи!
Я послушно сел обратно на край кровати и спросил:
— Ты можешь объяснить, что случилось?
Давясь слезами, все время крепко держа мою руку скрюченными, как будто в судороге, пальцами, Верка стала рассказывать. Оказывается, на нее напали, когда она поздно вечером шла домой от метро. Едва она ступила под арку, как кто-то огромный и страшный, молча, словно ночной кошмар, навалился на нее со спины, схватил за волосы и задрал назад голову. Все это было очень похоже на то, что случилось с Женькой, и, наверное, тут бы ей и конец, но напуганная всеми последними событиями Верка стала в последнее время таскать с собой в сумочке кухонный нож — единственное оружие, которое нашлось у нее в доме. В особо опасных и темных местах она расстегивала сумочку и бралась за рукоятку — так, по ее собственному признанию, ей было менее боязно. И, как ни странно, эта почти бессмысленная где-либо, кроме кухни, железяка, похоже, спасла ей жизнь. Выхватив тесак, Верка попыталась вывернуться и что есть силы двинула им куда-то в темноту, попала во что-то мягкое, услышала короткий вскрик, почувствовала, что руки, схватившие ее за волосы, ослабли, вырвалась и бросилась наутек. Она уверяет, что преступник гнался за ней еще долго, но я был склонен предположить, что, скорее, ее подстегивал уже только собственный ужас. Так или иначе, спотыкаясь, падая и поднимаясь, Верка, не разбирая перед собой дороги, пронеслась через двор, через гаражи, ее занесло в какие-то совсем уж дебри соседних дворов, и там она блуждала, трясясь от страха, пока у нее не созрело твердое ощущение, что домой она пойти не может ни под каким видом. К тому же выяснилось, что у нее пропала сумка с ключами от квартиры. Поэтому она приползла ко мне, единственному, видимо, на сегодня человеку, от которого она надеялась получить хоть какую-нибудь помощь, и в ожидании задремала на темных ступеньках у моей двери.
Я налил ей еще коньяка, и Верка постепенно стала оттаивать. Сегодня это была уже совсем не та самоуверенная наглая дамочка, с которой мы расстались в последний раз. Передо мной под тонкой простынкой лежал растерянный, остро нуждающийся в защите, напуганный зверек, снова похожий на ту маленькую девочку, которую я любил в далекой юности.
И в какой-то момент даже почудилось: все возвращается.
— Ложись со мной рядом, — тихонько попросила Верка. — Чтоб не было так страшно.
Я послушно пристроился на краю кровати, все еще держа ее за руку. Некоторое время мы оба лежали тихо, и мне показалось, что она засыпает. Но тут Верка перевернулась на бок, ее лицо оказалось близко-близко от моего, и я ощутил на щеке шелест дыхания. Прошло еще несколько минут, и белая обнаженная рука опустилась мне на плечо. Другой рукой Верка нашарила выключатель бра на стене, наши тела потонули в предрассветном сумраке, и я почувствовал, как ко мне прижимаются ее такие же маленькие и твердые, как в те незапамятные времена, остроконечные груди. Веркины губы нашарили в полутьме мои, впились в них с неожиданной силой, и мощная горячая волна, поднявшись от низа живота, стремительным цунами рванулась в стороны, заполняя все мое существо, койка закачалась и поплыла подо мной, а моя осмелевшая рука нырнула под простыню, двинувшись по бедру в так и не пройденный когда-то путь... И тут Верка с силой оттолкнула меня, вскричав с неожиданной яростью:
— Нет, нет! Ничего не получается!
А потом вдруг снова заплакала, на этот раз еле слышно и как-то отчаянно, с такой печальной безнадежностью, что у меня защемило сердце.
— Я фригидна, понимаешь? — бормотала она едва слышно сквозь слезы. — Холодная, как рыба! Лягушка! Земноводная тварь! Я вообще, вообще ничего не чувствую, даже наоборот, одно отвращение! И всегда, всегда такая была! Знаешь, как последний муж меня обозвал, когда мы расставались? Фригидное бревно, вот как!
Я утешал ее, как мог, оглушенный всеми этими метаморфозами, понимая только одно: ей сейчас плохо, может быть, даже хуже, чем было, когда она чуть не свалилась на полу в моей прихожей. А Верка без всяких расспросов с моей стороны начала рассказывать, тихо-тихо, иногда казалось — больше себе под нос, но то, что я разобрал, и впрямь было не менее страшным, чем сегодняшнее.
Ей было семнадцать, когда ее изнасиловал старший брат. Родители оставались в загранкомандировке, а она, окончив школу, вернулась в Москву поступать в свой театральный. Коля, Коля, Николаша явился как-то домой среди ночи пьяный в дым и вломился к ней в спальню. Сперва вроде как кривлялся, приставал с глупыми шутками, а потом навалился, сорвал с нее ночную рубашку и на полном серьезе пригрозил, если будет кричать, выдавить глаза. Она и не кричала, потому что, как ей потом объяснили врачи, находилась в глубоком шоке. В нем она потом пребывала еще долго.
Родителям, даже матери, Верка ничего не сказала. А где-то через месяц Николаша загремел за решетку и, казалось, навсегда пропал из ее жизни. Но вскоре выяснилось, что шок не прошел даром. Она сменила четырех мужей и множество специалистов-сексопатологов, но никто из них помочь не смог. Она не просто была холодна, в самые ответственные моменты ей могло свести судорогой мышцы живота или ног, вообще все внутри. Правда, один врач-старичок еще фрейдистской закалки рассказал ей, что его пациентка с похожим случаем обрела способность испытывать оргазм после того, как попала в авиакатастрофу: новый сильнейший стресс, как клин клином, вышиб из нее последствия старого.
— Я надеялась... — всхлипывая шептала мне Верка в самое ухо. — Вдруг повезет... Стресс... там, под аркой... Но ничего! Ничего! Я ведь, может, и любила за всю жизнь — только тебя...
А я, как болван, не зная, что сказать, все лежал рядом и тупо гладил, гладил ее по голове, пока она действительно не уснула.
Что касается меня, то сна не было ни в одном глазу. Уже поняв, что больше сегодня все равно не засну, я маялся в ожидании, когда можно будет с чистым сердцем приступить к работе. А утро все никак не наступало. Небо заволокли гряды грозных серых туч, которые не пропускали лучи рвущегося на небосклон дневного светила, как строй омоновцев несанкционированную городскими властями демонстрацию. Тихонько, чтоб не разбудить Верку, я встал и прошелся по квартире. На тумбочке так и лежал недочитанный в какие-то, показалось, незапамятные времена шурпинский триллер. «КТО БЕЗ ГРЕХА». А действительно, кто?
Взяв томик в руки, я отправился на кухню, зажег свет и сел читать.
Место, на котором я остановился в прошлый раз, мне удалось найти быстро. Ну, разумеется, у Ольги с Максом началась любовь — постельные сцены, правда, никогда особо хорошо не удавались Котику, но он их и не расписывал. А потом, конечно, в самый кульминационный момент девушку похитили. Одна из наиболее мощных преступных группировок в городе поместила ее в тайном, тщательно охраняемом месте: еще бы — она сделалась мощным смертельным оружием! Ольгу держат в полной изоляции, лишь изредка сообщая ей подробный компромат на какого-либо чиновника, банкира или просто влиятельного гражданина: показывают фотографии, видеопленки, дают читать копии документов. И она с ужасом чувствует, как темная древняя сила помимо ее воли взбухает в ней и, назрев, бесконтрольно выплескивается наружу, неся злобу, ненависть, смерть...
Макс, правда, не теряет времени даром. Пробивается к любимой, по ходу дела добывая убийственный (в данном контексте читай — в буквальном смысле) компромат на главаря похитившей Ольгу банды и его ближайших помощников. Сил ему придает то, что в последний момент перед тем, как ее похитили, Ольга успела сказать Максу: у них будет ребенок...
Боевик как боевик: в конце концов, герой, ясное дело, обнаруживает, где скрывают его возлюбленную, и проникает туда. Но положение Макса кажется безнадежным: кругом десятки вооруженных врагов, с которыми ему не справиться в одиночку. Кажется, это почти развязка. Он выкладывает Ольге все, что знает о похитивших ее бандитах, она искусственно стимулирует и так приближающуюся волну ненависти. В большой и очень убедительно описанной сцене перестрелки все преступники погибают.
Зевнув, я перевернул страницу, рассчитывая найти там эпилог, но, оказывается, еще ничего не кончилось. Главарь бандитов с трогательной кличкой Зюзя перед тем, как испустить дух, успевает в последний раз напакостить. Оказывается, он тоже собирал компромат — на Макса. И узнал, что из полиции его уволили за то, что в погоне за грабителями, обчистившими банк, он случайно убил невиновного, какого-то бомжа из бывших опустившихся троллей. Спасая честь мундира, дело это тщательно скрывали, но тайное стало явным. Подыхая, Зюзя с предсмертным злорадством рассказывает Ольге о том, что на Максе — невинная кровь, тоже смертный грех. И она обреченно ощущает, как в ней снова возникают злоба и ненависть, готовые уничтожить ее любимого...
Тогда она делает то единственное, что еще остается в ее власти. Попрощавшись с Максом, вскакивает на подоконник и прыгает вниз с двенадцатого этажа. Спасая его, но уничтожая себя и того еще нерожденного ребенка, в котором тоже течет древняя кровь эриний...
Гарнитура «Таймс», тираж 100 000 экземпляров, отпечатано с готовых диапозитивов на Тверском полиграфическом комбинате. Сентиментальная публика рукоплещет. Чего-чего, а неожиданные повороты сюжета Котик находить умел.
Утро наступило. Я умылся, сварил себе кофе и уже собрался уходить на работу, когда, заглянув в комнату, обнаружил, что Верка не спит, а лежит, безучастно глядя в потолок. Заметив меня, она не повернула головы, но пробормотала себе под нос, однако так, что я услышал:
— Как только получу наследство, уеду в Швейцарию лечиться.

Предыдущая страница 26 Следующая страница


27 Сергей Устинов

26. Дом расколовшийся

Прокопчик уже ждал меня в конторе. Работать мы сегодня должны были начать с самого раннего утра. Одновременно с Забусовым.
Но банкир разочаровал нас. Сразу из дому проехав к себе в офис на Покровке, он оставался там аж до четырех часов вечера. Злые, голодные, мы с Тимой сидели в его «восьмерке» на другой стороне улицы, мелко ссорились и гадали, тронется ли он сегодня вообще куда-либо. Дождались мы только в четверть пятого.
«Мерседес» цвета морской волны в сопровождении охраны выплыл из ворот и направился по бульварам в сторону Тверской. Мы покатили за ним, особо не приближаясь: конечно, в городских условиях бипер позволял отслеживать его передвижения не так хорошо, как где-нибудь на сельских просторах, но общее направление помогал удерживать. Разговоры в салоне слышны были хорошо, но их, к сожалению, пока было немного, да и содержание большого интереса не представляло. Забусов беседовал несколько раз по радиотелефону — отдавал распоряжения подчиненным, требовал срочно выкупить какие-то векселя, мелькали малопонятные слова «свифт», «камбио», «дисконт», «цессия». Потом позвонила мадам банкирша, из обмена репликами можно было понять, что супруги сегодня вечером собираются посетить оперу. В процессе своих передвижений Забусов посетил Госналогслужбу на Ильинке, потом Центробанк на Житной, и когда казалось, что он вот-вот повернет обратно к себе, так ничем нас и не порадовав, тоненько заверещал сотовый, и мое сердце затрепетало.
— Ну зачем же, — рокотал банкир в трубку, — давайте лучше на природе. Скажем, Воробьевы горы устроят? Тогда через час. На смотровой площадке.
— Отрываемся, — скомандовал я ничего не понимающему Прокопчику. — Похоже, это как раз тот самый случай, когда место встречи изменить нельзя.
По Комсомольскому проспекту мы вылетели на метро-мост, завернули наверх ко Дворцу пионеров, докатили до Калужской заставы, развернулись и, руководствуясь моими указаниями, нырнули в уже знакомую мне боковую аллею, ведущую вниз с горы. Вскоре мы оказались на пустынной набережной, но задерживаться здесь не входило в мои планы. Мы снова углубились в поросшую деревьями и кустарником гору, на этот раз по кривобокой малопроезжей грунтовой дорожке. Там я нашел маленькую полянку, где приказал Прокопчику остановиться и окопаться.
Выйдя из машины, я провел рекогносцировку. Сквозь густую листву набережная была видна, но плохо. Однако ближе подъезжать мне не хотелось. Достав из сумки фотоаппарат с сильным телеобъективом, я вручил его Прокопчику. Но этот подлец, быстро, видимо, сообразив, что условия съемки — те еще, и в случае чего все шишки достанутся ему, объявил:
— На т-таком расстоянии н-ничего не в-вижу. У меня к-коньюнктивит.
— Это еще что такое? — спросил я с досадой, заранее зная, что по части названия болезней Прокопчику все равно нет равных.
— С г-глазами п-плохо, — пояснил он. — В-весеннее обострение.
— А с ушами как? — разозлился я.
— В д-детстве был отит, — на всякий случай сказал он осторожно. — Но потом, вроде, прошло.
— Тогда бери второй наушник и держи ручку подстройки. Мы не должны пропустить ни слова.
«Мерседес» и машины с охраной подкатили минут через пять, остановившись практически на том же месте, что вчера. За ними ехал ярко-красный спортивный «додж», приземистый и юркий, как ящерица. Из него выбрался молодой человек, как теперь любят говорить, лицо кавказской национальности: невысокого роста, субтильного сложения. Потертые джинсы, линялая майка с короткой патриотической надписью «USA» и заросшие черной двухдневной щетиной щеки мало гармонировали с дорогостоящей автомашиной, но вышедшего ему навстречу Забусова это, похоже, не смущало. Я успел сделать несколько снимков до того, как они, обменявшись рукопожатием, так же, как давеча мы, поднялись немного вверх и остановились. Теперь все зависело от того, возьмет ли звук спрятанный под декоративным диском микрофон.
— Работайте, работайте, — донесся до меня почти на пределе слышимости голос банкира. — Я еще никого в жизни ни разу не обманул.
К сожалению, его собеседник повернулся спиной к оставшимся внизу машинам: в телеобъектив мне было хорошо видно его лицо, но слов не слышно, и я остро пожалел в этот момент, что не умею читать по губам.
— Вот аванс, можешь не считать, — сказал Забусов. Кавказец, видимо, что-то возразил, и в ответ на его реплику банкир высокомерно произнес: — Скажи Додо, мы не на базаре. Я никому никогда не плачу все вперед. Мало ли что может случиться. А бережливых Бог бережет...
Мне не удалось зафиксировать на пленку сам момент передачи конверта или пакета — мешали листья. Но то, что он состоялся, не вызывало у меня ни малейших сомнений.
До самого вечера я по всем телефонам разыскивал Эльпина — но сегодня он был неуловим, порхая с совещания на просмотр и опять на совещание. Наконец мне это удалось.
— Что-то действительно важное? — спросил он устало и хмуро.
— Да, — подтвердил я. — Важнее некуда. Жду вас сегодня у меня. В десять, как вчера?
— Нет, — ответил шоумен, помедлив. — В одиннадцать. У меня сегодня еще миллион дел.
Он пришел в одиннадцать десять. Щелкнув тумблером видеофона я определил, что снова один, без охраны. Вошел и сразу сел в кресло. Лицо у него было серое от утомления и даже боевая бородка сейчас понуро висела, как хвост у больной собаки. Не говоря ни слова, я выложил перед ним фотографии и включил звуковое сопровождение. Когда демонстрация закончилась, он поднял на меня тяжелые налитые кровью глаза.
— Какие основания считать, что все это имеет отношение ко мне?
— А какие основания сомневаться? — парировал я. — Послушайте, вы мне чем-то симпатичны, и я хочу, чтобы вы выскочили из этой игры. Вы уже правильно сделали, что отправили жену с ребенком к тете Бэлле, надеюсь, Вадим Петрович надежный человек и сможет о них позаботиться. А теперь уезжайте сами. Но прежде позвоните этому Ивану и отмените...
Он вскинулся весь сразу: вскочил с кресла, стукнул по полу своей палкой, нацелив на меня вставшую дыбом бороду, как дуэльный пистолет. И завопил, не то спрашивая, не то констатируя, не то обвиняя:
— Вы прослушиваете мой телефон?!
— Прослушиваю, — подтвердил я спокойно. — И если я прослушиваю, значит, и еще кто-то может — при современном уровне техники это раз плюнуть. Уезжайте. Хотите, прямо сейчас отвезу вас в аэропорт? Мыло и зубную щетку купите по дороге.
Но Эльпин уже успокоился — так же внезапно, как взвился. Посмотрел на меня холодно и даже слегка иронично, только бородка, продолжая упрямо топорщиться, выдавала его состояние. И проговорил, словно каждое слово оттиснул печаткой:
— На Востоке у меня был друг, который всю жизнь придерживался принципа: надо сидеть на пороге своей хижины и ждать, когда мимо пронесут труп твоего врага. Так вот там его однажды и убили. Прямо на пороге.
Он по-солдатски повернулся через левое плечо, гордый коротышка, тяжелый и неподатливый, словно кусок базальта, и вышел, только что не чеканя шаг.
Я, как и вчера, выскочил следом проводить его — мне очень не нравилось, что он шляется по нашему двору без своей охраны. Но снова до самого подъезда обошлось без происшествий. Он вошел в парадное, до меня донесся звук хлопнувшей двери лифта, и освещенная люлька с пассажиром тихонько поползла вверх. Вот тут-то все и случилось.
Как будто огромная дикая кошка фыркнула у меня над ухом.
Потом вылетела из-за спины короткая стрела оранжевого пламени, точно кто-то запустил гигантскую шутиху. И эта шутиха, прочертив светящийся след в ночном воздухе, на полном ходу пробила остекление лестничной клетки и врезалась в кабину лифта.
Взрыв был такой силы, что, наверное, на полминуты я напрочь потерял способность видеть. А когда открыл глаза, перед ними все еще вращались разноцветные круги, но сквозь них я все равно мог рассмотреть только черные клубы дыма и языки рвущегося наружу пламени.
Судя по всему, это даже был не обычный гранатомет, здесь, пожалуй, саданули прямо противотанковым управляемым снарядом. Оглушенный и ослепший, я на этот раз и не подумал куда-то бежать, искать укрывшегося за трансформаторной будкой киллера. Надоело.
По-моему, я был просто слегка контужен. Надоело, надоело, то ли крутил я в голове, то ли вслух бормотал, бредя по двору к своему парадному вдоль темного, вдруг ставшего мертвым Стеклянного дома. Наверное, ракета повредила систему электроснабжения — ни в одном окне не горел свет. Под ногами хрустело — это, видимо, были осколки вылетевших из рам стекол. Надоело. И казалось, уже ничто не сможет в эту минуту заставить меня остановиться, заинтересоваться, повернуть голову.
Но смогло. Заставило.
Прямо мне навстречу во двор въезжал кортеж из «мерсе-деса-600» и двух джипов. Это чета Забусовых возвращалась после посещения культурного мероприятия. Нет, у меня не возникло порыва подойти, что-то сказать, может быть, выкрикнуть. Однако и пройти дальше своей дорогой не мог — ноги не несли. Я просто встал в нескольких десятках метров.
Стоял и смотрел.
Как обычно, «мерседес» остановился прямо у подъезда. Джипы перегородили подходы слева и справа, упершись железными лбами в кирпичные клумбы. В свете автомобильных фар я видел, как выскочили наружу бодигарды, как главный произвел свои обычные манипуляции с зонтиком, и наконец появился сам хозяин. Но на сей раз он вопреки обыкновению не порскнул сразу в дверь, а чуть задержался, оглядывая бушующий невдалеке пожар, словно Нерон, взирающий на подожженный им Рим. Впрочем, длилось это не более пары секунд. Забусов сделал приглашающий жест супруге, она тоже вылезла из машины и направилась к парадному. В этот момент мир и взорвался окончательно.
Странно, но самого взрыва я так и не услышал. Только увидел сверкнувший с двух сторон от подъезда нестерпимый свет, потом огонь, плеснувший, как из горящей цистерны с бензином, и летящий по воздуху, словно подхваченный ураганом спичечный коробок, забусовский «мерседес». Вслед за этим все накрыла взрывная волна, сбила с ног, потащила, поволокла, засыпала комьями земли, осколками стекла и кирпича, ошметками человеческого мяса...
Много позже я, все еще слегка пошатываясь, стоял позади толпы зевак в мигании жуткого, как в покойницкой, синего света множества фонарей на крышах пожарных, милицейских, аварийных и реанимационных машин, пытаясь разобраться, что же случилось. По всему выходило, что радиоуправляемых бомб было две — в каждой из смахивающих на кладбищенский цоколь клумбе по бокам подъезда. И тротила тот, кто их туда засунул, не пожалел: по моим самым приблизительным оценкам рвануло килограммов на пять-шесть.
Все эти вполне прозаические мысли странным образом соседствовали с другими, более, если можно так выразиться, патетическими. Спешно подтянутыми переносными прожекторами кооператив «Луч» осветили с разных концов, и открылось удивительно печальное зрелище: темный, безглазый, лишившийся главного своего украшения, он выглядел, словно пережил тяжелую войну. Впрочем, так оно, если вдуматься, и было.
Проклятие Колченогого Баптиста все-таки сбылось. Стеклянный дом раскололся. И не устоял.

Предыдущая страница 27 Следующая страница


Стеклянный дом, или Ключи от смерти 28

27. Хода нет

Верка, конечно, слышала взрывы, крики, вой сирен, да и дым пожарища долетал до окон моей квартиры, но все это, похоже, не произвело на нее никакого впечатления. Она все так же лежала на кровати, уставившись в потолок, и даже мое сообщение, что она теперь, по всем признакам, осталась едва ли не единственной (если не считать малолетнего эльпинского сынка-наркомана) наследницей миллионного состояния, не взволновало ее. Это была натуральная депрессия.
Впрочем, у меня наблюдалось похожее состояние. Выпив целый стакан коньяка, мне все-таки удалось в конце концов заснуть рядом с Веркой. Но утром я проснулся все в том же хмуром настроении да еще с больной головой. Ее же, напротив, нашел уже на ногах, раскрасневшуюся и возбужденную.
— Я только что звонила в больницу. Дядя Глеб ночью умер, — выпалила она.
— Очень вовремя, — пробормотал я, пытаясь разлепить глаза. — Не мог чуть-чуть поторопиться.
— Ты не понимаешь! — нервно кривясь, напомнила Верка. — Ровно в двенадцать мы должны быть у дверей его квартиры с ключами!
— Кто это «мы»? — не понял я.
— Наследники, — слегка растерялась она. — Но ты... ты ведь меня не бросишь?..
Разумеется, я не бросил. Утро ушло на то, чтобы съездить в банк и достать из депозитария принадлежащую ей железяку с дыркой. Без четверти двенадцать я уже ждал Верку возле подъезда — он был мне знаком, я бывал здесь у Пирумова. Только адвокат, помнится, жил на третьем, что было бы сейчас гораздо легче, а нам за пять минут до полудня пришлось пешком подниматься по лестнице на девятый этаж развороченного, обгоревшего, залитого водой и противопожарной пеной Стеклянного дома. Признаюсь, даже у меня слегка учащеннее билось сердце: хоть я и варился в этой каше почти с самого начала, никто не мог быть до конца уверенным, кого старикан отобрал в свои наследники. Но то, что мы там обнаружили, превзошло все ожидания.
Первым, кого я увидел возле двери коллекционера, был старший оперуполномоченный нашего отдела милиции Харин. Вторая личность оказалась еще неожиданнее — вечно пьяненький газосварщик из домоуправления Федор со своим инструментом в руках. И только потом в сторонке нашлись скромно стоящие у стеночки пасынок покойного Сюняев и недотянувшая до статуса законной вдовы мадам Катафалк.
При нашем появлении Харин, хмуря лоснящееся, как сырный круг на солнце, лицо, сообщил:
— Вот такое вот решение. Учитывая серьезность, а также законные требования граждан...
Он через плечо показал подбородком на жмущихся в сторонке претендентов. И те, получив поддержку, слегка приосанились, Сюняев осклабился, обнаружив в распахе своей демисезонной рожи редкие кариозные зубы с серым налетом, и выпалил, задыхаясь от злорадства:
— Заявленьица-то уже где надо! И в суде, и у нотариуса! А между прочим, Пирумов считает...
Но что именно считает Пирумов, нам узнать не удалось, потому что Люся-Катафалк с такой силой двинула пасынка локтем в бок, что у него клацнула челюсть.
— Не вздумайте сюда сунуться! Хода больше нет! Квартира опечатана представителями власти! — подбоченясь заявила она, кривя свою и без того кривую по жизни физиономию. — Если что — ответите по всей строгости!
И только тут, взглянув на дверь, я понял, что она имеет в виду. Прямо поверх полированных голландских косяков грубый Федор приварил штук пять стальных полос, полностью закрыв проход. Виднелась только медная табличка с красиво выгравированными двумя девятками номера квартиры, но все замки оказались теперь недоступны. К полосам прилепилась бумажка с печатью, свидетельствующая о том, что все сделано в присутствии и с согласия соответствующих должностных лиц.
— Пошли отсюда, — сказал я растерянной Верке. — Раньше, чем через полгода, здесь делать нечего.
— Вам тут и через полгода не светит, — брызжа искрами, как газовая горелка, прошипела нам в спину мадам Катафалк.
У меня в конторе опять, похоже, утратившая всякий интерес к жизни Верка уселась в кресло для посетителей и с безучастным видом выслушала от меня юридическую справку. Даже если через полгода квартиру Арефьева откроют и найдут там написанное от руки завещание, его вряд ли признают законным. А других оснований претендовать на наследство у нее как племянницы просто нет.
— Выходит, все они поубивали друг друга зазря? — с бледным лицом спросила она.
— Выходит, так, — пожал я плечами.
Я тоже думал об этом всю дорогу к себе. И еще о том, что Лев Сергеевич, похоже, сориентировался раньше всех: уже консультирует наиболее вероятных претендентов на наследство.
В кабинет заглянул с недовольным видом Прокопчик и спросил:
— Где т-тебя носит? Тут з-звонил п-папаша этой Алисы, спрашивал, как там с его з-заказиком. А еще д-два раза п-приходил этот... М-марлен Д-дитрихович, говорит, у его б-бабушек вылетели к ч-чертовой матери все с-стекла, они б-без денег, нужно с-срочно найти к-какого-то К-козелкина из с-сотой квартиры.
Начинались обычные трудовые будни. Надо было включаться в повседневную работу, но я чувствовал, как что-то мешает мне сосредоточиться. Какая-то неприятная ноющая пакость, вроде свежей занозы, которая дает о себе знать в самый неподходящий момент. Я занимался текущими делами, разбирал и перекладывал бумажки, отвечал на звонки, безуспешно пытался растормошить Верку, а она, эта пакость, вдруг напоминала о себе тонким свербящим уколом. Что-то было не так, но что — я не знал. До той самой минуты, пока не решил, что с канцелярией в офисе можно покончить и пора действительно уважить старика Гарахова с его бабульками. Надо собрать себя в кулак и отправиться на поиски Вини из сотой квартиры. Вот тут оно и выскочило.
Из сотой. Виня Козелкин жил в сотой квартире. А Арефьев в девяносто девятой. Я подскочил со стула, и, наверное, у меня было такое лицо, что Верка подскочила тоже.
— А ну, пойдем со мной, — сказал я.
Дверь сотой квартиры располагалась прямо рядом с арефьевской. Неизвестные доброжелатели Козелкина в сердцах исполосовали ему всю виниловую обивку, а кто-то даже масляной краской аккуратно вывел короткое емкое слово из трех букв: видать, кредиторы оттягивались, как умели. Но меня сейчас интересовали только замки.
Их было два — один простой английский, другой посложнее, но тоже не бином Ньютона. Я справился с ними минут за пять, и мы с так ничего и не понимающей Веркой вошли внутрь.
В полутемной прихожей под ногами шуршал обычный для покинутой жильцами квартиры мусор: обрывки упаковочной бумаги, пустые склянки из-под лекарств. Но было и еще кое-что не совсем обычное — подошвы поскрипывали на тонком покрывающем пол слое то ли песка, то ли штукатурки.
В комнатах почти не осталось вещей, Виня бросил, видимо, только старую громоздкую мебель, которая не влезала в его однушку. В первой комнате стоял истертый до дыр диван с провалившимся, как у старой клячи, хребтом, во второй почти обезноживший к старости письменный стол, в третьей, самой дальней, прислонился к выцветшим обоям громадный обшарпанный резной буфет, похожий на взятый штурмом рыцарский замок. Он-то и заинтересовал меня больше всего. Вдвоем с Веркой мы навалились на него сбоку, и он, скрипя и тяжко вздыхая, отъехал в сторону. А за ним я увидел именно то, чего ожидал и боялся: в стене зиял пролом высотой в человеческий рост.
Ставни в арефьевской квартире были закрыты, но после обеда аварийщики уже дали свет, и, пробежавшись по комнатам, я зажег электричество во всех комнатах. Всюду была одна и та же картина: стеллажи, стеллажи, стеллажи, застекленные витрины. Пустые, как глаза покойника. И никаких сокровищ.
Всю обратную дорогу Верка смеялась. Нет, это не было похоже на истерику: она просто хихикала, немножко нервно, но в целом в пределах нормы. Однако мне было не до смеха, я подозревал, что есть еще один кандидат на тот свет, и это свое подозрение хотел проверить немедленно.
До Масловки мы добрались минут за семь, немного дольше искали затерянный меж дворами Шитов переулок и наконец вошли в дом номер пять, поднялись на четвертый этаж этой панельной усталой от жизни хрущевки и остановились перед квартирой шестнадцать. Сердце у меня оборвалось: дверь была приоткрыта, сквознячок с легким скрипом шевелил ее туда-сюда на несмазанных петлях. Мы вошли внутрь, и Верка сдавленно ахнула: посреди комнаты, странно скорчившись, поджав коленки к животу, лежал человек. Это был Виня.
Я подошел поближе и перевернул его на спину. Никаких видимых повреждений на теле не было. Зато имелись кое-какие признаки тяжелых поражений внутренних органов — прежде всего, печени и мозга. Присев на корточки, я нагнулся и втянул носом воздух. Козелкин был жив. Но при этом мертвецки пьян.
Пока я тащил его в ванную, устраивал ему контрастный душ, бил по щекам и тер мочалкой уши, Верка сбегала в ближайшую аптеку и купила нашатырного спирта. Это было верное средство: я накапал его в стакан, добавил воды и влил Козелкину в глотку. Его немедленно вывернуло, но он впервые открыл глаза с осмысленным выражением. Я повторил процедуру, и Виня сел на полу, с недоумением оглядываясь по сторонам.
— Кто у тебя купил квартиру? — спросил я, стараясь как можно четче артикулировать.
— Чео-ек, — предельно коротко и ясно ответил Козелкин, после чего смачно икнул, распространив по комнате немыслимую смесь запаха портвейна с нашатырем.
Я решил конкретизировать вопрос:
— Какой человек? Тот, которому ты был должен деньги?
В ответ Виня отрицательно помотал мокрой взлохмаченной башкой.
— Но покупатель пришел от него? — продолжал допытываться я.
На этот раз подбородок Козелкина согласно упал ему на грудь.
— А кто он? Тот, которому ты задолжал? Ты его знаешь?
Неожиданно Виня заплакал, горько, как обиженный ребенок.
— Такой соли-ный чео-ек, — всхлипывая сообщил он. — Фирмач. Биз-нес-ен.
Я сунул руку в карман и вытащил заранее приготовленное фото Динамита, которое когда-то снял со стены в особняке «Скорпиона».
— Он?
Слезы мешали Козелкину смотреть, он беспрерывно смахивал их, но новые набегали и набегали, к тому же я готов был допустить, что у него и без этого троится в глазах. Но в конце концов он справился со всеми препятствиями, вгляделся в карточку и понуро кивнул:
— Он, сволочь...
Не меньше часа у нас ушло на то, чтобы привести Виню хотя бы в относительно транспортабельное состояние, и вызнать у него, есть ли какое-нибудь место, где бы он мог на время спрятаться. Потом мы везли его куда-то в Бутово, к троюродному брату, недавно получившему там квартиру — разумеется, без телефона, плутали по этой чертовой новостройке, руководствуясь бессвязными указаниями все еще не протрезвевшего Козелкина, и наконец нашли нужный дом уже в полной темноте.
Но прежде чем окончательно сгрузить этого обременительного пассажира на руки несколько оторопевшим от такого неожиданного подарка родственникам, я, больше на всякий случай, просто по старой следовательской привычке стараться заполнить в кроссворде как можно больше клеточек, спросил:
— Ну а с Динамитом тебя кто познакомил?
— Тоже оч-чнь со-идный чео-ек, — сообщил, повиснув у меня руках, Виня. — Оч-чнь со-идный. Прумов Льв Сер-гч.

Предыдущая страница 28 Следующая страница


29 Сергей Устинов

28. Бриллианты навсегда

К Стеклянному дому (так и хотелось сказать — бывшему стеклянному) мы подъехали только поздним вечером. Уж не знаю, на что я рассчитывал, но поскольку больше просто было не на что, я двигался по единственному имеющемуся сейчас пути. Заскочил к себе в офис, вооружился пистолетом и отправился к Пирумову. Верка, как я ни пытался ее отговорить, увязалась за мной.
На мои звонки в дверь никто не открывал. И тогда я решился, достал набор отмычек и приступил к работе. Здесь замки были не чета козелкинским, но я сладил с ними не больше, чем за четверть часа, мы шагнули в прихожую и сразу замерли. По всей квартире горел свет.
Взяв пистолет наизготовку, я осторожно сделал несколько шагов и остановился на пороге гостиной. За огромным полированным обеденным столом красного дерева сидел, приветствуя меня ласковой поощрительной улыбкой, Лев Сергеевич Пирумов. А ступившая за мной Верка едва не споткнулась и только тихо ахнула: стол был так завален драгоценностями, сверкающими под лампами хрустальной люстры, что смотреть на него было нестерпимо, как на полуденное солнце.
— А ведь вы мне, юноша, сначала не показались таким сообразительным, — добродушно щурясь, проговорил стряпчий. — Недооценил я вас. Стар, видно, становлюсь, утрачиваю хватку. Вы пистолетик-то положите на пол, только осторожно, чтоб он не пальнул ненароком...
Одновременно я почувствовал, как что-то твердое и холодное уперлось мне в спину, настойчиво подтверждая это предложение, и выполнил приказание. Вслед за этим сильным тычком сначала меня, а потом Верку отправили в угол комнаты, и на авансцену вышел новый персонаж, вид которого лично мне ровным счетом ничего не сказал, зато на мою приятельницу произвел такое впечатление, будто ей под нос сунули живого скорпиона.
— Колька! — взвизгнула она, и в ее голосе было столько ужаса, отчаяния и смертной тоски, что у меня мороз пробежал по коже.
— Наконец-то встретились, сестренка, — скривился тот, подбирая с пола мой пистолет и становясь в угол за спинкой кресла адвоката, откуда легко было контролировать все пространство комнаты. — Как говорится, картина Репина «Не ждали».
На плече у него висел короткоствольный десантный «Калашников» с глушителем, направленный сейчас прямо мне в грудь.
— Вот и конец истории, — с коротким вздохом проговорил Пирумов, и его добрая дворняжья физиономия приобрела печально-элегическое выражение. — Вы-то там гадали, что происходит, метались, версии строили, а все шло, как задумано здесь. — При этих словах он не без самодовольства постучал указательным пальцем по своему широкому с благородными залысинами лбу. — Я же вам объяснял уже, кажется, что в жизни, как в кулинарии, для правильного комбинирования важнее всего чувство меры. Совместимость или несовместимость элементов — вот основа основ в приготовлении любого блюда! Вся штука была в том, чтобы уничтожить хотя бы нескольких владельцев ключей. Это прежде всего лишало остальных легкого доступа в квартиру...
— А потом должны были вылезти Сюняев с Люсей-Катафалк со своими исками, и если б не я, никто не вошел бы в квартиру Арефьева в ближайшие полгода, — заметил я с горечью.
— Да, — помрачнел Пирумов, — я уже сказал, что недооценил вас. Но, как видите, все в конце концов встало на свои места. И я оказался прав: одни умерли, а другие передрались между собой, как я и надеялся.
— Эринии... — пробормотал я машинально.
— Что? — не понял он и, не дождавшись ответа, продолжил: — Хотя, честно говоря, на такой эффект я не рассчитывал, чуть весь дом не разрушили... — Лев Сергеевич весело хохотнул. — И в этом деле мне помог мой крестничек, Коля, Николаша.
Адвокат, отдуваясь, с довольным видом откинулся в кресле.
— А ведь и об этом, молодой человек, мы, помнится, с вами беседовали при первой встрече. Я тогда напомнил вам, что мир состоит из мельчайших частиц, и пренебрежение малыми сими опасно, крайне опасно! Вам вот и в голову не приходило задуматься, как там отрезанный корешок арефьевского семейства, жив ли, и если жив, то чем. Пренебрегли, пренебрегли... А я — нет. Нашел, отогрел, накормил, можно сказать, отмыл от грязи, и теперь этот несчастный, с больной истерзанной психикой человек снова станет полноправным членом общества, богатым и независимым. Правда, для этого ему пришлось немного поработать... по специальности. Но он все сделал очень грамотно, я бы сказал, профессионально, за что и будет вознагражден.
Меня передернуло, и я, кинув взгляд на перевязанную свежим бинтом Колину левую руку, спросил:
— А зачем ваш полноценный член уже после всего сестру хотел зарезать, не знаете?
— Это уж не моего ума дело, — развел руками адвокат, — тут, наверное, что-то давнее, семейное...
— А что ж, я скажу, — неожиданно вступил Николаша, и я, впервые подняв на него глаза, смог оценить внешность этого человека. Дебелый мужчина, рыхлый, как весенний сугроб, с серым и нездоровым на вид пористым лицом в грязных проталинах, с которого в упор смотрели маленькие бесцветные глазки, словно размякшие прошлогодние окурки. — Я скажу, чего уж там. Когда я гнил на зоне, они все от меня отказались — маменька, папенька, сестренка тоже. Сами тут жировали на воле, а мне ни корки хлеба, ни носочка вязаного не прислали. Вычеркнули! Нет такого! Даже из квартиры выписали, последнего угла лишили! Эх, знали б вы, как я вас все эти годы ненавидел, вы бы тут поперхнулись вашими пирожными...
— Ну все, все, Николаша, успокойся, тебе нельзя много нервничать, — примирительно сказал Пирумов. — Теперь это в прошлом, у них ничего нет, а у тебя все есть. Смотри, — произнес он, любовно беря со стола какую-то вещицу: — Вот, например, золотая панагия, вся в драгоценных камнях, семнадцатый век. Да ей просто цены нет! А это, наоборот, век двадцатый, — адвокат протянул вперед ладонь, на которой лежала прелестная брошь из какого-то необычного материала: — Дендрит, платина, скань, работа Фаберже. Или вон, его же пасхальное яйцо с сюрпризом из коллекции императрицы Александры Федоровны — раз в несколько лет такое продается на Сотби... за несколько миллионов долларов. Ах, как все-таки покойный Глебушка умел все это находить! Мне никогда не удавалось... Вот только сейчас наверстал.
Несмотря на всю опасность нашего положения, мы с Веркой смотрели на стол, как завороженные. Но Пирумов уже, похоже, решил прекратить демонстрацию.
— Все, — решительно заявил он, прихлопнув ладонью по столу, — пора заканчивать собираться. А то что-то заболтались мы. Верочка, деточка, помоги.
Только тут я заметил на полу три здоровенных раскрытых чемодана, уже до половины заполненных. Верка, как сомнамбула, подошла к столу и под руководством адвоката довольно быстро уложила туда же остальное. Когда замки защелкнулись, Лев Сергеевич потер довольно руки и обернулся к Николаше, который так и стоял за его спиной с направленным, главным образом, на меня автоматом.
— Что ж, давай, Коленька, закругляйся и пошли. Опоздаем на поезд.
Я не знал, что конкретно стоит за этим «закругляйся», но в целом догадывался. Коленька криво ухмыльнулся, шагнул вперед, и в его правой руке возник огромный кривой тесак типа мексиканского мачете. Верка тихо завыла от страха и попятилась, а адвокат скорбно поджал губы и даже открыл рот, возможно, желая произнести нам последние напутственные слова, но не успел. Человек-сугроб левой рукой ухватил его за редкие волосенки на затылке, дернул голову назад и, как режут баранов, полоснул ножом по запрокинутому горлу.
Мне многое пришлось повидать в жизни, но когда черная дымящаяся кровь так ничего и не успевшего понять стряпчего хлынула на ковер буквально в нескольких шагах, меня настолько замутило, что я зашатался. Верку вырвало, а ее братик, небрежно отодвинув ногой крайний чемодан, чтоб не запачкался, процедил с усмешкой:
— Экие вы нежные... вольняшки.
И я вдруг увидел, что его погасшие, казалось, навсегда глаза светятся особым светом, виденным мною только несколько раз в жизни: когда приходилось брать маньяков и серийных убийц. Автомат, висящий у него на плече, все еще целился в меня, поэтому я боялся шевельнуться. Но Николаша приказал:
— Ты бери два чемодана, Верка один, дамам послабление, — помедлил и снова усмехнулся: — А дед пусть отдыхает. Ишь чего захотел — семьдесят процентов...
Мы спускались гуськом по плохо освещенной лестнице. Время давно перевалило за полночь, и надежды встретить соседей практически не было. Да если б и встретили — я хорошо отдавал себе отчет, что шансов у нас никаких: этот параноик начнет стрелять при первой же попытке сделать любое движение в сторону. На улице у подъезда стояли «жигули» четвертой модели, и Николаша, не сводя с нас глаз, достал ключи, отпер заднюю дверцу и буркнул:
— Загружайте.
Я понял, что в нашем распоряжении остались считанные секунды. Как только чемоданы окажутся в машине, мы станем ему уже совсем не нужны. И никто, скорее всего, даже не услышит нескольких похожих на хлопки выстрелов. План, родившийся сейчас в моей бедной голове, был не слишком хорош, но имел одно важное достоинство: он был единственным. Прижав чемодан к груди на манер щита, я собирался броситься на врага — а там будь что будет.
— Быстрее, — нетерпеливо мотнул дулом автомата Николаша, я взялся за ручку чемодана, и в этот момент раздался тот самый хлопок, которого я страшился.
«Верка!» — мелькнуло в голове. Но Верка стояла рядом, никуда не падая. Зато почему-то падал Николаша. Кренясь все больше набок, он с изумленным лицом заваливался на борт «четверки», а прямо посреди лба у него зияла большая темная дырка. Еще два раза хлопнуло, тело Коленьки дернулось в конвульсиях и рухнуло на асфальт. А из темноты в круг света надподъездной лампочки ступил, как на арену, победитель: Серега Сатюков по прозвищу Динамит с двумя еще дымящимися пистолетами в руках.
— Говорил тебе, иди ко мне работать, — весело подмигнул он. — А теперь все, сутки истекли, будем разговаривать по-другому.
Из темноты вынырнуло несколько крепких рук с накачанными бицепсами, меня скрутили, и лично Динамит замкнул мои запястья за спиной с помощью наручников, после чего втолкнул в машину. Верку же и сковывать не пришлось, она была на грани потери сознания, ее просто бросили на заднее сиденье другого автомобиля вместе с чемоданами.
Я оказался в «лексусе», за рулем которого сидел сам Динамит, явно в отличном настроении, весел и разговорчив.
— Старый хрыч хотел объехать меня на кривой козе, — по дороге рассказывал он, легонько прихохатывая. — Давал мне отдельные поручения: там посторожи, этого замочи. Тебя вот, кстати, велел загасить, мешал ты ему чем-то. Но меня не проведешь, я уж давно все вычислил, следил за его крысиной возней, этого долбодона, маньяка хренова, срисовал и сам до всего дотумкал. Дождался, покамест они всю грязную работенку сделают — и тут как тут! — Помолчав немного, Динамит раздумчиво добавил: — Может, если б я попросил, он бы со мной и так поделился, за уважение. Но вор просить не должен. Вор должен красть.
По ночному городу до Замоскворечья мы домчались минут через пятнадцать, подкатили к уже хорошо знакомому мне особнячку, где нас и чемоданы выволокли из машин и быстро втащили в дом. Поднявшись на второй этаж, Динамит первым делом смахнул с длинного стола бумаги прямо на пол, распатронил поклажу и вывалил драгоценности на стол.
— Помнишь, про Джеймса Бонда была книжка, называлась «Бриллианты навсегда», — спросил он, обращаясь почему-то ко мне. — Точно, да? Бриллианты — навсегда! — повторил он, смакуя каждое слово.
Трое его подручных, среди которых я узнал своего старого приятеля Чугунную Болванку с его литой маловыразительной мордой, тем временем сгрудились вокруг, отвесив челюсти и роняя слюни, хватая старинные браслеты, примеряя на себя кольца и цепи, но меня это зрелище больше не впечатляло, я думал о другом: о том, что начнется, когда они наиграются всласть и вспомнят обо мне.
Это произошло даже раньше, чем я надеялся.
— Ну все, побаловались и будя! — прикрикнул на соратников Динамит, отнимая у них цацки и зорко следя, чтоб ничего не исчезло со стола. После чего повернулся в мою сторону и объявил: — Пора заняться делом. Где мои погремушки?
Я молчал. А что мне еще было делать, если я твердо знал, что, как только открою рот, мы с Веркой можем считать себя покойниками? Но Динамит распалялся на глазах.
— Где мои вещи, падла? — орал он. — Ты понимаешь, гнида, что покусился на святое? На инструмент! Это ж все равно, курва, что отнять мяч у Пеле, у Ойстраха скрипку! Где, говори!
С последними словами он отвесил мне мощную затрещину по правому уху, я слетел с ног и больно ударился затылком о стену, но сознания, к сожалению, не потерял. А Динамит, неожиданно скоро угомонившись, нагнулся надо мной и проговорил уже спокойным тоном:
— Молчишь? Ну, я так и предполагал, что ты будешь строить из себя Зою Космодемьянскую. Посмотрим, не получится ли из тебя Павлик Морозов. Тащите их вниз, ребята!
Все так же грубо нас с Веркой сволокли по лестнице на первый этаж, потом через черный ход на задний двор и затолкали в котельную. Динамит щелкнул выключателем, зажег лампочку под потолком, и во мне затрепыхалась, как попавшая в силки колибри, крошечная надежда: никем незамеченный пульт-брелок по-прежнему лежал на верстаке среди разного хлама. Но бедную колибри тут же придушили, даже не дав пискнуть: отодвинув один из заляпанных машинным маслом табуретов в самый угол, Динамит усадил меня на него. Другой пододвинул к верстаку с тисками и швырнул на него Верку.
Похоже, у подонков эта была отлаженная процедура. Чугуннолитой, не дожидаясь указаний, крутанул ручку тисков, раздвинув их до максимума, потом рывком задрал Верке голову, сунул ее туда и принялся закручивать. Острые насечки губ тисков вонзились в виски, из которых брызнула кровь, Верка широко раскрыла рот, зайдясь в крике, но крика никто не услышал. Динамит дернул какой-то рубильник, и все вокруг покрыл рев, грохот, чудовищное дребезжание включенного на полную мощность насоса. Я увидел, как лезут из орбит безумные Веркины глаза, и, потеряв остатки хладнокровия, попытался вскочить с места, но Чугунная Болванка играючи встретил меня прямым в лоб, и я отлетел обратно. В этот момент Динамит дал ему отмашку, чтобы тот ослабил тиски, а сам выключил мотор. В наступившей тишине слышны были только всхлипывания обессилевшей от страха и боли Верки.
— Я все скажу, не мучайте ее больше, — произнес я, сжав зубы.
— Ну вот и молодец, — похвалил Динамит. — Давай смелее.
— Только сперва я хочу убедиться, что с ней все нормально, — потребовал я, всем видом и тоном показывая, как важно для меня выполнение этой просьбы.
Динамит, ухмыльнувшись, мотнул подбородком:
— Пусти его.
Теперь самое главное было не переиграть. Я медленно подошел к Верке, склонился к ней и спросил:
— С тобой все в порядке?
— Какой, к черту, в порядке! — слабо взорвалась она. — Не видишь разве?
Развернувшись лицом к бандитам, а спиной, соответственно, к верстаку, я гневно произнес:
— Если вы посмеете ее еще раз тронуть... негодяи... подонки...
Под их ухмылками я нес всю эту чушь, сам судорожно шаря пальцами скованных рук позади себя. Попадались все время не те предметы: гайки, бруски, обрезки стальных полос. И наконец — о чудо! — я нащупал его. Теплый, пластмассовый, шершавый параллелепипед. Сразу успокоившись, я прекратил нести околесицу и серьезно сказал:
— Хорошо, Динамит, я все скажу. Но только тебе. С глазу на глаз.
— Это еще что за глупости, — нахмурился он. — У меня от друзей секретов нет.
— Речь не о секретах... — старательно делая вид, что замялся, объяснил я. — Просто не хочется при всех... И потом, чего ты боишься? Я в наручниках, а она сейчас и комара раздавить не сможет.
Похоже, подействовало.
— Идите наверх, ребятки, — бросил помощникам Динамит, — если что, я позову.
Они уже были в дверях, когда он вдруг крикнул Чугунной Болванке:
— А ну-ка, Штырь, постой. Проверь еще напоследок, как на нем сидят браслеты.
Штырь вернулся, заглянул мне за спину, подергал цепочку и пробурчал:
— Нормалек.
И мы наконец остались одни.
— Ну? — сказал Динамит. — Надеюсь, ты не решил со мной шутить шутки?
— Какие там шутки, — пробормотал я, — дело серьезное. И прежде, чем я тебе все скажу, хочу, чтобы ты твердо знал одну вещь: я очень хорошо понимаю, что, как только ты получишь оружие назад, нам с Веркой не жить.
Он что-то пробормотал себе под нос, дескать, поживем-увидим, но я был непреклонен:
— Я хочу, чтобы ты знал, что я это знаю.
— Ладно-ладно, знаешь, — раздраженно выплюнул он наконец. — Что дальше?
Я отошел от верстака в дальний угол и сказал:
— Дальше выдвини-ка вот этот ящик.
Пожав плечами, Динамит подчинился.
— А теперь видишь крышку в полу? Откинь ее. Динамит откинул, заглянул внутрь и недовольно пробормотал:
— Ничего не вижу.
— А ты посвети, — посоветовал я.
Он вытащил из кармана зажигалку, чиркнул ею и через мгновение раздался его радостный возглас:
— Ого! Оказывается, ничего из дома и не уезжало!
Вскочив с колен, он отряхнул брюки и деловито поинтересовался:
— Здесь все?
— Все, — подтвердил я.
— Ну что ж, — милостиво сообщил Динамит, — тогда обещаю прикончить вас так, чтоб поменьше мучались.
— Мы совсем не будем мучаться, — покачал я головой.
— Это почему же? — удивился он.
— Смотри, — сказал я, поворачиваясь к нему спиной. — Узнаешь штучку, которая у меня в руках?
Я тут же повернулся обратно и успел заметить, как изменилось его лицо. Но на всякий случай пояснил:
— Все снаряжено самым лучшим образом. Стоит только нажать на кнопочку и...
— Но ты же не сумасшедший... — начал он, трудно сглотнув пересохшим горлом.
— Конечно, нет, — согласился я. — Мы все реалисты. Поэтому у нас богатый выбор: или всем вместе умереть, или всем вместе выжить. Но только всем, — подчеркнул я.
— Что ты предлагаешь? — спросил Динамит, хмуря брови.
— Для начала вынь из карманов оба пистолета и задвинь их подальше под верстак. Только избегай любых резких движений, а то ты можешь меня напугать. До смерти.
Медленно, еще, может быть, не до конца во все это поверив, он вытащил пистолеты, положил их на пол и, не сводя с меня глаз, задвинул под верстак.
— Глубже, — потребовал я, и он послушался. — Теперь дай девушке ключ от моих наручников.
Получив ключ, Верка с очумелым видом доплелась до меня и долго не могла попасть им в скважину. Наконец был пройден и этот этап.
— Что теперь? — поинтересовался Динамит. Похоже было, что он смирился с новыми правилами.
— Потихоньку отсюда выходим, — ответил я. — Ты первый, женщина за тобой, потом я.
— И что дальше? — спросил он, не трогаясь с места.
— Дойдем до твоей машины, ты отдашь мне от нее ключи, и мы уедем.
— А бриллианты? — неожиданно слабо ахнула Верка, и Динамит от души расхохотался.
— Баба и есть баба, — сказал он, отрываясь от стены. — Пошли.
В полной темноте мы покинули котельную и обогнули дом. Я старался держать установленную дистанцию, но, проходя через калитку, наш строй немного смялся. Думаю, что Динамит нарочно замешкался, что свой план перехитрить меня он вынашивал с самого начала, может быть, еще в котельной. Но так или иначе, а случилось то, чего я предвидеть не мог. Дождавшись, пока мы приблизимся к нему, он вдруг выхватил из кармана финку, рванул на себя Верку и прижал к ее горлу лезвие, одновременно с ней в объятьях отступая от меня назад к дому.
Я мгновенно понял его расчет. Сейчас задача формулировалась уже по-другому. Я мог взорвать дом только вместе с ней, сам оставшись жить. И это снова меняло правила.
Теперь настал мой черед спрашивать.
— Чего ты хочешь? — проговорил я пересохшим голосом.
— Пульт, — просипел он. — Пульт в обмен на девку.
Я думал не более полминуты. Положение было безвыходным для обоих, но у меня хуже. С крыши на нас смотрели видеокамеры, а в доме остались бандиты, и один из них мог в любой момент из темноты засадить мне пулю в лоб. Не знаю, помнил ли об этом Динамит. Но я помнил.
— Хорошо, — сказал я. — Только действуем поэтапно. Я кладу пульт на землю, вот здесь, под фонарем. Ты убираешь нож от ее горла. Я отхожу на шаг вправо — она делает шаг ко мне. Я делаю еще один шаг — и она один. Когда мы с ней сделаем по пять шагов, ты начинаешь точно так же, шаг за шагом, двигаться к пульту. Идет?
На этот раз он думал, наверное, целую минуту, просчитывал, не обманываю ли я его. И наконец выдохнул:
— Идет!
Пожалуй, это были самые напряженные секунды, которые я пережил в своей жизни. Но никто из нас не посмел нарушить договоренность: все двигались, как механические фигурки. К тому моменту, когда Динамит наконец схватил пульт, а Верка оказалась в моих объятиях, нас разделяло шагов пятнадцать.
— Бежим, — выдохнула она мне в ухо. Но ноги мои пристыли к земле, ибо я видел через ее плечо то, чего она видеть не могла: из двери особняка выскочил Чугунная Болванка с автоматом наперевес.
В два прыжка Динамит оказался возле него, взбежал на крыльцо и выхватил «Калашников». Даже в полутьме на таком расстоянии можно было рассмотреть, как радостно плывет вширь его и без того обширная морда.
— Идите сюда, ребятки, — ласково позвал он. — Или я сейчас сам к вам подойду.
Верка обернулась на звуки его голоса, побледнела и зашаталась.
— Погоди, Динамит, — сказал я, засовывая руку в карман и доставая оттуда что-то, зажатое в кулаке. — Не торопись. Видишь ли... Я отдал тебе не тот пульт. Тем, что у тебя, можно только открыть мою машину.
Несколько долгих секунд он осмысливал информацию, потом выпалил:
— Врешь! Блефуешь!
— Хочешь проверить на практике? — крикнул я.
— Ну зачем же, — сменил вдруг тон Динамит на более миролюбивый. — Мы можем договориться. Как в прошлый раз.
С этими словами он как бы между прочим спустился с крыльца и сделал к нам несколько шагов.
— Ну уж нет, как в прошлый раз, лучше не надо, — сказал я и крикнул: — А ну, стой, где стоишь.
Он замер. И спросил:
— Почему это?
Но я уже, кажется, опять разгадал его новый план. Чем дальше он отходит от заминированного дома, тем больше у него шансов уцелеть при взрыве, после которого я останусь без оружия, а он с автоматом. И значит, тем меньше мне смысла нажимать на кнопку. Но весь ужас положения заключался в том, что, в спешке отцепляя в кармане брелок от ключей и меняя его с другим, я теперь действительно не знал наверняка, какой у него, а какой у меня.
— Стой, — сказал я. — И брось автомат.
Но Динамит медлил. Наоборот, мне даже показалось, что он подобрался, и дуло «Калашникова» неуклонно ползет вверх.
— Брось! — отчаянно крикнул я, но он в ответ только покачал головой и ухмыльнулся:
— Ты не сможешь.
— Смогу, — сказал я упрямо.
— Ты завязал убивать людей, — покачал он головой и сделал шаг вперед.
— Я развязал, — сжимая зубы, сказал я и нажал кнопку, одновременно хватая Верку за руку.
У нас было всего несколько мгновений, чтобы добежать до угла соседнего дома. Однако мы успели. Над крышами с треском рвануло огромное полотнище рыжего шелка, ударило громом по барабанным перепонкам, но мы поняли, что живы, и побежали прочь. Только раз, обернувшись, я увидел в ночном небе над заревом пожарища словно сверкающий венец из драгоценных камней. Но, конечно, это был всего лишь обман зрения — в огне светились мельчайшие частицы дыма и гари.
Потом мы долго ловили попутную машину и сидели обнявшись на заднем сиденье. Верку трясло не переставая, я накинул на нее свою куртку, но ее все колотило и колотило, она просто ходила ходуном. Добравшись до дома, я первым делом налил нам обоим по здоровенному стакану коньяка и бросился ставить чайник, но тут она меня остановила. И вдруг выяснилось, от чего ее так трясет.
Залпом проглотив коньяк, Верка молча в мгновение ока содрала с меня рубашку и брюки, скинула одежду с себя, и я не успел опомниться, как уже через полминуты мы с ней лежали в постели. Она была не просто готова — она была, как губка, готовая поглотить, впитать меня целиком. Закинув голову, закусив губу, моя первая любовь извивалась в моих руках от сладкой муки, бормоча только три слова:
— Не может быть... Не может быть!
И потом:
— Да! Да! Может! Да-а-а!
А когда, мокрые от пота, ослабшие от любви, мы тихо лежали рядышком на кровати, Верка потянулась в сладкой истоме и прошептала мне на ухо:
— Тот старичок-сексопатолог... помнишь, я тебе рассказывала? Был все-таки прав: клин клином вышибают.
После чего она встала, грациозно изогнув на фоне сереющего окна свою точеную гимнастическую фигурку, нашарила в темноте на столе сигареты, закурила, пустив дым в черноту, и сказала то, что могла сказать только женщина, напрямую ведущая свой род от старой греховодницы Евы и первого в истории ходока лукавого Змия:
— А знаешь, пожалуй, это не хуже бриллиантов.
Август 1997 г.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • 1. Любовь к авиации (Страница 2)
  • 2. В кейптаунском порту (Страница 3)
  • 3. Мертвая натура (Страница 4)
  • 4. Чечевичная похлебка (Страница 5)
  • 5. Клятва Гиппократа (Страница 6)
  • 6. Сундук мертвеца (Страница 7)
  • 7. Скелет в шкафу (Страница 8)
  • 8. Дамский цирюльник (Страница 9)
  • 9. Смерть метростроевца (Страница 10)
  • 10. Кто без греха (Страница 11)
  • 11. Тропа войны (Страница 12)
  • 12. Место покойне (Страница 13)
  • 13. Бенсон и Хеджес (Страница 14)
  • 14. Фермопильский проход (Страница 15)
  • 15. Наличные отношения (Страница 16)
  • 16. Доказательство от противного (Страница 17)
  • 17. Бризец и гецильник (Страница 18)
  • 18. Алмазный самолет (Страница 19)
  • 19. Юный пионер (Страница 20)
  • 20. Манная каша (Страница 21)
  • 21. Парень не промах (Страница 22)
  • 22. Голубь мира (Страница 23)
  • 23. Имеющий уши (Страница 24)
  • 24. Настоящий диггер (Страница 25)
  • 25. Фригидное бревно (Страница 26)
  • 26. Дом расколовшийся (Страница 27)
  • 27. Хода нет (Страница 28)
  • 28. Бриллианты навсегда (Страница 29)


Сергей Устинов

Стеклянный дом, или Ключи от смерти

 Читать книгу

Аннотация

Частный детектив Стас Северин получает от своего старого друга задание - найти убийцу его жены. Из бессвязных объяснений клиента Стас понимает, что речь идет о крупном наследстве известного коллекционера антиквариата Арефьева, претенденты на которое и составляют круг подозреваемых. Таинственный ключ, переданный сыщику, должен помочь в разгадке. Рассказать больше вдовец не успевает: на следующий день он погибает при странных обстоятельствах. Теперь Стас вовлечен в цепь загадочных событий не только по службе: он не может оставить убийство друга безнаказанным, и, вдобавок ко всему, одной из наследниц богатого коллекционера оказывается его возлюбленная!

Создание книги: ASliva@inbox.ru (www.smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Сергей Устинов - Биография

Сергей Устинов

На основную страницу

Биография

Родился в 1953 году в Москве.После окончания филологического факультета Московского государственного педагогического института стал журналистом, спецкором газеты "Московский комсомолец". В детективном жанре начал работать с 1984 года. Известность ему принесли повести "Можете на меня положиться", "Неустановленное лицо", опубликованные в журнале "Смена".