Сергей Шхиян - Царская пленница

1 Сергей Шхиян

Глава первая

На Большой Садовой улице в этот час дня было тихо и пустынно. Никаких подозрительных субъектов я не заметил и, обойдя для страховки квартал, нырнул в свои ворота. На счастье, во дворе никого из жильцов или их слуг не было, только на крылечке флигелька сидел мой приятель, беглый солдат Иван, и курил трубку. На мое появление он никак не отреагировал, как будто я отлучался на пятнадцать минут.
- Как здесь, все тихо? - торопливо спросил я, озираясь по сторонам.
- Шуметь не будешь, так и останется, - ответил он, неодобрительно оглядывая меня с головы до ног.
- Иван, что это с тобой? - удивленный таким индифферентным отношением, спросил я. Мы не виделись уже несколько дней, и ему пора было начать беспокоиться о том, куда я исчез.
- Со мной ничего, а вот ты откуда меня знаешь? - подозрительно спросил он.
- Ты что, сдурел! - сердито воскликнул я, начиная подозревать его в какой-то непонятной игре.
Всего час назад я сбежал из Петропавловской крепости, боялся погони, не без основания опасаясь за собственную жизнь, и вдруг меня отказывается признать один из близких людей, на помощь которого я твердо рассчитывал.
- Слушай, парень, - строго сказал Иван, глядя на меня с не меньшим удивлением, чем я на него, - шел бы ты своей дорогой, пока я не дал тебе по шее. Вот тогда не я, а ты сдуреешь.
Его нежелание узнать меня было таким искренним, что я не сразу нашелся, что сказать. Не мог же солдатский мундир, в который я был одет, так изменить мою внешность, что я сделался неузнаваемым.
- Не узнаешь, значит? А ты присмотрись, может быть, все-таки вспомнишь? Мы вроде недавно были друзьями, - рассудительно посоветовал я, беря себя в руки. Ничего похожего на двойную игру в лице солдата заметно не было.
Иван вынул трубку изо рта и внимательно осмотрел меня с ног до головы. У него на лице мелькнула недоуменная гримаса, какая бывает, когда видишь что-то смутно знакомое, но не можешь вспомнить, откуда.
- Неужели я так изменился?
- Голос вроде знакомый, где-то, кажись, такой слышал, а вот личность твою никогда не видел, - осторожно ответил Иван. - Напомни, может, и признаю.
- Я Алексей... Крылов, - представился я, видя, что иначе мы ничего не добьемся друг от друга.
- Кто? - ошарашено переспросил Иван, вставая с крыльца. - Как ты назвался?
Лицо его из удивленного сделалось подозрительным. Он сощурил глаза и будто ненароком пошарил взглядом у меня за спиной, кого-то высматривая.
- Крылов. Собственной персоной... - повторил я снова, но на этот раз, кажется, совсем неубедительно. Дело в том, что вставший на ноги невысокий, как и большинство людей этой эпохи, герой штурма турецкой цитадели Измаил почему-то оказался выше меня ростом!
- Ты, малец, откуда Крылова знаешь? Тебя кто сюда подослал?
Я не сразу ответил, внезапно увидев свою одежду. Каким-то чудом (не иначе как это был фокус моего товарища по заключению, с которым мы час назад бежали из Петропавловской крепости) вместо солдатской формы на мне оказалась замызганная мещанская поддевка, ветхий кафтанчик с протертой на швах материей и грязно-белые панталоны армейского покроя.
- Все в порядке, это, правда, я, - проговорил я каким-то жалким голосом. Слишком невероятной оказалась такая метаморфоза. - Меня ищут, вот и пришлось поменять внешность.
Иван смотрел на меня, вытаращив глаза. Потом недоверчиво покачал головой.
- Крутишь ты что-то, парень. Хотя в голосе сходство с Крыловым и есть. Если ты говоришь, что ты Крылов, тогда скажи, из какого века ты сюда попал?
- Из двадцать первого. Давай позже будем выяснять, кто я такой! Тогда и вспомним то, что никто кроме нас не может знать, например, про твою невесту Марфу, или как мы дрались с сатанистами! Иван, у нас сейчас на это нет времени. Я сбежал из Петропавловской крепости, и если в Тайной экспедиции известен мой адрес, сюда скоро явится целое войско. Мне нужны деньги и документы, а тебе срочно пора уходить, иначе элементарно заметут и посадят за компанию со мной.
Иван молча слушал, напряженно вглядываясь в мое лицо.
- Ну, что ты стоишь, как столб. Двигайся в темпе! Деньги спрятаны под половицей в нашей комнате. Забери их и ступай в сторону Невского. А я посмотрю, на кого я теперь стал похож, и догоню, - говорил я так тревожно и напористо, что Иван, больше не раздумывая, подчинился и бросился в нашу половину флигеля.
Я же побежал в комнату Антона Ивановича, своего далекого предка, съемщика этого флигеля, вместе с которым мы с Иваном попали в Санкт-Петербург. В его комнате имелось зеркало.
Если мой сосед по заключению, которого я прозвал Алхимик, ставил задачей сделать меня совершенно неузнаваемым, то он в этом более чем преуспел. Я, открыв от изумления рот, разглядывал отражение щуплого шестнадцатилетнего татарчонка. У таращившегося на меня из зеркала парнишки было скуластое плоское лицо, раскосые глаза, смуглая от загара кожа. К тому же стервец-сокамерник лишил меня не только собственной внешности, он еще оттяпал у меня сорок сантиметров роста.
«Ну, соседушка, ну, учудил! - не зная, радоваться или огорчаться, думал я. - Как же я буду жить с такой внешностью!»
С одной стороны, такая метаморфоза была мне на руку. В Питере я оказался недавно, но, кажется, успел обратить на себя самое пристальное внимание местных «спецслужб», кончившееся для меня заключением в Петропавловскую крепость. К тому же незадолго до ареста у меня состоялась случайная встреча с императором Павлом I.
Признаюсь как на духу, тогда я был сильно навеселе, поэтому говорил с императором без особого почтения и «политеса». Непривыкший к подобному фривольному поведению подданных, самодержец заподозрил меня в крамоле, и эта беседа кончилась для меня задержанием.
Мне тогда удалось убежать из-под стражи, но, зная въедливый характер мнительного царя, можно было не сомневаться, что для поимки опасного вольнодумца он поставит на уши всю полицию, и ориентировки с моим описанием попадут ко всем околоточным.
Получалось, что пока я сидел в крепости по одному уголовному делу, меня ловили в городе по приказанию царя. Оказавшись на свободе, я мог не сомневаться, что меня, в конце концов, поймает если не Тайная экспедиция, то полиция. Так что куда ни кинь, всюду был полный клин. Теперь, став совершенно другим человеком, у меня появился шанс выйти сухим из воды.
Самым обидным было то, что в обоих арестах я оказывался без вины виноватым. Царь заподозрил во мне французского шпиона-революционера, кем я, конечно, не был, а влиятельный чиновник из «спецотдела» тайной экспедиции позарился на мои деньги и пытался сфабриковать против меня политическое дело. На самом же деле, моя вина была только в том, что я незаконными методами пытался спасти свою жену, сидящую под арестом в Зимнем дворце.
Эта длинная и запутанная история вынудила меня приехать в столицу из глубокой провинции, где я весело проводил время в дворянских развлечениях, вроде пиров, любовных приключений и дуэлей. К несчастью, императору всея Руси привиделось, что скромная крестьянская девушка, ставшая моей женой, собирается оспаривать у него российский престол, и эта дурацкая идея фикс разрушила наше семейное счастье. Жену арестовали и повезли в Питер предстать перед строгими государевыми очами, а я бросился ее выручать. Однако теперь, кажется, даже больше чем она, нуждался в защите...
Пока я рассматривал в зеркале подростка, в которого неожиданно превратился, Иван заглянул в комнату, полюбовался, как я таращусь на себя, сказал, что уходит, чему-то засмеялся и убежал, топая сапогами.
Я оставил свое отражение в покое и торопливо пошел в свою комнату, прикидывая, что из самого необходимого можно взять собой. Больше всего мне могло пригодиться оружие, но как его скрыть на таком тщедушном тельце под куцей одеждой, я не представлял. Тем более что, став бедно одетым инородцем, я автоматически переходил в иной социальный статус, в котором носить при себе пистолеты и саблю было нельзя.
Я пошарил глазами по комнате, но не придумал, что еще кроме оружия мне может пригодиться. Все, включая одежду, принадлежало человеку иного класса, и в моем новом статусе было бы только помехой.
Так с пустыми руками и карманами я и вышел из дома.
Ивана во дворе уже не было. Я быстро сбежал с крыльца, но в этот момент во двор влетело несколько верховых военных, а за ними вкатилась черная карета с закрытым верхом, запряженная двумя изрядными каурыми жеребцами.
Я остался стоять на месте, как говорят в таких случаях, разинув рот. Мне не хватило всего одной секунды, чтобы разминуться с опасными гостями. Теперь уходить было поздно. Двое верховых остались сторожить ворота, а карета в сопровождении оставшейся охраны подъехала к нашему флигелю.
Лакей ловко спрыгнул с запяток экипажа, откинул ступеньку и открыл легкую дверцу. Из экипажа вышел грузный армейский полковник, а за ним неторопливо спустился мой недавний знакомый, следователь Тайной Экспедиции, надворный советник по имени Сил Силыч. Он-то и был тем самым чиновником, который позарился на мои несуществующие тысячи и пытался раскрутить как государственного преступника.
Несмотря на невысокий чин в табеле о рангах, где надворный советник приравнивается к военному званию подполковника, чувствовалось, что он здесь главный. Полковник и спешившиеся солдаты окружили его и после короткого инструктажа взяли оружие наизготовку. Офицер с двумя капралами поднялись на крыльцо, а остальное воинство заняло позицию по периметру вокруг дома.
По сосредоточенному лицу полковника было заметно, что он немного трусит. Офицер не спешил войти в дом, тянул в сторону открытой двери шею, как будто пытаясь издалека понять, что скрывается в помещении. Потом его взгляд остановился на мне.
Я только что видел себя в зеркале и наглядно представлял, каким теперь являюсь миру - можно было не бояться, что меня вдруг узнают.
Однако внутренне я все-таки напрягся, как будто в низкорослом татарском мальчике можно было опознать здоровенного детину и «важного государственного преступника».
- Эй, малый, не знаешь, барин дома? - крикнул мне офицер, оттягивая начало операции.
Я изобразил на лице предельную глупость и отрицательно покачал головой. Полковник успокоился, приосанился и кивнул капралам. Те, держа наготове оружие, пошли в дом. Полковник дал им скрыться внутри и только после этого пошел следом.
Все напряженно ждали их возвращения. Что делали эти люди в пустом двухкомнатном флигельке почти пятнадцать минут, остается для меня загадкой и по сей день.
Сил Силыч тоже, как мне показалось, чего-то опасаясь, отошел на безопасное расстояние и переминался с ноги на ногу, нервно потирая руки. Солдаты напряженно держали ружья наизготовку. На меня пока никто не обращал внимания, однако уйти по-английски я не рискнул.
Наконец полковник вышел наружу и громко сказал, что в доме никого нет. Напряжение спало, и оцепление подтянулось к крыльцу.
Момент был подходящий, и я попытался незаметно ретироваться. Мне удалось отойти от общей группы. Я медленно брел к воротам, когда один из солдат с лицом дебила подкрался сзади, подставил мне ножку и толкнул в спину. Я споткнулся и растянулся посредине двора. Немудрящая шутка вызвала общий смех, даже Сил Силыч соизволил улыбнуться.
Упав, я ободрал ладони и здорово рассердился. Особенно на то, что мне помешали уйти. Теперь, сделавшись объектом общего внимания, я был вынужден валять дурака, изображая глупость и непонимание того, что со мной произошло, и этим, кстати, еще больше насмешил солдатню.
Как только я встал на ноги, шутник, воодушевленный своим творческим успехом, решил повторить представление на бис. Мне его задумка совсем не понравилась, и когда он попытался опять подставить мне ножку и толкнуть, я как будто нечаянно ударил его носком сапога по косточке на щиколотке.
Придурок взвыл от боли и бросился на меня с кулаками, припадая на ушибленную ногу. Пришлось от него убегать, прячась за ржущими теперь уже над товарищем солдатами.
Когда страсти немного улеглись, и я превратился вроде как в предмет дворового интерьера, настало время делать ноги. Однако мне опять не повезло. Полковник заметил, что я отхожу в сторону ворот, и решил учинить мне допрос. Он поманил меня пальцем, и когда я приблизился, низко ему кланяясь, спросил:
- Ты чей, холоп?
Я решил использовать свою неславянскую внешность и скосить на плохое знание русского языка.
- Моя, твоя, хозяин, - ответил я и опять начал кланяться.
Мой лапидарный ответ чем-то не устроил офицера, и он продолжил допрос:
- Как звать хозяина?
- Барина, - после минутного раздумья сообщил я.
- Черт с ним, с нехристем, - прекратил наше словопрение проницательный Сил Силыч. - Начинайте обыск.
Полковник кивнул и в сопровождении тех же капралов вернулся во флигель. Сил Силыч в дом не пошел, а сел в возок.
Я опять попытался отойти в сторону, но один из солдат, взяв меня за плечо, подтолкнул к экипажу и знаком приказал оставаться на месте.
Медлительный полковник опять надолго пропал во флигеле. Когда же он наконец вышел во двор, вид у него был обескураженный. Он спустился с крылечка и подошел к коляске.
- Там, почитай, и вещей-то никаких нет, - сообщил он Сил Силычу. - Только платье, сабля, да пистолеты.
- Деньги должны быть, - скороговоркой сказал следователь. - Он много выигрывал в бильярд, да и с собой целую мошну привез, я наверняка знаю. Чай, плохо искали.
- Помилуйте, Сил Силыч, вы меня не первый день знаете, - обиделся полковник. - У меня на деньги особый нюх. Впрочем, если не верите, сами взгляните.
- Обязательно взгляну, - недовольным голосом сказал следователь и начал кряхтя вылезать из экипажа.
Они вдвоем пошли в дом и опять там застряли. Я сделал еще одну попытку уйти, и опять мне помешал все тот же бдительный солдат. Наконец экспроприаторы вышли из квартиры. Сил Силыч держал в руках мою саблю, завернутую в постельное покрывало.
- Нет, говоришь, ничего? - насмешливо сказал он офицеру. - А ты знаешь, сколько эта сабля стоит? Добрых три тысячи, а на любителя - все пять. Эхма, видать, крупную птицу упустили. Непременно изловить надобно!
Полковник выглядел смущенным и, чтобы сменить тему, спросил:
- А с басурманином что делать?
- Его доставь ко мне домой. Полюбопытствуем, может, он не такой дурак, каким кажется.
Оставаясь в роли, я слов следователя не понял, и интереса к своей судьбе попытался не показать. На этом экспедиция была окончена. Полковник оставил двух солдат в засаде и проинструктировал домовладельца на случай, если я вдруг появлюсь в доме. Тот все это время изнывал в воротах в тревоге и неведении.
О чем они говорили, я не слышал, меня как мешок закинули на круп здоровенного жеребца, за воняющую потом спину шутника-дебила. Он был все еще на меня в обиде и крутился в седле, норовя ударить локтем в живот. Я не стал отвечать, выбрав такую позицию, чтобы его локти меня не доставали.
Полковник, кончив разговор с домохозяином, отдал команду, и мы выехали со двора. Положение мое было самое незавидное. Я мог предвидеть, что со мной может сотворить алчный старикашка, если ему придет в голову, что я лукавлю, и не так прост, каким кажусь. Если меня в статусе дворянина с влиятельными покровителями могли беззаконно держать в кандалах, угрожать пытками и, по сути, морить голодом, то что могло ожидать «холопа», да еще «инородца», в стране, где и двести лет спустя произвол властей остается главным средством управления обществом!
Я даже начал всерьез прикидывать, не попытаться ли мне сбросить конника из седла и ускакать на его лошади. Однако было еще светло, эту часть города я не знал, так что с побегом шансов спастись было немного, да и не представилось подходящего момента. Идея была дурацкая, обреченная на провал. Без опыта верховой езды и знания города убежать от профессиональных кавалеристов было просто невозможно. Короче говоря, я решил раньше времени не дергаться и продолжал трястись на крупе лошади, цепляясь за ремень своего недавнего обидчика.
Наша кавалькада двигалась в противоположную от центра города сторону. Я в этом районе еще не бывал. По переговорам солдат, понял, что направляемся мы к Галерной верфи. Вдоль дороги тянулись купеческие подворья с лабазами, какие-то небогатые строения, огороды. Покрутив по боковым улочкам, мы выехали к Неве.
Усадьба следователя находилась в деревне Калинкиной, или как ее назвал сам Сил Силыч, Кальюле, на самом берегу реки, и пряталась за высоченным забором. Мы въехали через мощные, грубо сделанные ворота, пересекли обширный двор, заросший лопухами, и подъехали к дому. Строение напоминало жилище купца средней руки. Срубленный из толстенных бревен, дом ничем не был украшен и выглядел непрезентабельно. Рассмотреть в деталях я его не смог - демонстрировал тупое безразличие, к тому же уже стемнело.
Мне приказали спуститься с лошади, что я с удовольствием исполнил. Сил Силыч вышел из коляски, распрощался с полковником и, ласково мне улыбнувшись, велел идти следом за ним. Я охотно повиновался, демонстрируя тупое послушание.
На крыльцо, нам навстречу, выплыл толстый слуга с изрытым оспой лицом. Повинуясь хозяйскому жесту, он взял меня за плечо и ввел через пустые сени в темный коридор, переходящий в анфиладу небольших комнат.
Дом был практически пуст. Кое-где, правда, попадалась разномастная, ветхая мебель, но выглядела она так, как будто попала сюда случайно и не имеет никакого функционального назначения.
Рябой привел меня в клетушку с одной голой лавкой внутри, втолкнул туда, затворил дверь, запер ее снаружи на засов и, сердито бурча, отправился по своим делам.
Рассматривать здесь было нечего, поэтому я сразу подошел к окну и выглянул наружу. В темной глубине, совсем под нашими стенами, плескалась река. Дом оказался расположен весьма рискованно. Нева в том, что касается частых наводнений, коварная река, и было удивительно, почему хозяин рискнул строиться так близко от воды. Впрочем, это была не моя забота.
Я приложил ухо к дверям. В доме царила гробовая тишина, и до моей каморки не доносилось ни звука. Я сел на лавку и приготовился ждать дальнейшего развития событий. Время шло, но ничего не происходило. Строить планы освобождения с тем минимумом информации, которым я располагал, было бессмысленно. Осталось одно: улечься на голую лавку, закрыть глаза, расслабиться и попытался уснуть. Тем более что последние сорок восемь часов у меня были насыщены событиями самого разного рода.
После долгих, безуспешных поисков жены, несколько дней назад я смог разжиться хоть какой-то информацией. Мне посчастливилось познакомиться с истопником из Зимнего дворца и узнать у него, что в тайных покоях на верхнем этаже содержится под арестом какая-то женщина простого звания. Особых сомнений, кто это может быть, у меня не было. Пришлось сделать хитрый ход, сыграв на самомнении истопника, с его помощью под видом трубочиста проникнуть в покои, где содержалась узница.
После свидания с женой, и вынужденной попойки с «коллегами» по печному делу, я случайно попался на глаза царю, и тот приказал мне почистить каминную трубу в его кабинете. Во время работы мы разговорились и мое нестандартное поведение в пьяном виде, о чем я уже упоминал, вызвало подозрение императора, не французский ли я жирондист или, того хуже, якобинец. Так назывались в конце XVII века, во время, когда происходили описываемые мной события, политические группировки, бывшие у власти в Париже во время Великой французской революции. Павел так боялся проникновения революционных идей в Россию, что запретил ношение круглых шляп, как символа французской революции, что уж говорить про сами партии.
Заподозрив во мне лазутчика, царь приказал дежурным гвардейцам отвести меня в арестантское помещение. На мое счастье, одним из двух караульных оказался мой приятель и собутыльник унтер-офицер Преображенского полка Афанасьев, который и помог мне бежать.
Однако не успел я «вдохнуть воздух свободы», как меня опоили в трактире какой-то наркотической дрянью, подмешанную в водку, и в бессознательном состоянии бросили в Петропавловку. Инициатором этого ареста был старичок Сил Силыч, к которому я нынче и попал «в гости».
Моего самого слабого места - отсутствия законного права жить в 1799 году, он к счастью не нащупал, начал брать на пушку и раскручивать по схеме хороший - плохой следователь. Его напарник пугал меня криками, угрозами и звериного вида палачом в красной рубахе, а старичок жалел и рассказывал, как дружил с моим «батюшкой», скромным советским инженером, (если говорить все как есть на самом деле), и держал меня в младенчестве на коленях.
Я в свою очередь изображал из себя провинциального лоха, сиречь - недоросля, и в первой партии переиграл старого лиса. Второй тайм приходилось играть сейчас, но в совсем другой форме. Тогда же мне почти чудом удалось вывернуться из цепких ручонок хваткого старикашки.
Соседом по каземату у меня оказался совершенно необыкновенный человек, в котором я заподозрил, по меньшей мере, инопланетянина. Не знаю, за что его держали под арестом, он не только не рассказывал мне о своих делах, но не назвал даже своего имени. «Инопланетянин», или «алхимик», как я его прозвал, каким-то образом сумел раздобыть напильник и спилил наши ножные и ручные кандалы. Потому, когда его попытался забить до смерти караульный наряд, мы оказались со свободными рукам, разделались с охраной, похитили их одежду и бежали на свободу.

Глава вторая

Хлопнула дверь. Я мгновенно проснулся. В коморку ввалился тот самый опереточный палач, которого я встречал в пыточной камере Тайной канцелярии. Только теперь одет он был не в красную рубаху и маску, а в обыденное мещанское платье. От перемены одежды «палач» не только не проиграл, а, пожалуй, даже выиграл. Такую образину не скоро забудешь. У него было плоское лицо, равнодушное и тупое, пористый, толстый нос, отвисшая нижняя губа и абсолютно бессмысленные глаза. За «палачом» в комнату втиснулся Сил Силыч.
Я вскочил с лавки и вытаращил на них заспанные глаза.
- Ну, что, басурман, - ласковым голосом обратился ко мне надворный советник, - вспомнил русский язык?
- Урус карош понимай! - заверил я его, низко кланяясь.
- Ну, коли понимаешь, расскажи про своего барина.
- Хозяин - барин, корош, якши.
- Значит, не хочешь говорить, - грустно промолвил старик. - Что же, это твое дело. Бери его, Микулушка, да попытай по-свойски, а будет молчать, кончи и пусти в речке поплавать...
У меня на душе сделалось муторно. Возможно, Сил Силыч и блефовал, но «Микулушка» вряд ли будет разбираться с тонкостями психологической игры. Тем не менее, я продолжал льстиво улыбаться и кланяться.
Палач протянул свою лапищу и взял меня за плечо.
- Если будет что интересное говорить, кликни, - напутствовал подчиненного следователь.
Еще во время встреч в крепости этот мастодонт казался мне мужчиной весьма внушительным, но теперь, когда я сделался на полметра меньше, Микулушка возвышался надо мной, как Голиаф над Давидом.
- Пошли, что ли, малый, - сказал ровным голосом палач и безо всякого усилия потащил меня за собой. Пройдя в противоположный от моей каморки конец коридора, мы попали в большую комнату, освещенную свечами.
Я хотел осмотреться, но не успел. Микулушка от порога толкнул меня к стене. Я перелетел через всю комнату, и уже чувствуя, что врежусь в бревенчатую стену, вдруг на уровне инстинкта с кошачьей ловкостью вывернулся и удержался на ногах. Никогда раньше у меня не было таких гибких, упругих мускулов и подобной ловкости. Наверное, мозг еще не привык контролировать новое тело, не знал даже его способностей, оно само действовало так, как нужно.
Пока я совершал гимнастические подвиги, палач запер дверь на засов. Потом он повернулся ко мне и начал бубнить:
- Ну, чо, малый, ты, того, осердил их благородие. Нехорошо. Их благородие попытать тебя велели. Нам беспокойства нет, а тебе не лестно. Дело привычное. Ты, малый, скажи, чего они там хочут, а я тебя «чик», ты и не заметишь...
Произнеся такую длинную, содержательную тираду, Микулушка замолчал и заскучал. Лицо у него стало совершенно бессмысленным. Он уставился на меня невидящим взглядом и терпеливо ждал, когда я вникну в его увещевания и расскажу все, что потребно старичку. Скорее всего, садистом он не был, на это у него не хватало эмоциональности. Просто, как говорят в таких случаях в боевиках американские антигерои: «ничего личного, я выполняю свою работу». Уже по тому, как он неохотно разговаривал, было понятно, что возиться со мной ему попросту лень.
Мне стало тоскливо. Рядом с этой горой мышц я чувствовал себя совершенно беспомощным. Скорее всего, посидев для проформы в комнате с полчаса, он свернет мне шею и отправится докладывать шефу, что ничего от меня не смог добиться. Даже если я начну играть с ним в кошки-мышки, долго продержаться не смогу. Любая моя ошибка, как у сапера, будет первой и последней.
Между тем Микулушка, вздыхая, как умирающая лошадь, тяжело поднялся с лавки, вышел на середину комнаты и, наклонившись, открыл люк в полу.
- Не хочешь, малый, по-хорошему, будет по-плохому, - опять забормотал он.
Я сдвинулся вперед и заглянул в отверзшуюся преисподнюю. Однако ничего кроме ступеней, уходящих в темноту, не разглядел.
- Давай, малый, спускайся, - продолжал монотонно говорить палач, даже не глядя на меня.
Я подошел к люку. Мастодонт протянул лапищу, собираясь схватить меня. Мне это никак не светило - сбросит вниз, окажусь со сломанными конечностями. Я качнулся в сторону и легко от него увернулся. Он удивленно посмотрел на свою ладонь и близоруко прищурился, что я тут же про себя отметил. Похоже, что у него были проблемы со зрением.
- Это ты, малый, нехорошо делаешь, не по совести. Все одно тебе скоро конец, коли их благородие приказали. А как меня осердишь, я тебе большую пытку учиню, так что помрешь во грехе, - опять укоризненно заговорил он. - Тебе не лестно, а мне хлопотно.
Резоны у Микулушки были убедительные, однако полететь в подвал со свернутой шеей у меня желания не было, и я продолжал уворачиваться от его неуклюжих попыток меня поймать. В самый разгар наших игрищ в дверь постучали.
- И кого нелегкая несет? - посетовал палач и громко спросил: - Кто там?
- Это я, открой, - ответил Сил Силыч.
Микулушка бросился отодвигать засов. Надворный советник в комнату не вошел, а принялся инструктировать помощника в коридоре. Я подошел ближе к приоткрытой двери и слышал весь разговор:
- Ты, Микула, с мальцом не манкируй, ты его хорошо попытай. Я зайду, проверю. А то у тебя в последнее время все больно быстро помирать стали. Поди, лень работать, так ты их зря давишь!
- Так я тут ни при чем, ваше высокородие, они сами мрут.
- Ты у меня поговоришь, долдон, совсем обленился! Я за такую работу не похвалю! Ты мне с басурмана кожу сыми, да так, чтобы живым остался. Мы его посыплем сольцой, он и чего не знает, расскажет. Так что ты, Микулушка, старайся, и я тебя не оставлю.
Дав указания, Сил Силыч удалился. Палач вернулся в комнату и вновь запер дверь.
- Слыхал, малый, что ихнее высокородие велели? - вновь забубнил себе под нос мастодонт. - Не повезло тебе, малый. Они, ихее высокородие Сил Силыч, строги-с. Прогневил ты их! Видать, такая твоя судьба. В муках помирать придется. Без кожи, что за жисть. Без кожи не проживешь. Ну, давай, лезь в подвал. Не боись, я тебя здесь не трону. Зачем полы-то марать.
- Свет давай, - сказал я, оставив попытки прикидываться не знающим русский язык. - Без света в подвал не полезу.
- Ишь ты, какой упрямый, - пробурчал Микулушка, сделав очередную безуспешную попытку меня поймать. - Будет тебе свет, коли хочешь. Я не без понятия, без света, оно, конечно, не дело.
Он, не торопясь, подошел к полке и снял с нее два свечных фонарика. После этого вытащил из кармана огниво и начал неспешно добывать огонь. Зажигать их от горящих свечей почему-то не стал. Я внимательно наблюдал за его действиями, ожидая подвоха. Когда, наконец, трут разгорелся, он зажег от него свечи и только тогда решил попробовать меня обмануть:
- На, малый, лампадку-то, - сказал он, хитро щуря глаза и протягивая мне фонарь.
- Поставь на пол и отойди к двери, - велел я, не трогаясь с места.
- Ишь ты, басурманин, а ушлый какой, - уважительно признал палач.
Он протопал к двери, оставив светильники на полу около люка. Я взял оба фонаря и сбежал по крутой лестнице в смрадную тьму.
- Ты, бестолковый, зачем обе лампадки забрал? - сердито закричал Микулушка, наклоняясь над люком. Я не стал терять времени на объяснение своего странного поступка и начал спешно исследовать поле предстоящего сражения.
Было похоже на то, что Сил Силыч свое дело знал туго. Пыточная камера была не так театрально устрашающа, как в Петропавловской крепости, но гораздо эффективнее. Чувствовалось, что простаивать ей не давали. Страшные следы совершавшихся здесь преступлений пробрали меня до тошноты. Свет свечных фонарей был тускл и не позволял разглядеть детали, но отрубленная посиневшая кисть руки, лежащая на плахе возле лестницы, давала представление, что здесь творится. Остальное можно было домыслить по трупному запаху.
Относительно небольшой, двадцать - двадцать пять квадратных метров подвал, был тесно заставлен пыточными снарядами. Я не стал отгадывать их назначение и несколько секунд свободы посвятил поискам оружия. Лучик от свечи метался по столам и полу, но ничего подходящего я не увидел. Единственное, что в этой ситуации могло мне пригодиться, был топор, торчащий из плахи.
Я зажмурил глаза и сбросил на пол мертвую кисть, после чего ухватился за длинную рукоятку и рванул ее на себя, но топор, глубоко вогнанный в колоду, даже не шевельнулся. Палач между тем не спеша спускался вниз по лестнице.
- Ишь ты, малый, какой шустрый, куда тебе спешить-то? - осуждающе произнес Микулушка, сходя с последней ступени. - Фонари, говорю, давай, тебе они без надобности.
Я, не обращая на него внимания, боролся с топором. После неимоверных усилий, от которых показалось, у меня порвутся на руках мышцы, он начал шевелиться. Однако вытащить его из плахи я не успел.
Палач был уже рядом, и я сделал единственное, что мне оставалось: задул оба фонаря. Мы оказались в полной, абсолютной темноте.
- Ах ты, сволота... - начал говорить Микула, и впервые за все время нашего знакомства в его голосе появились какие-то слабые эмоции.
Далее его речь состояла из бессвязных выкриков, приводить которые из соображений политкорректности я не стану. Пока мастодонт матерился, я сделал несколько шагов в сторону, стараясь не терять ориентацию.
Моя неспровоцированная подлость очень разобидела Микулушку, тем более что теперь ему нужно было возвращаться наверх и опять решать проблему со светом.
Я, не двигаясь, стоял на месте, ожидая, когда мой «визави» освободит плацдарм.
Выпустив пар, мастодонт успокоился и тоже затаился, пытаясь определить, куда я делся. Выдавало его шумное дыхание. Чтобы он не смог меня услышать, я стал дышать в такт с ним. Бесполезно потеряв время, Микулушка сделал несколько попыток поймать меня, пользуясь своим знанием здешней обстановки. Слава Богу, что у него ничего из этого не получилось. Потом он сам же больно ударился обо что-то и разразился проклятиями.
- Иди-ка, малый, сюда, - вдруг прежним сонным, бормочущим голосом попросил он. - А то я ничего не вижу. Ты помоги мне, а я тебя помилую!
Я, понятное дело, никак не откликнулся на такое заманчивое предложение, стоял на прежнем месте, дыша с ним в такт.
Уяснив, что без света меня ему не поймать, палач двинулся к лестнице и начал подниматься вверх. Я тут же бросился к плахе и вцепился в древко топора. Пока Микулушка топал по лестнице, я с силой отчаянья пытался вырвать лезвие топора из крепко державшей его древесины. Мастодонт, между тем, откинул крышку люка, вылез наружу и по глупости не закрыл ее за собой.
В подвал теперь попадало немного света, достаточного для того, чтобы я смог как-то сориентироваться. Сверху топали слоновые ноги палача. Я решил, что он опять станет зажигать свечу от трута, и у меня есть около минуты времени. Появилась возможность хоть как-то обдумать ситуацию. Решение пришло само собой. Плаха была так велика, что я смог забраться на нее и теперь, упершись обеими ногами, сумел, наконец, выдернуть топор.

1 Следующая страница


Царская пленница 2

Сразу мне стало легко и спокойно. Теперь я был вооружен и, вероятно, очень опасен. Оставалось только придумать, как распорядиться своим страшным оружием. При нашей разнице в весе, росте и силе, топор был не более чем козырная шестерка в колоде случайностей. Нужно было усилить свои шансы за счет позиции.
Моего палача нужно было посылать за смертью. Он опять возился с кресалом, трутом, потом долго искал новый светильник. Меня же била нервная дрожь, и не терпелось начать боевые действия.
Я стал прикидывать, как лучше распорядиться подаренным шансом победить. Резонно было залезть на один из пыточных столов и, таким образом уровняв наши роста, шарахнуть амбала топором по голове. К сожалению, подходящий стол находился довольно далеко от лестницы, и если Микулушке удастся меня вовремя заметить, то мне не поможет никакой топор.
Любопытно, но никакие гуманно-интеллигентские рассуждения о том, что мы с палачом оба жертвы, не помню чего, то ли общества, то ли обстоятельств, и связаны друг с другом духовно, в эту минуту мне в голову не пришли. Поэтому бросать ему перчатку и вызывать на честный, благородный бой, да еще с поднятым забралом, я не собирался.
В эти страшные минуты ожидания даже фактический убийца Сил Силыч, приказавший подвергнуть страшной пытке совершенно невинного человека, почти ребенка, не вызывал у меня такого порыва ненависти, как это тупое и равнодушное подобие человека. Сейчас Микулушка был реальным, безжалостным врагом, которого нужно уничтожить, поэтому самоанализ, рефлексию и угрызения совести, если они вдруг когда-нибудь у меня появятся, я оставил на потом.
Благодаря медлительности моего оппонента, я успел продумать план действий и начал приводить его в исполнение. Я нашел какую-то дощатую тумбу непонятного назначения и, подтащив ее к лестнице, установил так, чтобы она стояла достаточно близко, но и не бросалась в глаза. Как только Микулушка, управившись с огнивом, начал спускаться, я спрятался за нее.
Теперь он воспользовался не свечными фонариками, которые остались здесь, внизу, а смоляным факелом, дававшим не в пример больше света. Факел чадил, шипел плавящейся смолой и еще не совсем разгорелся, когда Микулушка начал спускаться в свою преисподнюю. Почему-то эта тупая скотина полезла в подвал, держа его вверху, над головой. Опустившись на глубину своего роста, он еще надумал прикрыть за собой люк, чтобы мои стоны и крики не обеспокоили их высокородие, господина следователя.
Упускать такую возможность, было бы преступной безответственностью. Поэтому я кардинально изменил план нападения и, забыв осторожность, вскочил на тумбу. Найдя равновесие и твердую опору, я примерился и, широко размахнувшись, ударил наискось, так, как рубят деревья, туда, куда достал топор: по голени гиганта. Не могу припомнить, какого эффекта я ожидал, если вообще у меня были мысли по этому поводу. Скорее всего, в таких ситуациях ждешь только конечного результата, не очень представляя реальных последствий поступка.
Тяжелый, острый как бритва профессиональный топор палача, описал полукруг и столкнулся с препятствием. Раздался треск и хруст. Нога не выдержала удара инструмента и, выпав из штанины, пролетела вниз мимо моего лица. Следом рухнуло тело гиганта, внезапно потерявшее опору. Результат, как говорится, превзошел все мыслимые ожидания.
Еще до конца не осознав, что натворил, я соскочил с тумбы и, подхватив чуть не загасший факел, выпавший из руки Микулушки, отпрыгнул вглубь подвала. Только теперь я увидел результат своей акции. Палач катался по полу, ревя, как дикий зверь. Из пустой штанины хлестала кровь.
Меня начала бить дрожь. Желудок начал переворачиваться, поднимаясь к горлу. Однако новая опасность отвлекла от излишней драматизации своего спонтанного, негуманного поступка. Микулушка, несмотря на страшную рану, вскочил на здоровую ногу и дотянулся до незамеченной мною до сего момента дубины. Ослепленный яростью, видимо еще более сильной, чем боль, он сделал гигантский прыжок на одной ноге, почти настигнув меня.
Я в это время боролся со спазмами в желудке и едва не запоздал. Дубина зашуршала в воздухе и почти достала меня. Только в последний момент мое маленькое гибкое тело инстинктивно успело отклониться. Тяжелая палица потянула гиганта центробежной силой, но он каким-то чудом сумел удержаться в вертикальном положении Пока мастодонт возвращал телу центр тяжести, я отбежал в самый дальний от него угол подвала.
Все это происходило очень быстро и, скорее всего, на уровне инстинктов. Я, как и моя жертва, находился в шоковом состоянии. Продолжая держать в руке факел, я торчал перед Микулушкой, как городок на площадке. Меня спасала только его неимоверная глупость. Вместо того чтобы бросить в меня дубину, он решил убить меня «собственной рукой». Рыча и сыпля проклятиями, палач опять прыгнул в мою сторону, но я уже немного оклемался и без труда отскочил от него на безопасное расстояние, укрывшись за какой-то дыбой.
Факел, который мне здорово мешал, я бросил, и Микулушка потерял меня из виду. Боль еще не дошла до него по-настоящему, и он сделал последнюю попытку достать меня. Хорошо ориентируясь на своем «рабочем месте», он довольно точно вычислил, где я могу спрятаться. Однако я был начеку и без труда увернулся от его очередной сокрушительной атаки.
Палица, прошуршав в воздухе, с грохотом стукнула по «пресс-ящику», как я назвал про себя клетку с винтом наверху, развалив его на части. После сильнейшего удара гигант опять потерял равновесие, но на этот раз не смог устоять на одной ноге и, как подкошенный, повалился на невидимый, черный пол.
Мне не часто хочется вспоминать несколько следующих минут своей жизни... Однако из песни слов не выкинешь,
Микулушка, ухватившись могучими руками за столбы дыбы и заревев, как раненый зверь, встал на свою здоровую ногу. Мне опять пришлось припадать к вонючему, осклизлому полу. Чтобы покончить с игрой со смертью, я решил лишить своего противника его оружия, вместе с рукой, которая его держала.
Оставив топор, я какой-то палкой, как пикой, двинул его в пах. Удар был «подлый», из-за угла. Пока он ревел от ярости и боли и искал меня взглядом, я вскочил на длинный стол и, выбрав удобный момент, ударил его топором по руке чуть ниже плеча. Монстр заревел, попытался удержаться за свой столб потерянной дланью и рухнул наземь.
Теперь ему было не до мести. Я подобрал притухший факел и убрался в дальний угол подвала. Теперь, когда непосредственная опасность миновала, мои ноги почему-то сделались ватными, а тело била мелкая, противная дрожь.
Микулушка, валяясь на полу, звероподобно выл, периодически выкрикивая нечленораздельные угрозы. Я опустился в кресло, бывшее частью жуткого устройства для дробления пальцев ног, так называемый «испанский сапог», и, заткнув уши, отдыхал, стараясь привести себя в норму. Уйти, пока он продолжает кричать, я не рисковал, не зная, как далеко разносятся звуки в пустом, тихом доме. Не зря же «заплечных дел мастер» каждый раз закрывал за собой крышку люка.
Логичнее всего было бы добить палача топором, но на такой подвиг моего героизма не хватило. Оставалось ждать, пока Микулушка не «отойдет» естественным путем. Через двадцать мнут его проклятия начали переходить во всхлипывания и стоны.
Кончилось тем, что душегуб начал скулить. Теперь он не ругался, а унижено просил дать ему «испить водицы». Однако никакого желания облегчить страдания умирающему или перевязать раны страждущему я не испытывал. Причем не столько из опасения попасться ему в руку, сколько видя кругом следы его профессиональной деятельности.
Палач, умирая, умолял то помочь, то позвать священника для исповеди. Чтобы отвлечься от отвратительной сцены, я начал осматривать помещение. Пыточные приспособления были просты в конструкции, надежно сработаны и изощренно жестоки.
Злодей Сил Силыч собрал в этом помещении изобретения самых разных народов. Он отказался от угрожающего антуража, нужного не столько для физического, сколько для психологического давления. Людей здесь ломали технологически грамотно, не оставляя жертвам ни единого шанса выжить.
Так же рационально уничтожались следы пыток и убийств. Тела расчленялись на огромной плахе и в нагруженных камнями рогожных мешках (запас которых был внушителен) топили в реке, выбрасывая в специальную дверку. Дело у Сил Силыча было поставлено на поток.
Чем дольше я находился в этом помещении, тем большую ненависть и отвращение испытывал к благостному старцу - организатору подпольного предприятия смерти. Мне расхотелось бежать, я начал закипать гневом. Возникло непреодолимое желание поставить точку в карьере надворного советника.
Разобравшись в обстановке, я обнаружил, что выбраться из подвала проще простого, нужно только открыть дверцу для сброса в реку замученных и убитых людей и вылезти через нее на волю. Обнаружив путь для отступления, на случай непредвиденных осложнений, я окончательно успокоился. Оставалось дождаться, когда Микулушка сомлеет от потери крови.
Чтобы отвлечься, я начал придумывать себя занятия: обошел подвал, поднатужившись, открыл дверцу для выброса тел. Послышался плеск воды. Я высунулся наружу. Река оказалась совсем рядом, всего в полуметре от стены. В очередной раз я подивился изобретательности старичка, видимо, пользующегося любым подъемом воды в Неве, для дармовой уборки подвала. От близости реки нестерпимо захотелось выкупаться, смыть с себя кровь, грязь и смрад последних дней. Удержала только мысль о страшных рогожных мешках, лежащих где-то рядом, в глубине.
Было похоже, что мастодонт свое отжил. Он тихо стонал и дышал коротко и прерывисто. Я на всякий случай потыкал его дубиной, очень осторожно и с почтительного расстояния. Микулушка со своей животной силой, даже умирающий был крайне опасен. Он никак на меня не отреагировал, только пробормотал что-то нечленораздельное.
Путь наверх был открыт. Я подобрал потушенный свечной фонарик, запалил его от прогорающего факела и все с тем же топором поднялся по лестнице. Крышка люка оказалась неимоверно тяжелой. Пришлось, что было сил, упереться ногами в ступени и толкать ее и руками, и головой, пока она не открылась. В комнате, как я и ожидал, никого не было. «Хитрый» палач намеренно оставил дверь на задвижке, чтобы хозяин не застал его врасплох.
Мне осталось отодвинуть засов и проверить коридор. Он был пуст. Я понадеялся на то, что, для большей секретности, старичок не держит в доме много прислуги. До сих пор я видел только одного слугу - рябого толстяка с прыщавым лицом. Однако рисковать не хотел и на розыски «благодетеля» пошел с предельной осторожностью.
Я вернулся по коридору в противоположный конец здания, где сидел взаперти в коморке. Нашел узкую стационарную лестницу, ведущую наверх. Поднялся по ней на второй этаж и попал в какой-то коридор без окон.
Освещая путь свечным фонарем, я пошел вдоль длинного, широкого коридора. В него выходили закрытые на висячие замки двери. Только в самом его конце нашлась одна незапертая комната.
Стараясь не скрипнуть петлями, я очень осторожно приоткрыл дверь. В образовавшуюся щель стала видна большая комната, освещенная сумеречным утренним светом.
Сначала я решил, что это нечто вроде склада. Она была заставлена разномастной мебелью, по виду дорогой. Я увеличил щель и просунул голову внутрь. Теперь мне стал виден диван, застеленный какими-то тряпками, и предметы мужской одежды, разбросанные по стулья и креслам.
Я проскользнул внутрь и только тогда разглядел два канделябра утыканных горящими свечами. Они стояли на большом письменном столе. Сам стол был украшен вычурной серебряной чернильницей в виде средневекового европейского города, массивным глобусом и статуэткой летящего ангела.
Перед ним, спинкой к дверям, высилось большое резное кресло, в котором кто-то сидел - была видна рука лежащая на подлокотнике.
Я прокрался вперед, скрываясь за креслом, и увидел на краю стола свою обнаженную саблю. Их благородие титулярный советник Сил Силыч, склонив лысую, с седым венчиком волос голову, через большую лупу рассматривал украшавшие ножны самоцветные камни. Он так увлекся изучением новоприобретенного сокровища, что опомнился только тогда, когда я взял со стола оружие.
Старик вздрогнул от неожиданности, но самообладания не потерял, только бросил на меня из-за плеча быстрый, косой взгляд. Потом повернулся так, что оказался лицом ко мне
- Якши ятаган, бала, - сказал он на ломанном татарском языке и хорошо, по-доброму улыбнулся.
Я поразился такой выдержке и усилил, как говорится, бдительность.
- Абсолютно с вами согласен, уважаемый аксакал, вещь действительно редкая, возможно уникальная, настоящий индийский булат, времен первых крестовых походов, а то и того старее.
Такого поворота событий Сил Силыч не ожидал. Глаза его вспыхнули, как будто в них полыхнул отсвет канделябров. Однако он тут же взял себя в руки и с дробным старческим смешком спросил:
- Так ты понимаешь русскую речь? Вот и молодцом. А как там мой Микула, вы же, кажется, были вместе?
- С Микулушкой, Сил Силыч, вышла промашка. Приказал вам долго жить.
Глаза следователя опять на миг вышли из-под его контроля и полыхнули холодной, беспощадной яростью. Я невольно отступил назад, подумав, что он бросится на меня. Однако старик сумел взять себя в руки и заискивающе, ласково мне улыбнулся, как своему любимому начальнику. Особой нужды в этом не было. Я стоял с окровавленным топором в левой и обнаженной саблей в правой руке и смотрел на него без особого восторга и благоговения.
- Преставился, говоришь? Бог ему судья. Очень плохим был человеком. Я его сам боялся! Зверем был, чистым зверем был покойник! Ну, что ж, собаке собачья смерть! - старик явно не до конца врубился в ситуацию и продолжал парить мне мозги по старой, накатанной схеме. - А ты, значит, теперь здесь! Молодцом! Ты мне сразу понравился. Что ж, думаю, мы сможем поладить.
- Я в этом не уверен, - усомнился я, стараясь говорить так же, как и он, просто, без аффектации.
- Почему же? Паренек ты смышленый, поможешь мне найти Крылова, я сделаю тебе хороший паспорт, и гуляй на все четыре стороны. А захочешь, к себе возьму служить, помогу получить классный чин. Глядишь, дворянином станешь, а то и того выше, графом! Будешь на золотой карете ездить, чего лучше!
- А зачем вам так понадобился Крылов?
- Тебе пока этого не понять.
- Объясните, может, и пойму. Нам теперь спешить некуда. Сами же вы, Сил Силыч, сказали, что я смышленый.
У следователя дрогнули веки. При мне его никто не называл по имени-отчеству, он это помнил и сразу отметил мою непонятную осведомленность.
- А откуда ты знаешь мое прозвание?
- Как же, - с плохо скрытой насмешкой ответил я, - вы человек известный, надворный советник, без пяти минут - князь!
- Ты мальчик, как я погляжу, не так-то прост. И, думаю, не тот за кого себя выдаешь...
- Вы собирались рассказать, зачем вам так понадобился Крылов, - вернулся я к прерванному разговору.
- Он очень опасный человек, - таинственным тоном сказал старик. - Опаснейший! Убийца! Народа погубил - тьму. Сирот ножом на куски резал! А денег награбил, не меряно! Вот я и хотел отчизне службу сослужить, - добавил следователь, приметив, что я не очень поверил в его страшилку. - Мне самому-то, много ли нужно? Хлеба корочку, да кашки тарелочку. Для деток малых стараюсь, чтобы, как призовет меня Господь, с голоду не опухли, по миру с сумой не побирались!
Старик так расчувствовался, что пустил натуральную слезу, и тут же смущенно вытер щеки руками.
- Жена, значит, детки малые? - посочувствовал я. - На молочко не хватает?
- Истинная правда. Ох, как бедуем! Не каждый день маковую росинку во рту держим!
- Значит, деток нечем кормить? - прервал я прочувственную тираду. - А люди говорят, что вы бобыль. Деток, выходит, на стороне прижили?
- Что ты, мальчик, понимаешь, деньги всем нужны: и малым и старым! Я смолоду много лиха натерпелся, в обносках ходил, сухой коркой питался!
- Так ведь это когда было, а сейчас уже есть, поди, лишняя копеечка? Вот пошарю по вашим закромам, может, что и сыщется. А коли не найду - тогда и посочувствую. Только, думаю, у вас не только на молочишко, но и на водочку найдется! - провоцировал я прижимистого старичка.
Удар по святому он воспринял неожиданно нервозно. Оказалось, что и у него есть Ахиллесова пята:
- Ты не посмеешь! - неожиданно закричал Сил Силыч, мечась взглядом по комнате. - Гляди, обидишь сироту, тебя Бог накажет! Будешь гореть в геенне огненной! Мне не денег, мне тебя жалко! Погубишь душу на веки вечные!
- Ну, с Богом я как-нибудь вопрос решу, - успокоил я заботливого старичка.
- Не богохульствуй, неразумный! - заспешил, захлебываясь словами, старичок. - Чужое брать смертный грех! За это ответ держать придется. Ваш басурманский бог тоже, поди, за воровство не похвалит. Увидишь, заставят тебя черти лизать каленые сковородки! Тогда вспомнишь меня! Кровавыми слезами зальешься! Зачем, скажешь, обокрал я немощного, благородного старца. Покаешься, да только поздно будет! Коли хочешь душу спасти, ступай себе с миром. Я тебя не знаю, ты меня...
- Дело в том, что я-то тебя, как раз и знаю, благородный старец. Только что из твоего подвала вылез. Вот и хочу у тебя спросить, сколько ты там людей замучил и убил?
- Мучил! - неожиданно легко согласился Сил Силыч, которому не изменила быстрота реакции. - Но не корысти ради, а чтобы они в муках искупили грехи свои и очищенными предстали перед Господом нашим! Перед ликом его Пречистым! Для их же блага, во имя спасения души!
- Вот и я помогу тебе предстать перед Создателем или Сатаной в муках, нищим и чистым, - пообещал я.
Старик не выдержал и дернулся было в мою сторону, но, увидев нацеленное в грудь острие клинка, откачнулся назад. Лицемерить больше не имело смысла, и лицо его сделалось угрожающе угрюмым. Однако последнюю попытку околпачить юнца он еще предпринял. Следователь отодвинул кресло, вышел из-за стола и встал передо мной, гордо приподняв голову.
- И ты, грязный басурманин, дерзнешь поднять руку на русского дворянина, государева слугу!
Выплюнув мне в лицо оскорбительную тираду, Сил Силыч, в ожидании смиренного отступления, грозно подбоченился левой рукой, а правую незаметно засунул в карман шлафрока. По выражению моего лица титулярный советник понял, что руку на него я непременно подниму, он опустил плечи и немного отступил назад.
- А расскажи, благородный старец, что ты знаешь про девку, что держат взаперти в царских покоях? - неожиданно для следователя, да и для себя самого, спросил я.
- Ты откуда про ту девку знаешь? - прищурился старый лис, по привычке возвращаясь к своей профессиональной роли. - Никто ее уже не держит, еще третьего дня удавили.
Меня эти слова оглушили, глаза будто застлала пелена.
Мудрый старик, словно дожидаясь такого момента, выхватил из кармана шлафрока короткоствольный пистолет с взведенным курком и прицелился мне в грудь.
- Удавили твою девку по государеву приказу! А по-моему, тебе конец! - пронзительно воскликнул он.
Мне повезло в том, что надворный советник, как и многие эгоцентрики и злодеи, последнее слово хотел непременно оставить за собой. Пока он договорил приговор, пока нажал на спусковой крючок, пока ударились друг о друга кремни и вспыхнул на полке порох, я успел одновременно сделать несколько дел: сконцентрироваться, ткнуть в противника саблей и увернуться от пули, бросившись на пол.
Раздался негромкий выстрел. Что-то рвануло меня за плечо. Запахло серой.
Падая, я отбросил топор, но саблю сумел удержать. Еще не коснувшись пола, каким-то образом извернулся, оттолкнулся от него свободной рукой и начал подниматься на ноги.
Все произошло так быстро, что Сил Силыч, кроме как выстрелить, больше ничего не успел предпринять. Он по-прежнему стойл на том же месте, с дымящимся пистолетом в вытянутой руке. Вид у него был какой-то оторопелый, словно он не чаял увидеть меня в живых. Потом он поднял левую руку к груди. Шлафрок начал окрашиваться красным. Было похоже, что я все-таки достал его острием клинка.
Обретя устойчивость, я пошел на следователя. Надворный советник, не отрывая от меня взгляда, протянул руку к столу.
Я не стал дожидаться, когда он нашарит в ящике новое оружие, и бросился вперед. Однако Сил Силыч успел-таки выхватить пистолет и начал его поднимать. Предупреждая его попытку выстрелить, я взмахнул саблей. Кажется, его задело клинком, но он никак на это не отреагировал. Смотрел в глаза, и ствол уже был направлен точно мне в живот.
Этот мерзавец настолько никому не доверял, что везде держал заряженные пистолеты с взведенными курками! Положение складывалось катастрофическое.
Падать или пытаться отскочить было поздно. В любом случае, второй раз такой фокус у меня не пройдет, тем более что старик глядел на меня совершенно обезумевшими от ненависти глазами.
Я же смотрел на его указательный палец, который, начав сгибаться на спусковом крючке, отмерял последние мгновения моей жизни. Время как будто остановилось...
Вдруг, непонятно почему, Сил Силыч мне низко поклонился. Причем голова его при этом, совершенно непостижимо, почему-то с глухим стуком упала к моим ногам и покатилась по полу. Из обрубленной шеи вверх ударил фонтанчик крови, обезглавленное тело пошатнулось и начало мягко оседать на пол.
В первую секунду до меня даже не дошло, что случилось. Это было как в сюрреалистическом кошмаре, у человека вдруг сама собой отвалилась голова! Инстинктивно, чтобы не запачкаться в крови, я отскочил в сторону. Только после этого понял, что удар сабли достиг цели, и я нечаянно отрубил человеческую голову.
«Сейчас меня начнет рвать», - отстранено подумал я. Однако ничего с моим желудком не произошло. Признаюсь, как на духу, эта немыслимая жестокость меня в тот момент даже не расстроила. Появилось скорее чувство удовлетворения, что удалось наказать еще одно исчадие ада.
Позже, по прошествии времени, мне пришла в голову мысль, что в разговор с титулярным советником я вступил только для того, чтобы найти повод для выполнения смертного приговора. Ударить в спину безоружного старика, даже такого вурдалака, я был не в состоянии.
Теперь, когда все произошло при самозащите, угрызений совести можно было не бояться. Да и не было времени заниматься самокопанием. Меня больше волновало, сказал ли старик правду об Але, или соврал. Следователь был дьявольски умен и хитер и, скорее всего, блефовал. Но вдруг это все-таки правда!
Я постарался взять себя в руки. Раскисать было нельзя ни в коем случае. Неизвестно, что еще могло случиться со мной в этом доме. Чтобы успокоиться, я сел за стол и налил себе красного вина в стакан покойного. Поднимая его, чуть не уронил из одеревеневших пальцев и понял, что ранен. Вспомнил, как после выстрела что-то больно ударило в плечо. Пришлось отставить стакан и снять с себя кафтан и рубашку. Из разодранной мышцы хлынула кровь. Рана была небольшая, сквозная, но болезненная и неприятная. Пуля прошила трицепс, на выходе разворотив мышцу.
Сразу же стал вопрос о стерилизации. Зажав рану рукой, я начал шарить по буфетам и комодам в поисках чего-нибудь спиртосодержащего Сухое красное вино для этой цели не годилось. Сил Силыч оказался почти трезвенником.
Зато все емкости в комнатной мебели оказались заполненными деньгами разного достоинства, ювелирными украшениями и драгоценной утварью. Я старался не думать, сколько людских жизней погубил этот вурдалак, чтобы награбить такие сокровища.
Наконец мне попалось то, что я искал - французский коньяк в хрустальной бутылке тонкой работы. Я вынул притертую пробку и плеснул себе на плечо благородную ароматную жидкость. Потом разрезал на бинты чистую хозяйскую рубаху, смочил их коньяком, еще раз продезинфицировал рану и наложил тугую повязку. Боль была адская. У меня даже закружилась голова. Похоже было на то, что малокалиберная пуля не только пробила мышцу, но и задела кость.
Окончив медицинские процедуры, я принялся за поиски подходящего платья. Моя перепачканная кровью одежда неминуемо привлекла бы ко мне повышенное внимание. Искать неизвестно что в чужом доме - дело неблагодарное. Я быстро утомился и начал взбадривать себя коньяком. От всех этих передряг, голода и потери крови меня тошнило, и сильно кружилась голова Короче говоря, я был, конечно, живее обоих своих противников, но не так чтобы очень.
Коньяк оказался так хорош, что в закуске не нуждался. Это было кстати, потому что в комнате ее и не оказалось. С сожалением отставив бутылку, чтобы банальным образом не опьянеть, я продолжил поиски.
Кроме денег и драгоценностей иногда мне попадалась одежда, но все из той же категории драгоценностей: парча, бархат, отделанные золотом и камнями придворные мундиры и женские платья в жемчугах и брильянтах.
В конце концов, мне все-таки повезло. Я отыскал затерявшийся между шитыми золотом екатерининскими мундирами донельзя заношенный сюртук моды времен Елизаветы Петровны. Он был мне широк, но вполне гармонировал со старыми солдатскими штанами.
Теперь я был вполне экипирован, но случилась другая напасть: от выпитого на голодный желудок коньяка, меня совсем развезло. Наступило состояние блаженной расслабухи. Никуда не хотелось уходить, голод и боль в плече притупились. Теперь даже обезглавленное тело титулярного советника престало вызывать неприятные чувства.
- Ну что? - спросил я молчаливого хозяина сокровищ. - Покрыть тебя царскими одеждами? Может быть, на том свете тебе и пригодятся!
Сил Силыч не ответил, а я, пьяно ухмыляясь, набросил на тело покрывало, украшенное императорскими вензелями.
Однако умом я понимал, что промедление, как говаривал Владимир Ильич Ленин, «смерти подобно», и заставлял себя не смотреть в сторону заветной бутылки и сосредоточено собираться. Машинально подчиняясь раннему плану, я завернул саблю в тряпки, в которые превратилась рубаха следователя, а его маленький пистолет засунул за пояс.
Потом я вспомнил, что у меня совсем нет денег. Не удержавшись и выпив для укрепления духа еще одну рюмку коньяка, я опять полез в ящики комодов.
Покойный Сил Силыч был большим аккуратистом. Все его сокровища хранились в идеальном порядке. Деньги были сосчитаны и разложены по достоинству купюр. Я выбрал самые толстые пачки белых сторублевок, рассовал их по карманам, потом, рассудив, что денег много не бывает, положил, сколько поместилось, еще и за пазуху. Подумав, прихватил еще горстку золотых и серебряных монет.
Несмотря на то, что кафтан был широким, от такого богатства его неприлично раздуло. Нужно было искать какой-нибудь мешок. Ничего подходящего не нашлось, пришлось оторвать подкладку придворного камзола и приспособить ее под «сидор». Зато теперь я смотрелся типичным нищим странником.
По-хорошему, оставлять свои следы на месте преступления не следовало. Какими бы гадами ни были покойные, они находились на государевой службе. Связать мое присутствие в доме титулярного советника, чему свидетелями была целая следственная команда во главе с полковником, с убийством хозяина было несложно. К тому же меня знали в лицо полковник и солдаты караула, и это могло повлечь весьма неприятные последствия. Самым разумным было бы сжечь дом со всем его содержимым. Но, как всегда, человек силен задним умом. К тому же очередная рюмка коньяка не способствовала остроте разума и быстроте соображения.
Единственное, на что у меня все-таки хватило ума, это уйти из дома через подвал. Вылезая через сакраментальную дверцу наружу к реке, я порядком промочил штаны.

Глава третья

Снаружи было уже светло. Я шел кромкой берега в направлении города. Не считая того, что я вымок и замерз, побег проходил успешно. Никто меня не преследовал, в округе было сонно и тихо, не лаяли даже собаки.
Вскоре я вышел к какой-то городской окраине и попал на тихую улочку с плохонькими домишками. Действие спиртного постепенно проходило, и на душе у меня стало совсем мерзко. Про Алю я старался не думать, чтобы совсем не расклеиться. Силы постепенно оставляли меня. Пройдя в направлении центра города еще с полверсты, я почувствовал, что нахожусь уже на пределе, и зашел в первый попавшийся постоялый двор.
Хозяину, сонному господину лет сорока, в поношенном дворянском платье, мой вид не понравился, и на просьбу о комнате он пренебрежительно хмыкнул. Пришлось поковыряться в кармане и выудить оттуда монету. Вид серебра смягчил суровое сердце, и помещение тут же нашлось. Это был темный чуланчик со щелястой дверью и символическим запором. Заплатить пришлось вперед. Я спросил еду и свечу и, наконец, смог сесть и расслабиться.
Накормили меня холодной телятиной, подовым хлебом и кружкой молока. Прежде чем лечь спать, я укрепил дверной крючок, который ничего не стоило открыть снаружи кончиком ножа. Предосторожность оказалась не лишней. Несколько раз сквозь сон я слышал за дверями какую-то возню. Выбивать дверь незваные гости не решились, а справиться с моим запором не смогли.
Весь день я то спал, то находился в полуобморочном состоянии. Раненое плечо тупо и нудно болело, периодически его дергало и щемило. Поднялась температура. Меня то знобило, то бросало в жар. Несколько раз в течение дня в коморку заходила интересная, полнеющая женщина с волевым лицом. Она спрашивала, как я себя чувствую - внимательно смотрела мне в лицо и, не прощаясь, исчезала. Вечером зашел хозяин. Я видел его утром, тогда он был невыспавшийся, хмурый и растрепанный. Теперь выглядел совсем по-иному, был аккуратно одет и совсем не походил на содержателя маленького придорожного постоялого двора.
- Ты кто таков? - спросил он, когда я приподнял голову с влажной от пота подушки.
- Путник, - лаконично ответил я. Вести длинные беседы у меня не было ни сил, ни желания.
- Твои деньги за постой кончились, - строго произнес он. - Плати или убирайся вон. Мне не нужно, чтобы ты здесь окочурился.
Я не стал спорить, вытащил из-под подушки тощий кошелек и дал ему золотой рубль, маленькую тонкую монетку, выпущенную в обращение нынешним императором. Вид золота зажег алчный блеск в глазах трактирщика. Он облизал губы, взял двумя пальцами монетку и попробовал на зуб.
- Коли у тебя есть деньги, то могу предоставить тебе комнату лучше этой, - сказал он. - Только платить придется втрое против прежнего.
- Это сколько? - спросил я, понимая, что и так уже сильно переплачиваю за скромные удобства, которые мне здесь предложили.
- По рублю за день, - быстро проговорил он.
- Нет, - твердо отказался я, - это для меня дорого. Если хочешь, бери рубль за два дня.
- Два за три дня! - начал торговаться он.
Для меня в нынешней ситуации такие суммы ничего значили, но ради порядка и для того, чтобы не создалось впечатление, будто у меня шальные деньги, уступать было нельзя.
- Или плати - или убирайся! - уперся трактирщик.
- Хорошо, ухожу, - согласился я, не сомневаясь, что хозяин не упустит выгодного клиента, и сделал вид, будто собираюсь подняться с постели.
- Ты, никак, хворый? - спросил он так, как будто до этого момента не видел, в каком состоянии я нахожусь. - Ладно, пусть будет по-твоему, рубль за два дня!
- Сначала посмотрю комнату, - упрямо сказал я, - тогда решу.
Трактирщик согласился, позвал полового, и они помогли мне дойти до моего нового номера. Эта комната была пристойная, даже с кроватью и столом.
- Подходит, - одобрил я помещение. - Сейчас принесу свои вещи.
- Половой сбегает, - решил за меня трактирщик.
- Нет, - чуть резче, чем нужно было, сказал я. - Сам принесу!
Хозяин удивленно посмотрел, но ничего не сказал. Я, покачиваясь от слабости, сходил в свою прежнюю каморку и еле поднял «сидор» с деньгами и замотанную в рубашку Сил Силыча саблю. Дотащил все это до нового номера и свалил в сундук, стоящий рядом с кроватью, после чего закрыл его крышкой.
- Принеси горячей воды, мыло и шайку, - приказал я половому.
Теперь, поменяв комнаты, я повысил свой статус, и половой, замызганный парень в поддевке, без пререканий отправился выполнять приказание. Пересилив слабость и встав с постели, я немного взбодрился.
Поэтому когда принесли теплую воду, я помылся и поменял повязки на ране. Против ожидания, она уже начала подживать. Я еще не знал, сохранились ли у меня после перемены внешности экстрасенсорные способности, проявившиеся после того, как я попал из своего XXI в нынешний XVIII век. Этот необычный и случайный талант помог мне выжить в новой реальности и даже вполне комфортно существовать на собственные заработки от медицинской практики.
Приведя себя в порядок, я вновь улегся и постель и начал самолечение. По первым ощущениям, после того, как я биологическим полем руки стал прогревать рану, с ней начало происходить что-то непонятное. Плечо вначале не просто заболело, его начало печь изнутри, так, как будто в рану вставили раскаленный гвоздь. Я терпел, сколько мог, и только когда больше выдерживать не удалось, убрал руку. Однако было уже поздно, сознание помутилось, и я провалился то ли в глубокий сон, то ли в беспамятство.
Когда я очнулся, дело близилось к вечеру. Как ни странно, плечо почти не болело, так что я для пробы даже рискнул приподнять руку над одеялом. Только тогда, когда мышцы напряглись, рана дала о себе знать.
Я опять расслабился и лежал, бездумно глядя в потолок, стараясь не вспоминать ни о чем негативном. Сил на борьбу с напастями, которые с завидной регулярностью последнее время валились мне на голову, у меня пока не было.
Неожиданно дверь в номер раскрылась, и ко мне без стука вошла женщина, та же, что заходила раньше и справлялась о здоровье. Я рассмотрел, что у нее красивое породистое лицо, умные глаза и волевые складки около губ.
Что ей было нужно от меня, я не знал. Она уже несколько раз забредала ко мне, спрашивала, как я себя чувствую, после чего по несколько минут молча стояла около дверей. В этот раз она со мной не поздоровалась, смотрела с какой-то внутренней тревогой, потом, так ничего и не сказав, ушла.
Предположить, что я ей внезапно понравился, было не совсем уместно - у нас с ней была слишком большая разница в возрасте. Для материнского же интереса я, напротив, был слишком взрослым. Пока я был болен и слаб, меня это не интересовало, теперь, когда мне стало легче, такое необычное поведение заинтриговало.
- Вы, наверное, хозяйка? - спросил я, после того как она опять застыла в дверях.
Женщина вздрогнула и, расширив глаза, несколько секунд боролась с желанием заговорить, потом вдруг быстро вышла за дверь.
«Что это с ней такое?» - подумал я. Хозяин и эта женщина, скорее всего, его жена, никак не вписывались в интерьер скромного постоялого двора. Они больше походили на пару небогатых чиновников, чем на обычных трактирщиков. «Наверное, выгнали со службы, - решил я, - вот они и открыли свое дело».
При том, что окружающее вызывало у меня какой-то подспудный интерес, я периодически находился в том состоянии, когда свое, внутреннее, доминирует над всеми внешними факторами, и все то, что происходит вокруг, кажется пустячным и не имеющим для тебя особого значения. Это было положение между жизнью и смертью, когда можно пойти на поправку или, напротив, сдаться и отказаться от борьбы за свою жизнь.
Скорее всего, пуля Сил Силыча, прострелившая мне плечо, оказалась отравленной, и теперь организм боролся за выживание. Периоды активности и относительного выздоровления сменялись упадком, когда все начинало казаться пустячным и ничего не значащим. То же было и с моим отношением к незваной гостье, которая, вдруг появляясь, привлекала к себе внимание, потом переставала восприниматься и делалась едва ли не предметом интерьера, таким же неинтересным, как чужая мебель в случайной комнате.
К ночи я опять расклеился - поднялась температура, и меня начало знобить. Я свернулся калачиком под одеялом и пытался согреться.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

На самолечение сил не было У меня не хватило даже энергии запереться, хотя мысль об этом несколько раз приходила в голову.
Кончилось все это странным происшествием. Сознание было затуманенное, как в полудреме, когда еще не заснул, но уже и не бодрствуешь. Вдруг дверь в номер начала медленно открываться. Я услышал легкий скрип и попытался разглядеть, что происходит. В темном проеме показался силуэт.
- Кто вы? - спросил я сдавленным шепотом, пытаясь проснуться.
Мне не ответили Темная фигура, неслышно ступая, подошла к кровати «Это мне снится, - подумал я, - нужно проснуться». Однако сон продолжался. Послышалось шуршание одежды, и в темноте я разглядел белое женское тело.
- Ты болен, милый, тебе холодно, - прошептала гостья, - я тебя согрею
Женщина присела на край широкой кровати и легла ко мне под одеяло. Я почувствовал мягкое тело с прохладной кожей
- Кто вы? - вновь прошептал я, не понимая, сон это или явь.
- Неважно, я хочу тебе помочь.
Гостья обняла меня и прижалась. Она была совсем без одежды, и я, как бы сквозь сон, почувствовал запах молока и свежего хлеба.
- Вы хозяйка? - опять спросил я, не понимая, что собственно происходит.
- Молчи, - тихо ответила гостья, дыша мне в самое ухо. - Тебе скоро будет хорошо.
Я, честное слово, не понял, что она имеет в виду. Заниматься любовью в том состоянии, в котором я пребывал, было весьма проблематично. Что иного «хорошего» от ее пребывания в моей постели может быть, не представлял. Однако ничего другого, как ждать развития событий, мне не оставалось. К тому же мне не до конца было понятно, во сне это все происходит, или наяву.
Прижимаясь к женскому телу, я инстинктивно начал его ласкать, поглаживая самые заманчивые места, но ночная гостья остановила мои руки. Сделала она это не грубо, а как-то необидно, почти дружески.
- Спи, я тебя согрею, - произнесла она, как и раньше дыша в самое ухо.
Я внутренне успокоился и, прижавшись к ней, уснул. Что было дальше, не помню. Проснулся я, когда в комнату заглядывало солнце. Простыни подо мной были влажные от пота, но голова ясная и свежая. Температуры не было и в помине. Я был слаб, но почти здоров.
Гостьи, если она приходила на самом деле, а не приснилась, в комнате не было. Я вылез из-под одеяла и оделся. Мои сокровища лежали в сундуке для платья, там, куда я их вчера положил. Я вышел из номера и отправился в общую залу, где пока не было ни одного посетителя. Половой, который приносил мне вчера воду для умывания, дремал в углу, положив голову на грязную, залитую вином скатерть. Я тронул его за плечо, и когда он испугано вскочил, уставившись на меня заспанными глазами, попросил принести горячей воды и завтрак.
- Ага, счас, - пообещал он, как мне показалось, не зная, как ко мне обращаться, то ли «господин», то ли «парень» - я занимал дорогой номер, но выглядел точно таким же нищим, каким был он. - Тебе вина лучше или молока?
- Принеси мне молока и хлеба, - попросил я. - А кто такая женщина, которая здесь ходит?
- Где ходит? - удивился половой, оглядываясь по сторонам.
- Я ее вчера видел, такая высокая, полная.
- А, - протянул парень, - вот ты о ком. Это сестра хозяина, она немного не в себе. Раньше барыней была, а теперь тут живет.
- Почему она не в себе?
- Не знаю, может, ее родимчик хватил?
- Какой «родимчик»? - удивился я.
- Не знаю, - ответил половой. - Мало ли что в жизни бывает!
Я вспомнил способность многих своих соотечественников употреблять непонятные слова безо всякого смысла. Родимчик - это припадок с судорогами который бывает у рожениц и младенцев. Однако я сделал еще одну попытку понять, что он такое сказал:
- Она что, недавно рожала?
- Кто рожал? - удивился парень.
- Сестра хозяина.
- Это мне не ведомо, я здесь недавно.
- Ладно, неси еду, - попросил я, понимая, что чем дольше мы будем говорить, тем больше разговор будет вязнуть в непонимании друг друга. Половой принес заказ, я дал ему медную монету на чай и остался в одиночестве. Заняться было решительно нечем, оставалось только выздоравливать. Позавтракав, я приободрился еще больше и вышел из своего номера посмотреть, куда я, собственно, попал.
В общей зале постоялого двора посетителей еще не было. Был он меблирован тяжелыми, невысокого калибра и примитивной работы столами и широкими лавками вместо стульев. Не встретив никого из местной обслуги, я прошел во внутренний двор с парой сараев и несколькими коровами, щиплющими чахлую травку у дальнего забора. Не увидев ничего примечательного, я вернулся в свою комнату и прилег на кровать.
Тут же в голову полезли самые скверные мысли. Кроме непрекращающегося беспокойства об Але, меня волновала и собственная судьба. Документов у меня не было. Я был ранен, об этом знали или догадывались хозяева заведения, и могли сдать меня полиции. Я же, пока не окрепну, не смогу убраться подальше от этих мест.
В Питере в это время жило порядка двухсот двадцати тысяч человек. По нашим меркам, это совсем немного. Конечно, не все были на виду друг у друга, но и возможность затеряться в людском море была небольшая. Если начнется скандал в связи с убийством Сил Силыча и его подручного, полиция вполне может заинтересоваться раненым человеком, оказавшимся в беспомощном состоянии невдалеке от места преступления.
Судя по теперешнему самочувствию, возможности убраться с этого постоялого двора раньше завтрашнего дня у меня не было. Так что необходимо было простоять еще день и продержаться ночь, а там будет видно.
Невеселые раздумья прервал приход хозяина. Он явился за очередным траншем за постой. Когда он вошел, я встал ему навстречу.
- Ты, как погляжу, поздоровел? - спросил он без особого восторга.
- Да.
- Я за платой.
- Почему так рано? - удивился я. - Я вчера с тобой рассчитался за два дня,
- Здесь тобой интересовались, - неопределенно усмехаясь, сказал он. - Спрашивали паспорт, подорожную...
Это было явное вранье, видное, как говорится, невооруженным глазом.
- Нужно было ко мне привести, я бы показал, - равнодушным голосом ответил я.
- Так у тебя что, есть бумаги?
- А как же! Как бы я без подорожной въехал в город?
- Ты разве не беглый?
- Шутишь! Я, между прочим, Хасбулат-удалой! - зачем-то соврал я, вспомнив слова популярной народной песни
- Ты - удалой? - не поверил хозяин. - Мне-то все равно, но я уже заплатил, чтобы тебя не трогали, кто мне деньги вернет?
Я хотел было сказать, что это его, а не моя проблема, но решил не ссориться и дать вожделенный рубль.
- Ладно, - примирительно сказал я, - заплачу тебе вперед.
Я полез в карман и вытащил несколько маленьких монет. Судьба на этот раз была ко мне неблагосклонна, все они оказались золотыми. У хозяина, понятное дело, при виде желтого металла, глаза вылезли из орбит, он приниженно принял плату и сразу же удалился из комнаты.
«Все равно завтра съеду», - оптимистично успокоил я себя. Теперь, когда начали возвращаться силы, я уже не чувствовал себя таким, как вчера, беззащитным.
Минут через десять после визита хозяина появилась его сестра. Она, как и прежде, вошла без стука, но, застав меня на ногах, смутилась и первой поздоровалась.
- Здравствуй, малый, - сказала она, слегка покраснев. - Вижу, ты уже встал?
- Здравствуйте, сударыня, - ответил я на приличном русском языке, давая понять вежливым, но светским приветствием, что тоже принадлежу к «сливкам общества». - Рад и вас наблюдать в добром здравии!
До этого случая мы почти не разговаривали, только обменивались односложными вопросами, и то, что я повел почти «светский разговор», окончательно загнало тетку в ступор.
- Так ты по-нашему разумеешь? - только и нашлась спросить она.
- Почему бы и нет?
Разговор у нас явно не складывался. Не пойму, что ее так смутило - возможно, опасение, что я разглашу подробности нашего ночного рандеву. Если, конечно, оно было.
- Проходите, садитесь, - пригласил я, указывая на единственный в номере стул.
Я подумал, что она откажется, но она кивнула и села. Говорить нам было не о чем, но сидеть одному в четырех стенах слишком скучно, и я воспользовался возможностью поболтать с представительницей прекрасного пола.
- Нынче по утрам стало уже свежо, - для затравки завел я разговор о погоде.
- Да, свежо, - как эхо откликнулась она.
- Вы прекрасно выглядите, вам говорили, что вы настоящая писаная красавица? - с натугой перешел я на другую тему. Получилось у меня это не очень ловко, даже пошловато, особенно учитывая мой нынешний юный вид.
Женщина так удивилась моим комплиментам, что ничего не смогла ответить, просто открыла рот.
- Мы еще не знакомы, - продолжил я, - позвольте представиться, меня зовут Хасбулат.
- Марья Ивановна, - машинально ответила она, продолжая смотреть на меня во все глаза.
- Капитанская дочь? - поинтересовался я, вспомнив одноименную повесть и имя-отчество героини Пушкина.
- Нет, бригадирская, - поправила она. - А ты... вы кем будете?
- Так, по делам путешествую. Да вот занедужил в дороге.
Марья Ивановна сочувственно вздохнула, но было видно, думала совсем о другом.
- Ты бы, милый, шел бы отсюда. Долго ли до греха...
Я внимательно смотрел ей в лицо. Теперь многое из ее поведения делалось понятно. Она не просто спала со мной, она меня, скорее всего, от чего-то спасала.
- Понятно, - сказал я, отвечая не на ее слова, а на свои мысли. - Спасибо, Марья Ивановна!
Однако не только уйти, но и собраться это сделать я не успел. Дверь в номер широко распахнулась. В комнату влетел хозяин с красным от гнева лицом. За его спиной маячили два мужика, одетые в извозчичьи армяки.
- Тебе кто дозволял по номерам шляться! - закричал он на сестру. - Убирайся к себе!
Женщина вскочила со стула и отступила вглубь комнаты.
- Не нужно, Поликарп Иванович, - просительно сказала она. - О душе подумай!
Однако хозяин ни о чем таком думать не собирался. Он был так зол, что с трудом удерживался от ругани и рукоприкладства.
- К себе! - кратко приказал он, гоняя по скулам желваки и сжимая кулаки. - Не твоего бабьего ума дело!
Я почувствовал, что семейная ссора вот-вот перерастет в нечто большее, и вмешался:
- Выйдите из моего номера! - громко сказал я ломающимся мальчишеским голосом.
От неожиданности хозяин на мгновение остолбенел, потом загрохотал, срывая зло на мне:
- Я тебя, басурман удалой, сейчас как собаку убью! Ты мне, пес смердящий, перечить будешь! Да ты знаешь, с кем говоришь!
Он мотнул головой помощникам и двинулся на меня. Те, мешая, друг другу протиснулись в комнату, и сразу в ней стало тесно. Я отскочил назад к кровати и выхватил из-под подушки пистолет.
- Вон отсюда! - закричал я, взводя курок.
- Да я тебя! - начал было Поликарп Иванович, но я прицелился ему прямо в лоб, и он замолчал на полуслове. Его помощники собрались броситься на меня, но я опередил их, закричав:
- Еще шаг, и стреляю!
Они нерешительно остановились, не слыша приказа хозяина.
- Вели им убраться отсюда, или тебе конец! - продолжил я, глядя в упор в полыхнувшие испугом глаза Поликарпа.
Тот понял, что я не шучу, и приказал:
- Оставьте нас!
Мужики послушно вышли, притворив за собой дверь.
- Марья, иди к себе! - снизив накал, опять приказал хозяин.
- Нет, - твердо ответила женщина. - Не будет по-твоему.
- Вам отсюда все равно не выбраться, - с ненавистью глядя то на сестру, то на меня, пообещал он, - подохнете здесь, как крысы.
- Лучше умру, но по-твоему все равно не будет! - упрямо сказала женщина звенящим голосом.
- Ладно! Родную кровь на безродного басурмана променяла! - не отводя взгляда от нацеленного в лоб пистолета, прошипел Поликарп Иванович, отступая к выходу. - Будь ты трижды проклята.
Хозяин толкнул дверь спиной и выскочил за порог.
Марья Ивановна, обессилив от нервного порыва, опустилась на корточки там, где стояла, и тихо заплакала, прикрывая глаза кончиками платка.
- Не нужно, - попытался я успокоить ее, - все будет хорошо! Как-нибудь выкрутимся.
- Нет, - сказала Марья Ивановна, промокнув последние слезинки, - ничего не поделаешь, придется погибать. Брат за деньги никого не пощадит.
- Это мы еще посмотрим.
- У тебя в пистолете всего один заряд. Он пошлет кого-нибудь из своих разбойников под пулю, и вся недолга. А дальше... - она не досказала, только горько вздохнула и перекрестились.
Мысль была, по меньшей мере, здравая и заставила меня заспешить. Первым делом я запер дверь на засов. Она открывалась наружу, так что внезапно выбить ее у нападающих не получится, придется выламывать, а это потребует времени. Следующее, что я сделал, это вынул из сундука саблю и освободил ее от тряпок. Несмотря на слабость, которая меня еще не оставила, с таким оружием продержаться было можно.
- А ты, Хасбулат, как я погляжу тоже не простого звания, - удивленно сказала Марья Ивановна, рассматривая мой арсенал. - Пистолет аглицкий, сабля турецкая.
- Индийская, - машинально поправил я, думая, чем еще можно задержать нападающих. - У брата много людей?
- Сам-друг шестеро, - ответила она.
- Тогда давай придвинем к дверям стол, чтобы, если ее выломают, не сразу сюда ворвались.
Марья Ивановна кивнула и помогла подтащить стол к дверям. После перенесенного ранения и высокой температуры я был совсем слаб и не справился бы без ее помощи. Когда приготовления были кончены, мы сели: я на кровать, женщина на стул.
- Как же получилось, что бригадирский сын сделался разбойником? - спросил я.
- Обычное дело, - ответила она, - как батюшка, а вслед за ним матушка преставились, начал играть Поликарп в карты и кости и все имение наше просадил, даже мое приданое. Он вообще-то не злой, только играет неудачливо. Сначала все свои деньги проиграл, потом казенные, попал под суд. В каторгу его не послали, но от службы уволили. Вот братец и придумал постоялый двор держать...
Дальше было ясно и без объяснений, однако она продолжила говорить о наболевшем:
- Набрал себе помощников, один другого хуже. Когда сюда попадаются бедолаги, вроде тебя, без роду и племени, или купцы с товаром и деньгами, они и губят души. Последнее время даже коробейниками не брезгуют...
- Понятно, - сказал я, думая, что предпринять дальше: не сидеть же нам без еды и воды в долгой осаде, ожидая неизвестно чего. - Ночью в окно вылезем, здесь невысоко, - сказал я Марье Ивановне.
- Он, Поликарп, умный, сторожей на ночь поставит. Да и куда мне от него деваться? Одна с голоду помру. Видно, отжила свое, пора и честь знать.
- Ну, это глупости, что-нибудь придумаем, я помогу тебе устроиться. Тебе сколько лет?
- Старая уже, скоро третий десяток разменяю, - грустно сказала Марья Ивановна. - Осенью двадцать восемь исполнится.
- Так ты моложе меня, - сказал я, забыв о своей юной внешности. - Мне уже тридцать.
- Как так тридцать? - поразилась Марья Ивановна. - Ты по виду совсем несмышленыш, я думала, тебе и половины от тридцати нет!
- Это у нас в Хасбулатии климат такой, все моложе выглядим, чем есть на самом деле.
- Так что же я, выходит, со взрослым мужем спала! - совершенно неожиданно воскликнула она и залилась краской стыда.
- Так ведь ничего же не было! - успокоил я.
- Это на мне грех! Я думала младенца спасаю! - взволнованно заговорила Марья Ивановна. - Так вот за что меня дева Мария карает!
- Глупости, - оборвал я совершенно неуместные в такой обстановке сетования. - За такие грехи не карают, а награждают. Считай, что ты сегодня ночью спасла невинную душу.
- Какая же у тебя душа, коли ты в Христа не веруешь!
- Бог у всех один, как его ни назови, во что ни верь, главное не греши!
Однако она не приняла мои резоны и продолжала переживать свое «грехопадение». Мне надоело слушать стенания, и я заговорил о другом. Постепенно Марья Ивановна успокоилась и немного рассказала о самом своем дорогом, о детстве, том времени, когда еще были живы родители, и любезный братец не пустил ее по миру и не втянул в разбойничий вертеп.
Родители у Марьи Ивановны были не знатны и не богаты, отец, выходец из солдатских детей, дослужился до бригадира, промежуточного звания между полковником и генерал-майором, упраздненного нынешним императором. Вместе с тем за верную службу царю и отечеству ему кое-что удалось скопить и оставить сыну и дочери кроме дворянского звания небольшое состояние. Умер он после ранения, полученного в Турецкую войну 1787 года, когда сыну было семнадцать, а дочери шестнадцать лет. Мать ненадолго пережила мужа, и дети остались сиротами.
К Марье Ивановне сваталось несколько женихов, с одним уже все было сговорено, но брак расстроился из-за исчезнувшего приданного, проигранного братом. Потом он и сам лишился службы и, чтобы не умереть с голода, брат и сестра на последние деньги открыли постоялый двор, который мог дать возможность безбедно существовать, если бы не пагубная страсть Поликарпа к игре.
О технологии душегубства женщина почти ничего не знала, могла только догадываться. Случалось обычно так: поселялся постоялец вечером, а утром от него и следа не оставалось, брат же после этого завеивался по игорным притонам.
Грустный рассказ меня утомил, и я прилег на постель.
- Простите, мне нужно немного отдохнуть, - сказал я, - потом придумаю, как нам отсюда выбраться.
- Ничего не получится, - покачала головой Марья Ивановна. - Нам от Поликарпа не уйти.
Я не стал спорить, лежал на кровати, пытаясь расслабиться. Голова немного кружилась, но, в остальном, самочувствие было приличное. Что делать дальше, я пока не знал. Наш постоялый двор находился на незначительной параллельной дороге, ведущей в сторону центра из Царского Села. Поликарп Иванович нарочно выбрал такое место, от которого до ближайших соседей было не докричаться, так что ни на какую помощь извне рассчитывать не стоило.
- Марья Ивановна, а какое у них есть оружие? - спросил я, имея в виду братца-разбойника с товарищами.
- Кистени, наверно, - неуверенно ответила она, - ножи видела, у брата еще есть ружье.
- Со двора на большую дорогу мы сможем пройти?
- На задах, за нашим подворьем, есть лаз на пустырь, оттуда можно попасть на соседнюю улицу. Только зря все это, нам нипочем из дома не выбраться.
- Ну, вдруг получится, - неопределенно сказал я, догадавшись, как можно будет отвлечь внимание караульных и миновать засаду. - В городе мы сможем найти убежище?
- У нас тетка, матушкина сестрица, живет на Васильевском острове.
В этот момент нашу содержательную беседу прервал громкий стук в дверь.
- Марья, слышишь? Это я, - послышался громкий голос хозяина. - Выходите, не то плохо будет!
- Покайся, пока не поздно, Поликарпушка! - ответила Марья Ивановна. - Смирись, да покайся в грехах. Пусть Хасбулат идет с богом, а мы с тобой поладим. Подумай о наших родителях, каково им с того света на твои грехи смотреть!
- Так и я о том, - обрадовался братец, - мне в твоем басурманине интереса нет, я его и пальцем не трону. Пусть отдаст пистолет и убирается!
- Может быть, и правда, выйдем? - вопросительно обратилась ко мне Марья Ивановна. - Вдруг Господь его вразумил?
- Это вряд ли, - негромко сказал я. - Скажи ему, что мы подумаем.
- Поликарпушка, мы подумаем, - повторила она за мной.
- Думайте, да не задумывайтесь! - сердито крикнул хозяин. - А то велю дверь сломать!
- Первая пуля твоя! - громко пообещал я.

Предыдущая страница 3 Следующая страница


Царская пленница 4

- Так у тебя второй-то и нет!
- А ты зайди, проверь!
За дверями замолчали, потом стало слышно, как разбойники переговариваются между собой, но слов было не разобрать.
- Ладно, думайте, только меня не сердите! Ты, Машка, знаешь, каков я в гневе! - пообещал хозяин, и нас оставили в покое.
Сидеть целый день взаперти без пищи и, главное, воды, да еще без санитарно-технических удобств, было не очень удобно. Правда, у нас на двоих была ночная ваза, но пользоваться ею в моем присутствии скромной девушке будет весьма сложно.
- Расскажите-ка мне, Марья Ивановна, о расположении дома. У вас нет здесь случайно подземного хода или хотя бы подвала?
- Какой там ход, у нас даже подполья нет, копнешь ямку, а там вода стоит.
- Жаль.
Говорить нам было больше не о чем, и я занялся самолечением. Женщина с интересом наблюдала за моими «пассами», потом спросила:
- Ты это что такое делаешь?
- Плечо лечу, - не вдаваясь в подробности, ответил я.
После каждого такого сеанса мое самочувствие улучшалось, но сил на это уходило очень много. Когда я, мокрый от пота, уронив руки вдоль тела, лежал на кровати, Марья Ивановна присела рядом и отерла мне лицо полотенцем.
- Куда уж тебе воевать, тоже выискался, Аника-воин!
- Сейчас станет легче, - пообещал я, начиная испытывать волнение от ее близкого присутствия.
Не скажу, что Марья Ивановна очень мне нравилась, но в моем теперешнем возрасте это не имело особого значения. Один женский запах мог вдохновить на подвиг.
Она же, не подозревая о начинающих будоражить меня желаниях, как на грех, придвинулась еще ближе и начала поправлять подушку, касаясь меня своей мягкой грудью. Я слегка отодвинул голову, так что ей теперь, чтобы дотянуться до дальнего края подушки, пришлось привалиться к моей груди.
- Ты, что это? - удивленно спросила женщина, когда я совершенно инстинктивно, не предполагая ничего заранее, обнял ее за плечи и прижал к себе.
- Так, ничего, - ответил я сквозь зубы, уже не в силах разжать руки.
- Хасбулатка, отпусти! - попросила она, поглядев мне прямо в глаза.
От мути, которую она, наверное, увидела в них, взгляд ее стал испуганным.
- Отпусти, не балуй, - опять попросила она, но уже не так уверенно, как раньше. - Грех это.
Однако меня уже заклинило, и руки не разжимались. Даже недавняя слабость была не помехой.
- Да, конечно, - пообещал я, продолжая удерживать ее.
- Грех это, - сказала женщина с какой-то безвольной обреченностью, как будто все, что должно было произойти, уже решено. - Потом сам жалеть будешь!
Ох, нельзя разговаривать с жаждущими мужчинами таким тоном! Кто же в такой момент думает о последствиях?
- Все будет хорошо, - опрометчиво обещал я, пытаясь поймать ее губы.
- Машка! Выходи! - потребовал из-за двери братец, прерывая наши отношения на самом интересном моменте.
- А ну, иди отсюда! - нервно закричал я. - На каторгу хочешь, мерзавец!
Марья Ивановна, не ожидавшая от меня такой нежданной прыти и резкости, отшатнулась в сторону. Видимо, мой юный вид никак не вязался с командирским тоном.
- Выходи, пожалеешь! - откликнулся Поликарп.
В дверь ударили чем-то тяжелым, так что она даже загудела.
- Ломайте! - приказал кому-то хозяин.
Застучали топоры.
Вместо того, чтобы выворачивать ее наружу, разбойники начали рубить филенку. Колотили они рьяно, но пока без особого успеха. Однако рано или поздно дверь все равно должна была развалиться. Нужно было на что-то решиться. Сеанс самолечения и, возможно, внезапно вспыхнувшая страсть почти вернули мне силы.
Я подошел к окну и выглянул во двор. Там нас поджидали двое крепких мужиков в городском мещанском платье. Они стояли не под окнами, а метрах в тридцати от дома. Увидев меня, закричали и начали угрожающе размахивать руками.
- Уходим через окно, - сказал я Марье Ивановне.
- Как так? - испугалась она, выглядывая следом за мной наружу. - Там же Ганька с Митькой!
- Бери мешок и прыгай за мной, - приказал я, заставляя ее взять мой «сидор» с деньгами. - Ничего не бойся, я с ними справлюсь!
Примеряясь к ударам топоров в дверь, я тяжелым стулом вышиб окно во двор.
Ганька с Митькой бросились к дому.
Я легко соскочил с подоконника во двор и навел пистолет на подбегающих противников. Они, уверенные в своем превосходстве, не озаботились даже запастись оружием.
- Бей его! - закричал один из них и кинулся прямо вперед.
Хлопнул негромкий выстрел. Разбойник споткнулся на бегу и, как бы задумчиво, остановился в пяти шагах от меня.
Второй, еще не поняв, что произошло, бросился на меня и напоролся горлом на острие клинка. Благородная сталь насквозь прошла сквозь мягкое тело, и разбойник, насаживаясь на смертоносный клинок, практически достал меня своим кулаком.
- Маша, быстрей! - закричал я, оглядываясь на дом.
Она выбросила наружу мешок с деньгами и неловко протискивалась через узкое для нее окно. Я вернулся ей помочь, машинально отмечая белизну кожи ее голых ног.
- Бежим! - закричал я, выдергивая женщину из узкого проема.
Путаясь в длинной юбке, она бросилась через двор к дальнему забору. Я, прихватив забытый ею на земле «сидор», побежал следом.
Внутри дома продолжали грохотать топоры - кажется, там ничего не услышали. После нервного порыва я боялся резкого спада, но ничего подобного не случилось, бежал я очень резво. Драться с оставшимися четырьмя вооруженными топорами и ружьем разбойниками желания не было никакого.
Мы беспрепятственно достигли плетня, окружавшего постоялый двор, и перебрались сквозь лаз на пустырь, поросший высокой травой. До ближайшего дома было метров триста. Я всучил мешок Марье Ивановне и как мог быстро пошел к видневшейся невдалеке дороге. Погони за нами до сих пор не было, видимо, дверь в комнату оказалась крепкой и еще не поддалась усилиям нападавших.

Глава четвертая

Тётка Марьи Ивановны жила на Васильевском острове, недалеко от Смоленского кладбища. Мы благополучно перебрались через Неву в районе Галерного маяка, расплатились с лодочником и оказались на 26-ой линии, Запал побега у меня уже прошел, и я с трудом поспевал за своей спутницей. Марья Ивановна, вначале полная решимости противостоять брату, начала скисать, трусить и все время убыстряла шаг.
- Боюсь я Поликарпа, - заговорила она, когда мы подходили к Смоленскому полю. - Найдет он нас у тетушки!
- Давай остановимся на каком-нибудь постоялом дворе, - предложил я.
- Ты, Хасбулат, брата не знаешь! Он теперь нас так не оставит. На дне моря сыщет!
Спорить с ней и успокаивать у меня не было ни сил, ни желания, к тому же она была права. Особого опасения ее Поликарп у меня не вызывал, но и лезть просто так на рожон было просто глупо.
- Давай снимем квартиру, - предложил я.
- Как мы ее нанимать будем?! Я в домашнем сарафане, а ты одет и того хуже. Враз молва до братца пойдет.
- Это не проблема, зайдем в одежную лавку или в портняжную мастерскую и купим новую одежду, - предложил я.
- Там, поди, даром не дадут, а хорошее платье больших денег стоит! Санкт-Петербург - это не ваша Хасбулатия!
- Да ладно, пошли, там разберемся, - легкомысленно сказал я, не обижаясь на ее столичный снобизм.
Однако особенно далеко уйти у нас не получилось. На Большом проспекте, куда мы свернули, было многолюдно, и странная парочка начала привлекать внимание. Ободранный татарский князек в грязных русских солдатских штанах, с разукрашенной драгоценными камнями восточной саблей на золотой перевязи, вызывал шутки, которые могли плохо для нас кончиться. Пришлось укрыться в первой встреченной немецкой мануфактурной лавке.
Заведение оказалось не для бедных, и хотя покупателей кроме нас там не было, русский приказчик встретил нас без восторга.
- Куда прешь, олух? - поинтересовался он, загораживая мне вход в торговый зал.
Я поглядел на него снизу вверх со всем высокомерием, на которое только был способен, и приказал:
- Подай-ка, братец, даме кресло!
Приказчик вначале опешил от такой наглости, но покосился на хозяина-немца, спешащего из глубины магазина, переломил законное возмущение и вместо того, чтобы вышвырнуть нас вон, вежливо, но со скрытым сарказмом, пригласил:
- Проходите, ваши сиятельства!
Мы с Марьей Ивановной не стали чиниться и прошли.
- Гутен абенд, - поздоровался я с немцем на его родном языке. - Вы имеете готовое платье?
- Добрый вечер! - ответил немец. - О да, мы имеем все, что вам может заблагорассудиться!
- Зер гут! - порадовал я его следующим выражением на его диалекте, после чего перешел на родной. - Моей фрау нужно новый гардероб.
- Пожалуйте, проходите! Ваша дама будет одета как пуппхен, - засуетился хозяин, игнорируя наш непрезентабельный вид.
- Как куколку ее одевать не нужно, - возразил я. - У фрау фатер генерал, и одеть ее нужно как тохтер генерала.
- О, мой господин, это будет стоить много денег! Если господину будет угодно, то фрау будет одета как дочь оберста, виноват, полковника, это будет стоить меньше денег.
- Пусть будет, так как я сказал, - не удержавшись от понтов, небрежно бросил я, - деньги у нас есть.
- Яволь, мой господин! - вытянулся по-военному хозяин.
Тут же из недр дома была вызвана фрау и потащила растерянную Марью Ивановну в примерочную комнату, а я вальяжно расселся в кресле, в которое не успела сесть моя спутница.
- Мой господин тоже имеет желание поменять свое платье?
- Вы думаете, стоит? - спросил я так, как будто такая мысль просто не приходила мне в голову. - Пожалуй, если у вас найдется что-нибудь подходящее.
Немец пришел в восторг от моей сговорчивости и лично взялся одевать меня. Спешить нам с Марьей Ивановной было некуда, и до темноты мы пробыли в магазине, где нам подгоняли по фигурам подобранную, уже сшитую на кого-то одежду. Когда, наконец, мы из оборванцев превратились во вполне пристойную пару небогатых горожан, настало время расчета. Я уединился на некоторое время вместе со своим сидором, вынул из него нужную сумму в четыреста рублей и легко расчелся с хозяином магазина сторублевыми ассигнациями. Бедный немец, видимо до конца не веривший в мою кредитоспособность, готов был стукнуть себя по лбу, что по-настоящему не раскрутил таких выгодных покупателей.
Подавая мне сорок рублей сдачи, он провожал их таким жалостливым взглядом, что я решил воспользоваться ситуацией и прикупить на эти деньги еще один комплект женской одежды, для своей младшей сестры. Мысль попробовать поменять свою внешность с помощью женского платья появилась тогда, когда я увидел, как, надев новое платье, неузнаваемо переменилась моя спутница.
Поняв, что я хочу, хозяин просиял и принялся навязывать мне целую гору платьев. Однако я быстро его укоротил и потребовал одно скромное платье, летний салоп и головной платок. Марья Ивановна удивленно смотрела, как я прикидываю на себя приобретаемую одежду.
- У тебя, Хасбулат, никак есть сестра? - спросила она при первой возможности, когда мы остались одни.
- Это я для себя, - объяснил я, - переоденусь женщиной, и нас никто не найдет.
- Право! А тебе не зазорно род менять?
- Чего же в этом зазорного?
- Не знаю, только мне сомнительно...
Когда торги, наконец, закончились, хозяин магазина спросил, куда нам прислать покупки. Пришлось соврать, что мы только сегодня приехали и еще не устроились с жильем. Дошлый немец тут же предложил свои рекомендации в «один зер гут пансион», который содержит его земляк-баварец. Мы согласились воспользоваться его протекцией, и расчувствовавшийся владелец магазина пригласил нас отужинать. Это было более чем кстати. Искать ресторацию в такое позднее время было проблематично. Павел Петрович, император и самодержец, для здоровья нации ввел суровый распорядок дня - после десяти часов вечера всем его подданным полагалось ложиться спать.
Оттянувшись с голодухи на жирной свиной колбасе с тушеной капустой, мы распрощались с симпатичной парой предпринимателей. Один из служащих магазина добыл нам крытый экипаж, и мы поехали в меблированные комнаты. Несмотря на пять тысяч фонарей освещавших Санкт-Петербург в 1799 году, улицы были темны и пустынны. Наши номера находились недалеко, на 4-ой линии того же Васильевского острова. Основные застройки линий острова пришлись на царствование Александра I, пока же домов здесь было немного, и они не теснили друг друга в привычной городской сутолоке.
Наемная карета подвезла нас к пансиону херра Липпгарта около девяти часов вечера. До комендантского часа времени оставалось немного, и кучер спешил. Мы выгрузились и остались стоять на улице против входа в номера. Марья Ивановна, утомленная побегом, событиями дня, долгим шопингом и непривычной насыщенностью жизни, находилась в заторможенном состоянии и могла только послушно подчиняться. Оставив ее сторожить вещи, я громко постучал во входную дверь. Через минуту она открылась, и из дома выглянул немчик с круглым лицом и обширной лысиной. Я объяснил ему, чего хочу, и передал записку от владельца магазина.
- О! - вскричал он, - вы есть друзья дорогого херра Шульца! Прошу проходить в этот дом, я буду представлять вас фрау Липпгарт!
С воцарением Павла Петровича и началом его реформ, количество жителей в столице заметно уменьшилось - русским людям не очень нравилось ходить строем и испытывать непонятные ограничения; соответственно упали цены и спрос на жилье, владельцы недвижимости терпели убытки, и потому каждый новый жилец был в радость.
Любезный и подчеркнуто предупредительный немец ввел нас в чистенькую прихожую. Потом он куда-то убежал и вернулся с хозяйкой пансиона. После прочтения записки от Шульца, она приняла нас, как самых дорогих гостей. Нам отвели вполне пристойные комнаты, и мы сразу легли спать.
Утром я разработал примерный план действий. Первым делом мне нужно было долечиться, а потом опять проникнуть в Зимний дворец и узнать, что на самом деле случилось с Алей.
После завтрака я пошел в немецкую аптеку купить все необходимое для лечения.
Провизор плохо говорил по-русски, и мои скромные познания в его родном языке пролили бальзам на нордическую душу. Я, как мог, объяснил, чем болен. Аптекарь скрупулезно выспросил симптомы болезни и предложил бальзам для заживления ран, по виду и запаху напоминающий мазь Вишневского. Еще я купил хлопчатой бумаги, то бишь обыкновенной ваты, корпии - нащипанных из ткани ниток, используемых почти до двадцатого века как бинты, склянку спирта и порекомендованные аптекарем сборы трав против повышенной температуры и воспалений, и лекарство для восстановления крови.
Когда я вернулся в пансион, Марья Ивановна уже встала и выглядела вполне бодрой и довольной жизнью. Новая, приличная одежда примирила ее с неудобствами потери крова и разбойника-брата. Она активно общалась с хозяйкой, и обе женщины превозносили замечательные качества херра Шульца, единственного их общего знакомого. Я включился в общий разговор и между делом рассказал придуманную историю своих отношений с Марьей Ивановной. Сама героиня рассказа слушала мои бредни с большим интересом и уточняющими замечаниями несколько раз едва не провалила весь рассказ.
Я представился сыном татарского князя (мирзы), приехавшим поступать в открывающуюся медицинскую академию. По пути в столицу я заехал в имение отцовского кунака, отца Марьи Ивановны, вместе с которым мой фатер воевал против турок.
Оказалось, что старик генерал умер, а коварные родственники обворовали сироту и лишили ее всего состояния. Я попытался ей помочь, но мое заступничество кончилось тем, что нам пришлось бежать в Петербург искать правды и защиты у государя.
По дороге нас ограбили разбойники, и в столицу мы явились едва ли не в рубище. Единственное, что удалось сохранить, это оружие и деньги.
Такой душещипательный рассказ вполне удовлетворил сердобольную романтическую фрау и объяснил наше странное содружество.
После всей дневной суеты меня опять начало лихорадить. Поэтому остаток дня я провел в своей комнате. Об экспедиции в Зимний дворец не могло быть и речи, пришлось заняться врачеванием ран. Самодельные бинты, которые я последний раз менял незадолго до побега, намертво приклеились к плечу, и отодрать их было целой проблемой. Зато после перевязки мне стало значительно легче, и я почувствовал себя практически здоровым.
На утро я был как огурчик: вернулись, как говорится, твердый разум, энергия и предприимчивость. Первым делом я пошел на Андреевский рынок и купил в секонд-хенде подержанную дворцовую ливрею. Чтобы не шастать в ней по всему городу, я запаковал ее в холщовый мешок и отправился в район Зимнего дворца. Там, побродив по окрестностям, я снял в аренду в доходном доме на Мойке недорогую комнатушку. Дом был населен темными, как мне показалось, личностями, хозяева не интересовались жильцами и не совали нос в чужие дела.
В своей комнате я переоделся в ливрею и превратился в мальчика-слугу из дворца. В таком виде, зная дорогу, попасть в Зимний дворец не составило никакого труда. Когда я проходил внутрь, охрана не повела в мою сторону даже глазом.
Однако внутри я запутался в переходах и долго плутал по бесконечным коридорам, пока, наконец, не увидел знакомую лестницу. После этого безо всякого труда нашел нужные покои, в которых несколько дней назад содержали мою жену. Охраны при входе, как и прошлый раз, не было. Не мудрствуя лукаво и даже не придумав правдоподобную версию своему визиту, я постучался и открыл заветную дверь. За ней оказалась пустая комната со знакомой мебелью. Стол, за которым раньше караульные офицеры играли в карты, стоял на старом месте, а их самих, увы, не было. Я пошел дальше. Никаких следов недавнего пребывания узницы здесь не осталось. Даже вощеный паркет успел запылиться.
С четверть часа я удрученно простоял у кресла, на котором недавно сидела моя любимая. Верить в самое худшее было немыслимо. Казалось, вот-вот сейчас все разъяснится. Но покои были пусты, и никаких тайных знаков, которые могла оставить только она, я не увидел.
Пытаясь сбросить одурь отчаянья, я начал лихорадочно соображать, что мне делать дальше. Чтобы не рехнуться окончательно, нужно было срочно добыть информацию. Вот только где? Не идти же напрямую к Павлу и выяснять у него, что он приказал сделать с бедной девочкой. Я подошел к окну и уставился на темную воду Невы. Начали наваливаться усталость и безнадежность. Впервые я подумал, что, может быть, следователь сказал правду. Если с Алей случилось страшное, это разрушит весь мой здешний мир, и все потеряет смысл...
Безо всякой опаски, больше ни на кого не обращая внимания, я отправился в обратный путь. Жить не хотелось, и все стало постылым. И тут едва не случилось то, что могло изменить всю отечественную историю. Навстречу мне по коридору своей своеобразной походкой шел русский император, маленький, некрасивый человек, тиран и первое лицо всего христианского мира. Он мог своими полками раздавить французскую революцию, он мог приказать убить невинную, девочку, он мог... Единственно, чего он не мог, это остановить меня.
При приближении Курносого, дворцовая челядь, как тараканы, разбегалась по щелям. Я машинально подчинился стадному чувству и оказался один в темной нише за мраморной статуей какого-то римского императора. Стоял, прижавшись спиной к стене, и думал о своем. Вдруг император Павел, барон Пален, граф римской империи Безбородко и еще несколько незнакомых мне вельмож остановились в нескольких шагах от меня.
Глядя на ненавистное лицо, я потерял над собой контроль. Отчаянье и обида захлестнули меня. Вполне отчетливо понимая, что делаю, я вытащил из-под ливреи пистолет, хладнокровно прицелился в курносое лицо и спустил курок. Сухо щелкнули кремни. Выстрела не получилось. Я поднес оружие к глазам и разглядел в полутьме, что на полке нет пороха.
Никто ничего не услышал, один император забеспокоился, бросил по сторонам цепкий испуганный взгляд и, оборвав разговор на полуслове, пошел по коридору своей смешной, прыгающей походкой.
Коридор стал пуст. Я сунул за пояс бесполезное оружие и тоже отправился своей дорогой.
Позже, анализируя свой спонтанный поступок, я жалел, что мне не удалось убить русского царя. Погибни император от руки случайного убийцы, у его сына Александра не было бы повода всю жизнь мучиться угрызениями совести за пассивное участие в отцеубийстве.
Он смог бы увереннее проводить либеральные реформы, и кто знает, не удалось бы ему отменить крепостное право на полвека раньше своего тезки и внучатого племянника.
Возможно, тогда не было бы его странной, загадочной смерти в Таганроге, породившей слухи о добровольном отказе от царства, и престол не перешел бы к его младшему брату Николаю I..
Однако история, как известно, не имеет сослагательного наклонения.
Это оставшееся тайным происшествие окончательно выбило меня из колеи. Думаю, что только инстинкт самосохранения не позволил мне в тот день совершить еще какую-нибудь фатальную глупость.
Более или менее я пришел в себя только под мещанским кровом херра и фрау Липпгарт. Попал я в пансион как раз к обеду. Все наличествующие жильцы собрались за столом, мирно беседовали, и странно было, после всех недавних событий, отвечать на незначительные вопросы и неспешно есть жареную свинину с тушеной капустой.
Марья Ивановна к общему столу не вышла, то ли стеснялась незнакомых людей, то ли неважно себя чувствовала. Мне в тот момент было не до нее, и я ограничился дежурным вопросом: здорова ли она? Хозяйка успокоила меня, что здорова, и я ушел в свою комнату.
За мной увязался коридорный, мальчик лет пятнадцати. Мне было не до кого, но выставить бесхитростного, доброго парнишку не было повода, и пришлось слушать его болтовню.
Впрочем, после первых же слов, разговор стал мне интересен. Коридорный, захлебываясь от ужаса и восторга, начал рассказывать невероятную криминальную историю, о которой толковал весь Петербург.
Мальчик был совсем темный и косноязычно пересказывал невероятные слухи об отрезанной голове какого-то генерала и страшных разбойниках, заполонивших столицу.
Похоже было на то, что история Сил Силыча получила огласку и продолжение.
Более развернутую картину таинственного и страшного преступления поведали за ужином мои квартирные соседи. Тема была сенсационная, скрываемая властями, поэтому, как при советской власти, обыватели пользовались исключительно слухами и пересудами.
В городе рассказывали, что полиция арестовала целую банду душегубов, творивших невероятные по кровавой жестокости преступления. Раскрыл эту банду какой-то замечательный полицейский, которого разбойники подвергли страшным истязаниям. После жутких пыток его вместе с верным помощником четвертовали. Однако сильнее страшных подробностей истязаний замечательного полицейского моих соседей потрясло описание несметных сокровищ, награбленных разбойниками. Свидетели рассказывали, что вывозили их из бандитского логова целый день на двенадцати подводах!
- Эх, мне бы тысчонок пятьдесят! - мечтательно проговорил благолепный старичок и смачно причмокнул губами. - Уж я бы...
Его мечте посочувствовали и остальные пансионеры и, забыв про бедолагу полицейского, начали горячо обсуждать, сколько кому необходимо денег для полного счастья. Тема, как водится, оказалась интересной и неисчерпаемой. Быть в одиночестве мне не хотелось и пришлось слушать весь этот вздор и даже посильно участвовать в обсуждении российских мечтаний.
Жило у фрау Липпгарт на пансионе, считая нас с Марьей Ивановной, всего шесть человек. Самым заметным был мечтательный старичок. Был он отставным чиновником, человеком, по многим признакам, весьма состоятельным, но почему-то не живущим своим домом и предпочевшим полный пансион лишним бытовым хлопотам.
Кроме отставного старичка, здесь обитали два ныне служащих мелких чиновника: коллежский и губернский секретари, мужчины уже в возрасте, очень похожие друг на друга, хотя внешне вроде бы совсем различные. Четвертым пансионером был приезжий помещик Курской губернии. Он четвертый месяц ждал решения своей судебной жалобы на самоуправство губернских чиновников в Сенате и томился от вынужденного безделья. Помещику было слегка за тридцать лет, но он успел сильно поседеть и показался мне типичным унылым склочником.
Общаться с Марьей Ивановной, по понятным причинам, я не мог - чувствовал свою вину перед Алей, да и пребывал не в том настроении, чтобы за кем-то ухаживать.
Однако, как ни странно, этой ночью ко мне вернулся оптимизм, и я стал, наконец, «адекватным». Утром, перевязав почти зажившую рану, я отправился в трактир, где недавно провел немало приятных минут в общении с дворцовыми истопниками, помогшими мне проникнуть во дворец и тайные застенки, в которых содержали жену.
Мой давний приятель истопник Евпатий сидел на своем обычном месте и рассказывал невнимательной публике о лидирующем положении печников в Российской государственности. Я присоединился к немногочисленным слушателям и даже принял участие в застолье. Внимательный слушатель вдохновил моего косноязычного друга, и он буквально набросился на меня со своими невразумительными рассказами. Пришлось повторить старый прием, освоенный мной еще в своем старом обличие, - заказать бутылку водки и закуску.
Когда истопник, жадный до халявы, дошел до нужной кондиции, я передал ему привет от его приятеля Алексея. Евпатий искренне обрадовался вести о любимом друге и посетовал, что тот внезапно, не предупредив, куда-то исчез. Из этого я сделал вывод, что истопники меня не предавали, мое посещение дворца никто не вычислил, и попал я в руки следователя Сил Силыча исключительно из-за его преступной корысти.
Для закрепления начинающейся дружбы, я заказал еще одну бутылку водки, и мой истопник окончательно расчувствовался. Несмотря на разницу в возрасте и положении, мы тут же стали закадычными приятелями. Сам Евпатий мне был не нужен, интерес представлял его родственник, старший истопник Иванов, и его близкое знакомство с хитроумной старушкой, Маканьей Никитичной. Эта мудрая женщина всю жизнь прослужила во дворце на самом низу иерархической лестницы, но к старости сумела стать очень влиятельной персоной, знающей многие государственные тайны и пути решения самых сложных интриг.
Когда в трактире появился старший истопник Иванов, его ожидал приятный сюрприз. Его протеже, подчиненный и родственник нашел очередного лоха, готового на халяву поить и кормить двух дворцовых придурков. Конечно, татарский парнишка был неподходящей компанией для двух высокопоставленных персон, но я вовремя высветил свое ордынское княжеское достоинство, и статус-кво был достигнут.
Теперь я по второму разу слушал знакомые до боли рассказы о значимости печного дела в управлении Российской империей. Похоже, что истопники не баловали своих случайных слушателей новыми идеями и различными трактовками своей роли в истории.
Все шло отлаженным порядком, в одних и тех же словах и выражениях. Даже шутки были все те же, обкатанные до полного совпадения интонаций и жестов.
Когда наша дружба окончательно упрочилась, я начал сбивать Иванова с привычной стези печного дела. Удавалось это с большим трудом. Меня интересовали «великосветские связи» истопника. Начали мы, как водится, с первого лица, императора, а кончили искомой старушкой. Иванова, вероятно, удивляла моя заинтересованность такой ничтожной по сравнению с государем персоной, но по скудости ума и под влиянием выпитого он не смог для себя четко сформулировать нелогичность такого странного интереса.
Однако, известно, кто платит, тот и заказывает музыку. Истопник начал рассказывать героическую биографию Макании или Маканьки (как он за глаза именовал великую старуху) и свое решающее влияние на ее судьбу. Я заворожено слушал и сделал вид, что старуха меня так заинтересовала, что я непременно хочу быть ей представленным. Иванов сгоряча пообещал завтра же нас свести.
Гуляли мы, таким образом, целый день до вечера. Все шло по старому сценарию: истопники напились, как сапожники, а я оставался почти трезвым, так как по слабости здоровья и мусульманскому вероисповеданию почти не употреблял спиртного.
Кончилось это тем, что ночевать мы пошли все вместе, в Зимний дворец.

Глава пятая

Дворцовая прислуга жила довольно далеко от государевых помещений, тем не менее, оба великих истопника во дворце вели себя тихо и смирно. Павел за шум и пьянство вполне мог отправить и в Сибирь. Особенно он неистовствовал, когда шумели после десяти часов вечера. Мы окольными путями пробрались в помещение для самых незначительных слуг. Здесь, как и в любой людской этого времени, слуги спали как ни попадя, по несколько человек на полатях, лавках и вповалку на полу. Гомосексуальные отношения еще не вошли в моду, и особи одного пола друг на друга внимания не обращали. Мы втроем устроились на полу у стены, хотя Иванов как «обер-истопник» мог претендовать на место на полатях, в более комфортабельном помещении.
Утром, как и положено, слуги разошлись по своим рабочим местам, в людской остались только «зимние» специалисты, которых было довольно много. Лакейская праздность изобретательна на выдумку, и дворня развлекалась, кто во что горазд. Мои истопники страдали от жестокого бодуна, и на мои деньги был послан гонец за опохмелкой. Кроме водки, я поручил ему купить пару бутылок самого лучшего «дамского вина».
Вскоре здоровье Евпатия с товарищами было поправлено, и я едва смог остановить их на грани начала новой пьянки. Опохмеленному Иванову, как он ни выкручивался, пришлось идти на женскую половину, испрашивать аудиенцию у Макании Никитичны. Делать ему это категорически не хотелось. Я заподозрил, что между ними существует довольно большая иерархическая дистанция. Когда я впервые увидел старуху, она от скуки запросто болтала с истопником, но это, скорее всего, было для него редким везением.
Чтобы помочь Иванову преодолеть страх, я налил ему полный стакан водки, и он, как в прорубь головой, бросился исполнять обещание. Находись я в другом состоянии, мне было бы весьма любопытно понаблюдать за бытом царевой дворни. Теперь было не до того. Я с нетерпением ждал возвращения посла.
Иванов отсутствовал больше часа. Наконец, когда я уже отчаялся его дождаться, он вернулся с торжествующей ухмылкой.
- Я тебе что говорил? Я тебе, брат, не какой-нибудь! У меня не пошалишь! Ты чего это расселся, Макашка ждать не любит.
Я торопливо встал, спрятал под поношенную ливрею бутылки с «дамским вином» и поспешил за послом на женскую половину. Идти было всего ничего, в соседнее крыло, и вскоре мы уже входили в комнатушку Макании Никитичны. Жила она одна в комнате метров десяти, что для дворца, да еще человека ее статуса, было делом почти исключительным.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

Мы вошли в тесный покой, и я, изысканно, по моде этого времени низко поклонился. Маканья Никитична сидела в стареньком кресле в позе Екатерины Великой с парадного портрета Федора Рокотова. Иванов заискивающе затараторил, представляя меня. Старуха благосклонно выслушала в исполнении истопника мою ордынскую байку и по-царски протянула для поцелуя руку. Я почтительно приложился к ее трудовой длани.
- Можешь сесть, князь-мирза, - разрешила старушка и указала на высокий стул.
- Не сочтите за невежливость, Маканья Никитична, исключительно из глубокого к вашей милости уважения, а также для улучшения пищеварения, - витиевато произнес я, вытаскивая из-за пазухи бутылки с вином.
- Это совсем лишнее, - царским жестом остановила она меня, когда я попытался поставить сосуды на стол.
Однако я не послушался и с поклоном избавился от вычурных бутылок толстого стекла.
- Не извольте гневаться, государыня, примите от чистого сердца, в дань глубокого почтения, как персона величественная!
С лестью бороться много сложнее, чем с грубостью, и не многие владеют такой редкой способностью.
- Ну, ладно, приму, только чтобы тебя князь-мирза не обидеть, - решила, наконец, старуха и попросила сенную девушку, стоящую тут же у дверей, принести лафитники и закуску.
Пока девушка хлопотала, я раскупорил бутылки. Мы выпили по половине рюмки для пробы. Вино, по мнению хозяйки, оказалось хорошим, и старуха это оценила. Глаза ее озорно блеснули, и она велела прислуживающей девочке накрыть стол.
Не знаю, что наговорил про меня Иванов, когда уговаривал Маканью Никитичну даровать мне аудиенцию, но вела она себя по-светски. Мы с ней опять чокнулись, выпили сладкого вина, закусили пряниками и заговорили о погоде.
Не приглашенный к столу истопник, вроде как оказавшийся не в доле, начал натужно кашлять и прозрачно намекать на свою простуду и общую слабость здоровья. Старуха поняла намек, благосклонно кивнула на пустой лафитник и разрешила ему принять участие в банкете. Жаждущий Иванов, поправ нормы этикета, взял на себя роль тамады, и вино очень быстро кончилось.
Мне пришлось предложить ему же сходить за подкреплением. Однако рачительная хозяйка взяла дело в свои умелые женские руки и послала давешнюю девчонку в какую-то ресторацию, откуда та принесла целую корзину яств и спиртного. Разумеется, за мой счет.
Маканья Никитична оказалась не дурой выпить, причем очень уверено держала градус. «Именины сердца» начали набирать обороты.
Постепенно «на огонек» сошлись Маканины подружки, женщины достойного возраста, и у нас вышло знатное застолье.
Меня воспоминания бабушек о прошедшей молодости и спонтанно вспыхивающие запевки не интересовали. Однако приходилось терпеть и активно участвовать в общем веселье. Обстановка никак не складывалась для доверительного разговора, хотя выпито было уже изрядно.
Вскоре пришлось опять посылать давешнюю девчонку в ресторацию. Однако это было уже явно лишним. Подвыпившие подружки, не выдержав взятого темпа, начали засыпать сидя, а потом и вовсе разбрелись по своим углам. Я же все не мог найти случая завести разговор на интересующую меня тему.
После подружек сломался истопник, принявший на вчерашние дрожжи и утреннюю опохмелку слишком много разных напитков, потом начала на полуслове задремывать и сама Маканья Никитична. Я держался исключительно благодаря нервному напряжению, когда человека не берет никакое вино. Вскоре старуха совсем сомлела и заснула в кресле. Нужно было уходить, а я так ничего и не выяснил. Осталось надеяться, что свидание удастся повторить. Я встал. Неожиданно Маканья Никитична открыла глаза и почти трезво посмотрела на меня.
- Уходить собрался? Ну, князь-мирза, спасибо тебе за угощение. Потешил старуху. Давно так лепо не веселилась. Теперь говори, что тебе от меня надобно.
Я замялся, не зная, как начать разговор, потом, спонтанно, решился пойти на риск:
- Куда делась девка с которой ты жила?
Старуха такому вопросу удивилась и не удержалась полюбопытствовать:
- А тебе что за дело до нее?
- Люба она мне, - просто ответил я.
- Так ты же басурманин, а она православной веры.
- Ради нее крещусь!
- Ишь ты! Так, значит, сильно люба!
- Так!
Маканья Никитична задумалась. Возможно, мужчину такой аргумент как любовь мог бы не убедить, но хозяйка была женщиной, причем старой и мудрой.
- Ладно, обскажу, что знаю. Прогневила твоя девка чем-то царя-батюшку. Чем не ведаю, да она и сама того не знает. Не наше бабье дело в такие дела вникать. Меня к ней приставили, чтобы выпытала про ее тайные замыслы. Только или я дура, или никакой крамолы у той Алевтинки на уме нет. Простая девка, не нравная. Так я царскому брадобрею, графу Кутайсову и сказала. Он из ваших, из басурман будет. Пленный турка. Пришелся по сердцу царю-батюшке, тот его до себя и возвысил и титулом наградил. Граф-то, видать, царю-батюшке и обсказал все как есть. Тогда ее из дворца-то и отослали.
- Так она жива?!
- Жива, конечно, чего ей, толстопятой, сделается!
- Куда отослали-то? - сдерживая готовое выскочить из груди сердце, спросил я. Главное было в том, что с Алей ничего плохого не случилось.
- Это мне не ведомо. Мне о том и знать-то не положено.
- А как ее здоровье?!
- При мне не болела. Ты хоть знаешь, что она тяжелая?
- Знаю.
- Никак, сам и нашкодил?
Я кивнул. С души упал тяжелый камень. Мне захотелось расцеловать старуху за добрую весть.
- Ай, девка, ай, срамница! - продолжала хозяйка. - С басурманом спозналась! Удивил ты меня, князь-мирза, Что значит любовь! Вон на какие расходы пошел! - Старуха кивнула на остатки пиршества.
- Что расходы! Вы можете узнать, куда ее отослали? Я за деньгами не постою. Вот вам сто рублей на пряники, а как узнаете, еще два ста дам.
Я вытащил из кармана приготовленную сотню и подал хозяйке. Маканья Никитична внимательно посмотрела на меня, на ассигнацию и вернула ее назад.
- Не смогу того узнать. Это сам царь-батюшка ведает, один-два вельможи и тот, кто ее отвозил. Только, боюсь, никто ничего не скажет.
- Вы Алевтинку когда в последний раз видели?
- Почитай, дня четыре прошло. Когда ее в карету сажали. Она мне гостинчик грозилась прислать, когда своего суженного встретит. Видишь, как судьба распорядилась... Я тебя раньше нее встретила и обещанный гостинец получила.
- Какой это гостинец... Оставьте деньги себе и купите, что потребуется. В память об Алевтине.
- Коли так, приму. Я Алевтинку твою полюбила. Она девка хорошая, хоть с басурманином в грехе жила. Ну да, один Бог без греха. Иди себе, коли что узнаю, весточку дам.
Нервное напряжение прошло, и я почувствовал насколько пьян. До людской, где храпели обер-истопник и обиженный пренебрежением к своей персоне Евпатий, мне удалось добраться исключительно на «автопилоте». Растолкав их, я упал, как подкошенный, и без просыпу спал до следующего полудня. Пробудившись, распрощался с собутыльниками и вернулся в свой пансион. Там было по-утреннему тихо и скучно. В общей столовой сидел старичок-чиновник и читал священное писание.
Марья Ивановна встретила меня любезно, но немного напряженно. У нее были для этого основания. У меня никак не хватало на нее ни времени, ни душевных сил. Она слабо улыбнулась, когда я вошел в ее комнату, и поинтересовалась, почему я не ночевал в пансионе. Пришлось соврать, что не успел вернуться домой до отбоя и переночевал у знакомых. Она никак это не прокомментировала, только кивнула головой. Потом я спросил, нет ли вестей от ее братца. То, что нас с ней он и его банда просто так оставят в покое, было весьма сомнительно. Бригадирская дочь молча покачала головой.
Не успел я уйти к себе, как к Марии зашла фрау Липпгарт с подвязанной платком щекой и пожаловалась, что у нее очень сильно болит зуб. Вопрос был для меня решаемый, и я взялся за лечение. После пятиминутного сеанса боль у нее прошла. Немка была в полном восторге и пообещала к ужину в мою честь испечь пирог с капустой. Вечером к столу собрались все пансионеры.
Впервые с тех пор, как мы поселились в пансионе, к обществу присоединилась Марья Ивановна. Я за своими проблемами почти не видел ее, обделял вниманием и теперь был приятно удивлен, как отлично она выглядит. Никаких планов относительно наших особых отношений у меня не было. Случай, когда мы чуть не стали близки, вспоминался как наваждение. Она была, безусловно, очень интересной женщиной, и в другое время я не упустил бы шанса поухаживать за ней, но теперь жил только мыслями об Але, и другие привязанности не вмещались в мою жизнь.
После окончания восторгов по поводу моих медицинских талантов и качества капустного пирога, разговор сделался общим. Пансионеры продолжили обсуждение убийства Сил Силыча. Слухи превратили мое непреднамеренное преступление в настоящий миф. По рассказам соседей, весь город продолжал сплетничать по поводу несметных сокровищ конфискованных полицией. Вскрылось много новых подробностей, к ним прибавились домыслы, и все это приобрело совершенно фантастический вид.
Я, как самый молодой, скромно сидел и молча слушал рассказы опытных людей о страшных, неуловимых разбойниках, тысячах жертв, личном участие государя в разбирательстве этого поразительного уголовного дела. Ничего даже отдаленно напоминающего правду в этих слухах не было - обычный вздор, которым обрастает любой неординарный случай. Больше всех почему-то горячился курский помещик, которому до преступлений, совершенных в столице, по моему мнению, никакого дела не было. Он так красочно живописал подвиги полиции, как будто сам принимал участие в этом беспримерном расследовании.
- И много поймали разбойников? - поинтересовался я.
- Больше ста человек, - сообщил курянин, - всех в кандалах отправляют в галерах по Неве и содержат в Шлиссельбургской крепости.
- Удивительное дело! - поразился я. - Кто бы мог подумать, что в столице под надзором полиции орудует такая вольница! Теперь и спать-то, поди, будет страшно!
- Можете не беспокоиться, - снисходительно успокоил меня степной помещик, - пока я живу в пансионе, вам ничего не угрожает. У нас на Волге и не такие дела творятся. Однако мужеством и личной храбростью не попустительствуем! Отнюдь! Помнится, был такой случай. Встал я как-то на рассвете и отправился обозревать свои владения. У меня, милостивые государи, надо вам сказать, очень изрядное именьице - двадцать тысяч десятин только пахотной земли, да еще богатейшие угодья. Еду я верхом на своем донце, смотрю, скачет отряд калмыков человек тридцать-сорок. Я к ним направился, поглядеть, что им на моих землях надобно. Они как меня узнали, давай улепетывать. Надо вам сказать, господа, человек я в наших краях известный, со мной не пошутишь! Всяк знает, кто есть Иван Иванович Рогожин!
Я впервые с интересом посмотрел на упитанного рыжеусого героя, внешне никак не походившего на былинного богатыря. Мы уже несколько раз встречались за столом, но Иван Иванович за жаренными немецкими колбасками не проявлял своих героических качеств, напротив, казался человеком несмелым и замороченным многолетней судебной тяжбой, которая со скрипом и взятками теперь решалась в Сенате.
- Я приготовил пистолеты, - продолжил он свое былинное повествование, - да пришпорил донца. Без преувеличения могу сказать, что мой Ладный - самый быстрый скакун во всей Курской губернии. Да что там, такого и здесь, в Петербурге не сыскать. Скачу, как ветер, а калмыки от меня врассыпную.
Неожиданно Рогожин замолчал. Все ждали продолжения рассказа, любопытствуя узнать, чем окончилась погоня, но Иван Иванович только хмыкал, углубившись в сладкие воспоминания.
- И что? - дрогнувшим голосом спросила Марья Ивановна.
- И все, разбежались!
- Ну, и слава Богу, - обрадовалась моя спутница.
Мне рассказ не очень понравился, как и то, с каким уважением смотрела дама на степного хвастуна.
- А ты, князь Хасбулат-удалой, - спросил меня отставной чиновник, - в набеги на Русь ходил?
- Было дело, - сознался я. - Как сейчас помню, пошел Иван Васильевич на Казань, а мы с ханом Батыем ему навстречу. Встретились на Куликовом поле, и ну воевать!
- Это какой-такой Иван Васильевич? - уточнил коллежский секретарь.
- Рюриков, - ответил я.
- Как же, знаком-с, - обрадовался пожилой уездный секретарь, - они к нам в департамент приезжали!
- Ну, значит, началась Куликовская битва, - продолжил я, - а тут, откуда ни возьмись, с одной стороны темник Мамай, а с другой князь Дмитрий Донской с иноками Пересветом и Охлябием.
- Ну и что? - с большой заинтересованностью спросил второй чиновник. - Чем дело-то кончилось?
- Да ничем, все разбежались. Я ранен, закричал Мамай, и с раной побежал в Сарай.
Мой рассказ почему-то не встретил особого сочувствия. Только старичок-чиновник высказался в том смысле, что все мы под Богом ходим.
- У вас в Россия отшень много воюет! - вмешалась в разговор фрау Липпгарт. - Вы есть большой герой, - добавила она, чтобы польстить нашей национальной гордости. - Мы дойчше отшень мирный люди.
На этой минорной ноте ужин закончился, и все разошлись по своим комнатам. Настроение у меня было почти праздничное. Все пока складывалось удачно и почти счастливо: Аля жива и здорова, враги потеряли меня из виду, пирог с капустой удался, соседи симпатичны и безобидны, оставалось одна проблема - найти пропавшего Ивана.
К сожалению, в спешке нашего расставания, мы не успели договориться о месте встречи, на случай форс-мажорных обстоятельств. Осталось надеяться, что в двухсоттысячном городе, при желании и терпении, человека отыскать вполне возможно.
О своей дальнейшей судьбе я пока не задумывался. Все время возникали локальные проблемы, которые не позволяли строить какие-нибудь долгосрочные планы. Вот и теперь нормальному, безопасному существованию мешало отсутствие документов. При нынешних полицейских строгостях даже выбраться из города, не то что добраться до имения моего предка, Захаркина, было достаточно сложно. Пришлось бы обходить все посты и пикеты на дорогах. Путешествие же по «азимуту», лесами, было чревато встречами с разбойниками, бдительными помещиками, даже законопослушными крестьянами, сдающими властям бродячий люд, оказавшийся на их территории.
Наметив себе две ближайшие задачи: поиск Ивана и приобретение фальшивых документов, я уже засыпал, как вдруг за стеной раздался тихий, жалобный стон.

Глава шестая

Я находился в том состоянии, между сном и бодрствованием, когда реальность уже размыта, но и понимаешь, что это еще не сон. Стон, разбудивший меня, был слабым и жалостливым. Я прикрыл ухо пуховой подушкой, чтобы не мешали спать, и перестал его слышать, но он повторился уже более отчетливо и вырвал меня из дремы.
«Что это еще такое?!» - подумал я, садясь на постели. Однако больше никаких подозрительных звуков слышно не было, и я решил, что мне померещилось. Дом у немцев был мирный, двери надежно заперты на крепкие засовы, на окнах были надежные ставни, так что постороннему человеку попасть сюда было совершенно невозможно.
Я удобнее устроился в мягкой пуховой перине и снова начал засыпать, как за стеной вновь застонали. Теперь я понял, что звук шел из соседней комнаты, которую занимала Марья Ивановна.
Я быстро встал, стараясь не скрипеть деревянной кроватью, зажег свечу и поспешно оделся. За стеной опять застонали, и мне показалось, что я узнаю голос своей спутницы.
Сомнений в том, что ее разбойный братец Поликарп или кто-нибудь из его банды каким-то образом проник сюда и теперь пытает бедную женщину, у меня больше не было.
Сон окончательно прошел, и я спешно начал готовиться к нападению на противников. Как обычно бывает, пистолет лежал в комоде разряженным, и у меня ушло не меньше минуты, пока я оснастил его боезапасом. Дальше было нужно проверить, нет ли в коридоре засады и по возможности неожиданно напасть на разбойников.
Судя по рассказу Марьи Ивановны, их в банде должно остаться четверо, что для меня одного было многовато. Рассчитывать на помощь других жильцов пансиона смысла не было, чиновники были людьми мирными, с хилым телосложением, а курский помещик, судя по его внешности, отличался храбростью только в рассказах.
Я задул свечу, приготовил оружие и медленно, чтобы не скрипнули петли, начал открывать дверь в коридор. Там было совершенно темно, и ориентироваться можно было только на шорохи и интуицию.
Когда щель стала достаточно широкой, чтобы я мог в нее протиснуться, я оказался за своими дверьми. Никаких звуков, вроде дыханья притаившегося человека, слышно не было.
Прижавшись к стене, я начал медленно перемещаться в сторону комнаты Марьи Ивановны. Под ложечкой ныло, и пульс бешено колотился в висках. В любой миг я мог наткнуться на острие ножа или вспышку выстрела.
Из-за дверей моей спутницы снова раздался мучительный стон. Я замер на месте, ожидая, что если в коридоре кто-нибудь есть, он как-то отреагирует на этот звук. Однако здесь по-прежнему было тихо.
Наконец я добрался до нужной двери. Теперь наступал самый опасный и ответственный момент: стоило их приоткрыть, как меня немедленно обнаружат. Тогда останется только одно - стрелять первым. Здесь главное преимущество состояло только в быстроте реакции. У меня теперь была небольшая фора, я был подготовлен к нападению, а мои невидимые противники пока не подозревали о моем присутствии.
Нужно было на что-то решаться, и я осторожно нажал ручку замка. Дверь начала медленно открываться. Луч света проник из комнаты в коридор и осветил противоположную стену. Ни одного постороннего звука не раздалось рядом со мной. Вероятно, все противники были в комнате у Марьи Ивановны.
Я немного увеличил щель. Комната была слабо освещена лампой в одну свечу В секторе обзора людей видно не было. Я прижался к щели лицом и, как мог, осмотрелся. Удивительно, но ничего необычного вроде разбросанных вещей и предметов обстановки на полу не оказалось.
Чтобы увидеть кровать, которая стояла у тыльной стены, мне пришлось открыть дверь еще шире. Она в этот момент явственно заскрипела, и Марья Ивановна снова застонала. Теперь, когда я был рядом, в трех шагах от места преступления и практически в комнате, женский стон ударил по нервам так, что я едва не бросился ее спасать без всякой подготовки. Только в последний момент мне удалось совладать с эмоциями.
На всякий случай оглядев пустой коридор, который был достаточно освещен из комнаты, я приоткрыл дверь еще сантиметров на десять. Теперь можно было просунуть голову внутрь и, наконец, понять, кто пытает бедную женщину. Я встал так, чтобы случайным неловким движением не обнаружить себя раньше времени, и заглянул в комнату.
Удивительно, но и теперь никаких следов присутствия разбойников видно не было. Комната была слабо освещена, но рассмотреть аккуратно уложенную на креслах и стульях одежду я смог. Саму Марью Ивановну видно не было, кровать стояла спинкой к дверям, и она заслоняла вошедшему обзор на саму постель.
У меня мелькнула мысль, что я с нападением погорячился, и Марья Ивановна или заболела, или стонет во сне. Однако новый стон, еще более жалобный, чем прежние, опроверг такое предположение. Во сне так не стонут1 Он же заставил меня рискнуть и войти в комнату. Теперь, сделав всего два шага в сторону кровати, я увидел все!
Увы - это не братец Поликарп заставлял стонать бедную женщину, причина была совсем в ином. Бедную женщину отнюдь не пытали, а мучили иным, более традиционным способом.
- Ах, Жан, какой шарман! - неожиданно отчетливо произнесла моя спутница, но в противоречии такому оптимистичному заключению, опять застонала так болезненно, что у меня по коже невольно побежали мурашки.
Имя Жан разом в моей голове совестилось с образом степного помещика Ивана Ивановича. Напряжение прошло, осталась только злость неизвестно на кого, за то что я так глупо купился.
Осторожно ступая, я оставил влюбленных в покое и вернулся в свой номер. Однако редкие, но не прекращающиеся стоны явственно слышимые из-за стены, мешали спать, и я начал сердиться. Конечно, никакой ревности к Ивану Ивановичу у меня не было, возможно, только слегка ущемленное чувство собственника, вернее, вожака стаи, которого ввели в заблуждение. И не мешай возлюбленные мне спать, вероятнее всего, судьба этих людей сложилась бы по-другому. Теперь же раздражение все усиливалось, и я начинал сердиться на шустрого Рогожина, так быстро забравшегося в койку к бедной девушке.
Кончилось это тем, что мне в голову пришла нестандартная идея слегка приколоть героя Курской губернии. Кроме того, что прикол сулил неплохое развлечение, он помогал мне решить сложную проблему, что дальше делать с сестрой разбойника.
Пока Марья Ивановна мне особенно не мешала, но если удастся узнать, куда увезли Алю и уехать за ней, то неминуемо встанет вопрос, что делать с этим беззащитным созданием. Теперь же, в связи с новыми обстоятельствами, я вполне мог пристроить ее если и не в хорошие, то в желанные ей руки.
Как только сложился план операции, настроение у меня разом улучшилось, сон прошел вовсе, и я не медля принялся воплощать его в жизнь. Первым делом я сходил в столовую и без разрешения позаимствовал у фрау Липпгарт роскошный канделябр на шесть свечей. Теперь света хватало, чтобы ярко высветить гнусные сексуальные домогательства господина Рогожина.
Не нарушая сон пансионеров, я вернулся к себе, опоясался саблей, взял в правую руку пистолет, в левую канделябр и без былых предосторожностей вошел в комнату Марьи Ивановны.
Явление второе оказалось во много раз эффектнее первого. Теперь сладкая парочка, несмотря на свою большую занятость, не смогла не обратить на меня своего внимания. Правда Марья Ивановна ограничилась только тем, что отчаянно взвизгнула и попыталась прикрыться простыней, а вот Иван Иванович, был поражен моим появлением в самое сердце и вскочил с кровати, как молодой боец при команде «в ружье».
- Это вы! Как вы посмели войти! - воскликнул он, пытаясь за наглостью скрыть свой испуг и провокационно выдающую его вину торчащую часть тела.
- Милостивый государь, - не отвечая на прямо поставленный вопрос, проговорил я, целясь ему в лоб из пистолета, - вам придется объяснить, что вы делаете в такое время в комнате моей родственницы!
Аргумент, направленный в лоб бедного помещика, был такой весомый, что Иван Иванович предпочел не возмущаться, а попытаться выкрутиться из щекотливой ситуации.
- Я, милостивый государь, зашел к Марье Ивановне совершенно случайно, по ошибке, - заблеял Рогожин. - Проходил мимо и ошибся дверями.
- И не заметил, что в постели лежит честная благородная девушка? - подсказал я.
- Именно, совершенно не заметил! - совсем поглупев от ужаса перед наведенным дулом, затараторил коварный соблазнитель.
- И случайно лишили ее невинности, а нашу семью чести?!
- Нет, нет, у нас ничего не было! - воскликнул пойманный за... ну пусть будет, руку, растлитель.
- Да? Так-таки ничего? - почти поверил я, опуская вниз канделябр. - А это что у вас такое! Вы мне лжете, сударь, вы опозорили нашу благородную фамилию, и это оскорбление вам придется смыть кровью!
- Маша, скажи ему! - взмолился бедный Иван Иванович. - Князь, я просил у Марьи Ивановны ее руки, и она согласилась! Мы теперь с вами родственники!
- Мария, это правда? - строгим голосом спросил я обесчещенную девушку, слегка прикрытую скомканной простыней.
- Да, Хасбулатик, - довольно спокойно подтвердила она, - Иван Иванович предложил мне руку и сердце. Я согласилась!
- Ну, если вы решили повенчаться, тогда совсем другое дело, - начал оттаивать я. - Завтра же пойдем в церковь.
- Но как же, ведь так не принято, - задним числом испугался помещик, - зачем так торопиться!
- Вы опять за свое! - возмутился я.
- Мы только обручились, еще даже не говорили о приданном!
- Я дам вам в приданное за Марией Ивановной вашу собственную жизнь! - предложил я.
Однако, как только вопрос коснулся денег, Иван Иванович забыл и о том, что стоит посередине комнаты совсем голым, и даже о ценности самой своей жизни.
- Это, князь, будет не по-княжески и неблагородно! Виданное ли дело, совсем не давать приданное, Мы что, нехристи какие!
Что касается «нехристей», в отношении меня он попал в самую точку, но я уже задался целью выдать за него Марью Ивановну, вошел в кураж и был готов на компромисс. Потому теологический спор не поддержал.
- Марья Ивановна скоро получит в наследство прекрасный постоялый двор с земельным участком в половину десятины вблизи нового шоссе на Царское село. Кроме того, тысячу рублей ассигнациями,
- Пять! - перебил меня жених.
Марья Ивановна, не ожидавшая такого быстрого решения свой судьбы, как и жених, забыла, что совсем не одета, и села в постели, переводя оторопелый взгляд с «родственника» на суженного.
- Две! - парировал я.
- Меньше четырех не возьму! - гордо заявил Рогожин.
- Три, моя последняя цена! - уперся я.
- Согласен на три с половиной! - недовольно уступил Иван Иванович.
- Хорошо! Только венчаться с утра. А теперь, дамы и господа, можете продолжать, только без стонов, а то весь пансион разбудите.
Теоретически устроив судьбу сестры разбойника, Я с чувством выполненного долга отправился спать. Не знаю, что дальше происходило в комнате невесты:
Воображайте, воля ваша,
Здесь я не в силах вам помочь
Однако стоны за стеной больше мне не мешали, и до утра ничто не нарушило покоя мирной обители.
За завтраком жених и невеста выглядели усталыми и стыдливо прятали глаза. Меня, честно говоря, такие нежности и условности не волновали. Однако Марья Ивановна думала по-другому, и когда я ушел к себе, явилась выяснять отношения.
- Нам нужно поговорить, Хасбулатушка, - сказала она, когда после вежливого стука в дверь я пригласил ее войти.
- Говори, - разрешил я.
Однако невеста не знала, с чего начать, и молча стояла возле дверей.
Я примерно знал, о чем она думает и, решив разрядить атмосферу, пригласил ее сесть. Марья Ивановна принужденно опустилась на край кресла и, не глядя на меня, сказала:
- Ты, Хасбулатушка, не думай, у нас с Иваном Ивановичем ничего не было.
Теперь уже я вытаращил глаза. После того, чему я ночью был свидетелем, делать такое странное заявление было, по меньшей мере, смелым решением.
- Мы просто вместе лежали, как брат с сестрой, - уточнила, чтобы снять все вопросы, Марья Ивановна.
- Кто бы сомневался! - не скрывая иронии, согласился я. - Однако, надеюсь, его предложение остается в силе?
Марья Ивановна смутилась, даже слегка промокнула глаза кончиками платка.
- Он без приданного на мне все одно не женится, - наконец грустно высказала она то, что волновало ее значительно больше нравственного аспекта вопроса.
- Но мы же с ним сговорились на трех с половиной тысячах!
- Да, но где мне взять такие большие деньги? Столько нет даже у Поликарпа.

Предыдущая страница 5 Следующая страница


Царская пленница 6

- Не беспокойся, достану, - пообещал я.
- Ты? - пораженно спросила невеста. - Но почему? Я ведь тебе никто!
- Вот ты о чем, - наконец понял я суть проблемы. - Считай это просто подарком.
- Ты, случаем, не из царского рода? Даже цари просто так не делают такие богатые подарки!
Вопрос о моей родословной меня в данной ситуации волновал меньше всего. Однако и объяснить, что этими деньгами я развязываю себе руки от моральных обязательств за ее судьбу, было немыслимо. У нас была слишком разная ментальность, чтобы так просто понимать друг друга. Не ответив на вопрос, я заговорил о другом:
- Ты-то сама хочешь замуж за Рогожина? Или я зря вмешался?
- Он хороший, - она тут же поменяла выражение лица с озабоченного на нежное. - Спасибо тебе. Люб он мне.
- Ну и прекрасно, я очень рад за тебя. Ты женщина умная и на своего Рогожина быстро управу найдешь. Будете жить в любви и согласии.
- А как же быть с Поликарпом?
- При чем тут твой брат? Венчайтесь и уезжайте в Курскую губернию. А когда братцу шею свернут, получишь в наследство ваш постоялый двор.
- Кто же нас повенчает? Нужно в своей церкви венчаться, где меня священник знает. Иван здесь чужой, да и я, получаюсь, чужая. Поди, незнакомые попы не захотят связываться.
О самой технической стороне вопроса я, признаться, не думал. Самого меня венчали безо всяких документов, но по протекции главы епархии, епископа, так что вопросов к нам с Алей ни у кого не возникало. Как проходят венчания в обычных условиях, я не знал. Помнил только по художественной литературе, что в критических случаях влюбленные подкупали попов.
- Ладно, зови своего Рогожина, сходим в ближайшую церковь, попробуем договориться.
- А подружку где взять?
- Какую подружку?
- Невестину подружку, корону держать.
- В смысле, держать над тобой венец? Это что, так обязательно?
- А как же! Я все-таки первый раз иду замуж!
- Пригласим фрау Липпгарт.
- Как же ее можно приглашать, когда она лютеранка!
Меня все эти сложности начали раздражать. Это как водится: подставил шею, на нее тотчас сели и ножки свесили.
- Ладно, будет тебе подружка, - пообещал я.
- Правда? - обрадовалась Марья Ивановна. - Вот это шарман, так шарман. А кто она?
- Это вопрос интересный. Ты что, за нее замуж собралась? Какая тебе разница! Подружка как подружка. Моя сестра тебя устроит?
- А у тебя здесь есть сестра?
Было похоже, что Марья Ивановна от счастья резко поглупела.
- У меня все есть. Зови своего Рогожина, пойдем о венчанье договариваться.
Иван Иванович после бурной ночи был истомлен и высокомерно брезглив. Однако никакого недовольства предстоящим браком не высказывал. Сколько я за последнее время узнал Марью Ивановну, у них должна была получиться идеальная русская семья, когда мужа водят на коротком поводке, и он чувствует себя любимым сыном собственной супруги.
Я объяснил жениху нашу задачу, и мы отправились в ближайшую церковь, совсем маленькую, где, как мне казалось, легче и дешевле было растлить служителя Всевышнего сребром и златом. Однако первый же священник, с которым я начал договариваться о венчании, оказался человеком неприступным. Поп был толст, ленив и уравновешен. Как мне показалось, никакие земные слабости ему не были чужды, но рисковать большим из-за малого, он оказался не готов.
- Жених или невеста из моего прихода? - задал он вполне резонный вопрос.
- Нет, - сказал Рогожин, - я сам помещик из Курский губернии.
- Вот в Курске и венчайся, сын мой, - решил батюшка.
- Отче, - вмешался в разговор я, - дело в том, что молодым нужно срочно обвенчаться. С нашей стороны благодарность будет особая.
Поп понимающе хмыкнул, но отрицательно покачал головой и, перекрестив нас, ушел к себе в ризницу. В соседней церкви священник был совсем иного склада, шустр и суетлив, но и он венчать молодых отказался наотрез. Иван Иванович на такие обломы реагировал с олимпийским спокойствием и смотрел на меня со скептической улыбкой.
- Почему бы нам не обвенчаться в приходе Марьи Ивановны? - резонно спросил он. - Ты же, Хасбулат, сам говорил, что у их семьи есть постоялый двор на дороге в Царское Село?
Вопрос был вполне резонный и для меня не простой Объяснять перед венчанием жениху, что родной братец невесты немного того-этого, не совсем адекватный, было в данной ситуации не с руки
Однако после посещения четвертого по счету храма я начал сомневаться, удастся ли вообще решить этот вопрос в городе.
Было похоже на то, что император гонял не только своих чиновников, но и божьих.
Проболтавшись без толку часа три по церквам, мы с Рогожиным вернулись в пансион. Марья Ивановна и фрау Липпгарт, которой та открыла тайну предстоящего брака, с нетерпением ждали нашего возвращения. Обе были взволнованы и нетерпеливы. Пришлось их разочаровать.
- А почему бы нам не обвенчаться в церкви возле вашего имения? - опять поднял вопрос, на который так и не получил вразумительный ответ, Иван Иванович.
Назвав постоялый двор имением, он явно переборщил, но зато произвел впечатление на хозяйку пансиона.
- О, вы есть аристократ?! - уважительно спросила она.
- А то! - подтвердил я. - Марья Ивановна есть генеральская дочь, а не поросячий хвостик!
- Вы как генеральская дочь хотите кушать хвост свиньи? - не до конца поняла, что я хотел сказать, фрау Липпгард.
Однако стеб стебом, но вопрос нужно было решать незамедлительно. Кроме проблем замужества спутницы, у меня было полно собственных.
- Мария, ты знаешь своего священника? - спросил я.
- Отца Глеба? - уточнила она так, как будто я был обязан знать и его, и остальных попов ее церкви. - Конечно, знаю, я ему исповедуюсь.
- Придется вам венчаться у него.
- А как же... - начала говорить Марья Ивановна и замолчала.
- Постараемся, чтобы венчание прошло быстро, - предупредил я ее вопрос. - Церковь далеко от вашего дома?
- Не очень. А ничего плохого не случится?
- Постараемся, - ответил я. - Нам нужно взять с собой одного из наших жильцов держать венец.
- А почему ты сам не можешь, ты что, не православный?
Быть православным и носить имя «Хасбулат» было совсем не просто, но коли мои знакомцы не знали даже того, когда произошла Куликовская битва, то о таких тонкостях как топонимика, речь вообще не шла.
- Я не смогу быть на венчании, вместо меня будет сестра. Ведь ты хотела иметь подружку?
- А почему?.. - опять завела свое эта любознательная особа, но я так сверкнул взглядом, что она проглотила оставшуюся часть вопроса.
Уговорить участвовать в венчании отставного чиновника Родиона Аркадьевича оказалось несложно, он томился от скуки в благочестивом пансионе и был рад даже маленькому развлечению. Сложнее оказалось представить непосвященной публике мою невесть откуда появившуюся сестру. Пришлось придумать феньку, что она пришла к нам в гости на рассвете, когда все спали, и теперь находится в моей комнате. Фрау Липпгарт такое самоуправство покоробило, но я пообещал оплатить ее посещение, и добрая женщина просияла от удовольствия.
Распрощавшись с удивленными постояльцами, не понявшими, почему я не остаюсь на свадьбу, я нырнул в свои покои и спешно переоделся в женское платье. Если быть предельно искренним, то женщина из меня получилась не то чтобы очень. Вполне средний товарищ, которому нужно приложить максимум усилий, чтобы привлечь к себе хоть какое-то внимание мужчин. Правда, малый рост при перемене пола сыграл мне на пользу - я уже не смотрелся таким шибздиком.
Натянув платье и надев поверх него легкий шелковый салоп, я остался при своей обуви. Одежды были длинными, до самого пола, и своей изящной ножкой удивить петербургское общество было совершенно невозможно, а потому не было смысла менять удобные сапоги на неразношенные женские сапожки.
Следующей сложной частью моего туалета был платок, который я повязал не совсем правильно. Вообще-то, по статусу мне полагалась шляпка или чепчик, но император и здесь внес в частную жизнь граждан свои коррективы, запретив своим подданным, включая женщин, носить круглые головные уборы. Выходить же на люди, в дворянском платье, поверх которого был надет мещанский салоп, да еще и в треугольной шляпке, было совсем нелепо.
Не успел я привести себя в относительный порядок, как ко мне в комнату влетела заинтригованная Марья Ивановна. Она хотела было что-то спросить, но, увидав меня в новом обличии, смутилась и извинилась за то, что вошла без стука.
- Извините, сударыня, я думала здесь Хасбулат. Вы, наверное, его сестра?
Честно говоря, меня всегда поражает человеческая невнимательность, если не тупость. Кажется о том, что сестрой у меня и не пахнет, невесте можно было догадаться самой. Однако она смотрела на меня совершенно как на женщину, безо всякого удивления, Будто неведомо откуда взявшаяся сестра могла непонятно как появиться в нужное для нее время, в полном жильцов пансионе.
- Сестра, - лаконично ответил я, даже не меняя голоса.
- Я знаю, ваш брат мне много рассказывал о вас, - порадовала меня Марья Ивановна. - А вы знаете, я сегодня выхожу замуж!
- Вот это да! - порадовался теперь я за нее. - И кто он, ваш счастливый избранник?
- Богатейший помещик Курской губернии, красавец, герой. Влюбился в меня с первого взгляда!
- Вам можно только позавидовать, И когда свадьба?
- Сегодня. Разве Хасбулат ничего не говорил? Он обещал, что вы будете на венчанье подружкой.
- Буду, для этого я сюда и пришла, - ответил я, поражаясь, как она может не понимать, с кем разговаривает.
- Вас как зовут? - задала новый вопрос Марья Ивановна.
- Меня? Софья, - назвался я первым пришедшим в голову женским именем.
- А меня Мария.
- Очень приятно.
- Вы, Софья, не поможете мне одеться к венчанию?
- Да ради бога, нам женщин и раздевать, и одевать - сплошное удовольствие
- Тогда пойдемте скорее, а то если вернется Хасбулат, а я буду не готова, он может рассердиться. У него, знаете ли, очень тяжелый характер!
Я был несогласен с такой оценкой своего «брата», но спорить не стал и пошел в комнату Марии.
Особого выбора одежды у невесты не было. Мало того, гардероб был весьма скромный, только те вещи, которые мы купили в немецкой лавке. Тем не менее, одевание превратилось для меня в хождение по мукам. Так что на будущее я зарекся участвовать в подобных авантюрах. Если же судьба еще вынудит меня иметь дело с дамскими туалетами, то вопрос может стоять только о помощи в раздевании.
- Ах, Софья, ты не понимаешь, эти чулки никак не подходят к такому платью! - стенала Марья Ивановна. - К ним нужно платье из газа и брюссельские кружева!
- Но у тебя нет ни газа, ни кружев! И вообще, ты собираешься сегодня венчаться?!
- Ах, что мне делать! Я просто в отчаянье! - по-моему, напрочь позабыв о самой причине одевания, страдала невеста.
Уже нетерпеливый жених несколько раз стучался к нам в комнату, уже старичок-чиновник Родион Аркадьевич вежливо покашливал за дверями, а мы все никак не могли выбраться из трех осин.
Наконец мне все так надоело, что я накричал на невесту голосом отсутствующего «брата». Даже теперь Марья Ивановна ничего не поняла и лишь рассеяно огрызнулась. Короче говоря, она так задурила мне голову своими тряпками, что я начисто забыл, что мы отправляемся почти что в логово разбойников.
Когда, наконец, мы были готовы, возник вопрос об отсутствующем Хасбулате и обещанном приданном в три с половиной тысячи рублей.
Жених отказался ехать венчаться, пока не увидит своими собственными глазами деньги. Пришлось «сестре» невесты показать ему сотенные бумажки и пересчитать для наглядности всю сумму,
Следующая задержка произошла потому, что Иван Иванович никак не мог найти подходящего извозчика.
На дешевом «ваньке» курскому богатею ехать было западло, а приличный экипаж долго не попадался. Когда, наконец, все сладилось, был уже третий час пополудни, а ехать нужно было далеко, да еще и в объезд по Дворцовому мосту.
Я уже последними словами проклинал свой долбаный дешевый гуманизм, от которого, как выходило, никому не было радости. Единственное, что оказалось приятного во всей этой кутерьме, это то, что за все время пути мы ни разу не попали в дорожную пробку. Улицы оказались свободны и от транспорта, и от царских ГАИшников
Наемная четырехместная карета с шиком подкатила к церкви Спаса недалеко от Галерной гавани. Время было неурочное, и народа в ограде храма почти не оказалось, Марья Ивановна в сопровождении жениха и старичка Родиона Аркадьевича отправилась договариваться с отцом Глебом, а я, как скромная провинциальная девушка, остался при карете.
Отпускать моих спутников без присмотра было чревато непредвиденными осложнениями, но иного выхода у меня не было. Из опасения встречи с бандитствующим братцем, я находился во всеоружии, правда не только женских чар. Ходить же изящной походкой, с длинной саблей, спрятанной под салопом, у меня не получалось.
Прождав минут двадцать, я уже собрался было отправиться узнать, в чем задержка, когда из храма вышел Родион Аркадьевич и замахал мне руками. Я вылез из кареты и, велев кучеру ждать нашего возвращения, отправился в церковь.
Храм Спаса был небольшой, но вполне цивильный.
- Договорились? - спросил я у Родиона Аркадьевича, ждавшего меня на паперти.
- Батюшка хочет поговорить с родственниками, - ответил старичок. - Иван Иванович с ним поссорился.
Противостоящая группа из мирян и священнослужителей стояла невдалеке от алтаря.
По позам и лицам можно было понять, что переговоры зашли в тупик.
Марья Ивановна плакала, а счастливый жених, отворотив от иереев морду, изображал собой статую непреклонности. Священник, как я догадался, отец Глеб, был не на шутку рассержен и что-то ему выговаривал.
Я подошел к ним и поклонился батюшке. Тот небрежно сунул мне руку для лобызания.
- ...окоянствуешь со гордынею! - окончил он фразу, начала которой я не слышал.
- Позвольте, батюшка, как же так получается! Мы, кажется, в своем полном праве, как православные христиане! Сто рублей, хотя и ассигнациями, деньги не малые!
Я хотел спросить, о чем спор, но вовремя вспомнил, что девице в мужские разговоры встревать не пристало.
- Нет денег, не женись! - повысил голос священник. - Марью Ивановну я знаю, наша прихожанка, а вот тебя вижу впервые. Может, ты вор и разбойник!
- Меня вся Курская губерния знает! - вскричал оскорбленный Иван Иванович.
- Батюшка, можно вас на минутку, - потянул я за рукав попа.
Отец Глеб удивленно посмотрел на шуструю юницу, потом гневно на скаредного жениха и, демонстративно повернувшись к последнему спиной, спросил раздраженно:
- Чего тебе, отроковица?
- Начинайте венчание, - попросил я, сунув ему в руку стольник. - У нас мало времени.
- А ты кто такая, девица-красавица? - удивленно спросил иерей, с ловкостью фокусника пряча деньги в широкий рукав рясы.
- Подружка невесты.
- Ну, коли так, то сразу бы сама подошла, а то вишь, курский богач за бумажный рупь ожениться собрался! Быстро окручивать?
- Время - деньги.
- Идите к алтарю, - пригласил отец Глеб новобрачных, - мне самому недосуг, у меня матушка животом мается, полечить ее нужно, - пояснил он мне, видимо, в оправдание своей спешки, - а тут всякие нам голову морочат.
Кого он имел в виду, говоря «нам», отец Глеб не сказал, но я догадался сам.
На церемонии венчания я присутствовал второй раз в жизни, и оба раза проходило оно по сокращенной схеме. Первый раз венчались мы с Алей, и тогда поп был сильно выпивши, второй теперь, и новая напасть - у матушки-попадьи заболел живот!
Однако таинство есть таинство. Мы с Родионом Аркадьевичем встали за спинами брачующихся с венцами в руках, отец Глеб начал скороговоркой читать молитвы на старославянском языке, дьячок загнусавил себе под нос невнятные скороговорки. Процесс, как говорится, пошел, и вскоре кончился. Молодые обошли вокруг алтаря, обменялись кольцами, поцеловались и стали мужем и женой.

Глава седьмая

Счастливые молодожены торжественно вышли из церкви, мы со старичком-чиновником следовали за ними. На паперти начался ажиотаж, местные нищие составили шеренгу, рассчитывая на щедрое подаяние. Однако Иван Иванович растлевать подачками столичных бездельников был явно не расположен.
- Осади, - кричал он, как только нищие цеплялись за ноги, умоляя о подаянии. - Осади, кому говорю!
Мне это с самого начала не понравилось, тем более что экипаж, который должен был нас ждать у церковных ворот, куда-то исчез. Нищие, не дождавшись пожертвований, потеряли к новобрачным уважение и начали проявлять явную агрессию. Забыв о своей сирости и убогости, они принялись насмехаться над молодыми и ругать их небожественными словами. Марья Ивановна попыталась уговорить мужа подать нищим хоть что-нибудь, дабы избежать конфликта. Однако Иван Иванович, введенный в раздражение еще отцом Глебом, совсем осатанел и вместо того, чтобы побыстрее уйти, остановился посередине паперти и начал переругиваться со всей нищей компанией.
Я уже понял, что ничем хорошим для нас это не кончится, но не знал, как утихомирить Рогожина. К тому же Марья Ивановна, вместо того чтобы проявить волевые качества и настучать мужу по крыше, разразилась рыданиями. Один старичок Родион Аркадьевич скромно отошел в сторонку, и как мне показалось, был в восторге от дармового развлечения.
Гам и гвалт нарастали. Нищих собралось человек двадцать, и все кричали, оскорбляя молодых. Событие приобретало библейские черты чудесных исцелений: согбенные горбуны распрямлялись, слепые прозревали, а калеки обретали недостающие конечности. Отец Глеб, который не мог не слышать шума около своего храма, видимо, занимался больным животом матушки и не появился, чтобы навести порядок.
- Уходим отсюда! - закричал я Рогожину.
Он или не услышал или не захотел понять, что я ему говорю, и стал повторять непристойные жесты нищих. Те, в свою очередь, оскорбились и начали наступать на нас, размахивая палками и костылями.
Накал страстей достиг такого уровня, что свадьба обещала плавно перерасти в похороны. Уже на голову новобрачного обрушился первый удар. Закричала дурным голосом Марья Ивановна.
- Бей их, бей! Подлецов! - услышал я в многоголосье ликующий голосок Родиона Аркадьевича.
Вдруг меня по голове что-то глухо ударило, так что из глаз посыпались искры. Я резко повернулся и с трудом увернулся от нового удара. Один из «сирых и убогих», мордатый мужик с шальными, безумными глазами, не попав второй раз по мне костылем - толстой длинной палкой, с перекладиной для упора под мышкой, держа за его за нижний конец, намеревался размозжить мне голову.
В голове у меня было мутно, а в глазах темно после Первого удара, и нового я никак не жаждал. Инстинктивно отшатнувшись, я успел увидеть, что в помощь мордовороту бегут еще несколько мужиков и баб с палками и клюками.
Теперь мне стало не до Рогожина, которого в нескольких шагах от меня нищие метелили во множество рук. Я рванул застежки салопа так, что посыпались пуговицы. Мужик с костылем успел замахнуться и, крича что-то нечленораздельное, ударил в очередной раз. Я отпрыгнул в сторону и выхватил из ножен саблю. Нокдаун проходил, и соображал я теперь довольно четко.
- Убью! - завизжал я фальцетом и закрутил клинок вокруг головы.
- Баба с шашкой! - крикнул истеричным голосом нападавший мордоворот. - Бей ее, суку!
Тотчас нападавших, против одной меня, хрупкой девушки, стало человек шесть. И настроение у компании было совсем не минорное - лица совершенно осатаневшие. Видимо, нищих захватило общее безумие, стадный инстинкт, когда растерзать человека ничего не стоит.
Еще не решаясь применить оружие, я закрутился на месте, только отбивая хаотичные удары. В длинном платье уворачиваться было неловко, и я не без основания испугался, что запутаюсь в подоле, упаду, и тогда меня просто забьют. Пару раз мне досталось так сильно, что понятия гуманности начали трансформироваться в боевую ненависть.
- Уйди, падла, убью! - опять крикнул я мордовороту, но тот вновь попытался ударить меня костылем.
Я принял удар клинком, разрубившим толстое древко почти ровно пополам, однако противника это не только не отрезвило, напротив - раззадорило. Он закричал истошным голосом и бросился на меня с остатком костыля. В этот момент кто-то ударил меня сзади по спине. Почти на рефлексе я поразил мордоворота в грудь острием и повернулся к новому противнику.
Кроме пьяных баб с какими-то одинаковыми красными, безумными лицами, ко мне бежал человек, одеждой никак не походивший на нищего. Напротив, одет он был вполне элегантно, в дорогой цивильный костюм, блестящие сапоги и треуголку с серебряным позументом, к тому же и вооружен он был не клюкой, а шпагой с блестящим эфесом.
- Дорогу! - закричал он, и как по команде, безумие у нищих кончилось, и они слажено отбежали от меня, чтобы не мешать новому участнику события.
Я опустил острие сабли и ждал, пока он добежит до меня. Когда нападающий оказался рядом, я отметил, что у него мужественное лицо с жесткими складками около губ. Смотрел он на меня без тени страха, с каким-то высокомерным презрением, как будто я уже был мертв.
- Ах ты б.... - брезгливо проговорил он, втаптывая в грязь мою девичью честь.
- Сам м...к, - ответил я не менее грубо.
- Что ты сказала, сука?! - изумился погостный аристократ. - Да я тебя!
Дальше он не договорил, потому что началось действие, на которое нападающий никак не рассчитывал,
Даже при том, что мое новое тело не шло ни в какое сравнение с собственным и сабля теперь была мне тяжеловата, справиться с таким чайником, как этот новоявленный д'Артаньян, было для меня не вопросом.
Я легко парировал его первый удар и сам сделал резкий выпад, намеренно слегка оцарапав плечо героя. Он еще ничего не понял, только со злостью взглянул на порезанный кафтан и опять подло оскорбил меня как доступную девушку.
Это привело к тому, что я пропорол ему штаны между ног, вероятно слегка зацепив мужское достоинство. Герой заревел, как кастрируемый бык, и кинулся в новую атаку. Теперь он оскорблял меня, не замолкая.
Как только начался бой, общая драка мгновенно прекратилась. Нищие, оставив в покое новобрачных, образовали крут и таращились на битву своего Голиафа с пришлым Давидом. Разница в наших весовых категориях была примерно такая же, как и между теми библейскими персонажами. К тому же в глазах зрителей я был девицей, что добавляло ситуации пикантности.
Дальше бой продолжался с тем же, что и раньше, успехом. Мужчина тыкал в меня, девицу, шпагой, я парировал удары и потихоньку резал его по частям, После каждого мелкого ранения этот несдержанный господин говорил пакости обо всей прекрасной половине человечества. Это меня окончательно рассердило.
- Ну, что, козел, будем тебя кончать, или прощенья попросишь? - поинтересовался я, когда боковым зрением увидел, что в нашу сторону бегут еще какие-то люди. Биться одновременно с несколькими былинными героями мне отнюдь не улыбалось.
Однако обезумевший от ненависти противник никак не отреагировал на мое миролюбивое предложение, вновь назвал меня легкодоступной женщиной и попытался ударить шпагой по голове. Это было явно лишним. Мое терпение оказалось небезграничным, тем более что к месту боя приближались наши с Марьей Ивановной общие знакомые: ее братец Поликарп с тремя товарищами.
- Да я тебя, б.... - продолжил было свои пошлые высказывания грубиян, но не договорил. Я сделал резкий выпад, острый как бритва индийский клинок прошел точно между его ног, и окрестности огласились животным криком боли и ужаса. Противник схватился за низ живота и покатился по земле, а я повернул окровавленную саблю в сторону прибывших трактирных душегубов.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

Кажется, они оказались здесь случайно и никакого отношения к нищенской мафии не имели. Прибежали как обычные зеваки, привлеченные шумом и криками. Поликарп даже в первую минуту не узнал преображенную одеждой сестру.
Нищие после падения своего предводителя начали медленно отступать, со страхом глядя на неистовую амазонку. Причем никто даже не попытался помочь ни воющему и катающемуся по земле начальнику, ни смертельно раненному в грудь товарищу, ползущему к стенам храма, видимо, за церковным прощением.
Как ни печально это прозвучит, но отец Глеб так и не показал мздолюбивый лик своим страждущим утешения прихожанам. Возможно, это и послужило поводом к продолжению военных действий на территории его прихода.
Думаю, что вначале ни трактирщик, ни его товарищи не поняли, что, собственно, здесь происходит. Как уже понятно из рассказа, один из местных мафиози полз к церкви умирать; другой катался по земле, теша жестокие сердца криками и стенаниями, и это привлекало внимание зрителей. Кроме того, обращали на себя внимание девица восточной внешности и небольшого роста в распахнутом салопе, с саблей в руке; встрепанная женщина в приличном платье, закрывающая лицо руками; упитанный мужчина с разбитой головой, пытающийся подняться на ноги.
- Поликарп Иваныч, глянь - это же твоя Марья! - вдруг закричал один из прибывших, разномастно одетый парень, типичный житель городской окраины.
Поликарп подскочил на месте как ошпаренный и с первого взгляда узнал сестрицу. У него от удивления, в самом прямом смысле, открылся рот и отвисла челюсть. Он глупо пялил на сестру глаза и глотал комки, один за другим застревающие в горле. Наконец, он смог говорить:
- Марья? Ты как? Почему? - и закричал, срываясь на визг: - Марш домой!
Марья Ивановна взяла себя в руки и вместо того, чтобы ответить брату, помогла Рогожину встать на ноги. Потом повела плечом и негромко, но веско и многозначительно представила того всей собравшейся публике:
- Это мой муж Иван Иванович, курский помещик! Я теперь, Поликарп Иванович, не в твоей, а в его воле!
Поликарп ничего не понял, помотал головой, как будто отгоняя наваждение.
- Я тебе замуж идти дозволения не давал!
- А я у тебя и не спрашивала, ты мне, чай, не батюшка!
- Марья, - теряя уверенность, произнес Поликарп, начиная понимать, что произошло. - Марья, вернись, - договорил он жалким, потухающим голосом.
- Так это и есть твой брат? - вмешался в разговор Рогожин, растеряно глядя по сторонам. Было видно, что он еще не пришел в себя и после трепки порядком растерял недавний пыл. - Иван Иванович Рогожин, - сказал он в сторону Поликарпа и отвесил тому полупоклон.
Поликарп только скрипнул зубами.
- Марья, гляди, жалеть будешь! - сказал он сестре, игнорируя Рогожина. - Мы с тобой миром не разойдемся - ты меня знаешь!
- Ты меня тоже! - ответила та, глядя на брата мрачным, убивающим взглядом. - Не стой на моем пути, Поликарп, ох, не стой!
- Татарином своим путаешь? - взвился он. - Да я его на одну руку положу - другой прихлопну, мокрое место останется!
- Вон он - хлопай! - сказала Марья Ивановна, кивая на меня.
Все люди, находящиеся в церковном дворе, как по команде, обернулись в мою сторону, Поликарп впился тяжелым взглядом и сразу узнал. Это видно было по тому, как напряглось его лицо, стали ненавидящими глаза.
- Ты, татарва! - проговорил он тихо, но с кипящей в глазах ненавистью. - На, получи!
Быстро, так что если бы я не следил за каждым его движением, то непременно опоздал бы, он сунул руку за пазуху и выхватил спрятанный под сюртуком пистолет. Два выстрела грянули почти одновременно. Однако первый был подготовленный, прицельный, а второй, торопливый, ушел в воздух, Поликарп качнулся вперед и пошел на меня с дымящимся разряженным пистолетом. Не дойдя двух шагов, споткнулся и, еще продолжая жить и ненавидеть, попытался поднять руку с бесполезным оружием.
- Будь ты проклят! - сказал он негромко, как будто по инерции. - Ты! Все ты!
Проговорив все это, он мягко осел на землю на ослабевших ногах. Он хотел еще что-то добавить, но не смог - на губах появилась кровавая пена. Поликарп последний раз посмотрел на меня затуманенным взглядом, потом на сестру и, забыв обо мне, прошептал:
- Прости, сестра, если сможешь. Бог с тобой.
- Бог простит, - равнодушно ответила Марья Ивановна, не двигаясь с места.
- Убили! - закричала, что было мочи какая-то женщина. - Люди, помогите, человека убили!
Действительно, убитых в церковной ограде было уже с излишком. Затих, так и не доползя до церковной стены, заколотый в грудь мордоворот Поликарп бился в агонии. Без помощи истекал кровью герой со шпагой. Зато новых желающих помериться со мной силами больше не объявлялось.
- Уходим! - крикнул я новобрачным - Скорее!
Однако Иван Иванович и не думал спешить, он затравлено озирался по сторонам. Потом заголосил, оппонируя к прибавляющимся зрителям:
- Это же настоящее убийство! Я совершенно ни причем! Это все она! - Рогожин для наглядности даже показал на меня пальцем - Мы венчались и никого не трогали, а эта женщина учинила разбой!
- А ну, замолчи, дурак! - неожиданно для меня, прошипела со змеиным присвистом Марья Ивановна. Муж сначала не понял, что это относится к нему, потом собрался возмутиться, но, взглянув на жену, осекся и обиженно надул губы.
Мне, впрочем, было не до их семейных разборок Того и гляди, могла заявиться полиция, и тогда мне придется объясняться. Понятно, что просто так для меня это дело кончиться не могло.
- Добирайтесь домой сами, - сказал я Марье Ивановне и прямо пошел на толпу. Зрители безмолвно расступились.
Думаю, что вид у меня был самый что ни на есть внушительный. Во всяком случае, желающих попытаться задержать меня до прибытия властей не нашлось. Я шел медленно, с обнаженной саблей, чтобы ни у кого не появилось желания устроить за мной погоню. Спиной чувствовал, как меня прожигают взглядами.
Отдалившись метров на триста от церкви, я свернул в переулок, спускающийся к реке. В этом был определенный риск В случае погони меня запросто могли прижать к воде.
Однако никто до сих пор за мной не гнался, и как только я оказался вне видимости, тотчас спрятал саблю в ножны под салоп и пошел, не торопясь, вихляющей женской походкой. Теперь, когда салоп остался без пуговиц, мне приходилось придерживать его рукой, чтобы он не распахивался, и это, надеюсь, делало меня еще больше похожим на женщину.
Постепенно я приходил в себя как после сильного удара по голове, так и после горячки боя. Конечно, ни в каком дурном сне мне не могло привидеться, что так попусту, по-глупому, я попаду в весьма неприятную передрягу.
Со своей новой внешностью я чувствовал себя в городе вполне безопасно. Единственно, кто мог проявить ко мне интерес - это караульные, задержавшие меня во дворе предка, да и тем нечего было мне инкриминировать. Теперь же мои подвиги видело множество людей, и даже женская одежда стала плохой защитой. Народ лица своих героев обычно запоминает.
Добравшись до Невы, я пошел вдоль берега в направлении центра города, высматривая перевозчиков. Мне нужно было вернуться в пансион непременно раньше своих спутников. Никаких новых дел ни с Рогожиным, ни с подлым Родионом Аркадьевичем я иметь не желал.
Перед Марьей Ивановной я выполнил свой долг и, как мне кажется, с лихвой. Осталось забрать свои вещи и, главное, деньги, после чего слинять оттуда по-тихому.
Как на грех, первого свободного лодочника я увидел минут через десять, когда уже начал не на шутку нервничать.
Как всегда, когда очень торопишься, время тратится совершенно впустую - сначала я ждал, пока лодочник, не торопясь, подплывет к топкому берегу, потом поможет мне забраться в свою шлюпку и не спеша повезет к противоположному берегу.
Только оказавшись на Васильевском острове, я успокоился. Обогнать меня мои спутники не могли никаким образом. У меня создавался даже запас времени, чтобы, не вызывая подозрений поспешностью, спокойно попрощаться с хозяйкой и съехать с квартиры.
Милая фрау Липпгарт очень расстроилась, увидев меня одного, да еще и во встрепанном состоянии.
- Почему вы есть один, что у вас происходить? - воскликнула она. - Где есть фрейлейн Мария и милый херр Рогожин? Они обвенчаться?
- Все зер гут, фрау Липпгарт, - успокоил я ее. - Обвенчались и скоро приедут, Вы не видели моего брата?
- Нет, принце Хасбулат не приходить наш хауз.
- Как только он придет, передайте ему, что заболела наша любимая мама, и нужно чтобы он срочно к ней приехал.
- О, хворать ваш либен мутер! Это не есть хорошо! Вы уезжать мой пансион, это тоже не есть хорошо!
- Не беспокойтесь, мы скоро вернемся, - обнадежил я расстроенную хозяйку. - Мы платить деньги за свой номер, - перешел я для лучшего взаимопонимания на ломанный русский язык. - И мы давать вам презент!
Не откладывая дела в долгий ящик, я протянул фрау сотенную бумажку из запасов Сил Силыча.
- Еще прошу передать от имени брата деньги на приданное Марье Ивановне. Только отдайте их, когда будете с ней вдвоем.
Увидев пачку сторублевок, бедная Липпгарт совсем разомлела:
- Ваш брат принц есть благородный русский князь! - воскликнула она.
- Вашими бы устами да мед пить, - ответил я сложной для ее понимания пословицей.
Оставив хозяйку упиваться участием в романтическом, сентиментальном приключении, я спешно прошел в свою комнату и переоделся в мужское платье.
Однако чтобы не вводить фрау в ступор, повязал голову платком и надел свой многострадальный салоп. Потом связал вещи в узел, замотал в них «сидор» с деньгами и торопливо покинул этот гостеприимный кров, где, надеюсь, нашла свое семейное счастье симпатичная мне фрау Мария. О судьбе Ивана Ивановича Рогожина я не думал, понадеявшись, что, под управлением жены, он когда-нибудь, возможно, и превратится в человека.

Глава восьмая

На свою «конспиративную квартиру» на Мойке я ехал по всем правилам шпионских романов. Три раза менял экипажи, в крытом фиакре окончательно преобразился из женщины в мужчину и поменял в модной лавке на Невском проспекте свою старую одежду на новый элегантный костюм. В парикмахерской на Большой Морской купил самый отпадный парик и в трущобную комнатушку в меблированных комнатах, прибыл как король на именины. Теперь я выглядел полным франтом, чем и привлек пристальное внимание хозяина малины.
Не успел я войти в свою каморку, как этот достойный соотечественник явился с визитом и предложением помочь мне потратить лишние деньги.
Хозяину на вид было лет сорок.
Главной его достопримечательностью, по-моему, была голова, расчерченная надвое узкой, длинной лысиной.
- Изволите пребывать всем в довольствии? - спросил он, входя в комнатушку, слегка освещенную крошечным окошком, примостившимся под самым потолком.
- Изволю, - кратко ответил я.
Думаю, что почтенного домовладельца именно эта часть разговора совсем не интересовала, а большее любопытство вызвал мой узел с вещами.
- Вы редко бываете дома, и я не имел чести лично выразить вам свое почтение, - пошел он с другого конца. - Изволите прибыть в Санкт-Петербург из дальних земель?
- Нет, всего-навсего из Курска.
- Имеете интерес в столице? - продолжал допытываться лысый ловчила, так и стреляя по углам глазами.
- С прошением в Сенат, - буднично ответил я. - Позвольте представиться, курский помещик Иван Иванович Рогожин.
- С прошением... - протянул домовладелец, тут же теряя ко мне значительную часть интереса. - Вы такие молодые, и уже помещик!
- По наследству получил, теперь сужусь, - расшифровал я свой интерес к Сенату.
- Изрядное именьице?
- Двадцать тысяч десятин и восемьсот душ!
Домохозяин невольно присвистнул.
- Хороший кусок! Я думаю, такому почтенному человеку обидно жить в этой каморке. У нас для чистых гостей есть достойные покои.
- Это пустое, - ответил я. - Мне здесь только переночевать. Я больше по ресторациям хожу. Уважаю, знаете ли, почтеннейший...
- Михайло Михалыч, - подсказал хозяин.
- Почтеннейший Михайло Михалыч, ресторации.
- Очень похвально, - одобрил хозяин, - особливо, что касается барышень..
- Барышнями тоже интересуюсь, потому как нахожусь в молодых летах.
- Это почтеннейший Иван Иванович, пустяк. Этакого добра мы вам можем предоставить, сколько пожелаете. Барышни - пальчики оближете! Чистые конфекты!
- Это хорошо! Барышни это всегда лестно! Особливо фигуристые! - окончательно перешел я на стилистику хозяина. - Как свое дело разрешу, так думаю у вас в Питере и жениться.
- И это приветственно. Особливо как на фигуристой...
- Вот это не нужно. Мне и без женитьбы барышень такого обличия хватит. Жениться нужно по разуму, на знатной персоне из самых первых аристократок!
- Душевно рад в таком молодом человеке видеть столько зрелой мудрости, - даже просиял от удовольствия Михайло Михалыч. - Ежели нужда есть, то и в знатное обчество-с ввести-с можно. Мы дорогим гостям завсегда услужить рады.
- Это весьма похвально, - надуваясь от детской спеси, солидно сказал я. - Только сами посудите, Михайло Михалыч, как мне на аристократке жениться, коли сам я, тьфу, Рогожин. Скажет, поди: что за такая рогожа, ни рожа, ни кожа!
- Это какая аристократка... Иной, что в годах, и за Рогожина выйти будет лестно. Тем паче при таком именьице!
- Мне это не подходит, - грустно сказал я. - Зачем на старухе-бесприданнице жениться. Мне бы самому князем или графом стать. Тогда другой разговор будет.
- Это как же можно князем стать? - вытаращил на меня глаза хозяин. - Князем нужно родиться.
- Не скажите. Ежели паспорт есть, а в нем написано: граф, мол, такой-то, или князь разэтакий-то, то и все дела.
- Так ведь жена узнает обман и к приставу потянет!
- Когда повенчаемся, поздно будет тянуть. Самой, поди, не захочется Рогожиной быть. Вот ежели бы вы, Михайло Михалыч, помогли мне такой документ получить, то я бы в долгу не остался!
Домохозяин задумался. Видимо, такой вид бизнеса, ему в голову не приходил.
- А как же геральдики? Там ведь все прописано.
- У нас на Руси сроду порядка не было, - высказал я зрелую для своего юного возраста мысль. - Тем паче в каждой губернии своя особая геральдическая управа. Пока в них разберутся, я сто раз жениться успею. Да и приписаться к какому-нибудь роду можно. Великое дело, одним князем больше, одним меньше!
- Да-с, хорошая у нас молодежь растет, - уважительно сказал Михайло Михалыч. - Такое не каждому старику в голову придет. Этак каждый захотел, и враз князем стал!
- Вы подумайте, может быть, у вас найдется чиновничек знакомый, что в таких делах понимает. Я и его, и вас не обижу.
- Подумать можно. Есть у меня один приятель из этого департамента. Сам с виду, тьфу, а не человек, а в голове много понятий имеет. Поговорю. А пока может барышню прислать, али сразу двух?
- Барышни от нас никуда не денутся. Я и так всю ночь с их сестрами прокувыркался, сейчас отдохнуть самое время.
- Ну, отдыхайте, отдыхайте, ваше княжеское сиятельство, - засмеялся Михайло Михалыч. - Очень лестно было познакомиться с таким здравомыслящим юношей!
Однако отдыхать мне пока было некогда. Нужно было начинать поиски Ивана и доставать документы. Закинув по этому поводу удочку домохозяину, я отправился в Трактир вблизи Сенного рынка поужинать, и заодно познакомиться с ходатаями по делам, предтечами будущих адвокатов, которых там толклось великое множество.
Трактиром заведение называлось, потрафляя национальному чувству посетителей, на самом деле это был приличный, даже по петербургским меркам ресторан с двумя залами и отдельными кабинетам. Народу здесь было много, но особого веселья не чувствовалось. Посетители больше занимались делами, чем развлекались.
Не успел я сделать заказ, как около моего столика возник колоритный господин в визитке - однобортном коротком сюртуке с закругленными полами, и лорнетом в правой руке. У него были бритые щеки, длинное лицо и пронзительные глаза.
- Позвольте отрекомендоваться, молодой человек, Остерман Генрих Васильевич, ходатай по делам. Вы, как я вижу, здесь пока чужой, и никого не знаете?
То, что в течение двух часов два совершенно разных человека уверено принимали меня за провинциального лоха, мне не понравилось. Вероятно, я где-то сильно напутал со своей новой одеждой.
- Очень приятно, - вежливо ответил я. - Действительно, у меня здесь нет знакомых, я только сегодня приехал в Петербург.
- О, это легко исправить, - покровительственно сказал Остерман, - у вас теперь есть и знакомый, и друг, и покровитель!
- Один во всех трех лицах? Надеюсь это вы, Генрих Васильевич?
Моя легкая ирония новому знакомцу почему-то не понравилась, он ожидал вопроса, кто эти мои названные благодетели, и не придумал, как сразу ответить. Однако он не ушел и даже попросил разрешения составить мне компанию.
- Конечно, садитесь, буду рад, - пригласил я его к столу. - По каким делам изволите ходатайствовать?
- Что? - сначала не понял он, потом ответил: - Исключительно по всем!
- Жаль.
- Почему жаль? Я вас не понимаю, молодой человек!
- Значит, вы все знаете понемногу и ничего толком.
Генрих Васильевич обдумал мои слова и обиделся.
- Вы, молодой человек, не тот, за кого себя выдаете! - сказал он, отирая бледный лоб. - Вы действительно только сегодня приехали в Санкт-Петербург?
- А за кого я себя выдаю? - поинтересовался я, не отвечая на его вопрос.
- Давайте не будем пикироваться, - подумав, сказал новый знакомый, - у вас есть нужда в судебной помощи?
- Нет, я пришел просто поужинать.
- Тогда я, кажется, попал не по адресу, мне показалось, что вам нужен наставник.
- Наставник нужен каждому человеку, и коли вы свободны, то я приглашаю вас отужинать со мной, - миролюбиво сказал я, решив не гнать этого колоритного афериста.
- Сочту за удовольствие, - совсем другим тоном сказал Остерман. - Позвольте узнать, с кем имею честь.
Я собрался было опять назваться Рогожиным, но в последний момент передумал и сыграл на восточный мотив:
- Князь Абашидзе. - Надеюсь бывший президент Аджарии простит мне такое самозванство.
- Так вы князь! - уважительно сказал Генрих Васильевич.
- Наш род существует с седьмого века. А вы, вероятно, граф? - поинтересовался я совершенно серьезным тоном.
- Почему граф? - удивился новый знакомый.
- Разве Остерманы не графский род?
- Вы в этом смысле? Возможно, мы с графами Остерманами и в родстве. Правда, я об этом ничего не знаю.
То, что мой гость не примазался к титулованным однофамильцам, говорило в его пользу. Мужик оказался без снобистских понтов.
- Что будем пить? - спросил я его.
- Я больше русскую водку предпочитаю, - усмехнувшись, ответил он. - Квасной, знаете ли, патриотизм.
- Давайте водку. Вы как завсегдатай знаете здешнюю кухню?
- Да я вижу, князь, вы и вправду не просты. Паричок на Большой Морской покупали?
- Там, - засмеялся я, - не стоило?
- Первый признак провинциала: дорого и в глаза бросается. А с едой нам Селиван поможет, - обернулся он к ждущему приказаний половому. - Принеси-ка нам, братец Селиван, самого, что ни на есть лучшего, но не дорогого. Ты сам разберешься.
- Слушаюсь, ваша милость, - поклонился половой, - можете не сумлеваться, предоставлю в лучшем виде!
- Итак, чем, князь, вас привлекла наша столица?
- Кое-какие личные дела, - небрежно ответил я, не рискуя с первых минут знакомства заводить разговор о фальшивых документах. - Дела о наследстве.
- О, здесь я вам смогу пригодиться, я в таких вопросах собаку съел.
- Большая была собака?
- Вы все шутите, князь! А вот и наш Селиван возвращается. Чем ты нас, братец, побалуешь?
- Извольте-с, гласированная семга, во рту тает! Уточка с солеными сливами, да икорка - только сегодня с Астрахани, рыбец, фаршированный сельдереем, а на десерт «девичий крем».
Я после беготни и треволнений последних дней, когда некогда было нормально пообедать, готов был съесть что угодно, не то что семгу и нежнейшую утку. Однако Остерман, уписывая, впрочем, ужин за обе щеки, еще успевал кочевряжиться:
- Недурственно, однако утку у Демута готовят много вкуснее, а гласированная семга у Юрге не в пример здешней!
- Это кто такие? - задал я наивный для жителя столицы вопрос.
- Наипервейшие ресторации. Здешний трактир тьфу, по сравнению с ними. Ежели буду при деньгах - приглашу.
- Здесь что, в основном стряпчие собираются? - спросил я, когда от еды остались одни объедки.
- Стряпчие, ходатаи по делам, полиция. Кухня здесь неплохая, цены божеские, а музыка - пальчики оближешь!

Предыдущая страница 7 Следующая страница


Царская пленница 8

Музыки, впрочем, еще не было, а пьяных - предостаточно.
- Так что у вас с наследством? - спросил порозовевший от выпитой водки ходатай по делам.
- Это долгий разговор, - ушел я от прямого ответа. - Как-нибудь в другой раз поговорим. Вы здесь каждый вечер?
- И каждый день тоже. Все-таки, князь, что-то в вас есть необычное. Чувствую, а понять не могу. С виду совсем вьюнош, а повадки взрослого человека. Вы мне нравитесь, и если у вас есть какая нужда, то давайте без церемоний!
- Приятелю нужно паспорт сделать, - кратко сказал я. - За ценой не постоит.
Генрих Васильевич внимательно посмотрел мне в глаза, пожевал губами.
- Такой вопрос сразу не решишь. Нынче в империи большие строгости. Везде видят французских шпионов.
- Ну, на нет и суда нет...
- Есть у меня, правда, один человечек... Паспорт-то фальшивый нужен или какой?
- Настоящий, фальшивый за пять рублей любой писарь напишет.
- А почему ваш приятель по своему не живет?
- Под судом был за растрату. А нынче жениться собрался на богатой вдове, вот и нужно чистое прошлое - иначе свадьбе не бывать.
- И много украл? - насторожился Остерман.
- Если бы много, то под суд бы не попал. Если хочешь воровать, есть одна дорога: либо вовсе не кради либо очень много. В карты проигрался и взял из казенных заплатить долг чести, да вовремя вернуть не успел.
- Человек надежный?
- Как за себя ручаюсь.
- Тогда верю, - пьяно усмехнулся новый приятель, - Есть в тебе, князь, что-то такое...
Больше на эту тему мы поговорить не успели. На сцену вышел оркестр, и Остерман весь обратился в слух. С благоговением приставив ладонь к уху, слушал, как оркестранты настраивают инструменты.
Когда я хотел что-то сказать, он остановил меня предостерегающим жестом:
- Тихо, сейчас начинают!
У меня музыка такого благоговейного отношения не вызывала, к тому же оркестр был так себе - играл всего три довольно простые вещи. Однако я подыграл новому знакомцу и сделал, как и он, благоговейное лицо. Потом мы, как и все гости, долго аплодировали музыкантам.
- Надо же, как за душу берет! - произнес Генрих Васильевич, вытирая повлажневшие глаза. - Только из-за одной музыки можно сюда ходить. А с паспортом, я думаю, дело сладится, - неожиданно вернулся он к нашим делам. Приходи, князь, сюда послезавтра, я сведу тебя с нужным человечком.
На том мы и кончили нашу общую трапезу. Остерман отправился в свою квартиру на Гороховой, я в свой клоповник на Мойке.

Глава девятая

Пока как-то решался вопрос с липовыми документами, я усилено искал Ивана. Особых новаций для поисков придумать было сложно, и пришлось идти по самому простому пути - ходить по центру города и местам скопления людей, вроде рынков, в надежде рано или поздно его встретить. Мне не оставалось ничего другого, как уповать на удачу или благоприятный случай.
За время моих странствий по городу, я по случаю увеличил свой гардероб, покупая одежду для разных жизненных ситуаций.
Так что теперь, при желании, мог выдавать себя за купеческого сына, гвардейского унтер-офицера, богатого недоросля, коробейника и бедного мещанина.
Маленький рост и худоба пока помогали избегать наездов представителей власти, которые, как сейчас в Москве милиция, паслись в общественных местах, лихоимствуя и лихоборствуя над беззащитными соотечественниками и гостями столицы.
Вопреки моим опасениям, убийство титулярного советника и его киллера со мной, видимо, не связали. Представить, что щуплый подросток сумел разделаться с такими мастодонтами, полицейским не хватило воображения. Я не замечал, чтобы полиция внимательно разглядывала недомерков неславянской наружности. Это не касалось мальчишек «моего возраста», постоянно пытающихся затевать со мной драки.
Были ли в розыске воинственные барышни с огнестрельным и холодным оружием, не знаю. Пока у меня не было нужды переодеваться в женское платье. При мне барышень никто не задерживал и не арестовывал, так что вполне возможно, что кровавая разборка у храма отца Глеба осталась без последствий.
Несколько раз я сталкивался с солдатами из эскорта Сил Силыча, но старался не попасться им на глаза и прятался в толпе. О том, что следствие по этому делу не закрыто, можно было судить только по слухам, которые продолжали циркулировать в городе. Больше всего народ волновали несметные мифические сокровища, похищенные и собранные разбойниками. Я этим воспользовался, чтобы дать новое направление следствию, и несколько раз обмолвился в трактирах, что главные богатства утоплены в Неве у дома убитого чиновника. Думаю, что такое зерно немедленно произросло на удобренной почве алчности и вскоре дало урожай.
На следующий же день, благо погода стояла жаркая, отыскалась целая армия страждущих обогатиться. Ничего не могу сказать о золоте, но несколько утопленных с грузом камней пресловутых рогожных мешков отыскалось. Происшествие это наделало столько шума, что убийство Сил Силыча отошло на второй план. Теперь следствию хватало забот и без поисков безродного мальчишки.
Мои отношения с истопниками также не прерывались. Они продолжали вести расслабленный образ жизни и охотно принимали угощение. Нужны они мне были для связи с Маканьей Никитичной, буде старуха сумеет что-нибудь узнать о судьбе Али Каждый раз я посылал ей через них гостинцы и добился своего, старуха пригласила меня на рандеву. Вторая встреча получилась не такой долгой и душевной, как первая. Может быть потому, что не вышло организовать хорошее застолье. Императора кто-то разгневал, и он в эти дни устраивал личные обходы жилых и нежилых помещений дворцов, на предмет проверки соблюдения правил морали и нравственности своими подданными.
Привел меня к старухе «обер-истопник» Иванов. Мне в этот раз пришлось нарядиться поваренком, что очень развеселило Маканью Никитичну.
- Знать, и тебе, князь-мирза, в слугах походить придется! - сказала она отсмеявшись. - Ну, да для нашего государя послужить не зазорно, и не такие люди служили нашим императорам.
Меня интересовала не история лакейства, а совершено конкретный случай, но, соблюдая протокол, я не спешил с вопросами.
- Как сами-то будете, драгоценнейшая Маканья Никитична? - спросил я, когда мне было предложено сесть и чувствовать себя в полутемной каморке как дома.
- Что мне сделается, старой старухе, - кокетливо ответила она, - кряхчу помаленьку. А ты-то как без своей крали обходишься, не нашел себе другую аморетку?
- Какое там, иссушила все сердце зазнобушка! Ни о чем как об амуре с Алевтинкой и думать не могу! - полубылинно, полуфривольно ответил я, романтически подкатывая глаза. - Корка сухая в горло не идет!
- А ты ее винцом размочи, - посоветовала старуха, - она и пройдет! Эх, молодость, молодость, думаешь, что краше зазнобы на свете нет, а потом пойдешь по сторонам глазами зыркать и чужим бабам проходу не давать... Все вы мужичины на бабью сласть падки, только бы амуры да тужуры крутить.
- Так ведь с кем крутим-то, не с друг дружкой, а с вашим женским полом, так что все мы одним миром мазаны, - в тон ей ответил я.
Маканья Никитична снова развеселилась.
- Остер ты, братец, не по годам. Наплачется с тобой Алевтинка, коли удастся тебе ее вызволить.
Разговор делался интересным.
- Так она жива-здорова?
- Жива твоя краля, князь-мирза. Отослали ее в монастырь послушницей, а вот в какой, прости, узнать не смогла, - сказала старуха.
- Разве можно женщину насильно в монахини постричь! - возмутился я. - Хотя бы узнать в какой монастырь отвезли...
- Здесь, князь-мирза, императорский дворец, а не твоя Тьмутаракань. Здесь, у нас, так прямо спросить нельзя. Прознают, что кто-то судьбой безродной девки любопытствует, пойдут разговоры, ей же хуже будет. Ты лучше смирись, отступись от нее. Коли не пофартила государю, то лучше забудь. Сегодня нет на ней вины, завтра отыщется. Тут и толковать не о чем. Живота не лишилась, и ладно. А тебе еще не одна попадется, краше этой, найдешь своей басурманской веры и креститься не понадобиться.
Говорить с хитрой старухой о любви было глупо и наивно. Я интуитивно чувствовал, что кое-что она все-таки знает. Не может не знать, если заинтересовалась. Однако так просто информацию не отдаст, будет тянуть и крутить, пока не поймет, в чем ее выгода.
- Мне царское слово - главный указ, да только слова-то никакого не было. А абы, да кабы, во рту растут грибы. И за то, что Алевтина жива, Господу и царю спасибо. А вам, Маканья Никитична, вдвойне. У нашего народа полагается благовестнику подарок делать. Может быть, поможете мне сухую корочку винцом размочить? Устроим праздник в честь спасения Алевтинки?
- Винца-то я выпью, только вот праздника нам не устроить. Царь-батюшка в гневном настроении, как бы не попасть под горячую руку!
- Тогда приглашаю вас в ресторацию! - нашел я выход из положения. Поедим, музыкантов послушаем.
- Хитер ты, князь-мирза, прямо-таки змей-искуситель! Ну, да что делать - слаба женщина. Пойду я с тобой праздновать, только не так разом. Погодим маленько, может, и выпытаю, где твою девку спрятали. Только на большую помощь не надейся, мне в такие дела мешаться не след - своя рубашка ближе к телу. Не приведи Господь, попаду под опалу. Ты казак вольный, а мы... - Маканья Никитична только махнула рукой. - А винца я выпью, хоть и теплое лето, а кровь старая стынет.
Выпить было не вопрос. Иванов сбегал за «Мальвазией», и мы сидели взаперти до вечера, наслаждаясь сладким вином и умными разговорами. Я уже так насобачился говорить много и ни о чем, что вполне мог сойти за хорошего собеседника. А что еще нужно человеку для того, чтобы интересно скоротать досуг!
К сожалению, мне не удалось вовремя остановить своих собутыльников, и приятное общение затянулось допоздна. Я с трудом успел вернуться в свою коморку до начала комендантского, вернее императорского часа, и во взвешенном состоянии лег спать. Несмотря на хмель, избавиться от грустных мыслей мне не удалось.
Как и большинство людей, попавших в безвыходное положение, я начал придумывать самые безумные проекты спасения жены, но при трезвой оценке они не выдерживали критики. Создалось ощущение, что я уперся в глухую стену и не знаю, как ее обойти или пробить. Главное, у меня было достаточно денег, чтобы купить практически любое должностное лицо. Вот только было неизвестно, кого покупать, не царя же!
Постоянно думая о ситуации, я перебрал в уме все возможные варианты. Обещание старухи узнать, куда спрятали Алю, могло не исполниться, и тогда я опять попадал в полную неопределенность. Если же здесь, в Питере у меня ничего не получиться, то последнее, что сулило хоть какой-то успех - это помощь владыки Филарета, старичка-епископа, который обвенчал нас с Алей. У него должны были быть связи в церковных кругах, к тому же он прекрасный человек и, мне казалось, не оставит без помощи свою, в какой-то степени, «крестницу». Несмотря на секретность акции, сам факт «участия» императора в судьбе простой девушки не мог остаться неизвестен в среде высших церковных иерархов.
Для того, чтобы проверить на практике эти предположения, нужно было, как минимум, попасть в «нашу» губернию. А это, как я уже говорил, без документов было сделать практически невозможно.
Так что все сходилось на неопределенностях и ожидании, которые достали меня сверх всякой меры. Чтобы хоть как-то отвлечься и занять себя, я продолжил прочесывать город в поисках исчезнувшего напарника.
Теоретически, он отсюда никуда деться не мог. Как и у меня, у него не было никаких документов, к тому же простая речь и, соответственно, внешность, не позволяли Ивану косить под дворянина или купца. Если не с первого, то со второго взгляда было видно, что он имеет отношение к армии, что в его возрасте было опасно: дезертиров ловили по всей империи. Денег у него было много, около трех тысяч, - все, что я выиграл в бильярд и не успел истратить. С такой суммой можно было безбедно прожить не меньше года.
Оставалось предположить, что или мне фатально не везет, и мы случайно расходимся, или он лег на дно и не высовывает нос на улицу. Самым же вероятным было то, что его просто замели. На беду, я не имел ни малейшего представления, как в Питере содержат арестованных. В том, что никакого централизованного справочного бюро еще нет и в помине, можно было не сомневаться, самому же ходить по полицейским частям и наводить справки было слишком опасно.
Пришлось обратиться за помощью к ходатаю по делам Остерману. Со времени нашего знакомства прошло два дня, и пора было проверить, что ему удалось узнать о фальшивом паспорте. Пообщавшись утром с домохозяином, который вместо того, чтобы заниматься моими документами, опять начал уговаривать познакомиться с фигуристыми барышнями, я пошел разыскивать Остермана. Он, как и обещал, С самого утра заседал в Трактире. Вид у него был помятый, и на мир он глядел мутными глазами.
- Здравствуй, князь, - вяло поздоровался он, - как здоровье?
- Спасибо, ничего, могло быть и лучше. Ну и пакость эта «Мальвазия».
- Водка не лучше. Угораздило меня вчера с купцом связаться. Никакого обхождения - одно пьянство. Так недолго и здоровье потерять.
- Может, выпьем «Рейнского»?
- Оно кислое?
- Сухое.
- Я уже с утра огуречный рассол пил, не помогает, Думаешь, «Рейнское» лучше?
- Не знаю, но не водку же с утра лакать.
- Ладно, давай посмотрим, какое немцы вино нам привозят.
Распив бутылку превосходного сухого вина, мы с ним отчасти смирились с язвами жизни и даже заказали себе легкий завтрак.
- Ну, что слышно про паспорт, - спросил я, когда мы кончили есть десерт. - Ты в прошлый раз грозился сегодня с нужным человеком свести?
- Будет тебе паспорт, самый наилучший. Однако не раньше чем через неделю. Готовь пятьсот рублей.
- Сколько? - удивился я величине суммы. - Ничего себе у вас цены!
- Пятьсот, - повторил Генрих Васильевич. - Что ты хочешь, при матушке Екатерине это стало бы в пятьдесят, а Курносого все так боятся, что берут в десять раз дороже.
- Ладно, пусть будет пятьсот. У меня еще одна беда: камердинер пропал, не знаю, где искать.
- Подай жалобу в полицию, поймают - вернут.
- Он не мог убежать, боюсь, что его задержали и посадили под арест.
- Ну, так поищи.
- Не могу, я город плохо знаю, ты можешь помочь?
- Давай вместе поедем, - легко согласился Остерман, - заодно перед обедом аппетит нагуляем.
- Неужели все полицейские части до обеда объехать успеем? - удивился я.
- Так их не много: четыре Адмиралтейских, Нарвская, Каретная, это будет шесть, потом Рождественская, Литейная, Васильевская, Петербургская, и одиннадцатая - Выборгская. Может, сразу найдем твоего человека, так и раньше обернемся.
- А выпустят его?
- Это смотря за что посадили. Если как бродягу, так под твое поручительство отдадут. Только нужно бы тебе шпажку, что ли, купить, а то никак ты на грузинского князя не походишь.
- Стану представляться татарским князем.
- Все равно шпага не помешает, - Остерман пристрастно осмотрел меня. - И сюртук тебе нужен с позументами. Если ты при деньгах, заедем, купим у моего приятеля, он дешево отдаст.
- Ладно, куплю. Но за это, если найдем камердинера, ты поможешь его из полиции вытащить.
- До чего же вы, азиятцы, хитрые, - добродушно засмеялся Генрих Васильевич, - ничего попросту не сделаете.
- Как и вы, немцы, - парировал я.
- Какой я тебе немец, мы со времен Алексея Михайловича в России живем. Давно уже русскими стали.
- Судя по твоей любви к водке, с этим не поспоришь.
- Не поминай сей напиток всуе, это святое!
- Ладно, поехали, - прекратил я досужий треп. - Мне без камердинера как без рук.
Мы послали официанта нанять экипаж и, как два шерочки, под ручку вышли из ресторации. Объезд полицейских частей мы начали с центральных. К моему удивлению, задержанных в них было крайне мало, где по три-четыре человека, а во второй Адмиралтейской части и того меньше, один пьяный купчик. Содержание заключенных тоже, на мой взгляд, было либеральное: запирали их только на ночь, а в дневное время они спокойно разгуливали по всей арестантской роте. Только что не выходили наружу. Для этой цели на входе дежурило по два полицейских чина.
Остерман после осмотра очередного участка уговаривал заехать к его приятелю и примерить сюртук с позументами.
- Видел, князь, как на тебя урядники смотрят?
- Видел.
- Заметил, что безо всякого почтения?
- Найдем моего Ивана, будет разговор и о шпаге, и о позументах, - прерывал я разговор на полуслове.
- Зря ты упрямишься, - упорствовал ходатай, - оденешься по-благородному, совсем по-другому к тебе отнесутся. Знаешь, как говорят в народе: «Встречают по одежке, провожают по уму»!
- Пусть твои полицейские век без меня обходятся, нечего мне с ними встречаться.
Однако выполнить обещание и поехать смотреть сюртук с позументами мне все-таки пришлось. В Выборгской части мы нашли-таки моего Ивана.
Я заметил его, как только мы вошли во внутренний двор участка. Арестанты развлекались игрой в «мясо»: водящий стоял спиной к остальным игрокам и держал вывернутую ладонью руку у плеча, они били его, а он должен был угадать - кто.
Навстречу посетителям вышел усатый вахмистр. Мы вежливо поздоровались и попросили разрешения посмотреть, нет ли у них в числе задержанных моего слуги.
Вахмистр нахмурился и напустил на себя важный вид, но Генрих Васильевич тотчас сбил с него спесь, назвавшись приятелем их станового пристава.
- Алексей Гаврилович уже приехал? Меня не спрашивал? - строго спросил он, и вахмистр расплылся в улыбке.
- Никак нет-с, оне после утренней работы обедать уехали-с, - ответил он, всматриваясь в неизвестного господина и пытаясь вспомнить, кто он такой.
- К вам в участок попал мой слуга, - вмешался я. - Вон тот, в темных панталонах.
Вахмистр оглянулся на заключенных и выделил взглядом Ивана.
- Так точно, уже неделю сидит, - невпопад ответил он.
- Иван! - крикнул я. Единственное, чего я опасался, это того, что он меня не узнает. В своем новом обличии я встречался с ним всего один раз, к тому же совсем в другой одежде и обстановке. Сценка, когда камердинер не узнает своего барина, стала бы поучительной, но неловкой. Однако все обошлось. Иван въехал в ситуацию, подбежал и начал поясно кланяться.
- Ты почему здесь?! - строго спросил я. - Я тебя куда посылал?!
- Прости, барин, не виноватый я, это они меня здесь держат, как какого-то арештанта! А я ни сном, ни духом! Вот святой истинный крест!
Вахмистр, однако, на наш водевиль не купился, смотрел отчужденно, и было видно, своей вины не осознает.
- Что он такое совершил? - спросил я, чтобы выглядеть объективным.
- Шлялся без дела, - ответил полицейский. - У нас с этим строго! За бродяжничество и сам в Сибирь угодишь, и барину твоему докука будет! - строго отчитал он Ивана.
- Ты почему, бездельник, шлялся? - набросился я на напарника. - Кто разрешил?
Иван еще не успел придумать, как защищаться, как в разговор вмешался Остерман.
- Будет вам, господа, пустое говорить. А ты иди в сторонку, - велел он Ивану, - барин тебя потом позовет. Так Алексей Гаврилович не скоро будет? - обратился он к вахмистру. - Нам ждать недосуг.
- Без станового выпустить не могу, - нахохлился полицейский. - Оне самовольства не любят.
- Пустое, брат, скажешь, что я здесь был с приятелем и мы забрали его человека. А это тебе на винцо, выпьешь за наше здоровье.
Генрих Васильевич полез в карман и сунул вахмистру в руку две мятые десятки. У того они мигом исчезли в широкой ладони.
- Ежели, конечно, своего человека опознали, то спору нету. А то у нас строго, - проговорил он миролюбивым тоном. - Чай, не всякому позволено где ни попадя ходить. А коли нужда будет, захаживайте, господа хорошие, мы со всем желанием благородным людям спешим помочь. А без строгости никак нельзя, порядка не будет.
- Иван, - крикнул я стоящему в сторонке арестанту, - иди за мной.
Тот с виноватым видом двинулся к воротам. Вахмистр, повеселевший от встречи с приятными господами, пошел проводить нас до кареты. Остерман завел с ним разговор об отсутствующем Алексее Гавриловиче, справлялся о здоровье его супруги и деток. Так что расстались мы с вахмистром душевно, как свои люди.
- Что это за Алексей Гаврилович? - спросил я, когда карета тронулась в обратный путь.
- Местный пристав, - ответил ходатай.
- Твой приятель?
- Никогда его даже в глаза не видел, - усмехнувшись, ответил Остерман. - Слышал только, что плут редкостный. Попадись мы ему в руки, меньше чем за сотенную нипочем твоего человека не отпустил бы. Вахмистр только по своей простоте его так дешево отдал.
- Да за что же было его держать, когда он никакого преступления не совершил! - удивился я.
- Жить всем нужно, - философски обобщил ходатай по делам. - Жалование у полиции маленькое, а дрова в Питере дорогие.
- Ладно, твоя взяла, поехали за сюртуком с позументами, - сказал я, возвращая Остерману потраченные деньги и присовокупив к ним проценты за комиссию.

Глава десятая

За что тебя забрали? - спросил я Ивана, когда мы остались вечером одни.
- В облаву попал, - рассказал он. - Когда ты пропал, кинулся я было к твоему родственнику Антону Ивановичу, а его уже след простыл, выхлопотал он себе отпуск и уехал в имение. Домохозяин, как увидал меня, только руками замахал, крик поднял, что полиция из-за нас к нему с обыском приезжала, и велел, чтобы духу моего в его подворье не было. Делать нечего, снял я себе комнатенку у вдовы на Сампсоньевском прошпекте на Выборгской стороне, там и обретал.
Про тебя никто ничего не знает, да я и сам бы на улице встретил, не узнал. А вот когда в городе начали говорить про тайных разбойников, и все мутно, никак понять невозможно, что на самом деле было, чего не было, тут же я смекнул: не иначе как мой Алексей Григорьевич объявился. Разбойники - твоя работа?
Я кивнул.
- Тогда я и начал выходить на люди, надеялся тебя рано или поздно встретить. Да не повезло, заприметил меня соглядатай, выследил и в полицию донес. Вот и все мои дела. Деньги в надежном месте лежат, когда нужно будет, достану. А тебя где доля носила?
Я рассказал о приключениях, случившихся со мной после того, как мы расстались.
- Да, - задумчиво сказал Иван, - к тебе последнее время несчастья так и льнут. Нужно нам из Питера выбраться.
- Пока не получится. Документы надежные нужны, и старуха из дворца обещала разузнать, куда Алю упрятали. Так что поживем пока здесь.
- Ну, что ж, давай поживем, мое дело солдатское. Как Алевтинку твою освободим, буду до своей Марфы в Архангельскую губернию пробиваться.
В клоповнике на Мойке нашлось место и для Ивана. Можно было бы взять и приличные апартаменты, но я продолжал косить под ожидающего богатое наследство будущего помещика и не хотел светиться «благосостоянием». От «барышень» в долг, под ростовщические проценты, я пока успешно отбивался.
Теперь, когда все как-то начало налаживаться, можно было немного передохнуть. Почтенная Маканья Никитична пока о себе знать не давала. Остерман клятвенно обещал буквально на днях решить вопрос с паспортом.
Я был склонен ему верить. Судя по аппетиту, наваривал он на всем довольно круто и был заинтересован мне помочь, и на том заработать. Однако, как большей частью случается в нашем отечестве, мы предполагаем, а получается совсем не то, на что рассчитываешь...
Поэтому, как только у меня появилось время, я параллельно насел и на домохозяина, Михайло Михалыч после настоятельных напоминаний наконец согласился познакомить меня со своим знакомым чиновником из геральдического управления. С этой целью я пригласил Михайло Михалыча вместе с нужным чиновником в рекомендованный Остерманом ресторан Демута.
Чиновника звали Дмитрий Федорович Селиванов и, несмотря на то, что в чине он находился небольшом, был всего-навсего коллежским асессором, что соответствует воинскому званию капитана, но по вельможному поведению тянул на тайного советника. Прибыл он к ресторану в собственной венской карете запряженной четверкой рыжих каретных лошадей Тракененского завода из Восточной Пруссии.
Мой домохозяин почтительно перед ним прогнулся и, торопясь словами, представил меня. Дмитрий Федорович снисходительно улыбнулся и дал мне пожать два своих коротких пальца. Такая чванливая простота меня насмешила, но я не подал вида, что мне весело, и почтительно, можно сказать, с чувством-с, пожал указательный и средний пальцы великого человека. Сам чиновник на первый взгляд был неказист, небольшого росточка, но находился в приятной, даже внушительной упитанности, что предавало ему необходимую значимость.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- Твой протеже знает, что я только шампанское вино пью? - спросил коллежский асессор домовладельца, не удостаивая меня самого личным разговором.
- Как же-с, Дмитрий Федорович, досконально известил-с, - отрапортовал Михайло Михайлович. - Иван Иванович, хот человек и молодые, но с приятными понятиями знакомы-с.
Отправив карету от ресторанного входа на конюшенный паркинг, Селиванов первым прошел в вестибюль, мимо двух гренадерского роста швейцаров. Мы поспешили следом. Ресторан Демута и вправду был роскошным, однако чувствовалось, что переживает он не лучшие времена. Склонный к аскетизму император Павел не жаловал вертепы роскоши и разврата и заставил ресторации, как и все учреждения столицы, подчиняться введенному им распорядку дня.
Время было раннее, начало пятого, и в залах народа было еще мало. Однако все, кто здесь прожигал жизнь, были людьми состоятельными, так что навязанный мне Остерманом сюртук с позументами пришелся весьма к стати.
Дмитрий Федорович оглядел местный «ландшафт» и выбрал столик у окна, невдалеке от оркестрового возвышения. Мы уселись в мягкие кресла. Интерьеры ресторана были выполнены в итальянском классическом стиле и богато декорированы имитацией южной флоты. Не дав нам оглядеться, тотчас подлетел официант, лично знавший коллежского асессора. Он заюлил, затетюшкал, мало что не пускал слюни от удовольствия видеть Дмитрия Федоровича. Отчего - я вскоре понял: тот оказался самым наивыгоднейшим клиентом, заказывал все самое дорогое и в нереальных количествах. Было непонятно, то ли они в доле от раскрутки клиента, то ли чиновник и вправду не знает меры в деньгах. В данном случае, моих.
Селиванов, как и предупредил, пил исключительно шампанское и в самых лошадиных количествах. Причем самое дорогое, по семьдесят рублей бутылка. Цена была совершенно запредельная, но зато понтов от одной только подачи бутылки на стол было на все полтораста.
Доставляли это шампанское в серебряном ведерке, набитом ледяной крошкой, в сопровождении шеренги официантов. Метрдотель лично откупоривал пробку и наливал первый бокал Дмитрию Федоровичу. Тот пробовал вино и требовал следующую бутылку. Ритуал повторялся. Естественно, что такое действо вызывало к нам повышенный интерес у более скромных посетителей и соответственно доставляло удовольствие моим объедалам.
По мере продвижения по блюдам, Селиванов постепенно веселел, так, как может веселеть полностью пресыщенный жизнью человек.
Он игриво щурил заплывшие глазки и пару раз даже снизошел до того, что удостоил меня вниманием и личным обращением.
- Как вам, молодой человек, нравится в Санкт-Петербурге? - первый раз спросил он, но ответ слушать не стал, заговорил о другом с Михайло Михалычем.
Во второй раз посоветовал мне скушать морской салат.
Я терпеливо ждал, когда их благородие, наконец, наестся и напьется, и можно будет поговорить об интересующем меня деле.
- Ну что, он доволен? - спросил я домохозяина, когда наш благодетель отправился облегчиться от трех бутылок шипучего золота. - Может быть, поговорим о деле?
- Позже, - испугано сказал Михайло Михалыч и даже замахал на меня руками, - нужно подождать, когда он сам спросит. Не дай Бог рассердится, тогда все дело испортишь!
Меня Дмитрий Федорович своей непомерной спесью и понтами уже начал доставать. Люди его плана, как правило, способны только на одно - хапать и грести под себя, ничего не давая взамен. Однако, взявшись за гуж, оставалось только тащить упряжь и наблюдать, чем все это кончится.
После отдохновения, Селиванов опять налег на шампанское и экзотические кушанья. Время приближалось к восьми часам вечера и к скорому закрытию ресторации, а по делу не было сказано ни одного слова. Я не выдержал и пнул под столом своего домохозяина. Михайло Михалыч скривился, но все-таки вынужден был обратить внимание великого человека на мое присутствие за столом.
- Драгоценный Дмитрий Федорович, - обратился он к нашему благодетелю, когда тот увлекся фазаньим крылышком и блаженно подкатил глазки, - вот наш Ванюша, - он неодобрительно покосился на меня, - имеет мечтание попасть, так сказать, в наше высшее общество...
- Это похвально, - одобрительно произнес Селиванов. - Молодежь должна стремиться к служению. Пусть идет служить по военной или статской части и преданностью и талантами заслужит благоволение начальства.
- Мне нужно получить титул, - не выдержав поучительных сентенций, заткнул я этого светоча мудрости. - Говорят, вы в этом можете помочь. Конечно, за соответствующую мзду.
Услышав разговор о «мзде», Михайло Михайлович тактично оставил нас одних. Я решил попытаться взять быка за рога. С такими типами как Селиванов можно общаться сколько угодно долго, позволять себя доить и ничего кроме туманных обещаний не получить взамен. В конце концов, он не единственный жулик в Российской империи. Любой регистратор в Разрядном архиве за полсотни серебром наберет и докажет мое княжеское происхождение за несколько сот лет, показав его от Владимира Мономаха или самого Рюрика...
Дмитрий Федорович от такого вольного к себе обращения слегка припух, но не вспылил, а вежливо объяснил:
- Ежели бы вы, юноша, обратились ко мне ранее, этак году, скажем, в 1796, то никаких вопросов не было. А так как Общий Гербовник Всероссийской империи уже издан в 1797 году, то помочь вам весьма затруднительно.
- Понятно, значит, вы ничего сделать не можете...
- Почему же не могу, ныне нами готовится вторая часть Гербовника, вы можете туда попасть. Хотя есть уложение о малодушном тщеславии, в коем уготовлено изгнание в ссылку из обеих столиц приписывающим себе чужие титулы и фамилии. Однако же все в воле Господа и человека. Я мог бы ходатайствовать перед нужными людьми о внесении вас во вторую книгу Гербовника, однако стоить это будет весьма недешево.
- Сколько?
- При рассмотрении всех препятствий и прочего, а также во избежании оного в опасении, пятьдесят тысяч.
- Пятьдесят тысяч?! - поразился я. - Вы шутите!
- Это уж, как говорится, вольному воля.
Дмитрий Михайлович, назвав сумму, за которую можно купить приличное имение, потерял интерес к общению и все силы передал духовному, начал изящной вилочкой выколупывать устрицу из раковины.
Глядя на это возвышенное существо, я понял, что меня развели, как лоха, и в душе зародилось суетное желание отплатить моим новым приятелям той же монетой. Однако ссориться с домохозяином мне было пока не с руки, да и что толку после драки махать кулаками.
- И какой титул вы мне можете присвоить? - спросил я, сохраняя полное спокойствие.
- А какой вам заблагорассудится, хоть князя, хоть графа. Ежели пожелаете графское достоинство иностранного происхождения, то можно сделать скидку. За шотландского барона вообще возьму тридцать тысяч.
- Хорошо, я подумаю, - сказал я.
То, что я не возмутился несуразной величине взятки, на Селиванова, кажется, произвело хорошее впечатление, он даже невзначай пару раз остро взглянул на меня - вдруг, и правда, его предложение прокатит.
Я между тем лихорадочно придумывал, как мне рассчитаться с этими ловчилами. Домохозяин, увидев, что разговор у нас с Селивановым кончился - тот опять припал к закускам, - вернулся на свое место и заказал еще шампанского.
В это время в зал ввалилась шумная компания молодых офицеров. Официанты заметались по залу, стараясь то ли их удобнее разместить, то ли не допустить скандала. Компания была веселая и сразу привлекла к себе общее внимание. Я увидел среди них два-три знакомых лица, завсегдатаев злачных заведений. Но больше других меня привлек красивый парень с ясным, дерзким лицом - мой приятель Шурка Афанасьев.
Этот баловень судьбы и богатых родителей прожигал жизнь в лейб-гвардейском Преображенском полку, гоняясь не за чинами, а за развлечениями. Я был искренне рад увидеть его на свободе и в добром здравии. Не далее как две недели назад он спас меня от ареста по приказу самого императора. Чем кончилось для него то опасное приключение, я не знал и опасался, что он сам мог попасть в серьезную передрягу.
Извинившись перед собутыльниками, я подошел к столику, за который сел Афанасьев, и попросил его уделить минуту внимания по очень важному делу. Шурка удивленно посмотрел на незнакомого молодого человека и неохотно отошел со мной в сторону.
- Мы разве знакомы? - спросил он, вглядываясь мне в лицо.
- Только заочно, я близкий приятель одного вашего приятеля.
- И что?
- Он беспокоился за вашу безопасность и просил меня, если встречу вас, узнать все ли у вас благополучно.
- И ради такой глупости вы отвлекли меня от важного дела? И кто этот знакомец?
- Алексей Крылов.
- Первый раз слышу это имя, - на чистом глазу соврал Шурка. - Кто он таков?
- Тот, что помог вам в драке с англичанами, а потом вы той же монетой отплатили ему в Зимнем дворце.
- Тихо, ты! Чего раскричался! - прошипел Афанасьев. - Куда он делся?
- С ним все в порядке, он за вас волнуется.
- За то дело меня произвели в поручики! - засмеялся гвардеец. - Передай ему привет, может, еще и свидимся.
- У меня к вам есть одно предложение, - таинственным голосом сказал я.
Шурка сразу насторожился и подозрительно на меня посмотрел.
- Что еще за дело?
- Как раз по вашему характеру. Со мной здесь гуляют два господина, я был бы вам благодарен, если бы вы помогли мне их разыграть.
- Кто такие, и что за розыгрыш?
- Один из них мой домохозяин, я с ним сам разберусь, а второй простой коллежский асессор, но ездит в венской карете четверней и пьет за мой счет шампанское по семьдесят рублей бутылка. Вот я и подумал, а что если пересадить его в более подходящий по чину экипаж...
- Это который? - спросил Афанасьев, разом проявив к неведомому ему чиновнику повышенный интерес.
- Видите, за столиком у окна сидят двое, один с узкой лысиной, второй толстенький?
Шурка поискал глазами и кивнул.
- Асессор - второй, толстый.
Пока мы разговаривали, к нашему столику вновь приблизилось торжественное шествие с шампанским.
- И в чем розыгрыш? - проследив за вельможным поведением коллежского асессора, спросил Афанасьев.
Я рассказал о своем плане.
- Теперь верю, что ты приятель Крылова, - заржал от удовольствия лейб-гвардеец. - Такой же шельма! А куда потом карету и лошадей девать?
- Да хоть себя оставь, - тоже переходя на «ты», сказал я, - думаю, вряд ли мелкий чиновник побежит жаловаться, что у него отобрали лошадей Тракененского завода.
- Ты шутишь? Точно тракененские?
- Точно.
- Нет, таких дорогих коней держать мне не с руки!
- Тогда продай.
- Негоже офицеру таким путем наживаться,
- А ты не наживайся, пропей деньги, и все дела.
- Вот это уже другой разговор, - дал себя убедить авантюрист-любитель.
Я сунул безденежному офицеру несколько белых бумажек «на представительские расходы» и вернулся к своему столу.
От такого количества шампанского, которое вылакал Дмитрий Федорович, опьянеть было немудрено. Он и опьянел. После чего его потянуло передать свой жизненный опыт новому поколению.
- Ты, юноша, старших слушай и почитай, - советовал он мне. - Мы не так просто, абы как, а большую жизнь прожили! Шалишь! Другой какой под забором, а мы нет! У меня отец из простых был, как светлейший князь Меньшиков, пирогами на рыночной площади торговал. А я, нет! Больших вершин достиг. Я, если хочешь знать, иного природного князя за пояс заткну. Вот они у меня где, - сообщил чиновник, показывая свой небольшой пухлый кулачок. - Знаешь, кем Российская империя держится? Не знаешь? Нами она держится. Без нас - все прахом пойдет. Я вот вроде в чинах небольших, а как захочу, от первого вельможи мокрое место будет. Шалишь! Ты вот хочешь в князья выйти? Хочешь! Я все могу, чиркну пером, и появился новый славный род от какого-нибудь старосветского разбойника. Был, мол, атаман Свиное Рыло, пошел к Великому князю служить в дружину и пошел от него род князей Свиноровых. Или сделаю тебя татарским ханом, познатней наших государей будешь. А за это что? Возьму копейку - пустяк какой-нибудь. А за то тебе благодарить нужно самого Дмитрия Федоровича Селиванова и спины не жалеть! Ты поклонись мне, да почтение прояви - все тебе будет!
В таком роде господин Селиванов передал мне всю мудрость предшествующего поколения, переведя общение в форму монолога. Говорил до того момента, пока метрдотель не попросил «дорогих гостей» убираться восвояси, чтобы не подводить заведение под гнев государя.
Против порядка Дмитрий Федорович бунтовать не решился, кивнул мне, чтобы расплатился, и, одернув вицмундир, потопал к выходу. Вот тогда-то и началось самое интересное.
У входа в ресторан посетителей уже ожидали экипажи, вызванные голосистыми швейцарами. Они один за другим подъезжали к парадному входу. Посетители этого дорогого заведения сплошь были люди значительные или чиновные, потому швейцары с особой лихостью кричали:
«Карету действительного статского советника такого-то» или, скажем, «карету обер-прокурора», а когда вышел Дмитрий Федорович, то выкликнули всего-навсего «коллежского асессора». Немедленно к подъезду ресторана подъехала ободранная коляска, запряженная какой-то водовозной клячей. Селиванов, даже не взглянув на подъехавшее убожество, высматривал свой чудесный экипаж, как вдруг из коляски его окликнул знакомый голос:
- Ваше благородие, прошу садиться!
Дмитрий Федорович сначала даже не понял, что обращаются к нему, но, присмотревшись, узнал своего кучера и встал, как громом пораженный.
- Ты это чего, Василий? - воскликнул он. - Где моя карета?
- Так это она и есть, - откликнулся кучер, отворачиваясь от барина, - али не признали?
- То есть как это так, моя? Ты куда мою карету дел?
- Не пойму о чем это вы, ваше благородие, - ответил на это Василий. - Это и есть ваш экипаж, другого у нас отродясь не было.
Вышедшие вслед за нами посетители с интересом слушали пререкание подвыпившего господина, не узнавшего собственную коляску. Однако Дмитрию Федоровичу было не до случайных зрителей.
- Да я тебя подлеца запорю, ты куда мою карету и лошадей дел?! - закричал он так громко, что тут же прибежали два околоточных.
- Что за шум? - строго спросил один из них толстоватого господина в помятом от долгого сидения вицмундире.
- Ограбили, - завопил Дмитрий Федорович, указывая на кучера, - вяжи его, подлеца!
- Что случилось, о чем шум? - строго спросил Преображенского полка поручик, подходя к начавшей собираться толпе.
- Да вот, господин коллежский асессор какую-то особую карету требовают, - объяснил ему некий доброхот.
- Что за карету? - спросил поручик.
- Говорят эта не ихняя, у них, мол, не коляска, а натуральная карета, - пояснил тот же человек из публики.
- Как так не их, да я сам видел, как этот господин именно на этой коляске приехал, - громко сказал поручик. - Да не только я видел, вот и князь свидетель.
- Выпимши, господин, так незачем шуметь, - примирительно сказал околоточный, - время позднее, как бы чего не вышло.
- Но это не моя карета! Не моя! - обращаясь уже ко всем, плачущим голосом закричал Селиванов. - Вот, вот они подтвердят! - вспомнив про нас с Ми-хайло Михалычем, обрадовался он. - Они видели, на чем я приехал!
Однако домовладелец, похоже, ничего подтверждать не хотел, как и ввязываться в странное дело.
- Моя сторона с краю, - негромко пробурчал он, отступая за чужие спины.
Я, по своему же сценарию, должен был уверить всех, что Дмитрий Федорович приехал на коляске, которую раздобудет Афанасьев, но в последний момент передумал и начал импровизировать.
- Как можно такое говорить! - возмущенным голосом обратился я к околоточным и публике. - Нетто такой господин на этаком безобразии может ездить? Да он первый человек в Петербурге! Он кого хочешь, хоть министра, раз - и к ногтю!
Народ, заинтересовавшись характеристикой скандалиста, начал подступать ближе.
- Господин коллежский асессор, если захочет, то...
Договорить мне не дали, услышав о чине Дмитрия Федоровича, толпа разразилась смехом и шутками.
- Они недостойны на такой облезлой колымаге ездить, - попытался я перекричать всех. - Они могут любого мужика сенатором или князем сделать, только деньги плати!
- Замолчи, дурак! - вдруг завопил чиновник и, оттолкнув меня, вскочил в коляску. - Васька, гони!
Кучер щелкнул кнутом, и неспешная коняга, напрягшись всем телом, дернула извозчичью пролетку и затрусила прочь от ресторана.
Толпа радостно заулюлюкала вслед. Я огляделся в поисках Михайло Михалыча, но того и след простыл. Развлечение окончилось, и народ начал расходиться и разъезжаться. Мы с Афанасьевым пошли по проспекту в сторону Невы.
- Утешил, друг, - хлопая меня по плечу, радовался Шурка. - Давно так не веселился!
- Как вам удалось кучера уговорить участвовать в шутке? - спросил я.
- Это оказалось самое простое. Твой протеже ему полгода жалованье не платит, вот мы ему и предложили отдать нам карету, а ему взамен купили извозчичью пролетку.

Глава одиннадцатая

Михайло Михалыч только что не стучал ногами:
- Мальчишка, ты знаешь, что наделал?!
- О чем это вы так волнуетесь? - не понял я.
- Ты чего это про Дмитрия Федоровича наговорил? ! Ты в своем уме?
- Чего это я такого обидного про них сказал? - натурально вытаращив глаза, изумился я. - Знамо, господин самый что ни на есть приятный, и по обхождению, и вообще.
- Ты что, правда, такой дурак, или прикидываешься? - чуть не плача, спросил домохозяин. - Угораздило меня с тобой связаться!
- Это мне, Михайло Михалыч, очень от вас зазорно такое слышать! За что вы меня погаными словами срамите?
- Да иди ты, - только и нашелся сказать он, безнадежно махнув рукой.
- Нет, вы погодите! - взвился я. - Да как так можно оскорблять курского дворянина! Да я вас в участок повлеку!
У домохозяина скривилось лицо, как от зубной боли, и он, ничего не сказав, вышел из моей каморки.
- Чего это он? - удивленно спросил Иван.
Я рассказал о вчерашнем розыгрыше.
- Была тебе нужда связываться, - недовольно сказал он. - Мало нам неприятностей, не хватает наживать лишних врагов!
- Не мог удержаться, - виновато ответил я. - Такая харя наглая! Они вполне уверены, что полные хозяева жизни.
- Ну и что, со всеми теперь будешь бороться? Жизни не хватит...
Он был прав, но иногда так и тянет совершить что-нибудь иррациональное, особенно когда встречаешь такую одиозную личность...
- Бог с ними, - примирительно сказал я, - все равно нам отсюда нужно съезжать. Мне всю ночь клопы заснуть не дали.
- Куда ехать-то, везде паспорт спросят.
- А если к твоей вдове на Сампсониевский проспект?
- Думаешь, у нее княжеские покои?! Да и далеко оттуда тебе будет по кабакам ходить.
Намек был прозрачный, но я не возразил - потому как ходил по злачным местам не по своей прихоти, а по нужде. Не успели мы кончить разговор, как вновь пришел хозяин. Он взял себя в руки и больше не смотрел волком.
- Ты на меня, Иван Иванович, не обижайся. Не я тебя собачил, нужда моя. Селиванов, он, думаешь, что? Так и спустит? Шалишь, он за копейку удавится, а тут, шутишь, венская карета за шесть тысяч, а кони все двадцать стоят! Это не фунт изюма!
- Я-то тут при чем? - опять закосил я под полного идиота. - Мне самому Дмитрий Федорович понравился. Очень солидный господин, а уж какой добряк, отродясь таких не видывал.
- Это точно, что добряк, - усмехнулся хозяин, - только те, кто от него добра ждут, по ночам спать боятся.
- Почему? - наивно вытаращил я глаза.
- Так, шучу я, - испугался своей откровенности Михайло Михалыч, - Дмитрий Федорович прекрасный и достойный человек. Вот и нужно помочь ему обидчиков отыскать.
- Тех, что карету подменили? - наконец догадался я.
- Вот именно. Ты, случаем, не знаешь, кто это сделал?
- Я в Санкт-Петербурге кроме вас, почитай, никого не знаю. А вы все время с нами в ресторации сидели, так что я на вас и не думаю.
От такого идиотизма хозяин только повел шеей, как будто ее жал тугой воротник.
- А к какому это офицеру ты в ресторации подходил? Он потом, кажется, нам еще на улице повстречался.
К такому вопросу я не был готов, - не думал, что Михайло Михалыч отличается такой наблюдательностью.
- Это наш сосед по Курскому имению, - спустя мгновение, почти не запнувшись, ответил я.
Домохозяин пристально посмотрел на меня - не поверил.
- А какая его фамилия?
- Воронцов, он из графского рода, - теперь уже без запинки ответил я.
- Слышал про таких, - пробурчал он, остывая. - О чем говорили?
- Так, ни о чем, я ему просто как сосед представился. Он-то меня не вспомнил, - стыдливо сказал я.
Кажется, последнее замечание убедило собеседника, что я не вру, и объяснило мою заминку - не хотел сознаваться, что аристократ меня не признал.
- Вот видишь, лезешь к неровне, а потом плакать будешь!

Предыдущая страница 9 Следующая страница


Царская пленница 10

Никакой логики в словах домохозяина я не усмотрел, но согласно кивнул головой.
- Тебе, как молодому юноше, нужно наставление, а то совсем с пути собьешься! - неожиданно перешел он к морализации. - Вот, сколько ты вчерась денег прогулял?
Такого вопроса я никак не ожидал. Деньги «прогуляли» мы вместе и расплачивался я в присутствии Михайло Михалыча. Однако, продолжая демонстрировать первозданную простоту, ответил:
- Восемьсот восемьдесят пять рубликов!
- А сколько у тебя осталось?
Я подкатил глаза и начал подсчитывать в уме
- Шешнадцать рублей ассигнациями и двугривенный серебром!
- Сколько? - переспросил он.
Я повторил. Лицо Михайло Михалыча сделалось холодным и презрительным
- А еще взять есть где?
- Друзья помогут! Вместе же гуляли!
- Это какие такие друзья?!
- У меня во всем городе только вы с господином Селивановым друзья и есть. Чай, вместе денежки профукали.
- Ты при мне, мальчишка, даже слов таких не говори! Ишь, с больной головы на здоровую! Я тебе честь сделал, с большим человеком познакомил, а ты что болтаешь?! Коли нет денег, зачем в ресторацию поперся?
- Так это вы же, Михайло Михалыч, велели!
- Так, значит? Ладно! Сегодня еще можешь у меня побыть, а завтра с утра чтобы духу твоего здесь не было!
- Да как же так! - уязвленный до глубины души, воскликнул я. - Вы же обещали быть отцом и благодетелем, а теперь гоните?!
Для убедительности, я начал шмыгать носом.
- И нюни не разводи, Питер слезам не верит!
- Москва.
- Что Москва? - не понял он.
- Москва слезам не верит, а не Питер!
- Вот ты о чем! Питер тоже не верит! Так чтобы завтра с утра духу твоего здесь больше не было!
Что мне оставалась делать? Только заплакать, что я и сделал. Однако жестокосердный домовладелец не пожелал видеть моих горьких слез и ушел, что-то возмущенно бормоча под нос.
Мы с Иваном быстро собрали вещи и покинули негостеприимный кров. На улице, как на грех, не было ни одного свободного извозчика. Мы пошли к перекрестку и, когда уже значительно отдалились от домовладения нелюбезного Михайло Михайловича, увидели, как к его зашарпанному подъезду подъехали три казенные кареты, и из них начали вылезать люди в полицейской форме.
- Видишь? - нравоучительно сказал Иван. - Доигрался! А кабы мы не успели уйти вовремя, отправились бы прямиком в участок!
Я не был уверен, что налет полиции организовал Селиванов, подозрительный дом могли осмотреть и в процессе «плановой проверки», но это не имело принципиального значения. Главное, что нам повезло, и убрались мы оттуда вовремя.
- Поглядим, что полиция будет делать, - предложил напарник.
- Ты еще сам туда зайди, спроси! Идем отсюда, и не оглядывайся!
В это время освободился пятикопеечный «ванька», мы сторговались и поехали прочь от опасного места. Колымага была безрессорная, тряская, лошадка низкорослая и слабая, так что побег наш проходил со скоростью шесть километров в час.
- Останови здесь, любезнейший, - попросил я извозчика, когда мы отъехали от Фонтанки.
- Почему выходим, мы же еще не доехали? - удивился спутник,
- Потому, - ответил я, когда мы выгрузили вещи и пошли дальше пешком, - всегда, когда убегаешь, несколько раз меняй транспорт, чтобы не выследили, куда ты направился.
- Чего ради?
- Если нас захотят поймать, то опросят всех извозчиков, найдут по приметам и узнают, куда мы ехали.
Иван скептически хмыкнул, потом спросил:
- А теперь не найдут?
- Если поедем по одиночке, то не смогут. Будут искать двух мужчин с узлами.
Я подумал, что, пожалуй, перестраховываюсь, но если налет на меблированные комнаты организовал Селиванов, то ждать от него можно было многого.
Задним числом я пожалел, что втянул в эту авантюру легкомысленного Афанасьева. Теперь, утром, на трезвую голову, вчерашняя шутка уже не казалась такой безобидной и безопасной. Офицеров, которые в ней участвовали, могли знать по фамилиям у Демута, при желании можно было заставить заговорить селивановского кучера и выйти через него на Шурку.
- Говори адрес своей вдовы, поезжай один и жди меня там, - сказал я Ивану.
- Что еще приключилось? - удивился он.
- Боюсь, что ты прав с обиженным чиновником, как бы не подвести моего знакомого офицера. Поеду к нему, предупрежу.
Иван собрался было еще раз подчеркнуть свою предусмотрительность, но посмотрел на меня и промолчал. Мы разошлись. Я направился к казармам Преображенского полка и у дежурного офицера узнал адрес квартиры Афанасьева.
Шурка жил недалеко от места службы, в маленьком флигеле. В прихожей меня встретил степенный мужик с заспанным лицом. Он, видимо, только что проснулся, был встрепан и недоволен жизнью.
- Поручик Афанасьев здесь живет? - спросил я.
- Живет, - тяжело вдохнув, сознался слуга.
- Мне нужно его видеть.
- Это, сударь, никак невозможно, - покачав головой, ответил он. - Александр Николаевич отдыхают после ночной службы.
О какой службе он говорил, было непонятно: вчера вечером Афанасьев был так расслаблен, что к служению отечеству явно неспособен.
- Так поди, разбуди, - уже научившись разговаривать со слугами, строго сказал я, - мне нужно с ним переговорить.
- Никак невозможно, они со сна дерутся!
Время было уже полуденное, и сидеть ждать, когда их благородие соизволят пробудиться, у меня не было никакого желания.
- Тогда я сам его разбужу.
- Это как вам будет угодно, - равнодушно проговорил слуга, с трудом сдерживая зевоту, - мое дело сторона.
Я отодвинул его от входа и прошел внутрь. Шурка жил в большой комнате, заставленной разномастной мебелью. Порядок в ней был, как и полагается у холостого человека с ленивым слугой. Везде были разбросаны носильные вещи, а сам хозяин лежал на коротком для его роста кожаном диване и храпел. Я потряс его за плечо.
- Уйди! - не открывая глаз, прорычал он сквозь стиснутые зубы и попытался ударить меня ногой.
- Александр, проснись! - сказал я и тряхнул его так, что он открыл-таки мутные со сна глаза.
- Ты кто такой? - спросил он.
- Брат Крылова, мы с тобой вчера познакомились.
- А, - смутно узнавая меня, сказал он. - И что?
- Вставай, у нас, кажется, большие неприятности.
- Что еще случилось? - без особой тревоги поинтересовался он. - Опять я в драку попал?
- Хуже, карету с лошадьми украл.
- Кто украл? Нет у меня никакой кареты, - начал говорить он, и разом вспомнил и меня, и вчерашнее происшествие. - Это ты! Извини, брат, запамятовал, как тебя зовут.
- Андрей, - представился я, чтобы далеко не отходить от истинного имени. - Коллежский асессор, у которого мы забрали карету, оказался влиятельным человеком и начал розыск.
- Ну, и бог с ним, карета его сейчас едет в Москву, я ее вчера кому-то подарил. А вот кому, не помню. Может, Терещенке? Он вроде как в отпуск собирался...
- Этого я не знаю, я зашел, предупредить, что если кучер расколется...
- Какой еще кучер?
- Ты лучше окончательно проснись и вспоминай сам.
Афанасьев подумал над моим предложением, посчитал его приемлемым, кивнул головой и вдруг оглушительно крикнул:
- Василий, шампанского!
На его возглас, как на глас вопиющего в пустыне, никто не откликнулся.
- Василий там? - спросил он у меня, посмотрев на входную дверь.
- Там, - подтвердил я.
- А почему он не отвечает?
- Думаю, потому что у него нет шампанского, - предположил я.
- Вот мерзавец, сам, наверное, все выдул, - без особого гнева проговорил поручик. - И зачем ему шампанское, если он водку любит? Его от шампанского пучит, - добавил он.
К сожалению, нам так и не удалось выяснить, куда делось, если оно и было, вчерашнее шампанское. Дверь с треском распахнулась, и на пороге комнаты возник усатый мужчина в полицейской форме.
- Явление Христа народу, - негромко сказал Афанасьев, потом спросил: - Ты кто, прелестное дитя?
Дитя, не представляясь, откашлялось и спросило басом:
- Поручик Афанасьев здесь живет?
- Нет, - ответил Александр, - он здесь не живет, он здесь страдает с похмелья!
Полицейский гвардейского юмора не понял и уточнил:
- Поручиком Афанасьевым кто будет?
- Я буду. И что тебе, прелестное дитя, от меня нужно?
- У меня есть приказ препроводить вас в губернскую прокуратуру для дачи показаний.
- Чей приказ? - лениво спросил поручик, вежливо прикрывая зевок ладонью.
- Губернского прокурора.
- Я, как поручик лейб-гвардии Преображенского полка, подчиняюсь только своему полковому командиру и государю императору, а про какого-то прокурора и слыхом не слыхивал.
Усатый полицейский, видимо, привыкший к таким казусам и неповиновению офицеров привилегированных полков, молча подал поручику бумагу с подписью его командира.
- Так бы и сказал, что имеешь предписание от нашего полковника, - спокойно сказал Афанасьев, - а то помянул какого-то прокурора!
Полицейский в чине ротмистра званием был ниже, чем гвардейский поручик. Гвардейцы, когда императором Петром Алексеевичем была утверждена табель о рангах, получили старшинство двух чинов против армейских.
Это заедало все остальное офицерство, лейб-гвардейцам завидовали и старались, по возможности, лягнуть.
Я видел, что у ротмистра чешутся и язык, и руки, но вязаться с пребраженцем ему боязно.
Я этим воспользовался и очень почтительно попросил полицейского офицера разрешить нам с прапорщиком переговорить с глазу на глаз.
- Простите, господин ротмистр, но у нас с поручиком семейное дело, и если бы вы соблаговолили подождать снаружи, пока он оденется, мы смогли бы перекинуться парой слов.
- Действительно, ротмистр, соблаговолите подождать за дверью, - вмешался в разговор Афанасьев и чуть все не испортил. Полицейский опять напрягся и сжал челюсти так, что на скулах напряглись желваки.
- Это не займет много времени, после чего поручик отдастся в ваше распоряжение, - опять льстивым голосом заговорил я, делая страшные рожи поручику.
- Извольте, - наконец решился ротмистр, - только недолго.
Когда он вышел, я в двух словах рассказал Афанасьеву, что мы вчера с ним выкинули. Тот с большим интересом и даже удовольствием слушал о своих подвигах.
- Селиванов, хоть и в незначительном чине, но оказался человеком очень влиятельным. Он участвует в составлении Геральдической книги, и от него, как мне кажется, зависят липовые титулы весьма известных людей.
Афанасьева величие чиновника нисколько не испугало, больший интерес вызвали вчерашние похождения.
- Пьян был, помню, но смутно, - признался он. - А ты, собственно, кто таков?
- Брат Крылова, я тебе вчера говорил.
- Что-то вы не очень похожи.
- Мы сводные братья, у нас разные матери.
- То-то я гляжу, он вроде русак, а ты как будто татарин.
- У меня мать турчанка, - соврал я.
- А сам Алексей где?
- Скрывается. После того случая с государем его, скорее всего, разыскивают. Давай лучше поговорим о деле. Про тебя полицейским могли рассказать в ресторане, или кучер, которому ты с кем-то из товарищей купили извозчичий выезд. Думаю, что толком никто ничего не знает. У них могут быть только подозрения.
- А откуда у нас деньги взялись?
- Я дал. Единственное, за что полиция может зацепиться, это за то, что ты при всех сказал, будто видел, как Селиванов приехал не в карете, а на извозчичьей коляске. Говори, что обознался.
- Господа, долго ли еще ждать? - спросил, приоткрывая дверь, ротмистр.
- Иду, погоди минутку.
Мы вместе вышли из комнаты.
Василий, как и прежде, был всклочен и протяжно зевал, прикрывая рот ладонью. Как и самого барина, появление в их доме полицейских его нимало не встревожило.
- Шампанское ты вылакал? - перед тем как выйти наружу, строго спросил слугу Афанасьев.
- Оченно мне надо ваше пойло пить, - обижено ответил тот, - Вы сами вчера с князем Горчаковым и князем Юсуповым-Княжево выпили.
Услышав знатные фамилии, полицейский офицер приосанился и стал смотреть на арестанта едва ли не подобострастно.
- Удачи тебе, - сказал я, когда Шурка садился в крытую полицейскую карету. - Когда смогу - тебя проведаю.
- Приходи нынче вечером, у меня сегодня дежурства нет, - ответил он со скрытым значением.
Больше я ничем ему помочь не мог и, поменяв двух извозчиков, поехал на Большой Сампсониевский проспект, разыскивать Ивана.
Найти его оказалось просто. Надо сказать, что солдат весьма неплохо устроился в чистеньком домике с небольшим палисадником у симпатичной молодой вдовы.
По некоторым признакам, у них сложились довольно близкие отношения.
Я, как знакомый его невесты, не подал и вида, что замечаю их «переглядки» и двусмысленные улыбки.
Что здесь говорить, дело молодое!
Ивану, по моим подсчетам, было немногим больше ста лет, что для долгожилых людей - почти юношеский возраст.
Вдову, тридцатилетнюю шатенку с быстрыми смеющимися глазами, звали Варварой. Мне она сразу понравилась, а я, как показалось, вызвал у нее чисто материнские чувства.
- Экий ты худенький, Алеша, - сказала она, через пять минут после знакомства. - Поди, и покормить-то тебя по-людски некому! Садись, сейчас обедать будем.
Я еще не до конца отошел после вчерашнего ужина, но ломаться не стал, попросил воды умыться и живо сел за стол.
Кормила Варвара без изысков и большого разнообразия, вкусной, с душой приготовленной пищей. На обед подала свекольник с пирогами, на второе припущенную свежую рыбу.
Мы чинно сидели за столом, ели по-крестьянски, из одной миски, по очереди черпая ложками. Мне впервые довелось есть по простому русскому обычаю, за общим столом, и приходилось наблюдать за сотрапезниками, чтобы не сделать какую-нибудь неловкость. Однако все сошло благополучно, и я даже удостоился одобрительного взгляда Ивана.

Глава двенадцатая

Ближе к вечеру я надел сюртук с позументами, прицепил к боку шпагу и поехал в Трактир увидеться с Остерманом. Генрих Васильевич был уже слегка навеселе и встретил меня, как говорится, с распростертыми объятиями.
- Здравствуй, князюшка, - закричал он, как только я вошел в обеденную залу, подошел и облобызал в обе щеки. - Куда это ты запропастился?
- Вчера был очень занят и не смог придти, - ответил я.
- А дело твое почти решилось, - сказал Остерман, наклоняясь к самому уху, хотя нас и так никто не мог слышать - в зале было полно народа, и громко играла музыка. - Поехали в одно интересное место, я познакомлю тебя с нужным человеком.
После вчерашнего Селиванова к новому знакомому такого же рода я отнесся без особого восторга, однако возразить было нечего - сам просил о помощи. Мы вышли из Трактира и взяли дорогого извозчика с рессорной коляской и приличной лошадью.
- Познакомлю тебя с Алексашкой, да заодно посмотришь, как у нас в Питере веселятся, - пообещал Генрих Васильевич.
- Кто такой этот Алексашка? - подозрительно спросил я.
- Последний, вернее, первый в столице жулик и плут, - ответил, засмеявшись, Остерман. - Если он не поможет, то и никто не поможет.
- Он кто, чиновник?
- Можно сказать и так. Чиновник собственного департамента. Да, погоди, скоро сам увидишь.
Мы выехали на Невский, свернули на Лиговский, и поехали куда-то в направлении Волковского кладбища. Кстати, по названию улицы я вспомнил слова старой песни, написанной, кажется, еще Александром Галичем.
На Лиговке вчера
последнюю малину накрыли фраера
- И что у вас там за малина?
Как ни странно, но это понятие оказалось Остерману знакомо. Он заговорщицки подмигнул:
- Посмотришь, не пожалеешь! Малинка - пальчики оближешь!

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

Однако, еще не видя этой разлюли-малины, я уже начал жалеть, что даю втянуть себя в новую авантюру. Мы съехали с Лиговки в боковую улицу, и Остерман велел кучеру остановиться. Я рассчитался, и дальше мы пошли пешком.
- Извозчики - сплошь доносчики, - срифмовал ходатай по делам. - Пешим ходом надежнее.
Пропетляв по переулкам, мы подошли к усадьбе с высоким глухим забором, ничем не отличающейся от других подворий на этой глухой улочке Здесь явственно чувствовалась близость к окраине города, воздух был чище, а дворы больше и шире чем в центре Генрих Васильевич отпер «секретный» запор у калитки - потянул за спрятанную веревочку и поднял с внутренней стороны накидную щеколду, дверца открылась, и мы вошли во двор, в глубине которого, полускрытый за деревьями, виднелся большой дом.
- Вот и наша малинка! - довольно сказал ходатай, прямиком по хрустящей от свеженасыпанного песка дорожке, направляясь к таинственному зданию.
Окна в доме были или темны, или закрыты плотными шторами так, что наружу не пробивалось ни лучика света И сам дом, и парк, по которому мы шли, казались добропорядочными и унылыми. На «воровскую малину» этот комплекс не походил никаким образом, разве что на «дворянскую».
- Приготовь, князь, сто рублей, - предупредил Остерман, когда мы подошли ко входу.
- Ничего себе здесь цены! - поразился я.
- По Сеньке и шапка! - ответил он, хихикнув, как будто от предстоящего удовольствия - Это плата только за вход Если захочешь развлечься, то придется денег не жалеть.
- Ну и ну, - недоверчиво произнес я, уже совершенно не понимая, куда попал.
Генрих Васильевич негромко постучал в массивную, надежно запертую дверь, и она тотчас, как будто нас ждали, приоткрылась.
- Остерман, - тихо сказал мой спутник в темную щель. - Со мной еще один господин.
Дверь открылась шире, так что теперь мы смогли пройти внутрь по одиночке. В сенях или, если говорить применительно к этому дому - в вестибюле, куда мы попали, было полутемно. Человек, открывший нам дверь, был одет в ливрею и старомодный парик с длинными завитыми локонами, какие носили в предыдущее царствование.
Не говоря ни слова, он поклонился и указал на следующую дверь. Ее открывать пришлось нам самим. За ней оказалась освещенная несколькими канделябрами гардеробная. Навстречу нам из кресла встала высокая дама в свободно спадающем платье, с высокой, сложной прической.
- С кем имею честь? - спросила она по-французски.
Остерман ответил, назвавшись сам, и представил меня.
Дама задала еще вопрос, который я уже не понял. Однако Генрих Васильевич тотчас его перевел:
- Давай деньги!
Я протянул мадам стольник. Она сказала «мерси» и со светской улыбкой, указала на высокую двустворчатую дверь, ведущую во внутренние покои. Мы вошли в самую обыкновенную дворцовую залу с колонами, хором для музыкантов и роскошными люстрами, освещающими помещение живым светом многих сотен свечей. Негромко играла музыка, несколько пар танцевали в центре зала на вощеном паркете. Прямо-таки не бордель, а первый бал Наташи Ростовой.
Мы остановились у входа, осматриваясь. Зал был танцевальный, без мебели, с диванами и пуфиками вдоль стен. На некоторых сидели пары, кое-где одинокие женщины. Народу было немного, человек тридцать обоего пола. В таком объемном пространстве они терялись, и казалось, что людей почти нет.
- Ну, как тебе? - спросил Остерман, с улыбкой наблюдая за произведенным эффектом.
Я не успел ответить, мы увидели, что к нам направляется высокая, стройная женщина в желтом, жемчужного перелива платье. У нее была высокая, пышная прическа из смоляного цвета волос, в которую были вплетены нити жемчуга. Когда она приблизилась, я смог рассмотреть ее лицо. Невероятна на оно было мне очень знакомо.
Приблизившись, дама заговорила по-французски, Остерман что-то ей сказал, и она перешла на русский язык. Говорила она правильно, но с каким-то восточным выговором.
Только теперь я ее узнал. Невероятно, но я встречал эту женщину меньше месяца назад, при совершенно других обстоятельствах.
- Очень рады видеть вас, - сказала она с безукоризненной светской улыбкой.
- Вы, кажется, впервые здесь? - обратилась она непосредственно ко мне.
- Да, мадам, - ответил я в тон ей. - Я здесь впервые.
- Вы уверены? - почему-то спросила она, с тревожной внимательностью вглядываясь в меня. - Впрочем, кажется, вы правы, здесь вы впервые. А мы с вами не знакомы?
Ответить мне было нечего. Мы были не только знакомы, она чуть не зарезала меня. Однако я тогда выглядел совсем по-другому, и вполне понято, что узнать меня она не могла.
- Возможно, где-нибудь и встречались, - неопределенно ответил я.
А встречались мы с ней при совершенно экстремальных обстоятельствах. Эту женщину, закованную в кандалы, гнали по этапу в Сибирь. Мы пересеклись на почтовой станции, и я оказал ей медицинскую помощь. Она неправильно поняла мои намерения и готовилась вонзить в грудь кинжал.
- У меня такое чувство, что я вас знаю, - проговорила она, продолжая тревожно на меня смотреть.
Удивительно, но в нашу прошлую встречу эта женщина назвала меня, незнакомца, по имени и фамилии.
- Возможно, я вспомню позже, - пообещала она, так и не дождавшись моих комментариев своей последней фразе. - Пожалуйста, веселитесь, господа, я всегда к вашим услугам.
Улыбнувшись мне на прощанье «Турчанка», как я ее тогда назвал про себя, отошла к другим гостям.
- Ну, давай веселиться, - предложил я Остерману. - Где твой таинственный Алексашка?
- Пока не вижу, - ответил он, оглядывая залу. - Однако непременно будет, он хозяин своему слову.
- Ладно, тогда показывай, что здесь есть, кроме танцкласса, и объясни, как поступать, чтобы не выглядеть белой вороной.
- О, здесь можно делать все, что тебе заблагорассудится, нельзя только напиваться и дебоширить, - ответил он.
- Ладно, не будем напиваться. И все-таки, что это за заведение?
- Здесь отдыхают только состоятельные люди.
- Это что-то вроде английского клуба?
- Не знаю про аглицкий клуб, только про него слышал. Здесь же бывают самые разные господа. Даже, - Остерман наклонился к самому моему уху, - члены царствующего дома.
Меня это известие, более похожее на обычную легенду, не заинтересовало. Царствующего дома с меня хватило и от общения с императором.
- А ты знаешь женщину, которая к нам подходила?
- Да, это то ли хозяйка, то ли распорядительница. Ее зовут Сильвия Джулиановна.
- Она, что итальянка? Я подумал турчанка. Ты, кстати, здесь часто бываешь?
- Редко - когда появляются богатые приятели, которым что-нибудь очень нужно, такого-этакого, - засмеялся Генрих Васильевич. - Вот как тебе - фальшивые документы.
- С месяц назад ты сюда не заходил? - прервал я неуместный разговор.
- Был, - кратко ответил он.
- А эту, как ее, Сильвию, видел?
- Нет, вместо нее была другая женщина, очень миленькая немочка. А тебе про хозяйку знать зачем?
- Мне кажется, около месяца назад я встречал Сильвию далеко отсюда, в провинции.
- Мне показалось, она тебя тоже узнала. Очень может быть. Женщина она, по всему видно, богатая, может, и путешествовала в свое удовольствие.
- Да, конечно, - согласился я, - почему не поездить, не развеяться.
- Пойдем, что ли в буфетную, там ждать Алексашку будет сподручнее...
Однако уйти мы не успели, оркестр заиграл менуэт, и шесть или семь пар начали этот старинный медленный, грациозный танец со множеством мелких па. Я обратил внимание, что большинство танцоров-мужчин были в полумасках, а дамы блистали глубокими вырезами и обнаженными плечами. Зрелище было очаровательное, и я приостановился на полдороге к буфету.
- Пойдем, что ли, быстрее, - заторопил меня Остерман, которому, видимо, не терпелось добавить к ранее выпитому.
- Иди, я приду позже, - сказал я, отнюдь не горя желанием вновь напиваться за компанию.
- Я-то пойду, а вот платить придется все равно тебе. У меня денег ни полушки.
- Ладно, заплачу, - ответил я, чтобы быстрее его спровадить.
Одна из танцующих дам была очень похожа на Алю, и у меня защемило сердце. Генрих Васильевич торопливо ушел, а я, прислоняясь к колонне, наблюдал за танцующими.
- Вам, князь, (так меня представил Остерман), понравилась наша Юлия? - спросил меня сзади голос Сильвии Джулиановны.
Я обернулся.
- Да, очень милая девушка.
- Как только кончится менуэт, я непременно представлю вас, - пообещала хозяйка.
Она очень изменилась со времени нашей встречи, пополнела, и в глазах не было прежнего неукротимого, яростного, лихорадочного блеска, но все равно от нее исходила какая-то внутренняя угроза.
- Спасибо, но мы с господином Остерманом пришли по другому поводу, у нас здесь назначена встреча, и на ухаживание может не остаться времени.
- Я знаю, но Александр Федорович придет только к полуночи, вам будет скучно, а Юлия поможет вам развлечься.
Что «Алексашку» зовут Александром Федоровичем, я услышал впервые и удивился, откуда Сильвия может знать о наших планах.
- Спасибо, - поблагодарил я, не зная на что решиться.
К проституции у меня слишком неоднозначное отношение, чтобы начинать якшаться с представительницами этой неблагодарной профессии. Я слишком уважаю себя, чтобы унижать женщину, покупая ее, как вещь. Женщин, мне кажется, нужно все-таки завоевывать, а не выторговывать.
Впрочем, это только моя точка зрения, и я не намерен ее никому навязывать. Каждый волен поступать со своей душой и телом так, как ему заблагорассудится.
- Юля очень славная девушка, и вам будет приятно с ней поговорить, - уловив мои сомнения, подтолкнула в нужном направлении хозяйка.
Делала она это, нужно отдать должное, с идеальным тактом. Не было сказано не только ни одного слова о цели нашего знакомства, в ее словах и взгляде не проскользнуло даже полунамека.
- И все-таки я откуда-то вас знаю, это очень интересно... - окончила разговор Сильвия Джулиановна.
Мне тоже было интересно узнать, почему, занимаясь своей малопочтенной профессией сводницы, она так болезненно относится к посягательствам на себя Чем так ей отвратительны мужчины? Если, конечно, она не поклонница однополой любви, что в конце восемнадцатого столетия было явлением чрезвычайно редким.
Менуэт все не кончался, и мне неловко было как стоять столбом, подпирая колонну, так и уйти в буфетную к Остерману, демонстрируя этим то ли трусость, то ли неуважение к хозяйке. Наконец музыканты заиграли коду, то есть музыкальное послесловие, во время которого кавалеры развели своих дам по их креслам и диванам.
Я счел себя выполнившим правила вежливости, и так как ко мне никто не подошел, двинулся было своей дорогой, но в это момент меня окликнула Сильвия, не забывшая своего обещания, и подвела ко мне Юлию. Девушка вблизи оказалась еще интереснее, чем на расстоянии, но сходство с Алей сразу же пропало. У нее было иное выражение лица, разрез глаз и, вероятно, склад характера.
- Князь, позвольте представить вам нашу воспитанницу Юлию Давыдовну, - сказала хозяйка, ослепительно улыбаясь.
Юлия смутилась, покраснела и опустилась передо мной в глубоком реверансе.
- Юлия Давыдовна поможет вам познакомиться с нашим домом и будет здесь вашим чичероне.
Представив меня девушке, хозяйка удалилась, а та посмотрела на меня голубыми эмалевыми глазами и спросила:
- А вы, правда, грузинский князь?
- Нет, - ответил я, - неправда, это так, назвался для солидности.
- Жалко, - сказала девушка, - а то я уже представила вас мчащимся по бескрайней степи на лошади, в погоне за украденной невестой...
Я внимательно смотрел на собеседницу. На жрицу любви она не походила никаким образом. Обычная романтическая девица, начитавшаяся любовных романов. Впрочем, обычно одно другому не мешает, особенно если эта профессия была выбрана не из любви к искусству, а навязана непреодолимыми обстоятельствами.
- Вам удобно зайти со мной в буфетную? - спросил я. - Меня там дожидается приятель.
- Простите, мне это будет сделать неловко, там бывают только мужчины. Если можно, я подожду вас в зале.
- Ничего, он и без меня найдет развлечение, - сказал я, уже не торопясь прерывать знакомство. - Вы покажете мне дом?
- С удовольствием, здесь просто чудесно. У Сильвии Джулиановны такой тонкий вкус, она сама занималась подбором обоев и мебели.
- Вы здесь живете?
- Нет, что вы, я живу с родителями далеко отсюда, а здесь бываю, только когда меня приглашают.
- И как родители относятся к тому, что вы... что вы, - забуксовал я в словах, потом нашелся, - ходите в гости одна?
- Папенька у меня чиновник четырнадцатого класса, а детей нас девять душ. Я старшая.
- Понятно, - только и нашелся сказать я.
Чиновник четырнадцатого класса, коллежский регистратор, на свое жалование мог с трудом прокормиться и сам, а не то что содержать большую семью.
- И как вам?.. - начал я, но не рискнул продолжить, чтобы не обидеть девушку.
- Здесь служить? - помогла она мне.
- В общем-то, да.
- Сначала плакала, потом привыкла. Я, знаете ли, князь... можно я вас так буду называть? Я, князь, очень люблю мечтать. Представишь себя принцессой, красавицей. Кругом красивые вещи, много цветов, слуги в белых перчатках. А я как будто выйду из дворца и иду по цветущему луга, а навстречу мне принц на белой лошади. Смотрит на меня ласково и с улыбкой спрашивает: «Ты кто, милая девушка?,.» Я глупости говорю? - спохватилась он.
- Нет, милая девушка, только я, к сожалению, не принц даже по имени, и у меня нет белой лошади. К тому же я женат и люблю свою жену.
- Пусть, - подумав, сказала она, - мечтать ведь не грех?
- Какой же в этом грех?
- Я вас, князь, совсем расстроила, пойдемте лучше смотреть дом. Вот тут у нас бильярдная. Вы играете в бильярд?
- Играю.
- Знаете, я тоже немножко умею. Когда нет гостей, мы с девушками играем на желания.
Мы заглянули в бильярдную, где был занят только один из трех столов, и пошли дальше.
- Тут курительная комната, но мне туда тоже нельзя заходить. А вот там наши светелки. Давайте зайдем ко мне?
- Я думаю, не стоит, - довольно твердо отказался я.
- Мы только на минутку, я возьму чистый платок.
- Идите. Я вас подожду здесь.
- Да, конечно, - послушно согласилась она, - но только если увидят вас одного, подумают, что я вам совсем не понравилась, и отправят меня знакомиться с другим гостем. Там как раз один генерал пришел, которому я нравлюсь. Он хороший, только старый и толстый, и от него плохо пахнет...
- Хорошо, пошли, - сдался я.
- Вы, князь, не подумайте, я ничего плохого не имею в виду!
- Я и не думаю, - соврал я, потому что ни о чем другом, кроме «плохого», с начала нашего разговора думать уже не мог.
Мы подошли к одной из дверей, выходящих в длинный, гостиничного типа коридор на втором этаже. Юлия Давыдовна сделалась, как и я, скованной и больше ничего не говорила. Она открыла дверь, и мы вошли в просторную, скромно, под девичью светелку, обставленную комнату, с кроватью, застеленной белоснежными простынями.
- Садитесь, князь, - указала девушка на кресло тоже в белом, девственной чистоты чехле, - я вас долго не задержу.
Она выдвинула ящик в комоде и начала искать платок, вытаскивая тонкое кружевное белье и чулки. Я краем глаза наблюдал за ней, уже начиная подозревать, что она намерено тянет время. Однако она действительно искала платок, и как только его нашла, тотчас положила остальные вещи на место.
- Можно идти, - тихо сказала, но никуда не пошла, а опустилась на стул, сложив руки на коленях. После чего неожиданно спросила: - Вы давно в Петербурге?
- Недавно, - коротко ответил я, чувствуя, что начинаю не на шутку заводиться.
Мое молодое семнадцатилетнее тело полное половых гормонов никак не могло придти в согласие с разумом. Девушка была так мила и женственно-беззащитна...
- Отдохнем здесь немного, - просительно сказала она. - Сегодня будет много гостей, а я уже устала. Вы любите танцевать? - опять переменила она тему разговора.
- Пожалуй, - неуверенно сказал я, - только смотря с кем.
- Я бы с радостью танцевала с вами, князь, вы такой ловкий, гибкий и, мне кажется, должны хорошо чувствовать музыку.
- Я плохо знаю современные танцы, больше по названиям. У меня на родине балы бывают редко.
- Я бы вас научила, - чему-то своему засмеялась Юлия. - У вас должно получиться!
Она вскочила со стула и, подбежав ко мне, потянула меня за руку из кресла.
- Давайте попробуем здесь, а потом пойдем в залу и будем танцевать под музыку! Пусть все завидуют, какой у меня кавалер! Возьмите меня за руку...
Девушка вложила свои тонкие, прохладные пальчики мне в ладонь. Они слегка дрожали. Я инстинктивно стиснул их, стараясь не сделать ей больно.
- Будем танцевать котильон! Это быстрый танец, он вам подходит больше других.
Я как загипнотизированный подчинился ее напору. От девушки исходила какая-то нервная энергия, и это чувствовалось через прикосновение.
- Сначала поднимите мою руку, - начала она учить меня первому па, - и встаньте рядом. Теперь повернитесь ко мне лицом.
Я повернулся, и мы близко посмотрели друг на друга. Ее эмалевой голубизны глаза подернула влажная дымка. Я невольно встал к ней совсем близко, так, что мне показалось, почувствовал тепло ее полуобнаженной белоснежной груди, спрятанной и выставленной одновременно в раме темных кружев декольте. От девушки сладко пахло весенними цветами и еще чем-то непонятным, от чего у меня начала кружиться голова и одеревенело почти все тело.
- Поцелуй меня, пожалуйста, - жалобно попросила она.
Я, задыхаясь от желания, потянулся и поймал ее мягкие губы. Они раскрылись и жадно слились с моими. Поцелуй был таким долгим, что мы оба чуть не задохнулись, забыв, что нужно дышать. Она обвила мою шею руками, я обнял ее за голые плечи и гладил нежную женскую кожу.
- Ты просто чудесный, - прошептала Юлия мне в самое ухо, - я сразу поняла, что мы должны быть сегодня вместе. Я молилась, чтобы ты заметил меня.
- Ты мне понравилась с первого взгляда, - сказал я полуправду, в которую и сам почти поверил, не уточняя, почему отличил ее от других бывших в зале женщин.
- Хочешь, я стану Венерой? - спросила девушка, когда мы исчерпали все варианты с поцелуями и скромными прикосновениями.
- Хочу, - прерывистым шепотом ответил я, отпуская ее плечи, и отошел на шаг.
Юля изогнула стан и, сделав какое-то неуловимое движение руками, освободилось от платья, которое мягкими складками, словно темная пена упало к ее ногам.

Глава тринадцатая

Выбрался я из Юлиной комнаты только в половине двенадцатого ночи и то потому, что ждал встречи с таинственным Алексашкой. Несколько часов со жрицей любви пролетели как одно мгновение. Девушка была восхитительна.
Я так и не смог разобраться, кто она - внезапно влюбившаяся женщина или профессионалка высшего класса.
После наших «ярких» отношений никакого напряга, чувства вины перед женой у меня не возникло ни на минуту. Я как бы не изменял Але, а всего лишь помогал Юле, старшей дочери многодетного нищего чиновника, способствовавшей чадолюбивому папочке прокормить семью, заработать немного денег.
- Мы еще увидимся? - спросила она, когда мы, наконец, оторвались друг от друга.
- Не знаю, скорее всего, нет, - ответил я.
- Я два дня в неделю живу у родителей, - торопливо сказала Юля, кажется, неверно поняв мои сомнения по поводу возможной встречи. - Я могу снять маленькую квартирку. Там я буду только твоей, - заглядывая мне в глаза, сказала она.
Вот и пойми этих женщин, и разберись еще, кто кого покупает!
- Не в этом дело, - остановил я ее готовый вновь начаться порыв. - Я ведь тебе говорил, что женат...
- Я помню, и мне ничего от тебя не нужно...

Предыдущая страница 11 Следующая страница


Царская пленница 12

- Моя жена в большой беде, я должен ее спасти...
- Пусть, - начала говорить Юля, но сумела подавить прорвавшуюся ревность к неведомой ей женщине, не досказала и прижалась ко мне своим великолепным телом.
Это был очень веский аргумент, но чувство долга возобладало, и я, торопливо поцеловав ее волосы, отстранился:
- Если удастся, я сегодня еще вернусь к тебе!
- Правда? - обрадовалась она, потом погрустнела. - Мадам может отправить меня к другому гостю...
- Скажешь ей, что я оплачу эту ночь.
- Это очень дорого!
- Я все-таки почти князь, - усмехнулся я. - Жди, а сейчас мне нужно идти.
Дом к полуночи был полон гостей. Похоже, что комендантский час на окраинах не очень соблюдался, хотя музыка звучала вполсилы и окна, несмотря на теплую погоду, были наглухо зашторены.
Я пошел разыскивать своего Остермана, но его не оказалось ни в буфетной, ни в курительной комнатах. Предположить, что он может отказаться от халявы и уехать, я не мог и продолжил поиски. Генрих Васильевич отыскался у карточного стола. Играл он в ломбер, теперь забытую карточную игру, которая велась между тремя игроками: когда двое играют против третьего. Эта игра возникла в XIV веке в Испании. В России она была особенно распространена при Екатерине II, но просуществовала еще лет восемьдесят.
Остерман был так сосредоточен, что лишь поднятой бровью показал, что видит меня. Он, кажется, был в большом выигрыше, во всяком случае, оба его противника явно нервничали и выглядели расстроенными.
Карты меня не интересовали, и я присел на кожаный диван, в ожидании, когда мой приятель освободится. Однако ему было так не до меня, что он ни разу даже не взглянул в мою сторону. Просидев без дела минут двадцать, я встал, намереваясь найти хозяйку и спросить, приехал ли вожделенный жулик Алексашки, когда она сама вошла в комнату, вслед за высоким полным человеком с рыхлым лицом, в безукоризненно сидящем фраке.
- Генерал, как же можно?! - громко, так что я услышал, сказала она ему в спину.
Тот, не повернув в ее сторону головы, подошел к столу, где в полном молчании шестеро гостей играли в вист. Хозяйка не пошла за ним, остановилась недалеко от входа и укоризненно, если не сказать гневно, смотрела на высокомерную спину.
Генерал не понравился мне с первого взгляда. У него была ноздреватая, бугристая кожа, рачьи глаза и подчеркнуто презрительные губы.
Я подошел к «турчанке». Она рассеяно посмотрела на меня, вымучено улыбнулась и собралась уже выйти, когда я окликнул ее:
- Сильвия Джулиановна, позвольте вас на два слова.
- Да, князь, слушаю вас, - повернулась она ко мне.
- Я хотел спросить, Александр Федорович, о котором вы упоминали, еще не пришел?
- Нет, - до невежливости кратко ответила она.
- У вас что-то случилось?
Женщина как будто узнающим взглядом посмотрела на меня и кивнула:
- Да, у одной из наших девушек сильный припадок. Боюсь, что она может умереть.
Связать ее преследование гостя и презрительно-независимую спину генерала с припадком у девушки было несложно, и я предложил свои услуги:
- Я немного разбираюсь в медицине и могу попытаться помочь...
- Правда, князь? - разом оживилась она. - Буду вам крайне признательна!
- Тогда пойдемте.
Мы поднялись на второй этаж, и Сильвия провела меня в комнату, напротив той, в которой мы были с Юлией. Эта комната была декорирована совсем по-другому, чем Юлина, под обитель монашки. Стены покрывали обои из темного золотисто-коричневого шелка, а постель напоминала собой могильную плиту, покрытую угольно-черными простынями. На этом траурном ложе было распростерто обнаженное ослепительно-белое тело.
- Подержите свечу, - попросил я хозяйку, подойдя вплотную к постели.
Вблизи стало видно, что девушку жестоко избили. У нее уже распухла щека, была разбита губа и, главное, один из ударов пришелся в область сердца.
- Откройте окно, ей нужен воздух, - попросил я Сильвию, - и прикажите принести льда.
Та отдала распоряжение двум жавшимся к стенам испуганным женщинам, видимо, горничным. Одна из них бросилась раздергивать плотные шторы, а вторая побежала за льдом.
Я приподнял голову больной и положил ее на подушку, потом проверил пульс. Он был нитевидный и неустойчивый. Казалось, вот-вот сердце остановится.
- Сейчас, одну минуту, - машинально сказал я, не зная, что собственно полагается делать в таком случае. Никаких валидолов и корвалолов еще не придумали. - У вас случайно нет настойки валерьяны или боярышника? - на всякий случай спросил я хозяйку.
- У меня есть нюхательные соли! - ответила она.
- Соли не помогут.
Действуя по наитию, я положил руки на грудь девушки и несколько раз сильно нажал, пытаясь сделать что-то вроде массажа сердца. Потом припал к ней ухом. Сердцебиение сделалось отчетливей. Я рискнул еще несколько раз нажать на грудь. Больная дернулась и глубоко, с присвистом несколько раз вздохнула. Похоже было, что нас с ней пронесло.
К этому времени прибежала посланная за льдом служанка и притащила его в серебряном ведерке для шампанского. Я попросил каких-нибудь тряпок и завернул ледяную крошку в поданные полотенца.
- Будете прикладывать к ушибам, - велел я помощницам, а сам сел на краю постели и, растопырив пальцы, начал прощупывать своим энергетическим полем сердце и грудь пострадавшей. По моим интуитивным ощущениям, ей становилось все лучше. Для закрепления успеха в лечении, я закрыл глаза, сосредоточился и начал «разгребать» последствия опасного для жизни удара.
Руки, как это обычно бывает, скоро устали, налились тяжестью, так что я с трудом удерживал их над телом, чтобы не касаться набухших, бежевых в теплом свете свечи сосков. Я уже почти кончал сеанс, когда дверь в комнату рывком, со стуком распахнулась и давешний генерал в своем прекрасно сидящем фраке, топая толстыми ногами, подошел к постели больной. Его нечистая, бугристая кожа, была влажна от пота, и до меня донесся резкий, неприятный запах. К тому же это господин был сильно пьян.
«Не тот ли это вонючий тип, про которого говорила Юлия», - подумал я.
Новый персонаж глядел на лежащую с закрытыми глазами обнаженную девушку и брезгливо кривил губы.
- Не издохла? - спросил он хозяйку, когда больная пошевелилась. - Жаль!
Я поднялся с постели и оказался прямо перед ним. Однако генерал не пожелал обратить на меня внимания, тем более что рядом с ним я выглядел совсем несерьезно, доходя макушкой разве что до его двойного, круглого подбородка.
- Прошу вас выйти отсюда, генерал! - сказала, вытягиваясь, как струна, Сильвия Джулиановна.
Тот, делая вид что, не слушает, жадно смотрел на лежащую женщину с вольно разбросанными ногами. Вытаращенные глаза его залоснились, и розовый язык похотливо облизал полные брезгливые губы.
- Я прошу вас выйти вон! - чеканя слова, повторила хозяйка.
- Молчать, шлюха! - рявкнул гость, почти не смиряя голоса.
Девушка, услышав его возглас, открыла глаза, увидела стоящего над ней мучителя, сжалась в комочек и попыталась отползти в дальний угол кровати.
Однако ужас, промелькнувший на ее лице, только усилил либидо генерала.
- Оставьте нас! - приказал он, и нимало не смущаясь присутствием посторонних, начал расстегивать пояс панталон.
- Вам лучше уйти отсюда, - не выдержав, вмешался я, понимая, что опять ввязываюсь в чужую историю и нарываюсь на пошлую ссору в борделе. Однако беззащитность женщин не оставляла мне другого выхода.
Генерал, будто впервые заметив меня, осмотрел с головы до ног, презрительно хрюкнул и, не сказав ни слова, отбросил меня в сторону. Длань у него была мощная, и я, как мячик, долетел до боковой стены, едва устояв на ногах. Теперь сомнения в правомочности вмешательства в ссору у меня прошли, со своим здравым смыслом я успешно справился и, защищая свою честь, мог делать все, что заблагорассудится.
- Ах ты, помойная вонючка! - воскликнул я, укрепляясь на ногах и поворачиваясь к противнику лицом.
По поводу запаха, я, кажется, попал в его самую больную точку. Генерал даже растерялся от неожиданности. Он никак не предполагал быть оскорбленным ничтожным юнцом инородного происхождения.
- Да, ты!.. Как ты смеешь! - проговорил он, разом забывая про недавнее вожделение. - Да я тебя, наглеца!
Разговор делался каким-то односторонним. Как, собственно, и действия. Потная махина двинулась в мою сторону, намереваясь раздавить, как козявку. Однако я не стал дожидаться, когда наши неравные веса сойдутся в клинче, резво выхватил из ножен навязанную мне Остерманом шпажку и остановил продвижение противника точно попав ее острым концом в низ генеральского живота, в районе расстегнутых панталон.
Их превосходительство, напоровшись на острие, невольно отшатнулись назад.
- Убирайся вон, негодяй! - приказал я унижающе-бесстрастным тоном. - Иначе тебя вынесут отсюда вперед ногами.
Генерал дернулся, но я сделал шаг в его сторону, и он попятился. Похоже было на то, что воинское звание он получил, не маршируя в походах, а полируя столичный паркет во дворцах, - слишком испуганным был его взгляд, не отрывающийся от блестящего острия шпаги.
- Если ты чем-то недоволен, - продолжил я, - то можешь прислать своих секундантов.
Грозный гость пару раз со всхлипом вдохнул в серя воздух, почти так же, как немногим ранее избитая им девушка и, пятясь, вышел из комнаты.
- Ты меня еще вспомнишь, щенок! - послышалось из коридора, и быстро забухали удаляющиеся шаги.
Теперь, когда он исчез, в комнате воцарилась напряженная тишина. Потом по-детски горько заплакала избитая девушка.
- Свят, свят, - начала креститься одна из служанок. - Что же это Матвей Ипполитович такое делают!
- Полно, - устало сказала хозяйка. - В жизни всякое бывает. Лечите Дашу, а нам, князь, нужно переговорить.
Я вложил шпагу в ножны и с полупоклоном, пропустив вперед Сильвию Джулиановну, пошел следом за ней.
Она шла, не оборачиваясь, уверенная, что я не отстану. Миновав коридор с комнатами девушек, мы поднялись по узкой лестнице наверх, как мне показалось едва ли не на чердак, но оказались в роскошных апартаментах, обставленных очень дорогой мебелью.
- Садитесь, князь, - пригласила Сильвия, сама опускаясь в глубокое кресло, с ножками в виде львиных лап и резной спинкой.
Я сел, полуобернувшись в ее сторону.
- Как вам понравилась Юлия Давыдовна? - неожиданно для меня (я-то подумал, что речь зайдет о сиюминутных событиях), спросила «турчанка».
- Юлия - просто прелесть, совершенно замечательная девушка, - совершенно искренне сказал я.
- Я ее тоже люблю, - задумчиво сказала Сильвия, - но вам подарю с радостью.
- В каком смысле? - не понял я.
- В самом прямом, она крепостная.
- А как же папенька, коллежский регистратор?
- Это рассказ для публики. Она дочь распутного дворянина и горничной. Воспитание получила хорошее, а вольную отец дать ей не позаботился, умер. Наследники в ней родню не признали и продали с торгов. Я ее купила.
- Понятно, - сказал я, хотя ничего понятного здесь не было. Особенно в том, что касалось такого «подарка». - Может быть, будет лучше не дарить ее, а отпустить на волю?
- Я думала об этом, но, к сожалению, есть кое-какие сложности...
«Господи, - подумал я, - опять сложности! Мне и своих предостаточно».
- И в чем же они?
- В генерале, которого вы... с которым вы, - поправилась хозяйка, - только что познакомились. Он по-своему влюблен в Юлию Давыдовну и сделает все, чтобы погубить ей жизнь. Он и Дашу избил оттого, что Юлия была занята с вами, и он не мог ее мучить.
- Я даже не знаю, что делать, у меня у самого сплошные проблемы. К тому же я женат и... Короче говоря, я не знаю, как спасти свою жену. Юлия, в общем... - здесь я запутался окончательно, - просто не знаю, как ей помочь.
- Пусть она будет при вас, - предложила «турчанка». - Вы ведь как-то помогли совершенно незнакомой вам женщине. Что касается Юлии Давыдовны, вас, как мне кажется, уже связывают определенные отношения.
- Да, конечно, - вяло сказал я, понимая, что попал в капкан. - А о какой спасенной женщине вы говорите?
- Вы уже забыли? - усмехнулась Сильвия. - Я, в конце концов, вспомнила, где мы с вами встречались...
- Да, и где же?
- Вы не так сильно изменились, чтобы вас невозможно было не узнать, - проигнорировала вопрос хозяйка, - и, поверьте, моя благодарность не знает границ!
«Это точно, - подумал я, - особенно это видно по подарку, который ты мне делаешь». Еще мне очень захотелось окончательно уточнить, кого она имеет в виду, называя спасителем - меня, в прежнем облике, или кого-то похожего на меня нынешнего. Однако она не дала возможности ничего спросить и поинтересовалась сама:
- Вы не скажете мне, что вам нужно от Александра Федоровича? Он весьма приятный господин, но вести с ним дела я бы своим друзьям не советовала.
- Мне нужны надежные документы, - прямо сказал я, подумав, что при таком ремесле у кого, как не у нее, еще могут оказаться возможности быть с законами на «ты».
- Документы я вам достану, - не задумываясь сказала она. - Вам нужен паспорт?
- Лучше два, мне и приятелю. И подорожные грамоты.
- Хорошо, завтра зайдете в городское полицейское управление к генералу Кутасову, и он распорядится выписать все необходимые бумаги.
- То есть как? Так просто зайти?
- Конечно, тем более что вы знакомы.
- Я не знаю никакого генерала Кутасова, - начал я и запнулся. - Это что, он и был?
- Да.
- Так мне к нему идти за документами?
- Именно.
- Вы это серьезно?
- А что вас удивляет?
- Но он же меня в своем управлении и оставит!
- Не думаю. После того, что он сегодня совершил, он будет делать все, что я ему велю. Иначе...
- Что иначе? - подсказал я, когда она внезапно замолчала.
- Вы видели сегодня белокурого молодого человека в бархатной полумаске?
- Нет, я как-то больше на женщин смотрю.
- Это неважно. Я могу ему пожаловаться на Кутасова, а это, поверьте, в Российской империи очень значительный человек. Тогда генералу не поздоровится, а если мне не поможет он, то... Впрочем этого никак не случится. Генерал неглупый человек и ссориться со мной из-за девушки и, простите, дерзкого мальчишки - не станет.
- А что это за таинственный блондин? - не удержался я от праздного любопытства.
- Цесаревич Александр Павлович. Он ходит ко Мне в гости развлечься и отдохнуть от батюшкиных строгих порядков.
«Ни фига себе, - с восхищеньем подумал я, - круто они тут устроились».
- Спасибо, коли получится, - поблагодарил я.
- Да, напишите на бумажке приметы свои и приятеля, я отдам генералу.
- Зачем?
- Вписать в паспорта, - ответила Сильвия. Потом удивленно на меня посмотрела, - У вас что, никогда не было русского паспорта?
- И сейчас есть, только без примет. - Про фотографию я естественно не упомянул.
- У вас здесь есть бумага и перо? - без надежды на успех спросил я.
- В моем кабинете, - указала на закрытую портьерой дверь эта необычная для своего времени женщина, бизнес-леди конца XVIII века.
Я прошел в небольшой кабинет с конторкой, и действительно, на ней оказалась стопка писчей бумаги и несколько очиненных гусиных перьев. Став за нее, я принялся «сочинять паспорта». Оказалось, это не так-то просто, особенно в том, что касалось описания примет. Однако, помучившись минут двадцать, я все-таки составил тексты документов с описанием роста (два аршина два вершка у меня и два аршина шесть с половиной вершков у Ивана), цветом глаз, типом лиц и особыми приметами, которых у нас обоих не оказалось.
Передав исписанный лист Сильвии, я вернулся в общую залу посмотреть на будущего императора Александра I.
Однако никакого высокого блондина в бархатной полумаске там уже не было. Как не было и моего приятеля Остермана. Однако одного слегка знакомого человека я увидел и сразу подошел к нему. Это был преображенец, товарищ Афанасьева, вместе с которым он разыгрывал коллежского асессора.
- Здравствуйте, - сказал я, выруливая из группы молодых людей, рассеяно наблюдавшими за танцами, - вы меня не помните, мы вчера встречались у Демута. Я приятель Афанасьева.
Молодой человек, внимательно посмотрел он меня и весело подмигнул:
- Как не помнить! Вчера мы славно повеселились!
- Да, но сегодня Александра арестовали!
Вопреки моему предположению, весть о несчастье, постигшем товарища, молодого человека ничуть не тронула.
- Да? - рассеяно сказал он, с интересом наблюдая за полной брюнеткой, танцевавшей мазурку второй парой. - Вы не знаете кто это такая?
- Нет, я здесь впервые, почти никого не знаю.
- Интересная штучка! - сообщил мне легкомысленный повеса. - Нужно с ней познакомиться.
- Так что с Александром? Ему нужно помочь!
- С Шуркой-то? Да, Бог с вами, сударь, пусть посидит недельку, хоть отдохнет от пьянства. Ничего с ним не случится.
- Но ведь у него могут быть серьезные неприятности, если докажут что он участвовал в нашей шутке.
- Какие неприятности, вы смеетесь? Тетка в нем души не чает и спускает ему все сумасбродства. Попросит императора или императрицу, те и распорядятся замять дело.
- А кто у него тетка?
- Графиня Ростопчина, фрейлина Марьи Федоровны и супруга Федора Васильевича, кабинет-министра по иностранным делам, третьего присутствующего в коллегии иностранных дел, графа Российской империи, великого канцлера ордена св. Иоанна Иерусалимского, директора почтового департамента, первоприсутствующего в коллегии иностранных дел и, наконец, члена совета императора, - без запинки перечислил все должности Шуркиного родственника приятель бедного узника.
- Да, пожалуй, коллежскому регистратору, даже великому взяточнику и тайному миллионщику, с такой родней не справиться, - засмеявшись, согласился я.
В это время к нам подошел полицейский генерал. Он почтительно поклонился моему собеседнику и сказал извиняющимся тоном:
- Простите, барон, если я на минуту отвлеку вашего собеседника.
Генерал весь лоснился от пота, и мы оба невольно отстранились от исходившего от него резкого запаха.
- Извольте, генерал, - сухо сказал Шуркин приятель.
- Сударь, - обратился тот теперь ко мне, - между нами вышла небольшая размолвка, и я счел долгом принести вам свои извинения.
- Пустое, генерал, с кем не бывает, - небрежно сказал я. - Мы оба погорячились.
Кутасов независимо посмотрел на расписанный амурами и психеями потолок и, вежливо откашлявшись в кулак, сказал:
- Относительно вашего дела. Оное благополучно улажено, и я жду вас завтра с утра, в канцелярии губернатора.
- Хорошо, буду, - пообещал я.
Генерал еще постоял, видимо, не зная, как ловчее от нас отойти, тяжело вздохнул, поклонился и опять обратился к преображенцу:
- Барон, не сочтите за труд передать мое нижайшее почтение вашему батюшке.
Барон небрежно кивнул, и генерал, пятясь задом, отступил.
- Откуда ты знаешь этого вепря, и что у вас за дела? - спросил он, когда мы остались одни.
- Сегодня познакомились. Я его слегка уколол в брюхо шпагой, а он, видимо, не хочет со мной драться, и решил извиниться.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Понятно. И где это Шурка Афанасьев находит таких приятелей?! Ты ведь, кажется, только что приехал в Петербург?
- Да, а что?
- Ничего. Только здесь появился и сразу же обворовал Селиванова, а сегодня уже попал в гости к Сильвии и колешь брюхо помощнику полицмейстера. И это в твои-то годы! Не хочешь поступить к нам в полк?
- Пока нет, сначала осмотрюсь.
- Ну ладно, осматривайся, а я пойду знакомиться с брюнеткой, а то рядом с тобой и стоять-то боязно.
Преображенец весело мне подмигнул и ринулся перехватывать полную брюнетку, после окончания мазурки на секунду оказавшуюся в одиночестве.

Глава четырнадцатая

Утром Сильвия Джулиановна все устроила самым лучшим образом. Бизнес-леди переоделась в свежее розовое платье и выглядела совсем не утомленной долгой бессонной ночью, полной разнообразных хлопот. Я, напротив, клевал носом и мечтал о постели.
- Вот вольная Юлии Давыдовны, - сказала она, подавая мне гербовую бумагу с несколькими подписями. - Надеюсь, вы сможете позаботиться друг о друге.
Я только вежливо кивнул головой. Идея заботиться о красавице из веселого дома мне не понравилась с самого начала, и тем больше, чем сильнее влекла к себе молодая красивая женщина. К утру я совсем скис и не знал, что мне делать дальше - хоть тут же, снабдив приданным, выдавать Юлю замуж.
Сама красавица, несмотря на наши ночные излишества, выглядела великолепно и улыбалась странной улыбкой, в которой непонятно чего было больше, радости или грусти.
После полуночи, когда вопрос с документами решился как бы сам собой, я пошел сообщить эту новость Остерману. Однако тому было не до меня. Его игра в ломбер уже кончилась, и он теперь сидел за вистом.
- Генрих Васильевич, - позвал я его, - можно тебя на минуту.
Остерман едва взглянул в мою сторону горячими, с лихорадочным блеском глазами и молча покачал головой.
Я вспомнил, что во время виста игрокам нельзя разговаривать, и оставил его в покое. Больше мне в залах делать было нечего, и я, выполняя данное обещание, пошел в комнату Юлии, собираясь с ней окончательно объясниться. Она ждала меня теперь уже не в костюме Венеры, а в платье Евы и, как только увидела, бросилась на грудь, прижалась горячим, молодым телом. Все мои благие помыслы тут же полетели к черту, и мы рухнули на жалобно скрипнувшую кровать.
- Не бойся, князь, я не буду тебе обузой, - говорила Юля утром, когда мы садились в наемный экипаж на Лиговском проспекте.
- Я и не боюсь, - соврал я, помогая ей устроиться на жестком сиденье.
Спустя полчаса мы подъехали к чистенькому домику вдовы Варвары. Там уже проснулись. Когда мы вошли, возникла неловкая сцена из серии «не ждали». Впрочем, замешательство длилось недолго, и вдова с Иваном бросились помогать нам сесть на стульях в маленькой зале. Юля тактично не заметила удивления новых знакомых и повела себя естественно, так, как будто просто зашла в гости.
Ситуация сложилась пикантная, в одном доме собрались две незаконные пары и старались вести себя как можно более естественно.
- Вы не против, если Юлия Давыдовна несколько дней поживет в вашем доме? - спросил я Варвару.
- Пусть живет, - ответила она без большого энтузиазма, - места всем хватит.
Было видно, что Ивану не терпится узнать, что, собственно, происходит, но мы никак не могли остаться вдвоем. К тому же, мне было не до его любопытства. Через час-два предстояло встретиться с генералом Кутасовым, и от того, выполнит ли он свое обещание, многое для нас зависело.
- Я сейчас еду в полицейское управление, - сообщил я, когда хозяйка повела Юлю в каморку, в которой той предстояло жить.
- Зачем? - спросил Иван, тотчас забыв о неожиданной гостье.
- Пообещали сделать документы.
- Кто? Полиция?
- Помощник полицмейстера.
- Даже так! - сказал он, качая головой. - Это круто!
Меня всегда умиляло, когда мои старозаветные приятели начинали употреблять сленговые словечки и выражения двадцать первого века.
- Круче не бывает, - согласился я.
- А барышня кто? - наконец дождавшись своего часа, спросил Иван.
- Мне ее, - я хотел сказать «подарили», но вовремя поправился, - поручили. Помнишь турчанку, которая чуть не зарезала меня на постоялом дворе?
- Каторжанку? - уточнил он.
- Теперь она не каторжанка, и вполне преуспевает. Это она помогает нам с паспортами. Она мне Юлию и поручила, у той проблемы с крепостным правом и одним ненормальным поклонником.
- Она тебя что, узнала?
- Кажется, да, хотя я не очень понял, как. Я там лечил девушку, после этого она и завела разговор о Юлии. Намекнула, что если я помогал незнакомой женщине, то грех не помочь знакомой.
- Вы уже стали с ней так близко знакомы? А как Алевтина на это посмотрит?
- Не сыпь мне соль на раны. Думаю, что плохо посмотрит, но как-то так вышло, что я не смог отказаться.
- Ну да, от такой барышни кто же откажется! - иронично сказал Иван.
- Чья бы корова мычала, а твоя молчала. Сам-то с Варварой чем занимаешься при живой невесте?
- Невеста не жена, - нравоучительно объяснил Иван. - Да и когда мы еще с Марфой свидимся... Я же мужчина молодой, здоровый, мне без женской ласки трудно.
- Ага, молодой, в обед двести лет! У тебя, Иван, типичные двойные стандарты, как говорят в моем времени. Тебе, значит, трудно, а мне легко!
Разговор наш зашел в тупик и забуксовал. Я и без нравоучений понимал всю щекотливость своего поведения. Создавалась типично русская ситуация, когда и согрешить, и покаяться хочется одновременно.
- Ладно, поеду за паспортами, - сказал я, - утро вечера мудренее.
Император Павел, затеяв перестройку, как и все наши реформаторы, принялся то сокращать, то увеличивать число чиновников, переподчинять ведомства, так что, в конце концов, обывателю разобраться в хитросплетениях царской фантазии стало крайне сложно.
Ту же полицию он разделил как бы на два департамента, учредив для Петербурга вместо городской думы «комиссию о снабжении резиденции припасами, распорядком квартир и прочих частей, до полиции относящихся», подчинил ей и городское правление (ратгауз), камеральный департамент которого ведал хозяйственной деятельностью. Исполнительная же полиция стала подчиняться непосредственному ведению губернатора.
Попав в недра государственных учреждений я, как слепой котенок, тыкался из присутствия в присутствие, пока какой-то добросердечный старичок, необыкновенным образом сохранивший на государственной службе человеческий облик, не указал, где найти Кутасова.
Матвей Ипполитович был с большого бодуна, с опухшей рожей и вонял пуще прежнего. Мой приход его не обрадовал, как не могло порадовать в таком состоянии ничто другое, кроме хорошей опохмелки, однако он держался любезно и даже намеком не поминал вчерашнее.
- Ваше дело решено, - сказал он, глядя в скорбную вечность рачьими глазами. - Пойдите к столоначальнику Рутепову, он все сделает.
- Я вам чем-то обязан? - спросил я, вынимая приготовленные двести рублей.
- Пустое, - сказал чуть более веселым тоном, генерал, - мы с Сильвией Джулиановной сами сочтемся.
- Тогда примите мою искреннюю благодарность, - проговорил я, продолжая держать ассигнации в руке.
По лицу его превосходительства пробежала тень сомнения, потом оно отразило начавшуюся душевную борьбу. Брать деньги у меня он не хотел, но как настоящий российский чиновник не мог заставить себя отказаться даже от незначительной для его должности взятки.
- Пустое, - повторил он и против своей воли протянул руку. - Только чтобы вас не обидеть, - договорил генерал, растворяя деньги между пальцами.
Столоначальник Рутепов оказался предельно занятым государственными делами человеком. Ждать, пока он обратит на меня внимание, пришлось больше часа.
- Вам придется немного подождать, - скороговоркой бросил он, когда я насильно ему представился.
Это «немного», как мне показалось, грозило продлиться, по крайней мере, до вечера.
Пришлось проявить характер.
Однако только с третьей попытки мне удалось привлечь к себе его сосредоточенное на важных правовых вопросах внимание.
- Господин Рутепов, Матвей Ипполитович приказал мне обратиться к вам, - крикнул я прямо в ухо пойманному за рукав мундира столоначальнику.
Тот взбрыкнул, напомнив роющего паркет нетерпеливыми ногами жеребца, и попытался вырваться. Однако я его не отпустил и сбежать не дал.
- Вы не видите, что я занят! - возмутился он, всем видом показывая, что поражен до глубины души подобной наглостью.
- Вижу, но если вы сейчас же мной не займетесь, я пойду жаловаться генералу.
- Ладно, что у вас?
- Вы должны отдать мне два паспорта.
- Какие два паспорта? Почему вы вообще ко мне обращаетесь с подобным делом? Я никаких паспортов не выдаю!
- Кутасов сказал, что вы решите мой вопрос, - теряя терпение, объяснил я.
Мне показалось, что столоначальник вознамерился спросить у меня, кто такой этот Кутасов, но не спросил и пожаловался:
- Им легко приказывать, побыл бы он на моем месте!
- Хорошо, я пойду и передам генералу, что вы послали его на... - сказал я, присовокупив к фразе короткое слово, невинное само по себе, но в связке с глаголом и предлогом, составляющее понятие, очень обидное тому к кому обращено.
Столоначальнику мое намеренье не понравилось, и он даже самолюбиво сказал, что мне вольно идти и говорить все, что вздумается, но когда я повернулся к нему спиной, поймал за рукав.
- Вы по поводу паспортов?
- Да, - подтвердил я, останавливаясь.
- Хорошо, пойдемте.
Мы вошли в комнату, в которой плодотворно трудились пять чиновников, и господин Рутепов вытащил из своего стола два новеньких паспорта.
- Это ваши? - спросил он.
Я развернул документы.
Первым оказался паспорт Ивана. Я хотел уже сунуть его в карман, но удержался и прочитал, что в нем написано.
- Это что? - спросил я столоначальника, указывая на графу с особыми приметами.
- Особые приметы, - ответил он.
- Почему здесь написано, что Иван Иванов шестипалый?
- Где? - удивился столоначальник.
- Вот, читайте.
- Действительно. Наверное, у него и вправду шесть пальцев.
- У него пять пальцев.
- Вы уверены?
- Уверен!
- Так что же делать? Гербовая бумага денег стоит!
- Придется переписать.
- А может, так оставим? Пальцем больше, пальцем меньше, какая разница?
- А почему в этом паспорте написано, чту рост у меня три аршина и два вершка? - указал я на описание собственных примет. - Вы таких людей в жизни встречали?
Чиновник обескуражено посмотрел на меня и, прикинув на глаз мой рост, про себя согласился, что да двух метров двадцати сантиметров я не дотягиваю,
- Действительно, здесь какая-то ошибка. Вы, молодой человек, оставьте-ка эти паспорта и приходите этак через недельку, лучше через две, мы попытаемся все как-то исправить.
- Я пойду к генералу, - начал говорить я, но по выражению лица чиновника понял, что в создавшейся ситуации вопроса не решит никто, даже государь император.
- Идите, голубчик, - улыбнулся столоначальник, впрочем, не уточнив куда. Мне стало понятно, что просто так отделаться не удастся, и пришлось лезть в карман. Вид четвертного банковского билета подействовал на господина Рутепова ободряюще. Он принял из моих рук паспорта, зацепив между делом и ассигнацию.
- Если только Автонома Ивановича попросить, - задумчиво проговорил чиновник. - Извольте присесть, сейчас все будет выполнено к полному вашему удовольствию.
Как ни парадоксально это звучит, но обещание было не только дано, но и выполнено. Спустя четверть часа, я возвращался на Выборгскую сторону с легальными паспортами, делающими нас с Иваном законными гражданами Российской Империи.
Иван Иванов, Петров сын был записан как петербургский мещанин, а я, Мустафин Алексей Федорович, происходящий от казанского царевича Муртазы Мустафича, стал представителем татарского княжеского рода, внесенного в V часть родословной книги Нижегородской губернии.
Такое знаменательное событие не грех было и отметить. Я решил не выделываться и провести вечер в «семейном кругу», тем более что обычные ресторации закрывались рано, а в тайных злачных местах Иван с Варварой смотрелись бы неуместно. Наши женщины были снаряжены на Сенной рынок за провизией и напитками, и к вечеру стол в скромном доме вдовы ломился от отечественных и колониальных деликатесов.
Я уже соскучился по домашней еде и с удовольствием поглощал немудреные русские кушанья. Юля в мещанском доме смотрелась так же уместно, как и в дорогом вертепе. Мне кажется, у нее был явный талант приспосабливаться к самым разным условиям. Она за день пребывания в этом доме успела накрепко подружиться с хозяйкой, и та уже смотрела ей в рот и с радостью исполняла все ее просьбы.
Наше застолье прошло, как говорится, в тесной дружеской обстановке, а вот кончилось для меня неожиданно. Юлия Давыдовна помогла Варваре управиться с домашними делами и, мило всем улыбнувшись и пожелав покойной ночи, отправилась спать в свою комнатенку.
Честно говоря, я ожидал несколько иного финала этого успешного дня, но сделал хорошую мину и ничем не показал своего отношения к такой непонятной холодности.
Ночь прошла спокойно, без каких либо событий, что в последнее время бывало не часто.
Утром Юля была весела, ласкова и даже, когда мы увиделись, дружески чмокнула меня в щеку. Как я ни присматривался к ней, никаких следов недавней страсти у девушки не обнаруживалось.
После завтрака я уехал по делам.
Теперь, когда у нас, наконец, появились документы, нужно было начинать наседать на дворцовую старуху Маканью Никитичну.
Связь с ней я мог поддерживать только через истопников, а общение с ними требовало много времени и здоровую печень.
В трактире, в котором я их постоянно встречал, ни Иванова, ни Евпатия не оказалось. Я, пристроившись в уголке, терпеливо ждал, когда неиссякаемая жажда приведет кого-нибудь из истопников в питейное заведение.
Пока же заказал себе чая. Он уже давно был известен в России, но пока еще не приобрел будущую общенародную популярность и, как напиток, считался почти экзотикой.
Ввозился чай исключительно из Китая, пока еще его единственного производителя, и весь экспорт в нашу страну составлял чуть больше тысячи тон в год. В глубинке о нем еще и слыхом не слыхивали, но в обеих столицах его пили уже все сословия. Ничего особенного в том, что я попросил полового заварить его покрепче, на мой взгляд, не было, и я тем более удивился, когда напротив моего стола возник очень внушительный полицейский чин.
- Значит, чаек попиваем? - спросил он, глядя пронзительным, все понимающим взглядом. - Тэк, тэк!
Будь я на нелегальном положении, такой рентгеновский прием возможно и произвел бы на меня впечатление, теперь же я только слегка кивнул, подтверждая глубину проникновения полиции в сущность идеи.
- А в холодной не хочешь посидеть, басурманин?
Надо сказать, что я впервые столкнулся с таким неприкрытым проявлением национализма, и это меня задело. На двести двадцать тысяч жителей столицы двадцать пять тысяч были иностранцами, четверть российских аристократических родов составивших славу нашего отечеству, имели восточные корни, и не какому-то олуху было раздувать межнациональную рознь.
- Тебе чего нужно, служивый? - спросил я, глядя в упор на полицейского офицера в звании прапорщика.
Как и любому служителю закона, такая фамильярность прапорщику не понравилась. Он строго посмотрел на меня и приказал встать.
- Чего ради? - спросил я, не двигаясь с места.
Полицейский начал надуваться, благо это позволяли его габариты.
- Ты как с властью говоришь, щенок?! - в полный голос закричал он безо всякой подготовки. - Пошли в холодную, я там с тобой разберусь!
На нас обернулись все присутствующие, и общее внимание еще больше раззадорило прапорщика.
- Пошел вон, отсюда! - ответил я, наливая себе новую чашку чая.
Однако полицейский не последовал доброму совету и остался стоять на месте, возвышаясь надо мной, как гора над мышью. Он внимательно осмотрел меня и довольно ухмыльнулся:
- Сдается мне, это тебя татарчонок, начальство велело сыскать! Вот, что значит, на ловца и зверь бежит! В точности тебя ищут: малоросл, худощав, татарской наружности, семнадцати годов. А ну поднимайся, басурманово племя.
Описание оказалось хоть куда. Во всяком случае, я под него подходил один к одному. Я быстро осмотрелся, выход был далеко, народу в трактире много, если побегу, то непременно какой-нибудь доброхот задержит. Осталось попытаться блефовать.
- Ты знаешь, наглец, с кем разговариваешь! - начал я, вставая из-за стола. - Да я тебя в Сибирь упеку!
К сожалению, ни тон, ни угрозы на прапорщика не подействовали, наоборот, разозлили. И вообще, мой оппонент оказался человеком не только наглым, но и решительным. Он, не долго думая, схватил меня за шиворот и, как редиску из грядки, выдернул из-за стола.
Мне пришлось извиваться в его руках, пытаясь вырваться или хотя бы найти точку опоры. Однако силы были так неравны, что я понял - простым способом мне от него не освободиться. Пришлось напрячься и вспомнить, что делает в таких случаях Джеки Чан.
Увы, ни таких талантов как у него, ни его ловкости у меня не было и в помине. Пришлось действовать по наитию. Я повис в мощных руках и, дотянувшись до стола, схватил чашку только что налитого чая и выплеснул ее прямо в лицо стража порядка.
Думаю, что причина вопля прапорщика была не столько в температуре напитка, сколько в оскорблении, нанесенном чести мундира. Полицейский отшатнулся от стола, к сожалению, вместе со мной и, держа за шиворот одной рукой, другой залепил мне такую оплеуху, что у меня из глаз посыпались искры размером с пятак, голова загудела, как пустой медный горшок, и в ней временно потемнело.
- Убью, мерзавец! - ревел прапорщик, мотая меня, как прачка простыню в проруби, и одновременно утираясь от чая.
Умирать мне в данную минуту совсем не хотелось, к тому же оплеуха пробудила дремлющие первобытные инстинкты. Я извернулся так, что затрещал воротник и, одновременно двумя руками ударил противника сложенными лодочками ладонями по ушам.
Прапорщик закричал и схватился за голову. Я, машинально отброшенный им в строну, полетел на пол. Вот тут-то мне, наконец, пригодился Джеки Чан и американские боевики: как белка вскарабкавшись на стол, я, оказавшись на полголовы выше полицейского, со всей силы ударил его носком сапога в подбородок.
В трактире прозвучал металлический лязг зубов, потом общий вздох. Прапорщик как стоял, не сгибаясь, грохнулся на спину, повалив соседний стол, за которым сидела большая компания мелочных разносчиков. Поднялся общий крик. Я, пользуясь замешательством, спрыгнул со своего стола и стрелой понесся к выходу.
Я уже был за дверями, когда изнутри раздался чей-то одинокий крик:
- Убили! Держи мазурика!
Однако держать меня было некому. Я бросился прочь от трактира и влетел головой в чью-то широкую грудь.
- Ты чего эта, того, этого! - воскликнул знакомый голос, и я узнал своего долгожданного приятеля истопника Евпатия.
- Иди за мной! - закричал я ему, хватая за рукав.
- Куды идти-то? - удивленно спросил он, не двигаясь с места.
- Скорее, потом объясню1
Однако так быстро соображать мой приятель не мог и стоял столбом, потирая ушибленную грудь.
- Это ты чего? - вновь поинтересовался он.
- Хочешь выпить? - торопливо спросил я, косясь на двери трактира, из-за которой вот-вот должна была выскочить толпа преследователей.
- А то!
- Так пошли быстрее, а то вся водка прокиснет!
Этот довод, наконец, сдвинул его с места. Однако не настолько, чтобы он убыстрил шаг.
- Да говори, того этого, толком, где скиснет-то?
- Если не успеем, нам ничего не достанется! Да можешь ты, черт, быстрее двигаться?!
Последний невнятный довод, кажется, его убедил, и он пошел чуть скорее. Потом вдруг остановился.
- А почему у тебя, того этого, кафтан порватый?

Предыдущая страница 13 Следующая страница


Царская пленница 14

- В драку попал. Иди быстрей, ирод, а то меня в полицию заберут!
Он прошел несколько шагов, обдумывая мое сообщение, и опять встал как вкопанный.
- За что?
- За драку!
- А почему у тебя на голове шляпы нет?
- Потерял, - зло ответил я этому любознательному типу, наконец, затаскивая его за угол.
- Надо же, а чего ты дрался?
- Жизнь заставила, - ответил я, радуясь, что мы хоть так, медленно, отходим от опасного места.
- А почему ты сказал, что водка прокиснет? - удивленно спросил Евпатий, пытаясь опять остановиться.
- Потому, что кончается на «у».
- А, - принял он ответ. - А я в трактир шел.
- Туда сейчас нельзя, там драка была, - терпеливо объяснял я, из последних сил таща его за собой.
- Так пошли, поглядим! - дернулся он назад.
- Ты выпить хочешь?
- А то!
- Вот и иди туда, где тебе нальют!
- Так что же ты сразу толком не сказал! А то, того этого, говоришь - понять нельзя. Мы, как по печной части, так нам нужно толком говорить, а не того этого! Пойми его! - продолжал он ворчать, убыстряя шаг. - Так взаправду нальют?
- Сначала зайдем к портному, купим мне новый кафтан, а потом пойдем пить.
- А чего это он у тебя такой порватый? - начал истопник допрашивать меня по второму разу.
- Упал, споткнулся, гипс, - ответил я, окончательно выведенный из терпения.
- Так бы сразу и сказал, - наконец понял он. - А то, говоришь, говоришь чего-то, - а понять невозможно.
- Пошли, вот портняжная мастерская, - прервал я его содержательный монолог.
- Так зачем тебе новый кафтан? Давай этот зашьем, а деньги лучше прогуляем!
- У меня и на кафтан, и на гулянку хватит, - пообещал я, втаскивая этот тормоз в подворотню, над которой была прибита вывеска с нарисованной жилеткой.

Глава пятнадцатая

Портной, пухлый голубоглазый немец по фамилии Штиль, встретил нашу непрезентабельную парочку без особого восторга. Мне даже показалось, что он вообще не хочет пускать нас в свою чистенькую мастерскую.
- Господа, господа, - залопотал он, отступая от нашего натиска в глубь помещения, - мы не есть работать!
- Ага, у вас сегодня санитарный день, - риторически заметил я.
- Я ни в чем не иметь вам помочь! - проговорил он, смиряясь с неизбежным злом нашего присутствия.
- Мне нужен новый сюртук и шляпа, - не слушая возражений, заявил я.
- О, у нас очень дорогой мастер! Вам наша цена не будет интересирт!
- Вам будет интересирт наш рубль! - перебил я его.
Пока я пререкался с портным, Евпатий осматривал мастерскую. Почему-то вид манекенов привел его в неописуемый восторг, и он разразился заразительным смехом, средним между конским ржаньем и овечьим блеяньем.
- Ишь ты, баба какая! - восклицал он, указывая пальцем на женский манекен. - А, тут, гляди, князь, мужик!
Обращение «князь», остановило порыв Штиля позвать дворников, чтобы те помогли вышвырнуть нас из мастерской. Он внимательно на меня посмотрел и решился пойти на риск.
- Вы хотеть покуповать себе платье? - вежливо поинтересовался он, кося голубой глаз на восторженного истопника.
- Да, - ответил я, - только мне нужно готовое платье. Вы сможете что-нибудь подобрать?
Возможность сбыть невыкупленную одежду окончательно примирила немца с нашим сомнительным видом. Последний вопрос, который, как мне показалось, его еще волновал - это моя кредитоспособность.
- У нас отшень высокий цена платья, - осматривая меня на предмет своих «неликвидов», как бы между делом сообщил он.
- У меня есть деньги, - успокоил я его. - Мне нужен хороший сюртук, чтобы я мог понравиться моей любимой барышне.
- О, ваш это сюртук барышня не понравится! - согласился он, глядя на оторванный воротник и выдранные с мясом пуговицы.
- На меня есть нападать брат мой любимый барышня! - грустно сказал я, пытаясь правдоподобно и понятно для немца объяснить свой растерзанный вид.
Такой довод его окончательно успокоил. Он даже хитро подмигнул мне. В это момент в разговор вмешался Евпатий:
- Ну, ты, того этого, князь! Сам спешил, говорил, водка прокиснет!
- Меня в рваном камзоле ни в один трактир не пустят, - умерил я его прыть. - Господин портной, вы не можете послать своего слугу купить водки и закуски? - спросил я. - Мой товарищ очень хочет выпить.
Такое предложение вновь ввергло Штиля в шоковое состояние. Видимо, он представил, как сейчас два русских варвара начнут пропивать его мастерскую.
- О! - произнес он, округляя глаза. - О! Это никак невозможно.
- Я заплачу, - сказал я, вытаскивая из кармана порт-монет.
Немец энергично замотал головой, но, заглянув в мой открытый бумажник, проглотил готовые слететь с дерзких уст слова и расплылся в самую сладкую, на которую только был способен, улыбку.
- О! Ваш камарад тоже есть знатный персона?
- Не очень, - ответил я, понимая сомнения немца относительно Евпатия, - он не есть знатный персона, хотя и приближен к императору. Он вполне сможет подождать меня на вашей кухне.
- О! - обрадовался портной. - Это решает маленький проблем.
- Ну, так что, идем что ли, того этого? - вновь начал проявлять нетерпение истопник, но в этот момент в мастерскую вошла вызванная Штилем кухарка и, как раньше у портного, слова застряли у него на губах.
- О! - произнес он, правда, с другим, чем у немца акцентом, потрясенно глядя на замечательное создание в засаленном фартуке, но с такой богатой телесной фактурой, что я сам немного привял, ощутив себя пигмеем в стане великанов.
Немец приказал кухарке накормить и напоить дорого камрада дорогого князя, но того уже, кажется, никакая водка не интересовала. Евпатий, с остановившимся взглядом, как загипнотизированный, пошел следом за замечательной женщиной.
Любезный портной усадил меня в кресло и укатился вглубь мастерской подыскивать одежду, а я начал сводить в кучку все, что произошло за последние полчаса.
Судя по поведению полицейского, меня уже разыскивают, причем не как воинственную весталку, а как малорослого, худощавого юношу восточной наружности. Кроме того, после драки в трактире, показываться там больше нельзя, как и допустить туда Евпатия. Пока он не в курсе моих подвигов, нужно заставить его отвести меня к Маканье Никитичне и, если она еще не узнала, куда отправили Алю, договориться о связи с ней напрямую, без посредничества истопников.
Это была программа минимум. Максимум, нужно было еще поменять внешность, чтобы не дергаться при встрече с полицией, и решить вопрос со средствами передвижения, если понадобиться срочно эвакуироваться из столицы.
- Это есть замечательный платье! - воскликнул портной, внося на вытянутых руках весьма приличного сукна и покоя сюртук.
Я надел его на себя. К сожалению, он оказался мне велик.
- Мы его будем перешивать! - огорченно предложил портной.
- Погодите, - остановил я его, зацепившись за одну забавную мыслишку. - Вы не можете сделать так, чтобы он мне подошел?
- Как так подошел? - удивился Штиль.
- Моей барышне нравятся гросс мужчины, - объяснил я. - Если подложить внутрь вату, хлопок, чтобы я казался больше?
- О! Это интересный идея! Вы тогда будете красавец мужчина!
На этом наши интересы совпали, портному нужно было сбагрить сюртук, а мне хоть немного изменить внешность. Штиль засуетился и засадил за работу своих лучших белошвеек. Выйти в своем старом платье на улицу я не рисковал, пришлось ждать, пока на быструю нитку не подгонят новую одежду.
Как ни спешили портные, окончили шитье только к обеду. Зато сюртук сидел на мне отменно и выглядел я не таким мелким и тощим, как раньше. Немец с большим удовольствием разглядывал результаты коллективного труда и совсем растрогался, получив за работу щедрую плату. К этому времени мне принесли из соседней шляпной мастерской на выбор несколько треуголок, и я купил в цвет новому сюртуку еще и модную шляпу.
Евпатий, увлекшись ухаживанием за великолепной кухаркой, был неприятно удивлен предложением покинуть портняжную мастерскую.
Уже переодевшись, я заглянул на кухню и застал его в самом возвышенном состоянии духа. Кажется, и он произвел на грандиозную женщину приятное впечатление, что вскоре почувствовали все работники мастерской, оставшись без обеда, который кухарка увлекшись амурами, забыла сварить.
- Пошли, Евпатий, у нас еще много дел, - позвал я истопника.
Тот посмотрел на меня остановившимся взглядом и не двинулся с места.
- Как царица во дворце будешь жить, - вполне членораздельно сказал он кухарке.
- Ах, вы все такие обещальщики! - кокетничая, подкатила небольшие, скрытые в приятной округлости щек, карие очи чаровница.
Мне было интересно последить за тонкими ухаживаниями Евпатия, но время поджимало, и я испортил ему всю малину:
- Нам нужно уходить, - сказал я громко, чтобы на меня, наконец, обратили внимание.
- Чаво? - наконец услышал мой глас вопиющего в пустыне истопник.
- Уходить, говорю, нужно! - третий раз, уже раздраженно, повторил я.
До Евпатия наконец дошло, и он кивнул.
- Я приду, - опять погружаясь в астрал, сказал он кухарке. - Завтрева и приду!
- Оченно мы вам поверим! - откликнулась она. - Коли придете, то улица никому не заказана. Мы гостям завсегда рады.
То, что моему камраду будут особенно рады, я усомнился, глядя на неласковое лицо хозяина.
- Катрин, - строго сказал он, заглядывая через мое плечо на кухню, - обед готовый?
- Ах ты, Господи, - спохватилась она. - Сейчашеньки, Герман Людвигович, приготовлю, ах, ты Господи, совсем сплоховала!
- Красивая баба, - мечтательно произнес истопник, когда мы, наконец, покинули мастерскую. - И откуда у них, у женщинов этих, что берется! Даже посмотреть - одна сладость!
В принципе, я с ним был согласен, только понимал это в более развернутой и поэтичной форме.
- В трактир идем? - спросил меня Евпатий, когда окончательно пришел в себя.
- Нет, во дворец, мне нужно поговорить с Маканьей Никитичной.
- Ладно, пойдем, - неожиданно легко согласился он.
После утреннего невезения у меня все покатило, как по писанному. В Зимний дворец мы прошли безо всяких затруднений. Царской семьи в нем не было, и у обслуги образовался выходной. Кто грелся на солнышке на набережной, кто просто слонялся без дела. Моя благодетельница обрадовалась приходу свежего, как мне показалось, приятного ей человека.
- Пришел, князь-мирза, не забываешь старуху, - приветливо сказала она, когда я предстал перед ее слабыми очами. - Как сам-то? Гляжу, здоров и станом раздобрел!
- Спасибо, сударыня, вашими молитвами, - ответил я, выставляя на стол припасенное угощение. - Все хорошо, только о девке своей очень скучаю.
- Здорова она, я узнавала. Скоро, даст Бог, свидитесь.
У меня от радости быстрее забилось сердце.
- Неужто узнали?
Старухи хитро подмигнула:
- Чай, не зря в царедворках век прожила.
- И где она? - нетерпеливо спросил я.
- Во Владимирском Всехсвятском монастыре в городе Шуе твоя краля!
- Шуя - это где-то под Москвой? - невольно заторопился я.
- Владимирской губернии уездный город. Да туда пока еще доедешь, а здесь твоими молитвами стол от яств ломится.
По поводу того, что он так уж и ломится, это было явное преувеличение, но и умереть от голода и жажды нам с ней сегодня не грозило.
- Я хочу выпить за вас, Маканья Никитична, за замечательную женщину, красавицу и умницу, которая возвратила меня к жизни, - произнес я с некоторой толикой витиеватости первый тост.
От такого кавказского красноречия, старуха повлажнела глазами и расцеловала меня в обе щеки.
- Утешил, голубь, старуху. Очень сладко такие слова слышать, Бог тебе в помощь, найти свою голубку.
Дальнейшая программа пошла по накатанному сценарию, с единственной разницей, что в этот раз я не остался ночевать во дворце, а своими ногами вернулся на Выборгскую сторону.
Дверь мне отпер заспанный Иван и уставился неузнающим взглядом:
- Вам чего нужно? - грубо спросил он, придерживая дверь.
- Общения и женской ласки, - сознался я, проходя мимо него в сени.
- Эка, ты навеселился, - сказал он, узнав меня только по голосу. - А я смотрю, ты да не ты, как бы вроде за день потолстел.
- Искусство портного тому причина, - сообщил я и поинтересовался, - Юлия спит?
- Нет, у окна сидит, тебя дожидается. Уже все глаза выплакала.
Я понял его тонкую иронию, но оценить ее не успел. Присел на лавку и, как был одетым, уснул.
...И снился дивный сон Татьяне! От неудобной позы на жесткой лавке я пробудился ни свет, ни заря. В голове еще шумело, но настроение у меня было отличное. Теперь, наконец, появились перспективы, и можно было не просто отбиваться от обстоятельств, а делать что-то полезное и целенаправленное.
- Нам нужна карета, - сообщил я Ивану, как только его увидел.
- Зачем?
- Поедим в Шую, спасть Алю.
- Почему непременно карета?
- Ну, коляска или еще что-нибудь.
- А наша старая тебе не подойдет?
- Конечно, подойдет, только где ее взять?
- Стоит себе не Садовой, чего ей сделается.
- Я думал на ней Антон Иванович уехал.
- Зачем ему коляска, он на своем рыдване раскатывает.
- А лошади?
- И лошади там. Я на днях заходил и за постой расплатился.
- Это супер, значит, мы можем выезжать!
- Мочь-невмочь, нам еще подорожные нужно получить, иначе из города не выехать.
- Вот черт! - вспомнив событие предыдущего утра, воскликнул я. - Меня же полиция разыскивает, поэтому пришлось сюртук ватой подбить,
- Зачем? - не понял Иван.
- Чтобы толще казаться. Они ищут щуплого татарина, а я теперь вроде как упитанный.
Иван скептически хмыкнул.
- А если все-таки задержат?
- Тогда и думать будем, что делать - неопределенно ответил я.
- Тогда будет поздно, - подарил он мне очередную сентенцию. - А с Юлией Давыдовной как ты собираешься поступить? Ты ею нынешней ночью очень интересовался!
Действительно, про эту очередную докуку я позабыл.
- У нее теперь вольная, как-нибудь устроится. Давай я твоей Варваре за постой заплачу, пусть она у нее здесь живет.
- Доброе утро, - сказал сам предмет разговора, неслышно входя в комнату. - Вы обо мне говорили?
- Да, вот Иван волнуется, чем ты будешь заниматься, когда мы уедем.
- А если я вами поеду? Мне в Питере оставаться нельзя, не зря же меня Сильвия Джулиановна на волю отпустила.
- Это из-за генерала Кутасова?
- Не могу я больше жить старой жизнью, - не ответив на вопрос, неожиданно сказала она. - Пора и о душе подумать.
- Понятно, - после долгой паузы подытожил я, - значит, ты хочешь начать новую жизнь.
Ситуация в очередной раз непредвиденно осложнилась. Теперь на меня свалилась еще и морально возрождающаяся личность.
- Может быть, тебе белошвейкой стать? - с надеждой спросил я, - у меня есть знакомый портной, мы с ним договоримся.
- У меня слабое зрение, - ответила она, - я шить не смогу.
- Тогда тебе нужно выйти замуж, - решил я проблему, невольно глядя на ее капот, скрывающий под широкими складками роскошное тело. - Подыщем жениха...
- Я дала Господу обет больше не грешить плотью.
- А... - невольно протянул я, теперь понимая ее непонятную для меня сдержанность. - Ну, тогда я не знаю, что делать. Если только гувернанткой в имение. Ты ведь по-французски хорошо знаешь?
- Да и музыке обучалась, только кто меня в гувернантки возьмет?!
В этом она была права, ни одна нормальная женщина и на выстрел не подпустит ее к мужу. А пойти воспитательницей детей к вдовцу тоже нельзя, тотчас начнет приставать. Надо сказать, что от Юли и сейчас, после того, что она сказала о своем обете, исходила такая мощная сексуальность, что пробирала меня даже с похмелья.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- Ты твердо решила больше никогда... ну, не быть с мужчинами?
- Я же сказала, что обет дала.
- А забрать его назад никак нельзя?
- Как это? - удивилась она.
- Ну, сама дала, сама забрала. Я думаю, что ты без мужчин быстро сама соскучишься.
- Никогда! - решительно подняла подбородок молодая женщина. - Не любы мне они! Скотство и грех! Я и к тебе, князь, душой прислонилась только потому, что ты был нежен ко мне,
- Так ты и от меня теперь шарахаешься.
- Ты ведь сам говорил, что жену любишь и хочешь быть ей верным!
- Говорил, - уныло подтвердил я, промолчав, что это ее в нашу первую ночь почему-то не остановило.
- Ладно, хочешь с нами ехать, поехали, только я не знаю, что тебе потом делать. У меня жизнь беспокойная, ни кола, ни двора. Да и уехать насовсем из ваших краев я могу в любую минуту.
- Знаю, Сильвия Джулиановна мне говорила...
- Что она говорила? - тотчас насторожился я.
- То, что ты не можешь жить на одном месте и человек не простой.
- А она не говорила, откуда такое про меня знает?
- Нет.
- Хорошо. Коли тебе с нами ехать приспичило, нужно и тебя в подорожную грамоту вписать.
Порядка получения подорожных документов я не знал и решил, что самое простое будет обратиться напрямую к мздалюбивому столоначальнику Рутепову. По дороге в полицейское управление, я обдумывал возможности выбраться из города, в случае если нарвусь на внимательного, добросовестного стражника. Тогда же и мелькнула мысль зря не рисковать, а выехать из Питера в женском платье.
В Городском полицейском управлении, как и давеча, наблюдалась активная суета. Туда и обратно сновали курьеры, чиновники носились с бумагами, отмахиваясь от докучливых посетителей.
Я входил в эту цитадель правопорядка безо всякой опаски: это, как мне казалось, было последнее место, где меня могли задержать. Здесь всем было недосуг не только работать, но и смотреть по сторонам. К тому же оперативными разработками занимались филеры и низшие чины, а не цвет полицейского департамента.
Мой знакомый Рутепов как всегда проносился мимо посетителей быстрее урагана, но видел и подмечал все. Меня он узнал с первого взгляда и, поздоровавшись на бегу, обещал тотчас вернуться.
Теперь, когда мы были почти приятели, я следил за его броуновским движением без прошлого раздражения, замечая в нем определенный смысл и последовательность.
Бегая будто без толку, он одновременно окучивал нескольких посетителей, давая им возможность вначале прийти в отчаянье, потом, созрев, упасть в его ласковые руки.
- Еще нужны паспорта? - весело спросил он, на мгновение останавливаясь около меня.
- Нужны, - сказал я, и этим выбил столоначальника из колеи.
- Много? - поинтересовался он, решив, что я пошутил.
- Пару, - ответил я, - и срочно. Надеюсь, ваш Автоном Иванович в добром здравии?
- Что ему сделается, - ответил Рутепов. - Вчерашние паспорта уже потеряли?
- Мне нужно для других персон, - ответил я, улыбкой подтверждая, что понял шутку. И незаметно сунул ему загодя написанные «тексты», в которые завернул два сотенных билета. - И подорожные на все персоны до Владимирской губернии.
- На богомолье едете? - спросил столоначальник и, не дождавшись ответа, исчез в лабиринтах власти.
Я подошел к окну и в ожидании решения своего вопроса рассеяно смотрел, как по грязной после дождя улице идут пешеходы.
Однако долго любоваться на это увлекательное зрелище мне не пришлось, материализовавшись из пустоты, передо мной возник все тот же Рутепов и сунул в руку пачку бумаг.
- Всегда рады помочь, - послышалось издалека.
«Если бы все так работали, - мы непременно стали первой державой в мире», - подумал я, направляясь в обратный путь.
Столоначальник так завел меня своей неиссякаемой энергетикой что, едва ступив на порог, я набросился на Ивана:
- Коляску привез?
- Какую коляску? - хладнокровно спросил он.
- Нашу, ты ведь утром обещал!
- Чего обещал?
- Вот проездные документы, можно выезжать.
- Так скоро, - сказал он и покосился на свою вдовушку, которой мои слова определенно не понравились.
- Чего еще ждать, - без прежнего пыла сказал я, понимая, что им предстоит расставаться. - Нужно спешить, пока стоит хорошая погода.
Варвара, ничего не сказав, закусила кончики платка и быстро вышла из комнаты.
- Ну, чего это ты, Алексей Григорьевич, горячку порешь, - укоризненно сказал Иван. - Было бы куда спешить. Живет твоя Алевтина в монастыре, не тужит, куда ее с места срывать?..
- Ты это серьезно? - спросил я. - Так сильно влюбился?
- Кто? - опять завел шарманку Иван, делая вид, что не понимает самых ясных вопросов.
- Ну, не я же. Может быть, ты вообще здесь останешься? Паспорт у тебя есть, заживете по-семейному.
- Скажешь тоже, - смутился солдат. - Варвара женщина хорошая, добрая, себя блюдет, кто бы спорил. Жаль только, что не из наших.
Все было правильно. У каждого, как всегда бывает, имелась собственная правда и собственная судьба. И как ты ни пытайся ее обмануть, все равно ничего путного из этого не выйдет. Та же Варвара постареет лет через десять, а Иван останется таким, как и сейчас, - вот и новая причина для личной трагедии.
Мы с ней были совсем мало знакомы, хорошо если перекинулись десятком, другим фраз, но мне было понятно, как ей больно, не успев обрести, вновь потерять, может быть, того единственного, кто был дарован ей жизнью.
- Давай назначим отъезд на послезавтра, - просительно сказал Иван, пряча глаза. - А то так сразу...
- Хорошо, - согласился я. - Пусть будет послезавтра. Я успею приготовить себе новую одежду.

Глава шестнадцатая

Около Московской заставы было светопреставление. На менее трех десятков экипажей самого разного класса и калибра, от украшенных гербами карет, до крестьянских подвод загородили всю дорогу. Господа ругались со своими кучерами, дамы выглядывая из окошек карет, махали платочками и понукали нерадивых, беспомощных, по их мнению, мужей, гужевики пытались проехать без очереди, а со стороны Петербурга подъезжали все новые экипажи.
Мне было интересно узнать, в чем причина такой странной толкучки, но выйти из своей коляски и пройти вперед посмотреть, что делается около самого шлагбаума, я не решался.
Мы с Юлией сидели в коляске и обмахивались веерами. Виной тому была не жара, а комары, вылетевшие на утреннюю охоту.
- Не видишь, что там делается? - не удержался спросить я Ивана, пытающегося рассмотреть причину задержки, стоя на облучке.
- Проверяют выезжающих, - ответил он, опускаясь на свое кучерское место.
В столице было достаточно людей, которыми могла интересоваться полиция, но тревожная интуиция подсказывала, что дело не обошлось и без моего участия. Я лишний раз похвалил себя за предусмотрительность и уселся в самой, что ни на есть естественной девичьей позе.
Узнать в стройной, модно одетой барышне разыскиваемого преступника, как мне казалось, было почти невозможно.
Для этого я надел новое, купленное накануне за двести рублей платье, и обул изящные туфельки на высоких каблуках.
Как ни медленно продвигался затор, через полчаса мы оказались довольно близко от шлагбаума, и теперь мне стало видно, как будочники проверяют отбывающих из столицы.
С первого взгляда было трудно понять, что или кого они, собственно, ищут,
Почему-то в съезжую избу, видимо на разборку, повели высокого, тучного человека мещанской наружности, следом - малорослого возчика. Я почти совсем успокоился, решив, что ищут не меня, а кого-то другого, когда из съезжей вышел знакомый мне полицейский прапорщик с обвязанной платком головой. Вид у него был совсем не героический, он напоминал француза, бегущего из-под Москвы.
- Не знаете, сударь, почему такая задержка? - спросила Юлия молодого офицера остановившегося возле нашей коляски.
- Ищут опасного государственного преступника, - ответил он со всей значительностью, на которую был способен, и поглядел на красавицу, что называется, орлом.
- Какой ужас! - красиво испугалась Юля. - Откуда же здесь такой преступник?
Видно было, что молодой человек этого не знает, но, боясь утратить внимание прекрасной незнакомки, он мужественно насупил брови и небрежно бросил:
- Вам, сударыня, бояться решительно нечего. Считайте, что его уже поймали.
- Кого - его? - поинтересовалась спутница красавицы, то есть я.
- Как кого, - удивился офицер, - конечно, преступника!
Ответ был совершенно исчерпывающий, и я потерял интерес к разговору. Однако молодой человек так не думал и продолжал стоять около нашей подножки, придумывая, что бы еще сказать.
- Позвольте, если будет опасность, пожертвовать ради вас своей жизнью! - наконец воскликнул он.
- Но вы же меня совсем не знаете! - ответила Юлия, потупив глазки.
- Тогда позвольте представиться, - щелкнул каблуками офицер, - прапорщик Аркадий Семидольный.
- Простите, чего семи? - ехидно спросил я.
- Дольный, это значит что у всех в нашем роду семь долей! - гордо сказал он.
- А это хорошо или плохо? - поинтересовалась Юлия, не спеша называть свое новое имя.
- Думаю, что хорошо, - как мне показалось, не очень уверено ответил прапорщик. - Семь долей лучше, чем одна.
Разговор опять зачах, и молодой человек сделал отчаянную попытку его оживить:
- А мы с приятелем едем в отпуск, в родительское имение. А вы куда изволите вояжировать?
- На моление, - ответила Юлия, хотя ей было наказано с незнакомыми людьми не разговаривать, - поклониться иконе Владимирской Божьей матери.
- Так вы вояжируете во Владимир! - чрезвычайно обрадовался прапорщик. - Какая неслыханная удача, мы тоже едем во Владимирскую губернию!
- Право, не может быть! - чему-то обрадовалась Юлия, хотя всего несколько дней назад дала суровый обет.
- Никакой удачи в этом нет, - вмешался в разговор я, - мы будем ехать очень медленно и одни.
- Почему, Лизонька? - удивилась Юля. - Молодые люди составят нам компанию. Как же ехать без мужской защиты?
Мне очень захотелось если не пнуть, то хотя бы по-девичьи ущипнуть товарку. Если к нам привяжутся этот прапорщик со своим приятелем, то как им потом им объяснять, почему после заставы я из девушки вдруг превратился в юношу. От меня обе заинтересованные стороны ждали ответ и получили его:
- Ты уже забыла про свой обет?
- Ах, да! - сказала чаровница, состроив виноватую гримасу. - Конечно, нет, как ты могла такое подумать!
- Что за обет? - спросил прапорщик.
- Мария (так по документам именовалась теперь Юлия, у меня же был паспорт на имя Елизаветы Мустафиной) приняла обет никогда не выходить замуж! - объяснил я.
- Так вас зовут Мария? Как Матерь Божью, - благоговейно произнес Семидольный. А это мой приятель Александр Полибин, - представил он подошедшего к коляске краснощекого молодого человека с погонами поручика. - Позвольте, вам рекомендовать.
Полибин неловко поклонился и залился краской смущения.
- Барышни едут поклониться иконе Владимирской Божьей матери! - порадовал он смущенного приятеля. - Если они позволят, мы сможем их сопровождать!
Я открыл было рот решительно отказать молодым людям в такой чести, но не успел, наша коляска подъехала к полосатому шлагбауму. Подошел караульный и потребовал паспорта и подорожную грамоту.
За надежность документов я был спокоен, но меня смутил подошедший к будке мой знакомый полицейский. Судя по тому, как у него было обвернуто платком лицо, я сломал ему челюсть. К тому же у него оказалась сильнейшая гематома окружившая оба глаза. В синюшном обрамлении его светлые глаза казались льдинками, которыми он сверлил всех, на кого обращал внимание.
К счастью, в присутствии Юлии можно было не опасаться, что мужчины будут внимательно рассматривать кого-либо кроме нее, и я, не потеряв естественности, небрежно смотрел по сторонам, демонстративно не обращая внимания на изувеченного полицейского офицера.
Впрочем, небрежение оказалось взаимным. Он только слегка царапнул меня взглядом и отошел к следующему за нами экипажу.
Наконец с формальностями было покончено, и перед нами подняли шлагбаум. Иван встряхнул вожжами, и опасная для пребывания столица осталась позади. Наших офицеров еще не выпустили, и мы могли разговаривать без опаски.
- Прощай, Петербург! - патетически воскликнула Юлия, оборачиваясь назад, то ли для того, чтобы последний раз полюбоваться на Московскую заставу, то ли посмотреть, не догоняют ли нас кавалеры.
- Ты что это вытворяешь! - возмутился я. - Как ты себе представляешь ехать с ними вместе две недели! Они же поймут, что я не женщина!
- По-моему, Лизонька, тебе быть девушкой очень идет!
- Это точно! - ехидно засмеялся Иван. - Походишь в юбках, ничего с тобой не случится!
- Пока нас не догнали, сверни в первый же проселок, - не на шутку рассердившись, приказал я Ивану. - Ты понимаешь, каково тебе придется везти двух женщине. Мы еще не успели отъехать, как к нам уже два кобеля прицепились. А потом от них вообще отбою не будет!
- Почему это кобели! По-моему, очень галантные мужчины! Лизонька, чур, Аркадий будет моим кавалером!
- Какая я тебе «Лизонька»! - возмутился я, поймав себя на мысли, что нечаянно спутал половое окончание. Правда, «какой я тебе Лизонька», звучало бы еще хуже. - И как быть с твоим зароком больше не любить мужчин?
- Но ты же сама мне говорила, что это мой зарок, могу дать, могу забрать назад.
- Проселок! Сворачивай! - крикнул я Ивану, увидев впереди разветвление столбовой дороги.
- Поздно, они нас уже догоняют, - ответил он, оглядываясь назад.
Действительно, за нами во весь опор неслись двое верховых.
- Это мы! - радостно закричал Аркадий, подъезжая к коляске со стороны бывшей Юлии.
- Какая нечаянная радость, - желчно откликнулся я. - Картина Репина «Не ждали».
- Вы нас не ждали? - огорчился он.
- Вы что, собираетесь верхом ехать с нами до самого Владимира?
- Но ведь вам нужна защита! - вмешался в разговор второй кавалер.
- От кого? От вас?
На мой вопрос никто не ответил, но поклонники все-таки слегка отстали. Минут десять все мы ехали как бы сами по себе, потом верховые опять оказались с обеих сторон коляски.
- После отпуска мы едем в армию Суворова, - сказал мой краснощекий кавалер Александр.
Мне никак не улыбалась перспектива всю дорогу ехать в женском платье, однако, кажется, особого выбора у меня уже не было. Это сердило, но я постарался преодолеть раздражение и не срывать его на невинных парнях.
- В Швейцарию? - из вежливости спросил я
- Нет, в Италию.
- Да, а мне казалось, что Суворов воевал, то есть воюет в Швейцарии.
- Я диспозицию наших армий в точности не знаю, - сознался поручик. - Только у нас в полку говорят, что фельдмаршал сейчас в Италии.
- Вы в каком роде войск служите?
- В артиллерии, это значит, мы стреляем из пушек.
- Ах, как это, наверное, интересно! - воскликнул я, только что не всплеснув руками от восторга.
- Да, пожалуй, изрядно интересно, - согласился поручик. - Особливо если попадаешь в цель.
- А вы уже воевали?
- Пока не доводилось, но как только государь пошлет, то непременно.
Разговор на этом временно прервался, потом и Аркадий внес свою лепту в беседу:
- Мы оба обучались в Артиллерийским и Инженерном шляхетном корпусе, только Саша двумя годами раньше. А теперь вместе служим в одной батарее.
- Поди страшно, когда пушки палят? - вмешалась в разговор Юлия.
- Ничего подобного, - обрадовался возможности поговорить на интересную тему прапорщик. - Мы хоть и при осадных орудиях, но все равно ни чуточки не страшно.
- Как бы я хотела быть мужчиной и тоже из пушек палить! - кокетливо заявила красавица, состроив очаровательную гримасу
- Вам из них палить отнюдь не требуется, ваши глазки сильнее любого орудия! - совершенно искренне воскликнул Аркадий, глядя на Юлию восторженными глазами.
Я впервые не со стороны, а частично принимая это и в свой адрес, наблюдал мужские ухаживания. От такой сопливой сентиментальности меня, честно говоря, начало даже мутить. Хорошо хоть мой «кавалер» не пускал слюни, глядя на меня.
По мере упрочения знакомства, отношения становились все более близкими и непосредственными. Уже офицеры подсели к нам в коляску и развлекали нас с Юлией рассказами о своих шалостях в военном училище, уже восторженный Аркадий пытался припасть губами к лилейной ручке своей пассии, а «мой» Александр глядел остановившимся взглядом... Короче говоря, начинался увлекательный дорожный роман.
На дневку мы остановились на второй от Петербурга почтовой станции, в селе со смешным названием Шушары.
Решили пораньше кончить первый день путешествия и дать отдохнуть лошадям.
Оказалось, что все, за исключением меня, никуда не спешат и относятся к путешествию, как долгому пикнику. Лето было уже на исходе, прохладные ночи и приближающаяся осень начинали раскрашивать листву в яркие цвета, и скромная красота природы средней полосы становилась грустно-праздничной.
Оставив лошадей на попечение Ивана, мы всей компанией отправились на прогулку. Сначала решено было дойти до Колпино, в котором была церковь, построенная по плану Растрелли, и поклониться чудотворной иконе святого Николая.
Увы, из этого ничего не получилось. Причем, по моей вине. Легко мне дались только первые двести метров пути, дальше начались сложности. Сначала у меня заболели икры, потом ноги начали вихляться в щиколотках, и как я ни крепился, чтобы не выглядеть кисейной барышней, сел на первый подвернувшийся камень. Спутники остановились, не понимая, что со мной случилось.
- Вы идите дальше, а я вас тут подожду, - сказал я, мысленно проклиная высокие каблуки изящных туфелек, в которых двигаться было труднее, чем в колодках.
- Вам дурно! - разволновался поручик Полибин, увидев мою побледневшую личность. - Я побегу за лошадьми.
- Ничего не нужно, просто мне жмут туфли.
- Но как же вы дойдете до станции? Может быть, вас донести на руках?!
Это была неплохая идея, и я подумал, что в некоторых случаях быть женщиной - неоспоримое преимущество. Однако попасть таким образом в объятия Александра отказался наотрез. Возможно, я старомоден, но почему-то обниматься мне значительно комфортнее с женщинами.
- Я лучше пойду босиком, - решил я.
- Но как же ваши ножки! - воскликнул мой поклонник. - Вы же их наколете!
«Ни фига с моими ножками не случится», - хотел сказать я, но, понятно, не сказал. Вместо этого признался:
- С детства обожаю ходить босиком!

Предыдущая страница 15 Следующая страница


Царская пленница 16

Такое признание титулованной, хотя и незнатной особы, умилило кавалеров, одна только Юленька разволновалась:
- Лизонька, как бы ты, душенька, не простудилась, земля уже холодная!
Удивительно, но сразу, как только я надел женское платье, она перестала видеть во мне мужчину. С одной стороны это меня задевало, с другой веселило. Мы с ней стали просто как две машерочки. «Скоро в туалет будем вместе ходить», - подумал я, и как будто наколдовал...
Прогулка, как только я снял туфли и чулки, сделалась весьма приятной. Мы дошли до небольшой речки с прозрачной водой, посидели на берегу, любуясь красотами края и уходящего лета. Кавалеры скакали гоголями, демонстрируя свои самые лучшие качества. Однако и я не ударил лицом в грязь. Когда мы наладились пускать по воде «блины» из плоской гальки, кинуть камень дальше и ловчее чем я, как офицеры ни старались, у них не получалось.
Когда мы проголодались, было решено поужинать не на станции, где пахло одними кислыми щами, а в придорожном трактире с ломовыми ценам. Я заметил, как молодые люди тревожно переглядываются, когда половой называет что, сколько стоит. У парней явно были проблемы с деньгами.
Однако делать было нечего, пришлось позволить молодым людям потратиться. Единственное, против чего я решительно восстал - это против шампанского. Юлия, привыкшая общаться с богатыми людьми, удивленно на меня посмотрела и, как только представилась возможность, спросила:
- Почему ты не хочешь шампанского?
- Потому что у них нет на него денег. И вообще, какие у тебя планы в отношении Аркадия?
Слово «планы» красотка не поняла, но смысл вопроса уловила:
- Мне кажется, я буду ему хорошей женой.
- Даже так! Тогда побереги его кошелек, чтобы ему не пришлось чувствовать себя униженным, когда у него кончатся деньги.
- Ты думаешь? - риторически вопросила она, ничуть не вдумываясь в то, что я сказал. - А как же он сможет жениться, если у него нет денег?
- Тогда найди себе другого жениха, богатого.
- А он будет такой же симпатичный как Аркадий?
Я посмотрел в прекрасные эмалевые глаза и расхотел продолжать бессмысленный разговор. Тем более что к столу вернулись отошедшие «на минутку» оба наших кавалера.
- Давайте кутить! - неожиданно предложил Семидольный.
Я догадался, что, оставив нас в одиночестве, офицеры разочли свои деньги и видимо решили, что их хватит пустить нам пыль в глаза.
- Кутить мы не будем, - твердо сказал я, отодвигая свой прибор, - Мы едем на моление, а не на светский раут, и кутежи просто неуместны. В монастыре будем замаливать свои грехи.
- Вы же говорили, что хотите только поклониться Владимирской Божьей матери? - спросил Александр Полибин.
- Нет, мы после Владимира поедем в город Шую во Всехсвятский монастырь, - вмешалась в разговор Юлия, хотя ей было настрого приказано не распускать язык и о наших делах ни с кем не говорить.
- Правда?! - неизвестно чему обрадовался поручик. - Это же замечательно!
- Что именно? - спросил я.
- Во Всехсвятском монастыре игуменьей моя тетушка, родная сестра батюшки.
- Не может быть! - невольно воскликнул я, поражаясь такому удачному стечению обстоятельств. Теперь мы могли явиться в монастырь не просто так, а с рекомендациями от племянника настоятельницы.
- Что же тут невозможного, - удивился Полибин, - тетушка постриглась еще в молодости. Я точно не знаю, но, кажется, у нее был какой-то амур с кавалерийским офицером, она должна была выйти за него замуж, но он погиб во время покоренья Крыма, и тетка Полина ушла от мирской жизни. А вы бы могли так поступить?
- Я бы так и сделала, - не задумываясь, сказала Юлия.
- А вы, Елизавета Федоровна? - спросил, внимательно глядя мне в глаза, Александр.
- Нет, - категорично сказал я, - чтобы служить Богу, нужно иметь призвание, а ваша тетка пошла служить не Богу, а спряталась в монастыре от жизни.
Моя немудрящая сентенция произвела на слушателей такое впечатление, что у нас за столом наступила напряженная тишина От женщин в эту эпоху ожидались только сентиментальные вздохи, а никак не собственные суждения.
- Наверное, это очень тяжело всю жизнь прожить в молениях и посте, - прервал паузу Аркадий и посмотрел на меня с опаской, как бы я опять не сказал что-нибудь слишком «умное».
Я на этот раз скромно промолчал.
- Я слышал, что недавно император разрешил открывать новые монастыри, - сказал Полибин.
О том, что существуют какие-то ограничения в этой области, я слышал впервые. О том, что Петр I смотрел на монахов как на людей, которые «поедают чужие труды», от которых являются, сверх того, «забобоны, ереси и суеверия», я знал, но что и некоторые его наследники притесняли монастырскую братию, слышал впервые.
Поручик рассказал, что к царствованию Екатерины II в России было немногим больше тысячи монастырей, она же ввела «штаты», говоря современным языком, квоты, и число монастырей значительно уменьшилось. Здания закрытых монастырей обращались в казармы, госпитали и т.п.
Новые монастыри строились только с высочайшего разрешения. Число монахов во многих монастырях вследствие скудности их средств не увеличивалось и даже уменьшалось, часто не достигая цифры, положенной по штатам.
Естественно, что ненавидящий маменьку Павел I смягчил ограничения и Указом от 18 декабря 1797 года было разрешено отводить монастырям по тридцати десятин земли, по мельнице из казенных оброчных статей и рыбные угодья.
Мне все это было слушать любопытно, но Аркадий и Юлия заскучали, и Александр перевел разговор на более общую тему Думаю, нетрудно догадаться, что он коснулся любви.
Теперь наши спутники оттянулись по полной программе, задуривая головы бедным девушкам. Правда, получилось у них это не очень успешно. Юлия была «профессионалом» в интимной области и знала ее не только теоретически, а на практике, ну, а мне устаревшая восторженная мужская романтика была неинтересна.
- Пожалуй, нам пора идти спать, - сказал я, когда разговор из абстрактного начал делаться конкретным, с намеками на нежные чувства, которые вызвали у наших новых знакомых очаровательные барышни.
Юлия недовольно взглянула на меня, Аркадий надулся, а поручик Полибин тотчас вскочил из-за стола. Однако если бы я знал, какие испытания готовит мне предстоящая ночь, то вряд ли так торопился бы прервать вполне невинный ужин.
Когда мы вернулись на почтовую станцию, оказалось, что ночевать на ней намереваются несколько компаний путешественников, задержанных полицией с выездом из Санкт-Петербурга и вынужденных остановиться на ночлег вблизи города. Это обстоятельство встревожило меня только тогда, когда выяснилось, что помещений для ночевок на станции всего два, и в одном будут спать мужчины, в другом женщины,
- Что делать? - с шепотом спросил я Юлию, когда мы зашли в спальное помещение наполненное дамами, в разной степени избавленными от одежды.
- Придется нам лечь вместе, - лукаво сказала она, смеющимися глазами глядя на мою растерянную физиономию.
- При чем здесь ты, как мне раздеваться при них? - я кивнул в сторону присутствующих здесь дам.
- Загородимся ширмой, - ответила моя раскованная спутница.
В ответ я только хмыкнул. В просторной комнате метров двадцати пяти собралось столько женщин, что было тесно ходить. Не считая нас с «подружкой», тут было еще восемь «чистых» путешественниц и в полтора раза больше их служанок. Гвалт стоял невообразимый. Барыни, одновременно разговаривая между собой по-французски, капризничали и ругали своих камеристок по-русски.
- Дашка, дура, ты меня за волосы дернула! - взвизгнула внешне милая круглолицая дамочка, которой камеристка разбирала прическу, и так ущипнула ту за бок, что у бедной девушки появились на глазах слезы.
- Куда смотришь, корова! - закричала ее соседка на свою служанку и ругнулась вполне по извозчичьи.
- Расшнуровывай быстрее, мерзавка! - задыхаясь то ли от гнева, то ли от удушья, требовала полная дама, так сильно затянутая в корсет, что напоминала какой-то сорт вареной колбасы, перетянутый бечевками.
Я не совсем представлял, как мы все здесь сможем улечься, даже если соседки отошлют из комнаты своих служанок. Однако все постепенно начало налаживаться, и комната превратилась в дешевый зал отдыха для транзитных пассажиров в каком-нибудь провинциальном аэропорту.
Устроившись, дамы, большая часть которых, судя по всему, оказались знакомы, начали болтать на светские темы. «Притерпевшись» к французскому диалекту, я уже начинал понимать, о чем идет речь. Однако темы были, увы, не самые для меня интересные - обсуждались светские новости и первые лица империи. Императора, однако, не поминали, больше сплетничали о дамах первого круга высшего света.
Кроме нас с Юлей, только две молодые женщины были провинциалками и не участвовали в общем разговоре, Зато слушали столичные сплетни, в буквальном смысле, разинув рты и развесив уши.
Нам с Юлей для ночевки досталась широкая лавка, застеленная пухлой периной и свежими простынями. Моя «подружка», не стесняясь, разделась и надела ночную рубашку и кокетливый чепчик. Ее великолепная фигура вызвала завистливые взгляды и осуждающий шепот.
Теперь в комнате одетым оставался только я. Снять с себя платье мне было никак не возможно. Под ним было, увы, не женское, а мужское нижнее белье. Осталось ждать, когда соседки потушат свечи, или ложиться одетым. Последнее, как самое предпочтительное в этой ситуации, к сожалению, было и самое неприемлемое. Я представил, во что превратится мое нарядное платье к утру, и решил ждать полной темноты, чтобы надеть на ночь другое, затрапезное, купленное еще в немецкой мануфактуре на Васильевском острове.
Однако быстро сказка сказывается, да не быстро дело делается. Дамы все никак не унимались и то начинали болтать, то кто-нибудь присаживался на индивидуальную ночную вазу, чем вызывал фривольные шутки и комментарии.
Можно сказать, что нравы наших изысканных дам оказались так просты, что напомнили мне доброй памяти мою армейскую службу и казарменную жизнь. Увы, тонкость и изысканность русского общества девятнадцатого века еще не завоевала свои будущие позиции.
Между тем, мое странное поведение начало привлекать к себе внимание и одна из соседок, спросила по-французски, не больна ли я.
Я ответил, понятно по-русски, что у меня особая кожа, которая раздражается от света, потому я жду, когда все лягут спать и погасят свечи. Ответ был не самый удачный, но другого внятного объяснения мне не пришло в голову. Моя неслыханная болезнь породила всплеск разговоров о медицине. Однако постепенно соседки начали засыпать и, наконец, наше общежитие угомонилось.
Оказавшись в полной темноте, я аккуратно снял с себя платье и начал переоблачаться. Делать это и при свете было для меня довольно сложно, теперь же в темноте раздевание превратилось в настоящее хождением по мукам. Причем, мало того, что я никак не мог разобраться с тесемками, завязками и пуговицами, мне начала мешать Юлия.
Она с большим удовольствием наблюдя за моими ухищрениями, принялась баловаться, пользуясь полной своей безнаказанностью. Сначала она просто мне мешала, подталкивая и щекоча, потом начала шарить руками под одеждой, сбивая и без того сложный процесс переодевания совсем в другую плоскость.
Мне пришлось молча, чтобы не потревожить соседок, бороться с ее настырными пальцами, и еще пытаться натянуть на себя затрапезное платье. Зато я почувствовал себя настоящей девушкой подвергающейся «сексуальной агрессии» и, в конце концов, сдался.
Отбросив в сторону проклятое платье, я прилег, в чем был, рядом с принявшей строгий обет шалуньей и теперь не мне, а ей пришлось защищаться. Впрочем, она была уже в таком состоянии возбуждения, что долго и не сопротивлялась. И еще мне пришлось следить, чтобы под нами предательски не скрипела лавка, и Юля не перебудила криками весь наш бомонд.
Только когда небо уже начало светлеть, мы унялись, и я смог, наконец, одеться.
- Ты же, кажется, влюбилась в Аркадия, - спросил я шепотом истомленную «подружку».
- Он такой милый, - ответила она, засыпая. - И я думала, что это со мной он, а не ты.
Осталось надеяться, что если они и вправду когда-нибудь поженятся, такое признание хоть как-то утешит Семидольного.
Когда все проснулись, я был уже полностью одет, Комнату опять заполнили камеристки и компаньонки.
Началась процедура одевания, причесывание и суетливые сборы. На нас с Юлией никто не обращал внимания. Только одна дама, спавшая совсем близко от нас, временами глядела на меня расширенными, лихорадочно блестевшими глазами.

Глава семнадцатая

С утра начался затяжной, почти осенний дождь, и мир погрустнел. Ехать в открытой коляске в промокшей насквозь одежде было, мягко говоря, некомфортно. Дорога раскисла, наши лошадки уже с трудом тащили переполненную пассажирами коляску, и кавалерам пришлось пересесть на своих лошадей. Мы с Юлей не выспались и клевали носами, наши офицеры выглядели бодрее и даже пытались шутить и нас развлекать. Однако вскоре и они скисли и ехали с двух сторон коляски, нахохлившись, как мокрые воробьи. Дождь все не прекращался, и мое платье промокло так, что начало холодить тело.
- Давайте где-нибудь переждем и обсохнем, - предложил я.
Предложение было принято, однако по дороге нам не попалось ни одного постоялого двора, а проситься на дневку в крестьянскую избу никому не хотелось. До Тосны, где была следующая почтовая станция, было еще далеко, и нужно было как-то спасаться от непогоды.
- Здесь почти по пути живут наши родственники, можно было бы к ним заехать, - предложил Аркадий Семидольный.
- Это далеко от тракта? - спросил его Александр.
- Не знаю, нужно у кого-нибудь спросить.
- А что они за люди? - поинтересовалась Юлия.
- Помещики, только небогатые. У них крестьян всего-то душ двадцать, однако, думаю, кров они нам предоставят.
Делать было нечего. Нужно было или продолжать путь и мокнуть, или искать пристанище. Решили попытаться оба варианта совместить: ехать дальше и, если удастся узнать местоположения родственников, заехать к ним обсохнуть Не получится, - добираться до станции или, по крайней мере, до ближайшего постоялого двора.
Как в свое время Радищеву, ехавшему тем же путем из Петербурга в Москву, нам попался работающий в поле крестьянин. Аркадий поехал прямо к нему через скошенную ниву и, когда вернулся, сказал, что до имения его родственников всего ничего - версты три. Я уже, в принципе, притерпелся к мокрому платью, но Юлия то ли от холода, то ли после бурной бессонной ночи выглядела больной, и потому единогласно было решено съезжать с большой дороги.
Проселок еще не настолько размок, чтобы стать непролазным, и наши лошадки вполне сносно справлялись с гужевым тяглом, Они мерно чавкали копытами по мокрой земле, и коляска оставляла за собой четкие следы колес. Офицеры, как мне показалось, обрадовались предстоящей остановке и переглядывались многозначительными взглядами Мне было забавно наблюдать за ними, тем более что им все равно ничего не светило.
Крестьянин не обманул, мы проехали не больше трех верст, как проселок уперся в огороженную высоким забором усадьбу. Посредине ее виднелся дом, по величине и архитектуре напоминавший прибалтийскую мызу. Был он высоким, компактно построенным, с островерхой четырехскатной крышей и двумя декоративными теремными башенками. Первый этаж сложен из кирпича, второй рубленный.
Для мелкопоместного владельца, родственник Аркадия развернулся довольно круто. Крышу своего дома он покрыл не дранкой, а медными листами. Дорога, по которой мы ехали, была отсыпана галькой и содержалась в прекрасном состоянии. Вскоре она уперлась в крепкие ворота, окованные все той же медью. Они, несмотря на дневное время, были заперты. Наши всадники спешились и постучали в гремящие медные листы кнутовищами. Тотчас над ними возникла всклокоченная крестьянская голова с прической «под горшок» и крикнула сиплым голосом:
- Кто идет?
Аркадий, как родственник хозяина, взял переговоры на себя и спросил сторожа:
- Это дом Кирилла Васильевича Мысовского?
- Чичас узнаю, - ответил часовой и надолго исчез.
- Нет, подумайте, какой у нас еще темный народ, - огорченно сказал Семидольный, - мужик сторожит ворота, а не знает имени своего помещика!
Мы терпеливо мокли под дождем, пока не вернулся медлительный страж. Однако когда он распахивал ворота, то показался мне не таким уж тупым. Напротив, глаза у него были острые и плутоватые.
- Барин велел впустить, - сказал он, освобождая дорогу.
Иван почесал в затылке и тронул лошадей. Мы въехали в просторный передний двор мощеный тесанными плитами песчаника.
В этот момент на кирпичное крыльцо вышел высокого роста худощавый человек с широкими плечами и обезображенным сабельным шрамом лицом. Он смотрел на нас одним здоровым глазом, повернувшись так, что мы не увидели отрубленную и неправильно сросшуюся щеку.
- С кем имею честь? - спросил он, разглядывая нас сверху вниз.
- Я Аркадий Семидольный, - представился прапорщик. - Мы состоим с вами в родстве. Моя матушка Марфа Петровна Извекова, если я не ошибаюсь, является вашей двоюродной сестрой.
Помещик ответил не сразу, сначала нас внимательно осмотрел, остановившись вниманием в основном на нас с Юлией, и только тогда признал родство:
- Как же, как же, прошу войти в дом, обогреться.
Теперь, когда он говорил с нами и повернулся в фас, стало видно, как сильно деформировано его лицо. Левая щека оказалось на сантиметр ниже правой, отчего и глаз выглядел опущенным и странной формы. Если бы не безобразная рана, хозяина можно было бы посчитать красивым мужчиной. На вид ему можно было дать лет тридцать пять, сорок, что для людей этого времени считалось немалым возрастом.
Мы поднялись на крыльцо и прошли в дом. Пропустив нас вперед, он вошел последним и затворил за собой двери в сени. Окон здесь не было, мы оказались в потемках и остановились, не зная, куда идти дальше.
- Сейчас я вам посвечу, - раздался его голос со стороны входной двери.
Мы терпеливо ждали, стоя на месте. Прошло несколько минут, но никакого света не появилось.
- Кирилл Васильевич! - позвал своего дядюшку Аркадий.
Никто не ответил. Мне, да думаю и не только мне, сделалось не по себе. Все это было как-то странно и не по-русски. Редкий человек мог принудить гостей ждать неизвестно чего в темных сенях.
- Это как-то непонятно, - извиняющимся тоном проговорил Аркадий. - Кирилл Васильевич, вы где? - позвал он, потом задал вопрос непонятно кому: - Где здесь выход?
Однако Александр уже опередил его и пытался открыть входную дверь.
- Кажется, нас заперли, - спокойным голосом сообщил он. - Наверное, случилась какая-нибудь ошибка.
- Мне почему-то страшно, - произнесла Юлия и взяла меня за руку.
- Не нужно ничего бояться, - как мне показалось, не очень уверено сказал Аркадий, - сейчас все разъяснится.
- Аркаша, у тебя, кажется, с собой было огниво? - окликнул товарища поручик.
- Есть, - радостно сказал прапорщик и тут же начал высекать огонь. Искры, после удара стали о кремень, в полной темноте были похожи на праздничный фейерверк. Аркадий ловко раздул трут, который засветился красным угольком.
- А где взять свечу? - растеряно спросил он.
- У меня есть свеча в ридикюле, - радостно сказала Юля, - я собиралась ее поставить перед иконой святого Николая. А так просто церковную свечу зажигать не грех?
- Нет, - первым ответил я, - дай ее прапорщику.
Юля переместилась в сторону Аркадия, и вскоре появился слабый огонек, едва осветивший обширные сени. Кроме нас, в них никого не оказалось.
- А куда делся Кирилл Васильевич? - опять непонятно кого спросил Семядольный.
- А вы уверены, что хозяин дома - ваш родственник, - спросил я.
- Но крестьянин направил нас именно сюда, - ответил он. - К тому же Кирилл Васильевич вспомнил мою матушку.
- Я в этом не очень уверена, - сказала я. - А что делал тот крестьянин на сжатом поле?
- Ворошил солому, - убитым голосом отозвался прапорщик.
Сушить солому под дождем было круто, но никто из нас вначале не придал этому значения
- Как вы его спросили о своей родне?
- Так и спросил, где проживает помещик Мысовский.
- И крестьянин тут же рассказал, как сюда проехать?
- Да, - почти неслышно ответил Аркадий, и было видно, как свеча дрожит в его руке.
- Иди сюда, посвети, - попросил товарища Александр, - посмотрим, куда мог исчезнуть хозяин.
Они подошли к входу и осмотрели стену рядом с дверью. В боковой стене оказалась неприметная узкая дверка. Она, как и входная дверь, была заперта снаружи.
- Понятно, - сказал я.
- Что понятно? - дрожащим голосом спросила Юля.
- То, что мы попали в мышеловку. Господа, у вас есть с собой какое-нибудь оружие?
- У меня во вьюке есть пистолет, - ответил Аркадий, - но вьюк-то на лошади.
- У меня только дорожный нож, - сказал Александр, как мне показалось, невольно подчиняясь моему решительному тону.
Увы, решительным у меня был только голос. Я сам пребывал в полной растерянности, совершенно не представляя, что нас может ожидать.
И еще, я был совершенно безоружен: пистолет, сабля и шпага находились в сундуке, привинченном к коляске.
Правда, при ней был еще и Иван, но он был не в курсе того, что с нами происходит, и вполне мог, как и мы, попасть впросак.
- Мальчики, - попросил я, - встаньте около дверей, и как только кто-нибудь войдет, заходите ему за спину. В крайнем случае, бейте кулаком сзади в шею.
- Но, я думаю, никто не посмеет нас обидеть! В конце концов, мы находимся в тридцати верстах от столицы! - патетически воскликнул Аркадий. - И мы русские офицеры!
- Не шуми, Аркаша, - перебил его Полибин. - Лизонька права, никто не знает, что мы здесь, и никто не станет нас тут искать. Мы же едем не на почтовых лошадях, а на своих.
- Нас убьют и ограбят? - дрожащим голосом спросила Юлия.
- Или наоборот, - пошутил я. - Скорее к двери, сюда кто-то идет!
Артиллеристы бросились к внутренней двери, У Аркадия мигнула и погасла свеча. Впрочем, она нам больше не понадобилась. С другой стороны лязгнул металлический затвор, и в сени вбежало шестеро вооруженных людей. Офицеры попытались оказать сопротивление, но на них навалились, смяли и повалили на пол. Мы с Юлей отшатнулись к противоположной стене и смотрели, как связывают наших защитников.
Нападавшие, по виду, были людьми того же типа, что и подручные трактирщика Поликарпа, уже не крестьяне, но еще не горожане. Такой психотип, видимо, не мог найти себе применения ни в крестьянстве, ни в ремесленничестве. Такие люди, если получалось, уходили в казаки, если нет, превращались в обитателей городского дна, или занимались разбоем на большой дороге.
Когда все было кончено, в сени вошел предводитель. Он скользнул взглядом по сторонам и приказал поднять офицеров на ноги. Наши спутники были растерзаны, но держались мужественно.
- Вам это даром не пройдет, - сказал Полибин хозяину, стряхивая с плеча руку одного из нападавших.
Аркадий просто гневно смотрел на предводителя, прикусив от бессильной ярости до крови губу. Однако человека с половиной лица это ни мало не смутило. Он повернулся к пленникам спиной и бросил через плечо своим помощникам:
- Посадите пока их в подвал, а женщин отведите в левую башню. И глаз с них не спускать. Кто до меня прикоснется к ним, - он кивнул на нас с Юлией, - убью на месте. Вам тоже достанет ими потешиться.
Мне такой оборот дела совсем не понравился, но, как благонравная девица, я помолчал и не вступил в пререкания.
Офицеров подхватили под руки и потащили наружу, а нам приказали идти самим. Я пожал плечами и молча подчинился. Юля, всхлипывая, пошла следом за мной. Мы поднялись по очень крутой лестнице до самого верха дома и попали в небольшую шестиугольную комнату, с узкими окнами-бойницами на каждой стене. В ней была только одна лавка и небольшой стол, грубо срубленный из толстенных тесаных досок. Об удобствах проживающих здесь особенно не заботились.
Как только мы вошли, за нами тотчас закрыли дверь, и снаружи лязгнул засов. Я сразу же подошел к одному из окошек. Оно было узким, не больше пятнадцати сантиметров шириной, и из него открывался вид на небольшой участок двора и ворота. Пролезть сквозь него нельзя было и помыслить.
Оставив Юлю рыдать на лавке, я обошел все окна и, в первую очередь то, через которое был виден вход в дом. Нашей коляски там уже не было, как и коней офицеров. Иван тоже исчез: его, видимо, как и нас задержали.
- Что теперь с нами будет? - спросила Юлия, когда немного успокоилась.
- Не бойся, как-нибудь выкрутимся, - уверено ответил я, хотя сильно в этом сомневался. - Нам с тобой пока ничего не грозит.
- Они убьют Аркашу? - спросила Юля и вновь заплакала.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- Думаю, что нет, - соврал я. - Если бы хотели убить, то сделали бы это сразу.
- А кто эти люди, и что им от нас нужно?
- Обычные разбойники с большой дороги. Заманивают под разными предлогами путников и грабят.
- А мы с тобой им зачем?
На такой дурацкий вопрос я отвечать не стал.
- Покажи, что у тебя есть в ридикюле, - попросил я девушку.
Юля отдала мне свою парчовую сумочку в форме торбочки, и я высыпал все ее содержимое на лавку. К сожалению, почти ничего полезного в ней не оказалось. Однако кое-что, в частности шпильки, я отложил.
- А ты что ищешь? - спросила Юлия.
- Пока не знаю, но нам с тобой необходимо добыть оружие.
- Зачем? Мы скажем разбойникам, что едем на богомолье, и они нас отпустят? - сказала она, видимо, пытая так себя успокоить. - Ведь мы женщины и ничего плохого им не сделали!
Такое обобщение заставило меня невольно улыбнуться.
- Ты не против, если я поломаю твой черепаховый гребень? - спросил я товарку.
- А зачем его ломать? Он ведь почти новый!
- Сделаю из него нож, будет хоть какая-то защита.
- Нож, а как?
- Вот так, - ответил я, вставил край гребня в щель лавки и обломил его. Получилась узкая десятисантиметровая черепаховая пластина с острым концом. Если ею нанести сильный удар в шею или глаз, можно было серьезно поранить противника.
Потом в дело пошли шпильки сделанные из толстой проволоки. Я разогнул одну из них и попытался просунуть в дверную щель, чтобы отодвинуть задвижку. Юля, наблюдая за моими действиями, успокоилась и даже отпустила комплимент:
- Какая ты, Лизонька, умная, просто ужасть! - использовав просторечное слово, с восхищением сказала она.
Мне был непонятно, почему девушка называет меня женским именем даже тогда, когда мы бываем наедине.
- Почему ты называешь меня Лизой?
Юля задумалась, потом отвела глаза в сторону и созналась:
- Тогда мне не стыдно делать с тобой это.
- Почему? - продолжил я допрос, одновременно возясь с неподдающимся запором.
- Ведь я же дала обет! А если ты, ну, не мужчина, то это не грех. Потом мне очень нравится Аркаша, и я хочу выйти за него замуж.
- Ладно, с обетом ясно. А почему ты не хочешь делать это с ним?
- Мы ведь с ним мало знакомы, и потом, если он узнает, что я не... ну, ты понимаешь, он обо мне будет плохо думать и не захочет жениться.
- Тогда зачем сегодня ночью ты меня спровоцировала... извини, - поправился я, понимая, что она не может знать этого слова, - соблазнила?
- Потому что мне очень нравится делать это с тобой. Ты такой нежный, как... как, - она задумалась, подбирая слово, - как девушка! Ах, если бы можно было выйти за него замуж, а быть с тобой! Правда, было бы чудесно?! Лизонька, милая, если я выйду замуж, давайте жить все вместе!
- Сначала нужно выбраться отсюда, - прервал я романтические девичьи мечтания. - У меня ничего не получается, шпилька слишком тонкая Нужно придумать что-нибудь другое. Ну-ка, встань с лавки.
Юля послушалась, а я начал примеряться, как отодрать от лежанки доску. Как ни странно, но оказалось, что они прикреплены к остову не гвоздями, а деревянными шпонками. Я стал постукивать снизу по доске, и она начала медленно подниматься Оказывается, и в старину было довольно халтурщиков, использовавших для работы сырой материал. Теперь дерево высохло, и шпонки престали в нем держаться. Постепенно я выступал доску, и она оторвалась от лавки. Была она длиной немногим больше полутора метров, шириной сантиметров двадцать, толстая и тяжелая. Однако сил, чтобы ударить ей кого-нибудь по голове, у меня вполне хватало
- А для чего ты поломал лавку? - спросила Юля. - Как же мы теперь будем спать?
- Нормально, по очереди друг на друге, - совершенно серьезно ответил я.
- Ой, а я так никогда еще не спала, наверное это очень приятно?
- Сегодня ночью попробуем, - пообещал я, подумав: «Если нам представится такая удача».
Приготовив все возможные варианты оружия, я укрепил доску на старом месте и постучал в дверь.
- Чаво надо? - отозвался грубый голос.
- Ничаво! - передразнил я, караульного. - До ветра хочу.
- Не велено, - подумав, ответил сторож.
- Чего не велено, до ветра ходить?
- Не, выпускать не велено.
- А ты и не выпускай, а принеси парашу, мы и здесь как-нибудь управимся.
Караульный задумался, потом сказал:
- Погодите, я чичас.
Похоже, было на то, что для соблюдения нашей девичьей чести к нам приставили самого тупого и послушного разбойника.
- Лизонька, ты что-то задумала? - спросила меня Юля.
- Посмотрим, кто нас охраняет, к тому же мне очень хочется, - я задумался, как бы сказать поделикатнее, - оправится.
- Чего тебе хочется? - не поняла девушка.
- Того же, чего и тебе, - сердито ответил я.
- Я могу еще потерпеть, - поняв, о чем идет речь, - сказала она.
- А я не могу.
- А как ты будешь делать это при караульном, он же сразу догадается, что ты не совсем девушка?
- Я его выгоню из комнаты.
- А если он не захочет уйти? - лукаво спросила ненасытная служительница Венеры и Амура.
- У меня уйдет, как миленький, - пообещал я. - Иначе ему же хуже будет.
Мы стали ждать. Наконец минут через пять запыхавшийся голос сообщил, что сейчас отопрет дверь.
- Тебя только за смертью посылать, - обругал я здоровенного парня, внесшего в наш терем большую деревянную бадью.
Разбойник был одет в крестьянский армяк, подпоясанный мочальной веревкой, за который был заткнут дорогой седельный пистолет с золотой и серебряной насечкой.
- Так я почем знал, где парашу взять, - извиняющимся тоном сказал он.
- А где воду взять знаешь?
- Ну!
- А кувшин?
- У стряпухи?
- Правильно. Сходи к стряпухе, возьми у нее кувшин набери в него побольше теплой воды и принеси сюда, - судя по всем признакам, наш страж принадлежал к тем людям, которые умеют выполнять конкретные, четкие команды.
- Зачем? - вытаращил глаза сторож.
- Мыться будем.
- А вы чего, грязные?
- Грязные.
- А так с виду не скажешь, - удивленно сказал он и отправился за водой.
- Когда он вернется - будешь мыться, - сказал я Юлии.
- Зачем?
- Сама увидишь. Если мы сейчас не вырвемся отсюда, потом может быть поздно.
Девушка недоверчиво посмотрела на меня. Видно было, что ей непонятно, что я задумал.
- А почему, если я умоюсь, мы отсюда выйдем?
- Тебе нужно не умываться, ты разденешься догола и начнешь мыться полностью.
- Зачем? - повторила она, глядя на меня круглыми от удивления глазами
- Чтобы отвлечь внимание нашего сторожа.
- А почему...? - начала она, но я не дал ей договорить.
- Потом сама все увидишь!
- Мне уже начинать раздеваться? - послушно спросила она через минуту.
- Сначала давай перенесем бадью сюда, - указал я на дальнюю от дверей стену. - И веди себя естественно.
- Как вести себя? - переспросила она.
- Как будто тебе каждый день мужики помогают мыться. И сделай так, чтобы сторож не мог оторвать от тебя взгляда.
- А если он на меня набросится?
- Я постараюсь, чтобы не успел.
Выслушать новую порцию вопросов любознательной куртизанки я не успел. Послышались тяжелые шаги, и наш сторож вернулся с большим глиняным кувшином.
- Куда воду-то? - спросил он, входя в комнату.
- Поставь вон там, рядом с парашей. Мужик кивнул и опустил тяжелый сосуд на пол.
- Ну, я пойду, - сказал он, выпрямляясь. - Как помоетесь, позовете.
- Куда же ты пойдешь? - остановил я его. - А кто нам польет? Я такую тяжесть не подниму.
- А как же?.. - начал свою серию вопросов очередной тормоз, но я не дал ему договорить.
- Погоди в сторонке, пока мы разденемся, и не подглядывай!
- Очень надо, - недовольно буркнул он, - что я, голых баб не видел?
- Давай, - кивнул я Юлии и отошел к лавке.
Она начала быстро раздеваться. Сторож, хотя и не интересовался голыми женщинами, но заставить себя совсем отвернуться не смог. Вполне реально косил глазом. Юля скинула платье и нижние юбки, осталась без ничего. Я уже видел ее в одежде Евы и то с трудом оторвал от нее взгляд. Наш мужик этого сделать не смог и подавно.
- Ну, чего пялишься, иди, поливай! - подогнал его я.
У бедолаги лицо налилось кровью, он тяжело дышал и как на шарнирах двинулся к обнаженной красавице.
- Это чего же? - непонятно о чем спросил он, оглядываясь на меня.
- Давай, давай, потом поможешь девушке спинку помыть!
От такой перспективы он окончательно сомлел. Однако пока послушно нагнулся за кувшином. Я приготовил свою доску, и когда он начал разгибаться, изо всех сил ударил его по затылку.
Крепкий череп здоровяка откликнулся глухим звуком, он сам подался вперед и упал к ногам взвизгнувшей красавицы. Вслед за тем кувшин стукнулся об пол и раскололся на части.
- Лизонька! - только и смогла воскликнуть Юля, отскакивая от растекающейся по полу лужи.
- Быстро одевайся, - приказал я, чтобы не оказаться в положении стражника.
Сам же бросился к поверженному мужику и схватил его за намокший рукав. Тело было таким тяжелым, что я с трудом выволок его на середину комнаты. Убивать добродушного разбойника у меня не было никакого желания, но и оставлять его просто так у себя в тылу было нельзя.
- А что мы с ним будем делать? - спросила Юлия, торопливо одеваясь.
- Нужно его связать, - рассеяно ответил я, шаря глазами по комнате и не представляя, какие путы годятся для такого амбала. Однако, как большей частью бывает в критических случаях, решение оказалось на поверхности.
Наш сторож обут был не в сапоги, а в поршни - примитивную обувь из сыромятной бычьей кожи с войлочным верхом, привязанную к голени ремешкам, поворозами. Ремешки были длинными и крепкими, их длины вполне хватило связать ему руки и ноги. Порвать тонкие сыромятные, врезающиеся в тело ремни, было невозможно, но чем черт не шутит, и для гарантии, я еще притянул его же холщовыми онучами руки к ногам.
Оглушенный сторож лежал ничком на полу и пока не шевелился, хотя пульс у него отчетливо прослушивался.
- Держи доску, - сказал я Юлии, - и если увидишь, что он сможет освободиться, бей его концом вот сюда, - показал я на основание черепа.
- Я боюсь с ним оставаться, возьми меня с собой, - умоляющим голосом попросила она
- Нельзя. Там, - я кивнул на дверь, - будет еще страшнее.
- А если ты не вернешься?
- Вернусь, куда я денусь, - пообещал я. - Тем более что у меня теперь есть пистолет!
Вид оружия ее немного успокоил. Вручив Юле доску, я обыскал карманы армяка сторожа и реквизировал рожок с порохом, мешочек с несколькими свинцовыми пулями и длинный нож со сточенным узким лезвием.
- Все, я пошел, - сказал я, сбрасывая проклятые туфли на высоком каблуке и засовывая концы подола за пояс платья.
- Какой ты смешной, - не удержалась от легкомысленного замечания девушка. - Ты не боишься, что про тебя плохо подумают?!
- Нет, не боюсь, - ответил я, выходя на маленькую площадку, на которой оканчивалась лестница.
Внизу было тихо, и я, приготовив пистолет, осторожно начал спускаться. Лестница была крутая, почти вертикальная, и идти вниз, нащупывая ногой ступени, было неудобно. Я боялся, что поскользнусь и загремлю вниз. Когда нас вели в башенку, то я заметил где-то на середине пути почти незаметную дверку в стене и теперь пытался ее разглядеть в полумраке. Я не знал, куда она выходит, но было понятно, что не в сени, где начались наши злоключения.
В прошлый раз здесь на лестнице было гораздо светлее, возможно оттого, что была открыта дверь внизу. Спустившись ступеней на пятнадцать, я начал обшаривать стены, чтобы не прозевать заинтересовавшую меня дверку. Однако пока руки нащупывали только грубо оструганную шершавую стену.
«Интересно, как сторож умудрился втащить по такой узкой лестнице большую бадью?» - подумал я.
Однако размышлять на посторонние темы было некогда. Пальцы нашли тонкий наличник дверки. Я засунул пистолет за пояс и, устроившись так, чтобы случайно не свалиться вниз, попытался ее открыть. Она не поддавалась. К тому же в темноте было не понять, в какую сторону ее открывать.
Сначала я пытался на нее давить, но из этого ничего не получилось. Тогда всунул пальцы в щель и потянул ее к себе. Однако щель была так узка, что пальца соскальзывали. Я вспомнил о ноже и, упершись одной ногой в стену, другой в ступеньку, попытался поддеть ее концом лезвия. Предательски скрипнув, дверка поддалась. Когда щель расширилась так, что в нее влезли пальцы, я аккуратно ее приоткрыл.
На лестнице сразу стало светлее. Теперь можно было разглядеть и стены, и ступеньки. Из внутреннего помещения пахнуло жилым духом. Не знаю, с какой целью была сделана эта дверца, скорее всего, для вентиляции, так как пролезть в нее оказалось очень сложно даже для меня.
Я оставил оружие на ступеньках лестницы и с трудом протиснулся внутрь, обдирая пуговицы со своего затрапезного платья. Извиваясь как змея, свалился на дощатый помост, покрытый толстым слоем пыли. Кроме того, небольшое пространство между помостом и потолком было густо заплетено паутиной. Пришлось зажать нос, чтобы не чихнуть. Пока еще не было видно, куда я попал и что находится внизу.
С твердой основой под ногами, просунуть голову на лестничный марш и забрать оттуда пистолет и нож было несложно. Я еще раз проверил, есть ли порох на полке, осторожно, чтобы не щелкнул, взвел курок и пополз к краю помоста. Оттуда сюда попадал свет.
Ширина помоста была метра два, и кончался он бортиком. Когда я уже почти добрался до конца, внизу раздался металлический лязг. Я замер на месте, потом осторожно выглянул.
Отсюда оказалось видимой стена, обшитая, судя по седому цвету древесины, дубовыми панелями. На ней висели чучела кабаньих голов и старинное оружие. Кажется, мне опять довелось попасть в дом средневековых романтиков.
Такое со мной однажды уже случалось, когда я попал к сатанистам, поклоняющимся козлу. В тот раз мне чудом удалось избежать гибели и даже спасти долгожилого человека, моего теперешнего приятеля Ивана, о чьей судьбе пока можно было только гадать.
Стараясь делать все медленно и плавно, я продвинулся еще немного вперед и опять посмотрел вниз. Посередине относительно небольшого зала стоял столб с дыбой, на которую был поднят обнаженный по пояс поручик Полибин. Прапорщик Семидольный лежал связанным в нескольких шагах от него.
Какой-то широкий человек в красной рубахе возился возле огромного камина, в котором ярко пылали дрова, Я видел его только со спины и не мог понять, попадался ли он мне на глаза раньше. Кроме него в зале никого не было.
Оценив обстановку, я осмотрел помещение. Кажется, мы попали все к тем же поклонникам «рогатого». Во всяком случае, перевернутое распятие было в точности такое же, как и у моих прежних врагов. Похож был и длинный стол для ритуальных трапез, правда, стоял он не посередине зала, а сдвинутый к стене. Еще там было большое кресло с высокой спинкой, но располагалось оно так, что я видел только его спинку.
Пока я осматривался, коренастый тип с квадратными плечами, пламенеющими рубахой, вытащил из камина раскаленный добела металлический предмет на длинном штыре и направился к Александру. Тот забился всем телом, что-то мыча сквозь тряпку, повязанную на нижней части лица. Мужик подошел к несчастному поручику и, заржав, начал его путать, тыча в лицо темнеющее на воздухе тавро.
«Господи, - подумал я, - он собирается заклеймить Александра!»
- Чичас, милый, мы тебя пометим! - прокричал сквозь смех коренастый. - По всем правилам: на лбу и на щеках, а потом и ноздри порвем!
Таким образом почти до середины девятнадцатого века клеймили преступников. Я уже встречал людей, у которых на лбу была выжжена буква «В», на щеках «О» и «Р». Полибин бился на вывернутых дыбой руках, как будто в предсмертной агонии.
Ждать было нельзя, палач уже вволю натешился и собирался обезобразить лоб Полибина позорным знаком. Я положил ствол пистолета на бортик антресолей, тщательно прицелился и спустил курок,
Расстояние между мной и целью было небольшое, и промахнуться даже из непристрелянного оружия оказалось почти невозможно. Я и не промахнулся. Удар крупнокалиберной пули отбросил палача от жертвы и повалил на пол.
Я уже собрался спрыгнуть вниз, когда внезапно из-за кресла выскочил новый участник драмы, которого от меня скрывала высокая спинка. Я едва не застонал от огорчения. Своим единственным зарядом я убил не заказчика и организатора преступления, а простого исполнителя.
К счастью для нас, нежданный выстрел и смерть подручного оказались для изуродованного предводителя так неожиданны, что он, ничего не понял, только бессмысленно вращал по сторонам головой с выпученным здоровым глазом, пытаясь понять, откуда пришло возмездие. Облачко выстрела быстро таяло в воздухе, и только запах серы был намеком на то, что в дело вмешались неземные силы.
Не знаю, какому богу в эту минуту молился хозяин, когда, прикрывая голову руками, бросился вон из залы. Пользуясь несколькими секундами безопасности, я перемахнул через низкий бортик и повис над полом, удерживаясь за него руками.
От антресоли до него было метра три, так что прыгать пришлось с небольшой высоты. Я разжал руки и легко приземлился. Поручик еще ничего не понял, он находился в шоковом состоянии от предстоящей позорной экзекуции, которая, как бы ни сложились дальнейшие обстоятельства, перечеркивала всю его жизнь.
Мне было некогда объяснять ему, что произошло. Я бросился к входной двери, чтобы закрыть ее, но на ней не оказалось никаких запоров. Она отворялась внутрь, и я заметался по залу, ища, чем бы ее запереть. Решение нашлось быстро; сорвав со стены бердыш, я воткнул его острый конец в пол, а древком подпер дверь.
Только обезопасив нас от внезапного нападения, я вернулся к пленнику и перерезал веревки, вывернувшие из суставов руки бедному офицеру. Полибин в полубессознательном состоянии опустился на пол. Так же быстро я освободил и Семидольного. Он был в лучшем состоянии, чем товарищ, но тоже сразу не смог встать на ноги.
Я оставил их приходить в чувство и бросился искать хоть какое-нибудь оружие. К сожалению, в зале оно было только на стенах, да и то старинное, а мне бы больше подошла пара ружей. Осталось одно, перезарядить пистолет. Я щедрой рукой всыпал пороха в ствол и вогнал в него пулю. Понятно, что одним зарядом противостоять целой шайке разбойников невозможно, но и они не смогут безнаказанно сюда войти.
Наши попутчики начали подавать признаки жизни, и Александр даже задал вопрос:
- Сударыня, кто вы?
Вопрос меня сначала удивил, но я посмотрел, в каком виде нахожусь, и понял, почему он меня не узнал: платье на мне было растерзано и висело клочьями, кроме того, я весь был в паутине и без парика.
- Это я, Елизавета, Александр, - ответил я, отирая с лица налипшие на него ошметки непонятного происхождения.
- Это вы, Лизонька? - только и смог выговорить потрясенный до глубины души поручик. - Но как вы сюда попали?
- Пролезла в окно, - кивнул я наверх
- А где Мария? - спросил Аркадий, безуспешно пытаясь встать на ноги.

Предыдущая страница 17 Следующая страница


Царская пленница 18

- Наверху, в тереме, сторожит нашего охранника.
- Значит, вам удалось освободиться?
- Конечно, иначе как бы я оказалась здесь.
- Но, но...
- Вы бы вместо того, чтобы задавать вопросы, готовились к обороне. Скоро на нас нападут, - оборвал я досужую болтовню.
- Вы не знаете, к кому мы попали? - спросил Александр.
- А вам не все равно? - грубо ответил я. - Обычные грабители: заманивают сюда проезжих, потом грабят и убивают.
- А почему он, - Александр кивнул на пустое кресло, - хотел меня заклеймить?
- Ну, это понятно, у него комплексы по поводу своей внешности, вот он и отыгрывается на красавчиках.
- Я не понял, что вы сказали?
- Знаете, поручик, давайте все вопросы обсудим, как говорится, после боя. Вы можете встать?
- Да, кажется, могу.
Полибин напрягся и, превозмогая боль в вывернутых руках, поднялся. Он стоял прямо, но не мог превозмочь слабость и слегка покачивался.
В этот момент в дверь снаружи сильно ударили, и она затрещала.
- Берите оружие, - крикнул я товарищам по несчастью и побежал к входу.
Особых опасений дверь у меня не вызывала, она, как было принято в эту эпоху, была верхом надежности и просто так напору извне не поддавалась. Однако снаружи в нее колотились основательно, так что острие бердыша, которым я ее подпер, все глубже уходило в пол, и уже начала появляться щель между полотном двери и косяком.
- Подставьте еще одну подпорку, - попросил я Аркадия, когда он присоединился ко мне.
Сам же встал к двери почти вплотную и после очередного сильного удара выстрелил в образовавшуюся на мгновение щель. Мой расчет оказался неточным, выстрел после нажатия на спусковой крючок чуть задержался из-за конструктивных особенностей кремневого пистолета, и пуля влетела в сени, отщепив угол косяка. Однако с другой стороны раздался такой отчаянный вопль, что не было сомнения в том, что она в кого-то все-таки попала.
После выстрела я сразу же начал перезаряжать оружие. Это искусство и при многолетней практике требовало какого-то времени, так что при моем дилетантстве на всю эту процедуру уходило около минуты.
- Кажется, вы в кого-то попали, - негромко сказал Александр, подходя к нам на подмогу с боевым европейским топором.
- Вы хорошо стреляете? - спросил я его.
- Конечно, я же офицер! - самолюбиво ответил он.
- Возьмите пистолет и обороняйтесь, а я пойду, проведаю Юлию, она, наверное, сходит с ума от страха, оставшись одна с разбойником.
- А разве вы не боитесь? - спросил он, принимая от меня оружие.
- А вы? - вопросом на вопрос ответил я.
- Немного есть, - честно признался он.
- У меня по-другому, трусить я буду после дела, сейчас некогда.
После моего удачного выстрела в дверь биться перестали, вероятно, придумывали новую тактику нападения. Я осмотрелся, пытаясь поставить себя на место разбойников. Положение у них, как, собственно, и у нас, было незавидное. Дом строился с учетом возможностей обороны, но теперь им нужно было не обороняться, а нападать, преодолевая собственные фортификационные препятствия.
Положение Юлии меня тревожило, хотя я и надеялся, что пока нашим врагам не до женщин и любовных утех. Однако нельзя было исключать, что предводитель шайки может догадаться, откуда его поразил гром небесный, и пошлет проверить, все ли чисто в тереме.
Я подошел к нависшей над залом антресоли, куда мне нужно было взобраться, и попытался допрыгнуть до ее края. У меня ничего не вышло.
- Аркадий, подойдите сюда, - позвал я прапорщика.
Тот беспрекословно подчинился.
- Встаньте здесь и сцепите за спиной пальцы, мне нужно взобраться наверх.
Он понял мои намерения и подставил руки и плечи. Я последний раз огляделся, прикидывая, что бы из развешанного на стенах оружия могло пригодиться. Увы, все оно было слишком громоздко или тяжело для меня Осталось удовольствоваться ножом нашего стража.
- Ну, с богом, - сказал я и вскарабкался на спину прапорщика. Потом зацепился пальцами за край антресоли и, сделав гимнастическую «склепку», рывком перекинул тело наверх.
Теперь по старому маршруту я продвигался быстро и без опаски. Задержался только перед тем, как протиснуться на лестничный марш: всунул голову в проем и быстро оглядел лестницу. Как я и думал, «гостей» здесь не появлялось, разбойникам было не до наших юбок.
Оказавшись на лестнице, я как кошка вскарабкался наверх Там, в теремной комнатушке, все было по-прежнему, за исключением того, что освобожденный сторож сидел подле Юлии.
- Лизонька! - воскликнула она, когда я влетел в комнату. - Господи, в каком ты виде?!
О том, какой у меня был вид, можно не повторяться... лучше, чем раньше, он не стал.
- Что здесь происходит? - встревожено спросил я «подружку»,
- Понимаешь, - ответила она, независимо глядя в сторону, - на Митю кто-то напал и ударил по голове, а потом его связали.
Кто такой «Митя», я понял, непонятно было остальное.
- Ну? - подтолкнул я забуксовавшую в рассказе девушку.
- А я его развязала, - тихим голоском докончила она.
- Зачем?
- Ему было больно.
- Понятно.
- Ничего тебе не понятно, Митя меня охраняет от разбойников.
До сего момента молчавший Митя в подтверждении кивнул головой.
- Да ну! - только и сумел сказать я, пораженный такой невиданной скоростью приручения и перевоспитания бандитов.
- Когда Божий Ангел ударил Митю своей десницей, - опять заговорила Юлия, - ему было видение Пресвятой Девы, и она велела ему покаяться и больше не грешить.
Союзник, знающий то, что происходит в этой воровской мызе, мог нам очень пригодиться, и я мысленно поаплодировал ловкой бестии, заарканившей нашего же сторожа.
- И какая из себя Пресвятая Дева? - поинтересовался я у Мити.
- Неземной красоты! - ответил он и покосился на Юлию.
- Понятно, кого ты видел, - негромко сказал я.
- Кого? - насторожился он.
- Известно кого, Деву Марию!
- Воистину так! - громко сказал он и истово перекрестился.
- Ладно, про Матерь Божью поговорим потом, а пока расскажи, много здесь людей?
Митя задумался, пытаясь про себя пересчитать бывших товарищей, видимо, запутался и начал перечислять вслух:
- Барин. Потом Фрол большой и Фрол маленький. Опять же, я. Василий, Кузьма и Афанасий. Потом еще Сидор и Силантий, И стряпуха.
- Понятно, - сказал я, глядя на загнутые пальцы, - Не считая тебя, восемь человек. Теперь уже семь или шесть. А куда дели нашего кучера?
- В яме сидит.
- А где та яма?
- Знамо где, в конюшне.
- Ты его можешь выпустить?
- Коли она скажет, - Митя посмотрел на ЛжеМарию, - выпущу.
- Ой, Митенька, милый, выпусти его! - заворковала чаровница.
- И принеси сюда два ружья, пороха и пуль, - добавил я.
- Да, принеси! Принеси! - поддержала меня Юля.
Очарованный разбойник встал и без лишних слов пошел выполнять приказ.
Когда мы остались одни, Юля первым делом спросила про Аркадия.
- С ними пока все в порядке, заперлись в комнате и отбиваются. Как тебе удалось приручить этого Митю?
- Ну, это было так просто, - кокетливо ответила Юлия.
- А знаешь, кого он считает Девой Марией?
- Меня? Ты думаешь - это грех?
- Спасти заблудшую душу не может быть грехом, - напряг я свои скудные познания в области религии.
Между разговором, я обходил окна-бойницы, наблюдая, что делается во дворе. Там было пустынно, видимо, все бандиты занимались выкуриванием офицеров из зала. Изредка слышались выстрелы. Наконец во дворе показался наш страж, он неспешно двинулся к конюшне, стоявшей в начале усадьбы около ворот. Я остался у нужного окна, наблюдая за его действиями.
Митя подошел к строению и исчез внутри. Я с нетерпением ждал, когда он покажется вместе с Иваном. Время тянулось мучительно медленно. Наконец они вышли вдвоем. Иван шел с трудом, покачиваясь и спотыкаясь. Его, скорее всего, так же, как и офицеров, держали связанным по рукам и ногам и путами нарушили кровообращение.
Митя что-то втолковывал моему приятелю, и тот согласно кивал. За поясом у него был пистолет, а в руке он нес завернутый в холстину длинный предмет, в котором я узнал свою саблю. Они приблизились к дому и исчезли из поля зрения.
- Митя выпустил Ивана, - сообщил я Юлии.
Она только пожала плечами. Скоро внизу послышался скрип ступеней, и в теремок ввалились оба мужика.
- Ну, как ты? - спросил я приятеля.
- На этот раз обошлось. А ты узнал, что это за люди?
- Предводитель - сатанист, а остальные, кажется, простые разбойники.
- Сам ты разбойник, - обиделся Митя, - мы воины!
- Чьи? - поинтересовался я.
- Воины и все.
- А где же, воин, ружья, которые ты обещал? - спросил я.
- Сейчас принесу, - ответил он и опять отправился вниз.
В доме снова выстрелили, потом еще и еще. Так быстро перезарядить свой единственный пистолет Александр не мог, и я понял, что дело близится к штурму.
- Давай саблю и пистолет, - сказал я Ивану, - и когда Митя принесет оружие, держи под обстрелом двор, а я пошел помогать офицерам.
- Я с тобой!
- Не получится, ты не пролезешь, - уже на ходу сказал я, скатываясь вниз по лестнице.
Теперь попасть на антресоль зала оказалось для меня делом нескольких секунд. Как только я очутился на знакомом помосте, сразу бросился к бортику. Внизу произошли большие перемены. Нападавшие все-таки выломали дверь, и теперь бой шел внутри зала.
Двое убитых разбойников лежали прямо около входа, но еще четверо прятались за перевернутым столом.
Артиллеристы находились на другой стороне и хоронились от пуль нападавших за лежащим на боку большим креслом предводителя.
Я увидел, что Александр лихорадочно перезаряжает пистолет. То же делали и разбойники. Скорее всего, они еще не поняли, сколько огнестрельного оружия у недавних пленников, и не рисковали переть на рожон. Однако вскоре это было должно стать им ясно.
Я положил свой великолепного боя дуэльный пистолет на край бортика и выбрал себе цель. К сожалению, предводитель отсюда был не виден. Я разглядел только край его плеча. В жертву я выбрал самого крупного из бандитов, у которого кроме пистолета был еще и боевой топор. Стрелять я решил за компанию, чтобы меня не обнаружили раньше времени.
- Господа, - вдруг закричал из-за своего укрытия предводитель, - давайте переговорим. Между нами произошло недоразумение! Выходите, вам ничего не грозит!
- Только высунись, продырявлю! - ответил Полибин.
Судя по тому, что происходило за столом, бандиты готовились к решительной атаке. Видимые мне разбойники начали осторожно подниматься, но как только голова одного из них показалась над столешницей, Александр выстрелил. Я сделал то же сразу после него, так что звуки выстрелов как бы слились, Застреленный в голову огромный бандит упал и забился в агонии. Остальные скорчились за столом, так что даже отсюда, сверху, я перестал их видеть.
Александр опять начал перезаряжать пистолет, я последовал его примеру. Пользуясь тем, что бандиты не могут меня видеть, я высунулся наружу так, чтобы меня заметили офицеры.
Аркадий, сидевший за креслом без дела с бердышом в руке, махнул мне рукой и толкнул в бок товарища. Теперь они оба смотрели на меня. Я показал им в направлении противников руку с тремя пальцами. Потом просигнализировал, сколько там оружия.
Пауза затягивалась, никто не рисковал лезть под пулю. Нужно было на что-то решаться. Я поднял руку и жестами показал, что пока нападающие прячутся, к ним можно подойти. Полибин понял и кивнул. Сам я целился в сторону стола, ожидая, когда кто-нибудь из разбойников высунет голову.
Офицеры но моему сигналу встали и на цыпочках двинулись к столу. Однако я в чем-то просчитался Возможно, в столе оказалась щель, через которую бандиты наблюдали за комнатой.
Внезапно двое из них с пистолетами вскочили на ноги. Я успел выстрелить, попал, и это их отвлекло. Раненый закрутился на месте, что-то нечленораздельно крича. В это время Аркадий бросил бердыш во второго. Расстояние между ними было всего в три шага, и сорокасантиметровая пика, которой заканчивалось это старинное оружие, попала точно в грудь. Бандит закричал и попытался вырвать из тела пронзившее его железо. Потом начал пятиться назад, и упал на спину.
Я спрыгнул с антресолей, и мы втроем пошли к столу, за которым, скорчившись, сидел предводитель. Рядом с ним лежало два пистолета с взведенными курками. Однако он даже не попытался ими воспользоваться. Напротив, он встал и, как в ковбойских фильмах, отшвырнул оружие от себя ногой.
Изуродованное лицо было мертвенно-бледно, только налился кровью чудовищный шрам. В его глазах был животный страх.
Мне показалось, что он еще до конца не понимает, что здесь происходит.
- Господа, что вы наделали?! - наконец воскликнул предводитель. - Кто дал вам право убивать людей?
От такой наглости никто из нас не нашелся, что сказать.
- Вы приехали без приглашения в мой дом и учинили разбойничье нападение! - продолжил он, - Я подам на вас жалобу, и вы ответите за преступление, кое совершили в частном владении, над беззащитным инвалидом и его дворней!
- Как вы смеете такое говорить, когда вы... - начал было отвечать Аркадий, но я положил ему руку на плечо, и он замолчал.
Мне стало ясно, что мы, как говорится, попали. Если у разбойника много денег и есть защита в своем уезде, то доказать, что мы не верблюды, будет весьма непросто, если вообще возможно.
С точки зрения предвзятого правосудия, сомнительная компания, в числе которой находился переодетый женщиной мужчина, куртизанка и два офицера, непременно пьяные, напали на жилище инвалида и перебили всех его слуг.
Почувствовав нашу растерянность, «инвалид», приободрился и на глазах начал наглеть. Он даже собрался подойти и поднять один из своих пистолетов. Однако Александр его опередил и забрал оружие себе.
- Я требую, чтобы вы позвали полицию! - закричал хозяин.
Положение складывалось патовое. Ни у кого из нас, как у нормальных людей, не поднимется рука убить безоружного человека, а разбирательство местной полиции, если еще она состоит в доле от прибылей «дорожного бизнеса», однозначно будет не в нашу пользу.
- Так ведь по вашему приказу меня пытались заклеймить! - выдвинул жалкий в такой ситуации довод Полибин.
- Разве? Первый раз про такое слышу! - парировал хозяин, глядя на нас здоровым высокомерным глазом.
- А это что?! - в буквальном смысле вскричал поручик, указывая на тавро, выпавшее из руки убитого палача.
- Первый раз вижу, - парировал и это обвинение разбойник. - И вообще, нечего зря разговаривать, нужно вызвать полицию, она во всем разберется.
Возникла долгая пауза, которая еще больше укрепила позицию хозяина. Тогда, нарушив приличия, в мужской разговор вмешался я:
- Мне кажется, его нужно самого заклеймить вором, тогда и вызвать полицию, - посоветовал я офицерам.
Обезображенное лицо сатаниста, как говорится, дрогнуло.
- Вы не посмеете! Не слушайте ее, господа, это падшая женщина, и ей место в Сибири!
Почему-то такое оскорбление меня не задело. Однако оно возмутило Полибина:
- Как вы смеете, милостивый государь, оскорблять порядочную девицу! Я поставлю вас к барьеру!
- Весь к вашим услугам! - осклабился тот. - Мы можем стреляться здесь и сейчас!
Такой поворот событий понравился мне больше, чем разборки с полицией. Однако у него был и негативный момент. У поручика были вывернуты на дыбе руки, и вряд ли он мог противостоять профессиональному убийце. Аркадий тоже был не в форме: излишне взволнован и еще не восстановился после жестокой вязки. В нормальном состоянии был только я.
- Прошу встать к барьеру! - потребовал Полибин, хотя никакого барьера, даже символического, в зале не было.
- Погодите, поручик, - остановил я. - Оскорбили, кажется, не вас, а меня, так что я имею преимущество вызвать господина Рубленную Морду первой.
Я намеренно ударил по больному, чтобы разозлить предводителя. Мне это удалось как нельзя лучше. Услышав, как его назвали, он только что не зашипел от злобы.
- Да я... Да, как вы смеете!.. - начал он давиться словами.
- Елизавета Федоровна, вы не можете драться, вы женщина! - воскликнул поручик.
- Я не буду драться с бабой! - согласился с ним сумевший взять себя в руки хозяин.
- Почему бы и нет? - ответил я Полибину. - Разве я плохо показала себя в деле?
Я красноречиво посмотрел на убитых разбойников.
- Я, поручик, - продолжил я, - так отменно стреляю, что мне ничего не грозит. Я бью в карту с двадцати шагов без промаха!
- Я принимаю ваш вызов! - неожиданно сказал хозяин. - И как вызванный, выбираю не пистолеты, а шпаги!
- Елизавета Федоровна, одумайтесь! - закричали в один голос оба кавалера. - Такой поединок невозможен!
- Очень даже возможен, - упрямо заявил я. - Я готова драться не только на шпагах, но и на саблях и отрубить этому нахалу и вторую щеку!
Про щеку получилось сильно! Разбойник даже подскочил на месте.
- Я согласен! И берегись, девчонка!
- Лизонька! - только и смог сказать Александр.
- Поручик, держите этого урода под прицелом! Я сейчас вернусь.
- Правильно, беги пока не поздно! - крикнул мне в след хозяин.
Однако бежать я не собирался, а, выйдя в сени, вышел на лестницу и попросил сидевших наверху клевретов спуститься к нам.
- И прихвати саблю, - крикнул я Ивану, - мы внизу, в зале.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

Когда я вернулся, все находились на прежних местах,
Я подошел к бледному Полибину и тихо, чтобы не услышал бандит, успокоил его:
- Я училась фехтованию у лучших французских мастеров. Не беспокойтесь, дерусь на саблях я лучше, чем стреляю.
- Вы необыкновенная женщина! - пылко воскликнул поручик. - Я преклоняюсь перед вам!
- А вот этого делать не следует, - умерил я его пыл и пошел встречать входящих в зал теремных сидельцев.
Вид учиненного разгрома и гора трупов так смутили Юленьку, что она собралась упасть в обморок, но оживившийся Аркадий бросился ее спасть и принял драгоценное тело в свои объятия.
- Однако! - только и сказал Иван, осмотрев помещение. Потом протянул мне завернутую в холстину саблю. - Примите, барышня, то, что вы просили.
- Где ваше оружие? - спросил я противника, во все глаза смотревшего на предателя Митю.
Хозяин отвел взгляд от перебежчика, пробормотал: «И ты, Брут!», потом указал на сундук, стоящий возле стены.
- Я выберу себе саблю сам!
- Я вам помогу, - остановил его я, боясь подвоха. В сундуке могло храниться заряженное огнестрельное оружие. - Поручик, помогите отпереть сундук.
Полибин осмотрел могучее сооружение, запертое на висячий замок. После чего сообщил очевидное:
- Он закрыт.
- Я его открою сам, - сказал хозяин.
- Его откроет поручик и передаст вам любую саблю, на которую вы укажите.
- Нет, я никому не доверю свой ключ!
- Как вам будет угодно. Иван, пристрели этого господина!
Солдат ухмыльнулся и начал поднимать ружье.
Предводитель скривил и без того несимметричное лицо и протянул Александру ключ. Всем было интересно посмотреть, что хранится в таком мастодонте, и присутствующие незаметно переместились к стене, у которой стоял сундук.
Полибин отпер замок и поднял тяжелую крышку. Однако сверху ничего интересного не оказалось. Навалом лежала какая-то одежда, скорее всего, атрибуты религиозных аттракционов.
Полибин запустил руку вглубь сундука и в выудил оттуда несколько единиц старинного оружия.
- Дайте мне вон ту саблю, - попросил хозяин, - указывая на кривой азиатский клинок в позолоченных ножнах.
Александр вопросительно посмотрел на меня. Я, подтверждая, кивнул. Сабля, судя по ножнам, была того же рода, что и моя - старинная, восточного производства. Разбойник жадно схватил ее и сразу же выхватил из ножен.
Я в свою очередь, не торопясь, разворачивал свое оружие. Когда противник увидел то, что скрывала холстина, он внезапно мертвенно побледнел:
- Откуда она у вас?! - дрогнувшим голосом спросил он.
- Батюшка подарил, - ответил я. - Приступим?
Не успел я договорить, как хозяин бросился на меня. Казалось, его больше не сдерживают даже нацеленные на него пистолеты. Мои болельщики громко выдохнули. Клинок, опущенный умелой рукой, со свистом рассек воздух.
Я легко уклонился, не скрещивая с ним свой, Противник вновь бросился в атаку, пытаясь покончить со мной одним ударом, Это человек вызывал во мне такое отвращение, что я не оставил ему ни малейшего шанса и времени жизни. Аккуратно отбил удар и ответным выпадом пронзил его грудную клетку в области сердца.
- Вы... вы... не понимаете!.. - успел еще сказать он, но не смог объяснить, что именно.
Все молча смотрели, как умирает разбойник.
- Мертв, - прервал тишину Аркадий. - Лизонька, вы его убили!
- Лучше я его, чем он меня, - зачем-то сказал я и добавил: - Мне нужно переодеться.

Глава восемнадцатая

Во Владимира мы доехали, как белые люди, в хороших экипажах с отличными лошадьми. Пережитые приключения сблизили и сдружили нашу компанию, к тому же мы на время оказались связаны экономическими интересами.
После полной победы над разбойниками никто не знал, что делать дальше.
Обращаться к властям, после угроз главаря, мы боялись. Это грозило, как минимум, задержкой на неопределенно долгое время путешествия, а как максимум, Сибирью и каторжными работами. По поводу справедливости отечественных судов у всех было одно, возможно и предвзятое мнение: «суд, что дышло, куда повернет, туда и вышло».
- Что мы будем делать дальше? - спросил мнение участников события старший по званию поручик Полибин.
- Может быть, вернемся в Питер? - предложил Семидольный.
- Зачем? - спросил я.
- Ну, - протянул он, - там-то все-таки больше правды, чем в здешнем уезде.
- У меня нет времени полгода сидеть в тюрьме под следствием, чтобы доказать, что я не разбойница, - решительно сказал я. - Кто хочет, может возвращаться.
- Никто не хочет, - оправдываясь, сказал Аркадий. - Только как бы хуже не вышло! Уедем, а нас потом разыщут и обвинят в убийстве.
Такая постановка вопроса напугала «компаньонов», и все заметно приуныли. Тогда пришлось за дело взяться мне.
- Во-первых, найти нас невозможно. Никто не видел, как мы сюда приехали, и нужно сделать так, чтобы не увидели, как уедем. Разбойники, кстати, этим и пользовались. Люди пропадали по пути из Питера в Москву, и никто не мог понять, куда они девались.
- Почему ты так думаешь? - спросила Юля.
- Иначе их бы давно поймали и отправили на каторгу. Если мы не хотим, чтобы нас искали, отсюда нужно уехать сегодня же, как только стемнеет, а до этого похоронить убитых и замести следы.
- А как их заметать? - опять поинтересовалась любознательная куртизанка.
- Это я беру на себя. После нашего отъезда никаких следов не останется. И самое главное, о том, что здесь произошло - никто никогда не должен узнать. Как только кто-нибудь проговорится, даже на исповеди - все мы пропали.
- А как быть с ним, - спросил Александр, кивая в сторону Мити, - и со стряпухой? Они-то не с нами?
- Теперь будут с нами. Кто из вас чувствует себя грешным оттого, что защищал свою жизнь? Пусть скажет это сейчас при всех.
Желающих каяться не нашлось. Все молча ждали, чем я кончу свой монолог.
- Раз никто не признает себя грешником, значит, и каяться не в чем. Нас сюда заманили обманом, и хотели лишить живота и имущества. Я правильно говорю?
- Правильно, - нестройным хором подтвердили все, включая Митю.
- Мы же поступим по-христиански и похороним разбойников. Пусть спят с миром.
- А как же без панихиды? - встрял в разговор Аркадий.
- Закажем во Владимире. Теперь, мужчины, идите рыть могилу, а мы с Марией наведем здесь порядок.
Как только нашелся лидер, решившийся взять на себя ответственность и руководство, проблема начала решаться почти сама собой. Из наших четырех мужчин трудоспособными были двое: Иван и Дмитрий, а травмированные офицеры составляли у них трудовой резерв и могли быть использованы на подхвате. Старшим я назначил не Полибина, а Ивана, как наиболее дееспособного.
Когда под руководством солдата похоронная команда удалилась, я отправился знакомиться со стряпухой, с которой пока не встречался. Ею оказалась растрепанная баба с распухшим от слез лицом. Она была в невменяемом состоянии и могла только рвать на себе волосы и голосить.
Полюбовавшись на это странное создание, я вернулся в зал к Юлии. Она выглядела подавленной и откровенно боялась покойников. Мне тоже было не по себе глядеть на дело своих рук. Однако ни исправить содеянное, ни поступить по-другому было нельзя, как говорят французы: «A la guerre comme a 1а gиегге», а на войне бывают убитые.
- Лизонька, мне так страшно, - сказала Юля и прижалась ко мне. - Они мне ночью будут сниться?
- Нет, конечно, но тебе лучше уйти отсюда. Подожди или на улице, или в какой-нибудь другой комнате.
- Правда, а ты не обидишься? - обрадовалась Юля и совсем не по-сестрински поцеловала меня в губы. - А ты не хочешь уйти со мной? - лукаво предложила она.
- Хочу, но не могу. У меня еще много дел.
Это была чистая правда. Мне нужно было порыться в вещах покойного предводителя и по ним попытаться понять, чем кроме молений занимается странная секта, с которой меня постоянно сталкивает жизнь и обстоятельства.
Первым делом я осмотрел саблю хозяина. Она, как и моя, была какой-то запредельной ценности, но все-таки не такая древняя и не так богато украшена. Оставив ее, я занялся сундуком. Оказалось, что до половины он заполнен старой и странной одеждой, когда-то возможно необычайно дорогой, но давно вышедшей из моды.
Отложив в сторону собольи и куньи шубы и придворные наряды начала века, я докопался до залежей ценной утвари: серебряных блюд, кубков, стаканов и обеденных принадлежностей. Под этим пластом находились завязанные в холстину золотые предметы, с виду довольно неказистые; они были или очень старые или невысокой художественной ценности. В самом низу сундука хозяин хранил бумажные и серебряные деньги.
Я с трудом поднял лежащий на боку тяжеленный стол и начал раскладывать на нем найденные сокровища. Видно было, что покойный был весьма аккуратным человеком. Серебряные и золотые монеты он хранил в специальных кожаных мешочках, на которых желтой краской прописывал сумму «вклада», а ассигнации - разложенными по достоинству купюр.
К сожалению, ничего интересного для меня в сундуке не оказалось.
Пока не вернулись остальные участники, я прикинул, сколько денег сумели награбить разбойники. Оказалось, что не так уж и много. В сундуке было шесть тысяч серебром и примерно тридцать две тысячи ассигнациями.
Вопрос, как разделить найденные сокровища для меня не стоял.
Самое лучшее в таких случаях поделить между всеми поровну, чтобы не создавать прецедента для взаимных обид и зависти. Меня эти деньги не очень интересовали, хотя лишних и не бывает, но тратить их было негде.
Кроме ценностей, в сундуке больше ничего не оказалось: видимо, свои тайны сектанты хранили в других местах. Я начал осматривать зал, старательно обходя стороной убитых, но это занятие прервал стремительно приближающийся жуткий вопль.
- А!.. - закричала где-то в доме женщина очень высоким голосом.
Я бросился к столу и схватил лежащую на нем обнаженную трофейную саблю, которую недавно рас сматривал.
- А! - послышалось совсем близко, и в зал влетела Юлия с разлохмаченными волосами, в растерзанной одежде.
Она выглядела совершенно ненормальной. Вбежав, она кинулась через зал к дальней стене, однако споткнулась об убитого разбойника и с размаху полетела на пол.
- Юля! Что случилось?! - крикнул я, однако ответ появился сам собой.
Следом за куртизанкой в помещение вбежало ревущее существо с длинным блестящем ножом в руке.
- Убью! - закричало существо, на мгновение остановившись на пороге и обводя безумным взглядом разгромленный зал.
Только теперь я узнал стряпуху, такую же, как и Юля, растерзанную, но не испуганную, а полную ненависти.
- Убили! - завопила она, увидев плавающие в крови трупы, и начала с безумным видом обводить глазами комнату.
Ее взгляд, не узнавая, скользнул по мне и остановился на бедной девушке, которая, пытаясь встать, на четвереньках отползала подальше от страшной бабы.
- А! - закричала теперь уже стряпуха и подняла руку со своим страшным ножом.
Между ней и Юлей было всего два метра, я находился дальше, у боковой стены, к тому же нас разделял стол. Первым порывом было перескочить через него, но сделать это не дала длинная юбка. Тогда я выпустил из руки саблю, схватил кошель с монетами и запустил его в сумасшедшую бабу.
Скорее всего, это и спасло Юлии жизнь. Снаряд угодил женщине в щеку и сбил с броска. Ее голова дернулась, она отмахнулась, блуждающим взглядом посмотрела на упавший к ногам кожаный мешочек и перевела взгляд на меня. В глазах ее были муть, отчаянье и ненависть. Красное распухшее лицо, вздыбленные волосы делали ее просто страшной.
Видимо, стряпуха только теперь увидела меня, и то, что я женщина, подхлестнуло ее ненависть. Забыв о Юлии, она кинулась на меня, но теперь уже ей помешал стол. Она налетела на него и попыталась достать меня ножом.
Я инстинктивно отпрянул и присел на корточки, чтобы поднять брошенную саблю.
Стряпуха размахивала ножом, пытаясь перегнуться через стол. Когда я встал с клинком, направленным ей в грудь, это ничуть не усмирило бедолагу. Напротив, только подлило масло в огонь. Теперь она выкрикивала какие-то бессвязные слова и ругательства, а потом бросилась в обход стола, чтобы добраться до меня. Юля смогла, наконец, встать с пола и жалась в углу, как мне показалось с беглого взгляда, совсем потеряв способность защищаться.
Я повернулся к приближающейся напасти, не представляя, чем может кончится наш бой и вообще, что мне делать. Когда женщина оказалась на моей стороне стола и пошла вперед, глядя мне прямо в глаза, я начал отступать, выставив перед собой клинок.
- Успокойся! Брось нож! - говорил я, пятясь. - Все будет хорошо!
- Убью! - опять членораздельно закричала безумная и бросилась грудью на острие.
Рывок был внезапен и так быстр, что я не успел отскочить, и сабля, обо что-то споткнувшись, скользнула по грудной клетке и, как в масло, вошла в тело. Я выпустил рукоятку из руки и отпрыгнул назад. Пронзенная насквозь женщина с едва не дошедшим до груди эфесом продолжала идти на меня, пытаясь ударить ножом.
В ее безумных глазах теперь появилась смертная мука, страх и растерянность.
Я вяло отступал, не в силах оторвать взгляд от расплывающегося на проткнутом сарафане кровавого пятна.
«Этого мне только не хватает», - подумал я, заранее боясь того, что теперь меня будут преследовать видения убитой.
- Будь ты... - негромко и отчетливо, произнесла стряпуха, и на ее губах появилась розовая пена. Потом, споткнувшись, она упала вперед, всклоченной головой прямо к моим ногам.
- А! - опять закричала Юля и, спасаясь, теперь неизвестно от кого, бросилась мне на грудь и обхватила руками.
- Успокойся, все кончилось, - устало сказал я, не в силах отвезти взгляд от торчащего из спины окровавленного клинка.
- Я боюсь, обними меня! - молила девушка, все теснее прижимаясь ко мне.
Я крепко сжал ее тело и поцеловал, пытаясь успокоить. Юлю била сильная нервная дрожь и совсем неожиданно для меня она начала задирать мне юбку.
- Юля, что с тобой? - спросил я, пытаясь отстраниться. - Не нужно!
Однако она не отпустила и начала осыпать мое перемазанное паутиной и пылью, потное лицо поцелуями.
Как ни странно, но и у меня внезапно возникло сильное и болезненно-острое желание овладеть ею. Мы соединились прямо на столе, заваленном деньгами. Ничего красивого и романтического в этом соитие не было, одна яростная страсть жизни, победившей смерть.
Все это продолжалось коротко, несколько быстрых минут. Потом мы распались и встали, одинаково отряхивая юбки и не глядя друг на друга.
- Прости меня, - шепотом сказала девушка, - но я люблю другого человека!
Я почти равнодушно подумал, что она говорит об Аркадии, и что нам с ней повезло, что нас никто не застал.
- Все хорошо, - ответил я, - мне нужно переодеться, платье совсем порвалось.
- Это что за деньги? - спросила Юлия, совсем другим тоном, удивленно глядя на пачки ассигнаций и мешочки с монетами, которые мы разбросали, освобождая для любви стол.
- Их, - кивнул я на труппы разбойников. - Потом поделим.
Чтобы ни у кого не возникло соблазна, я положил ценности назад в сундук и закрыл крышку. Юля безучастно сидела на перевернутом хозяйском кресле. Когда я ее позвал, она, словно очнувшись, вскочила на ноги.
- Она меня чуть не убила! - сказала девушка, со страхом взглянув на мертвую стряпуху.
- Чуть не считается, - ответил я. - Пойду, переоденусь.
- Я с тобой!
Мы вышли из дома во двор. Наших спутников около дома видно не было, и мы пошли на зады усадьбы к конюшне и каретному сараю. Там, на задах, в мягкой земле крестьяне копали яму под наблюдением обоих офицеров, сидящих на завалинке. Яма была уже глубокая, но видимо не устраивала землекопов, и они продолжали выбрасывать влажную супесь на бровку могилы,
- Мария, что с вами случилось! - воскликнул Аркадий, вскакивая при нашем приближении. - На вас напали?!
- Да, - безразличным для влюбленной тоном, ответила она, глядя почему-то не на прапорщика, а на перемазанных землекопов.
- Кто!
- Стряпуха сошла с ума и чуть нас не зарезала, - ответил я вместо куртизанки.
- Марфа всех жалела, - откликнулся из ямы Митя, - ей без братии не жить!
Удивительно, но теперь он почему-то не выглядел таким тупым увальнем, каким показался мне в тереме.
- Она вам не навредила? - продолжил переживать Семидольный, глядя исключительно на Юлию.
- Нет, все обошлось.
- Пожалуй, хватит копать, - сказал Иван, оглядев яму.
- Пожалуй, - согласился с ним поручик.
- Где наши вещи? - спросил я вылезающего из ямы Ивана. - Мне нужно умыться и переодеться.
- Да здесь, в каретном сарае, в сундуке, - ответил он.
- Умыться можно в бане, - добавил Митя, показывая на бревенчатую баньку стоящую здесь же на задах, только в другом углу подворья.
- Я с тобой! - излишне горячо воскликнула Юля.
Я пошел в каретный сарай, оставив остальных разбираться с похоронами. Внутри довольно большого, с высоким потолком помещения стояли две дорогие кареты с застекленными дверцами и наша коляска.
Сундук оказался на своем месте, с неповрежденным замком. До него у разбойников не дошли руки. Я его открыл, и мы с Юлей взяли свежее белье и платье. Потом отправились в баню. Горячей воды там, естественно, не оказалось, мы помылись холодной и вернулись в дом.
Пока «барышни» занимались туалетом, мужчины переносили убитых в могилу. Работа была грязная и тяжелая. Особенно досталось Полибину с его вытянутыми на дыбе сухожилиями. Он казался вялым и бледным, только что не падал в обморок. Аркадий уже отошел и даже пытался помогать закапывать яму. Дело близилось к вечеру, и нужно было торопиться засветло замести следы.
Когда все было кончено, я сам сходил проверить, видны ли следы могилы. Как и предполагалось, над ямой возвышался аккуратный холмик. На ней не хватало только креста с надписью. Пришлось заставить соратников разбросать землю и утрамбовать яму. Иван только посмеивался, а остальные были готовы к тому, чтобы устроить бунт. Однако вняли уговорам и подчинились. Со всеми делами управились уже затемно. После чего все собрались в зале.
- Дом придется сжечь, - сказал я.
- Зачем? - спросил Александр.
- Чтобы не оставлять следов.
Мне никто не возразил. Настроение у нашей компании было подавленное, настало время его улучшить.
- Помоги мне, - попросил я Ивана и открыл крышку сундука.
- Что там? - удивился он.
- Наш гонорар, - непонятно для большинства, ответил я и развязал узел. Вид внушительной кучи денег поверг присутствующих в ступор.
- Здесь около сорока тысяч рублей, - сказал я. - На каждого придется больше шести с половиной тысяч.
Спутники заворожено рассматривали деньги.
- Поделим все поровну, - предложил я.
С таким решением согласились все, во всяком случае, никто не возразил.
- И еще заберем кареты и лошадей.
- А если у них есть хозяева, или их кто-нибудь опознает? - задал резонный вопрос Аркадий.
- Если ими пользовался хозяин, то вряд ли они ворованные. К тому же кареты хоть и хорошие, но не редкие.
- А когда ты, барышня, будешь делить деньги? - спросил Митя
- Можно прямо сейчас, но это займет много времени. Лучше посчитаем и поделим по дороге.
Опять мне никто не возразил. Похоже, что я окончательно захватил лидерство. Стал новоявленной атаманшей.
- Еще вопросы есть? Если нет, можно запрягать лошадей и выезжать.

Предыдущая страница 19 Следующая страница


Царская пленница 20

- А с рухлядью что будем делать? - спросил Митя и показал на лежащую кучей старинную одежду.
- Оставим здесь.
- Ладно, пошли запрягать, - поднявшись со своего места, сказал Полибин. - А что делать с вашей коляской?
- Оставим, все равно у нас нет лишнего кучера.
Однако как ни спешили мои спутники, выехать нам удалось только в два часа ночи. Погода была нам под стать - разбойничья. Обе кареты оказались, что называется «на ходу», но мужикам пришлось долго возиться с упряжью.
Я взял на себя миссию поджигателя. Хотя вблизи разбойничьего притона и не было деревень, такой масштабный пожар могли заметить, поэтому пришлось придумывать, как обезопасить свой отъезд, чтобы его не связали с поджогом. Я применил одну простенькую схему: сделал «мину замедленного действия». Она сработала, и далекие сполохи на месте мызы мы увидели тогда, когда уже ехали в сторону Москвы по столбовой дороге.
Как ни странно это звучит, но никаких неприятностей до самой конечной точки нашего пути, Шуи, с нами больше не случилось.

Глава девятнадцатая

Даже в наши дни город Шуя с трудом может считаться крупным культурным и промышленным центром: 70 тысяч жителей несколько ткацких фабрик, пара заводов.
В старину Шуя называлась Борисоглебской слободой, как видно из грамоты Иоанна Грозного, данной в 1574 году дворянам Лазаревым. Иван Грозный отдал ее «в кормление» боярину Игнатию Васильевичу Голохвастову; а в 1566 году грозный царь присоединил ее вместе с волостями к опричным городам, то есть сделал своей личной собственностью; затем пожаловал Шуе «земли под новые дворы и животине на выпуск». В 1609 году Шуя была разорена поляками; потом вновь сильно пострадала при набеге литовцев, казаков и прочих. В 1654 году ее посетила моровая язва, от которой люди вымерли «без остатка» в 90 дворах (из 211). В 1708 года Шуя была приписана к Московской губернии, позднее сделана уездным городом Владимирского наместничества, а потом - Владимирской губернии. В середине XVIII века ее обнесли с трех сторон валом и рвом. С четвертой стороны ее защищала река Теза.
Мы въехали в город через широкие ворота, закрывающиеся только в темное время суток. Город был самый обычный, как две капли воды похож на город Троицк, с которого начались мои странствия по России. Его украшали несколько каменных и деревянных церквей, торговые ряды с лабазами, главной была центральная улица, на которой жила «чистая» публика и местный бомонд.
Оба наших офицера были связаны с этими местами, у родителей Семидольного в Шуйском уезде было небольшое именьице в шестьдесят душ крестьян, у Полибина тетка служила игуменьей местного женского Всехсвятского монастыря.
За время, проведенное в пути, отношения в компании сильно видоизменились: Полибин, после разборки с бандой, выказывал мне большое уважение, без напрягов слушался советов, но ухаживать перестал; Аркадий по-прежнему сох по Юлии, навязчиво пытался быть ей полезным, разве что перед ней не стелился, но в сближении не только не продвинулся вперед, напротив, мне казалось, она делалась с ним все холоднее.
После взрыва страсти на столе в зале сатанинской мызы, наши близкие отношения с Юлией прекратились. Даже когда нам несколько раз случалось ночевать вдвоем в одной комнате, она не давала ни малейшего повода к их возобновлению. И вообще, после нашей встречи с бандой, Юлия изменилась. Она стала задумчивой, больше молчала и смотрела вокруг каким-то отрешенным взглядом.
- Где здесь монастырь? - спросил я Полибина, как только мы попали в город.
Он указал.
- Зачем вам здесь оставаться, - заволновался прапорщик, опасаясь потерять Юлию. - Поехали к нам в имение, это всего пятнадцать верст. Батюшка и матушка вам будут рады!
- Никак нельзя, - в который раз начинал ему втолковывать я. - У нас с Марией обет, а у вас с Александром отпуск. Нам время собирать камни, а вам их разбрасывать.
Однако библейская мудрость никак на него не действовала, он начинал клянчить, почти плакать, не замечая, что становится смешным. Полибин стыдился такого поведения товарища, наедине пытался его урезонивать, но все впустую.
- Мы с Аркадием тоже сегодня можем остановиться в монастырском странноприимном доме, - нашел компромисс Александр. - Я повидаюсь с теткой, а завтра мы поедем дальше.
Меня такой расклад устраивал. Последние дни от предвкушения встречи с Алей я и сам был не очень адекватен. Как только оставался один или ложился спать, сразу же налетали воспоминания, потом наползали страхи и за нее, и за прочность наших отношений. От недосыпа и нервного напряжения я начинал психовать, часто становился несдержан и раздражителен. В таком состоянии очаровать игуменью и добиться от нее помощи было весьма проблематично.
Я представлял романтическую тетушку Александра, ставшую монахиней после смерти жениха, хрупкой, с большими, трагическими, немного близорукими глазами и заранее настраивался на встречу с такого типа женщиной.
Всехсвятский женский монастырь оказался большим и с виду богатым. Нас вместе с лошадями и каретами без лишних разговоров пропустили в монастырские ворота, и пожилая черница указала, как доехать до странноприимного дома. Там к нам сразу подошли две послушницы (я пока не разбирался в одежде и статусе монахинь и верил на слово своим более опытным в таких вопросах спутникам) и проводили в помещения для гостей.
Полибин спросил одну из христовых невест о настоятельнице, и та сказала, что матушка больна и сегодня из своей кельи не выходила. Нас это не огорчило. Приближался вечер, мы целый день тряслись по ухабам провинциальной дороги и вполне заслужили отдых. Конечно никаких вопросов, которые могли привлечь ко мне внимание или вызвать подозрения, я не задавал. Косил под обычную богомолку и повторял все, что делали другие приезжие женщины.
Попрощавшись со спутниками, мы с Юлией поместились в одну тесную келью и, умывшись, легли отдыхать. Келья была совсем крохотная, так что при Желании мы, не вставая, могли коснуться друг друга пальцами.
- И что ты решила с Аркадием? - спросил я теперь уже бывшую куртизанку.
- А решать просто нечего, - ответила она, не проявляя к теме разговора никакого интереса.
- Но мне казалось, он тебе нравился, и ты собиралась за него замуж!
- Мне и без него есть за кого выйти замуж, - неожиданно ответила Юля.
- Неужели за Полибина?! - поразился я, удивляясь, как мог не заметить их романа.
- Очень нужно, - не менее пренебрежительно ответила она.
Больше, на мой взгляд, кандидатов в женихи не просматривалось, и я решил, что девушка имеет в виду какого-нибудь питерского поклонника, и вопроса о незнакомом кандидате не задал.
- Я выхожу замуж за Митю! - после нескольких минут молчания вдруг сказала она.
- За какого Митю? - не понял я.
- С нами ехал один Митя!
- За нашего, за разбойника?! - поразился я. - Но ведь он... - начал говорить я, и мог бы много что сказать по поводу такого странного брака, но в данных обстоятельствах это было явно лишним. - Ты уверена, что это стоит делать?
- Он увидел во мне Марию!
И опять я не сразу понял, что она имеет в виду, свое новое имя или Деву Марию. Подумав, решил, что все-таки мать Иисуса из Назарета.
- Ну, если так…
- Аркадий видит во мне простую женщину, - неожиданно горячо заговорила она. - Я ведь вижу, какими глазами он смотрит на меня!
На это возразить было нечего, хотя ничего плохого в том, что мы замечаем друг у друга половые признаки, я не видел. В конце концов, если я женщину заинтересовал как мужчина, то почему должен комплексовать по этому поводу?!
- Вообще-то против Дмитрия я ничего не имею, после того как он получил доской по голове, у него наблюдается явный прогресс...
- Ты можешь говорить о Мите что угодно, но я буду с ним счастлива, и теперь, когда у нас есть деньги, мы можем объединить наши капиталы...
Последние слова Юлии сразу же конкретизировали вопрос. Теперь стало яснее, что она хочет иметь.
- Я хотела с тобой поговорить о карете и лошадях, - продолжила она. - Ты не будешь против, если мы с Митей оставим их себе? Я думаю начать торговлю зерном, и нам на первых порах понадобится много денег. Второй экипаж нам тоже мог бы пригодиться, но я не знаю, как на это посмотрят Аркадий и Александр. В конце концов, почему им должна достаться чужая карета?
- Вероятно потому, что они принимали участие... - я не смог подобрать нужные слова и закончить фразу. Сказал по-другому: - Потому, что они добыли ее в бою.
- Они молоды, богаты, - не слушая меня, продолжала говорить Юлия, - к тому же скоро идут на войну, их там могут убить. Тогда наша карета и лошади вообще отойдут чужим людям!
Такой прыти от нежного, легкомысленного создания я никак не ожидал. К тому же пока не знал, понадобится ли мне самому экипаж. Если получится выкрасть Алю из монастыря, то для побега будут нужны хорошие лошади.
- Давай оставим этот разговор. Утро вечера мудренее. К тому же, если говорить откровенно, то вы с Митей меньше всех заслужили приз.
Юлия ничего на это не ответила, потом, как будто подчиняясь стихийному порыву, протянула мне руку:
- Ты не соскучился без меня? Хочешь...
- Нет, единственное, что я хочу - это спать, - грубо ответил я и задул свечу.
Юлия такой прямолинейной простотой меня удивила, но голова моя была занята другим, я думал о предстоящей встрече с женой. Когда мы увиделись с ней в Зимнем дворце я узнал, что она беременна, сейчас срок был еще невелик, около трех месяцев, но каково ей в монастыре будет носить ребенка, рожать! Этого я совсем не представлял.
Если император предполагает, что она имеет какое-то отношение к роду Романовых и может гипотетически претендовать на престол, ребенок, особенно если у нас родится мальчик, неминуемо навлечет на Алю новые беды.
Я не специалист по русской истории, но имена императоров помню и могу поклясться, что ни о каких претендентах на престол, за исключением потомков Павла, я никогда не слышал.
К тому же малорослый император за время вынужденного сидения в Гатчине наклепал от двух жен столько детей, что никаких вопросов с нехваткой Великих князей не стоит до сих пор. Однако это знал я, но не знал сам Павел и, пользуясь неограниченной властью, мог делать со своими подданными, что ему заблагорассудится.
Передумав все, что было можно и нельзя, перебрав самые парадоксальные варианты развития событий, я окончательно запутался и решил, что самое лучшее - действовать по обстоятельствам, что у меня последнее время весьма неплохо получалось. Я заставил себя закрыть глаза и начал считать верстовые столбы, и это так хорошо подействовало, что утром Юля с трудом меня растолкала.
В монастырской церкви зазвонил колокол к заутрене. Мы, благочестиво прикрыв головы платками, отправились к службе. Монашки и послушницы истово молились, а я незаметно смотрел по сторонам, пытаясь среди большого количества одинаково одетых женщин разглядеть свою жену. Однако сколько я ни всматривался, увидеть ее не удалось.
После службы сестры отправились в трапезную. Гостям, которых оказалось около тридцати человек, были накрыты отдельные столы в том же помещении, только через широкий проход, так что миряне и монахини близко не соприкасались.
Владимирский Всехсвятский монастырь был общежитский. Это значило, что монахини не имели личной собственности и питались не порознь, а все вместе. Стол оказался не просто скромный, а скудный. Однако никто не кривился, и отъевшиеся барыни добросовестно поглощали пустую кашу, видимо приобщаясь к аскетизму праведников.
После завтрака я подошел к Полибину. Мы поздоровались, и я спросил, виделся ли он с теткой.
- Нет, она больна и не выходит из кельи. Я написал ей записку, и она обещала меня принять, - ответил он.
- А не сможете ли вы меня с ней познакомить?
- Могу, а зачем вам?
- Мне сказали, что здесь в послушницах моя подруга. Мне очень нужно с ней увидеться.
- Коли так, извольте. Думаю, тетка в такой малости мне не откажет.
Кроме меня и Александра дел к игуменье ни у кого не было, и мы пошли с ним вдвоем. Жила настоятельница в большой келье, скорее напоминавшей кабинет, хотя здесь же была и застеленная лавка с тощим тюфяком, и большой иконостас.
Навстречу нам поднялась невысокая, коренастая женщина с выразительным волевым лицом, Никаких признаков романтической грусти на нем не было. Она больше напоминала успешную руководительницу средних лет, замороченную непрерывными делами. На племянника мать Фетисия, так после пострижения, звали настоятельницу, взглянула ласково, но без особой нежности.
Мы по очереди поцеловали у нее руку, она перекрестила нас и приложилась ко лбу племянника губами.
- Служишь? - спросила матушка, хотя по форменному платью Полибина это было понятно и так.
- Служу, - констатировал он.
- Похвально. А кто эта барышня, не невеста ли твоя?
Александр замялся с ответом, и я поспешил вмешаться в разговор:
- Нет, матушка Фетисия, мы к вам по другому делу
- В послушницы проситься хочешь? - догадалось она.
Мысль была хорошая, но я пока не был готов к службе господу, даже в женском монастыре.
- Нет, матушка, это не моя планида, - витиевато ответил я, - мы с господином поручиком хотим сделать пожертвование вашему монастырю.
Такой неожиданный поворот разговора игуменью, видимо, заинтересовал, она с большим интересом посмотрела на меня.
- Да, тетушка, - вмешался в разговор Полибин, - к нам попали разные ценности, которые мы не можем оставить себе и хотим отдать на какое-нибудь богоугодное дело.
- Похвально, но загадку не пойму. Что за ценности и почему вам они не нужны? Никак ты разбогател? - спросила она племянника.
- Не то что разбогател, - начал говорить Александр, - только так получилось. Они нам не принадлежат, и мы не знаем, что с ними делать, - он запутался и неожиданно замолчал.
- Мы случайно нашли разбойничий клад с золотыми и серебряными предметами, ну, там посуда, старинные блюда и украшения, - поспешил я ему на помощь, - и подозреваем, что они были нажиты грабежом. Потому и решили передать их на богоугодное дело в какой-нибудь монастырь. Поручик рассказал, что у него тетушка настоятельница, и мы привезли их вам.
- А кто это вы? Ты, барышня, и Саша?
- Нет, матушка, нас шесть человек. Они все здесь у вас в обители.
Лицо игуменьи смягчилось.
- Что же, деньги нам нужны на строительство богадельни. Хвалю за благое дело. И велик клад?
- Я поднять могу, а вот Елизавета Федоровна вряд ли, - оценил стоимость сокровища Полибин.
Такая своеобразная оценка заставила игуменью улыбнуться.
- Хорошо, идите к себе, я пришлю сестер, они заберут пожертвование.
- И еще, тетушка, у Елизаветы Федоровны в монастыре находится подружка. Нельзя ли им свидеться.
- Кто такая?
- Я не знаю, под каким она у вас именем. В миру ее звали Алевтиной.
Судя по выражению лица, это имя ничего настоятельнице не сказало. Пришлось чуть больше приоткрыть карты:
- Ее недавно привезли из Петербурга...
- Вот ты о ком, - нахмурилась мать Фетисия и холодным тоном распорядилась. - Ты, Саша, иди к себе, а мы с твоей знакомой поговорим накоротке.
Полибина такая быстрая смена теткиного настроения удивила, но он ничего не спросил, поклонился и вышел из кельи. Мы остались с игуменьей вдвоем. Она искоса посмотрела на меня, встала и прошлась по комнате. Я остался на месте, следил за ней взглядом.
- Вы, барышня, если не ошибаюсь, переодетый мужчина?
От неожиданности я вздрогнул и посмотрел на матушку круглыми глазами.
Она остановилась напротив и разглядывала меня в упор.
- Вы еще в таком возрасте, что можно легко обмануться, кто вы, но повадки у вас совсем не девичьи.
- Да, матушка, я действительно мужчина, - ответил я, понимая, что запирательство только усугубит проблему.
- Тогда что вам за дело до царской пленницы?
Отвечать нужно было быстро, а я настолько не был готов к такому повороту событий, что не сразу придумал, как можно логично объяснить свой интерес к Але. Потому сделал грустное лицо, и как будто с трудом выдавливая из себя слова, заговорил;
- Алевтина жена моего близкого родственника. Ее внезапно от него увезли. Чем она провинилась перед государем, он не знает. Начал ее разыскивать. В Санкт-Петербурге узнал, что ее отправили в вашу обитель...
- Почему же он не приехал сам?
- От расстройства заболел, чуть не умер. Пришлось ехать мне.
- А почему под видом женщины?
Вопрос был, как в таком случае говорится, хороший. Вот только ответить на него было нечего. Пришлось продолжить импровизировать.
- Я потерял паспорт, а ехать нужно было срочно, Как раз моя сестра собралась на моление, вот и воспользовался ее документами.
Не знаю, поверила мне монахиня, но мой ответ никак не прокомментировала.
- Как же вам удалось так долго скрывать свой пол?
- Вы знаете, я так привык к платью, что даже начал думать о себе в женском роде.
- А почему вы сошлись с моим племянником. Он-то знает, что вы мужчина?
- Нет, об этом никто не знает. Мы с ним и его товарищем познакомились на заставе, товарищ начал ухаживать за моей спутницей и дальше мы ехали вместе.
- Так вы были не один? И кто ваша спутница?
- Просто девушка, тоже ехала на моление.
- Поди, ваша любовница?
- Нет, она любит и собирается замуж за другого человека, он тоже приехал с нами.
Чем больше я рассказывал, тем фантастичнее и запутаннее делалась история. Я сам это понимал, но ничего более внятного и логичного у меня не получалось.
- А ваша спутница знает, что вы мужчина?
- Не знает.
- А что за история с сокровищами, которые вы жертвуете монастырю?
- Мы попали к настоящим разбойникам. Александра и его товарища они хотели убить, а нас со спутницей сделать наложницами. Я воспользовался тем, что меня посчитали женщиной, и помог вашему племяннику и его товарищу освободиться. Потом нам удалось справится с бандой. Так что если бы не мое женское платье, то нас уже не было в живых.
- Вы знакомы с нашей послушницей Пелагеей?
- Нет, а кто она такая?
- Та женщина, ради которой вы сюда явились.
- Вы имеете в виду Алевтину? Нет, мы с ней не встречались.
Видимо, последнее заявление окончательно запутало ситуацию, и игуменья решила в ней разобраться.
- Я велю прислать ее сюда, и сама буду присутствовать при вашей встрече.
- Конечно, буду вам благодарен, - безо всякого восторга, согласился я, не представляя, как может повести себя жена. При ее способности читать чужие мысли, она должна была сразу понять, кто я. И ее реакцию на мой измененный облик и появление здесь, в Шуе, не мог даже примерно спрогнозировать.
- Вас я попрошу молчать и ни о чем с сестрой Пелагеей не разговаривать, - сказала монахиня и вышла распорядиться позвать Алю.
У меня появилось несколько минут, чтобы подготовиться к встрече. Самое главное, чтобы моя девочка не выказала никакого удивления. Иначе мой рассказ станет сплошной ложью, и мы попадем в очень неприятную, если не трагическую, ситуацию.
Чтобы не думать об Але, я начал вспоминать эпизоды нашего путешествия, как мы ночевали в деревне, постарался восстановить зрительные образы крестьянского семейства, их избу, поле, примыкавшее к деревне. Игуменья больше со мной не говорила, молча сидела на своей жесткой скамье, и было видно, что она действительно больна. Уголки губ у нее скорбно опустились, глаза полузакрылись, и кожа на лице казалась серой с зеленоватым отливом,
Наконец вошла Аля, я мельком взглянул на нее и постарался никак не зафиксировать ее приход своим сознанием - представлял одного за другим деревенских ребятишек, многочисленных отпрысков наших недавних знакомых.
Аля перекрестилась на иконы и поцеловала настоятельнице руку.
- Вы звали меня, матушка? - спросила она.
Я от звука ее голоса чуть не сорвался, но сумел взять себя б руки и подумал о тощей, несмотря на летнее время крестьянской корове.
- Да, - ответила Але настоятельница, крестя ее. - Хотела спросить, как тебе нравится в нашей обители?
- Все, слава Господу, хорошо, у вас здесь тихо и благолепно, - ответила жена.
- Тебе знакома эта женщина? - задала новый вопрос матушка Фетисия.
Аля внимательно посмотрела на меня, а я про себя подумал, что мне нужно вымыть голову.
- Нет, матушка, - ответила она, - мы не знакомы.
- Она говорит, что приехала к тебе от твоего мужа!
Аля вздрогнула, побледнела и быстро повернулась ко мне.
- Алечка, ты слышишь меня? - про себя проговорил я.
- Да, - прошептала она и начала падать на пол.
Я бросился к ней, пытаясь подхватить, но запутался в длинном подоле и не успел.
- Матушка, ради Бога, помогите, - взмолился я, пытаясь поднять Алю с пола.
Настоятельница медленно, с усилием подошла, и мы вместе переложили жену на лавку.
- Что с ней? - спросила она.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Обморок. Ее нельзя волновать, у нее будет ребенок. Здесь есть вода?
- Там, - указала игуменья на кувшин, стоящий на столе.
Я приподнял Алину голову и смочил ей губы. Она прерывисто вздохнула и открыла глаза.
- Кто вы?
- Я друг вашего мужа, приехал навестить вас, - вслух сказал я, а про себя добавил: - Это я, Алексей, моя хорошая, только поменял вид.
Однако такое объяснение оказалось для Али слишком сложным, она попыталась сесть и вдруг заплакала.
- Я вас не знаю, вы женщина или мужчина?
Монахине этот вопрос почему-то не понравился и она, не дав мне ответить, прервала наш разговор:
- Возвращайся к себе сестра, наша гостья потом тебя навестит.
Аля с трудом поднялась на ноги и, поклонившись игуменье, побрела к выходу.
За время, что мы не виделись, она изменилась, пополнела и сделалась более женственной. У нее исчезла угловатость подростка и внутренняя неуверенность в себе, которая раньше проглядывала при каждой сложной ситуации.
Когда за женой закрылась дверь, мать Фетисия тяжело подошла к столу и села на высокую скамью. Я стоял перед ней, ожидая продолжения разговора.
- У меня есть повеление, что если сестрою Пелагеей будут интересоваться или попытаются похитить, немедленно ее удавить.
- Что? - только и смог сказать я, - И чье это повеление?
Вопрос был глупый, и настоятельница на него не ответила. Занятый своими проблемами, я не очень всматривался в ее лицо. Лишь отметил, что она нездорова, и только теперь увидел, что она с трудом сидит и, несмотря на то, что здесь прохладно, лицо ее влажно от пота.
- Вы совсем больны, вам нужно лечь!
- Пустое, - ответила она, - помолюсь, и даст Бог, полегчает.
- Конечно, молитва облегчает. Однако позвольте, и я немного помогу.
- Чем это? - невесело усмехнулась игуменья.
- Я вообще-то лекарь, - со скромным достоинством сказал я. - Как-то вылечил даже Московского генерал-губернатора Салтыкова.
- Ты, в такие младые лета? - не поверила она.
- Я старше, чем кажусь, и вообще, что вы теряете? Я даже к вам прикасаться не стану.
- Как же ты лечишь? Может быть колдовством?
- Матушка, мы же с вами живем почти в девятнадцатом веке, какое еще колдовство! Обычная экстрасенсорика.
Как всегда, непонятное слово подействовало безотказно. Настоятельница понимающе кивнула:
- Ну, если только так. А как будешь лечить?
- Вы ложитесь, а я над вами повожу руками.
- И все?
- Всё.
- Что-то мне сомнительно, как так руками?
- Вы же можете молитвой принести исцеление?! А мои руки освещены Антиохским патриархом. Это как бы крестное знамение. От него и идет помощь.
Ссылка на неведомого патриарха возымела действие. Игуменья без пререканий легла на свое скромное ложе. Я придвинул скамью, сел около постели и начал водить над больной руками. Несомненно, что у матушки были большие проблемы или с желудком или с поджелудочной железой, более точный диагноз поставить у меня не получилось. Впрочем, это и не имело значения.
Я сконцентрировался на больном месте и начал напрягать руки. Мышцы вскоре онемели, и плечи сковали железные обручи. Я попытался расслабиться, но ничего не получилось, ощущение было такое, будто мышцы сократились от поражения током. Настоятельница тоже вся тряслась, потом начала выгибаться, как при падучей. Я чувствовал, что вот-вот потеряю сознание, откинулся назад и навзничь полетел с высокой скамьи на пол.
Очнулся я в какой-то каморке, лежа на жесткой лавке, с мокрым полотенцем на голове,
- Полегчало, милая? - спросила какая-то черница. - На, испей настоечки, - сказала она поднося к губам берестяную кружку.
Я сделал несколько глотков кислой жидкости и окончательно пришел в себя.
- Что с матушкой? - первым делом спросил я помогавшую мне монашку.
- Сначала думали, что помирает, а теперь отошла. Сейчас скажу, что тебе полегчало, сама придет.
Черница, убрав питье, ушла, а я поднялся, ощущая в теле легкость выздоровления. Через минуту в келью быстрым шагом вошла настоятельница монастыря.
- Как ты, милый? - спросила она, вплотную подойдя ко мне.
- Хорошо, как вы?
- Впервой за последний месяц боль отпустила, а спервоначала подумала, что преставлюсь. А как ты упал и лежал, недвижим, решила, что и ты помер. С тобой-то что приключилось?
- Отдал вам все силы, а на себя немного не хватило, - попытался объяснить я. - У вас очень серьезная болезнь. Однако Бог даст, теперь поправитесь. Матушка, мы так и не договорили про послушницу...
Игуменья испуганно оглянулась, но мы были одни, и она успокоилась.
- Пошли в мою келью, там и поговорим.
Мы вернулись в знакомую комнату. Прошли мимо собравшихся со всего монастыря, толпившихся в коридоре сестер.
Вид ожившей матушки, как мне показалось, монахини встречали с радостью. В своей келье настоятельница сразу же опустилась на лавку.
- Прости, устала. Так ты говоришь, что мужа Пелагеи знаешь?
- Знаю и очень хорошо. Матушка, давайте поговорим, как взрослые люди. Алевтина ничего плохого никому не сделала и страдает неизвестно отчего. Мало ли что Павлу Петровичу привиделось! Я скажу вам как на духу, кажется, император считает вашу послушницу внучкой императора Иоанна Антоновича. Ее в малолетстве отдали в крепостные крестьянки, а теперь еще и придумали, что она может отстаивать русский трон. Вы же ее видели, она что, похожа на княжну Тараканову?
- Нет, твоя протеже - хорошая женщина. Грех дурное сказать.
- Она сейчас беременна, через полгода ей рожать. Муж с ума сходит от беспокойства, особливо боится, что жену насильно постригут в монахини. Что тогда будет с ней, с ним и с ребенком? Вы сами видели, как она о нем услышала, упала в обморок! Помогите, матушка, будьте заступницей!
- Так что же я могу сделать, коли царь гневается!
- Цари уходят и приходят, а мы остаемся.
- Ты никак умыкнуть послушницу хочешь и ищешь моего благоволения?
- Нет, матушка, мне ее от Государя негде спрятать. У вас ей будет спокойнее. О том прошу, чтобы не обижали сироту и помогли чем можно. А дай Бог, ежели вскорости с государем что случится, и будет ему апоплексический удар (табакеркой по голове), то чтобы осталась Алевтина живой и здоровой.
- Ты что такое, юноша, говоришь, какой такой удар у государя?
- Это я так, мне цыганка нагадала, что долго Павел Петрович не процарствует. Так выполните просьбу, матушка? Я в долгу не останусь: и вас вылечу, и денег оставлю, на Алевтинин уход и содержание.
- Вижу я, очень тебе муж послушницы дорог, коли так за его интерес стараешься!
- Дорог до чрезвычайности! И он сам, и сия послушница, хоть она меня и не знает, и дите их будущее.
- Редко в таких младых летах возможно такое самоотверженье лицезреть. Похвально это. А сам-то ты, юноша, не думаешь Господу служить, а не человеческому хозяину?
- Господу и через человека служить можно, как венцу творения. Для благости и очищения, как вы служите, матушка, - замысловато сформулировал я приятный монахине ответ.
- Ладно говоришь.
- И еще, матушка, дозвольте принять денег на содержание послушницы три тысячи рублей ассигнациями и столько же для выдачи ей, коли я или муж не сможем встреть ее , когда окончится опала.
- Оставь, приму, - без ломаний согласилась игуменья. - Просьбы твои разумны и не чрезвычайны
Я отсчитал из «разбойничьей пачки» шесть тысяч.
- Послушницам можно иметь свои деньги?
- Твоей можно, - усмехнулась она.
- Тогда передайте Алевтине этот мешочек с серебром, мало ли какая будет у нее нужда.
- Хорошо, и это исполню.
- И еще одна, чрезвычайная просьба. Дайте нам с послушницей свидание хоть на час. Никто кроме вас о моем мужском поле не ведает и зазору в том не будет
Монахиня выслушала и отрицательно покачала головой.
- Правда твоя, просьба эта чрезвычайная. И не за себя боюсь, а за саму молодую жену. Кабы кто из моих завистников не донес туда, - она подняла глаза наверх. - Тогда худо твоей Алевтине будет.
В этом был слишком большой резон, чтобы можно было что-нибудь возразить. Однако и оставить Алю в тревоге и неведенье я не мог.
- Может быть, есть какая-нибудь возможность? Представляете, я только успел передать привет от мужа и ничего ей о нем не рассказал. Она с ума сойдет от неизвестности!
- Я могу сама все передать, скажи мне, - резонно предложила игуменья.
- Спасибо, но боюсь, она не поверит. Сами посудите, незнакомый ей человек передает через вас рассказ о муже, вы бы поверили?
- Наверное, нет, - подумав, ответила монахиня. - Однако не знаю, у меня мужа не было.
- Я знаю вашу историю, Александр рассказывал.
- Это он плохо сделал, не должно посторонним знать о том.
Я понял, что совершил бестактность и не нашелся, как поправиться. Вернулся к своей теме:
- А нельзя меня поселить там, где живут послушницы?
- Вы и вправду забыли про свой пол. У нас здесь женский монастырь, а не вертеп.
- Простите, мне такое даже в голову не пришло.
- Ладно, у меня есть одна надежная монахиня, она вас сведет в келью к послушнице. Только ты должен дать мне слово, что никак не употребишь во зло мою снисходительность.
- Могу поклясться, - быстро ответил я.
- Клятв не нужно, достаточно слова. Вечером за тобой зайдет сестра Арина, слушайся ее во всем.
Я понял, что аудиенция закончена, но задержался еще на два слова:
- Завтра с утра мы повторим сеанс.
- Хорошо, прощай.
Я поцеловал настоятельнице руку, она меня перекрестила, и я отправился восвояси.

Глава двадцатая

Невдалеке от покоев игуменьи меня ждала вся наша компания, встревоженная таким долгим отсутствием.
- Мы с Аркадием собрались уезжать и ждем вас проститься, - сказал поручик. - Вы не передумали ехать с нами?
- Нет, мы остаемся здесь.
- У меня к вам просьба, Елизавета Федоровна, вы не против, если Иван отвезет нас в батюшкино имение в карете? Так, знаете ли, хочется... - заискивающе спросил Аркадий.
- Вот Иван, с ним и договаривайтесь, при чем здесь я?!
- Отвезу, почему не отвезти, - сказал Иван. - Барышня, можно вас переговорить на два слова.
Я извинился, и мы с ним отошли в сторонку.
- Здесь Алевтина? - сразу же спросил он.
- Да, мы даже виделись, только подходить к ней опасно.
- Почему?
Я рассказал о царском приказе. Дополнил своим комментарием:
- Придется ее пока оставить здесь. Не приведи Господь, поймают, сразу же убьют. Не в Америку же нам бежать. Сначала подготовлю надежное укрытие.
- Дела, - покачал головой солдат. - У меня тоже беда.
- Что еще случилось?
- Помнишь я тебе рассказывал про мальчишку-полковника, из-за которого пришлось мне дезертировать из полка?
- Это тот, что шпицрутенами тебя хотел забить?
- Он.
- И что?
- Только что прибыл в монастырь с семейством, видать, грехи замаливать. Боюсь, если меня узнает, худо будет.
- Вот почему ты согласился мальчишек в имение отвезти!
- Уберусь пока подобру-поздорову. Давай на всякий случай простимся. Коли умыкать Алевтину не будешь, я тебе без надобности. Я, пока ты с настоятельницей возился, уже приготовился в бега. Сундук с твоим багажом у кастелянши. Ну, прощай что ли. Спасибо за все. Не поминай лихом. Обниматься не будем, на нас смотрят.
- Прощай, Иван, даст Бог, свидимся. Не в этом времени, так жди в гости в двадцать первом веке! Привет Марфе Оковне!
Офицеры простились с нами, пообещав вернуться не позже чем послезавтра, и вместе с Иваном пошли в сторону монастырских служб. Я остался с Юлией и Митей.
Красавица была сердита и смотрела на меня злыми глазами.
- Ты зачем разрешил им карету забрать? - набросилась она на меня.
- А почему ты решила, что я все отдам тебе? - рассердился я. - Я и сам, кстати, остался без коляски.
Ее прекрасные эмалевые глаза стали твердыми и холодными.
- Смотри, Лизонька, потом не пожалей!
- Хорошо, постараюсь, - легкомысленно пообещал я, не представляя, какую пакость, кроме разоблачения моего пола, может сделать мне это легкомысленное создание. О том, что у Юлии хватит на это ума, я и не помышлял. Рядом с нами стоял Митя и смотрел обожающими глазами на свою богиню. Даже ему ей Судет трудно объяснить, что она столько времени делала в одной постели с переодетым мужчиной.
Мы разошлись, и я пошел смотреть, как будут уезжать офицеры. Юного полковника пока в монастырском дворе видно не было, и наша карета отбыла без приключений.
Оставшуюся часть дня до вечера я слонялся по монастырю, заглядывал в кельи, с подсознательной надеждой встретить Алю. Потом обошел город, посмотрел церкви, походил по рынку, и когда стемнело, вернулся в странноприимный дом.
В нашей келье было пусто. Юля куда-то запропастилась, и я подумал, что она не хочет встречаться со мной после утренней стычки. Время тянулось мучительно медленно, за мной все не приходили Наконец, когда я почти отчаялся, в дверь тихо постучали. Я буквально выскочил в коридор. Там стояла пожилая монахиня.
- Можно идти, - просто сказала она и, повернувшись, пошла к выходу. Я поспешил следом.
- Отстаньте и идите в пяти шагах от меня, - через плечо сказала черница.
Я послушно исполнил ее приказание и шел следом, стараясь сдерживаться и не убыстрять шаг. Мы вышли из наших палат, и по темному двору направились в обход монастырской церкви в ту часть комплекса, в которой я еще не был. Вскоре кончились постройки, и мы теперь шли между убранных и перекопанных огородных грядок.
- Скоро придем, - так же через плечо сказала монахиня.
Показалась ограда, но мы не дошли до нее и свернули к небольшому строению, больше похожему на строжку, чем на жилое помещение.
- Зайдите, там вас ждут, - опять не глядя на меня, сказала черница. - Через час я зайду за вами. Помните, что вы обещали матушке.
Я невнятно пробормотал «спасибо», и быстро вошел в темные сени через низкую дверь.
- Иди сюда, - прошептал знакомый голос, и маленькая горячая рука нашла мою руку. Я подчинился, мы куда-то пошли и оказались в небольшой, освещенной сальной свечой комнате.
Я остановился на пороге и смотрел в скрытое тенью Алино лицо.
- Кто вы такой? - дрогнувшим голосом спросила она.
- Алечка. Это я, просто одет в женское платье и поменял свою внешность. Покопайся у меня в голове, и тебе все станет понятно. У нас мало времени, всего один час. Я тебе расскажу, что происходит, и договоримся, как нам нужно поступать.
- Это правда ты? - не слушая меня, прошептала она и вдруг заплакала. - Я так измучилась! Ты возьмешь меня отсюда?
Я обнял ее вздрагивающие плечи и прижал к себе.
- Нет, пока это невозможно, если нас поймают, то обоих убьют, - я намерено сказал «нас», чтобы у Али не возникло желание рискнуть только своей жизнью. - Это приказал царь. Но он скоро умрет, и ты будешь свободна.
- Хорошо, - без ненужных вопросов поверила она.
- Теперь к тебе будут совсем по-другому относиться. Я вылечил настоятельницу и оставил деньги на твое содержание.
- А ты, - она замялась, но потом все-таки спросила, - ты тогда станешь прежним?
- Надеюсь. Таким я стал не по своему желанию. Сидел под арестом в крепости вместе с одним человеком, мы вместе бежали, и он, чтобы меня не поймали, изменил мою внешность. А почему ты меня сразу не узнала? Разучилась понимать чужие мысли?
- Нет, научилась их не слушать. Иначе можно сойти с ума. Представляешь, что думают люди про себя?
- Догадываюсь.
- Кажется, что все говорят, говорят, без остановки, как будто нельзя без этого. А сколько кругом лжи и злобы! Иногда лучше ничего не слышать, иначе начинаешь всех подряд ненавидеть и бояться.
- Представляю, - сказал я. - Действительно, дар у тебя полезный, но трудный.
- Нет, когда научишься не подслушивать чужие мысли, то доходит только слабый гул, похожий на шелест листвы в лесу, он не мешает.
- Тебе было очень страшно одной?
- Нет, не очень, - сквозь слезы улыбнулась Аля, - я все время чувствовала, что ты меня пытаешься выручить. И это ничего, что у тебя были другие женщины. Ты зря от этого мучишься. Я не в обиде. Ты молодой, и тебе трудно устоять.
- Я... я... понимаешь, как-то так получалось...
- Я знаю, ты каждый раз стыдился и переживал Это лишнее.

Предыдущая страница 21 Следующая страница


Царская пленница 22

Меньше всего на свете мне хотелось получить от нее индульгенцию, мне было легче хранить свои измены и переживания в себе, чтобы она ничего об этом не знала.
- Я тоже не клянусь тебе в вечной верности, - грустно сказала она. - Если будем вместе, тогда да, а если судьба разведет?.
- Постараюсь, чтобы не развела!
- Если бы это зависело только от нас!
Здесь спорить было не о чем, как и просить прощение, которого от меня не ждали. Аля удивительно быстро сделалась взрослой и мудрой. Мне показалось что между нами появилось отчуждение, но если оно и было, жена преодолела его, погладив мою щеку ладонью.
- Господи, какой ты еще молодой, у тебя даже борода не растет!
- Это не только от молодости, у меня сейчас монгольский тип, а у монголов плохо растут бороды.
- А как ты себя чувствуешь в чужом теле?
- Сначала было странно, особенно не хватало прежнего роста, а теперь ничего, привык. Кстати, раньше я совсем плохо ездил верхом, а теперь сижу в седле как влитой... Что это мы говорим все о пустяках...
- Наверное, потому что из них и состоит почти вся жизнь, - ввернула очередную сентенцию Аля. - Что ты будешь делать, пока я не освобожусь?
- Еще не решил, скорее всего, куплю здесь, в Шуе дом, чтобы быть возле тебя.
- Нет, не делай этого. Сколько мне ждать смерти Павла?
- Я точно не знаю, помню, что в 1801 году правил уже его сын Александр. Получается год, полтора.
- Уезжай. Ты здесь с ума сойдешь. К тому же нам нельзя будет видеться. Я знаю о царском приказе. Игуменья хорошая женщина, она меня жалеет. Поезжай в Захаркино к предку, только не заведи себе новую Алевтинку!
- Теперь это исключено. Я думаю, что Антон уже женился. Прапрабабушка никакого банного разгула не допустит.
- Антон Иванович собрался жениться? На ком? - тут же заинтересовалась Аля.
- На племяннице губернаторши Анне Чичериной. Прекрасная девушка, только боюсь, что она скрутит нашего Антона в бараний рог. Это я ее за него сосватал!
- Чудесно, найти своему прадедушке свою прабабушку! - засмеялась прежним смехом Аля.
- Наследственность дело серьезное, - поддержал я. - Предков себе лучше выбирать самим потомкам... Алечка, мы не поговорили о самом главном, - как ты себя чувствуешь?
- Хорошо я себя чувствую, как любая баба, которая собирается стать матерью. К масленице рожу тебе сына!
- Почему ты думаешь, что это будет сын?
- Чувствую.
В этот момент в дверь кельи негромко постучали, и к нам вошла проводница. Она удивленно посмотрела, как две девушки обнявшись, сидят на лавке.
- Барышня, вам пора.
- Уже прошел час? - поразился я.
- Больше, идемте скорее.
- До свидания, Аля, - сказал я, не осмеливаясь поцеловать жену при монахине. - Береги себя.
- Ты тоже, подруга, постарайся навестить меня на масленицу!
Я понял, о чем она говорит. К этому времени у нас должен родиться ребенок.
- Конечно.
Я встал и на негнущихся ногах вышел из кельи.
- Ночь-то какая звездучая, - сказала проводница, - месяц всходит, нам нужно торопиться.
Я ничего не ответил, и мы быстро пошли в сторону странноприимного дома. Монастырские обитатели спали, и мы не встретили ни одного человека. Моя проводница, как и раньше, не оглядываясь, шла впереди. Она заговорила только тогда, когда мы подошли к моим дверям:
- Барышня, матушка настоятельница просила вас завтра же уехать.
- Хорошо, - ответил я. - Но мне нужно с ней встретиться, я бы хотела еще ее полечить.
- Она просила передать, что теперь ей и так легче, а вы приезжайте позже. Сейчас же никак нельзя.
- Ладно, я уеду завтра утром.
Монахиня удовлетворенно кивнула, а я, стараясь не шуметь, чтобы не разбудить Юлию, вошел в нашу тесную келью. Месяц уже взошел и светил в окно, так что видно было и без свечи - Юлина постель оказалась пуста.
Я подумал, что моя красавица женихается со своим Митей, и, сняв платье, упал на кровать. События этой ночи стояли перед глазами, и мне было о чем подумать. Только сделать это я не успел, закрыл глаза и мгновенно заснул.
Когда я проснулся, кровать соседки по-прежнему была не тронута. Мне нужно был выполнять обещание уехать утром, и после скорого туалета я отправился разыскивать Митю, попросить запрячь карету. Однако и его нигде не было видно.
- Сестра, ты не знаешь где моя соседка, - спросил я послушницу, прислуживающую в странноприимном доме.
- Она уехала еще вчера, - ответила та.
- Как так уехала? - поразился я.
- В карете, - ответила девушка.
Мне это сообщение не понравилось, и я чуть ли не бегом бросился в нашу келью. Действительно, Юлиных вещей там не оказалось, как и моего ридикюля, со всеми нашими документами и остатком разбойничьих денег. Меня от неприятной неожиданности пробила испарина. Эта мерзавка стащила не только деньги, но и мои документы, и это было самое неприятное.
«Действительно, я еще не раз вспомню о ней», - подумал я и спешно пошел к кастелянше выяснить судьбу сундука, оставленного на хранение Иваном Там были оружие, одежда и все мое состояние.
- Да, барышня, что была с вами давеча, уехала, - подтвердила пожилая монахиня, заведующая здешней «камерой хранения».
- А где сундук, который оставил мой кучер, который вчера увез офицеров? - спросил я, пытаясь не показать, как меня это волнует.
- Барышня и его хотела забрать, только я не отдала. А нужно было?
- Нет, спасибо вам, вы все правильно сделали.
У меня отлегло от сердца.
Потеря документов, конечно, была очень неприятна, но оказаться совсем нищим и раздетым в чужом городе...
- А нельзя ли здесь нанять экипаж? Я хочу переехать в город на постоялый двор - спросил я кастеляншу.
- Нет, - ответила она, - в монастыре вы экипажа не найдете, а вот в Шуе есть два извозчика.
Я поблагодарил и собрался пойти искать этих «двух извозчиков», но не успел - на день раньше срока явились оба наших с Юлией кавалера.
Мы сердечно поздоровались, и тут же Аркадий задал вопрос о нашей общей чаровнице, как она, здорова ли?
Я посмотрел на его покрасневшее, смущенное лицо, и мне стало жаль парня. Огорошить его горькой правдой было бы слишком жестоко.
- Юлии пришлось внезапно уехать, - соврал я. - За ней прискакал нарочный, у нее тяжело заболела матушка, и она тотчас отправилась в путь.
- Как? А как же я? - вскричал осиротевший влюбленный.
- Вам она велела особо кланяться и обещала написать, как только у нее все устроится.
- Куда написать! Мы же через два дня возвращаемся в армию!
- Вот туда и напишет.
- Да ведь я и сам не знаю, где буду воевать!
- Не беспокойтесь, прапорщик. Любовь ее просветит, - пообещал я.
Однако Семидольный был безутешен. Он, скрывая навернувшиеся на глаза слезы, отошел к окну и сосредоточенно что-то рассматривал на монастырском дворе.
- Александр, вы приехали в карете? - спросил я поручика.
- Нет, верхом, а что?
- Мне нужно переехать в город, а здесь на всю Шую всего два извозчика.
- Почему вы уезжаете из монастыря, вас как-то обидела тетушка?
- Нет, мы с ней хорошо сошлись. У меня другие обстоятельства.
- Вы знаете, ваш слуга сегодня ночью исчез, - вдруг сказал Полибин. - Как вы теперь будете одна?
- Исчез, говорите? Это очень огорчительно. Просто мне сегодня не везет, сначала Юлия уехала, теперь Иван. Ничего, как-нибудь обойдусь.
- Я знаю, что вам отваги не занимать, но все-таки вы женщина и теперь остались одна...
- Это мысль! Вы мне хорошо подсказали!
- Что я вам такого подсказал? - удивился Полибин.
- Ну, что женщине одной путешествовать не пристало. Придется переодеться в мужское платье.
- Как это так?
- Как на театре. Вы в Петербурге бывали на театре?
- Бывал.
- Так там во многих пиесах актеры и актрисы все время переодеваются, и никто этого не замечает!
- Так то на театре, а в жизни иначе!
- Это как сказать. Вы знаете, что мы рождены, чтоб сказку сделать былью?
- Нет, не знаю, а это как?
- Идите, наймите мне экипаж и сами увидите.
Заинтригованный поручик забрал своего раскисшего товарища, и они ушли, а я попросил кастеляншу распорядиться доставить сундук в мою келью. Когда его принесли, переоделся в мужскую одежду и закутался в женский широкий плащ.
Артиллеристы долго не возвращались, как будто провалились сквозь землю. Я нетерпеливо ждал, вышагивая по тесной комнате. Несколько раз ко мне заглядывала доверенная монахиня, проверить, не убрался ли я восвояси. Наконец Полибин постучал в келью и сказал, что экипаж прибыл. Я вышел, закутанный с головы до ног.
- Пусть погрузят сундук, - распорядился я и прочно уселся в карету с откидным верхом.
Извозчик, суровый мужик с бородой веником, под присмотром двух офицеров притащил мои вещи и уложил в пролетку.
- Малый, подними верх, - попросил я его.
- Зачем, вёдро же? - удивился он.
- Делай, что тебе велят, - вмешался поручик.
Извозчик пожал плечами и поднял кожаный тент.
После этого коляска под конным эскортом двинулась к монастырским воротам. Как только мы отъехали, я снял плащ и остался в мужском платье. Сопровождающие ничего не заметили.
В прекрасном городе Шуе, кроме двух извозчиков, оказался один вполне приличный постоялый двор. Когда наша процессия остановилась перед его крыльцом, навстречу вышел рослый, сытый мужчина с сонным лицом.
- Малый, у тебя есть хорошая комната? Нужно устроить... - заговорил с хозяином Полибин, но не успел сказать кого. Я шустро выскочил из пролетки, и слова застряли у него на кончике языка.
- Можно и устроить, - лениво сообщил хозяин. - Коли господин хороший, почему и не устроить.
Я, не глядя на спутников, легко взбежал на крыльцо и прошел внутрь. Они объявились минут через пять: видимо, все это время приходили в себя.
- Елизавета Федоровна, - шепотом сказал Александр, - зачем этот маскарад! Вам не удастся скрыться. С первого взгляда видно, что вы женщина!

Глава двадцать первая

Жизнь в Шуе, оказалась размеренной и такой скучной, что впору было запить. Офицеры отправились в действующую армию, которая собирала силы в Италии для антифранцузского похода в Швейцарию через Альпы. Я по картине Василия Сурикова «Переход Суворова через Альпы» представлял, что ждет в недалеком будущем артиллеристов, поэтому посоветовал Полибину перед началом кампании запастись теплой одеждой и продовольствием.
Александр удивился такому странному наставлению, и пришлось отговориться, что мне приснился пророческий сон, как они с Семидольным, замерзшие и голодные, лезут по ледяным кручам. Этим мое вмешательство в мировую историю и ограничилось.
Знакомых в городе у меня не было, общение ограничивалось перебранками с персоналом постоялого двора и никчемными разговорами со случайными собутыльниками, когда от скуки я забредал в местную ресторацию. Главным для меня было раздобыть новые документы, чтобы можно было, наконец, отсюда уехать.
Я пытался завести связи с местным бомондом, чтобы выйти на продажных чиновников. Однако и город, и его обитатели пребывали в такой провинциальной сонной одури, что никого не интересовали ни взятки, ни прочие радости, связанные с деньгами и прожиганием жизни.
Чиновники по вечерам пили в своем кругу, «на запись», до получения жалования, и не соглашались на мои призывы «плясать голыми при луне», как это делали советские руководители по рассказу бессмертного водителя «Антилопы Гну».
К монастырским воротам я боялся даже приближаться, чтобы не подставить Алю, и проводил время в прогулках по пустынным улочкам маленького городка и посещениям культурных точек вроде церквей и рынка.
Я как-то собрался съездить во Владимир поклониться иконе Владимирской Богоматери. Однако к моему стыду выяснилось, что она с XIV века находится в Москве, в Успенском соборе.
Как-то раз, гуляя по рыночной площади, я обратил внимание на деревенского парнишку, выделявшегося своим растерянным видом в городской толкучке. Одет паренек был в новую красную рубаху, синие портки, на ногах красовались тяжелые, не по сезону, смазные сапоги.
Парнишка заворожено смотрел на лоток со сладостями, и, видимо, это его остолбенелое состояние зацепило мой взгляд.
У меня было не так много знакомцев в крестьянской среде, чтобы искать среди них приятелей, но у паренька было такое наивное, знакомое лицо, что я сразу его вспомнил. Он был сыном старосты из имения моего предка, Захаркина. Мы познакомились с ним, когда я, перейдя границу времени, блуждал по непонятной земле и столкнулся на пойменном лугу с косарями По наказу отца мальчик проводил меня до помещичьего дома и получил в презент жевательную резинку.
Я окликнул паренька:
- Тебя, кажись, Архипкой кличут?
Подросток недоуменно посмотрел на меня и, уяснив, что я обращаюсь именно к нему, подтвердил.
- Ну.
- Из Захаркина?
- А ты меня откель знаешь? - с подозрением поинтересовался он, видимо напуганный предупреждениями о городских жиганах.
- А я братца вашего барина казачок, - нахально соврал я, не отвечая на его вопрос.
- Это какого такого братца? - продолжал сомневаться он.
- Алексея Григорьевича, того, что тебе сладкую смолку подарил.
Лицо мальчика расплылось в улыбке.
- Знаю Алексей Григорьича, хороший барин, добрый. А сам он где?
- Он по делам уехал, а мне велел самому в Захар-кино добираться.
- Так поехали с нами. Мы завтрева возвертаться будем, - по-простецки предложил Архипка.
- Да, ну! - обрадовался я. - Так-таки, завтрева!
- В точности завтрева. Мы в Шую, - он с удовольствием выговорил заковыристое название, - лен привозили продавать, а завтрева обратнова едем. Пошли, я тебя нашему приказчику предоставлю.
- Пошли, - согласился я. - А ты чего здесь высматривал?
- Да вона, - смущенно кивнул на сладости Архип, - я ентова у себя в деревне отродясь не видел.
- Ну, такого добра в городе много, хочешь, угощу?
- Не, - засмущался он, - они денег стоят.
- Мне Алексей Григорьевич деньги оставил и наказал, коли, тебя встречу, чтобы непременно конфектов купил.
- Право?! - раскрыл он от удивления рот. - А почем он знал, что ты меня встретишь?
- Видать, откуда-то знал. Не наше дело в барские затеи мешаться, - сказал я и купил ему несколько «конфектов» самой заковыристой формы.
Архип окончательно засмущался, но против подарка не устоял.
Мы отправились на постоялый двор, в котором остановились захаркинские крестьяне. По дороге парнишка, уже как своему, рассказывал не интересные мне деревенские новости и благоговейно облизывал копеечный леденец.
- А кличут-то тебя как? - запоздало поинтересовался он.
- Абдулкой, - машинально назвал я первое пришедшее в голову татарское имя, потом поправился для простоты восприятия. - Можно и Сашкой звать.
- Ну, Сашка, так Сашка, - обрадовался мальчик, которому татарское имя было слишком непривычно.
Постоялый двор оказался из самых дешевых. Обозные крестьяне сидели за общим столом и пили слегка подкрашенную горячую воду, - входящий в моду чай. Кое-кого я помнил в лицо, приказчик же был мне не знаком.
Я поклонился честной компании и пожелал «хлеба-соли». Мужики меня внимательно осмотрели и только после этого вежливо поблагодарили.
- Ты кто есть такой? - спросил приказчик, как самый главный в группе.
Вместо меня ответил Архипка:
- Это барина нашего, Сашка, братца Лексея Григорьича, казачок.
- Какой такой казачок? - не понял приказчик.
- Я слуга брата вашего барина, Алексея Григорьевича, - перевел я на понятный язык рекомендацию парнишки. - Архип мне сказал, что вы возвращаетесь в Захаркино. И мне нужно туда же, с письмом к Антону Ивановичу.
Имя отчество помещика произвело на приказчика впечатление, и настороженность на его лице исчезла,
- А как ты в Шуе оказался? - уже благожелательно спросил он.
- Мой барин здесь по делам был, потом ему пришлось срочно верхами ускакать. Он меня оставил и велел найти попутчиков и добраться в Захаркино, отвезти письмо вашему барину. Я сейчас иду по рынку, смотрю, Архипка навстречу...
- Ага, - подтвердил паренек, - он мне конфектов куплял. Вкусно! Слаще меда!
Такая щедрость произвела впечатление, и меня пригласили за стол. Приказчик даже налил мне чай в керамическую кружку. «Чай» оказался горячей водой со слабым запахом запахам мяты. Однако мужики пили его с удовольствием. Город им нравился, правда, по словам одного из крестьян, утомлял многолюдством.
- И как столько людей вместе живут! - поражался он. - За день всем не перекланяешься!
Потом разговор зашел о торговле, пути, который им пришлось преодолеть. Почти никто из них никогда не был дальше своего уездного Троицка, и величие бескрайной земли вызывало восхищение. Еще оказалось, что мое появление было как нельзя кстати.

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

Возчиков, считая Архипа, было девять человек. По бумагам же и фактически из Захаркино их выехало десятеро. В пути один из крестьян заболел «животом», и его оставили лечиться у знакомого мужика.
Несоответствие фактического количества людей списку создало в пути много сложностей. Дело в том, что любая неточность в документах, точно так же как и сейчас, давала чиновным людям возможность, как известно самым строгим блюстителям порядка, задерживать крестьян для «выяснения» и «разбирательства», что всегда у нас в Отечестве кончается элементарным вымогательством.
Людям надоели постоянные задержки, и появление «десятого» спутника, всех обрадовало. Однако для упрочнения знакомства и улучшения взаимопонимания, я еще «поставил» крестьянам ведерко водки и закуску.
Сей жест «доброй воли» вызвал такую волну народного подъема, что меня, несмотря на молодость, стали величать исключительно по имени-отчеству. Представившись Александром, я взял себе еще отчество Пушкина и сделался на время Александром Сергеевичем.
Народ от нежданной удачи расслабился, без привычки к крепким напиткам, большинство мужиков быстро захмелело, и мне пришлось выслушивать длинные истории из серии «житие крестьян в эпоху крепостничества».
Расстались мы только вечером, когда кончилась водка и, как мне показалось, дальнейшее воздаяние Бахусу было уже не во благо, а во вред. Мне предложили остаться в компании на ночевку, но я отказался.
- Значит, с утра и поедем, - предупредил меня приказчик. - Ты, Александр Сергеевич, гляди, не проспи! Ехать надо с утречка пораньше, пока холодок. Ежели проспишь, тогда того, нехорошо будет. Семеро одного не ждут!
Распрощавшись с веселой компанией, я вернулся на свой постоялый двор собирать вещи. Утром следующего дня я встал, как было договорено, на рассвете и напрасно ждал битых три часа, когда за мной заедут. Наконец подводы появились. Я был уже раздражен напрасным ожиданием и сердито спросил у приказчика, почему они так опоздали.
- Пока то, да сё, - ответил он, удивляясь, почему я злюсь. - Путь не близкий, так сразу не выедешь!
- Ты же сам сказал, что ехать нужно «с утречка», - попрекнул я.
- Человек предполагает, а Бог располагает, - утешил он меня народной мудростью.
Позже все прояснилось и оказалось простым и понятным. Мужики не удовлетворились моим угощением, продолжили и сильно перебрали. Это было видно по вялости движений и мутным глазам.
Чтобы как-то вывести спутников из «похмельного синдрома», пришлось после городской заставы сворачивать в придорожный трактир и «поправлять» их здоровье. Возчики с благодарностью приняли новое угощение, после чего мой авторитет разом стал высоким и непререкаемым, но относиться ко мне начали насторожено. На Руси от века не любят богатых и щедрых.
Продвигались мы по родным просторам неспешно, без особых приключений. Отношения между членами коллектива были простецкие и вполне доброжелательные.
Я, как такой же крепостной человек и птица невысокого полета (казачок брата барина), принимался почти на равных.
Чтобы как-то скрасить скучную, скудную жизнь попутчиков, частенько докупал к рациону из каши мясные продукты, вроде любимой крестьянами требухи и сбитней, иногда расщедривался и на выпивку, несколько раз в плохую погоду арендовал на постоялых дворах приличные помещения.
Сначала мужики воспринимали меня как диковинку, но вскоре привыкли и приняли в свою компанию. Я старался вести себя скромно, не бравировать своим «богатством» и вносил посильную лепту в общие трудовые тяготы.
Надо сказать, особенно никому переламываться не приходилось. Ехали мы порожняком, и сложности случались только тогда, когда рвалась дешевая мочальная упряжь, ломалась оглобля или начинала хромать плохо подкованная лошадь. Приказчик оказался мужчиной нервным и при малейших неурядицах впадал в истерику - начинал клясть правого и виноватого и всем мешал. Приходилось его подменять и, как говорится, брать командование на себя.
Однако как я ни старался подстроиться и быть таким как все, отличия все-таки чувствовались, и особенно это проявилось, когда на нас напали какие-то начинающие разбойники.
Вскоре после того, как мы миновали Москву, ранним вечером, из леса, мимо которого мы проезжали, выскочили какие-то оборванцы с дубинами и кистенями. Они окружили наши подводы и, как полагается, предложили на выбор: жизнь или кошелек.
Мои крестьяне оробели, сбились в кучу и не знали, на что решиться. Приказчик, тот вообще заиндевел от ужаса и сделался серого цвета. Я во время атаки в приличном подпитии спал в подводе. С трудом проснувшись от шума и криков, понял, что происходит, и решил вопрос просто и эффектно: пальнул из пистолета в воздух, потом, выхватив саблю, бросился на нападавших с криком:
- Руби их, ребята!
«Разбойники» перепугались и попытались сбежать, но тут мои попутчики пришли в себя, осмелели и почти без сопротивления взяли их в плен.
Когда страсти поутихли и оказалось, что никакого ущерба мои товарищи не понесли, я взялся провести следственные действия. Оказалось, что, как и прежние встречавшиеся мне лиходеи - это обычные беглые крестьяне, доведенные барином-самодуром до полного отчаянья и пытающиеся разбоем заработать себе на пропитание.
Захаркинские, очень довольные великой победой, хотели тут же отвезти разбойников в город и сдать начальству. Я, естественно, против этого возразил, предлагая не «вязать» несчастных, ослабленных голодом и болезнями людей, а накормить, снабдить припасами и отпустить с миром.
Меня по «малолетству» зрелые мужики попытались проигнорировать, тогда я встал в позу и напомнил, кто здесь заказывает музыку. Возчики начали пугать меня мифическим начальством, которое, де, за самоуправство «не похвалит», и попытались пойти наперекор.
Пришлось применить волюнтаристский метод руководства и заставить разбойников развязать. После этого обе стороны начали относиться друг другу вполне доброжелательно, трунить друг над другом и хвастаться удалью и храбростью.
Кончилось тем, что все вместе сели ужинать. Я втайне от попутчиков снабдил «душегубов» деньгами и велел убираться подобру-поздорову.
«Храбрость», наличие оружия и самоуверенность, невзирая на «юный» возраст, сделали меня лидером. Это проявилось в том, что теперь, раньше приказчика, мне подносили чарку, в остальном же отношения остались прежними.
Меня же все сильнее грызла тоска. На душе было пакостно, и не проходила боль в груди. Слишком сильно я прикипел к своей сельской простушке. Начал срываться с нарезки и глушить себя спиртным. Пил я значительно больше крестьян, однако облегчения от этого не наступало, напротив, накапливалось раздражение. С большим трудом мне удавалось сдерживать себя и не заводиться во время неизбежных мелких конфликтов, возникающих в пути.
Между тем, медленное движение постепенно приближало нас к родным местам, и всякие задержки и проволочки делались нестерпимыми.
По рассказам крестьян, молодая захаркинская барыня сразу проявила себя как «дошлая» хозяйка. Я вспомнил милую, скромную Анну Семеновну и пожелал Антону Ивановичу, чтобы из дошлой его жена не стала ушлой. Еще крестьяне рассказали, что на следующий день по приезде в деревню, она тут же взялась ревизовать хозяйство. Такая прыть губернаторшиной племянницы меня немного покоробила.
Глядишь, через годик-другой начнет хлестать сенных девок по щекам, научится помыкать мужем, станет тиранить детей, скопидомничать и откладывать грошик к грошику на покупку нового имения.
Путешествуя с крестьянами в статусе, так сказать, дворового человека, я увидел их жизнь изнутри, начал вникать в беды и почувствовал на своей шкуре, что такое сермяжный армяк. Теперь меня не занимали проблемы грязных постоялых дворов и нерадивых станционных смотрителей, а волновали более жизненные вопросы, например, отношения с любым зачуханным стражником, непреодолимой скалой становящимся на пути.
Прабабушка Анна Семеновна, отправляя крестьян в Шую продавать лен, вряд ли представляла все трудности, которые их ожидали в пути. По моим подсчетам, после всех дорожных поборов, от заработков у крестьян не должно было остаться ни гроша. Грабил их всяк, кому ни лень. Остановит, бывало, будочник наш караван и требует подорожную.
- Это какая буква?! - кричит он на приказчика, держа документ, по своей неграмотности, вверх ногами. - Да я тебя с такой буквой ни в жисть не пропущу! Свертай с дороги, поедете в холодную!
Приходилось или откупаться, или делать многочасовой объезд строгого начальника. Когда я начал понемногу выходить из прострации, ситуацию удалось переломить. Как-то обозленный долгим разбирательством с особо корыстным стражем закона, привязавшимся к приказчику по поводу «нечеткой» печати, я решил вмешаться. Пока стражник витийствовал и гордился перед крестьянами, я надел на себя цивильный сюртук, нацепил саблю и, как черт из коробочки, выскочил из своей подводы.
- Тебе государева печать не нравится, подлец! - заорал я на опешившего солдата. - А шпицрутены тебе понравятся?! Да, я тебя запорю! Я тебя в Сибири сгною!
Будочник от такого напора смутился и попытался оправдаться, показывая мне подорожную:
- Печать-с... - начал, было, он.
- Молчать! - завизжал я. - Архибестия, архиплут, царскую власть порочишь!
Приставка «архи», как намек на что-то высшее, божественное, лихоимца испугала. Он начал креститься, после чего смущенно вернул приказчику подорожную.
- Я, ваше благородие, что, я согласно параграфу...
Я не дал ему договорить и опять закричал ломающимся голосом:
- Молчать, когда тебя спрашивают! Всех запорю!
В этот ответственный момент в игру включился приказчик. Он неожиданно повалился мне в ноги и запричитал:
- Не погубите, ваше превосходительство! Это не я, это он во всем виноват!
Солдат совсем обалдел и бросился поднимать шлагбаум. Мы тронулись в путь, а я долго еще грозил ему кулаком.
Мои спутники от такой шутки пришли в полный восторг. Теперь все стали ждать наезда очередного мздоимца, чтобы разыгрывать эту комедию на бис. Стоило мне начать разбираться с будочником, как все мои спутники валились в ноги, прося прощения и во всем обвиняя будочников.
Логики в этом не было никакой, но на вымогателей этот прием действовал безотказно. Тем более что величали меня «вашим превосходительством». Будочники боялись любого начальства не меньше, чем их самих боялись крестьяне. Так что стоило мужикам начать всем кагалом обвинять их во всех смертных грехах, даже не объясняя каких, у стражников срабатывал инстинкт самосохранения, и им делалось не до поборов.
За все время пути попался только один сверхпринципиальный вымогатель, на которого не действовали никакие наши ухищрения. Тогда я, выведенный из терпения, закричал:
- Вяжи его ребята! Повезем разбойника прямо к губернатору.
Ребята вскочили на ноги и с веселой яростью собрались связать часового. Только тут до упрямца дошло, чем это для него может кончиться, и он бросился мне в ноги, моля о прощении. Я дипломатично отошел в сторонку, а мои мужики за обещание похлопотать перед строгим генералом, содрали с него взятку.
Такие почти ежедневные представления очень веселили народ, пробуждая у него нигилизм и неуважение к власти. Зато теперь двигаться мы стали значительно быстрее, и вскоре добрались до Захаркина.
Мои самодеятельные актерские таланты сделали нас с крестьянами большими приятелями. Обращались они ко мне теперь только «ваше превосходительство». У нашего замордованного всевозможными властями народа от века выработалась такая стойкая ненависть к начальству, что унижение последнего до наших дней воспринимается как праздник и подарок судьбы.
Мне такие однообразные шутки быстро наскучили. Однако дорога была так уныла и скучна, что я невольно поддавался на уговоры разыграть очередного лиходея.
Только раз за все время пути мне довелось по-настоящему повеселиться. Уже недалеко от Захаркино мы свернули с большой дороги в деревню, где приказчик оставил занедужившего «животом» возчика, вместо которого я фигурировал в проездных документах.
Дело было к вечеру, и было решено там же и переночевать. Мужик уже давно выздоровел и был рад нашему приезду. Мы же, как говорится, нежданно попали с корабля на бал. Не успели возчики разнуздать лошадей, как нас всех пригласили на праздник в столярную избу с кое-как выметенной стружкой и некрашеными лавками вдоль стен.
Она была просторна и плохо освещена сальными огарками свечей и дымными лучинами. Воздух был вонючий и удушливый. Большая комната оказалась полна людьми, наряженными в медведей, индеек, журавлей, стариков и старух. Первым делом мне захотелось выйти на свежий воздух, но бродить одному по чужой вечерней деревне было скучно, и я решил ненадолго остаться. И уже через пятнадцать минут был очарован тем, что здесь делалось.
Сколько было истинной, искренней веселости в этих деревенских игрищах! О том, что здесь происходило, можно говорить только высоким слогом. Я даже поверил французскому писателю Сент-Экзюпери, который говорил, что если бы мы услышали народную музыку шестнадцатого века, то поняли бы как низко пали.
Чудесные голоса народных песен, в которых как будто уцелели звуки глубокой древности, завораживали и не давали отвлечься. Они были как отголоски неведомого мира, еще хранившего в себе живую обаятельную силу, которая властвовала над сердцами неизмеримо далекого потомства. Необычной энергетикой, каким-то хмельным весельем, опьянением радости были проникнуты все. Взрывы звонкого дружного смеха часто покрывали песни и речи.
Это были не актеры и актрисы, выкладывающиеся на рок-концерте и заводящие зрителей, себя выражали песенницы и плясуньи, они тешили сами себя от избытка сердца, и каждый зритель чувствовал себя своим, как важное действующее лицо. Все одновременно пели, плясали, говорили и хохотали.
При моем скептическом отношении к художественной самодеятельности и обычной пошлости пьяных народных гулянок, я впервые сам растворился в действии, и мне показалось, что ощутил и оценил большую душу своего народа. Никакого внутреннего напряга, скованности и забитости, свойственный крепостным, здесь не было и в помине. Это веселились внутренне свободные, красивые люди, которым хотелось праздника. И они создали такой праздник без хмеля и подобных ему искусственных стимуляторов.
Этот праздник не кончался до первых петухов и только полностью выгоревший в столярной избе кислород заставил нас вывалиться в зябкую прохладу светлой ночи под яростный дождь опрокинутого над деревней звездного неба.
Наутро, усталые, но довольные, мы двинулись в свои края. Вскоре показалась знакомая излучина реки, лошади чувствуя конец пути, прибавили шаг, и наше путешествие окончилось. Въезд обоза в деревню превратился в большое событие местного значения. Встречать вернувшихся крестьян сбежались все жители.
Бабы выли, словно уже и не чаяли увидеть своих мужей живыми. Началась невообразимая кутерьма. Вскоре на пролетке подъехала помещичья чета. Анна Семеновна в роли жены и помещицы смотрелась очень мило, и оба супруга выглядели счастливыми.
Приказчик, верный своему долгу, оторвал от себя рыдающую жену и подошел к господам с докладом. Я скромно стоял в сторонке, так как пока до меня никому не было дела.
Однако вскоре, видимо, разговор зашел обо мне и моей роли в путешествии. Помещичья чета с любопытством поглядывала в мою сторону. Меня подозвали. Я подошел к пролетке. По случаю приезда оделся я вполне прилично, в сюртук хорошего покроя и треуголку.
Антон Иванович, озабоченно смотрел на меня, видимо, не зная, как ко мне обращаться. Ни о каком казачке, да еще азиатского типа, он, понятное дело, не имел никакого представления и не мог предположить, откуда таковой мог взяться.
- Мне сказали, что ты казачок моего кузена? - наконец спросил он.
Мне не хотелось затевать неожиданный для предка разговор при всем честном народе, и я попросил позволения объяснить все позже с глазу на глаз. Любопытство его и Анны Семеновны, было затронуто, и они, скомкав торжественную встречу, отвезли меня в имение. Мы подъехали к дому, и я, не говоря ни слова, первым прошел в кабинет. Крыловы безропотно последовали за мной.
- Итак, дорогие мои родственники, ничего страшного не произошло, просто мне временно пришлось поменять внешность, - как о чем-то совершенно обыденном, сообщил я.
- Что переменить? - переспросил Антон Иванович бесцветным голосом и растеряно посмотрел на жену.
- Внешность, - повторил я. - Ты, Антон, поди, уже все про меня рассказал Анне Семеновне?
Предок смутился и неопределенно пожал плечами.
«Разболтал», - понял я.
- Да, милая прабабушка, вы видите перед собой знакомого вам Алексея Крылова.
- Вы, наверное, шутите? - сказала Анна Семеновна, бледнея.
- Увы, это чистая, правда, как и то, что мы с вами были дружны, когда встречались в доме графа Сергея Ильича. Помните мои анекдоты про больного?
- Но этого не может быть, - прошептала прабабка и, кажется, на всякий случай собралась упасть в обморок.
О, куртуазные времена и тонкие дамы, куда все это ушло!
- Может, - мрачно изрек Антон Иванович, который не был такой, как жена, впечатлительной натурой. - Он много чего может, этот внучек. Теперь того и гляди, за ним из Петербурга целый полк пришлют. Он же теперь «его превосходительство», шалопай чертов!
«Шалопаем» меня уже давно никто не называл, и я сделал вид, что немного обиделся.
- Видите, - пожаловался я Анне Семеновне, - порадей о родственниках, и тебя же обругают. Или лучше было, если бы все ваши льняные деньги на взятки всяким бездельникам ушли?
Предки синхронно отрицательно покачали головами. Анна Семеновна пока еще не пришла в себя и выглядела, как рыба, выброшенная из воды. Моргала глазами, отирала влажный лоб кружевным платочком и не знала, как принимать нежданно свалившегося на голову потомка.
Я, чтобы дать ей возможность придти в себя, повернулся к предку.
- Кстати, ты, Антон Иванович, в отставку вышел?
- Подал прошение. Я сейчас в отпуске по случаю женитьбы.
- Вот и молодец. А я перед вами виноват, не смог к свадьбе подарок прислать...
Я подошел к окну и крикнул толпящимся перед крыльцом дворовым, чтобы принесли мой сундук. На лицах предков появилось тревожное ожидание. События, мало того, что были слишком необычные, но и разворачивались слишком быстро для этого неторопливого времени.
В комнату вошли двое дворовых, одним из которых был мой бывший слуга Семен с сундуком. Поставил его у порога и тут же ушел. Предки как загипнотизированные наблюдали за моими действиями. Я же, выдерживая театральные паузы, неторопливо отомкнул замок, как фокусник в цирке поднял крышку и отбросил в сторону холстину, которой было прикрыто мое имущество.
- Это что еще такое? - тревожно спросил Антон Иванович. - Ты что еще удумал?!
Я поднял руку, призывая к тишине и вниманию, потом, покопавшись в одежде, вытащил пакет, обвернутый в грязную тряпицу. Не знаю, какого свадебного подарка ожидали от меня предки, но, судя по их лицам, замызганный сверток их разочаровал.
- Это вам на обзаведение, - сказал я, не удержавшись от небольшой рисовки.
Анна Семеновна не сдержала любопытства, приняла «подарок» и сразу же начала разворачивать. Увидев, что лежит в пакете, она тихо ойкнула и уронила тяжелый сверток на пол. Связанные пачки купюр самого высокого достоинства разлетелись по всему полу.
Наступила долгая пауза. Наконец Антон Иванович пришел в себя и глухим голосом спросил:
- Это сколько же здесь денег?
- Извини, брат, не знаю. Негде было счесть. В поездке все время на глазах. Не хотел народ в соблазн вводить.
- Да где же ты столько взял?
- Ишь ты, какой любопытный. Где взял, там больше нет.
Делая денежный подарок, я следил за реакцией прабабки, пытаясь проверить свои подозрения по поводу ее «ушлости». Чичерина экзамен выдержала, никакой алчности в ее взгляде я не заметил, только удивление.
- Алексей Григорьевич, - сказала она, кажется, наконец поверив, что я - это я. - Зачем столько-то дарить, вам самому деньги понадобятся.
- Это не последние, - уверил я ее, - больше понадобится, еще добуду. Вам же хозяйство поднимать....
- Алексей Григорьевич, а это правда вы? - не удержалась уточнить прабабка.
- Аннет, неужели ты думаешь, что чужой человек стал бы дарить нам столько денег? - сердясь неизвестно на что, перебил ее муж.
- Простите меня, но раньше вы были такой статный, высокий. Вы, что, навсегда таким останетесь? - виновато спросила меня Анна Семеновна, не отвечая на реплику мужа.
- Он и сейчас ничего, - вмешался предок. - И рост у него вполне приличный, глядишь, еще подрастет, какие его годы...
- Об этом я ничего не знаю. Таким, чтобы не поймали, меня сделал один странный человек, когда мы с ним сбежали из Петропавловской крепости. Ну, вроде как заколдовал, а как расколдоваться - не сказал. Такие-то дела.
- А как ваша жена? - спросила Анна Семеновна, постепенно выходя из шокового состояния...
- Да, да, - подхватил и предок, - как, что с Алей?
Я вкратце рассказал о ее «сложных» отношениях с императором, ссылке в монастырь и нашем последнем свидании.
- Теперь я хочу попытаться через знакомого епископа узнать, можно ли как-нибудь ее оттуда вытащить и обойти Павла.
- Что за епископ? - заинтересовалась Аннет.
- Он нас с Алей венчал, классный дед.
- Какой дед? - не поняла она.
- Хороший, - поправился я.
- Он, что, тоже наш родственник? - как мне показалась, с тревогой, за странную мужнину родню, спросила Анна Семеновна.
- Почему родственник? Он просто епископ.
- Но, вы же сказали, что он хороший дед!
- Вот вы о чем, я сказал в том смысле, что епископ хороший старик.
- А как вы в таком виде к нему обратитесь? Тоже скажете, что вас заколдовали?
- Скажу, что по поручению Крылова, или еще что-нибудь придумаю.
- А из какой он епархии? - продолжала любопытствовать прабабка.
- Из здешней, его зовут отцом Филаретом.
- Так это вы говорите о нашем епископе?
- Не знаю, наверное.
- Тогда совсем другое дело! Он меня крестил, и мы с ним очень дружны. Давайте я ему письмо напишу.
- Это было бы чудесно!
Предложение меня обрадовало. Если за свою родственницу будет радеть хорошая знакомая владыки, да еще и родственница губернатора - это будет логичнее, чем никому не известный басурманин. На том и порешили.
Пока мы разговаривали на отвлеченные темы, деньги по-прежнему лежали разбросанными на полу, что явно смущало хозяев. Антон Иванович все время косился на двери - вдруг, без спроса войдет кто-нибудь из слуг, и молва об их несметном богатстве разнесется по округе.
- Мне нужно привести себя в порядок, - сказал я. - Антон, будь другом, прикажи истопить баню.
Упоминание о бане, в которой да женитьбы он проводил немало времени в приятной женской компании, слегка смутило предка. Он стрельнул взглядом в сторону жены, и торопливо собрав с пола разбросанные деньги, пошел распорядиться, а я отправился в свою прежнюю комнату.
Когда баня была готова, за мной зашел дворовый мальчишка и вызвался проводить. Я дал ему «конфект» и отпустил. Дорогу я знал и сам. Мылся в этот раз я, увы, в полном одиночестве. «Коллективные» помывки с появлением в имении молодой хозяйки прекратились.
Вечер прошел в семейной обстановке. Прабабушка с неиссякаемым любопытством выжимала из меня футурологические сведенья о том, что в скором времени будут носить, пыталась узнать климатические прогнозы на урожаи в ближайшие годы и прочие частности.
К сожалению, я не смог ответить ни на один конкретный вопрос. Все что, я мог рассказать - это фантастические в их понимании байки о будущем развитии техники, что звучало в интерьерах восемнадцатого века неубедительно и сказочно.
Политика Анну Семеновну не интересовала. Мои же рассказы о модах женской одежды в двадцатом и двадцать первом веке вызывали удивление и недоверие. В остальном, все было очень мило и по-домашнему. Свечи мягко освещали стол с серебряной посудой и деревенской снедью, хозяева охали и ахали после рассказа о каждом из моих приключений.
Поразительно, но Анна Семеновна, мало того, что была лет на семь младше меня, и дети у нее были в далекой перспективе, начала относиться ко мне с материнской нежностью и заботой. Было очень забавно, Когда с высоты своего родственного статуса прапрабабушки она начинала учить меня жизни.
Засиделись мы почти до полуночи, после чего молодые отправились догуливать медовый месяц, а я ушел ночевать в свою прежнюю комнату. Заснул я быстро и проспал до позднего утра. Молодые к этому времени уже встали и пили в малой гостиной «кофей».
Меня встретили приветливыми улыбками и тут же усадили завтракать. Однако вскоре я заметил, что Анна Семеновна сидит за столом как на иголках. Оказалось, что ей так не терпелось реформировать запущенное хозяйство. Антон Иванович, тот никуда не торопился, зевал в кулак, добродушно ухмылялся и подтрунивал над жениным трудовым пылом. Я напомнил прабабке о рекомендательном письме владыке, что дало ей повод встать из-за стола и покинуть нас.
- Ну, как ты, - спросил я предка, - счастлив?
Он кивнул головой и расплылся в улыбке.
- Аннет очень достойная женщина и прекрасная хозяйка, - сообщил он. - Ты бы брат, ее слушал и делал, как она велит. Все у тебя было бы ладно.
Я удивленно посмотрел на этого новоявленного подкаблучника и ничего не ответил. В это время вернулась прабабка с письмом. Я попросил разрешения и прочитал ее послание. Писать по-русски Аннет не умела. Мало того, в каждом слове у нее было от одной до трех ошибок. Однако суть, при желании, уловить было можно.
- Владыка из простой семьи и не понимает по-французски, - извиняющимся тоном объяснила она странности своего послания. - Приходится ему писать на русском диалекте. Он меня знает и не обидится.
Отдав письмо, молодая супруга намылилась заняться хозяйственными делами, а предок, напротив, приятно провести время. Я занял компромиссную позицию и предложил ему проводить меня до города верхом, заодно и размяться. Идея Антону Ивановичу понравилась, и он тут же велел седлать лошадей.
Мой первый опыт верховой езды, случившийся, когда я гонялся за кирасирами, увезшими Алю, закончился растертыми бедрами и отбитым «дерзальным» местом. Поэтому передвигаться таким видом транспорта мне очень не нравилось. Но ничего другого не оставалось. Моя коляска осталась в каретном сарае в сгоревшей разбойничьей мызе, карету увела Юлия, захаркинский экипаж оказался нужен прабабке, оставался тяжелый рыдван, в котором я выглядел бы совершенно нелепо.
Мне запрягли высокого гнедого жеребца, как мне показалось, по его экстерьеру, не очень хороших кровей, но довольно резвого, Для знакомства я угостил его куском хлеба с солью, потрепал по холке и, неожиданно для себя, легко вскочил в седло. Не знаю, чьим телом я теперь пользовался и какова механика переселения душ и тел, но то, что я удивительно гармонично вписался в седло, почувствовал сразу.
Мне уже несколько раз пришлось испытать это удивительное ощущение. Я уже упоминал, что был поражен своей гибкостью и ловкостью, когда за мной гонялся покойный Микулушка. Теперь я сидел на лошади и чувствовал себя в седле комфортно и приятно. Конь прядал ушами, пританцовывал от нетерпения и беспрекословно слушался каждого движения повода.
Антон Иванович сел в седло куда менее легко, чем я. Мой взгляд тут же зафиксировал все допущенные им при этом ошибки. Ей Богу, о чем, о чем, а о верховой езде я не имею никакого представления. Весь мой теоретический опыт начинался и заканчивался на американских вестернах и цирковой джигитовке.
Анна Семеновна с заметным нетерпением ожидала, когда мы, наконец, уедем, чтобы заняться хозяйственными делами. Я не стал испытывать ее терпения. Мы сердечно попрощались, Антон Иванович расцеловал жену, и мы с ним выехали из усадьбы.

Предыдущая страница 23 Следующая страница


Царская пленница 24

Время было полуденное. По небу восточный ветер гнал кучевые облака. Лето прошло, и с каждым днем делалось все прохладней. Полевые работы закончились, и в деревне было людно.
Мы, не торопясь, ехали по единственной сельской улице. Крестьяне нам кланялись, мы отвечали, и только выехав за околицу, пустили лошадей крупной рысью. Антон Иванович был в штатском и выглядел типичным помещиком.
Я выбрал неопределенный прикид и мог, при желании, выдать себя за кого угодно.
- Давай-ка наперегонки? - крикнул мне лейб-егерь.
- Давай, - откликнулся я и пришпорил гнедого.
Конь с места взял в карьер, и я вырвался вперед. Меня тут же захватила верховая езда. К сожалению, оказалось, что моему полукровному скакуну при настоящей скачке не хватает дыхания. У предка конь был легче на ногу, и он вырвался вперед.
Проскакав верст пять, Антон Иванович остановился и крикнул, что дальше не поедет. Мы с ним спешились и попрощались, предок смахнул слезу, и мы даже расцеловались, хотя я намеревался обернуться через несколько дней, и нам можно было обойтись без столь трогательного расставания.
Дальше я поехал один. Верхом путь показался значительно короче, чем в экипаже, и я радовался, что приеду рано и у меня в запасе оказывается почти половина дня. Однако человек предполагает, а Бог располагает: внезапно гнедой заржал, перешел на шаг и захромал.
Пришлось спешиваться и смотреть, что с ним случилось. Оказалось что у него ни много, ни мало, оторвалась подкова. Причем не полностью, а болталась на одном гвозде и поранила бабку на передней ноге. Я поднял его ногу и понял, что самому, без инструментов мне с ней никак не справиться.
Проклиная халтурщика-кузнеца, я пожертвовал своею рубашкой, чтобы обмотать ногу бедной животине, и дальше повел коня в поводу. Гнедой упирался, мотал головой и стопорил движение, так что мне пригодилось тянуть его за повод. До Троицка было еще верст шесть, и передвигаться таким образом мне совсем не улыбалось. Пришлось свернуть в ближайшую деревню и искать кузницу.
Это сомнительное, с точки зрения связей с «нечистым», заведение скрывалось за сгнившим и местами повалившемся плетнем.
Я проехал на захламленную территорию и оказался свидетелем жестокой помещичьей тирании. На грязной соломе, раскинув руки и ноги, лежал крупный мужчина в прокопченной холщевой крестьянской одежде с грубым кожаным фартуком, закрывавшим ему живот и грудь, как нетрудно было догадаться, сам кузнец. Рядом с ним стоял аккуратненький человечек в мурмолке и куцем сюртучке, то ли помещик, то ли управляющий.
- Ну, встань, Пахомушка, - просил он сладким голосом, - чего тебе стоит!
- И не проси, барин, - отвечал грубым голосом кузнец, кося наглым карим глазом, - не видишь, спиной маюсь!
- Так потом и полежишь, - нудил помещик, - веялку починишь и полежишь. Зерно мокрое - сгорит!
- И не проси, - категорически отказывался крепостной, - нет такого христианского закона, чтобы больного принуждать. Креста на тебе нет, барин!
Я подошел к живописной группе и поздоровался. Помещик рассеяно ответил. Он казался так занят своими бедами, что ему было не до незваных гостей.
- Ну, Пахомушка, я тебе пятачок дам, а ты на него водочки выпьешь! - посулил тиран.
- Сколько? - презрительно переспросил пролетарий. - Пятачок!
- Не хочешь пятачка, дам гривенник! - посулил эксплуататор. - Гляди, новенький, сияет! - Он вытащил монету и начал прельщать ей больного человека.
Кузнец посмотрел на соблазн, но устоял:
- Никак не могу, в спину вступило!
- А за двугривенный встанешь?
Соблазн удвоился, но кузнец опять устоял. Он сладко потянулся и прикрыл глаза.
- Не замай, барин. Как оклемаюсь, тады и встану. Ничего с твоей веялкой не будет, не однова дня живем.
- Ну, что вы с ним будете делать! - обратился ко мне как к свидетелю и арбитру помещик. - Он целыми днями лежит и не работает! И все у него вступает, то в спину, то в живот, то глазами ничего не видит!
- А где есть закон, что человеку недужить не положено?! - откликнулся кузнец. - Коли хворый, не замай. Оно и видно, что креста на тебе нет, барин!
- Если хотите, я его полечу, - предложил я, наблюдая эту забавную сценку.
- А вы, молодой человек, сможете? - обрадовался нежданной помощи тиран.
- Смогу. Я лейпцигский студент-медик, - соврал я. - Мне стоит посмотреть на человека и насквозь его видно.
- Помогите, голубь вы наш, благодетель! Заставьте за вас век Бога молить. Пахом, он кузнец справный, и мужик хороший, только болезненный очень.
«Справный мужик» открыл на мгновение глаза, удовлетворенно поглядел на помещика и, как мне показалось, собрался по настоящему соснуть.
Я оставил гнедого, подошел к больному и присел перед ним на корточки. Кузнец это почувствовал и глянул на меня насмешливо, с угрозой. Подмигнул и опять закрыл глаза.
- Вы знаете, милостивый государь, - обратился я к крепостнику, - ваш Пахом действительно очень болен. Думаю, того и гляди помрет.
- Не может того быть! - всполошился помещик.
Пахом же, не открывая глаз, довольно осклабился.
- И болезнь у него заразная. Думаю, самое правильное - пристрелить его, чтобы не мучился.
- Как так пристрелить?!
- Очень просто, из пистолета.
Я подошел к лошади и вытащил из седельной кобуры крупнокалиберный пистолет, тот, что отобрал у Мити в его бытность разбойником.
- Вы это, право, что, серьезно? - испугался барин, а сам больной, сквозь прикрытые веки наблюдал за моими действиями.
- Серьезней некуда. Попа будете звать его соборовать, или уж потом пускай сразу отпоет?
- У нас здесь нет церкви, нужно посылать в город, - добросовестно проинформировал помещик.
- Так долго я ждать не смогу, у моей лошади подкова оторвалась. Придется взять грех на душу.
Пахом никак не реагировал на мой розыгрыш и продолжал насмешливо усмехаться. Тогда я пошел дальше, чем простая угроза. Взвел курок и сказал:
- Во имя отца, сына и святого духа. Покойся, Пахом, с миром. Аминь.
После чего начал целиться несчастному кузнецу в голову. Однако мужик оказался крепок и не сдавался, хотя и начал немного трусить.
- Ты малый, того, не шуткуй так! - наконец не выдержав, сказал он, полностью открывая глаза.
- А я и не шуткую, - серьезно сказал я и выстрелил.
- Ааааа! - взвыл оглушенный и ослепленный выстрелом кузнец, вскочил и бросился бежать в кузницу. - Убили, люди добрые! Убил ирод проклятый!
- Вы, вы, вы! - затараторил помещик, а я сокрушенно покачал головой.
- Надо же, с двух шагов промазал! Ничего, сейчас перезаряжу и добью.
- Пахомушка! - опять закричал барин и бросился в кузницу за своим больным мастером.
Я, перезаряжая на ходу пистолет, пошел за ним следом.
- Не надо! - закричали разом два голоса, как только я вошел под закопченные своды мастерской.
- Никак выздоровел? - удивился я.
- Здоров я, барин, прошла спина! Не стреляй, Богом молю! - поклялся проснувшийся, наконец, кузнец, выглядывая из-за спины барина.
Самоотверженный же помещик своим тщедушным телом закрывал крепостного и умоляюще смотрел на меня.
- И веялку починишь?
- Починю, Богом клянусь!
- И лошадь мне перекуешь?
- Перекую, Богом клянусь!
- И колбасить больше не будешь?
- Не буду! Колбасу в рот до самой смерти не возьму! Богом клянусь! - заодно пообещал Пахом.
Таким образом, конфликт благополучно разрешился к общему удовольствию. Барин, икая от страха и глядя на меня мутным взглядом, поспешно ретировался. Пахом, забыв все свои болезни, срочно разжигал и раздувал горн, я стоял на страже с пистолетом в руке, чтобы не дать ему возможность даже и помыслить о какой-нибудь пакости.
Под присмотром кузнец работал споро и так расчувствовался, что не только поменял оторвавшуюся подкову, но на всякий случай перековал и все остальные.
Кончил он уже в сумерках. Я расплатился с ним за работу и вскоре уже въезжал в нашу уездную столицу. Здесь все было по-старому, только листва на деревьях поредела и сделалась грубой и темной.
Остановиться я собирался по старой памяти у «нашего» крепостного крестьянина, отпущенного на оброк. Фрол Исаевич Котомкин держал в Троицке единственную на весь город портняжную мастерскую, шил плохо, но без конкуренции преуспевал.
Ворота портновского дома были заперты по случаю вечернего времени, и я долго стучался, пока не вышла хозяйка.
Я назвался родственником их барина и сказал, что хочу поговорить с хозяином.
Самое забавное, что, довольно долго прожив у Котомкиных, я так и не узнал имени хозяйки. Дочь звала ее «мамушка», портной - «жена», а все прочие, включая меня, - «хозяйка». Котомкина приветливо улыбнулась и пригласила пройти в дом. Фрол Исаевич тоже мне обрадовался, что меня, признаться, удивило, и сразу же повел в гостевую комнату. Он был продвинутым крестьянином и не жаловал помещиков-крепостников.
Здесь мы провели с Алей первые дни медового месяца. В комнате все было как и прежде, и на меня нахлынули воспоминания. Чтобы не показать волнения, я повторил, что являюсь родственником Крыловых, и спросил позволения пожить у них несколько дней.
- А не братец ли вы Алексей Григорьевича? - неожиданно спросил Котомкин.
С моей внешностью я походил скорее на родственника князя Юсупова, чем на Крылова.
- Братец, - на всякий случай подтвердил я.
- Ну, как он голубчик? - с волнением в голосе, спросил Фрол Исаевич. - Нашел Алевтину?
Говорить на эту тему я не мог и ответил уклончиво.
- Сам он ничего, а вот о жене пока ничего не известно.
- Ох, горе-то, какое. Сам-то сильно кручинится?
- Сильно. Да я тоже по этому делу хлопочу. Братцу помогаю.
- Может, и мы на что сгодимся? - предложил портной. - Оченно уж они нам по сердцу пришлись. Мои- то дуры так плакали когда узнали, что Алевтину заарестовали и неведомо куда увезли.
Меня хорошее к нам отношение тронуло. На такую сердечность я как-то не рассчитывал.
- А как вы узнали, что я брат Алексея?
- Как же не узнать, когда у вас, почитай, одно лицо.
В этот момент дверь в комнату деликатно приоткрылась, и в нее протиснулись хозяйка с дочерью Дуней. Судя по всему, они наш разговор слушали из коридора и не утерпели вмешаться.
- Алюшка-то хоть жива-здорова? - спросила Дуня, пересиливая робость перед чужим человеком.
- Была здорова, - ответил я, - надеюсь, что и теперь... Ее в какой-то монастырь увезли. Хочу попробовать через архиерея узнать. Он-то сам в городе?
- Кто его знает, мы в церкву по воскресеньям ходим, - ответил за всех Фрол Исаевич.
- Ох, грехи наши тяжкие, - вздохнула хозяйка. - За что-то Господь-то прогневался. Ох, как душу девушку-то жалко. Каково ей, бедной, у чужих людей. А сам-то Алексей Григорьевич, где обретается?
- В Петербурге хлопочет... - неопределенно ответил я.
- Ну, отдыхайте, сударь, - сказал портной, не очень вежливо выдавливая женщин из комнаты.
Котомкины ушли. Первым делом я подошел к зеркалу, повешенному на стену еще Алей. Из него на меня смотрел прыщеватый подросток с тонкой шеей и удивленными глазами, сильно смахивающий на меня, каким я был лет пятнадцать тому назад.
- Ну, алхимик, ну инопланетянин! - с восхищением подумал я. - Как это, интересно, у него получается?!
Когда видишь такие фокусы, невольно начнешь верить во всякую чертовщину. Единственно, что мне было непонятно, как при таких способностях и возможностях он позволил заточить себя в крепости.
Дальше мои мысли переключились «на себя любимого». Я разглядывал полузабытую юную физиономию и невольно вернулся в прошлое, со всеми его тогдашними переживаниями и трудностями. О прошедшей юности я никогда особенно не грустил, тем более что сам себе в то время очень не нравился, ибо пребывал в прыщаво-цыплячьем виде, и девочки на меня не обращали никакого внимания. Поэтому никаких ностальгических настроений наивно-удивленная физиономия, смотревшая на меня из зеркала, не вызвала.
К своему новому юному облику я подошел прагматично. По виду теперь мне можно было дать лет пятнадцать, и я просчитал, что это может затруднить общение с архиереем и прочими городскими знакомыми. Кто знает, будут ли они всерьез воспринимать недоросля.
За окном уже совсем стемнело. Я утомился за длинный день и решил не ломать себе загодя голову, а все дела отложить на завтра. Помывшись с дороги, я разделся и лег в нашу с Алей постель. Однако сразу уснуть мне не удалось. Слишком эта комната и кровать напоминали о недавнем прошлом...
Утро задалось серенькое и скучное. Я быстро оделся, позавтракал и отправился в церковь к заутрене. Служил ее мой знакомец отец Никодим. Народу по буднему дню было мало, в основном старички и старушки. У образов, как и положено, горели свечи, пахло ладаном. Священник был невыспавшийся, хмурый и, кажется, комкал службу. Я исправно крестился и кланялся, оглядываясь на честной народ, и вроде бы ничего не напутал в обрядовой части. Когда служба кончилась, я подошел к батюшке под благословение и спросил его, где сейчас владыка.
- А на что он тебе, отрок? - лениво поинтересовался священник, торопясь, судя по густому перегарному духу, опохмелиться.
- Дело у меня к нему, - ответил я, не собираясь вдаваться в подробности.
- Ишь ты, дело у него, - ухмыльнулся поп. - Коли так, обождать придется. Ждем владыку днями, а где он сейчас обретается, мне то неведомо. Видать, по епархии колесит. Ему до всякой мелочи дело есть.
- Может, он в губернском городе?
- Это навряд, - покачал головой отец Никодим, - не любит он города, больше по малым храмам ездит... Оставайся с Богом.
- Значит, когда сюда приедет - неизвестно? - расстроено переспросил я уходящего священника.
- Эка тебе приспичило. Уж не жениться ли собрался?
Я не ответил и побрел к выходу. Мне опять предстояло ждать у моря погоды, чем я, собственно, и занимался все последнее время.
У Котомкиных в доме весь люд был в делах, даже поговорить было не с кем. Сидеть без дела в пустой комнате я не хотел и потому предпочел пойти побродить по городу.

Глава двадцать вторая

Вы любите чужие маленькие города без достопримечательностей? Вы любите пыльные улицы и глухие заборы? Изредка мелькнет за приотворенной калиткой лицо любопытного, оглядит тебя и скроется в тайне чужой жизни. Вы медленно идете куда-то безо всякой цели, боясь, что и это скромное развлечение скоро кончится городской околицей. Не знаю, как вам, а мне вскоре сделалось скучно. Меня потянуло на подвиги, и я пошел в сторону хоромины, где меня чуть не принесли в жертву Вельзевулу.
Задами и огородами до этого мрачного места было недалеко, и вскоре я оказался у его глухой стены. Ворота были прочно заперты, и никаких признаков жизни за ними видно не было.
Я пошел к знакомому лазу в частоколе, через который мы с Иваном когда-то отсюда выбирались. Все здесь вроде бы оставалось таким же, как и тогда, но сам лаз исчез. Бревна были плотно подогнаны друг к другу и черны от времени. Никаких следов ремонта я найти не смог.
Я подумал, что перепутал направление, и двинулся в другую от ворот сторону. Там рос густой колючий кустарник Я вернулся назад и начал дотошно изучать изгородь. Ничего похожего на лаз и тропинку найти не удалось Скука как-то сама собой прошла, и мне ужасно хотелось попасть внутрь этого таинственного места.
Я обошел всю огороженную территорию, примериваясь, как можно туда попасть. Даже при моей нынешней мальчишеской ловкости, сделать это было невозможно. Мало того, что бревна были очень высоки и отшлифованы строителями и временем, сверху их венчали острые ржавые пики Ворота тоже были устроены так, что без приспособлений перелезть через них было невозможно
Я уселся на коновязный столбик и начал ломать себе голову, как перелезть через ограду. Было обидно, что я, представитель века передовых технологий, не могу придумать способ преодолеть средневековое фортификационное сооружение.
Придумалось три варианта. Первый, самый здравый, - повернуться и убраться восвояси, дабы не гневить судьбу и не нарываться на встречу с крутыми ребятами, имеющими мистические способности. Второй - пойти в близлежащий лес нарезать длинных веток и сделать из них что-нибудь вроде лестницы. Третий - отправиться в город и купить в скобяной лавке необходимое снаряжение. Это вариант я и выбрал.
По прошествии времени, я начинаю думать, что в тот момент мне подсознательно сделалось страшно и я, обманывая себя, начал оттягивать начало экспедиции. К тому же у меня с собой был один перочинный ножичек, и попади я в передрягу, мне нечем было обороняться.
Для бешеной собаки сто верст не крюк, а для пацановых ног не расстояние. Весело насвистывая, я отправился в центр города. Как и давеча вечером, его населения на улицах видно не было, только брехали за высокими заборами редкие собаки, да домашние животные бродили в окрестностях своих подворий.
В торговых рядах была та же спокойная сонливая обстановка, как и везде, и даже у трактиров не толпился народ. В скобяной лавке мне обрадовались как дорогому, нежданному гостю и начали пытаться впарить самый разнообразный товар.
Однако я, как дворянский отрок, шикнул на приказчиков и сам занялся отбором инвентаря. Первым делом мне была нужна толстая веревка, далее что-то вроде абордажного крюка и легкий, по руке, топор. Все это отыскалось довольно быстро. На роль крюка я выбрал якорь для шлюпки. Он был тяжеловат, но ничего другого, более подходящего в продаже не было.
Оплатив и упаковав снаряжение, я заскочил к Котомкиным пообедать. Обед затянулся и порядком меня отяжелил, однако лазать по стенам на голодный желудок мне не хотелось. Прихватив с собой, кроме «альпинистского» снаряжения, белое и огнестрельное оружие, я вышел в поход.
Около трех часов пополудни я, наконец, добрался до заветного забора и тут же приступил к штурму. Привязав к якорю веревку, забросил его на стену, где он и застрял между концов двух бревен. После этого обвесился своей амуницией и, засунув сзади за пояс топор, не без труда вскарабкался на частокол. Вблизи острые пики, воткнутые в заостренные торцы бревен, оказались не такими страшными, как виделись снизу, и сильно изъеденными коррозией. Я без труда согнул их ударами обуха топора и, укрепившись на верхушке стены, перебросил веревку внутрь ограды.
В усадьбе никого не было, но меня не оставляла тревога. В тишине и запустении была какая-то необъяснимая угроза. Я уже привык прислушиваться к предчувствиям, и мне ужасно не захотелось спускаться вниз. Сидя между двух заостренных бревен, как бедуин на верблюде, я попытался проследить мотивы своего поступка.
Мне вдруг сделалось скучно, я вспомнил про храмовину и отправился сюда. Кажется, внешних стимуляторов у этого порыва не было. Никакие обстоятельства меня к этому не подталкивали. И все-таки я не был до конца уверен, что меня опять не вынудили исполнять чужую волю.
...Сидеть до бесконечности в экзотической позе на заборе было глупо. Нужно было на что-то решиться, возвратиться в город или спуститься во двор. Я, было, решил вернуться, но любопытство пересилило, и вместо этого я соскользнул по веревке вниз. Здесь все было мирно и обыденно: высокая, немятая трава и заросли бурьяна.
Однако я приготовил саблю и осторожно пошел вглубь усадьбы. Здесь также все было заброшено и мирно. Постепенно безотчетный страх стал проходить, и я начал с интересом разглядывать двор, пытаясь определить, изменилось ли здесь что-нибудь за время моего отсутствия.
На первый взгляд запустение и тлен были полными. Однако вскоре мне удалось заметить следы недавнего пребывания здесь людей. Правда, следы косвенные, такие как свежий лошадиный помет, надломанные веточки кустарника, кое-где примятая трава.
Сам дом был заперт на ржавый амбарный замок. Я машинально подергал его, и скоба, на которой он висел, вывалилась из гнезда. Мне не оставалось ничего другого как открыть дверь и войти внутрь.
Летом, когда я вернулся сюда с Иваном за своими вещами, кругом было много пыли. Мой парчовый халат и феска, которых я лишился, убегая от сатанистов, были припорошены ею так, будто пролежали здесь не один десяток лет. Сейчас все было чисто вымыто, в держалках на стенах торчали свежие факелы, в канделябрах стояли толстые восковые свечи. Было похоже, что меня опять угораздило попасть на очередной шабаш.
Несмотря на то, что в прошлый раз все для меня обошлось благополучно, второй раз встречаться с нечистой силой мне очень не хотелось. Следовало, пока не поздно, убраться отсюда подобру-поздорову. Я прервал экскурсию и торопливо зашагал к спасительной веревке. Вскарабкаться по ней на стену было минутным делом.
Я высунул голову над оградой и увидел, что метрах в ста пятидесяти от дома по дороге едет целая компания верхами и в экипажах. Я даже застонал от огорчения. Перелезать стену на самом видном месте при стольких пристрастных свидетелях было просто невозможно.
Спрятав голову за забор, я торопливо отвязал веревку от якоря, сбросил его во двор. Потом, перекинув один конец веревки через острие столба, стравил его вниз. Все это пришлось делать в очень неудобной позе, держась одной рукой за бревно. Меня выручила только моя юношеская гибкость.
Гости уже начали отпирать ворота, когда я наконец спустился, сдернул веревку вниз и, похватав свой инвентарь, опрометью побежал вглубь двора. Здесь хотя бы можно было спрятаться в высоком бурьяне.
Стараясь не оставлять следов, я прыжками добрался до самых густых зарослей. Там лежал какой-то большой камень, похожий на могильную плиту. Я лег на его теплую поверхность. На середине плиты виднелись полустертые временем следы какой-то надписи или эпитафии.
Скорее машинально, а не из любопытства я очистил камень ото мха, но прочитать надпись на смог. К тому же мне в тот момент было не до археологических изысканий.
Я чувствовал и не только на уровне подсознания, что если меня обнаружат здесь сатанисты, живым мне отсюда не выбраться. От безотчетного страха вдруг начали ныть зубы. Во рту появился противный кислый привкус. Я постарался взять себя в руки и успокоиться. Однако страх не проходил, а зубная боль сделалась невыносимой. Такого со мной еще не случалось. Закрыв глаза руками, я бросился ничком на землю и спрятал лицо в руки. Мне сразу стало легче. В голове прояснилось.
Приезжих пока слышно не было. Переждав с полчаса, я приподнялся, и осмотрел верхние этажи храмины. Окна были темны, и за ними никто не мелькал. У меня появилось чувство, что там вообще никого нет. Я поднялся на ноги, чтобы увидеть весь дом. Людей нигде видно не было. Слегка пригибаясь, я дошел до конца «бурьяновой плантации» и осмотрел двор. «Гости» вместе с лошадями и экипажами исчезли.
Я присел на корточки и минут десять наблюдал за двором, не рискуя встать на ноги или выйти на открытое место. Везде было тихо и спокойно. Меня начала сердить собственная трусость. С обнаженной саблей, я побежал к воротам. Они были заперты снаружи. Никаких следов недавнего пребывания кавалькады не осталось.
Сохраняя предельную осторожность, я подошел к большому дому и поднялся на крыльцо. Двери были заперты, но не тем замком, который здесь висел совсем недавно. Я подергал скобу, что всего час назад сама выпала из прогнившего косяка. Теперь она крепко держалась в своем гнезде. Попробовал несколько раз ударить по ней обухом топора. Не знаю, каким образом запор успели отремонтировать, но он надежно держал дверь. Я не стал ничего ломать и спустился с крыльца.
Делать здесь мне было больше нечего. Осталось вернуться в заросли бурьяна за оставленными там веревкой и якорем. Нужно было срочно делать отсюда ноги, пока не появились какие-нибудь новые опасные гости.
Удивительное дело, трава за то время, что я прятался в ней, стала пахнуть совсем по-другому. Я дошел до места, где скрывался, и обнаружил, что оставленные вещи исчезли. Мало того, недавно сырая земля за столь короткое время высохла и даже потрескалась. Решив, что перепутал место, я осмотрел все кругом. Веревка и якорь пропали.
Чувствуя себя последним идиотом, я дошел до каменной плиты, сориентировался по ней и продолжил поиски. Все оказалось бесполезным, мой инвентарь бесследно исчез. Ругаясь последними словами, я вернулся к воротам. Как теперь преодолеть стену, было непонятно. Проклятое место ставило передо мной очередную задачу: нужно было придумывать, как отсюда выбраться.
Видимо, не зря предупреждал меня Котомкин о том, что в замке «нечисто». Я не послушался, и вот второй раз оказываюсь в западне. Винить, кроме себя, было некого. Посчитал себя очень крутым, и вот результат!
Лезть через ворота мне не хотелось. Вскарабкаться на них было несложно, трудно спуститься с наружной стороны. Прыгать с большой высоты было рискованно, не ровен час - поломаешь ногу и загнешься без помощи. Вряд ли местные жители ходят на прогулку в здешние окрестности.
От злости на себя я начал кромсать воротные запоры топором. Впрочем, недолго. Мой пыл быстро угас, разбившись о качественную роботу старых мастеров. Все деревянные части засовов были выполнены из мореного дуба, не поддающегося моим нервным усилиям. Вспотев и затупив топор, я прекратил бесполезное занятие и решил еще раз пройти по периметру ограды, в надежде найти какой-нибудь лаз.
Внезапно появившаяся и вдруг исчезнувшая компания перестала меня интересовать, как и беспокойство по поводу появления новой. Не таясь, я пошел вдоль пресловутого забора. Идти было неудобно, мешала высокая, очень густая трава. Заросли ее были так плотны, что я не везде мог пробраться к ограде.
Усадьба была велика, и мои «исследования» затянулись. Когда я, сделав полный крут, вернулся назад, было около восьми часов вечера. Никаких поблажек от заклятого места я больше не получил. Нужно было срочно придумывать, как выбираться отсюда.
Голода, после сытного обеда у портного, я не чувствовал, но сильно мучила жажда. Я пошел к колодцу и полюбовался на далекую воду в его глубине. Понятно, что ни цепи, ни ведра на колодезном вороте не оказалось. Похоже, что началась полоса невезения.
Наконец, у меня хватило здравого смысла сесть и спокойно поразмыслить о том, что произошло. Я вспомнил, как у меня внезапно разболелись зубы и так же внезапно прошли. Это произошло, когда я сидел на «могильной» плите. Поле того, как лег просто на землю, они тут же болеть перестали.
Я внимательно осмотрелся. Все кругом вроде бы похоже, но в то же время и изменилось. Потом, почему все-таки так быстро высохла земля и изменились запахи? В голове начали мелькать кое-какие мыслишки об аномальности произошедшего.
Пойти и проверить появившееся подозрение было несложно, и я тут же отправился к каменной плите. Она, слава Богу, никуда не делась, хотя тоже изменилась. Отчищенные несколько минут назад ото мха буквы опять оказались заросшими. Я решил не привередничать, очистил их снова и уселся точно так же, как и раньше. Буквально спустя несколько секунд снова заныли зубы, и во рту появился кисловатый привкус. Я соскочил с плиты, и все прекратилось.

Предыдущая страница 24 Следующая страница


25 Сергей Шхиян

За двадцать секунд, что я просидел на камне, опять все поменялось. В лицо дохнуло осенней сырость, и на голову упали холодные капли дождя. Я огляделся. Получалось, что за несколько секунд наступила осень, и природа была такова, как будто несколько дней подряд здесь шел дождь. Все вокруг пропиталось влагой, и полегла намокшая трава.
Вспомнив, что мне только что очень хотелось пить, я отправился к бочке с дождевой водой у дома и утолил жажду. Потом вновь вернулся к своему камню. Не нужно иметь семь пядей во лбу, чтобы догадаться, что он был как-то связан со временем. Дискомфорт и зубная боль, скорее всего, возникали от каких-то излучений или высокочастотных колебаний.
Этот вывод сам собой пришел мне в голову, хотя механика явления была совершенно непонятна. Я мог только предположить, что таинственный камень - не могильная плита, а какой-то генератор времени. Садясь на камень, я, вероятно, куда-то перемещаюсь, причем в непонятном направлении. Мне стало понастоящему интересно. Если мое предположение верно и плита - это «машина времени», то всю «чертовщину», с которой я сталкивался за последнее время, можно объяснить безо всякой мистики.
Новый поворот событий пробудил дух исследователя и первооткрывателя. Я перестал чувствовать себя подопытным кроликом и наивно посчитал, что начинаю контролировать ситуацию.
Первым делом, я принялся «изучать» плиту. Коченея в легкой одежде под холодным осенним дождем, очистил ее от мусора и мха, осмотрел и ощупал со всех сторон. Я тщательно ее рассмотрел и только что не попробовал на вкус. То, что она высечена из камня, а не искусственного происхождения, можно было считать почти доказанным.
С того момента, когда я увидел ее впервые, она постарела, из чего можно было предположить, что я продвинулся во времени вперед, а не назад. К сожалению, на этом мои «научные» изыскания застопорились. Больше никаких гениальных идей «генератор времени» не пробудил.
Когда исследование зашло в тупик, я почувствовал, что совсем промок и замерз. Следовало поменять холодную осень на теплую погоду, чтобы не простудиться. Я опять уселся на плиту, досчитал до десяти и спрыгнул, из опасения за свои зубы.
Теперь я оказался в «приличной», теплой осени, Согревшись на теплом ветерке, я даже снял сюртук и треуголку и повесил их сушиться на кусты. Опять попытался проанализировать ситуацию. Первая же здравая мысль, которая пришла в голову, так врезала по этой самой голове, что меня бросило в жар. Мысль была простая и конкретная: «А куда я, собственно, попал?»
Мне ничего другого не оставалось, как стукнуть себя по лбу кулаком и застонать от огорчения. Ситуация, в которой я оказался, была патовая. Все выглядело совершенно беспросветно. Было ясно, что я нахожусь в девятнадцатом веке (в двадцатом хоромину непременно спалят, превратят в склад или, что более вероятно, разворуют на дрова). У меня нет ни документов, ни денег (если ассигнации, лежащие в моем портмоне, отменила какая-нибудь реформа). Я одет в костюм восемнадцатого века и обретаюсь неизвестно в какой эпохе.
Что представляет собой эта чертова машина, - не знаю. Как она работает, также неизвестно. В какое время с ее помощью можно попасть, и есть ли у нее «задний ход», знает только она сама. Чтобы как-то определиться, куда я попал и, главное, могу попасть, нужно сделать экспериментальные перемещения. Для этого нужно засечь по секундомеру время нахождения на плите и сравнить со временем, на которое перемещусь. Скажем десять секунд - десять лет. Естественно, что точного времени сидения на плите, я пока не засекал и не запомнил, так что никакой системы проследить не сумею.
Мне оставалось экспериментировать до тех пор, пока не «забреду» в знакомые времена, если, конечно, не проскочу свою эпоху. Я подумал, сколько будет неприятностей, если вдруг я появлюсь «ниоткуда» на глазах у публики, во время борьбы с каким-нибудь «измом» или при обострении шпиономании и классовой борьбы...
Когда первый взрыв отчаянья прошел, я немного успокоился и решил, что не стоит так сразу паниковать. Тем более что у «генератора» оказалось одно хорошее качество: при перемещениях он не путался со временами года и даже часами. Представляю, что было бы, если бы я из начала сентября попал в февраль месяц, при тридцатиградусном морозе и высоком снежном покрове! Пока же все три скачка совпали с концом лета и вечерним временем. Это была обнадеживающая тенденция!
Короче, по здравому размышлению, я больше садиться на плиту не стал, а отправился на разведку. Следовало узнать, «какое нынче тысячелетье на дворе», и плясать от этого. Приблизительное время, проведенное на камне, я запомнил. Если скачки по времени «за секунду сидения на плите» получаются не очень большие, то за несколько опытных перебросок я сумею достаточно точно подсчитать, как вернуться если и не в свой год, то хотя бы в свое время. Для начала эксперимента не хватало малого: понять, в какой год я попал.
Ворота оказались распахнуты настежь и со скрипом покачивались на ветру. Я миновал их и остановился, всматриваясь в ночную темноту. Далеко, в стороне Троицка, светилось несколько далеких огоньков.
Вдруг над самой головой раздался громкий крик, похожий на рев быка. От неожиданности я даже присел. А потом догадался, что это кричит болотная птица выпь...

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 4)
    • Глава шестая (Страница 5)
    • Глава седьмая (Страница 6)
    • Глава восьмая (Страница 7)
    • Глава девятая (Страница 8)
    • Глава десятая (Страница 8)
    • Глава одиннадцатая (Страница 9)
    • Глава двенадцатая (Страница 10)
    • Глава тринадцатая (Страница 11)
    • Глава четырнадцатая (Страница 13)
    • Глава пятнадцатая (Страница 14)
    • Глава шестнадцатая (Страница 15)
    • Глава семнадцатая (Страница 16)
    • Глава восемнадцатая (Страница 19)
    • Глава девятнадцатая (Страница 20)
    • Глава двадцатая (Страница 21)
    • Глава двадцать первая (Страница 22)
    • Глава двадцать вторая (Страница 24)


Сергей Шхиян

Царская пленница

Цикл: "Бригадир державы " - 4

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel