Сергей Платов - Посол вон

1 Сергей Платов

Действующие лица:

Илюха Солнцевский - бывший чемпион по борьбе, а ныне старший богатырь средневековой киевской «Дружины специального назначения». Уже вполне освоился в былинной Руси и даже может обходиться без мобильного телефона, И вообще, кто сказал, что бывший московский браток не может быть реальным киевским богатырем?
Изя - черт, простой украинский черт, а по совместительству средний богатырь указанной дружины. Великий авантюрист и финансист в одном флаконе. Перебрался на историческую и временную родину и старается из этого безобидного факта выжать как можно больше приятных моментов.
Злодейка-Соловейка Любава - бывшая купеческая дочка, под влиянием гостей из мутного будущего в короткий временной отрезок сменившая личину разбойника на косуху младшего богатыря. Надо признать, что и то и другое необычайно идет ее соблазнительной фигуре. Замечательно готовит и не менее впечатляюще свистит.
Змееныш-Гореныш Мотя - трудное детство маленького трехголового змея позади. Наступает счастливая юность за могучей спиной обожаемого хозяина и друга - Илюхи Солнцевского.
Князь Берендей - действующий правитель Киевской Руси. Вполне мог бы называться «Великим», если бы вдруг во всем государстве исчезли красивые девушки и крепкие горячительные напитки. Как известно, и на солнце бывают пятна. В данный момент под влиянием весомого кулака супруги временно перестал смотреть на прекрасный пол и обратил свои ясные очи на веселящие напитки чуть покрепче воды.
Княгиня Агриппина - нрава сурового, рукою тяжела. Была бы, несомненно, счастливой женщиной, если бы послала своего благоверного куда подальше. Что поделаешь, любовь к собственному мужу не такая уж редкость, как может показаться с первого взгляда.
Княжна Сусанна - усилиями Солнцевского и его мини-дружины первая культуристка на Руси. Характер изменился в полном соответствии с новым имиджем и фигурой.
Князь Галицкий Вилорий - любовь зла, полюбишь и Сусанну, а вместе с ней и все прелести бодибилдинга. Тем более что за нее давали полцарства в придачу и все сопутствующие прибамбасы.
Дьячок Микишка - толмач и секретарь Берендея. Характер вредный и противный, однако продолжительной службой при дворе заслужил некое подобие права голоса. После замужества дитятки Сусанночки решил положить свою жизнь на алтарь борьбы с бесовщиной в лице «Дружины специального назначения».
Воевода Севастъян Филиппович - честный служака. На таких людях во все времена держится государство.
Но в отличие от современности в древние времена это ценили.
Кузнец Захар - не оскудела талантами земля Русская, и княжеский кузнец лучшее тому подтверждение.
Домовой Феофан - старый, сварливый, мудрый домовой. Как ни странно, очень привязался к новым обитателям «Чумных палат». А что? Хорошие ребята, блюдут себя в чистоте, девочек не водят, самогон гонят исключительно для собственного употребления. К тому же с ними весело.
Илья Муромец, Добрыня Никитич, Алеша Попович- знаменитые былинные богатыри, тут больше и не добавишь. Только вот кто сказал, что они должны быть начисто лишены простых человеческих слабостей?
Посол Тевтонского ордена Фриц Геральд Леопольд Ульрих Витольд Вольф Киндерлихт - в отличие от имени ростом невелик, чего не скажешь о наглости и зашкаливающем самомнении.
Посол Литовского княжества Курвель Вражинас - если бы не застывшая гримаса презрения на его лице, мог бы вполне сойти за приличного человека.
Посол королевства Польского Альфонсо Чмоник - если хоть на мгновение поверить в теорию о переселении душ, то данный индивидуум, несомненно, держит свой род от петухов. Впрочем, вся его сущность и внешний вид лишь подтверждают эту сомнительную теорию.
Посол Бухарского эмирата Каюбек Талибский - Восток - дело тонкое!
Дочурка его, несравненная Газель - Газель, не газель, но дочурка, это точно.
Городской люд, богатыри, бояре, посольские работники и парочка устрашающего вида евнухов для колорита.
Действие происходит в стародавние времена, когда Русь еще не поделилась на Великую, Белую и Малую, а люди были проще и искреннее.

1

Если бы князь Галицкий Святополк жил в далеком двадцать первом веке или, на худой конец, владел бы жаргоном своих далеких потомков, то о своем состоянии мог бы сказать одним емким выражением- в полном ауте. Честно говоря, данное состояние для славного князя было в новинку. Он впервые не только не контролировал ситуацию, но и толком не мог понять, что происходит вокруг. С одной стороны, все ясно и просто: впереди хазары, рядом русские ратники, скоро будет битва. Но, с другой стороны... Как раз этот самый полный аут.
А началось все с того, что прибыла обещанная князем Берендеем подмога из стольного Киева для отражения очередного набега кочевников. Положа руку на сердце, Святополк рассчитывал увидеть тысяч пять ратников, но вместо этого перед его удивленными очами предстали всего три сотни воинов. Мало того, прибывшие богатыри, под началом своих сотников Ильи Муромца, Добрыни Никитича и Алеши Поповича, были настроены на предстоящий бой настолько легкомысленно, что такое настроение постепенно передалось и основной дружине князя.
Но и это, как оказалось, было не самым странным. Вместе с ратниками в город прибыла «Дружина специального назначения» князя Берендея. В этой весьма странной дружине было всего шесть членов, если считать по головам, или четыре, если считать по туловищам. Да, конечно, среди русских князей уже давно поговаривали о странной компании на службе у киевского князя, но уж больно эти рассказы походили на сказки.
Ну разве могут три человека и один совсем еще зеленый Змей Горыныч спасти Киев от целой тучи степняков? Конечно нет! А по силам ли им в одно мгновение навести порядок на дорогах княжества и приструнить разбойников так, что те теперь чуть ли не сами в казну подати приносят? Тоже нет! А история, как в два счета вытрясли все недоимки из молодого, но не по годам наглого князя урюпинского Сигизмунда Лазаревича? А байки про то, как этой мини-дружиной на севере без боя были остановлены корабли викингов?
Тут двух мнений быть не может - все это сказки, от первого слова до последнего. И как только можно поверить в такое? Наверное, просто мало кто видел эту самую дружину воочию.
Ну да, старший богатырь там заслуживает некоторого внимания, хотя и выглядит он более чем странно. Сам из бывших монахов (об этом говорит огромный крест на внушительной золотой цепи на его шее), косая сажень в плечах, срамно стриженный практически наголо и со скобленым лицом. Но его помощники? Это же смех один!
Какой-то молоденький румяный отрок с хитрым взглядом и красной повязкой на голове; девица с криминальным прошлым и Змей Горыныч самого что ни на есть детского возраста. И ко всему прочему, все они оказались облачены не в положенные по статусу кольчуги, а в какие-то черные кожаные косые кафтаны, сплошь усыпанные клепками, шипами и кольцами. Даже у Змееныша на шеях красовались ошейники из все той же черной кожи с могучими шипами наружу.
Да если бы не верительные грамоты, Святополк такую компанию даже на порог к себе не пустил, не то что доверить координацию будущего сражения!
Но тут неожиданно для старого князя за дружину вступился собственный сын, князь Вилорий. Видите ли, именно эти люди сделали возможным его брак с дочкой Берендея, княжной Сусанной.
Ну да, Святополк до сих пор не мог поверить, что такая необходимая с политической точки зрения свадьба все же состоялась. Трудно было поверить собственным глазам, как изменилась княжна Сусанна за последнее время. Кстати, именно она, уже носящая в своем чреве будущего правителя княжества, додавила Святополка и буквально заставила отдать все руководство предстоящим сражением этой странной компании.
Послушал Берендея, трех богатырей, сына, невестку, и что теперь? Да более неудобного места для битвы и представить невозможно! Нет чтобы встретить врага в чистом поле и пасть под его ударом как герой ввиду значительного численного перевеса с его стороны. Так нет, зачем-то встали у подножия горы, тем самым полностью отрезав себе путь к отступлению. Да разве так воюют? Вона, хазары шибко обрадовались такой диспозиции и уже выстроились в шеренги перед решающим ударом. Сейчас как хлынут лавиной да как прижмут к этой самой горе, так и конец придет галицкому войску.
Святополк крякнул от досады и огляделся по сторонам. Как ни странно, вокруг никто не разделял опасения князя. Наоборот, наследник престола (он же по совместительству старший сын) Вилорий весел, вполголоса рассказывает какую-то неприличную байку Алеше Поповичу. Судя по довольному лицу последнего, рассказ пришелся явно по вкусу.
А другие сотники - Илья Муромец и Добрыня Никитич, вместо того, чтобы подбодрить бойцов перед неминуемой гибелью, вообще ведут себя неприлично. Машут сжатыми кулаками друг перед другом со странным заговором: «камень, ножницы, бумага», выбрасывают либо два, либо пять пальцев, либо сжатый кулак и после этого с богатырским хохотом щелкают друг друга по лбу.
«Ну что ж, раз пришло время сложить голову за землю Русскую, так хоть останусь в памяти потомков как достойный правитель и серьезный князь, не то что эти великовозрастные шалопаи, - промелькнула в голове Святополка шальная мысль. - Вон, хазары уже строй двинули. И где же эта самая хваленая дружина?»

2

- Любавочка, солнышко, ну чего ты боишься? Это же так просто: разбежалась, оттолкнулась и полетела. Почти как Катерина из «Грозы», - продолжал успокаивать будущую покорительницу воздушного пространства Изя.
- Кто? - не поняла черта младший богатырь Любава, которая только сейчас начинала осознавать, в какую именно авантюру ее втравил вездесущий Изя.
- Кстати, пример неудачный, - осторожно вставил свое слово Илюха. - Катерина плохо кончила.
- Это неважно! - гордо отмахнулся Изя. - Главное, что дело несложное.
- Ага! - взревела бывшая гроза большой дороги Злодейка-Соловейка Любава. - Раз это так просто, так и лети сам!
- Ну скажи на милость, кого может удивить, а тем более испугать летающий черт, да еще в таком негероическом мороке? - не сдавал своих позиций ушлый Изя. - Тут помимо внезапности очень важно твое звуковое оформление. А так изумительно насвистывать, как ты, я при всей своей исключительности просто не умею. Так что, не кобенься, разбегайся и вперед. Это только в первое мгновение страшно, а потом все пойдет как по маслу. Это я тебе говорю, как бывший сталинский сокол.
- Кто? - опять не поняла Любава.
- Да это неважно, - осадил Соловейку черт. - Мотю я проинструктировал лично, так что он тебя подстрахует.
Змейчик охотно подтвердил эти слова троекратным кивком.
- И поддержит огнем, - охотно поддакнул Солнцевский, ласково потрепав своего любимца по левой шее. - Кстати, ты уж там за ним последи, а то он еще маленький.
Готовый сорваться с губ вопль бурного возмущения прервал звук боевого рога кочевников.
- Ну все, ерунда отнекиваться, поздняк метаться, пора в полет, - тут же засуетился Изя, проверяя надежность ремней.
- На-ка вот, - спохватился Илюха, протягивая уже пристегнутой Соловейке стакан, до краев наполненный раскрепощающей влагой чертова доморощенного производства. - Поможет.
Любава в обычное время, по мере возможности ведущая активную, но заведомо проигрышную борьбу с «зеленым змием» (не путать с Мотей, он, можно сказать, цвета «мокрый асфальт»!), охотно приняла из рук Солнцевского посуду и тут же залпом осушила ее.
Где-то совсем немного многоградусная жидкость побродила по венам Соловейки и наконец добралась до очаровательной головки. Как и предсказывал Солнцевский, национальное русское лекарство помогло. Легкий румянец игриво заискрился на щеках бывшей разбойницы, и она совсем уже другим голосом молвила.
- Плесни-ка еще, так сказать, на посошок.
Илюхе не понадобилось дважды повторять, он опять твердой рукой наполнил посудину, правда, на этот раз только до середины. Перебор в этом деле мог стоить дорого. Содержимое так же неумолимо перекочевало в младшего богатыря дружины особого назначения.
- Эх, раззудись плечо! - залихватски выдала Соловейка. - Прикрой, атакую!
С этими словами, бывшая разбойница весело разбежалась по склону и, ничуть не сомневаясь, бросилась вниз с обрыва, прочно привязанная под крылом самого первого на Руси дельтаплана. Трехголовый Змееныш-Гореныш Мотя не заставил себя долго ждать и тут же последовал за ней. Не дай бог с ней что-то случится, так кто же его кормить тогда станет?
Однако доморощенный воздушный ас для первого полета вел себя вполне прилично. Соловейка немного пометалась в воздухе, но быстро справилась с управлением и, заложив лихой вираж, атаковала несущихся на русское воинство кочевников. Удивительной силы свист, заставляющий падать в обморок лошадей и надолго выводящий из рабочего состояния наездников, неоднократно усиленный огневой мощью Змея, в одно мгновение резко переломил ход еще не начавшегося сражения.
Хазары, еще буквально мгновение назад готовые смять русские полки, явно не ожидали воздушной атаки противника. При первом же заходе на цель военно-воздушных сил Берендея они смяли свои порядки и в панике заметались по долине. Объединенной галицкой и киевской рати оставалось только спокойненько нейтрализовать низкорослых степных клиентов с помощью тяжелого железа и планомерно складывать их в стороночке в упакованном виде.
А сверху их продолжал настигать неугомонный свист младшего богатыря «Дружины специального назначения» Любавы и тройная огневая поддержка вечно голодного, но при этом очаровательного трехголового проглота Моти.
- Что ж, похоже, дело сделано, - довольно хмыкнул Изя.
- Пожалуй, - с чувством полнейшего удовлетворения отозвался Солнцевский, глядя, какой фурор производит Соловейка вкупе со Змеем. - Кстати, ты же говорил, что всегда служил в службе тыла?
- Ну, - неохотно отозвался рогатый компаньон.
- Так когда ты успел стать сталинским соколом?
- Можно подумать, что у этих самых соколов не было службы тыла, - хмыкнул Изя.
Илюха изумленно вскинул брови и словно айсберг над «Титаником» навис над чертом.
- Так ты что, сам не летал?!
- Да когда мне было летать! - не остался в долгу рогатый. - А керосин, а масло, а поставка новой техники, а горячее питание, наконец? Думаешь, все это просто достать, подвезти, разместить?
- Да если с ней что-нибудь случится... - потирая пудовые кулаки, начал было Солнцевский, но его тут же прервал черт.
- Уверяю, с ней все будет в порядке! - бравым голосом отрапортовал Изя, и буквально спустя мгновение добавил: - Головой отвечаю.
- Рогами, - уточнил Илюха.
Изя вполне отчетливо проскрипел в ответ зубами и нехотя направился вниз в долину, дабы на месте проконтролировать процесс приземления. Уж кто-кто, а он хорошо знал, что Солнцевский не бросает слов на ветер, а рогов, кстати, у приличного черта всего два, да и то в настоящий момент находящихся в укороченном состоянии.
- Еще сто очков на счет «Дружины специального назначения», - весьма довольным голосом хмыкнул Солнцевский, глядя на то, что осталось от орды кочевников.

3

«Дружина специального назначения»... Уникальное, можно сказать, элитное подразделение в составе войска киевского князя Берендея. Одни тихо ненавидят эту странную компанию, другие боготворят, третьи завидуют, но знают сейчас о них буквально все. Слишком уж заметные и сложные дела оказались им по зубам.
А началась история этой странной компании всего год назад. Именно тогда Солнцевский браток, бывший чемпион СССР по греко-римской борьбе среди юниоров, сел в свой гробоподобный джип и привычным движением ноги вдавил педаль акселератора в пол. Позади остался Киев, успешно перетертые стрелки и улаженные недоразумения с суверенными украинскими коллегами. Впереди ждало ночное шоссе, которое неминуемо должно было привести к воротам его коттеджа под Москвой...
И тут вроде бы вполне прямая дорога Илюхиной судьбы совершила лихой вираж. Под его колеса угодило странное создание в лохматой шкуре, с рогами и копытами. Это сейчас Солнцевский уже не удивляется ни чертям, ни Змеям Горынычам, ни Соловьям-разбойникам (а чего тут удивляться, если они все состоят в его команде?), а тогда он был, мягко говоря, озадачен данным индивидуумом. Тем более что этот самый индивидуум очнулся и стал бурно выражать свое категорическое недовольство дорожным инцидентом. Причем делал он это в таких выражениях, что не терпящий хамства бывший борец стерпеть просто не мог. Слово за слово, удар за ударом, кулаки против копыт...
Не буду описывать подробно это общение, скажу только, что именно оно стало переломным как в судьбе человека, так и в судьбе черта. Победили кулаки и советская спортивная школа. Илюха произвел захват, поднапрягся и сломал оппоненту рог, причем в буквальном смысле этого слова. Это у людей рога сомнительное приобретение, а у чертей очень даже важная и функциональная часть тела. Тут включилась какая-то древняя чертовская магия, и оба участника конфликта провалились в тартарары, а если быть точнее, то в год рождения черта. Возраст у однорогого оказался весьма внушительным, и вот жители двадцать первого века очутились в былинной Киевской Руси, где реальность плотно переплетена со сказкой.
Под влиянием новых жизненных реалий спорщики были вынуждены прекратить дискуссию, договориться о перемирии и банально познакомиться.
Черта звали Изя. Да, да, вот так его назвали мама с папой. Причем он до сих пор категорически отвергает свое отношение к иудеям и объясняет такое имя веселым нравом своих родителей. А время от времени появляющийся одесский акцент и не менее одесские замашки - своим умением жить и природной харизмой.
Жить этот жук действительно умеет, данный факт не вызывает ровным счетом никаких возражений. Никто так искусно не может найти выгоду в совершенно банальной ситуации, да и насчет харизмы, он, пожалуй, не врет. Словно острая приправа, он может сделать пикантным даже самое постное блюдо. Проще говоря - с ним не соскучишься. Чтобы не пугать окружающих своим весьма колоритным видом, Изя использует морок и предстает перед всеми этаким румяным мальчишем-плохишем.
Ладно, оставим в покое темное прошлое черта (тем более что там без горилки не разберешься) и его бурное настоящее, а обратим наши взоры к третьему члену команды, которая только что своим героическим полетом переломила ход сражения.
Былины в детстве читали? Значит, про Соловья-разбойника знаете. Только вот в нашей истории этот самый Соловей не злой и страшный разбойник с большой дороги, а весьма юная девушка очень даже привлекательной наружности. С отрицательным персонажем из былин ее объединяет только умение сногсшибающе свистеть, причем в буквальном смысле сногсшибательно. Немного людей может похвастать, что выдержал ее свист.
На большой дороге она, правда, тоже пошалила, но беззлобно и без человеческих жертв. Именно там будущая «Дружина специального назначения» приобрела своего третьего члена. Обиженная на весь окружающий мир Любава (а именно так звали девицу), решила банально попугать странную парочку. Пугаться ребята почему-то не захотели, но знакомство все-таки состоялось.
Конечно, друзья не сразу признали в шустрой черноволосой девчонке полноправного партнера, но исключительные кулинарные способности, помноженные на природное обаяние и настойчивость, сделали свое дело, и она по праву заняла место младшего богатыря в мини-дружине.
Ну и наконец самый головастый член их компании- Змееныш-Гореныш Мотя. Головастый, это не потому, что самый умный (хотя тут у него тоже все в порядке), а потому, что, как известно, голов у Горынычей три, даже если они еще маленькие. Этого почти сказочного персонажа ребята отбили от стаи волков, и он прочно прописался в команде, признав в Любаве кормилицу, в Илюхе обожаемого хозяина, а в Изе... Изю он просто признал. Поверьте, это уже немало.
Но не сразу эти совершенно разные персонажи стали единой командой. Было все: и тоска по родине, и взаимные обиды, и бурные радости. Но ничто так не сплачивает людей, чертей и Змеев-Горынычей, как совместные приключения, а вот приключений на долю нашей компании выпало хоть отбавляй.
Постепенно, сам того не замечая, Илюха Солнцевский втянулся в эту сумасшедшую, странную, но какую-то очень правильную жизнь. Сами посудите, ведь гораздо интересней мирить грозных князей, чем поссорившихся банкиров, разбираться с вражеской ордой, а не с залетными отморозками, спасать целый город от набега кочевников, а не какого-нибудь подшефного бизнесмена от разъяренных кредиторов.
Жизнь в почти сказочной Руси, рядом с былинными богатырями, чертями, домовыми, горынычами оказалась настолько увлекательной, что, когда ушлый Изя раздобыл артефакт перемещения во времени, брошь Илейки Кудрявого (кстати, весьма смахивающего на октябрятскую звездочку), чтобы вернуться назад, Солнцевский взвесил все «за» и «против» и остался.
Конечно, на его решение повлиял не только сладостный вкус приключений, но и то, что на далекой исторической родине по-настоящему близких людей у него не было. Как бы то ни было, но, к великой радости Любавы (которая уже смотрела на него не совсем как на непосредственного начальника) и бурной эйфории Моти (который точно знал, что по-другому быть не могло), старший богатырь «Дружины специального назначения» прочно обосновался в Киеве и уже ни о чем не жалел. Ну разве только о покинувшем их Изе - жизнь без старого проныры оказалась не такой яркой.
К счастью, черт недолго погостил в современном мире. Вольная и удивительно насыщенная жизнь на временной родине неизменно притягивала к себе, да и новые друзья оставили в сердце заметный след. Так что он быстренько уладил все свои дела, сделал некоторые запасы и вернулся назад. Как, спросите вы? Да старым проверенным способом - рог себе сломал.
Таким образом, дружина воссоединилась в полном составе и принялась верой и правдой служить земле Русской на горе ее врагам и на радость друзьям.

4

Испокон веков слухи по Руси распространяются с небывалой скоростью, так что возвращение в Киев было триумфальным. Буквально весь городской люд высыпал на улицу с твердым желанием лично встретить посланное на помощь Галичу войско, возвратившееся с небольшой, но победоносной войны.
Первым на городские улицы на вороном коне ступил зять Берендея и наследник парочки не самых малых престолов князь Вилорий. Несмотря на то, что его Сусанна сейчас находилась на сносях, он сумел отпроситься у нее на пару неделек, чтобы лично высказать благодарность Берендею за присланное подкрепление.
Чуть позади могучей стеной прошествовали сотники Илья Муромец, Алеша Попович и Добрыня Никитич. Поначалу с ними у Солнцевского сложились весьма непростые отношения, но после того, как вместе пришлось немного помахаться с хазарами, былинные богатыри признали его за своего. Друзьями они, конечно, не стали (слишком уж разные это были люди), но и противниками быть перестали. А чего делить-то? Времена сложные, развернуться есть где, всем места хватит.
Ну и наконец, так сказать в гуще основного войска, показалась «Дружина специального назначения» во всей своей красе. Кожаные косухи, ставшие для команды чем-то вроде униформы, приятно поскрипывали при движении, сияя своими шипами и клепками на ярком солнце.
Дело в том, что еще в начале своей карьеры при дворе князя Берендея Солнцевский наотрез отказался надевать на себя кольчугу или латы, принятые у большинства ратников. Слишком тяжелым и неудобным показалось ему это одеяние. Хорошо еще, что в Илюхину стриженую голову пришла светлая мысль, а княжеский кузнец и по совместительству мастер на все руки Захар воплотил задуманное в жизнь. В результате такого сотрудничества на свет появилась классическая рокерская косуха с большим количеством шипов и прочего железа. От удара меча она, конечно, не спасала, но зато движений не сковывала, да и смотрелась на улицах средневекового Киева очень даже импозантно.
Остальным членам его команды данное одеяние пришлось по вкусу, и вскоре они облачились в подобные наряды. Отличались они только тем, что на могучей спине Солнцевского красовался православный крест (многие в Киеве до сих пор считали, что Илюха беглый монах), у Изи - физиономия вечно чем-то недовольного быка, символа заморской баскетбольной команды, а у Соловейки хищно скалился «веселый Роджер».
Да, чуть не забыл, трехголовый Мотя, как полноправный член дружины, также имел характерные знаки отличия. Его шеи украшали огромные кожаные ошейники, кардинально проклепанные и с шипами наружу. Честно говоря, они оказались несколько великоваты ему и смотрелись на его пока еще тонких шейках комично, но расставаться с такой красотой Гореныш не собирался. Да и посмеяться над ним охотников не находилось, хотя шеи тонкие, но они держат на себе три весьма зубастых и огнедышащих пасти.
Городские жители поначалу весьма опасались Змейчика, но потом как-то попривыкли и стали спокойней воспринимать его присутствие. Тем более что он был полноправным членом дружины, а уважение простого народа к этой весьма странной компании неумолимо росло и крепло.
Любава ловко управляла лошадьми, Змей семенил рядом, а Илюха с Изей вольготно развалились на мягком кожаном диване их весьма модернизированной повозки.
Еще во время прошлых приключений, с помощью того же княжеского кузнеца Захара и бурной фантазии друзей, она превратилась в весьма сносное средство передвижения. Обитые войлоком колеса, смутное подобие рессор и мягкий кожаный салон, набитый отборным пухом, позволили друзьям путешествовать без особых неудобств. Илюха называл повозку ласково - «нью-паджеро». В честь оставленного в далеком будущем своего любимого джипа.
Соловейка, привыкшая к верховой езде, долго боролась с коллегами, но в конце концов смирилась и заняла место водителя. Данный факт позволил Илюхе и Изе чувствовать себя в пути спокойно и расслабленно.
- Ну что, не жалеешь, что сам себе рог сломал? - ехидно поинтересовался Илюха у Изи, купаясь в лучах славы.
- Вот еще, - отмахнулся черт. - Вы без меня пропадете, а дела свои я могу и тут воротить.
- Так уж и пропадем, - улыбнулся Солнцевский.
- А рога - это дело наживное, - загадочно хмыкнул Изя, ловко поймав букетик незабудок.
- Это уж точно, - философски отметил Солнцевский, подмигнув между делом какой-то особенно румяной горожанке и послав ей воздушный поцелуй.
Изя, заметив это, озабоченно нахмурился и с оглядкой на возницу, переходя на шепот, заметил другу:
- Ты моргай-то осторожно, не зли Любаву.
- Да что я такого сделал-то? - осекся старший богатырь. - Что, мне и улыбнуться никому нельзя?
- Лично мне все равно, кому ты улыбаешься, а вот Любаве нет, - съехидничал Изя. - Вот подсыплет тебе завтра в завтрак крысиного яда, будешь знать, как молодухам подмигивать.
- Изя, братан... - закатив глаза, застонал Илюха. - Ну я же тебе говорил, она мне как боевая подруга, а я с друзьями любовь не кручу.
- Ладно, проехали, - хмыкнул черт в образе мальчиша-плохиша. - Хотя ты полный лопух. Такая девочка по тебе сохнет, а ты боевая подруга...
- Рога поотшибаю, и никакая мазь не поможет, - незлобно предупредил Илюха и решительно сменил тему. - Ты сам-то что, женским полом совсем не интересуешься?
- Кто, я? - аж подпрыгнул черт. - Да я до революции в Одессе первым ловеласом был! Все красотки мои были!
- А после революции что, на мину наступил, что ли? - не удержался и подколол друга Илюха.
Вместо ответа черт выразительно покрутил пальцем у виска, потом немного подумал и добавил:
- Кураж пропал.
Видя, что друг немного загрустил, Илюха хлопнул его по плечу:
- Да ладно, какие твои годы! Сейчас вон куража хоть отбавляй. Боюсь, что у Берендея скоро будет достойный конкурент.
Тут к говорунам повернулась Любава:
- Ну что вы за люди? Такой момент, а вы бу-бу-бу! Расслабьтесь и получите удовольствие!
- Так мы и получаем, - пожал плечами Илюха.
- А я вообще не человек, - хмыкнул подбодренный Изя и, по примеру Солнцевского, принялся слать воздушные поцелуи направо и налево.
Немного покупавшись в лучах славы и приняв душ из ослепительных улыбок, говорливый черт не выдержал и вновь обратился к Илюхе.
- Ну а ты сам не жалеешь, что красный пиджак сменил на богатырскую косуху?
- Ты знаешь, как ни странно, нет, - озадаченно поведал бывший браток. - У меня вообще такое ощущение, что я только сейчас по настоящему жить начал. Как будто судьба что-то перепутала и я родился не в свое время, а сейчас она просто исправила свою ошибку.
С лица Изи вдруг слетела улыбка, и вполне серьезным тоном он заметил:
- Поверь мне, судьба не ошибается.

5

Ну а дальше был традиционный пир. А пир в Средние века дело особенное, можно сказать, уникальное. Развлечений-то мало: ну война там или ярмарка, или еще что-нибудь в этом стиле. А тут такая возможность посидеть, поговорить, пообщаться, поспорить, поссориться, помириться... Да мало ли еще чем можно заниматься на пиру?
Столы ломились от гор всяческой снеди, зелено вино лилось рекой, все было как обычно.
Князь Берендей, как и положено по статусу, восседал во главе всего этого великолепия вместе со своей незабвенной супругой. Несмотря на всеобщее веселье, Берендей был чернее тучи.
Заметив это, Изя хотел было выбраться из-за стола, чтобы навести справки о причине такого положения вещей, но его остановила Любава.
- Не надо никуда ходить, все и так ясно. Загулял наш самодержец.
- Опять по бабам? - хмыкнул Илюха.
- Не по бабам, а по женщинам, - тут же осадила его Соловейка. - Нет, на этот раз не по ним, у него лицо целое.
- ???
- Ну чего не понятно-то? - удивилась Любава. - Если бы княгиня застукала его с кем-нибудь, то устным внушением он бы не отделался. А следов внушения физического не заметно. Стало быть, пока мы громили хазар, он просто запил. Ну а его супруга в данный момент старается уберечь его от этой пагубной страсти.
Коллегам оставалось только согласиться с ней. Дело в том, что хороший правитель и не менее приятный человек Берендей имел одно уникальное свойство. При отсутствии каких-либо проблем в государстве он или пил, или гулял налево. Причем и то и другое он делал воистину с княжеским размахом. И если для большинства мужчин питье и общение с противоположным полом чаще всего вполне совместимые вещи, то Берендей предпочитал все по отдельности.
Единственным человеком на земле, который мог вернуть его к нормальной жизни, была его жена Агриппина. Свою супругу он любил и боялся без оглядки. Любит и гуляет? Скептически хмыкнете вы. Да, именно так. Он действительно всем сердцем любил ее, но в какой-то момент в голове Берендея что-то щелкало, и он пускался во все тяжкие. Потом, конечно, бросался в ноги благоверной, клялся, божился, рвал на себе волосы и... вымаливал прощение.
Далее следовала полоса затишья, в конце которой Берендей начинал скучать и постепенно скатываться в объятия «зеленого змия». Чтобы этого не допустить, опять в дело вступала супруга и с помощью строжайшего контроля старалась сломать ситуацию. Иногда это ей удавалось.
- Пожалуй, ты права, - был вынужден признать Изя. - Похоже, сейчас наш Берендеюшка под колпаком у Мюллера, и этот штандартенфюрер в юбке взялся за него всерьез.
- Это бесчеловечно, - голосом, полным сострадания, заметил Солнцевский. - Разве так можно с людьми? Пир ведь! Вот дала бы ему сегодня расслабиться, а с завтрашнего дня и начала тиранить.
Такое искреннее выступление нашло горячую поддержку у Изи и столь же категоричное осуждение у Соловейки. Она вообще была на короткой ноге с княгиней.
- Жестокая, - сказал свое веское слово черт. - Нельзя так с человеком.
- Справедливая, - не осталась в долгу Любава. - Вам, мужчинам, только дай волю, все вверх дном перевернете.
- Все равно это негуманно, - не унимался Илюха. - Посмотрите на него, да это же самый несчастный человек во всем Киеве!
Соловейка собиралась что-то бурно возразить и даже набрала для этого побольше воздуха, но тут ее перебил торжественный голос княжеского глашатая.
- Посол Бухарского эмирата Каюбек Талибский и его дочь, несравненная Газель!
Все как по команде повернули головы к раскрытым дверям. Там и вправду стоял какой-то Каюбек, и уж точно Талибский. Разодетый в шелка и парчу, посол был внушительного роста, с длинной густой бородой и гневным взором. За его спиной маячила женская фигура, закутанная в чадру с головы до ног. Одни только глаза говорили о том, что это живой человек, а не мешок с картошкой.
- А у нас что, и с «духами» дипломатические отношения установлены? - решил поправить пробелы в знаниях Илюха.
- С кем? - не поняла Соловейка.
- Ну с душманами, - в свойственной ему манере пояснил бывший браток.
- Так он бухарец, - осторожно заметила Любава.
- А что, есть разница?
- Вы видели, видели?! - влез Изя.
Причем голос черта как-то странно задрожал.
- Кого? - не понял Илюха. - Душмана этого?
- Да какого душмана? - еще больше завибрировал Изя. - Дочку его, несравненную Газель!
Любава переглянулась с Солнцевским, потом оба бросили свои взоры на несравненную и после этого вновь вернулись к озабоченному коллеге.
- Ты имеешь в виду этот кулек на ножках?
К удивлению обоих, Изя налился красной краской, запыхтел и сквозь зубы прорычал:
- Если хочешь и впредь называться моим другом, следи за своим языком!
- А че я сказал-то? - совсем стушевался Илюха. - Ну пусть будет несравненной.
- Изя, с тобой все в порядке? - осторожненько поинтересовалась Любава.
- Эх вы! - даже не заметив вопроса, продолжил гнуть свое черт. - Да неужели вы не видите, какие у нее необыкновенные глаза!
Компаньонам вновь пришлось рассматривать дочку бухарского посла. Ее папаша как раз передавал хмурому Берендею какие-то подарки, а она смиренно стояла за его спиной.
- Глаза как глаза, - хмыкнула Любава, причем Илюха был с ней совершенно согласен.
- Ничего вы не понимаете, - обреченно заметил черт. - Все, похоже, я нашел свою судьбу.
- Где? - завертел головой Солнцевский, выискивая за столами самых симпатичных молодух.
- Газелюшка моя... - с придыханием произнес Изя, буравя свою несравненную томным взглядом.
- Изя, ты что, ошалел? - не поверил своим ушам Солнцевский. - Ты же ее даже не видел! Даже Петруха вначале просил у Гюльчатай открыть личико, а уже потом женихался.
- Не романтик ты... - протянул черт. - Глаза - это зеркало души, а глаза я видел. Хотя, с другой стороны, ты прав, вдруг там вместо Гюльчатай Абдулла окажется?
С этими словами Изя выскочил из-за стола и бросился рысачить по своим источникам, чтобы собрать побольше информации про свою несравненную.
- Ох, не нравится мне это, - задумчиво протянул Илюха, глядя вслед своему другу. - Далась ему эта Газель.
- Да ладно, пусть порезвится, - пожала плечами Соловейка.
- Не скажи, Восток - дело тонкое! - голосом легендарного красноармейца Сухова заметил Илюха. - Да к тому же дочка посла.
Тут невольно он бросил свой взгляд на стол, где вольготно расположились обитатели «Иноземной слободы». В последнее время в общении с ними у него наметились некоторые сложности. Однако думать об этом как-то не хотелось, пир есть пир, и забивать голову ерундой Илюха не стал. Он лихо опрокинул чарку и отправил очередную порцию пирожков под стол, где расположился Мотя. Конечно, Змейчик уже давно заслужил место за столом, для него даже соорудили специальный подиум, но в ногах у любимого хозяина он чувствовал себя уютней.
Пиршество продолжалось. Зелено вино лилось рекой, то и дело звучали тосты, и с каждым из них лицо князя становилось все мрачнее и мрачнее. Агриппина, взявшаяся за мужа с присущей ей основательностью и категоричностью, была непреклонна.
Илюха, и так засидевшийся на одном месте, глядя на такую вопиющую несправедливость, решительно встал из-за стола.
- Ты куда? - Тут же встрепенулась проницательная Соловейка.
- Пойдем до первого столика прогуляемся. Ты с княгиней пообщаешься, а я князю благодарность объявлю за его персональную руководящую и направляющую роль в деле борьбы с иноземными захватчиками.
- Слушай, но так же нельзя! - возмутилась Любава. - Есть же этикет, только он сам может пригласить к своему столу!
- Да ладно, что за условности? - отмахнулся Солнцевский, помогая выбраться Моте. - Видишь, в каком он состоянии? Будь Агриппина чуть менее категорична, он бы давно пропустил чарочку, пришел бы в полное равновесие с самим собой и потребовал от меня подробного рассказа про наши очередные похождения.
Любава еще пыталась что-то возражать, но Илюха решительным шагом направился спасать свое начальство от глухой депрессии. Конечно, номинально «Дружина специального назначения» находилась в ведении воеводы Севастьяна, но он уже давно махнул рукой на это странное подразделение. Тем более что при каждой их встрече Изя, с присущей ему въедливостью, выбивал дополнительные ассигнования на поддержание боевого духа и прочую неподотчетную лабуду.
Мотя, с большим трудом выбравшись из-под стола (его габариты, стараниями всех членов команды, весьма увеличились в последнее время), радостно припустился впереди хозяина, но вдруг замер на полушаге.
Он увидел цель! Маленькая фигура за троном, в засаленной рясе заставила Гореныша включить свои охотничьи инстинкты, практически прижаться к полу и осторожно, чтобы не спугнуть, начать красться к ней. Захваченная в прицел личность, заметившая такое к себе внимание, почувствовала себя очень неуютно и занервничала. Это был толмач, секретарь князя и бывший воспитатель княжны Сусанны дьячок Микишка, давний недруг мини-дружины.
Он с первого взгляда невзлюбил Солнцевского и его друзей, а уж когда стараниями этой компании его «кровинушка», княжна Сусанна, вышла замуж за Вилория Галицкого и покинула своего наставника, он вообще сконцентрировался на планах справедливой, по его мнению, мести. И если взрослые члены команды старались с ним просто не связываться, то маленький Мотя, сваливая все на свой возраст, платил Микишке той же монетой.
Вот и на этот раз он не отказал себе в удовольствии немного поразвлечься.
Крался Гореныш страшно и свирепо, то и дело попыхивая паром из ноздрей. Конечно, он не собирался кусаться (да ну его, он грязный и невкусный), но пугануть противного дьячка было всегда приятно.
- Князюшко, отец родной! Да что же это делается?! - завопил Микишка. - Где это видано, чтобы честного человека прямо на пиру всякой пакостью травили?
- Граам! - хором заявили все три головы и сделали вид, что сейчас бросятся в атаку.
Уж он-то точно знал, что Илюха в последний момент схватит его за ошейник, сделает вид, что держит, и немного поругает. Они всегда так делали.
Дьячок исчез, словно его сдуло ветром: Гореныша он боялся панически.
Берендей хотел что-то сказать для приличия, но только и смог, что махнуть рукой и пригласить Илюху с Любавой за свой стол. Трезвая депрессия, похоже, была в наивысшей своей точке.
Старший и младший богатыри не заставили себя долго упрашивать и по-свойски расположились за княжеским столом. Только вот Любава предпочла общество княгини, а Солнцевский уселся радом с Берендеем и Вилорием. Мотя вообще воспринял приглашение по-своему и, кряхтя всеми тремя головами, залез под стол.
- Рассказывай... - хмуро выдавил из себя князь и с отвращением отодвинул кубок с клюквенным морсом.
Как заметил Илюха, на столе номер один горячительные напитки отсутствовали как класс.
Любава с Агриппиной тут же защебетали о чем-то своем и, судя по всему, начисто отвлеклись от мужчин. Осознав это, Илюха понизил голос и заговорщически нагнулся к Берендею.
- Может, по глоточку, так сказать, не ради пьянства, а токмо здоровья для?
- Издеваешься? - страдальческим голосом отозвался князь. - Так нету ж ничего, а подносить Груня не велела.
В ответ Солнцевский многозначительно похлопал себя по внутреннему карману куртки. Карман отозвался глухим, но очень приятным для исстрадавшегося княжеского уха звуком.
- Нельзя, она заметит, - застонал Берендей.

1 Следующая страница


Посол вон 2

Тут Солнцевский посмотрел на великого русского самодержца как на дите малое. Сразу видно, до боли сердца знакомая Илюхе табличка «Приносить с собой и распивать спиртные напитки запрещено» князю была неведома.
С совершенно невозмутимым видом старший богатырь ненавязчиво опустил свой кубок под стол. Уже спустя несколько секунд он был возвращен на свое законное место, но уже не с ягодным морсиком, а с чудесным Изиным первачом на березовых бруньках из любимой фляги Солнцевского. Илюха упорно таскал ее везде с собой, и не зря, как видите. Помочь своему князю в трудную минуту - первейший долг каждого богатыря!
- Гениально, - совершенно искренне резюмировал князь и одним могучим глотком освободил свою посуду от ненавистной безалкогольной жидкости.
Процедура повторилась. Вилорий, волею тещи также посаженный на сухой паек, не остался в стороне и подал Илюхе свой кубок.
- За победу! - поднял тост князь, после того как все приготовления под столом были закончены.
Возражений ни у кого не было, и весь зал дружно поднял кубки.
Агриппина удивленно посмотрела на внезапно повеселевшего мужа, внимательно осмотрела стол и успокоилась: спиртного на столе не было.
- За «Дружину специального назначения!» - спустя некоторое время решительно повторил Берендей.
Его настроение, до этого момента пребывавшее в глубоком минусе, прямо на глазах выправлялось, и правитель Киевской земли позволил себе расслабиться.
- Ну уважил! - протянул он, вольготно развалившись на троне. - Что же это за пир такой, коли ничего нельзя?
- Да не вопрос, - хмыкнул довольный Илюха. - Слава богу, опыт у меня в этом деле большой.
- Ну да, ты же из монахов, - с пониманием в голосе заметил Вилорий.
Уверять в обратном Солнцевскому было уже лениво, а объяснять, откуда действительно у него взялся опыт по розливу спиртных напитков под столом на слух, не хотелось. Да в свое время таких специалистов было пруд пруди!
- Давайте лучше по третьей, - нашел компромисс Илюха.
Как и следовало ожидать, возражений не последовало.
- Слушай, а как это ты так точно наливаешь? - удивился князь, глядя на кубки.
- Так по «булькам», - пожал плечами богатырь.
- По чему? - хором переспросили оба князя.
- Ну по «булькам», - пояснил Илюха. - Пять «булек» в самый раз.
Еще некоторое время они осознавали услышанное, а осознав, дружно подняли тост за старшего богатыря и его команду.
Далее, как и следовало ожидать, разговор перекинулся на недавнюю выигранную битву. Илюха подробно рассказал о примененной военной хитрости и описал заслуги каждого из команды в этом деле. Берендею оставалось только крякать от удивления и восторга.
- Слушай, а Изя-то где? - спохватился князь.
- Пошел сведения собирать, - почесав стриженый затылок, совершенно честно признался Илюха.
- В государственных интересах? - тут же поинтересовался Вилорий.
- Конечно! - не моргнув глазом подтвердил старший богатырь.
- Вишь, какие у меня орлы на службе! - обратился к своему зятю изрядно повеселевший Берендей. - Даже на пиру расслабиться не могут, все о службе своей нелегкой думают.
Вилорий, знакомый с «Дружиной специального назначения» не понаслышке, только кивнул головой. В конце концов, именно этим ребятам он был обязан семейным счастьем и как следствием отсутствием войны между Киевом и Галичем.
- А я этим иноземцам так прямо и сказал, да такого спецподразделения не то что на Руси, во всем белом свете не сыскать! - разошелся князь.
- Не понял, каким еще иноземцам? - с некоторой опаской поинтересовался Солнцевский, чуть не сбившись при очередном подсчете «булек».
- Да понаехало тут в последнее время... - протянул Берендей. - То годами не дозовешься, а то прямо пачками прут. Тут тебе и поляки, и тевтонцы, и литовцы, а сегодня вон бухарцы прибыли.
- В общем, все НАТО в сборе, - хмыкнул в меру подкованный в политических вопросах Илюха.
- Чего? - настало время переспрашивать Берендею.
- Ну это когда много мелких, но противных соседей собираются вместе, чтобы не дать тебе спокойно жить, - как мог пояснил Солнцевский.
- Во-во, примерно так, - немного поразмыслив, согласился Берендей. - И, что интересно, все как один тобой и твоими ребятами интересуются. Кто такие, откуда взялись, на что еще способны?
- А ты что? - вскинул бровь Илюха, будучи явно не в восторге от такого внимания.
- А я им подробно и весьма красочно рассказал о ваших подвигах, - признался Берендей и осушил очередную порцию «на бруньках». - И про то, как вы нас с Галичем помирили, и про то, как Киев спасли, и про викингов этих окаянных.
Воспоминания о встрече с северными соседями заставили Солнцевского страдальчески поморщиться. Проблему с заблудившимися на могучих речных просторах викингами он действительно решил. Вот только здоровья на этом деле положил немерено. Шутка ли, пять дней пить с их ярлом! Да после этого Любава три дня отварами его отхаживала, и потом два месяца ни капли спиртного в себя поместить не удавалось.
- Честно говоря, в своем рассказе я приврал слегка, так сказать, для яркости повествования, - неожиданно признался Берендей. - Но это не ради красного словца, а для поддержания государственного престижа.
- Ну коли для престижа, то можно, - согласился с начальством Илюха.
Положа руку на сердце, такой интерес к его команде со стороны иноземщины начинал немного напрягать. Впрочем, Солнцевский привык решать проблемы по мере их появления, и поэтому он быстро отмахнулся от тревожных мыслей и приступил к очередному розливу чертова первача. Неожиданно в поле зрения появился сам производитель этого уникального продукта.
- Ваше самое что ни на есть высокое княжеское благородие! - резво начал Изя, обращаясь к Берендею. - Разрешите обратиться к старшему богатырю, Илюхе Солнцевскому?
Князь от такого обращения немного опешил, поэтому не смог достаточно быстро ответить. Впрочем, черту ответ и не требовался.
- Илюха, братан, есть дело на сто тысяч. Если дело выгорит, я тебе прощу, что ты на меня тогда наехал, - нагло заявил Изя, схватив Солнцевского за рукав, таким образом пытаясь вытащить его из-за стола.
- Ты чего, ошалел? - взвился Илюха. - Ты меня уже раз пять за это дело прощал!
- На, этот раз прощу окончательно, - не унимался черт, продолжая свое черное дело.
Солнцевский, по личному опыту зная, что в такой момент лучше с компаньоном не спорить, был вынужден сдаться. Он свистнул задремавшего Мотю и выбрался на оперативный простор.
- Так я пойду? - несколько запоздало поинтересовался богатырь у Берендея.
- Э... - протянул князь.
- Государственная надобность, - тут же пояснил Илюха. - А флягу я вам оставляю, потом вернете.
Этот аргумент оказался решающим, и Илюха, махнув рукой Любаве (мол, у меня все в порядке), проследовал за другом. Изя, глаза которого светились странным зеленым светом (и это несмотря на искусный морок!), не выпуская рукав Солнцевского, оттащил его в сторонку и затараторил:
- Илюха, это судьба! Таких глаз я не видел никогда в жизни. Но иногда прав бываешь даже ты, и мне просто необходимо посмотреть на нее всю, так сказать, в натуральном виде.
- Тебя чего, на стриптиз потянуло, что ли? - ничего не понял Солнцевский, - Так это вряд ли. Поверь мне, тут такого точно нет. Я в свое время все кабаки обошел!
- Тьфу ты, - поморщился Изя. - Стриптиз, конечно, вещь хорошая, но я сейчас не об этом! Ты что, забыл, что я влюбился?
- Слушай, ну это даже смешно... - начал было Солнцевский, но черт не дал ему продолжить.
- Солнцевский браток стал богатырем, не смешно? В тебя влюблен Соловей-разбойник, не смешно? У тебя вместо собаки в амбаре Змей Горыныч сидит, тоже не смешно? А влюбленный Изя, стало быть, ему смешно!
- Не Соловей-разбойник, а Злодейка-Соловейка, - чисто инстинктивно поправил Илюха. - И потом, какая любовь на службе?
- Ладно, ладно, - быстро остыл Изя. - Тебе на службе нельзя, а мне во внеурочное время можно. Короче, я все узнал: где живет, с кем, и сегодня ночью мы пойдем на дело.
- Мы? - не поверил своим ушам Солнцевский.
- Ну да, ты и я, - подтвердил абсолютно бессовестный черт. - Я проберусь в спальню Газели и совершу осмотр тела.
- А я что, свечку держать буду?
- А тебе остается сущая мелочь, - отмахнулся Изя. - Нейтрализовать охрану терема и еще двух евнухов у светелки. Для твоих способностей это будет нечто навроде прогулки перед сном.
- И...
- И таки не надо говорить, что ты откажешь другу в такой мелочи! - с характерным одесским выговором предупредил Изя отмазку друга.
То ли Солнцевский на данный момент маловато выпил, то ли лимит авантюр на этот месяц уже оказался вычерпан, но такая прогулочка на сон грядущий старшему богатырю как-то не улыбалась.
- Слышь, Изя, ну куда мы на ночь глядя попремся? Да и пир в самом разгаре. Давай посидим, выпьем, а уж завтра утром и прикинем, что к чему. Глядишь, и придумаем, как разглядеть у твоей Гюльчатай что-нибудь поинтересней глаз.
Даже сквозь морок черт налился красной краской и запыхтел как паровоз перед отправлением.
- Ах вот ты значит как?! - набрав побольше воздуха, начал Изя. - Я для тебя рогов не пожалел, тружусь в поте лица, укрепляю благосостояние концессии, а он мне отказывает в такой мелочи!
- Изя... - попытался вставить слово Илюха, но черта уже было не остановить.
- Все, ты мне плюнул в душу! Вот я пойду туда один, паду, как герой на любовном фронте, а ты оставайся тут, пей, ешь и даже не вздумай вспоминать про своего бывшего друга и соратника!
С этими словами Изя бросился прочь, кипя от негодования. Однако уже в дверях он остановился и бросил напоследок:
- Да, можешь считать, что это мое заявление об уходе! Мне как будущему молодожену не пристало просиживать штаны в «Чумных палатах»!
Сказал и окончательно умчался навстречу своей судьбе, оставив ошарашенного коллегу в одиночестве (если, конечно, не считать Мотю).
О попытке Изи уволиться Илюха ничуть не волновался. Черт слишком привык к их странной компании, да и барыши в составе дружины ему стричь было не в пример легче, чем без нее.
Солнцевский еще некоторое время смотрел ему вслед, а потом махнул рукой и решительно направился к столу, где кутили Илья Муромец, Алеша Попович и Добрыня Никитич.
Общество былинных богатырей как нельзя лучше подходило для милой сердцу гулянки с потреблением непомерного количества горячительных напитков.
Проходя мимо стола с представителями «Иноземной слободы», Солнцевский инстинктивно набросил на свое лицо зверское выражение и сжал кулаки. Судя по пробежавшему гулу, должное впечатление на «натовцев» ему произвести удалось.
Оставшееся время Солнцевский провел весело и вполне по-молодецки. Выпил море первача, съел гору всякой снеди, набил морду какой-то тыловой крысе и рассказал трем богатырям сюжет «Терминатора»-2. Так как программа-минимум была выполнена, он ничуть не сопротивлялся, когда Любава предложила ему пойти домой. Они растолкали мирно спящего в уголочке Мотю и отправились в «Чумные палаты».

6

Как и подобает после такого масштабного события, как пир, поутру у Илюхи были, мягко говоря, проблемы со здоровьем. Соловейка, смилостивившись на этот раз над своим непосредственным начальством, подняла его не классическим свистом, а всего лишь осторожно потрепала за плечо.
- Илюша, вставай, уже рассвело давно.
Сколько ни старались Солнцевский с Изей объяснить, что подниматься с рассветом - это непростительный грех и циничное насилие над своим организмом, но та была непреклонна и поднимала коллег засветло.
Илюха, попытавшись сконцентрироваться на том. что происходит вокруг, тихо застонал - сия процедура оказалась весьма проблематичной для многострадальной стриженой головы.
- Любава, изверг бессердечный, ну какого лешего ты меня разбудила, смерти моей хочешь? - наконец смог пролепетать Илюха, с трудом поднимаясь с кровати.
- Так завтрак на столе, - пожала плечами Соловейка.
Илюха потянул носом, и очередная гримаса пробежала по его лицу.
- Точно, хочешь, - под влиянием доносящихся из соседней горницы запахов был вынужден констатировать Илюха.
- Пить надо меньше! - сменив милость на гнев, брякнула Любава и обиженно отправилась прочь, бубня себе под нос что-то вроде: «я ему, а он... больше никогда в жизни... да чтобы я еще хотя бы раз...»
Илюха хотел сказать вслед Соловейке что-нибудь ободряющее, но данная процедура оказалась ему просто не по силам.
«Срочно надо принять лекарство», - мелькнула в голове спасительная мысль, и, собрав волю в кулак, Солнцевский направился на чердак.
Именно там находилась лаборатория ушлого черта. Да, да, Изя проявлял поистине феноменальные качества исследователя и естествоиспытателя, когда дело касалось его любимого хобби - самогоноварения.
Каких только рецептов не попробовал он, добиваясь все новых и новых оттенков вкуса и оригинальных букетов запаха своего первача. В этом деле ему охотно помогал местный домовой Феофан. Этот самый домовой обладал весьма сварливым характером, но постепенно коллеги привыкли к нему и стали воспринимать его как неизбежность. В конце концов, именно он разрешил поселиться этой странной компании в заброшенных палатах купца Свиньина, которые в народе уже давно прозвали «Чумными».
Издав очередной стон, Илюха наконец добрался до заветного стеллажа, на котором стройными рядами красовались запечатанные бутыли. На самом видном месте среди этой стихии красовалась внушительных видов табличка с надписью:
«Выставочные образцы! Брать и тем более распивать в одиночку категорически воспрещается! Илюха, твою мамашу, руки прочь от народного достояния!»
- Все вокруг колхозное, все вокруг мое. Тоже мне, остряк нашелся, - хмыкнул Солнцевский и решительно сцапал первую попавшуюся под руку бутыль.
Не менее решительно была разрушена целостность упаковки. Осталось только найти подходящую емкость в качестве посредника между тарой и исстрадавшимся организмом.
- Ты что же, ирод, наделал? - раздался за спиной скрипучий голос домового. - Энто же божественный нектар, настоянный на черемуховом цвете!
Солнцевский, не отвлекаясь на пустяки, продолжал шарить взглядом по комнате в поисках желанного стакана.
- Эх, молодежь! Да разве можно такую вот красоту, да вот так, всуе, можно сказать на коленке, пить? - не унимался Феофан, помахивая в такт словам своими волосатыми ушами.
Наконец зоркий, но временно помутненный взгляд старшего богатыря отыскал желанный предмет, и нетвердой рукой он был наполнен до краев спасительным нектаром.
- Это утром, да еще один! - продолжал гундеть домовой.
Солнцевский простонал, перекрестился, залпом осушил лекарство и замер, дабы не спугнуть те процессы, которые уже были запущены в его исстрадавшемся организме.
- Говорю, что утром в одиночку пьют только такие вот лишенцы, как ты! - Голос домового уже звучал как обвинительная речь самого злобного прокурора.
Осознав, что обратного пути к утренним ужасам уже не будет, Илюха позволил себе выйти из «нирваны». Пошарив еще по комнате, он отыскал второй стакан и наполнил его до краев. Потом немного подумал и наполнил свой до половины.
- Выпить хочешь, так и скажи, - уже потеплевшим голосом заметил Илюха. - И нечего тут волну гнать.
- Дык я и говорю, а ты, бестолочь такая, ничего не понимаешь, - крякнул Феофан и ловко подхватил свою посуду. - Я так понимаю, что за здоровье?
- Угу, - вяло согласился бывший браток и чокнулся с домовым.
Спустя минут десять к столу спустился совсем другой человек. Бодрый, веселый и очень голодный. Чудесный запах, который исходил от вареников, делал последний момент особенно актуальным.
- Любава, ну того, не дуйся, что ли, - попытался исправить ситуацию Илюха. Как ни странно, в личном общении с Соловейкой он становился очень косноязычным. - Сама должна понимать.
- Ничего я никому не должна! - отрезала маленькая вредина.
Солнцевский собрался добавить еще что-то, но в его руку ободряюще ткнулся Мотя, а если быть точнее, то крайняя правая его половина. Илюха тут же отбросил все проблемы и выдал своему любимцу положенную утреннюю порцию ласки. Три пирожка, отправленные в каждую из пастей милого чудовища, тоже стали традицией, и даже Любава, ведущая беспощадную борьбу с подкормкой Змея за столом (и под ним), уже смирилась с этим обрядом.
После соблюдения традиции Илюха решительно наполнил свою тарелку варениками и налил себе парного молока. Та скорость, с которой поглощалась еда, и то блаженное выражение, которое постепенно вырисовывалось на лице Илюхи, заставило каменное сердце Соловейки дрогнуть.
- Изе-то оставь, - наконец молвила она, глядя, с какой неизбежностью тает гора вареников.
- Да ну его, - хмыкнул Илюха. - Кто не успел, тот опоздал. К тому же он написал заявление об уходе.
- Чего? - не поняла Соловейка.
- Ну он вчера обиделся на весь мир вообще, и на меня в частности, а в знак протеста решил выйти из наших стройных, но немногочисленных рядов.
Любава с ужасом уставилась на Солнцевского, еще не понимая, верить ему или нет.
- Да ты не волнуйся, куда он денется с подводной лодки? - успокоил боевую подругу старший богатырь. - По моим расчетам наш герой-любовник уже должен угомониться и скоро появится здесь с повинной головой и с заявлением о приеме на работу.

7

Вот говорила когда-то маленькому Илюше его бабушка:
- Вспомнишь черта, он и появится. Ох как права была старушка.
Двери резко отворились, и в горницу ввалился безработный Изя во всей своей красе. Даже через морок просвечивал лиловый фингал под глазом, а одежда была в таком плачевном состоянии, будто бы он только что с боем вырвался из клетки с медведем нетрадиционной медвежьей ориентации.
- Любава, заткни уши! Илюха, они хотят меня кастрировать!
Чуть не подавившись очередным вареником, Солнцевский сумел взять себя в руки, напустил побольше флегмы и, подцепив вилкой очередной Любавин кулинарный шедевр, спокойно заметил:
- Вот видишь, до чего ты можешь людей довести.
- А что я сделал-то, собственно? - заверещал черт. - А они сразу такие решительные меры собрались применять. Ну там, в глаз дать или, скажем, из дома выкинуть, это куда ни шло, я не возражаю. А вот так кардинально - это перебор, я категорически против!
- Так что ты сделал? - вставила свое слово Соловейка.
- Да я всего одним глазком собирался посмотреть! - опять взвился Изя. - Чего им жалко, что ли? Причем заметьте, меня интересовало только лицо. Нет, ежели чего другое смог бы разглядеть, это тоже неплохо, но задумка была именно про лицо.
- Кстати, - хмыкнул довольный Илюха, добивая завтрак. - Сейчас уже не обрезают, это прошедший этап. Теперь замораживают и ломают.
- Дикие люди, варвары! - тут же заверещал черт, не оценив шутки. - Да они теперь меня на коленях будут умолять, чтобы взять в жены несравненную Газель, а я буду кобениться и сомневаться. А чего они хотят? Лица-то я так и не увидел.
Тут Илюха сложил эмоциональное выступление друга с теми смутными воспоминаниями на вчерашнем пиру, которые, как ни странно, остались в его голове, и резюмировал:
- Короче, тебя охрана этого талиба душманского сцапала.
- И ничего не охрана! - возмутился Изя, прикладывая к заплывшему глазу холодную ложку. - Мимо охраны я как раз проскользнул, а вот мимо евнухов не сумел.
- У тебя есть все шансы пополнить их ряды, - совершенно логично заметил Илюха.
- Ребята, а кто такие евнухи? - поинтересовалась Любава. - И почему так уж плохо присоединиться к ним?
Вместо ответа Изя глухо застонал.
- А действительно! - встрепенулся Солнцевский. - Представь себе только на минутку. Всю свою оставшуюся жизнь ты проведешь в обществе твоей несравненной. А если прибавить сюда внушительное жалованье и полный пансион, то картина вырисовывается просто шикарной.
- Ой, гости дорогие! - заверещал черт. - Вот стоило несчастному Изе немного оступиться, так этот изверг уже готов плясать на моем гробу ламбаду. Причем заметьте, поминки таки он наверняка собирается справлять на мои же деньги!
- Ну не на мои же, - пожал плечами Илюха. - В твоем будущем состоянии деньги, собственно, уже и не нужны.
- А ламбада что такое? - опять подала голос Любава.
Ответить своей боевой подруге не успел ни старший богатырь, ни средний. Притихший в уголке Мотя гулко запыхтел и выпустил сноп искр по направлению к двери. Заметивший это Изя заверещал что есть силы, как-то подозрительно переходя на фальцет. Тренировался он, что ли?
- Илюха, не погуби! По гроб жизни тебе обязан буду!
Солнцевский, который и так собирался встать и разрулить сложившуюся ситуацию, на мгновение остановился и с удивлением посмотрел на рогатого коллегу:
- Смотри, я тебя за язык не тянул.
- Да, да, не тянул, - быстренько согласился Изя, подталкивая Солнцевского к выходу. - Я и сам знаю, язык мой - враг мой. А собственноручно покончить с этим врагом рука не поднимается.
Илюха, после опохмела эксклюзивным экспонатом и сытного завтрака, восстановил гармонию внутри себя, любимого, и степенным шагом вышел во двор. За его спиной прятался Изя, а чуть погодя последовали Любава и Змей Горыныч. Конечно, Мотя, по своей привычке, попытался оттолкнуть всех и выбраться наружу первым, но тут же схлопотал затрещину от Соловейки и успокоился. Тем более что он точно знал, что без него веселье не начнут.
Во дворе «Чумных палат» нашу компанию ждали две весьма выразительные личности. Два огромных типа самой что ни на есть восточной наружности и колорита. Особой пикантности им добавляли два жуткого размера ятагана, которые они держали наизготовку. В дополнение к этому один из личных охранников Газели держал в руках портняжные ножницы, также совсем не гуманного вида и размера. Увидев их, Изя тихо заскулил и постарался до конца разборки вообще не участвовать в дискуссии. Мал, это его не касается.
Между тем один из евнухов решительно показал пальцем на могучую грудь Солнцевского и писклявым голосом произнес.
- Ты, видеть, тебя чик-чик!
- Меня? - удивленно поднял бровь Илюха.
- Нет. За тобой чик-чик, - старательно подбирая слова, поправился говорун.
Илюха, будучи сегодня в весьма миролюбивом настроении, почесал затылок и начал стрелку:
- Э, ребята, где уважение к правилам, к закону? Разве так предъявы кидаются? И потом, вопрос о лишении нашего бойца немаловажного органа должен решаться при стрелке как минимум бригадиров, а не таких шестерок, как вы. Так что, ребята, забирайте ваши железяки, прихватывайте маникюрные ножнички и айда домой, смотреть утренний выпуск передачи «Спокойной ночи, малыши».
Два жителя Бухарского эмирата некоторое время переваривали ответ поодиночке, потом долго совещались на непонятном языке и наконец решительным (насколько это было возможно в их состоянии) тоном упрямо заявили:
- Он видеть, ему чик-чик.
Услышав такой ответ, надежно замаскированный черт нервно вздрогнул.
- Значит, по-хорошему не понимаете... - протянул Солнцевский, смачно потягиваясь и похрустывая косточками. - Тогда будет по-плохому.
Поначалу Илюха собирался сходить за своей любимой палицей. Этим чудным предметом он владел в совершенстве, тут, наверное, сказался опыт общения с бейсбольной битой в прежней жизни. Но в этот момент его организм, еще не до конца оправившийся от вчерашних возлияний, сказал свое решительное «нет». Он справедливо и вполне в доходчивой форме доказал хозяину, что ворочать тяжелое железо, прыгать, уворачиваться от ударов и падать он решительно не готов. Вот когда избавится от последствий пира, тогда пожалуйста, а сейчас ни-ни.
Солнцевский, привыкший полностью доверять самому себе, тут же переиграл ситуацию в свою пользу.
- Мотя...
Верный Гореныш тут же с осознанием своей правоты вежливо подвинул Любаву, подбежал к хозяину и преданно посмотрел на него тремя парами зеленых глаз. Илюха ласково потрепал каждую из голов и, зевнув, молвил:
- Фас.
Мотя, не ожидавший от хозяина такого подарка, резво развернулся к басурманам и плотоядно улыбнулся. Эта чудная улыбка особенно удавалась левой голове. Тут расслабленный хозяин о чем-то вспомнил и остановил Змея.
- Погоди-ка, - проговорил он.
Мотя уставился на Илюху взглядом, полным недоумения пополам с обидой. Мол, вначале дал законную возможность порезвиться, а потом стой? Но Солнцевский, не замечая душевной травмы любимца, обратился к сторонникам кардинальной хирургии.
- Слышь, вы, урюки переспелые. Змей еще маленький, так что если кто-нибудь из вас его хотя бы оцарапает, то будет иметь дело со мной.
- И со мной, - охотно подтвердила Соловейка.
- И со мной, - вставил свое слово из-за спины Изя.
- А вот теперь фас! - махнул рукой Солнцевский.
Гореныш, еще не веря в свое счастье, быстро засеменил к противнику. Мало ли, а вдруг хозяин опять передумает? Когда еще честному Змею выпадет возможность официально кого-нибудь покусать.
Кстати, евнухи бились честно и яростно. Вот только отмахаться от Горыныча и не поцарапать его, было очень даже сложно. Зато Мотя порезвился на славу и совершенно заслуженно одержал победу. Кстати, как исключительно порядочный Змей, в самом начале действа он уравнял шансы с соперниками. Его центральная голова наступила на горло своей лебединой песне, заняла нейтральную позицию и почти никого не кусанула. Только лишь один раз, когда враг бежал, она не удержалась и цапнула его за то место, которое оказалось к ней ближе всего. А то, что несчастный евнух теперь пару недель не сможет сесть, так тут виноват не Мотя, а исключительно стечение обстоятельств.
- Ну вот, правда и восторжествовала, - бодреньким голосом констатировал Изя, выбираясь из-за широкой спины друга. - А то с ножницами пришли, ветеринары недоделанные. Кстати, Любавушка, а что у нас на завтрак, а то у меня уже давно кишка с кишкою говорит. - С этими словами как ни в чем не бывало Изя направился в дом, напевая вполголоса. - В эту ночь решили самураи перейти границу у реки... Так, я что-то не понял, а где мой завтрак?
Солнцевский, еще мгновение назад собиравшийся раскатать коллегу как шары в бильярде, сменил гнев на милость и, похлопав себя по животу, довольно ответил, предварительно подмигнув Соловейке:
- Твой завтрак в надежном месте.
- Нет, постойте, неужели бедному Изе отказано в кухне? Так я вам скажу, что так и нет! У меня молодой растущий организм, и мне просто необходимо усиленное питание!
- Изя, тебе же несколько веков, - напомнил рогатому Илюха, помогая Любаве ставить самовар.
- Это никому не нужные подробности и на суть дела не влияют, - нагло огрызнулся Изя.
- И потом, на довольствие в «Чумных палатах» поставлены только члены «Дружины специального назначения». А вы, гражданин с фингалом, вчера подали заявление об уходе из этой самой дружины.
На секунду Изя оторопел. Но за эту секунду он пришел в себя и обрушился на коллегу целым ворохом эмоций:
- Ой, если в пылу страсти бедный черт сболтнет лишнего, так это уже ему в личное дело записывают? Я был нетрезв, в бреду, и вообще у меня больничный. Так что прошу считать мое невольное высказывание безобидной шуткой, и готов приступить к непосредственным обязанностям богатыря в мирное время. Я там, у бухариков, чисто случайно каких-то трав прихватил, так что новый первач я назову в честь моей любви: «восточное совершенство».
С этими словами Изя решительно поднялся из-за стола, лихо сцапал последний пирожок и, напевая про недобитых самураев, направился к себе в лабораторию. Спустя пару минут на верху раздался душераздирающий вопль.
- Илюха, ... ... мать, ты же эксклюзивный, выставочный образец прикончил! Разве можно столько пить по утрам?
Любава вопросительно посмотрела на старшего богатыря. Она, как женщина передовых взглядов, также не одобряла потребление самогона вообще, а по утрам в частности.
В ответ на этот взгляд Солнцевский только пожал плечами:
- Что я могу сказать... Феофана мы пару дней не увидим.

8

Победа была одержана, обмыта, похмелена, так что после всей этой суеты Илюха Солнцевский решил заняться своим самым любимым занятием, как на далекой исторической и временной Родине, так и в настоящие былинные времена. А именно: тихо и спокойно побездельничать где-нибудь в тенечке. Для этого занятия как нельзя лучше подходила огромная скамейка рядом с баней, сооруженная по его же наброскам подмастерьями Захара.
Верный Змей тут же занял законное место подле хозяина и подставил ему свое пузо. Мол, все равно ничего не делаешь, так хоть своему любимцу доставишь удовольствие. Солнцевский ничего против такого поворота событий не имел и вяло, кончиком ноги, начал теребить брюхо Моти.
Так могло продолжаться довольно долго, но тут к этой идиллии присоединилась Соловейка. Она уже привела хозяйство в порядок и жаждала более героического проведения законного выходного. Так как горячительного на пиру Любава выпила раз в... дцать меньше своего непосредственного начальства, то ей явно не сиделось на месте.
- Ну что, так и будешь сидеть? - поинтересовалась черноволосая, устраиваясь рядом.
- Ну почему же... - явно через силу заговорил разморившийся Солнцевский. - К вечеру баньку затопим.
- И это все? - вскинула брови Любава.
- А что, мало? - удивился Илюха. - В зал-то наверняка никто не придет.
С этими словами он кинул на амбар свой усталый взор. В этом помещении уже довольно давно, со времен подготовки к таинству бракосочетания княжны Сусанны, размещался первый (впрочем, и единственный) спортивный зал на Руси. Туда, согласно графику тренировок, организованно ходило практически все русское воинство. Причем Солнцевский, изрядно обленившийся в последнее время, все чаще и чаще перекладывал обязанности тренера по бодибилдингу на Алешу Поповича.
Этот молодец настолько резво взялся за дело, что Илюха не без основания хотел в дальнейшем передать ему все это направление. А за собой оставить только тренировки по греко-римской борьбе, которые он до сих пор проводил с огромным интересом и задором.
- А не надо было вчера пить столько, - тут же вставила свое веское слово Соловейка. - Вели бы себя вчера поприличней, глядишь, и тренировку отменять не пришлось.
С одной стороны, как личный тренер Любавы, Солнцевский должен быть рад такой тяге к совершенствованию мастерства, но с другой... Как человека нормального, такая активность после законного пира его несколько раздражала.
- Слушай, ну чего ты волну гонишь? - усталым голосом начал Илюха. - Ну что, каждый день, что ли, мы басурман бьем? Заслужили, небось, пару денечков отдыха. Вот сейчас отдохнем, двенадцати часов дождемся, еще разок осторожно похмелимся, в баньке попаримся и примемся опять врагов гонять. И потом, должны же мы были отметить твой первый полет?
Судя по всему, покорение воздушного океана далось Любаве тяжело. Так что при упоминании о полете она недовольно поморщилась и предпочла перейти на другую тему.
- Я не поняла, а зачем ждать двенадцати часов?
- Ну так... - буквально на мгновение замялся богатырь, вспоминая логику его сложного времени. - До двенадцати вроде как неприлично, ну а после ничего, можно.
- А нельзя ли... - принялась за свое Соловейка, безуспешно старавшаяся привить в «Чумных палатах» трезвый образ жизни.
- Нельзя, - отрезал бывший браток. - А то никаких сил на подвиги не хватит.
Тут Любава открыла было рот, чтобы доходчиво, с наглядными примерами пояснить все достоинства своей точки зрения, как на горизонте появился Изя, посверкивая своим синяком. Прямо надо сказать, вид у нашего домашнего черта был неважнецкий.
- Не мой сегодня день, - констатировал Изя, усаживаясь рядом с друзьями. - Лица ненаглядной не увидел, по морде получил, чуть было самого главного в жизни не лишился, так еще и шедевр не получается.
Положа руку на сердце, свои шедевры Изя гнал в соавторстве с домовым Феофаном, а так как тот пребывал в некондиционном состоянии, процесс у черта не пошел.
Еще немного времени вся команда просидела в тишине, каждый думал о чем-то своем. Наконец первым вынес на свет божий свои мысли Илюха.

Предыдущая страница 2 Следующая страница


3 Сергей Платов

- Слушай, Изя, а что, черти женятся?
- Не понял... - протянул Изя, сбрасывая с себя полудрему. - Это что, наезд?
- Да нет, просто восстановление пробелов в образовании, - пожал плечами Солнцевский.
- А мне кажется, что в тебе заиграл великодержавный шовинизм, - вдруг ни с того ни с сего завелся черт. - А ты сам-то как думаешь? Дети-то откуда появляются? Или, по-твоему, что, у меня родителей не было?
- Да были, были... - примиряюще заметил Илюха. - Я вспомнил, они еще веселые были, раз Изей прозвали...
- Изей, просто так не назовут, - резонно заметила Соловейка.
Тут практически на ровном месте мог возникнуть небольшой скандальчик, но задремавший было Мотя заворчал, со вздохом перевернулся со спины и выпустил в сторону ворот предупредительную порцию пара. Отдых после завтрака - это, конечно, святое, но забывать о своих непосредственных обязанностях Змей не собирался. Профессионализм, знаете ли!
В подтверждение Мотиных телодвижений в ворота кто-то робко заскребся. Конечно, княжеские богатыри, презрев суеверия и условности, давно уже переступили через свои страхи и заходили в «Чумные» смело, но это, так сказать, была элита киевского общества. Обычные же обыватели помнили, какой ужас на окружающих наводил вконец одичавший Феофан до того, как сюда вселилась «Дружина специального назначения», и войти вовнутрь не спешили.
- Любава, сходи, а... - протянул Илюха, с трудом представляя, что ему придется встать с заветной лавочки.
- Еще чего! - тут же взвилась Соловейка и демонстративно вздернула свой курносый носик.
- Даже не думай, - на всякий случай предупредил Изя. - Я вообще раненый при исполнении, так что мне молоко за вредность надо дать.
- Во второй глаз тебе надо дать, - буркнул Илюха и, призвав себе на помощь остатки сил, с трудом встал со скамейки и направился к воротам.
Верный Мотя, справедливо рассудив, что его хозяину ничего не угрожает, предпочел продолжить прерванную дрему.
- Ну? - вполне емко, а главное понятно поинтересовался Илюха у трясущегося от страха посыльного, обнаруженного за воротами.
- Берендей... - начал свой рассказ молодец и тут же сбился с заданного ритма.
Илюха сжалился над ним и решил немного помочь наводящими вопросами.
- И что?
- Вас...
- Зачем?
- Слобода...
- Иноземная?
- Да...
- Жалуются?
- Очень...
- Может, завтра?
- Так палач, плаха... Серчает в общем, - выдал посыльный неимоверно длинную для данной ситуации речь.
- Будем, - подвел итог беседе Солнцевский и затворил ворота.
Честно говоря, князя Илюха не боялся. Берендей был нормальный мужик, так что с ним найти общий язык можно было всегда. А вот затраченных на это сил было жалко. Только жизнь стала налаживаться, скopo двенадцать, а тут вставай, надевай форму (это при такой-то жаре!) и дуй во дворец. И все это по вине несколько увлекшегося личной жизнью коллеги.
- Вставай, лишенец! - буркнул черту Илюха, вернувшись к заветной, но недоступной скамейке. - Из-за твоих ночных похождений нас Берендей на ковер зовет.
Изя, судя по всему, также не настроенный на прогулки, аж подпрыгнул с насиженного места.
- А чего сразу из-за меня-то? - перешел на повышенные нотки черт.
- А из-за кого? - не остался в долгу Солнцевский, хотя его больная голова тут же дала о себе знать, и в мягкой матерной форме предложила заткнуться. - Сказали, что из «Иноземного посольства» жаловаться приходили.
- Так, может, это из-за тебя! Али забыл, как ты на девятое мая порезвился? - продолжал гнуть свое черт.
- Он сам виноват! - несмотря на внутренний конфликт с многострадальной головой, был вынужден обороняться Солнцевский. - Вона, во всех цивилизованных странах, типа Турции и Египта, туроператоры настойчиво предлагают туристам из Германии в этот день тихонечко сидеть в номерах и не высовываться наружу! А он, вместо того чтобы послушаться умных людей, нацепил свои висюльки, поперся ночью в кабак. Так кого будем в этом винить?
- А зачем ты у него шлем отобрал? - не унимался Изя.
- Так по законам военного времени в качестве трофея, - резонно пояснил свои действия Илюха.
И только тут оба спорщика наконец-то поняли, что в пылу эмоций явно сболтнули лишнего. Любава с очень выразительным выражением лица сидела напротив и внимательно смотрела на коллег. И прямо сказать, взгляд этот не предвещал ничего хорошего.
- Так, значит, вы тогда прогулялись по ночному Киеву и сразу пошли спать? - довольно тихим голосом поинтересовалась Соловейка.
- Можно сказать и так, - под напором улик был вынужден признать Солнцевский. - Так, зашли в одно местечко пропустить на посошок...
- А шлем с рогами он, стало быть, сам вам подарил...
- Да, практически сам, - начал сдавать свои позиции Илюха, вспоминая рогатый тевтонский шлем, висящий сейчас над его кроватью в качестве трофея, " добытого в бою.
Тут Любава многозначительно вздохнула, сверкнула глазами и поудобней уселась на скамейке.
- Ну давайте, - наконец молвила она.
- Что? - не поняли друзья.
- Рассказывайте давайте, - пояснила Соловейка и приготовилась слушать.
Тут, наверное, чтобы все встало на свои места, стоит перенестись на месяц назад, за день до срочного отбытия «Дружины специального назначения» на текущую войну. Думаю, что с нашим опытом по перемещению во времени такая малость у нас получится легко и непринужденно.

9

В то знаменательное утро все обитатели «Чумных палат», как обычно, проснулись по свистку Любавы. Такая побудка стала уже традицией, и даже вечно недовольный Изя потихоньку смирился с небольшой слабостью Соловейки. Тем более что к этому моменту на столе уже находился обильный и очень вкусный завтрак. Как это удавалось Любаве, друзья до сих пор понять не могли, но ценили и всячески поощряли ее такой незаменимый талант.
Вот и на этот раз приятелей ждали чудесные ватрушки, яичница со шкварками, пироги с визигой, каша по-гурьевски и еще несколько видов пищевых добавок. Именно так ребята называли всяческие соления, грибочки, кисели, компоты и другие неосновные блюда.
Многовато для завтрака, скажете вы? Так не забывайте, это же заправлялись не простые люди, а богатыри! Мало ли чего может произойти в течение дня? Вдруг война или еще более неотложное дело, а что это за богатырь, коли у него в животе пусто? Смех, да и только. Именно поэтому все члены команды с удовольствием уплетали снедь, ничуть не беспокоясь о странных условностях, сложившихся в далеком двадцать первом веке.
Мотя, так же получивший свои законные три тазика вкусностей, поглощал их содержимое с невероятной скоростью. Расчет Змея был прост: надо побыстрее покончить со своим завтраком и занять свое любимое место под столом, в ногах у хозяина. А уж там для него наступит время десерта. Илюха, обожавший своего любимца, обязательно начнет переправлять под стол пирожки и прочие лакомства. И не то чтобы он был голодным, просто этот нехитрый процесс доставлял ему неописуемую радость.
Конечно, тут можно схлопотать от Любавы, она, видите ли, против, чтобы его прикармливали у стола, но тут уж ничего не поделаешь. На то и щука, чтобы карась не дремал.
- Ну что, какое у нас на сегодня праздничное меню? - поинтересовался насытившийся Солнцевский, отправляя в рот предпоследний пирожок (последний, естественно, достался Изе).
- Что? - не поняла Любава.
- Чем побалуешь нас сегодня? - подхватил эстафету черт. - Праздник как-никак.
- Какой праздник? - совершенно искренне удивилась Соловейка.
- Ты что, издеваешься? - обиженно отозвался Илюха. - Так Девятое мая, День Победы.
- Кого над кем?
Солнцевский запыхтел, полный праведного негодования:
- Ну молодежь пошла, ничего святого! Отцы наши и деды до последней капли, а ты!
- Не заводись, - остудил друга Изя. - Не забывай, когда она родилась. Она просто не могла знать о Дне Победы, а мы заранее не удосужились рассказать о нем.
Солнцевский понял, что был не прав, но все равно надулся. Для него, как и для большинства нормальных людей в его временной родине, этот день был поистине народным праздником.
Между тем Изя как мог, вкратце рассказал Любаве историю сего знаменательного события. Соловейка, конечно, была в общем и целом в курсе, откуда на нее свалились компаньоны, но тем не менее каждый раз не переставала поражаться их удивительному времени.
- Ну так вот... - подошел к концу своего повествования Изя. - И тогда весь народ собрался и навалял фашистам по полной программе.
- А кто такие фашисты? - решила все-таки уточнить Соловейка.
- Ну немцы, - пояснил черт.
Судя по выражению лица Соловейки, данные пояснения не пролили света на это дело давно грядущих дней.
- Ну германцы, если тебе будет приятнее, - хмыкнул Изя.
- Тевтонцы! - радостно встрепенулась Любава. - Тогда все ясно. Мне тоже этот праздник нравится!
Оба бывших жителя двадцать первого века облегченно вздохнули.
- Так, и что же вам приготовить особенного? - перешла в материальное русло бывшая разбойница.
Илюха с Изей переглянулись и надолго задумались. Хозяйка «Чумных палат» в последнее время находилась в прекрасном расположении духа и, вследствие этого, всячески баловала членов команды. Надо признать, что готовить у нее получалось гораздо лучше, чем шалить на большой дороге, и только чуть похуже, чем свистеть (в плане свиста она была вне конкуренции). Так что удивить старшего и среднего богатырей было уже сложно.
Выход из этой странной ситуации нашел пронырливый Изя.
- Знаешь, это было бы нечестно по отношению к тебе, - начал черт. - Мы будем отдыхать, а ты у плиты париться?
- У печи, - автоматически поправила Любава.
- Не принципиально, - отмахнулся Изя. - А принципиально то, что в такой великий праздник ты тоже заслужила отдых от домашних забот.
- Точно, - подхватил Солнцевский. - Пойдем праздновать в кабак!
- В кабак? - вскинула брови Соловейка.
- Ну да! И ты отдохнешь, и мы расслабимся по полной.
- Может, все-таки не по полной? - робко поинтересовалась Любава.
- Не, надо по полной, - со вздохом констатировал Солнцевский. - Это святое.
- Ну раз святое, тогда пошли в кабак...
Любава была вынуждена согласиться с убойной логикой старшего богатыря, и пошла натягивать форменную косуху для торжественного выхода в свет.
Когда Соловейка заговорила про кабак, причем в единственном числе, она не учитывала менталитет Илюхи как выходца из многострадальной России конца двадцатого - начала двадцать первого века. Одним кабаком дело, конечно, не закончилось.
Уже на третьем Любава банально устала и, взяв у коллег честное слово, что будут вести себя прилично, отправилась домой, прихватив с собой Мотю. Горениш для приличия посопротивлялся, но потом позволил себя уговорить и с удовольствием составил ей компанию. Прямо надо сказать, такие походы по увеселительным заведениям Змея увлекал мало. Ведь горячительные напитки его не интересовали, а чешуйчатое пузо оказалось заполненным уже в первом же кабаке. В такой день даже Изя стал похож на человека и не жалел денег на загул.
И вот наконец настал тот момент, когда хозяин самого последнего питейного заведения, неубедительно сославшись на поздний час, с помощью трех смурных ребят огромных габаритов попросил друзей покинуть помещение. Солнцевский, еще не созревший для хорошей потасовки, для приличия побуянил, но позволил Изе себя успокоить, и коллеги выбрались на свет божий.
А вот света на улице уже практически не было. Теплый майский вечер давно отдал свои права ночи с ее тишиной и приятной прохладой.
- Ну что, домой? - сладко потянувшись, поинтересовался Изя.
- Что-то не хочется, - после некоторого раздумья ответил изрядно захмелевший Солнцевский. - Так хорошо гуляем, да и день еще не кончился.
- Так не последний же раз! - резонно заметил черт.
- Как знать... - философски протянул Илюха. - Скоро ведь на войну.
- Ну и что? - отмахнулся Изя. - Все равно же что-нибудь придумаем.
- Надо будет Любаве дать выступить. Что-то она у нас засиделась в последнее время.
- Не вопрос, - согласился Изя, - дадим нашей девчонке вволю порезвиться.
- Слушай, а давай в «Иноземную слободу» рванем! - встрепенулся Илюха, после некоторой паузы. - Мне недавно Добрыня рассказывал, что там кабак открылся до последнего посетителя.
- Чего?
- Ну там Европа, культура и прочая лабуда, - как мог пояснил Солнцевский. - Пока последний посетитель не уйдет, они не закрываются.
- Может, лучше домой? - осторожно предложил черт, все еще надеясь, что боевой день кончится спокойно.
Илюха после этих слов внимательно уставился на компаньона.
- Изя, а скажи мне по совести. Ты во время войны где ошивался?
- Не ошивался, а служил, - поправил друга черт и со вздохом был вынужден согласиться с Илюхой.
Уж коли нельзя загул предотвратить (а в случае с Солнцевским и небезопасно), то его надо возглавить.
- Ладно, чего уж там, пошли к иноземцам.
- Вот это другое дело, - тут же оттаял Илюха. - А то я уже о тебе стал думать черт знает что! Сам посуди, зовут Изей, а еще и Девятое мая отмечать не хочет... Подозрительно это все.
Черт что-то пробухтел про спортсменов вообще, про борцов в частности, и на нетвердых копытах, в облачении своего забавного морока, отправился очередной раз доказывать, что он «правильный Изя».
Кабачок и вправду оказался открыт, причем народу в нем было не так уж и мало. Друзья уселись в уголочке, заказали по стаканчику какой-то иноземной бурды и огляделись. В центре довольно внушительного зала шумно гудели ляхи, по углам отрешенно потягивали из своих чарок надменные литовцы. Впрочем, хватало и аборигенов. Неподалеку весело зажигала четверка подвыпивших богатырей из сотни Ильи Муромца, а за соседним столиком с бешеной скоростью уничтожали предложенные яства молодой купчик с приказчиками. Судя по всему, они только что прибыли в город и просто не успели перекусить в родном кабаке. Коллеги поприветствовали и тех и других, махнув им рукой.
- Вот видишь, не зря пришли, - довольно отметил Солнцевский, опрокидывая в себя очередную порцию шнапса. - Питье, конечно, отстойное, зато затемно не закрывают.
Изя, уже изрядно подуставший от бесконечного празднования, только кивнул в ответ. Долго Солнцевский в таком ритме не протянет, так что в недалеком будущем он вполне мог рассчитывать на мягкую кровать и богатырский сон. О неизбежном пробуждении он старался не думать. Тут колокольчики у входной двери нагло звякнули, и черт, больше инстинктивно, бросил взгляд на вошедших.
- О нет... - застонал Изя. - Только не это и только не сегодня!
Илюха тоже с любопытством повернулся на звук и замер.
На пороге данного заведения во всей своей невысокой красе стоял посол Тевтонского ордена в стольном Киеве в рогатом шлеме и рыцарском плаще до пят в сопровождении двух охранников. И все бы ничего, но его наряд был обильно украшен символикой рыцарского ордена, весьма схожей с символикой нацистской Германии.
Солнцевский, увидя такое кощунство, побелел, потом покраснел и уже после всего этого калейдоскопа медленно начал подниматься со скамьи. Изя тут же ярко представил, что последует за этим, и попытался вразумить старшего богатыря:
- Слышь, Илюш, он же посол. У него это... - тут черт несколько замялся, вспоминая нужный термин, - неприкосновенность, вот!
- Вот я его сейчас по этой неприкосновенности и приголублю. Эх, такой праздник испортил, фашист недобитый, - спокойно ответил Илюха, отстранив Изю, и не торопясь направился к вошедшим.
Черт попытался было сказать еще что-то, но потом махнул рукой и успокоился. А чего волноваться? И так ясно, что произойдет через пару минут. Слишком уж хорошо он изучил своего компаньона. И поэтому, чтобы не терять времени даром, Изя принялся разминать кулаки и копыта. Ну не бросать же, в самом деле, друга в беде? Хотя, кто попал в беду, это еще не понятно.
- Слышь, ты, гитлерюгенд, сам застрелишься или тебе лично голову открутить? - тоном, не предвещающим ничего хорошего, поинтересовался Солнцевский у оторопевшего посла.
- Я есть Фриц Геральд Леопольд Ульрих Витольд Вольф Киндерлихт, - гордо заявил посол, как только справился с растерянностью.
- Гитлер капут, Фриц, - констатировал Илюха. - В такой день надо дома сидеть и носа на улицу не высовывать, а не по кабакам шляться. В общем, ты попал!
Телохранители вполне адекватно оценили ситуацию и решительно встали между странным богатырем и Фрицем Геральдом Леопольдом Ульрихом Витольдом Вольфом Киндерлихтом. Они еще надеялись на мирное урегулирование конфликта. Наивные... Уж лучше бы они действительно сидели сегодня дома.
- Я не понимайт! Я посол!
- Мы мирные люди, но наш бронепоезд... - задумчиво пробурчал бывший браток, - сейчас даст залп.
После этих слов Илюха начал боевые действия. С самого начала он дал себе слово, что будет достойным подвига предков и расколошматит фашистскую гадину по всем законам военного искусства.
Первым делом чудесным апперкотом была проведена артиллерийская подготовка. После ее проведения одним охранником у врага стало меньше. И если бы не молниеносное вступление в войну союзников неприятеля, Илюха вполне смог бы рассчитывать на блицкриг.
Поляки и литовцы тут же ломанулись на помощь своему низкорослому коллеге.
- Ага! - поначалу даже обрадовался Солнцевский. - Союзнички по НАТО пожаловали...
Но союзники стали действовать весьма активно и даже начали теснить его в угол, что в планы богатыря явно не входило. Пришлось использовать тяжелое вооружение в виде дубовой скамьи. А что? По радиусу поражения со знаменитой «катюшей», конечно, не сравнить, зато эффект дает похожий. Стройные ряды врагов заметно поредели.
Изя, согласно военному договору о взаимопомощи, также был втянут в конфликт. И так как работать по профилю (то есть в службе тыла) в данный момент не было никакой возможности, черт решил уйти в партизаны. Первым делом он перерезал коммуникации, лишив противника тылов. Для этого вполне сгодился табурет, запущенный в стойку, которую весьма с большой натяжкой можно было назвать барной. Звон разбитой посуды был лучшим подтверждением его меткости.
После этого ушлый Изя взял под свой контроль господствующую высоту (все ту же барную стойку) и, окопавшись там, принялся вести артиллерийский огонь по неприятелю. Бутылки, горшки и прочая утварь вполне подходили на роль снарядов.
Старший и средний богатыри бились, как гвардейские части, но усиленные союзническими войсками вражеские полчища начали их теснить с занятых позиций. Вот уже Солнцевскому перекрыли путь к отступлению, еще немного - и он вполне мог оказаться в «котле». Да и господствующая высота уже была на пороге сдачи под ударами «антисолнцевской» коалиции. Нужно было срочно изыскивать свежие резервы.
- Ну а вы чего сидите?! - заорал Изя, обращаясь к замершим в оцепенении богатырям и заодно к купчику с приказчиками. - Али не видите, что мы на грани полного уничтожения?
- Ну так тут посол с его неприкосновенностью, - скрипя зубами от бессилия, прорычал один из богатырей.
- Ну и что? - взвился Изя, запустив в особенно резвого литовца горшок с кашей.
- Князь заругает.
- Так вы посла не трогайте, а остальных мочите, - подсказал самое верное решение Изя.
Такой поворот событий оказался всем по душе, и спустя мгновение в бой ринулись свежие, сытые, а главное тоскующие по хорошей драке резервы. Благодаря решительным и слаженным действиям всех фронтов, мощной огневой поддержке, а главное умелому руководству вскоре была одержана полная и окончательная победа.
Как и советовал Изя, посла никто не трогал, ну, кроме Илюхи, конечно. Но и Солнцевский, выпустивший пар во время боевых действий, был не шибко кровожаден. Так, попинал его легонечко в уголочке и сорвал плащ с фашистскими крестами.
Контрибуция с проигравшей стороны также оказалась весьма гуманной. Несколько бутылок шнапса, чтобы отпраздновать победу, и рогатый шлем Фрица Геральда Леопольда Ульриха Витольда Вольфа Киндерлихта. Его Солнцевский забрал в качестве личного трофея.
А на следующий день, несмотря на жестокий похмельный синдром, вся «Дружина специального назначения» отбыла на текущую войну, справедливо рассудив, что со временем страсти поутихнут, синяки исчезнут, а наказание от Берендея будет не очень суровым.

10

- Хороши, - только и смогла вымолвить Соловейка после этого рассказа. - Так вот почему вы из Клева чуть свет рванули, даже впереди основной дружины!
- Ну да, - был вынужден согласиться Изя.
- И потом, мы рассчитывали на эффектную и быструю победу. А, как всем известно, победителей не судят, - вставил слово старший богатырь.
- Судят, еще как судят, - ехидно заметила Соловейка, - просто не сразу, а чуть погодя.
- Похоже, это «погодя» уже настало, - хмуро пошутил черт.
- Ерунда, - хмыкнул Илюха. - Я вчера с князем за одним столом сидел, самогон стаканами хлестал, так он мне ни словом об этой проблеме не обмолвился.
- Так вы пили?! - взвилась Любава, полная праведного гнева и женской солидарности.
- Нет, о взлете японской философии в период цветения сакуры беседовали, - буркнул Илюха. - Ты не забыла, что у нас есть проблемы поважнее, чем борьба за трезвость в пределах отдельно взятого столика?
Соловейка надулась, и беседа коллег временно зашла в тупик. Некоторое время друзья помолчали, каждый думал о чем-то своем.
На этот раз первым подал голос Изя:
- Ладно, уж коли вы мне поручили вести наше собрание, подвожу итоги. У нас появились небольшие проблемы в общении с представителями «Иноземной слободы». Данное недоразумение могло произойти по двум причинам. Из-за моей временно безответной страсти или в результате пьяной выходки старшего богатыря, Илюхи Солнцевского.
- Помолчал бы! Тоже мне, герой-любовник, ходок по чужим гаремам, - не остался в долгу бывший браток.
- Хочу заметить, я заглянул на огонек не в гарем, а к совершенно невинной, то есть абсолютно незамужней девушке.
Наверное, Илюха с Изей надолго бы сцепились языками, но их прервала Любава:
- Ребята, нас могут вызывать по трем причинам.
Коллеги уставились на бывшую мелкоуголовную личность, не скрывая своего интереса.
- Между прочим, он сам нарвался! - вспыхнула Соловейка. - Я, как девушка честная, порядочная и беззащитная, просто не могла поступить иначе.
Ну по поводу честной и порядочной друзья возразить ничего не могли. А вот по поводу беззащитной...
- Не тяни резину, рассказывай, кого покалечила.
- И ничего я его не покалечила, к тому же он первый начал! - забурлила Любава.
- Рассказывай, - остановил ее Изя.
- За день до вашего Дня Победы... - начала было Соловейка, но Илюха строго поправил ее:
- Нашего.
- До нашего Дня Победы я на базар пошла. А там этот Альфонсо Чмоник ошивался с друзьями...
- Стоп, - решительно остановил ее Солнцевский. - А Альфонсо Чмоник - это кто?
- Посол польский, - тут же влез Изя. - Да ты его знаешь, наглый, как страус, да к тому же весь в перьях, как петух, типа для красоты.
- Как же, знаю, - согласился Илюха. - Такого разве забудешь? Только я не знал, как его зовут.
- Ну так вот, - продолжила Любава. - Я шла, никого не трогала, он меня хлопнул по по...
Тут Соловейка залилась густой краской и жутко смутилась. Несмотря на бурное прошлое и буйное настоящее, в некоторых вопросах она была чересчур щепетильна.
- Ну я ему и сказала все, что о нем думаю. А он заржал, словно лошадь, и ущипнул меня...
После этих слов Соловейка залилась краской еще гуще.
- А ты? - поинтересовался закипающий Солнцевский.
- А я ему мыском ноги по коленной чашечке.
- А он? - не остался в стороне от расспросов Изя.
- А он меня попытался по лицу ударить.
- А ты?
- А я бросок через себя с падением.
- А он?
- А он выхватил кинжал и на меня.
- А ты?
- А я подсечку и болевой в самое сокровенное место.
- А он?
- А он за лук схватился. Встать-то он уже не мог.
- А ты?
- А я ему всю морду расцарапала, - хмыкнула Любава и продемонстрировала коллегам весьма внушительные ноготочки.
- Класс! - практически хором воскликнули мужчины.
- Да ладно, чего уж там, - даже немного смутилась Соловейка, - любая девушка на моем месте поступила бы так же.
- Но не любую я обучал приемам самообороны, - торжественно заметил Солнцевский, явно гордящийся успехами своей ученицы.
- Слушай, а чего ты не свистела-то? - удивленно поинтересовался Изя.
- Так на базаре дело-то было! - возмутилась Соловейка. - Там же женщины, дети.
- Погоди-ка, - спохватился Солнцевский. - А ты в форме была? Ну в смысле, в косухе ходила?
- Нет, - призналась Соловейка и подозрительно шмыгнула носом.
- А зря! - отчитал подчиненную старший богатырь. - Будь ты в форме, вряд ли он к тебе полез.
- Так выходной же был, - начала оправдываться Любава, - и потом, на базар я, как правило, без куртки хожу. В обычном сарафане я незаметная, на меня и внимания-то никто не обращает!
Тут друзьям оставалось только крякнуть. Любава очень уж сильно недооценивала себя. Даже под мешковатым сарафаном и даже невооруженным глазом угадывались весьма выразительные формы.
- Знаешь, ты в город все-таки ходи в косухе, - потеплевшим голосом заметил Солнцевский, - ну или Мотю с собой бери. А вообще ты молодец, так этому Чмонику и надо. А я ему при встрече еще добавлю.
Любава, уловив теплые нотки в голосе Солнцевского, мило улыбнулась и окончательно успокоилась.
- Кстати о птичках, - встрепенулся Илюха и обратился к дремлющему в ногах Змею.
Гореныш, очнувшись ото сна, с удивлением уставился на хозяина.
- Надеюсь, ты, проглот трехголовый, никого из обитателей «Иноземной слободы» не слопал?
Неожиданно для всех Змейчик хлопнулся на землю и усиленно захрапел всеми тремя головами.
- Мотя... - сурово молвил Солнцевский. - Лучше чтобы я узнал от тебя, чем от Берендея. Неужели и вправду съел кого-то?
Гореныш тяжело вздохнул и под тяжестью возложенных обвинений был вынужден проснуться. Ну да, и у него было рыльце в пушку, а точнее три рыльца. А, между прочим, посол княжества Литовского Курвель Вражинас сам на неприятности нарвался! Мирный Змей Горыныч, самого что ни на есть юного возраста и миролюбивого нрава, скромно отрабатывал за городом мастерство полета на ноль-высоте, а этот тип вздумал на него охотиться! Даже чешую на плече поцарапал. Мало того, после мирного приземления Гореныша этот самый Курвель принялся травить его волкодавами. Ну не дикость?
Несмотря на такое варварство, вел себя Мотя очень даже прилично, хранил, так сказать, честь мундира и высокое звание члена «Дружины специального назначения». Никого не съел, не покалечил.
Волкодавов покусал немного и загнал в озеро остудиться. А браконьера злостного погонял чуть-чуть по болотам, а после подпалил самую малость. А то, что тот не догадался горящую одежду в ближайшей луже потушить, так это не Мотина вина.
Говорить Змеи-Горынычи не могли, но прекрасно освоили передачу мыслей на расстоянии (хотя и не очень любили делать это с людьми), так что весь этот несложный рассказик был прямехонько доставлен в стриженую голову Солнцевского. Тот уже перестал удивляться такому контакту со своим любимцем, поэтому реакция Илюхи была мгновенная.
- Значит так, малыш не виноват. А Вражинасу этому еще повезло, что Мотя мне сразу все не рассказал, живодер чухонский.

Предыдущая страница 3 Следующая страница


Посол вон 4

- Ага! - вдруг взвился Изя. - Любава права, Мотя не виноват, ты День Победы отмечал да законные трофеи брал, а я, значит, во всем виноват?
- Судьба у тебя такая, - резонно заметил Солнцевский.
- То есть я всегда крайний, что ли?
- А почему бы и нет? - пожал плечами Илюха. - У тебя что, от этого аппетит что ли испортится? Или я дал этим ребятам с ножничками тебе маникюр под самый корешок сделать?
- Да нет, - был вынужден признать Изя.
- Тогда не вопи, а иди собирайся. На ковер пора, - подвел итог разговора Солнцевский, со вздохом поднявшись из-за стола. - Надо же, не сговариваясь, практически одновременно испортили отношения с четырьмя посольствами. Вот уж воистину одна команда.

11

- И вообще, вы ведете себя, словно пьяные матросы-анархисты в семнадцатом году! - ревел Берендей, вышагивая вдоль строя проштрафившихся членов «Дружины специального назначения».
«Ого, а это откуда он взял? - пронеслось в голове Солнцевского. - Я, что ли, по пьяни чего ляпнул или Изя о бурной молодости распространялся?»
На выволочку князя Илюха особого внимания не обращал. А как еще может вести себя самодержец, коли за его спиной стоят ухмыляющиеся послы, бояре и совершенно счастливый Микишка? Только так, кричать, топать ногами и грозить немедленным расстрелом в духе незабвенного Дзержинского. Ну ничего, пусть порадует окружающих, поиграет в ярость.
В этот момент главным для Солнцевского было не зевнуть. Уж что-что, а это было бы полным неуважением к монаршему гневу. Именно поэтому он стиснул зубы посильнее и принялся рассматривать носок своего сапога. «Кстати, надо будет на обратном пути к княжескому скорняку сходить и новые заказать».
Но тут надо признать, что не все члены команды отнеслись к данной экзекуции совершенно одинаково. Соловейка, с детства воспитанная в духе непременного уважения княжеской власти, была готова провалиться сквозь землю (в данном конкретном случае конечно же сквозь пол). Она твердо была уверена, что после такого нагоняя в лучшем случае их подразделение расформируют, а их выгонят из города. А в худшем... Тут воображение Любавы рисовало совсем мрачные картины в виде темницы, палача и совершенно негигиеничной плахи.
Чтобы окончательно не выпасть в осадок, она мертвой хваткой вцепилась в локоть Солнцевского и, постоянно шмыгая носом, приготовилась стойко и мужественно выслушать приговор.
Изя вообще не видел и не слышал князя. В настоящий момент для него существовала только несравненная луноликая Газель, которая выглядывала из-за спины своего грозного родителя, игриво бросая взгляды на своего воздыхателя. В том, что смотрит она именно на него, черт ни капли не сомневался. Да и на кого, собственно, в этом зале ей было обращать внимание, не на Солнцевского же? Тем более что в последнее время свой обычный морок в виде некоего румяного мальчиша-плохиша Изя несколько подкорректировал в сторону увеличения героического начала. Ну там плечи пошире, подбородок потверже и прочие атрибуты настоящего мужчины.
«Эх, мне бы ее хоть разок увидеть, а уж тогда и сватов можно будет засылать, - вертелась в голове черта навязчивая мысль. - Интересно, а Солнцевский согласится в сваты пойти? Впрочем, кто его спрашивает, пойдет как миленький!»
«А вот вопрос с приданым я буду решать сам, - продолжал про себя рассуждать черт. - В таком деле Илюхиного нахрапа мало, тут нужно дело повести тонко, как умею только я. К тому же траты предстоят немалые. И если свадьбу я стрясу с тестя, то новый дом предстоит строить мне (естественно, на его деньги), ну не приводить же молодую в „Чумные палаты“? Там княжеские богатыри в спортивный зал шастают. Да и Солнцевский после бани любит в одной простыне, обмотанной вокруг пояса, по дому погулять. А такое зрелище стеснительной Газелюшке лучше не видеть».
Вот такие мысли бродили в рогатой голове черта, и лишь обличительные речи Берендея несколько отвлекали от радужных дум.
И наконец, последний член команды - Гореныш Мотя. Рассудительный Змей занял место рядом со своим хозяином и делегировал на прослушку Берендея левую голову. Именно она внимательно следила за князем, строила полное раскаяние и охотно кивала в знак согласия с правителем Киева. А остальные две головы, свободные от этого почетного, но безумно скучного занятия, развлекались отловом мух, благо их в помещении хватало на всех.
Головы замирали, дожидаясь, пока крылатое насекомое подлетит поближе, и ловко клацали пастями. Есть мух было неинтересно и противно, так что после небольшой паузы они отпускались на волю. Играли головы, естественно, на счет и к моменту завершения выволочки с небольшим отрывом вела средняя голова.
- Моя воля! - прогремел Берендей, изрядно уставший от всего происходящего. - До моего дальнейшего распоряжения «Дружина специального назначения» отстраняется от несения службы.
Илюха пожал плечами, очередной раз победив пытавшийся вырваться наружу зевок. Соловейка что есть силы вцепилась в локоть Илюхи, чтобы не грохнуться в обморок. Изя послал очередной взгляд, полный истинной любви, в сторону несравненной Газели. А Мотя сравнял счет в соревновании с самим собой.
- А теперь все свободны, - подвел итог разбору полетов Берендей.
Все присутствующие не торопясь потянулись к выходу. Представители посольств были весьма удовлетворены увиденным и не скрывали своего торжества. Но особенно был счастлив Микишка. Такой победы над ненавистной компанией у старого дьячка не было еще никогда.
- Солнцевский! - до глубины души знакомым голосом Броневого из «Семнадцати мгновений весны» вслед уходящим бросил Берендей. - А вас я попрошу остаться!
«Надо завязывать с пересказами фильмов, - подумал Илюха, с трудом отрывая от себя Соловейку и перевешивая ее на руку Изе.
Наконец это сложное мероприятие удачно завершилось и малый тронный зал опустел.
- Выпить хочешь? - устало поинтересовался Берендей. - А то у меня горло пересохло, да и после вчерашнего еще не поправлялся.
- Давай, - охотно согласился Илюха, вольготно располагаясь на скамье, - а то у меня от твоего разноса даже голова заболела.
Князь хмыкнул и достал из тайника под троном бутыль первача и пару кубков. Посуда тут же была наполнена до краев и так же решительно опустошена.
- Надеюсь, ты на меня не дуешься? - поинтересовался князь, вновь наполняя кубки.
- Да ладно, нечто я без понятия? Работа такая.
- Во-во, - обрадовался Берендей. - Но вы сами хороши, такую кашу заварить. Ну одно дело, ну два, это я мог бы замять. Но четыре! Я когда эту совместную делегацию поутру увидел, чуть не ошалел. Да в жизни не было, чтобы тевтонцы вместе с литовцами челом били. Да и поляки сейчас с ними со всеми в прохладных отношениях. Про бухарца этого я вообще молчу.
- Кстати о бухариках, - встрепенулся Солнцевский и поднял кубок. - За справедливость!
- Согласен, - с удовольствием наложил свою резолюцию Берендей.
Мужчины немного посидели молча, прислушиваясь к собственным ощущениям.
- Между прочим, они сами нарвались, - заметил Илюха, уже пришедший в полное равновесие с самим собой.
- Не сомневаюсь, - как-то уж очень быстро согласился князь, - но они все-таки послы, с ними так просто нельзя, лица неприкасаемые.
- Ладно, будем сложно, - согласился Илюха, прикидывая в уме планы возможной и очень сложной мести иноземным ябедам. - Кстати, ты нас надолго распустил?
- Думаю, на пару неделек, - пожал плечами князь, - раньше они не успокоятся. Так что будем считать, что вы в очередном отпуске.
- А отпускные? - тут же поинтересовался старший богатырь, - А то меня Изя со свету белого сживет.
- Вам за удачное дело в Галиче премия положена, так что можешь зайти к казначею, - мудро разрешил ситуацию князь. - Только ты уж постарайся хотя бы в ближайшее время с «Иноземной слободой» дела не иметь.
- Сдалась она мне, - буркнул старший богатырь, протягивая на прощание руку. - Ладно, в ближайшее время трогать не буду, а дальше видно будет.

12

Вся компания ждала Илюху в «Чумных палатах». Мотя философски дремал в уголочке, Изя задумчиво втирал в свои рога мазь для их усиленного роста, а Соловейка паковала вещи.
- Ты куда-то собралась? - удивился Солнцевский, усаживаясь в кресло.
- Так в ссылку или в темницу, - пояснила Любава, продолжая собираться.
- А... - протянул бывший браток и обратился уже к черту, - а ты чего ее не успокоил?
- Пробовал, не получилось, - пожал плечами Изя, продолжая втирать мазь в рога.
- Любава, сбор вещей отменяется.
- Почему? - удивилась Соловейка. - Нас что, сразу казнят?
- С чего нас казнить-то? - искренне удивился Илюха.
- Так Берендей сказал, что мы вели себя как матросы-анархисты в семнадцатом году. Кстати, а как они себя вели?
- Да в общем плохо они себя вели, - почесав затылок, признался Илюха. - Но даже их расстреляли не всех. Так что нам бояться нечего.
- А расформирование дружины? - с ужасом в голосе поинтересовалась Соловейка.
- Слушай, Любава, вроде раньше ты такой паникершей не была, - заметил Изя, на мгновение оторвавшись от своего странного занятия.
- А раньше у меня не было ни такого дома, ни такой работы, ни таких друзей, - вполне честно призналась бывшая разбойница, - и сейчас мне действительно страшно все это потерять.
Друзья удивленно переглянулись, и Солнцевский поспешил успокоить Соловейку:
- Любавушка, ты не волнуйся, все в порядке. Будем считать, что у нас заслуженный отпуск после успешно проведенной операции. От нас требуется только посидеть пару неделек спокойно, и всего делов.
- А деньги? - тут же встрепенулся Изя.
- Нам полагается премия, так сказать, за прошлые заслуги. Конечно, к казначею мог бы зайти и я, но решил предоставить это удовольствие тебе. Думаю, что сия процедура у тебя получится лучше.
- Конечно, лучше, - обрадовался черт. - Кстати, сумма оговаривалась?
- Нет.
Ответом Солнцевскому послужил хищный оскал зверя, почувствовавшего кровь. Уж что-что, а безденежье команде в ближайшее время не грозило.
- Но вот с походами по Гюльчатаям придется завязать, - строго опустил на землю коллегу Илюха.
- А может быть...
- Нет, - отрезал старший богатырь. - Вот амнистия нам выйдет, тогда и порезвишься.
Повеселевший было Изя тут же сдулся и, насупившись, продолжил мучить свои многострадальные рога.
- Так значит, вещи распаковывать? - подала голосок Любава.
- Конечно.
Соловейка тяжело вздохнула и в изнеможении опустилась на скамью.
Илюха внимательно посмотрел на свою команду. Да, похоже, без срочного вмешательства боевой дух станет не просто нулевым, а примет отрицательное значение. Нужно срочно что-нибудь предпринять. И если с Соловейкой как с женщиной все более-менее ясно, то вернуть к жизни Изю будет трудновато. Хотя...
Тут в стриженую голову бывшего братка пришла гениальная мысль, и, чтобы ее не спугнуть, он тут же принялся душить зародыши депрессии на корню.
- Значит так! - командирским голосом выдал Солнцевский. - Слушай мою команду!
Его непосредственные подчиненные с некоторым интересом уставились на него. Даже Мотя, успевший уже провалиться в глубокий сон, тут же проснулся и призывно замахал хвостом.
- Любава, возьми побольше денег и отправляйся в торговые ряды. Даю тебе задание накупить себе побольше красивых шмоток и вечером продемонстрировать их нам с Изей.
Глаза Соловейки снова зажглись знакомым огнем, и она тут же поинтересовалась:
- А можно я вместо шмоток накуплю себе красивых вещей?
Вместо ответа Илюха просто махнул рукой. Мол, покупай, что хочешь. Наверное, такой приказ от непосредственного начальства мечтает получить каждая женщина. Соловейка исключением не была и тут же Оросилась его выполнять.
- Только Мотю перед уходом не забудь покормить! - кинул ей вслед Солнцевский.
- Он кормленый, - раздалось издалека.
- Ничего, сегодня можно его побаловать вторым обедом.
Мотя, услышав эти слова, тут же издал радостное стрекотание, подмигнул хозяину и со всех лап рванул отлавливать свою кормилицу.
Теперь настала очередь Изи. Увлечь старого черта чем-то новым было непросто.
- Слушай, может, по пиву сегодня после баньки?
- Э... - обалдел от такого начала черт.
- Холодненькое, пенное, с воблочкой, - продолжил гнуть свое Илюха.
- Так вроде пиво еще не изобрели? - наконец обрел голос черт.
- А ты на что? Изобрети! Пора тебе примерить на себя фартук пивовара, а то от такого количества самогона у меня уже изжога.
Изя хотел что-то возразить, но осекся и мечтательно закатил глаза. Видение запотевшего пивного бокала с шапкой пены наверху и бегущей по стенке самой проворной капелькой, которое тут же пришло ему на ум, оказалось как нельзя красноречивее.
- Ну я не знаю...
- А не надо знать, надо пробовать!
Черт еще немного посомневался, а потом решился и резко поднялся с насиженного места.
- Феофан! Просыпайся, дело есть, - тут же начал вербовку помощников Изя, зная, что старый домовой неравнодушен к производству алкогольной продукции.
- Не ори, - тут же раздалось из-за печки, - иду.
Спустя мгновение на свет божий появились лохматые уши, а потом и весь домовой.
- А что такое пиво-то?
Илюха переглянулся с Изей и совершенно искренне ответил:
- Это божественный напиток.
- А мне понравится? - с сомнением в голосе поинтересовался Феофан.
- Несомненно, - тут же отрезал Изя. - Кстати, у нас ячмень есть?
- Есть, - буркнул домовой.
- Так неси, чего сидишь?
Обычно старый ворчливый домовой не терпел такой фамильярности, но перспектива поучаствовать в создании божественного напитка перевесила, и, проворчав что-то себе под нос, он отправился в кладовую.
- Губит людей не пиво, губит людей вода! - промурлыкал себе под нос черт и собрался было отправиться в свою лабораторию на чердаке, но его остановил бывший браток:
- Слушай, а чем это ты рога мазал?
- Это специальная мазь для быстрого роста рогов, - неохотно ответил Изя и продемонстрировал практически восстановленные в былом размере рога.
- А откуда ты ее взял? - удивился Солнцевский.
- Во время прошлого турне на временную родину прихватил. Между прочим, бешеные бабки стоит, на самолете из Испании привезли.
- Не понял, а при чем здесь Испания-то?
- Это и не удивительно, ты же у нас неоднократно стукнутый о маты, - больше по привычке пробухтел черт. - Там молодым бычкам, что для корриды выращивают, этой мазью рога мажут. Вот я и подсуетился перед тем, как вернуться.
- Вообще-то рога... - начал было Солнцевский, но Изя его тут же прервал:
- Только таки не надо сейчас пытаться шутить про мою личную жизнь, - отрезал средний богатырь. - И вообще, много ты понимаешь в красоте чертей?
Ответа на такой с первого взгляда простой вопрос у Солнцевского не оказалось.

13

Что ж, команда в порядке, теперь можно было подумать и о себе. Как-никак две недели вынужденного безделья впереди. Против этого самого безделья Илюха совсем не возражал, но собирался слегка разнообразить его. Солнцевский поудобнее устроился на широкой скамье рядом с банькой и призадумался.
Так, чего не хватает для полного счастья? Работа - просто супер, денег - немерено, интерес к жизни - бьет ключом, друзья - дай бог каждому. От такого откровения с самим собой Солнцевский озадаченно почесал затылок и решил зайти к проблеме с другой стороны.
Что такого он имел в далеком будущем, чего недостает сейчас? Мобильника? А с кем говорить-то?
Джипа? Так после того, как общими усилиями была максимально модернизирована повозка (названная впоследствии «Нью-Паджеро»), проблем с перемещением уже не было. Тем более что правила лошадьми исключительно Любава, а в салоне, обтянутом красной кожей, имелся небольшой, но вполне вместительный бар.
Загородной виллы? По своим размерам «Чумные палаты» были даже больше оставленной в Подмосковье недвижимости.
Шмоток из бутиков? Княжеские портные шили во сто крат лучше.
Телевизора? Илюха в Москве и так его практически не смотрел.
Любимого фитнес-клуба? Оборудованный с любовью в амбаре спортивный зал вполне мог его заменить.
Тут взгляд бывшего чемпиона по греко-римской борьбе совершенно случайно остановился на скромном маленьком строеньице, называемом в народе «отхожим местом». Уже спустя мгновение ему стало ясно, чего именно из далекого будущего действительно не хватает в этом чудесном настоящем.
Не тратя времени зря, Солнцевский отправился к княжескому кузнецу, а по совместительству мастеру на все руки Захару. За время пребывания в Киеве у членов команды сложились с ним если не дружеские, то вполне приятельские отношения. Казалось, за это время он должен был привыкнуть к самым немыслимым заказам странной компании, но они неустанно продолжали его удивлять.
Вот и сейчас, внимательно выслушав Солнцевского и не менее внимательно рассмотрев странную схемку на куске бересты, нарисованную им же, он озадаченно крякнул. Потом пошел процесс обдумывания услышанного. Чтобы данный процесс продвигался плавней, Илюха тут же наполнил до краев пустую посуду предусмотрительно прихваченным из дома первачом.
Захар молча поглотил предложенный допинг и вопросительно уставился на старшего богатыря.
- Слушай, а зачем все так сложно-то?
- Да ты что?! - взвился Солнцевский. - Знаешь, как удобно, ежели в теплоте да к тому же еще не выходя из дому?
Захар не знал, как это в теплоте, поэтому возражать не торопился. Вместо того он залпом осушил второй стакан и что есть силы заскрипел мозгами. В общении со странным богатырем из бывших монахов мастера устраивало то, что он только ставил задачу и не лез в процесс ее воплощения. А это такой творческой натуре, как Захар, было немаловажно. Наконец, вдоволь поразмыслив, он изрек:
- А почему бы и нет? В этом действительно что-то есть. Ежели там зима или дождь, а ты не во двор...
- Ну так я же говорю! - обрадовался Солнцевский. - Очень удобная вещь!
- Возможно... - протянул Захар, прикидывая в уме возможность воплощения в жизнь очередного безумного проекта.
Однако оказалось, что фантазии Солнцевского на этом не ограничились.
- А рядом, за перегородкой нужно поставить большую ванну...
- Что?
- Ну там бадью или корыто глубокое, - охотно пояснил Илюха, - в которую из множества дырочек будет поступать воздух.
Захар больше не переспрашивал, а только ошалело таращился на старшего богатыря.
- В общем, соскучился я по родной джакузи и очень хочу максимально приблизить бытовые условия к общепринятому реальному уровню, - толково пояснил свою мысль Илюха и немного погодя добавил: - Ну и, до кучи, можно банальный душик забабахать, а то мне надоело из кадки обливаться.
На этот раз процесс осознания услышанного у Захара затянулся. Чтобы его стимулировать, Солнцевский заботливо налил еще полстаканчика. Полный не рискнул, чтобы не переборщить с допингом. Да уж, тяжело воспринимать средневековым жителям простые бытовые прелести их далеких потомков. Наконец мастер очнулся.
- Слушай, у тебя же баня есть, - наконец резонно заметил он.
- Есть, - охотно согласился Солнцевский. - Но баня - это святое, это, так сказать, определенный обряд, к тому же по уму ее топить нужно несколько часов. А тут раз, два и готово. Скажем, после тренировки али просто так, на сон грядущий. Знаешь, как приятно в ванной с бутылочкой пивка полежать?
- С чем? - автоматически поинтересовался Захар.
- Через несколько дней узнаешь с чем, - отмахнулся Илюха. - И Изя не будет Изей, если не забодяжит по меньшей мере сортов пять этого божественного напитка.
Захар тяжело вздохнул и, запасшись терпением и целыми рулонами бересты, принялся вытряхивать из своего странного заказчика всю необходимую информацию. А кому сейчас легко?

14

Надо сказать, что задумку Солнцевского поддержали не все обитатели «Чумных палат». Однозначно поддержал проект только Изя как индивидуум, вкусивший все блага цивилизации. Старый черт одобрительно буркнул другу что-то навроде: «Давно пора» и тут же скрылся в своей уникальной лаборатории.
Феофан, как матерый консерватор, ехидно прошелся про «изнеженную молодежь» и про «с жиру беситесь», но активно противостоять задуманному проекту не стал. Такая покладистость вредного домового объяснялась весьма просто - он вместе с Изей дни и ночи проводил на чердаке, так сказать, в самом эпицентре «пивного эксперимента», а судя по его осоловелым глазкам, давно занял роль главного дегустатора.
Моте, как вы понимаете, задуманное строительство было глубоко «до фонаря», лишь бы обожаемый хозяин не слишком отвлекался от своих непосредственных обязанностей, как то: ежедневная прогулка, море ласки и контактные, силовые игры на чистом воздухе.
А вот Соловейка восприняла появление во дворе «Чумных палат» подводы со стройматериалом весьма настороженно. Позднее, вникнув в саму идею строительства, она тут же встала в оппозицию. Хорошо еще, что оппозиция была вполне мирная и обуславливалась только язвительными шуточками в адрес своих коллег. Причем никакие доводы в пользу намеченного прогресса она не принимала. Что поделаешь, такие изыски для сего исторического времени были, мягко говоря, непопулярны.
Как бы то ни было, но все члены «Дружины специального назначения» проводили время вынужденной отставки с пользой для себя и для концессии. Дни текли спокойно и безоблачно, до окончания вынужденного простоя оставалась всего неделя.
В один из таких дней Илюха развалился в тенечке на лавочке, своим личным присутствием контролируя процесс появления человеческих удобств на вверенной ему территории.
Основная работа была уже завершена, и Захар приступил к монтировке системы воздуховода. Так как историю появления пузырьков в джакузи Солнцевский пояснить не мог, то Захар сам придумал оригинальную систему подачи воздуха на основе небольшой воздушной мельницы, установленной на крыше.
В этот тонкий процесс бывший борец не встревал, справедливо полагая, что Захар как-нибудь сам разберется. У него же руки золотые, так чего же ему мешать? Вот наладит все, опробует, а уж тогда со всей строгостью будет проведена приемка объекта и торжественное его обмытие. К этому торжественному случаю Изя обещал подгадать презентацию своего продукта, так что веселье намечалось нешуточное.
- Под это дело надо будет воблочки побольше закупить и раков сварить, - лениво почесывая брюхо Змею, заметил Солнцевский.
Несмотря на то что Мотя не знал, что такое вобла, а к ракам был настроен весьма прохладно, он тут же бодрым стрекотанием высказал свое полнейшее одобрение планам хозяина.
- А можно и ребрышек копченых, - продолжал рассуждать на данную тему Солнцевский.
Услышав такое, Мотя не только застрекотал, но и закивал в знак согласия всеми тремя головами. Это нам не рыба и не моллюски какие-то, это и мясо, и кости. Зубы у Гореныша были молодые, и постоянно чесались, так что гора копченых ребер как нельзя лучше подходила в качестве зубной щетки. И вкусно, и полезно.
Тут их идиллию нарушила ворвавшаяся во двор Соловейка. Не нужно быть таким уж проницательным, чтобы понять, что у бывшей мелкоуголовной личности образовались некоторые проблемы. Глаза Любавы были на мокром месте, носик подозрительно шмыгал, а руки странно придерживали полы сарафана.
- Любава, тебя что, кто-нибудь обидел? - тут же подскочил к ней Солнцевский.
- Ты серьезно думаешь, что после твоих тренировок меня в Киеве кто-нибудь сможет обидеть? - Переняв у Изи не совсем корректную привычку отвечать вопросом на вопрос, отозвалась она, смахнув слезы с глаз.
- Ты заболела? - выдвинул новую версию Илюха.
- А что, я так уж плохо выгляжу?
- Тогда чего ты ревешь?
- Я сарафан новый порвала-а-а... - не выдержал младший богатырь и разревелся в три ручья, словно маленькая девчонка.
- Вот и пойми женщин, - еле слышно пробурчал себе под нос старший богатырь. - На большой дороге не боялась, на волков с одним ножичком выйти не испугалась, хазар гоняла, на дельтаплане летала, а тут из-за какой-то шмотки такая истерика.
- Не из-за шмотки, а из-за любимого сарафана! - сквозь поток слез огрызнулась Соловейка. - Посмотри, что с ним стало!
С этими словами она продемонстрировала разорванный сбоку подол. Илюха внимательно осмотрел повреждение и тоном знатока заметил:
- Даже если бы ты захотела нарочно сделать такой разрез на юбке, то лучше, чем сейчас, у тебя не получилось бы.
- Чего? - не поняла Соловейка, но плакать на всякий случай перестала.
- Говорю, идет тебе очень, - совершенно честно признался Илюха. - Не мини, конечно, но и так очень даже пикантно.
- Внушает, - заметил Изя, неизвестно когда появившийся рядом, в упор рассматривая новый Любавин наряд. - А то ходишь вечно в каком-нибудь мешкообразном малахае.
- И это при твоих-то возможностях, - подвел итог Илюха и почему-то покраснел.
Его примеру тут же последовала Соловейка, прикрывая разрез.
- Вы издеваетесь? - с некоторой угрозой в голосе поинтересовалась она.
- Ничуть.
- Мы что, самоубийцы?
Услышав такое и не уловив в голосе друзей иронии, Любава осторожно отпустила подол. Последовал тщательный осмотр себя, по завершении которого она залилась вторым слоем краски.
- Да меня за такой наряд камнями на улице побьют.
- Не побьют, - резонно заметил Илюха. - Побоятся.
- А через недельку с такими вот разрезами будут щеголять все киевские модницы, - не остался в стороне Изя.
Еще некоторое время Соловейка посомневалась, шмыгнула носиком и обратилась к Солнцевскому персонально:
- Илюш, а тебе правда нравится?
- Да, - ничуть не кривя душой, признался бывший браток. - Очень.
- Ну тогда я на всех платьях такой сделаю! - гордо ответила Соловейка и, расправив плечи, бодрым шагом отправилась в дом осуществлять задуманное.
Друзьям оставалось только со вздохом посмотреть ей вслед. Один из них в этот момент вспомнил несравненную, но недоступную Газель, а второй подумал о том, что если бы Любава не была в его команде, тогда, возможно...
А через десять минут Илюха сильно засомневался в том, что он был прав, когда посоветовал ей оставить разрез. Подбодренная вниманием коллег, Соловейка предстала перед ними во всей своей красе. Распущенные иссиня-черные волосы, гордая осанка, подведенные брови, изящные сапожки на каблучке, изумрудный сарафан с выразительным разрезом, сквозь который игриво сияли стройные ножки, сделали свое дело. Младший богатырь Любава была неотразима.
Видимо чуя это, она гордо прошествовала мимо окаменевших друзей и подарила им одну из своих удивительных улыбок:
- Знаете, а вы правы, так действительно лучше.
Вместо ответа коллеги дружно, но молча кивнули головами. А к чему слова? Взгляды, которыми они провожали Любаву, были значительно красноречивее.
- Так я пойду, пройдусь по лавкам, - бросила Соловейка и летящей походкой скрылась из виду.
Некоторое время друзья молчали, тупо уставившись на калитку, за которой только что скрылась их боевая подруга. Первым подал голос Изя.
- Только не вздумай ей посоветовать делать глубокое декольте, если она вдруг порвет платье на груди, а то совсем тяжко придется.
- Если бы знал, что так получится, я бы посоветовал ей паранджу, как у твоей козы, - хмуро отозвался Солнцевский.
- Во-первых, она Газель, а во-вторых, ей такой вот фасончик пошел бы значительно больше, чем паранджа.
- Да откуда ты знаешь? Ты же не видел ее фигуры!
- Зато я видел ее глаза! - с гордостью заметил черт. - А глаза, как говорил классик, это зеркало фигуры.
- Души, - чисто автоматически поправил Илюха.
- И что, из-за такой мелочи мы будим спорить?
- Да, в общем, нет.
- А раз нет, то давай временно оставим женщин в покое и займемся реальным делом. Я - пивом, а ты - сортирным комплексом.
На том и порешили.

15

Как и следовало ожидать, госприемка нового объекта на территории «Чумных палат» в лице Солнцевского прошла на пять баллов. Захар и на этот раз превзошел сам себя и воплотил в жизнь весьма туманные запросы старшего богатыря. Система слива, баки для холодной и горячей воды, маленькая печурка, система подвода воздуха к огромной бадье, уникальный в своем роде душ, - все это было исполнено на максимально возможном техническом уровне. Причем по мере того, как это небольшое строительство подходило к концу, мастер был вынужден признать несомненную функциональность данного комплекса.
- Класс! - подвел итог Солнцевский. - Именно этого мне и не хватало для полного счастья.
- Печка устроена таким образом, что нагревает воду очень быстро, - продолжал пояснять свои ноу-хау Захар. - Встал немного раньше, запалил огонь, и уже скоро можно горячей водой пользоваться.
- Я с Мотей договорюсь, - отмахнулся Илюха. - Ему дрова запалить - один момент.

Предыдущая страница 4 Следующая страница


5 Сергей Платов

Мастер только присвистнул, оценив по достоинству такое уникальное использование Змеев-Горынычей в хозяйстве.
- Баловство это одно, - пробурчала невесть откуда взявшаяся Соловейка. - Уже по двору два шага пройти лень.
- Я думаю, что скоро ты поменяешь свое мнение, - хмыкнул Солнцевский. - А уж из джакузи тебя вообще не вытащить будет.
- Да чтобы я полезла в это корыто?! - возмутилась Соловейка и изобразила на своем милом личике гримасу брезгливости. - Да ни за что!
- Знаешь, как прикольно в бурлящей воде после тренировки поваляться, - мечтательным голосом протянул Илюха, - да с бутылочкой пивка...
- Кстати, о пиве, - тут же быстро поменяла тему Любава. - Изя сияет, словно начищенный самовар, и зовет всех к столу.
Против такого поворота Илюха не имел никаких возражений и, пропустив вперед Захара, отправился обмывать знаменательное событие.
Праздничное меню в честь торжественного открытия эпохи пивоварения на Руси старый черт составлял лично. Соловейка попыталась было сопротивляться, но бывший браток горой встал на защиту своего друга и утвердил список пивных закусок, необходимых для достойного отдыха. В результате всего этого на столе оказалось: четыре вида вяленой рыбы, гора вареных раков, копченые ребрышки (этому факту особенно обрадовался Мотя), блюдо с куриными крылышками и жареные гренки из хлеба с сыром и чесноком.
А что? Ребята год как пиво не пили, вот и разошлись немного.
Все присутствующие быстренько расселись за столом и начали метать нетерпеливые взгляды на загадочного Изю. Сам же черт, словно факир перед очередным фокусом, стоял рядом с небольшим стеллажом, накрытым цветастым Любавиным платком, и держал паузу. И только наш пивовар решил, что окружающие уже созрели для представления, как резко открылась входная дверь и на пороге возник Берендей.
- Ну хороши, нечего сказать! - тут же заголосил он. - У вас тут презентация пополам с дегустацией, а князь ни сном, ни духом! А еще богатыри моей дружины!
- «Дружина специального назначения» распущена, - тут же осадил Берендея Солнцевский.
- Кстати, вами же, - тут же поддакнул Изя.
- По науськиванию иноземцев, - не осталась в стороне Соловейка.
- Да ладно, ладно, - поморщился князь и, не дожидаясь приглашения, занял место за столом. - Это но опала, а хитрый политический курбет. Должен же я как-то отреагировать на такую вот коллективную жалобу. Ерунда это все, еще пару-тройку дней побездельничайте, а после я издам указ о полном восстановлении вас в должности в связи с государственной необходимостью. Изя, чего стоишь, словно истукан, показывай, чего наворотил! А твои бытовые усовершенствования, Илюха, ты продемонстрируешь попозже.
От такого напора Изя что-то пробурчал под нос, но спорить с самодержцем не стал, князь все-таки. Вместо этого он сделал торжественное лицо и резко сорвал платок со стеллажа.
Как и предполагал Солнцевский, черт подготовил к дегустации несколько сортов пива. Но даже он не мог представить, какие названия придумает черт. А между тем на внушительных глиняных кувшинах красовались следующие этикетки: «Изя темное», «Илюха забористое», «Любава легкое», «Феофан классическое», «Мотя безалкогольное».
При виде такого разнообразия Илюха аж присвистнул от удивления пополам с восхищением. Что ни говори, но название своему продукту черт подобрал удивительно точно.
- Ну ты, братан, даешь, - только и смог вымолвить старший богатырь.
Остальные члены команды и приглашенные к столу также оценили Изин творческий подход к делу и бурно выразили ему свой восторг. И только Берендей оказался обиженным.
- Ага, а о князе своем забыл, - выдал он и демонстративно начал ковырять ножом стол.
Острый предмет тут же, невзирая на чины и регалии, отобрала Соловейка. Князь ты или не князь, а хозяйскую мебель портить не надо. Ну а Изя примирительно заметил:
- Да ладно, ваше высокоблагородие, следующий сорт пива назову в вашу честь.
- Обещаешь? - тут же повеселел Берендей.
- Обещаю. Таки что с вами делать, - согласился черт. - Кстати, вы же еще его не пробовали, может, оно еще и не понравится!
- Ха, не понравится, - передразнил пивовара Берендей. - Ну-ка плесни мне «Илюхи забористого».
И пиво полилось рекой... Как и следовало ожидать, Берендей оказался в восторге после первого же бокала. Захар также оценил прелести нового пития. Мало того, Соловейка, постоянно ведущая неравный бой с «зеленым змием», оказалась приятно удивлена вкусом пива. Как и ожидал Изя, особенно ей понравилось «Любава легкое».
Сам же Изя, видимо, настолько надегустировался на пару с Феофаном, что пил совсем мало, лишь изредка делая маленькие глотки.
- Хорошо еще, что у домового травка специальная ость, ускоряющая процесс, - неторопливо рассказывал черт, купаясь в лучах славы. - А то долго бы пришлось ждать.
- Кстати, почему его за столом нет? - поинтересовался Берендей, ловко уничтожая раков, не забывая при этом об основной пенной составляющей вечера.
- Он отдыхает, - ушел от прямого ответа Изя.
Ну не говорить же, в самом деле, что домовой терпеть не может гостей.
- Тогда передавай ему мою персональную благодарность, - тут же нашелся князь, подвигая к себе поближе копченые ребра. - Классная закуска, как раз под пиво!
- Угу, - согласился Солнцевский, переливая в себя очередную порцию ячменного блаженства.
Только в тот момент бывший браток, когда сделал первый глоток, осознал, как соскучился по пиву. И поэтому, в отличие от окружающих, Илюха даже не притронулся к еде, а медленно и планомерно перепробовал все сорта, смакуя неповторимый вкус, который придал своему пенному произведению Изя.
Далее старший богатырь выделил для себя «Илюху забористого» и «Феофана классического» и сконцентрировался именно на них. И только утолив пивной голод, Солнцевский позволил себе передохнуть и немного отвлечься на куриные крылышки.
Вообще, в пиве есть только один неприятный момент - оно слишком быстро просится наружу. Вот и Берендей через некоторое время занервничал и, немного поерзав на скамье, поднялся из-за стола.
- Я быстро, - буркнул он и направился к двери.
- Вам туда, - остановил его Солнцевский и показал на неприметную дверку в уголочке.
- Мне того, - пояснил Берендей.
- Так я и говорю, вам туда, - продолжал настаивать Илюха.
- Идите, не сомневайтесь, - поддакнул Изя и пропустил еще глоток «Изи темного». - Очень удобно, знаете ли. А сколько времени сохраняется для непосредственного отдыха!
Берендей все еще сомневался и замер в нерешительности.
- Там справа рычажок есть, - сказал свое слово Захар. - Все работает прекрасно.
Окончательно сбитый с толку, князь все-таки последовал совету присутствующих и нетвердым шагом направился в указанном направлении. Вернулся Берендей не скоро. Присутствующие за столом даже несколько забеспокоились из-за его длительного отсутствия. Однако опасения оказались совершенно напрасными.
Берендей с каким-то ошалелым видом молча прошел через комнату, так же молча сел и залпом выпил заботливо наполненный Изей бокал. Все с интересом смотрели на него и ждали хоть каких-нибудь объяснений.
- А я думал, что меня в жизни уже ничто не сможет удивить, - наконец изрек он.
- Сможет, - успокоил князя Солнцевский. - Еще как сможет.
- Мы еще и не такое отчебучить можем, - не остался в стороне Изя.
- Да уж, ваша команда совершенно непредсказуема, причем абсолютно во всех областях, от одежды до... - тут Берендей кивнул в сторону малозаметной дверцы. - Никогда не знаешь, чего от вас еще ждать. Может, именно поэтому вас так испугались иноземцы, что даже вместе жаловаться пришли?
Но долго находиться в стадии задумчивости Берендей не стал. Он и сам прекрасно понимал, что момент для этого не совсем подходящий. Пиво, закуска, душевная компания... Что еще нужно для чудесного вечера? И только под самый занавес Берендей нахмурил лоб и отозвал в сторонку Захара:
- А у меня во дворце такую штуку сделать сможешь?
Что и говорить, прогресс шел по Киеву семимильными шагами. По крайней мере в бытовой области. А может, это и неплохо, что ни Солнцевский, ни Изя не имели специальных технических навыков и не пытались двигать историю с помощью паровых машин или, скажем, пороха. Для таких изобретений человечество должно созреть. То ли дело простые, но вместе с тем весьма удобные нововведения, способные сделать жизнь в средневековом Киеве если не лучше, то по крайней мере комфортнее.

16

Илюха вольготно развалился в новом джакузи и лениво потягивал пивко. До официального восстановления команды оставалась всего пара дней, так что он по совету князя решил в оставшееся время банально побездельничать. Ну не перечить же, в самом деле, непосредственному начальству?
Илюха сделал большой глоток «Забористого» и закрыл глаза. В этот момент он ощущал себя абсолютно счастливым человеком. Счастье оказалось совсем недолгим...
В следующую секунду над ним раздался до глубины души знакомый голос черта:
- Похоже, у нас проблемы.
Солнцевский от неожиданности чуть не подавился.
- Изя, а твои приколисты-родители не учили тебя, что в подобных случаях надо стучаться?
К удивлению Илюхи, черт ничуть не смутился. Наоборот, он невозмутимо снял с вешалки полотенце и протянул Илюхе.
- Не до церемоний, - буркнул он и резко вышел из ванной комнаты, - одевайся быстрей.
Солнцевский озадаченно посмотрел на захлопнувшуюся дверь и торопливо сделал несколько больших глотков пива. Вылезать из джакузи категорически не хотелось. Что это могут быть за проблемы, ради которых он должен выходить из «нирваны»? Еще немного поразмыслив, он все-таки принял волевое решение и с явной неохотой выбрался наружу.
Спустя пять минут он появился в горнице и осознал, что проблемы действительно существуют.
В центре горницы стоял Алеша Попович в сопровождении пятерых богатырей. Изя с Любавой находились тут же, заслонив от них Мотю. Сам же Змейчик вжался в угол и выглядел несчастным и растерянным. Увидев хозяина, он радостно застрекотал, но тем не менее покидать свое убежище не торопился.
- Князь тебя кличет, - хмуро пробасил Попович.
- Здравствуй, во-первых, - заметил Солнцевский и протянул руку.
Сотник заметно стушевался, но тут же собрался и крепко пожал протянутую ладонь.
- А во-вторых, садись и рассказывай, - подчеркнуто небрежно кивнул Илюха и удобно расположился на скамье. - Что произошло и почему приглашение к князю на ковер приносишь мне ты, а не простой вестовой?
Алеша что-то пробурчал себе под нос, но приглашение Солнцевского принял.
- Гореныш твой ночью у посла литовского Курвеля Вражинаса племенных жеребцов порвал, а когда его остановить попытались, двух слуг покусал.
Услышав такое, Илюха удивленно посмотрел на несчастного Мотю. Тот что есть силы замотал головами в знак полного несогласия с выдвинутыми обвинениями.
- Слово? - на всякий случай поинтересовался бывший браток.
Теперь не менее яростно Гореныш закивал в знак согласия.
- Ну вот видишь, это не он.
- Да ладно, есть свидетельские показания, да и посол Тевтонского ордена Фриц Геральд Леопольд Ульрих Витольд Вольф Киндерлихт лично видел, как он вылетал с территории посольства Литовского княжества.
- Мне плевать, что видел этот киндер-сюрприз, но это был не Мотя. Я своему Змею верю.
- Больше Горынычей в Киеве нет, - резонно заметил Попович.
Солнцевский заскрипел зубами, но тут же постарался взять себя в руки.
- Ну а чего тебя-то прислали? - немного успокоившись, поинтересовался бывший борец.
- Так боялись, что буянить начнешь, - тут же признался Попович и густо покраснел.
- Правильно боялись, - хмыкнул Солнцевский. - И что там этот Курвель Вражинас требует? Возместить ему ущерб?
Тут сотник окончательно стушевался. Было видно, что весь этот разговор дается ему с большим трудом. Тем более что в последнее время его отношения с членами «Дружины специального назначения» были практически дружескими.
- Не, он требует немедленного умерщвления Гореныш а.
Услышав такое, Солнцевский выдал длинную витиеватую фразу, в которой оказалось только два приличных слова «я» и «ему». Вообще-то в последнее время в присутствии Любавы богатырь старался вообще не употреблять мат. Но тут, как говорится, случай исключительный, тем более что сама Соловейка была абсолютно согласна с Илюхой.
После того как Солнцевский немного спустил пар, в наступившей тишине вдруг раздался грохот. Это упала в обморок левая голова несчастного Гореныша. Голова средняя и правая оказались посильнее и стойко вынесли такой нелепый приговор.
- Не боись, Мотище, - подбодрил любимца Солнцевский. - Я скорее этого Курвеля умерщвлю, чем с твоей шкуры хоть одна чешуйка упадет.
Малыш с благодарностью посмотрел в глаза хозяина и даже пару раз махнул хвостом, на большее его не хватило.
- Всем оставаться на местах, никуда не уходить, я к князю! - объявил Илюха и в сопровождении Алеши Поповича и богатырей его сотни вышел прочь из дома.

17

- Вы в своем уме?! - ревел бывший браток, забыв о всяческой субординации. - Убивать несчастную животину за то, чего он не делал!
- Ты не ори на меня, а то сам на плахе окажешься! - не оставался в долгу Берендей. - Все против него: и следы, и свидетели!
- Да сговорились они все!
- Есть еще и независимый свидетель - посол Тевтонский.
- И с ним сговорились! - продолжал гнуть свое Солнцевский.
- Да не могут они сговориться! В настоящий момент тевтонцы с литовцами в контрах.
- Я не знаю, кто с кем в контрах, но Мотя этого не делал! Он мне сам сказал, и я ему верю!
Берендей открыл было рот, чтобы достойно ответить зарвавшемуся старшему богатырю, но остановился на полуслове и устало опустился на трон. После этого он озабоченно похлопал себя по карманам и извлек на свет божий заветную флягу, которую он заиграл у Солнцевского.
- На, - буркнул князь, протягивая ее старшему богатырю.
- Вернуть, что ли, хочешь? - удивился Илюха.
- Еще чего! Глоток сделай, чтобы немного успокоиться.
Солнцевский сделал пару крупных глотков и вернул свою флягу новому хозяину. Тот в свою очередь также приложился к горлышку и торопливо спрятал ее за пазухой.
- Ты пойми, я же сам на месте происшествия был и со свидетелями беседовал тоже сам. Твоего Моти рук это дело.
- Он не мог, - упрямо отозвался богатырь. - А если бы сделал, то честно мне признался.
- Ты с ним как общаешься-то?
- Не знаю, - пожал плечами Солнцевский. - Но я как-то всегда точно знаю, что он мне хочет сказать. Словно он сам эти мысли мне в голову помещает.
- Понятно, - протянул Берендей. - Но для общения с послом таких доводов будет маловато. Этот Курвель чуть ли не войной грозится, если я меры не приму.
- Слушай, а давай я с ним поговорю! - взвился Солнцевский. - С глазу на глаз, как мужчины!
- Тогда точно войны не избежать.
Пропустив еще по глоточку и намолчавшись вдоволь, собеседники были вынуждены перейти к самой тяжелой составляющей разговора.
- Что делать-то будем? - начал Берендей.
- Я Мотю в обиду не дам, - упрямо отозвался Солнцевский. - И прибью каждого, кто захочет его обидеть.
- Я должен отреагировать на случившееся, - устало констатировал факт Берендей. - Завтра к вам в «Чумные» придет стража за Змеем. У тебя в запасе есть только ночь.
Илюха удивленно вскинул бровь и уставился на князя.
- А ты что думал, у меня сердца нет? - в свою очередь также удивился тот.
- Да нет, не думал, - пожал плечами Солнцевский. - Спасибо, ночи вполне хватит. А уж потом я разберусь, кто это мою зверушку подставить хочет.
- Ты уж поосторожнее будь. Я, конечно, к вашей команде отношусь очень хорошо, но и я не смогу закрывать на все глаза. Сам понимаешь, бояре, иноземцы, большая политика.
- Понимаю, - пожал плечами Солнцевский, - работа такая.
- Да, и еще, - остановил богатыря князь, когда он уже собрался уходить. - На людях не вздумай со мной так разговаривать и тем более орать. А то для поддержания престижа придется тебя казнить.
- Нечто я без понятия? - удивился Илюха. - Поляну видим.
С этими словами старший богатырь с силой пнул дубовую дверь. И не то что он напоследок хотел похулиганить, а просто он точно знал, что за ней окажется Микишка. Так оно и оказалось. Дьячок получил мощнейший удар и с криком отлетел к противоположной стене. Тут ему надо отдать должное, несмотря ни на что, он тут же вскочил и, прикрывая рукой заплывающий глаз, заверещал:
- Да что же это деиться-то, люди добрые?! Прямо средь бела дня человека при исполнении прибить пытаються! А еще честных людей всякой животиной трехголовой травят!
Отвечать вздорному дьячку Солнцевский не стал, банально не было времени. Так что подавив жгучее желание дать ему хорошего пинка, старший богатырь отправился восвояси. В его стриженой голове уже созрел план. Не бог весть какой, конечно, но на данном этапе сойдет и такой. Сейчас главное, чтобы Мотя был в безопасности. А уж потом разберемся, кому жить надоело на белом свете.
Уже на выходе из терема вдруг кто-то неожиданно схватил его за рукав косухи. Солнцевский резко обернулся и буквально нос к носу столкнулся с Алешей Поповичем. Бравый сотник, судя по всему, очень переживал, что именно ему пришлось выполнять задание князя.
- Слышь, Илюх, - начал он. - Ты того, не обижайся, в общем.
- Да ладно, при чем здесь ты?
- И знаешь еще что? Сегодня моя сотня караул несет, так на северных воротах будут молодые богатыри стоять. А они перед рассветом вздремнуть любят и совсем не видят, кто мимо них из города выбирается.
- Спасибо, - искренне поблагодарил сотника Илюха и крепко пожал его руку.

18

«Чумные палаты» встретили старшего богатыря настороженной тишиной. С момента поселения здесь такого еще не было. В горнице царила подавленность и гробовое молчание. Изя сидел за столом и буравил взором стену, Соловейка, расположившись рядом со Змеем прямо на полу, задумчиво чесала ему брюхо. Несмотря на это Гореныш выглядел несчастным и скукоженным.
Хлопнула дверь, и все с надеждой уставились на Илюху. Тот не стал тянуть резину и сразу вывалил на друзей все новости.
- Пока отстоять Мотю не удалось. Завтра поутру за ним придет конвой.
Все вздрогнули и испуганно переглянулись.
- Значит, к утру Гореныша здесь быть не должно, - заметив реакцию друзей, тут же добавил Солнцевский. - Слушай, Любава, а не хочешь ли ты прокатиться до твоей разбойничьей заимки?
Соловейка удивленно вскинула брови и осторожно, словно опасаясь подвоха, ответила:
- Да, в общем, можно.
- Вот и чудно. Значит, собери побольше еды нашему проглоту, под утро тронемся. Но бери только сухпаек.
- Чего? - не поняла Соловейка.
- Ну то есть то, что долго не испортится, - пояснил Солнцевский и обратился уже к своему трехголовому любимцу: - Ну что, потерпишь недельку без горячего и в одиночестве?
Вместо ответа Гореныш со вздохом поднялся, доковылял до своего хозяина и уткнулся всеми тремя носами ему в ногу.
- Да ладно, не на век же прощаемся! Отдохнешь пока на чистом воздухе, налетаешься вдоволь, сорок погоняешь, а мы тут разберемся и с потерпевшим и со свидетелями. Глядишь, и обвинения снимутся...
Мотя приподнял среднюю голову, потянулся к Илюхе и благодарно лизнул его в щеку. В это же мгновение в голове бывшего братка материализовалась фраза Змейчика: «Хозяин, честное слово, я никого не трогал и всю ночь проспал в амбаре!»
- Да я верю, верю, - тут же успокоил любимца Илюха, - и никому тебя в обиду не дам.
- А мне что делать? - тут же влез мрачный Изя. - Что страже-то мне сказать?
- Скажи, мол, Мотя сбежал, а я с Соловейкой отправился его искать, чтобы выполнить волю князя. Да что я тебя учу-то? Навешай им лапши на уши, а потом налей по стакану и выпроводи вон.
- Ладно, сделаю, - брякнул черт.
- А как вернемся, все силы бросим на операцию «Возмездие».
- Вот это правильно! - явно повеселел Изя. - А то не пристало нашей дружине уходить от честной битвы! Ну разве только для флангового обхода и удара в тыл.
- Ага, с попутным захватом вражеской казны и обоза, - съязвил Солнцевский.
- Именно. Ты схватываешь прямо на лету!
Дожидаться утра не стали, справедливо рассудив, что ребята из сотни Поповича не откажутся вздремнуть в ночной час. Поэтому Соловейка быстро затарила продуктами «Нью-Паджеро» и начала запрягать лошадь. А Изя с Солнцевским принялись имитировать побег Моти. Для этого к крыльцу был привязан канат, с одного конца опаленный Горенышем. Мол, типа, он пережег привязь и улетел в неизвестном направлении.
- Улетел, но обещал вернуться. - Солнцевский вдруг вспомнил слова Фрекен Бок и погрозил в темноту кулаком.
Мотя, услышав это, обреченно вздохнул, кивнул всеми тремя головами в знак согласия, взлетел и резко набрал высоту. Илюха договорился встретиться с ним уже за городской стеной.
Как и предсказывал Алеша Попович, стража на северных воротах, как только показалась тачанка, тут же захрапела. Спустя минуту вынужденные путешественники покинули Киев-град и выбрались на оперативный простор.
В этот час тракт был абсолютно безлюден. Дорога ровная, хорошо накатанная, лошадки бежали резво и не требовали к себе особенного внимания со стороны возницы. Поняв это, Соловейка покинула облучок и перебралась в салон. Она удобно расположилась на пуховом сиденье, обитом красной кожей, и... заплакала. Это было до того неожиданно, что Солнцевский поначалу просто растерялся. И хотя исходя из специфики как предыдущего, так и нынешнего места работы он в жизни повидал всякого, вид женских слез неизменно приводил его в ступор.
- Любав, да ты что? - пробурчал Солнцевский, пересаживаясь к Соловейке и неловко смахивая слезы с ее щеки. - Насчет Моти расстроилась? Так это дело мы уладим. Сейчас спрячем его, вернемся в город и нанесем ответный удар. Еще не знаю, кому и насколько сильно, но то, что нанесем, это без сомнения.
- Если только мы успеем это сделать, - со вздохом заметила Соловейка, глотая слезы.
- Конечно, успеем! Теперь наша очередь.
Любава что-то пролепетала и неожиданно, чтобы остановить текущие слезы, уткнулась Илюхе в плечо. Солнцевскому ничего не оставалось делать, как обнять ее и, осторожно гладя по голове, попытаться успокоить. Подходящих слов он не находил, но оказалось, что они были совершенно лишними.
Вообще-то до сих пор Соловейка не позволяла себе ничего подобного и отношения между старшим и младшим богатырями «Дружины специального назначения» были подчеркнуто дружескими. Хотя если заглянуть поглубже в глаза бывшей разбойницы, то мы смогли бы увидеть совсем не сестринское отношение к своему непосредственному начальству. Догадывался ли об этом Солнцевский? Да, конечно догадывался. И старательно делал вид, что ничего не происходит. Да и какая любовь может быть между своими? Она же коллега, соратник, друг, в конце концов! К тому же весь предыдущий опыт общения с противоположным полом, помноженный на крайне неудачный брак, практически не оставил в душе бывшего братка места для любовной лирики.
Но в этот момент, когда он осторожно гладил иссиня-черные волосы Соловейки своей могучей рукой, а ее курносый носик усиленно шмыгал где-то на уровни груди, в сердце Солнцевского что-то зашевелилось.
Словно пытаясь смахнуть с себя это наваждение, он что есть силы тряхнул головой. Прислушался к ощущениям - вроде отпустило. Тем временем бывшая мелкоуголовная личность наконец-то немного успокоилась.
- Прости меня, я просто испугалась.
- Испугалась? - удивился Солнцевский, не раз видя Соловейку в деле и не без основания считая ее весьма храброй личностью.
- Да, - вздохнула Любава. - Именно испугалась. Знаешь, за последний год ты меня приучил, что нашей команде по плечу любые испытания, что мы вместе можем справиться с любыми проблемами.
- Так оно и есть, - пожал плечами Илюха.
- Да, наверное, - не совсем уверенно согласилась Любава. - А вот сейчас мне вдруг показалось, что машу дружину растаскивают на части, и она скоро просто-напросто перестанет существовать.
- Да ну, ерунда, - облегченно заметил Солнцевский. - Ничего с нами не случится. Мы обосновались в Киеве всерьез и надолго. Сейчас пристроим трехголового, вернемся в город и устроим им такую зачистку, что век помнить будут.
Словно живая трехголовая иллюстрация к словам, над ними буквально на ноль-высоте пронесся Мотя и, радостно застрекотав, опять скрылся в темноте.
- Без него правда грустно будет, да и палаты сторожить будет некому, но как-никак основная часть команды в строю, - постарался окончательно успокоить Соловейку Илюха. - Разберемся с супостатом и возвернем этого троглодита назад.
Любава хотела что-то возразить, но передумала. Она действительно уже успокоилась, взяла себя в руки и всем своим видом показывала, что произошедшее с ней сейчас не более чем случайность и уникальное исключение из всевозможных правил. Надо признать, что Солнцевского такой поворот устраивал как нельзя лучше. Перед ним опять сидел младший богатырь и друг, на которого можно опереться в трудную минуту. А то, что у этого богатыря глаза и нос красные, так это не более чем недоразумение.
- А ты по своей Родине совсем не скучаешь? - очень уж резко сменила тему разговора Соловейка.
- Почему же не скучаю? - удивился Солнцевский - Бывает иногда. Но, честно говоря, не так уж и часто, как-то все недосуг. То война, то пир, то еще какие разборки. За этот год спокойного времени считай и не было.
- И тебе это нравится? - не унималась Любава.
- Если бы не нравилось, я бы здесь не остался, - резонно заметил Илюха.
Далее разговор как-то плавно и непринужденно перетек на более спокойные темы, и всю оставшуюся до разбойничьей заимки дорогу Илюха развлекал спутницу пересказом фильма «Убить Билла», естественно, обеих его частей. Соловейка слушала рассказ, затаив дыхание, только изредка уточняя какие-нибудь детали. Илюхе вообще показалось, что шустрая Ума Турман за это короткое время стала ее любимой героиней.
Так они и ехали при свете приветливой луны по пустому тракту, тому самому, по которому их странная компания всего год назад прибыла в Киев.

19

Как ни странно, но старая заимка Соловейки оказалась абсолютно целой и не тронутой незваными гостями. Видимо, она настолько запугала путников, что даже после того, как прекратились ее шалости, желающих проехать по старой дороге нашлось не так уж и много. Любаву тут же начала поедом есть ностальгия, и она принялась наводить порядок в своем бывшем убежище.
Исходя из своего предыдущего опыта Солнцевский знал, что мешать ей в этом деле нельзя ни в коем случае. Поэтому он свистнул Змея, отошел в сторонку и удобно расположился на завалинке. Мотя тут же хотел развалиться перед хозяином, чтобы тому удобнее было чесать чешуйчатое пузо, но богатырь решительно остановил своего любимца. Гореныш моментально осознал важность момента и состроил страдальческое выражение на мордах. Особенно это удалось средней голове.
- Погоди ты, - остановил его Солнцевский, - прощаться и грустить чуть позже будем, так что скорбеть пока рано. А сейчас я должен поговорить с тобой как мужчина с мужчиной.
Услышав такое, Мотя тут же собрался, сконцентрировался и внимательно уставился на хозяина. Мол, как скажешь, всегда готов к серьезному разговору.
Илюха почесал затылок, вздохнул и в свойственной ему манере перешел к главному.
- Мотя, чудо ты мое трехголовое, ты остаешься один дней на пять. Ни меня, ни Любавы, ни Изи рядом не будет, и, соответственно, никто тебя контролировать не сможет.
Гореныш кивнул всеми тремя головами в знак полнейшего согласия.
- Так что, в свете вышеизложенного, у тебя за это время будет только одна, но весьма важная задача: НЕ СОЖРАТЬ ВСЮ ЕДУ ЗА ОДИН ПРИСЕСТ!
Змейчик, услышав такое нелепое обвинение в свой адрес, даже растерялся.
- Запас еды у тебя будет достаточный, и ты вполне можешь на нем протянуть дней десять. Но это только в том случае, если ты будешь контролировать свой аппетит. Я, конечно, понимаю, что это невозможно, но это надо сделать!
Обиженный в своих лучших чувствах, Мотя возмущенно застрекотал и даже выпустил из ноздрей струйки пара. Контролировать аппетит? Да сколько угодно! Что он, маленький, что ли? Вот, скажем, кладет утром Любава в его любимые три серебряных тазика (кстати, подарок Берендея за отлично выполненное задание) гору каши с гуляшом и подливкой, он тут же съедает предложенное и спокойно контролирует своей аппетит до ужина с помощью пирогов И прочих незапланированных вкусностей.
Только когда Соловейка с Солнцевским выгрузили из «нью-паджеро» привезенные припасы, разложили в погребе и не заперли на замок дверь, он понял, что именно имел в виду хозяин. Ну как, скажите вы, молодой, растущий организм о трех пастях может войти в кладовую и, скажем, съесть половину копченой телячьей ноги, оставив вторую половину на потом? Правильно, это решительно невозможно!
Именно благодаря сложности поставленной перед Змеем задачи Мотя перенес разлуку с другом без лишних страданий и слез. Ладно, в конце концов, он скоро вернется, а вот копченая нога, которую можно будет мгновенно слопать вследствие минутной слабости, после того как хозяин скроется из виду, занимала его всецело.
А вот Илюха, наоборот, разлуку с трехголовым другом воспринял очень близко к сердцу.
- Ты смотри, веди себя прилично, - бухтел Солнцевский, давая последнее напутствие персонально каждой голове. - Очень много не летай, сорок сверх меры не гоняй, прохожих не пугай, мебель не грызи. Да что я тебе говорю, ты же и сам все знаешь!
Змейчик тут же кивнул головами в знак согласия, по очереди облизал Илюху и помахал хвостом на прощанье. Только повозка скрылась за поворотом, Гореныш тяжело вздохнул и вальяжной походкой направился в погребок. Как сложится дальше жизнь, неизвестно, а такого пира духа после может и не быть. Неожиданно свалившийся на него шанс Мотя собирался использовать на все сто.
«Я еще маленький, глупенький и за свои поступки отвечать не могу. По-любому с голода не помру, а в крайнем случае на охоту слетаю», - справедливо рассудил трехголовый и толкнул когтистой лапой дверь в мечту.

20

Возвращались из заимки этим же вечером. Всю обратную дорогу Солнцевский разрабатывал план полной и окончательной реабилитации своего любимца, вкупе со страшной, но изощренной местью по отношению к тевтонско-литовским провокаторам. Однако вновь открывшиеся обстоятельства резко изменили расклад сил, причем не в его пользу.
Во дворе «Чумных палат» Илюха с Соловейком обнаружили не меньше пяти десятков богатырей. Причем, судя по их виноватым лицам, прибыли они сюда не на тренировку по бодибилдингу или по греко-римской борьбе. Детинушки вяло поприветствовали их и расступились, предлагая проследовать в дом.
- За Мотей Алеша Попович с пятью десятками ратников приходил, - грустно заметил Солнцевский, проходя мимо богатырей, - наши ставки растут.
- Неужели ты думаешь... - начала было Соловейка, но тут же осеклась и чисто инстинктивно вцепилась в рукав спутника. - Илюш, что бы ни случилось, держи себя в руках, ладно?
- Как пойдет, - совершенно честно признался Солнцевский, разминая кулаки.
- Если окажем сопротивление, будет только хуже, - не сдавалась Соловейка.
- Кому хуже: мне или им?
- НАМ! - с нажимом проговорила Любава. - Чтобы вытащить остальных, кто-то должен быть на свободе. И потом, ты же не собираешься биться со своими? Ты же этих ребят сам месяц назад тренировал!
- Твоя правда, - признался бывший чемпион по греко-римской борьбе, он действительно знал практически всех богатырей по имени и воевать с ними совсем не хотел.
Таким образом, к тому моменту, когда Илюха носком сапога пнул дубовую дверь, его боевой запал несколько поутих. Внутри их встретил Изя и два былинных богатыря в лице все того же смущенного Алеши Поповича и не менее озадаченного Добрыни Никитича.

Предыдущая страница 5 Следующая страница


Посол вон 6

- Вот Илюха, не побоюсь этого слова, Солнцевский, - раздался разудалый голос Изи. - Мы им верой и правдой, не жалея живота, по самые «не балуйся», на передовой, без горячего питания, на голом окладе и прочее... А они меня в кутузку забрать хотят! Да я после такого к себе отношения вообще могу обидеться, и таки тогда вы поймете, на что способен Изя в гневе.
- Кстати, я тоже могу обидеться, - резонно заметил Солнцевский, усаживаясь рядом с другом.
- И я могу, - тут же подхватила Соловейка и присоединилась к коллегам, несмотря на то, что мгновение назад просила Солнцевского не обострять обстановку. Что поделаешь, корпоративная этика.
- Вы вообще понимаете, что мы втроем можем натворить тут в Киеве? - ехидно поинтересовался Изя. - Эх, жаль, Мотя улетел, а то бы размах еще больше был.
- Представляем, - неохотно признался Добрыня. - И поэтому просим тебя, Изя, добровольно отправиться в темницу, а вас не препятствовать этому процессу.
- Изя, может, угостишь своим чудесным первачом, а то у меня что-то ум за разум заходит, - неожиданно встрял Попович и, сбросив с себя всю воинскую амуницию, не дожидаясь приглашения, тут же уселся за стол.
От такого поворота все присутствующие немного ошалели. Сами посудите, к вам в дом приходит наряд милиции, предъявляет ордер на арест, а потом скидывает кирзачи, просит что-нибудь выпить и удобно располагается в кресле перед телевизором. На такое вопиющее хамство можно было ответить только одним - принести бутыль первача. Именно так Изя и поступил. Соловейка тут же поставила на стол плошку с малосольными огурцами, все присутствующие (кроме Любавы, конечно) хлопнули по маленькой, и закрутился странный разговор.
- Ну и что за дело вы шьете Изе? - смачно хрустя малосольным огурчиком, поинтересовался Солнцевский.
- Попытку завладеть движимым имуществом посла Бухарского эмирата Каюбека Талибского, а также намеренье украсть и обесчестить луноликую Газель, дочь обозначенного посла, - с неохотой отрапортовал Добрыня. - Проще говоря, попытался угнать карету вместе со всем ее содержимым.
- Милицейский произвол, это вам не тридцать седьмой год! - тут же взвился Изя. - Вранье от первого слова до последнего! Я буду жаловаться в Страсбургский суд! Даешь презумпцию невиновности! Не пойман - не вор!
Добрыня с Поповичем, получив такой отпор, замерли в нелепых позах с огурцами в руках. Вывел их из этого состояния Солнцевский, разлив еще по стакану.
- Это все?
- Нет, - вздохнул Алеша Попович, - при попытке его задержать он оказал яростное сопротивление.
- Оба личных телохранителя Газели в тяжелом состоянии находятся в лазарете, - добавил Добрыня. - А когда после содеянного он попытался скрыться с места преступления, его видел посол королевства Польского Альфонсо Чмоник, совершенно случайно очутившийся рядом.
- Случайно... - хмыкнула Соловейка и отправилась в погреб за очередной порцией малосольных огурцов, поскольку эта незамысловатая, но очень вкусная закуска уже исчезла со стола.
- Изя?! - переварив услышанное, повернулся к другу бывший браток.
- А что сразу Изя! Чуть что, сразу Изя! - взвился черт. - Моте, значит, верим на слово, а мне, своему другу и боевому офицеру, доверия нет?!
- Да есть, есть, - успокоил его Солнцевский. - Просто я подумал, что ты вполне мог такое отмочить.
- Мог, но не отмочил, - немного успокоился Изя. - Я словно сурок спал дома и по «Иноземным слободам» не шлялся. Хотя, чтобы смыть позор несравненной Газели, я готов взять чужую вину на себя и жениться на ней. Конечно, предварительно обсудив с будущим тестем вопрос с приданым.
- Он требует твоей немедленной казни, - скромно заметил Добрыня.
- Да неужели вы не понимаете, что это очень похоже на подставу? - не удержался Солнцевский и перешел на повышенные тона.
- Понимаем, - пожал плечами Алеша Попович, - и Берендей понимает, но закон есть закон, и до окончания следствия Изя должен быть взят под стражу.
- А я не согласен под стражу, - резонно заметил Изя, - чего я там не видел? Мне и здесь хорошо!
- Берендей догадывался, что ты можешь не согласиться, поэтому, чтобы не накалять атмосферу, готов пойти на некоторые уступки.
- Какие? - тут же сориентировался черт. И осознавая, что посидеть все равно придется, попытался сделать этот процесс максимально безболезненным.
Долго еще шел этот спор, но в конце концов Изя выторговал для себя отдельную трехкомнатную камеру с хорошим видом из окна, пятиразовое питание и моральную компенсацию в размере тройного оклада.
Потом все присутствующие долго обмывали соглашение, таким образом арестанта унесли к месту дальнейшего пребывания уже в полной темноте.

21

Весь следующий день Солнцевский метался от «Чумных палат» до княжеского дворца, от дворца к темнице, от темницы опять в «Чумные», оттуда в «Иноземную слободу»... Положа руку на сердце, толку от всего этого мельтешения было ни на грош. Берендей изменить меру пресечения до суда категорически отказался, иноземцы даже разговаривать со старшим богатырем не пожелали, а в темницу его просто не пустили, аргументируя это тем, что тюрьма не проходной двор, что Изя и так размещен по высшему артикулу.
Наконец Илюха вернулся домой и с аппетитом взрослого мамонта набросился на приготовленный Соловейкой ужин. Проблемы приходят и уходят, а режим питания нарушать нельзя, тем более что можно совместить приятное с полезным.
Илюха уминает за обе щеки запеченный говяжий язык, жаренные на шкварках овощи да с солеными грибками, а Любава рассказывает, что слышно в городе.
- Чего только на базаре не болтают. Мол, что Изя гарем у посла увел и на нем женился.
- На всем гареме разом? - удивился Солнцевский, чуть не подавившись соленым груздем.
- Да, - охотно согласилась Соловейка. - А еще, что, пока Изя в темнице, ты пошел другу навстречу и приютил его у себя.
- Кого?
- Так гарем! - хмыкнула Любава. - А еще говорят, будто Берендей просто нашему Изе завидует, что его столько женщин сразу полюбило, и токмо из-за этого в темницу и упек.
- А про иноземцев чего болтают? - Солнцевский направил в нужное русло рассказ Соловейки.
- А чего про них болтать? - пожала плечами Любава. - Басурмане - они и есть басурмане. Говорят, решили «Дружину специального назначения» извести, чтобы даже духу ее на Русской земле не было.
- Кого-то конкретно подозревают?
- Так всех помаленьку.
- Ясно... - почесал затылок Илюха, с явным удовольствием глядя на гору пустой посуды. - А у меня ничего особенного. Берендей твердит, что свидетелей расспросил лично, все улики указывают на то, что это наш Изя порезвился у душмана этого. Говорит, что будет максимально оттягивать суд, что у нас есть немного времени, чтобы разобраться, кто именно заварил эту кашу.
- А это точно не Изя? - осторожно поинтересовалась Соловейка.
- Не он, - отрезал Илюха. - Если мы еще друг другу начнем врать, так далеко тогда не уедем. Его кто-то подставил, как до этого подставил Мотю.
- А кто?
- Если бы я знал, - протянул Солнцевский.
- Вообще-то это было в стиле нашего рогатого друга, - резонно заметила Любава.
Илюха прикидывал и так и сяк и наконец был вынужден признать правоту коллеги.
- Как бы то ни было, он все-таки свой и выручать его нужно, - наконец изрек старший богатырь. - Вот вытащим из кутузки, тогда и разберемся, сам он шалил или кто-то вместо него по луноликим и несравненным шастал.
- Может, ты и прав, - не стала спорить с коллегой Соловейка. - И что мы предпримем?
В данный момент Илюхе больше всего хотелось, чтобы в комнате был кто-нибудь третий, способный ответить на такой не очень замысловатый вопрос. Поскольку был вынужден признаться самому себе, что понятия не имеет, что делать дальше. В их маленькой, но весьма сплоченной команде действительно было некоторое распределение обязанностей. И в этом распределении все интриги, хитрости, ловушки и прочие атрибуты контрразведчика были на плечах старого черта. Именно на него так рассчитывал Илюха в деле выявления супостата. То, что это был кто-то из жителей «Иноземной слободы», Солнцевский ни капли не сомневался. Но вот кто именно? В данной ситуации права на ошибку у него не было.
Ну а помощи со стороны Любавы в этом щепетильном деле ждать не приходилось. Это была игра явно не на ее поле, слишком уж прямая и бесхитростная была бывшая разбойница. Поэтому в такой сложной ситуации Илюха выбрал самый логичный и, несомненно, правильный путь:
- Пропустим по бутылочке пивка на сон грядущий.
- Э-э-э... - протянула Соловейка в недоумении.
- Ну ты же знаешь народные мудрости: «утро вечера мудренее», «никогда не делай сегодня того, что можно отложить на завтра» и прочие высказывания на эту тему. А так как против народа не попрешь, то предлагаю воспользоваться мудростью предков и отправиться спать.
Соловейка спорить с народом тоже не захотела и последовала совету Солнцевского. Тем более что пиво «Любава легкое» и вправду пришлось ей по вкусу.

22

В этот день Илюха решил встать попозже, о чем намекнул Соловейке. Та, в свою очередь, ввиду сложной международной обстановки, пошла ему навстречу и чуть ли не в первый раз за все время не разбудила его засветло своим молодецким свистом.
Несмотря на народную мудрость, шибко светлых мыслей в голове Солнцевского за эту ночь не прибавилось. Нет, конечно, старые задумки, как то: набить морду каждому послу по очереди или, скажем, подпалить всю «Иноземную слободу» с четырех сторон, никуда не делись. Но вот тонкого плана по выявлению конкретного супостата, виновного в их проблемах, и по вызволению друга из неволи у него не появилось.
Тогда, чтобы выйти из творческого кризиса и дать возможность хаотично бродящим в голове мыслям выстроиться в стройные ряды, Солнцевский решил немного расслабиться. Для достижения задуманного подходило два варианта: или крепко выпить, или замотать себя до изнеможения в спортивном зале. Илюха выбрал второе, тем более что первый вариант всегда можно призвать на помощь в виде резервного.
Выполнял задуманное Солнцевский неторопливо и основательно. Для начала принял тонизирующий холодный душ (зря строил, что ли!), потом наколол дров и затопил баньку (а это уже не мытье, а целый обряд) и уже только после всего этого приступил к тренировке.
Огромный амбар, уже давно перепрофилированный под спортивный зал, был оборудован по последнему слову средневековой техники. Это был, конечно, не «KETTLER», но все было выполнено Захаром и его ребятами на совесть. Обычно в зале тренировалось много народу, разудалые богатыри лихо тягали тяжелое железо, наращивая и без того значительную мышечную массу. Но с того момента, как «Дружина специального назначения» была отстранена от дела, зал стоял пустой.
Илюха привычно намотал защитные бинты на руки и принялся за дело. Трещали блоки, стонали канаты, но и те и другие выдержали натиск бывшего чемпиона. Короткий отдых, и снова в бой с тяжестями. Наконец, согнав десять потов, Солнцевский немного успокоился и приступил к водным процедурам. До душа идти было лень, так что в дело пошла кадушка воды, которую бывший борец с огромным удовольствием вылил на себя.
Натруженные мышцы приятно гудели, упадническое настроение решительно отступило, чего, собственно он и добивался. Илюха прислушался к своим мыслям и обнаружил их в полном порядке. Четкие, ровные, стройные. Одна беда, все они крутились исключительно вокруг силового решения проблемы. Причем взятие языка и допрос с пристрастием были одним из самых гуманных вариантов.
- Ничего, в баньке попарюсь, авось чего-нибудь придет в голову, - буркнул Илюха, решив, пока баня не готова, чтобы не остывать, поразмяться с булавами.
Год назад, когда он прибыл в Киев и устроился богатырем, то понял, что ни меч, ни копье, ни лук ему не подходят. Другое дело палица, она и удобнее, и не порежешься, и на знакомую бейсбольную биту несколько похожа.
Кто-то из богатырей показал ему технику боя с булавой, и Солнцевский отточил ее до автоматизма. Позднее он даже усовершенствовал ее и, справедливо рассудив, что вторая рука сачковать не должна, добавил в свой арсенал булаву вторую.
Вот как раз с ними и развлекался Солнцевский во дворе «Чумных палат», когда ворота еле слышно скрипнули и на пороге оказались все три былинных богатыря собственной персоной. Судя по топоту десятков ног за оградой, вместе с ними прибыло никак не меньше сотни ратников.
Илюха, словно на показательных выступлениях, ввернул два абсолютно бесполезных в бою, но весьма эффектных финта с выпадом и остановился шагах в пяти от вошедших. Гости казались смущенными, глаза прятали, нервно теребили мысками сапог дорожную пыль.
Илюха тут же все понял.
- Я или Любава? - холодно поинтересовался он, поигрывая бицепсами.
- Любава, - после некоторой паузы молвил Добрыня.
- А когда за мной придете, с собой все три сотни приведете?
- Так... - попытался что-то объяснить Алеша, но тут же смутился, покраснел и замолчал.
- Давайте я попробую угадать, - голосом директора школы, распекающего нерадивых учеников, начал Солнцевский, прохаживаясь вдоль понурившихся богатырей. - Сегодня ночью куча свидетелей видела, как младший богатырь Любава творила вендетту по отношению к представителям «Иноземной слободы». Имеются улики и должным образом оформленные свидетельские показания. Так?
- Да, - хмуро буркнул Муромец. - Она терем Курвеля Вражинаса подпалила.
- И что, сгорел дотла?
- Нет, только крыльцо.
- Тогда это не она. Моя лучшая ученица и непосредственная подчиненная всегда доводит задуманное до конца. А столько народу с собой привели, думаете, я сопротивление окажу?
- Да, - был вынужден признаться Илья, тот, что Муромец.
- Правильно думаете, - зловеще заметил Солнцевский и вдруг отчетливо понял, что именно этого от него и добиваются темные силы, затеявшие всю эту интригу.
Ведь вина его друзей еще не доказана, их впереди ждет суд. Принимая во внимание предыдущие заслуги перед отечеством и лояльное отношение к ним Берендея, можно рассчитывать на условный срок. А вот вооруженное сопротивление сотрудникам правопорядка, да еще при исполнении, это уже серьезно. Тут лет на десять строгого режима тянет.
Провести лучшие годы своей замечательной жизни в темнице Солнцевскому никак не улыбалось, да и биться со своими же богатырями совсем не хотелось.
- Илюша, только не вздумай сопротивляться! - завопила невесть откуда взявшаяся Соловейка. - Они же только этого и ждут!
- Да я... - начал было бывший браток, но неугомонная девчонка не унималась.
Она практически повисла на его шее и продолжала голосить:
- Ну схожу я в темницу, посижу немного, с меня не убудет!
- Я и не соби...
- А тебя в момент стрелами истыкают!
- Любава, дай же мне...
- И не спорь со мной!
- Да я не спорю! - что есть силы гаркнул Солнцевский. - Как говорил Остап Ибрагимович Берта Мария Бендер Бей, надо чтить Уголовный кодекс! Тем более, когда за его спиной стоит рота ОМОНа.
- То есть ты не будешь меня защищать до последней капли крови? - удивленно поинтересовалась Соловейка, наконец отцепившись от него.
- Да в общем нет, - пожал плечами Солнцевский.
- Ну и не очень-то и хотелось! - выдала обиженная до глубины души Любава и резво отправилась в горницу, предварительно хлопнув дверью так, что с соседнего двора поднялась стая ворон.
- Ну как ее понять? - пожал плечами Солнцевский. - И то не так и это не этак.
- Ты не волнуйся, ей приготовлена чудесная двухкомнатная камера со всеми удобствами, - осторожно влез Попович. - Берендей лично проконтролировал, чтобы мебель была поставлена самая лучшая.
- У них теперь на двоих с Изей целое отдельное крыло, - поддакнул Добрыня, - всех соседей расселили по другим местам.
- И как там Изя? - поинтересовался Илюха, хотя прекрасно знал, что старый черт нигде не пропадет.
- Нормально, - сквозь зубы проскрипел Добрыня, - пьет вино из княжеских подвалов и сочиняет любовные стихи.
- Кстати, а мне-то приготовили?
- Чего? - не понял Добрыня.
- Камеру, - хмыкнул Илюха. - Судя по взятому старту, завтра вы припретесь со всей дружиной меня арестовывать за очередной саботаж миссии ОБСЕ на территории суверенной России.
Тут три богатыря потупились еще больше и оглушили окрестности троекратным богатырским вздохом. В этот момент Солнцевскому стало их даже немного жалко. Ну в самом деле, они же ни в чем не виноваты, просто служба такая. Как говорится, ничего личного. И тут ему захотелось сделать для них что-нибудь приятное.
- Мужики, может, в баньке попаримся?
Богатыри от такого предложения даже оторопели.
- Да ладно, чего там, - принялся уговаривать Солнцевский. - Она уже практически готова, парок отменный, да к тому же я вас угощу чудесным напитком, самым лучшим для правильного усвоения организмом пара. Голову даю на отсечение, что ничего подобного вы не пробовали. Эксклюзивная вещь!
- Так вроде мы на службе... - протянул Муромец.
- Ну сами посудите, я мог бы заупрямиться, а вы бы меня долго и нудно уговаривали. Так что если вы вернетесь назад с небольшой задержкой, это не вызовет никакого удивления. Да что там, вспомните, когда вы Изю утащили!
Богатыри переглянулись, и самый старший озвучил коллективное решение:
- Ну если только чисто символически, чтобы не обижать хозяина...
- Вот и замечательно, - тут же повеселел Солнцевский. - Вы пока располагайтесь, а я за пивком в погреб схожу.
Илюха направился было воплощать в жизнь задуманное, но его остановил Попович:
- Слышь, Илюх, мои ребята по спортивному залу больно соскучились. Может, можно им, пока мы тут...
- Конечно, можно, - охотно согласился старший богатырь, - только посменно, а то зал всех принять не сможет.
Дальше в дремавших доселе «Чумных палатах» закипела бурная жизнь. Обрадованные ратники, соскучившиеся по тренировкам, тут же во дворе скидывали кольчуги, шлемы и прочую амуницию и с радостными возгласами приступали к занятиям. А оставшиеся понуро ждали своей очереди у ворот. Что и говорить, вынужденное отстранение от службы Илюхи и его компании боком задело и их.
А сам Солнцевский метнулся в погреб и с ящиком пива отправился с тремя богатырями париться в бане.
Увидев такой расклад, Соловейка только удивленно присвистнула, вздохнула и полезла в кладовую за вяленым лещом. А то мужчины всегда в спешке забывают про закуску, а потом жалуются на головную боль.
Вы скажете, что такого не может быть? Что группа захвата не будет пить пиво, париться в бане в доме потенциального преступника? Так времена другие, возражу я вам, да к тому же этого преступника они очень хорошо знали и уважали. Как-никак единственный на весь Киев богатырь-женщина!

23

- А богатырь Петруха подходит к ней и говорит так заискивающе: «Гюльчатай, открой личико». А Гюльчатай резко скидывает паранджу, а под ней оказывается черный Абдулла. Богатырь-то не ожидал такого расклада и растерялся, а тот из его рук копье вырвал и его заколол. А потом украл коня и был таков. Все, ребята, устал я языком чесать, потом как-нибудь дорасскажу, - брякнул Солнцевский и потянулся к очередной кружке пива.
- Ну Илюха, ну пожалуйста, - протянул Алеша Попович, - больно интересно узнать, сможет ли воевода Сухов этого басурманина достать.
- Да отстань ты от человека, - остановил горячего товарища Муромец, - он и так уже третью фильму рассказывает.
- А мне больно про золотой шлем понравилось, - смахивая пивную пену с усов, заметил Добрыня, - про джентльменов удачи.
- И откуда ты столько знаешь? - не унимался Алеша.
- Ты что, забыл, он бывшее духовное лицо? А монахи, хоть и бывшие, люди очень образованные, - вместо Солнцевского ответил Муромец.
Впрочем, сам старший богатырь ничего против этого не имел.
Распаренные, разморенные четыре богатыря сидели в предбанничке, лениво потягивали пиво и так же неторопливо заедали его лещом.
- А пиво твое действительно божественный напиток, - наверное, уже в десятый раз за вечер заметил Муромец, - ничего подобного в жизни не пробовал.
- Это Изино пиво, - устало заметил Илюха, - точнее, идея моя, а воплощение его.
- Ох, и умен ты, старший богатырь, - влез Алеша Попович, лихо разделывая очередного леща. - Жалко будет, ежели Берендей вашу команду распустит. Ой как жалко! Но ничего не поделаешь, князь сказал, что закон есть закон, мы европейская держава и стремительно реформируем судебную систему в соответствии с европейским же опытом. Что б ему пусто было.
После этой фразы все вернулись на землю и как-то загрустили.
- Ну неужели ты ничего не можешь предпринять? - в сердцах выдал Добрыня.
- Могу переловить всех послов поодиночке и вытрясти из них душу, - пожал плечами Солнцевский. - Понимаете, я ответку включить не могу. Ведь я даже не знаю, кому, собственно, претензии предъявлять. Лично мне кажется, что это все же Каюбек Талибский крутит.
- А мне кажется, тевтонец, - высказал свою версию Муромец.
- Не, это литовец! - показал свою осведомленность во внешней политике Добрыня.
- Поляк, однозначно, - поставил точку в версиях Попович.
- Слушайте, а может, они все вместе? - озадаченно поинтересовался Солнцевский.
- Нет, это нереально, - отрезал Добрыня, - они друг друга терпеть не могут. Их даже на пирах особым способом рассаживают, чтобы друг с другом не пересекались.
- Эх, мне бы только инициативу перехватить, - протянул Солнцевский, откупоривая очередную бутыль «Забористого». - А то, если так дальше пойдет, вся наша «Дружина специального назначения» в кутузке окажется, а мы даже не узнаем, по чьей вине.
Коллеги еще немного повздыхали, хлебнули на посошок и начали потихоньку собираться. Ведь еще в темницу до закрытия надо успеть, да и Берендею об успешном завершении операции доложить.
- Кстати, о Берендее, - спохватился Солнцевский, - хотя я на него обижен и все такое, но вот, передайте ему.
С этими словами он протянул две глиняных бутылки «Феофана классического».
- Только чтобы Агриппина не видела!
- Сделаем в лучшем виде, - отрапортовал Муромец. - И про Любавушку свою не волнуйся, разместим в лучшем виде.
- Эх, как же я ей в глаза-то посмотрю, - буркнул Солнцевский и толкнул дверь бани.
- Ну и сколько можно вас ждать! Это просто хамство какое-то и половая дискриминация! - встретил Илюху до печенок знакомый звонкий голосок Соловейки. - Арестовывать пришли меня, а в баню париться пошли с тобой.
- Ну так это... - даже растерялся Солнцевский. - Ты же все-таки девушка.
- Нелепые отговорки, - отрезала Любава, - дело в принципе! Я тут маюсь, а они развлекаются.
- Уговорила, следующий раз в баню пойдешь вместе с нами.
- Вот еще, - фыркнула Соловейка. - Придумаешь тоже. Ладно, давай прощаться, что ли.
- Ты того, Любав, - как-то сразу стушевался Илюха, - ну, прости меня, в общем.
- За что? - удивилась Соловейка.
- Ну так, что не уберег.
- Ладно, прощаю.
- А завтра по-любому увидимся. Или меня тоже посадят, или я вас оттуда вытащу.
- Никаких или, - отрезала бывшая разбойница. - В темницу ты попадать не имеешь права. Если ты сядешь, то наш трехголовый проглот помрет с голоду. Он у нас домашний, на воле попросту не выживет.
- Точно! - хлопнул себя по лбу Солнцевский. - Ну раз так, ночевать тебе в темнице только одну ночь. В крайнем случае я организую вам с Изей массовый побег, и мы обоснуемся всей нашей компанией где-нибудь в другом месте.
- Другое место меня не устраивает, - мурлыкнула Соловейка и на законных основаниях, так сказать на прощание, поцеловала его в щеку. - Я уже привыкла жить в столице!
После этого она выждала небольшую паузу, буркнула под нос что-то навроде: «да ладно, когда еще такая возможность представится?», подпрыгнула, повисла на могучей шее Илюхи и подарила ему жгучий поцелуй. Затем отскочила и как ни в чем не бывало заговорила:
- Ладно, без меня веди себя прилично, срамных девок не води, много не пей, послов без дела не трогай. - И, уже обращаясь к былинной троице, продолжила: - Ну ведите меня! Уже ночь на дворе, а мне еще на новом месте обустраиваться.
С этими словами она гордо вскинула курносый носик вверх и, поскрипывая косухой в такт шагам, направилась прочь со двора. Смущенные как ее поведением, так и новым имиджем (корректировка классического сарафана не ускользнула от их внимания), три богатыря проследовали за ней. А Солнцевский в этот момент вдруг очень ясно осознал, что в ближайшем будущем ему придется решить задачу, значительно более сложную, чем все те напасти, что свалились на него в последнее время.

24

- Да какого черта! - ревел Солнцевский на следующее утро, словно раненый зверь, мечась по пустым комнатам «Чумных палат». - Да это беспредел какой-то! Я создал успешное дело, приобрел недвижимость, заработал себе имя, мой бренд один из самых раскрученных в Киеве, а тут появляется кто-то, и все летит в тартарары!
Только гулкое эхо могло ответить богатырю, но тот ничего не замечал и продолжал вопрошать несуществующего собеседника:
- Он лишил меня друга, верного Горыныча, подру... В общем, еще одного друга, а я должен молчать? Мы мирные люди, но наш бронепоезд так шарахнет с запасного пути, что этому кому-то не поздоровится! Он хотел войны, он ее получит! Топор войны благополучно вырыт, автомат смазан, патроны в патроннике, координаты цели введены.
- Ты чего разоряешься-то? - своим скрипучим голосом поинтересовался невесть откуда взявшийся Феофан.
От неожиданности бывший борец вздрогнул и опустился на лавку.
- Феня, ну что же это делается-то? Буквально за несколько дней я лишился практически всего! Мои друзья в темнице, а я даже не в силах им помочь! Может, действительно подпалить «Иноземную слободу»? Грамотно, с четырех сторон, учитывая направление и силу ветра.
Вместо ответа домовой вдруг подозрительно повел носом.
- Или пристукнуть всех четверых послов. Среди них наверняка попадется тот, кто мне нужен, а остальных спишем на несчастные случаи. Да ты не носом верти, а подскажи, что делать!
Феофан вздрогнул и с некоторым удивлением посмотрел на Илюху.
- Ты что, не слушал меня, что ли? - даже немного обиделся Солнцевский. - Я тут перед ним распинаюсь, а он!
- Чужим духом пахнет, - без обиняков выдал домовой и опять повел носом.
- Чего? - не сразу понял бывший борец.
- Говорю, по дому у нас кто-то шастал, пока ты на своей кровати храпел! Развели проходной двор, раньше хоть Мотя за порядком следил, а теперь приходи, кто хочешь, бери, что хочешь.
На этот раз до Солнцевского дошло мгновенно:
- Да нет, Феня, они ничего не взяли, они, наоборот, положили.
- Ну тогда это хорошо, - пробурчал домовой, - в справном хозяйстве все сгодится.
- Ошибаешься, - отмахнулся Солнцевский.
Но, бросив взгляд в окно, увидел, что в ворота входит князь Берендей собственной персоной, воевода Севастьян, три былинных богатыря и прочий сброд типа бояр и пакостного Микишки. Ну а за воротами, как водится, колыхался целый частокол копий. Как и предполагал Солнцевский, по его душу привели чуть ли не две сотни ратников.
- Боятся, - хмыкнул он, потом немного подумал и добавил: - И, стало быть, уважают.
Но времени было немного, даже по самым радужным подсчетам, пару минут, не больше. Поэтому бывший браток резко обернулся к домовому:
- Феофан, выручай, за это время все палаты обыскать просто не получится. Откуда больше всего чужим духом пахнет?
- Что я тебе, собака, что ли? - буркнул вредный домовой и попытался отправиться досыпать прерванный сон.
Однако Солнцевский ловко схватил его за шкирку и вернул на место.
- Ты что, ошалел? Да я тебя, да я тебе в жилище откажу! - завопил обиженный домовой.
- Да какое жилище, открой глаза! - взревел бывший браток. - Изя с Любавой срок мотают, Мотя на поселении, а на меня уже ордер выписали небось! И если ты сейчас мне не поможешь, то останешься здесь в гордом одиночестве. Если тебя это устраивает, милости просим, иди баиньки!
Думал старый домовой не больше мгновения.
- Ну так бы сразу и сказал, а то, ишь, чуть что, за шкирку хватать. Скажи спасибо, что я сегодня добрый. Вот в следующий раз себе такое позволишь, точно с жилплощади выпишу!
Тут в дверь застучали.
- Время, Феня, время! - нетерпеливо кинул Солнцевский. - Бери след!
- Вот закончится вся эта история, я тебе такой след покажу! - больше для проформы пробурчал домовой.
Но, водя носом из стороны в сторону, ринулся обследовать дом.
Когда, словно пограничный пес Алый, Феофан взял след и побежал на чердак, в двери молотили уже сапогами. Но это действовало на нервы только Солнцевскому. Сам же домовой был совершенно спокоен, он уверенно указал на дальний угол Изиной лаборатории.
- Там пошукай.
Второй раз Солнцевского просить было не нужно, и он решительно направился в указанном направлении. Конечно же нюх не подвел старого домового: под горой старого тряпья и битой посуды (отходы Изиного производства) был обнаружен небольшой ларец. В дверь уже молотили без передышки, и заглядывать внутрь просто не было времени. Да и что там могло быть интересного? Ну деньги, ну, побрякушки и прочие драгоценности.
- Бери его и исчезай, - бросил Солнцевский и протянул улику домовому.
- Что значит исчезай? - как обычно набычился Феофан. - Я, между прочим, тут прописан!
- Не разводи бюрократию, - отмахнулся Илюха и чуть ли не насильно вложил ларец в руки домового.
- Тяжело! - тут же заверещал тот.
- Жизнь вообще тяжелая штука, - пожал плечами Солнцевский, наблюдая, как старый зануда буквально растаял в воздухе вместе с волосатыми ушами и подброшенным ларцом.
Между тем справная дубовая дверь уже стонала под ударами непрошеных гостей. Однако слишком торопиться Солнцевский не стал. А чего они? Приперлись ни свет ни заря, шумят, горланят. А может, Илюха не один? Может, он к себе даму привел, пока компаньонов нет? Удивительно, но настроение Солнцевского прямо на глазах принимало все более радужные очертания. Конечно, не бог весть какая победа, но первый раз ему удалось расстроить планы противника.
В общем, Илюха спокойно спустился вниз, умылся, попил кваску и уже только тогда подошел к двери и отодвинул засов. Как и следовало ожидать, первым в горницу ворвался неугомонный Микишка.
- Ну аспид окаянный, допрыгался? Не сносить тебе теперь головы скобленой! А не будешь власть перед иноземцами позорить!
- Здрав будь, князь! - обратился к вошедшему Берендею Солнцевский.
- Он еще хамить будет! - противно заголосил дьячок и, словно гончая по кровавому следу, сделал пробный круг по горнице.

Предыдущая страница 6 Следующая страница


7 Сергей Платов

- Приветствую тебя, богатырь, - хмуро отозвался Берендей.
- Насколько мне память не изменяет, я до сего момента числился в старших богатырях, - резонно удивился Илюха, жестом приглашая князя присесть. - Или до окончания следствия меня разжаловали?
- Да старший, старший, - отмахнулся Берендей, усаживаясь за столом, - до сих пор не понимаю, откуда эта должность взялась.
- Князюшко, ясно солнышко, дозволь этого расстригу неприкаянного на свет божий вытащить и в воровстве имущества иноземного уличить? - нетерпеливо поинтересовался Микишка, от волнения сделав еще пару кружков по горнице. - Документ справлен как надобно, так что можно начать обыск.
Услышав это, Берендей криво поморщился, словно хватанул с похмелья стакан теплого первача.
- Давай уж, - махнул рукой он, - только ратников с собой возьми.
- Я мигом, - тут же отозвался дьячок и, словно спущенная с поводка охотничья собака, рванул в дом.
За ним последовали красные как раки три былинных богатыря. Естественно, участвовать в данном мероприятии им было просто противно, но друзья справедливо рассудили, что лучше уж они присмотрят за неуемным дьяком и, следовательно, исключат возможность подлога.
- Что не спрашиваешь, почему с обыском пришли? - вскинул бровь Берендей.
- Так чего спрашивать-то? - пожал плечами Солнцевский. - Не иначе у какого-нибудь гитлерюгенда любимый фаустпатрон свистнули, и видели именно меня за этим сомнительным, антимилитаристским занятием.
- У посла Тевтонского ордена Фрица Геральда Леопольда Ульриха Витольда Вольфа Киндерлихта ларец с фамильными драгоценностями украли, - присоединился к разговору воевода Севастьян. - И улики действительно указывают, что это мог сделать ты.
- А оно мне надо? - удивился Солнцевский. - Да я даже в туманной юности такими делами не промышлял, а уж теперь-то и подавно.
- Почему сразу не открыл? - совсем уж мрачным голосом поинтересовался Берендей.
Судя по всему, он уже попрощался со своим элитным подразделением специального назначения и положил его на алтарь закона и реформирования судебной системы.
- Не привык я, знаете ли, по утрам царствующих особ принимать, - охотно пояснил Илюха, - пока оделся, пока то да се. А остальных членов моей команды, вы, ваше высокоблагородие, в кутузку на хлеб ли на воду посадили.
- Слушай, Илюха, ну не трави ты душу! - взмолился Берендей. - И так тошно, хоть в петлю лезь. Мы же Европа, какая-никакая, а стало быть, я не мог оставить сигнал без внимания. Севастьян, веди дело дальше!
Теперь настала очередь морщиться старому воеводе. Это был настоящий, честный воин, а все эти дворцовые интрижки были ему явно поперек горла. Но приказ есть приказ, тут уж ничего не поделаешь.
- Признаешь ли ты вину свою?
- Еще чего? - удивился Солнцевский. - Ничего не видел, ничего не знаю, всю ночь спал аки младенец, в общем, ухожу в глухую «несознанку».
- Но ты же понимаешь, что, если они найдут... - начал воевода, но был оборван старшим богатырем.
- Не найдут, - тут же отрезал Солнцевский, но спохватился и чуть-чуть смягчил мотивировку, - ну, то есть я хотел сказать, что ничего криминального в «Чумных палатах» не находится, акромя большого количества спиртных напитков без акцизных марок.
Услышав это, Берендей бросил на своего богатыря взгляд, полный надежды. И как иллюстрация к словам Илюхи словно метеор мимо пронесся Микишка.
- Матерь божья, куда же он его дел-то?
Следом за ним, топая сапогами, пронеслась былинная троица, на лицах которых так же появилось нечто, слабо напоминающее надежду на лучшее.
- Я же говорил, что не найдут, - пожал плечами Илюха. - Кстати, как там мои орлы-то?
- Любава еще ничего, смирная, - степенно заметил Севастьян, - а вот Изя твой за эти два дня всех достал.
- Работа у него такая, - хмыкнул Илюха, потом немного поразмыслил и добавил: - и национальность.
- То стихи свои безумные читает, то посуду бьет, то подкоп роет, - пропустив мимо ушей замечание Солнцевского, продолжил воевода. - А то в какие-то наперстки всю стражу без жалованья на три года вперед оставил.
Илюха довольно хмыкнул, прикидывая, сколько времени старому черту понадобится, чтобы окончательно довести до белого каления своих тюремщиков.
- Ты уж его давай спасай побыстрее, а то от него сплошные неприятности.
- Ладно, спасу, - нехотя согласился Солнцевский, - я по нему скучаю даже.
Услышав такое откровение, и князь, и воевода с удивлением посмотрели на Илюху.
- Вот демон стриженый, тудыть твою качель, и куда же он дел-то его?! - на ходу пробубнил себе под нос Микишка, в очередной раз проносясь мимо открытой двери.
Верные друзья богатыри, не оставляя его ни на мгновение одного, неустанно следовали за ним.
И князь, и воевода, уже не скрывая своей радости, переглянулись.
- Ну вы же понимаете, что это все подстава? - вернул их к действительности Илюха.
- Понимаем, - согласился за обоих Севастьян.
- Так чего же вы, так сказать, под нож, под расформирование «Дружину специального назначения» подвели? Мы же, почитай, вчетвером не одной сотни ратников стоим!
- Если брать по наглости, так стоите всех трех сотен, - буркнул в бороду воевода.
- И потом, никто вас окончательно не расформировал! - взвился обиженный Берендей. - Посидели бы полгодика, а я бы вас по амнистии выпустил, в честь какого-нибудь праздника.
- А там, глядишь, опять новое подразделение организовалось бы, так сказать, с чистого листа.
От таких перспектив Солнцевский даже присвистнул:
- Полгода - это слишком много, думаю, что я найду способ изменить меру пресечения для моих ребят на подписку о невыезде.
- Чего? - не понял Севастьян.
- Да не трогай ты его, - тут же осадил подчиненного князь. - Илюха парень умный, пускай ищет. А мы ему, если что, поможем в правовом поле.
Услышав такие термины из уст киевского князя, Солнцевский практически не удивился. Ну так, разве что только самую малость. Вообще словечки из далекого будущего, которыми обильно сыпал он сам, а еще больше его друг и соратник Изя, удивительно органично прижились на средневековой земле.
- Нету ничего! - брякнул Микишка, без силы опускаясь на лавку. - Не иначе перепрятал куда, чучело безбородое.
- Ну на нет и суда нет! - улыбнулся Солнцевский и незаметно показал дьячку огромный кулак. - Насколько я понимаю, тема закрыта и обвинения сняты?
- Закрыта, - охотно согласился Севастьян.
- Сняты, - тут же подхватил Берендей.
- Не надо закрывать! - взмолился Микишка, тоже подкованный в делах юриспруденции. - Дело до. окно быть отложено! А мало ли еще какие факты супротив этого монстра в человечьем обличье вскроются?
- Еще одно слово, и новое дело действительно будет открыто, - голосом, не предвещающим ничего хорошего, заметил Илюха. - Но только ты об этом уже не узнаешь.
Микишка испарился, словно его и не было. Что пи говори, но когда надо, он все понимал очень быстро.
- Все свободны, - с явным облегчением в голосе огласил Берендей.
Илья Муромец, Добрыня Никитич и Алеша Попович, проходя мимо Солнцевского, пожали ему руку и дружески похлопали по плечу. Судя по всему, данная операция с возможным арестом друга и сослуживца далась им очень тяжело.
Севастьян тоже буркнул в бороду что-то одобрительное и проследовал к выходу. Остальные испарились по-английски. Впрочем, хозяин ничуть не возражал против такого поворота.
Берендей проследил, пока за последним закроется дверь, встал, деловито прошелся по горнице, достал из шкафа пару резных кубков и торжественно водрузил их на стол.
- Ну?! - нетерпеливо буркнул князь. - Это же дело обмыть надо!
И хотя пить Илюхе в настоящий момент ни капли не хотелось, слово князя он уважал. Поэтому из погреба на свет божий тут же была извлечена внушительная бутыль Изиного первача на брусничных листьях. К своему искреннему удивлению, при виде бутыли Берендей скривился так, будто только что съел зеленый лимон вприкуску с неспелым крыжовником.
- Не понял? - совершенно искренне удивился Илюха, глядя на такую реакцию.
- Чего ты не понял? Самогонки я во дворце могу хлопнуть, если повезет, конечно, и женушка не заметит. Ты мне пива налей. А то прислал всего две бутылки, просто курам на смех.
Илюха пожал плечами и снова отправился в погреб. А спустя еще немного времени Берендей жадным взглядом следил, как из глиняной бутыли в его кубок льется дивная янтарная жидкость. Князь подождал, пока немного осядет пена, и осторожно сделал маленький глоток. Волна блаженства прокатилась по его лицу. Второй глоток, третий...
- Ну-ка плесни еще, - вытирая бороду, тут же выдал он.
- Не вопрос! - согласился Илюха и повторил операцию.
Содержимое бокала князя исчезло с удвоенной скоростью.
- Да не торопитесь вы, ваше благородие, никто не отнимет!
- Отнимет, еще как отнимет! Моя Груня сердцем чует, когда я пью. Уж не знаю, как это у нее получается, но факт остается фактом. И так как она знает, куда я направился, то, по моим подсчетам, минут через десять должна появиться с разносом.
- Десять минут, говоришь... - хмыкнул Солнцевский и уже в третий раз отправился в погреб.
Берендей не ошибся: спустя некоторое время на пороге показалась хмурая княгиня. Однако к ее появлению все уже было готово.
- Грунечка, дорогая, как хорошо, что ты пришла! - сразу с места в карьер взял Берендей. - Ты только попробуй этот божественный напиток с родины нашего Илюхи.
- Здравствуйте, Агриппина Иоанновна, - скромно приветствовал княгиню Солнцевский, - попробуйте, это и вправду довольно оригинально.
Княгиня от такого приветствия несколько растерялась. Обычно муженек, в очередной раз застуканный на месте преступления, тут же пытался выкрутиться, юлить и изворачиваться. А тут вон сидит, улыбается и даже продолжает прихлебывать из высокого кубка. Ну не квас же, в самом деле, они тут со старшим богатырем хлещут?
- Здравствуйте, Илья. Судя по тому, что я встретила Микишку в состоянии глубокого разочарования, обыск ничего не дал?
- Конечно, я, знаете ли, чту Уголовный кодекс и с детства, по совету мамы, чужого не беру, - отозвался Солнцевский. - Присаживайтесь, пожалуйста.
Агриппина, все еще не совсем понимая, что происходит, приняла предложение Илюхи и присела за стол. Сам же Солнцевский тут же наполнил третий кубок янтарным напитком.
- Ну за справедливость! - с интонациями незабываемого генерала из «Особенностей национальной охоты» предложил тост Илюха.
Княжеская чета ничего против такого тоста не имела, и кубки с приятным звоном стукнулись друг о друга. И если Берендей осушил свой чуть ли не залпом, то Агриппина дегустировала неведомый напиток осторожно, маленькими глотками. Как ни странно, вкус ей больше понравился, чем не понравился. Ну а самым удивительным оказался тот факт, что алкоголя в нем не оказалось. Уж что-что, а это княгиня могла определить точно.
- Это дело очень хорошо с соленой вяленой рыбой, - охотно подсказал супруге Берендей и подвинул к ней поближе плошку с лещом.
Княгиня последовала совету мужа, отщипнула соленую рыбью спинку и сделала еще несколько глотков.
- Вкусно, - наконец вынесла она свой вердикт.
- Не то слово, Грунечка, - тут же поддакнул Берендей.
- Вот видите, можно хорошо посидеть и без алкоголя, - резонно и абсолютно верно заметила княгиня и отправила себе в рот очередной кусок рыбы.
- Конечно, можно, - чуть ли не хором ответили мужчины и лукаво перемигнулись.
«Вот что значит подойти к делу с выдумкой. И посидеть можно отлично, и жена спокойна. Главное теперь - не перепутать, из какого кувшина кому наливать. Нам „Феофана классического“, а ей „Мотю безалкогольного“.
- Ну что, профуфыкал команду? - немного расслабившись, огорошила Солнцевского княгиня.
- Не понял, а я-то тут при чем? - удивился Илюха.
- А кто при чем? Ты командир, и в том, что не уберег подчиненных от темницы, твоя главная вина.
- Да вы что, Агриппина Иоанновна! - обиженно взвился Солнцевский. - Это все происки империализма в лице отдельных его представителей из агрессивного блока НАТО!
- Твое НАТО, это само собой, - отрезала княгиня. - А с себя вины не складывай. Если это действительно твои ребята хулиганили, твоя вина, что их распустил. А если навет на них навели, тоже виноват, что интригу не раскусил и ворога на свет белый за жабры не вытащил.
Последняя фраза несколько удивила Солнцевского, и он начал серьезно сомневаться, что пиво было такое уж безалкогольное.
- Ведь ваша сила была в нестандартном подходе к ситуации! - продолжала рубить правду-матку Агриппина.
- Так я и собирался нестандартно подпалить «Иноземную слободу» с четырех сторон, - начал оправдываться Солнцевский.
- Я же сказала нестандартно, а не глупо! Ты же несколько блестящих дел со своими ребятами провернул, так чего же ты сейчас-то стушевался?
- Не знаю, - честно признался Илюха, - как-то уж очень быстро все произошло. Еще совсем недавно у меня было все: друзья, работа, положение, и вдруг все это рассыпалось словно карточный домик.
- Значит, для начала надо восстановить команду, а уже потом сообща решать возникшую проблему.
- Я их отпустить не могу, - обреченно заметил притихший Берендей, - это как-никак дипломатический скандал, да вся Европа сейчас следит за тем, что у нас в Киеве происходит и по какому пути мы будем развиваться.
- Помолчал бы уж, - осадила муженька княгиня.
И тут в стриженой голове Илюхи четко и ясно материализовалась вполне сносная идейка. Он даже крякнул от неожиданности.
- Европа говорите... Так будет вам Европа!
С этими словами Илюха ломанулся прочь из комнаты, однако уже в дверях притормозил и бросил своим гостям:
- Посидите тут, я быстро.
Солнцевский затворил за собой поплотнее двери и принялся искать домового. И хотя «Чумные палаты» были не таких уж гигантских размеров, это было совсем непросто. Домовой, мягко говоря, не очень приемлет шумные компании и предпочитает в такой момент затаиться где-нибудь в укромном уголочке. Однако чаще всего он любил ошиваться в лаборатории Изи.
- Феофан, ты где? - гаркнул Илюха, как только добрался до чердака.
- Ты чего орешь? - раздалось совсем рядом с богатырем, и домовой позволил себя заметить.
Причем, судя по блестящим глазкам, он уже успел приложиться к Изиным творениям.
- Ты знаешь, где черт деньги прячет? - перешел сразу к главному Илюха.
Услышав такой, с первого взгляда, простой вопрос, Феофан тут же напрягся, осторожно ответил:
- Конечно, нет.
- Не виляй. Кому, как не тебе, знать, где Изя прячет деньги!
- А я не знаю, - набычившись, буркнул Феофан, - я вам не нянька следить за всеми.
- Да пойми ты, эти деньги нужны как раз для того, чтобы его с кичи вынуть!
Домовой запыхтел, словно закипающий самовар, но сдаваться не собирался.
- Знать не знаю, ведать не ведаю.
- Да он только рад будет, коли ты мне расскажешь!
- Рад?! - не сдержался Феофан. - Да он мне голову оторвет!
- Не оторвет, - успокоил его Солнцевский, - беру все на себя. Мол, это я сам случайно подсмотрел, куда он кубышку прячет, а ты тут совсем даже ни при чем.
- Не поверит, - хмуро заметил домовой и маленькими пальчиками нервно начал теребить волосатое ухо, - ни за что не поверит.
- Поверит, а что ему еще останется делать? - пожал плечами Солнцевский. - К тому же другого способа вытащить его и Любаву с нар, а Мотю вернуть из ссылки я не вижу.
Было видно, что Феофан дрогнул, Илюха тут же постарался закрепить успех.
- Поди соскучился по Любавиным пирогам-то?
Домовой крякнул и с яростью продолжил терзать свое многострадальное ухо.
- Да и пиво скоро закончится, а Изя еще собирался с тобой вместе новый сорт, персонально для Берендея, придумать.
Феофан уже был готов согласиться, но возможная кровавая месть старого черта за кассу «Дружины специального назначения» не позволяла сделать последний шаг.
- К тому же это наши общие деньги, - продолжал гнуть свое Илюха. - И мои, и Любавины, и даже Мотины.
Пауза, колебания продолжаются, Илюха продолжает:
- А я тебе, ко всему прочему, куплю новую белую душегрейку на меху, с яркой вышивкой. Недавно на базаре такую видел.
Последний довод доконал домового, и он решился, резко махнув маленькой рукой.
- Эх, была не была, ежели что, прикроешь! Ладно, дам тебе наводку.
- Конечно, прикрою, мое слово крепче алмаза!
- Но только на основную казну, - уточнил Феофан, - личную заначку черта я сдавать не буду.
- Интересно, откуда у него «личная» заначка, ему что, всех наших денег не хватает? - удивился Солнцевский, следуя за домовым, но тут же поправил сам себя: - Хотя о чем это я? Он же черт, да к тому же еще и Изя.
Между тем старый, но от этого не менее шустрый домовой залез под старую кровать, долго там кряхтел, еще больше чихал, но в конце концов вытащил на свет божий кожаный мешок впечатляющего размера.
- Ну Изя и жук! - констатировал Солнцевский, прикинув мешочек на вес.
- Судьба у него такая, - заметил Феофан, - но смотри, ты обещал.
- Да, да, конечно. Я сам знал, где бабки спрятаны, а ты тут ни при чем.
- А давай еще скажем, что я защищал деньги?
- Ага, до последней капли крови, - отмахнулся Солнцевский. - Не надо палку перегибать.
На том и порешили, Феофан сладко зевнул и отправился на дневной отдых, а Илюха потащил мешок к представителям правящей династии.
- Вот! - в своей манере выдал Солнцевский, грохнув мешок на стол перед князем и княгиней.
- Что? - не поняли ни он, ни она.
- Говорю, вот вам европейский путь развития!
Агриппина и Берендей переглянулись и, судя по их взглядам, опять ничего не поняли. Пришлось Илюхе брать на себя непривычную роль и в образе адвоката доводить до власти свою позицию.
- Это называется освобождение под залог. Вы получаете эти деньги, а мои друзья, Изя и Любава, освобождаются под подписку о невыезде за пределы княжества. А Мотя выходит из подполья и возвращается к нормальной жизни и домашнему питанию. В случае осуждения нашей команды или попытки сбежать от вашего справедливого правосудия деньги поступают в доход государства, то есть вам.. А в случае оправдательного приговора возвращаются своим законным владельцам. Между прочим, ваша хваленая Европа уже давно живет по такому принципу.
- Ведь можешь же, когда захочешь! - не скрывая своей радости, заметила Агриппина Иоанновна.
- Э-э-э... - протянул Берендей, развязав мешок.
- Это касса всей нашей команды, нажитая потом и кровью, - охотно пояснил Илюха, - все, что у нас есть.
- Э-э-э... - заклинило князя.
- Думаю, бояре поддержат этот передовой европейский опыт и утвердят положительное решение князя, - внесла свой вклад Агриппина.
- А... - сменил букву Берендей.
- А иноземцам возразить будет нечего, - отрезала супруга. - Ладно, это все процессуальные мелочи, их можно будет утрясти позже, и этим займешься ты, Берендей. А ты, Илюха, быстро отправляйся в темницу и поскорее вызволяй узников, скажешь, князь приказал.
Присутствующие мужчины с уважением посмотрели на княгиню, тут же с ней согласились и, пропустив на посошок по паре кубков, отправились выполнять намеченное ее железной рукой.

25

Оставим на некоторое время Солнцевского в покое и посмотрим, как провели это время остальные члены «Дружины специального назначения». Начнем, пожалуй, с самого молодого его члена.
Трехголовый проглот Мотя, как и опасался Илюха, не смог совладать с собой и в первый же день обожрался. Ну не мог спокойно смотреть Гореныш на подвешенные к потолку вяленые бараньи туши, которые по замыслу Соловейки и Солнцевского должны были скрасить его одиночество минимум на неделю. Поэтому, несмотря на все наставления хозяина, харчи были уничтожены за один присест. После был длительный спокойный сон, а потом костлявая рука голода протянулась к тонким шейкам Змея.
Ну денек он еще продержался, обнаружив в погребе пару недогрызенных мослов, а потом стало реально голодно. Вот и пришлось трехголовому недорослю самостоятельно заняться добычей пропитания. Возможность перекусить галками и воронами была Мотей решительно отметена. Погонять их в воздухе, испугать до полусмерти зазевавшуюся каркушу, подкравшись к ней на ноль-высоте, это святое. А вот глотать этих говоруний, это явный перебор, противоречащий жизненным принципам Гореныша.
И тогда Мотя решил заняться рыбной ловлей. Небольшая, но полноводная речка, протекающая неподалеку, для этого подходила как нельзя лучше. Это несложное с первого взгляда действие давалось ему с большим трудом.
Змей располагался на отмели и в шесть глаз следил за проплывающими мимо рыбами. Подразумевалось, что, как только на расстоянии броска появляется рыбина, она хватается зубами и выбрасывается на берег. Ха, не тут-то было! Голов-то три, и они никак не могли прийти к взаимопониманию. То все разом бросаются за одной рыбешкой и соответственно смачно стукаются лбами под водой. А то, наоборот, при виде добычи каждая из голов считает, что ее поймает соседняя, и спокойно наблюдает, как рыба уходит из зоны поражения. Дальше, конечно, следует разбор полетов и бурная, но незлобная ругань с самим собой.
А тут еще белки, раскачиваясь на ветках, начинали обсуждать его действия, при этом хохоча на весь лес. Приходилось отвлекаться от рыбалки, гонять хохотушек по всему лесу, а потом еще битый час объяснять им правила поведения культурного животного. А за это время весь скромный улов оказывался давно утащен шустрой лисицей. В общем, сплошные расстройства и неприятности выпали на бедные головы Моти.
И только во сне он мог улыбаться и быть абсолютно счастливым. Ведь там ему снилась Любава, выставляющая три тазика аппетитно пахнущей каши с мясом, и любимый хозяин, предлагающий три копченых говяжьих ноги. Конечно, ему снились и игры с Илюхой, и привычное ворчание Изи, но неизменно все сводилось к тазикам и дивно закопченному мясу. Однако наступало утро, сны исчезали, а вместе с ними и чувство сытости. Оставалось только разочарование и обида на тяжелую судьбу.
«Домой хочу!» - трижды говорил сам себе Мотя, и опять-таки с троекратным вздохом, несчастный и всеми брошенный, отправлялся на очередную рыбную ловлю.

26

За свою долгую и весьма бурную жизнь Изю сажали пятьдесят три раза. Это старый черт знал абсолютно точно, так как вел подробный учет. И это не считая банальных приводов и прочих недоразумений, которые, как правило, длились совсем недолго. Основной статьей, по которой проходил Изя из века в век, было конечно же мошенничество. К этой статье он относился с особым трепетом, так как за ней стояли виртуозно обтяпанные делишки в особо крупных размерах. Но каждый раз обвинение неизменно рассыпалось, свидетели меняли показания и рогатый оказывался на свободе.
За свою судьбу Изя ни капли не волновался. Ну во-первых, на воле оставались друзья, а во-вторых, в арсенале старого черта было большое количество способов незаметно покинуть любое помещение. Но этими чрезвычайными мерами он пользоваться пока не собирался.
К тому же, в свете своей влюбленности, Изя был хронически романтично настроен. А где еще найти такие исключительные условия, дабы предаться грезам о любимой, как не в темнице? Тем более что условия ему были созданы и вправду приличные. Узники срочно расселены, между тремя камерами прорублен проход, произведен срочный, но вполне приличный ремонт. Мебель также была доставлена самая лучшая, а уж о еде и говорить было нечего. Берендей, не в силах официально вывести своих любимцев из-под удара, приказал своему личному повару временно взять «узника № 1» на довольствие.
Так что Изя валялся на диване, вкушал яства с княжеского стола и грезил. Несравненная Газель приходила к нему в мечтах в виде удивительно красивой восточной царевны. Тонкий стан, пышные формы, черные как смоль волосы, бархатный голос, помноженный на богатство будущего тестя, делали эти мечты сладостными и желанными.
Под влиянием таких мыслей он неожиданно ощутил тягу к стихосложению и вытребовал отборного пергамена, который был молниеносно изведен кошмарными стихами.
«Но ведь дело не в таланте, а в чувствах!» - заявил сам себе Изя и тут же старательно накарябал на стене: «Здесь томился от любовного пыла и несправедливых обвинений поэт-романтик Изя».
Оставшись довольным своим действием, черт решил немного поразмяться и обыграл стражу в наперстки. Причем среди выигранных денег и прочих предметов оказались и ключи от его собственной камеры. Этого ему показалось мало, и он лично занялся подготовкой еще одной камеры-люкс для будущего соседа. Основываясь на своем богатом опыте, он не без оснований полагал, что ее займет кто-то из своих.
Как вы знаете, интуиция его не подвела, и его соседкой вскоре стала Соловейка. По этому поводу они закатили небольшой пир и, справедливо рассудив, что Солнцевский их сегодня все равно спасти не успеет, решили хорошенько выспаться перед завтрашним, несомненно, тяжелым днем. А что он именно таким и окажется, они почему-то не сомневались.

27

Ну а Соловейка провела в темнице всего лишь сутки. За это время она успела перекусить с Изей, от души отоспаться и хорошенько обдумать свое житье-бытье. Раньше на это как-то не было времени. Сами посудите: служба, тренировки, спецзадания и банальная готовка, которая отнимала больше всего времени. Хорошо еще, что готовить она умела и любила, а то этот момент мог испортить удивительную жизнь бывшей купеческой дочки. Ведь накормить надо было не только двух реальных богатырей, но и милого, но вечно голодного троглодита по имени Мотя.
«Удивительная у меня все-таки жизнь! - лежа на нарах на пуховой перине, думала Соловейка. - Вместо того чтобы выйти замуж за сосватанного батюшкой жениха, сбежала из дому, потом от бессильной обиды шалила на большой дороге, а после встретила их. Странного бритого молодца, с увесистой золотой цепью на шее в малиновом пиджаке, черта с обломанным рогом и маленького Змея-Горыныча. Это, несомненно, самое важное событие в моей жизни. Да, они очень странные, но с ними удивительно интересно и спокойно».
Вот даже сейчас, находясь в темнице, она ничуть не сомневалась, что вскорости окажется на воле и они с друзьями разрешат и эту, казалось бы, совсем неразрешимую проблему. Главное им опять собраться вместе!
А потом Любава переключилась на совсем даже небогатырские думы. Не забывайте, помимо того, что перед нами была повидавшая виды бывшая Злодейка-Соловейка, а ныне младший богатырь, она была прежде всего юной девушкой. А девушкам в этом возрасте просто положено влюбляться, вздыхать и мечтать. Так что не будем подглядывать за ее грезами и оставим девушку в покое, лежащей с мечтательным выражением лица на пуховой перине в двухкомнатной камере-люкс спецкрыла княжеской темницы.

28

- Ты чего, совсем тут обалдел без меня? - словно раненый слон в предрассветный час ревел Изя, мечась по «Чумным палатам». - Да это же трибунал, не меньше!
- Изя, дай мне хоть слово сказать! - попытался Солнцевский на секунду прервать стенания черта.
- Какие могут быть слова, ежели все, что нажито непосильным трудом, вылетело в трубу! - не унимался Изя. - Ты вообще о чем думал, когда такие деньжищи к Берендею потащил?
- О тебе, - совершенно искренне признался Илюха. - Ну и, конечно, о Любаве и Моте.
Услышав это, Любава улыбнулась уголками губ, а Мотя радостно хрюкнул. Он просто не мог оторваться от горы всяческой снеди, которую ему навалила сердобольная Соловейка.
- Это не оправдание для таких немыслимых трат! Ты хоть знаешь, сколько там было? Да за эти деньги можно было взять Урюпинск со всеми потрохами в аренду лет на двести!
- Иначе было нельзя, это был первый опыт по освобождению под залог в истории Киевской Руси, - резонно заметил Илюха, - к тому же твою персональную заначку я не тронул.
- Ч-чего? - даже начав заикаться от неожиданности, молвил черт.
- Говорю, личную твою заначку я не трогал, - охотно пояснил Солнцевский.
- А ты откуда про нее знаешь? - осторожно поинтересовался Изя.
- Изя, братан, да какие могут быть секреты между своими?
- Ребята, а что такое заначка? - влезла Соловейка.
- Э-э-э... - протянул черт, - я тебе как-нибудь потом расскажу. А пока ты, Илюха, успокой мое старое дряблое сердечко. Скажи, ты договорился с Берендеем, что в случае нашей реабилитации вся обозначенная сумма возвращается назад до последней копейки?
- Да какие копейки? У тебя там не то что меди, даже серебра нет!
- У меня с серебром отношения не складываются, а в золоте хранить капиталы как-то привычнее. Ты не ответил на мой вопрос!
- Да, конечно, договорился, - отмахнулся Солнцевский.
- А свидетели при этом были? - не отставал черт.
- Княжна Агриппина подойдет?
- Вполне, - тут же согласился повеселевший Изя, радостно потирая ладошки. - Значит, надо срочно вывести на чистую воду супостатов, устроить им зачистку под корень и вернуть наши денежки. Ну что, какой у тебя план?
- У меня? - удивился Солнцевский.
- Ну да, не у меня же! - пожал плечами черт. - Надеюсь, ты не забыл, что я влюблен и ни на какие пакости совершенно не способен. Ну чего тянешь, излагай!
Теперь настало время не удивляться, а возмущаться.
- Да ты чего, рогатый! Это же ты у нас специалист по интригам, ловушкам и прочим составляющим настоящего контрразведчика!
- Это так, можно сказать для души, а на самом деле я специалист по финансам и снабжению, - с гордостью поведал Изя. - Но сейчас это совершенно неважно, потому что я исключительно романтично настроен. А романтика никоим боком не сочетается ни с контрразведкой, ни с финансами.
- Кстати о романтике, - спохватился Солнцевский, - ты должен мне дать честное слово, что до конца всей этой истории завяжешь со своей любовью.
- Что я сделаю? - хмыкнул черт. - И с чем?
Илюха зарычал, про себя выматерился, но отставать от компаньона не спешил.
- Дай мне слово, что не будешь искать свиданий со своей козой, тем более пытаться ее умыкнуть.
- Во-первых, не с козой, а с Газелью, - обиженным голосом заметил Изя.
- Один черт, обе рогатые и с копытами, - парировал Илюха.
- Я тоже рогатый и с копытами! - взревел обиженный в лучших чувствах средний богатырь.

Предыдущая страница 7 Следующая страница


Посол вон 8

- Вот и не лезь к ней! Вот закончится вся эта история, и мы все вместе покумекаем, как ей под паранджу заглянуть.
- Ребята, вы в своем уме? - встряла в разговор Соловейка. - Вроде приличные богатыри, а собираетесь девице под паранджу лезть.
- Да это не то, о чем ты подумала, - отмахнулся Солнцевский и обратился уже к Изе: - Ну так что, по рукам?
Думал старый черт долго, минут пять, не меньше. И поверьте, для его сумасшедшего темперамента это было очень много. Наконец он на что-то решился и махнул рукой.
- А, ладно, согласен! На какие только жертвы не пойдешь ради блага концессии. Но только уговор, моей личной жизнью займемся сразу же после нашей реабилитации и возвращения казны. Кстати, а ты что, веришь честному слову черта?
- Тебе верю, своих кидать ты не будешь, - пожал плечами Солнцевский, немного подумал и добавил, - во всяком случае по-крупному.
- Да, я такой, - довольно заметил Изя и погладил себя по голове, - я вообще с вами распустился и стал до неприличия положительным. Ну ладно, давайте скрипеть мозгами вместе, надо же эту воинствующую хунту к ответу призвать!
На том и порешили. Сели все вместе за стол, для стимулирования умственного процесса разлили себе по кубкам пиво (мужчинам «Изю темного», а Соловейке «Мотю безалкогольного») и принялись коллективно скрипеть. Скрипели, скрипели, но так ничего и не выскрипели.
- Изя, ну соберись, а? - искренне попросила черта Соловейка. - Ты только приличную идейку выдай, а мы уж с Илюхой подсобим!
- Ты что, думаешь, я не хочу вернуть деньги? - удивился черт. - Ну не лезет мне ничего в голову! Только глаза закрою, так она, моя несравненная, передо мной встает.
- Кто тебе мешает думать с открытыми глазами? - буркнул очень недовольный Илюха.
- С открытыми еще хуже, хочется стихи писать.
- Ну так пиши.
- Не могу, они получаются просто мерзкими, но все равно хочется.
Солнцевский с крайним интересом взглянул на друга, но ничего не сказал.
Так промучились до вечера, а уже когда стемнело, на Изю было просто страшно смотреть. Он аж весь извелся, пытаясь придумать план по выявлению скрытого врага. Но, увы, все было напрасно, никаких коварных мыслей в голове черта не появилось. Сплошные лютики, цветочки и элегантные Газели. Наконец Солнцевский не выдержал, взял со стола бутыль пива и отправился отмокать в джакузи. Соловейка также вышла из-за стола и, сладко потянувшись, отправилась спать.
А Изя все сидел за столом и пытался выдавить из себя хоть одну удобоваримую идейку. Одно дело, когда отвечаешь сам за себя, а вот когда на тебя рассчитывают друзья, это уже совсем другая песня. Наконец старый черт на что-то решился и вскочил со скамьи.
- Скажи мне год назад, что я ради друзей буду способен на такое, копытом в глаз бы получил, - в пустоту выдал Изя.
Далее он достал кусок пергамента и накарябал там пару строк. После он зачем-то потрогал свои рога, скорбно вздохнул, потрепал задремавшего Мотю по головам и отправился прочь.
«Нужна консультация, я скоро вернусь.
P. S. Илюха, не ори и не буянь, Любава, наверное, уже спит. Лучше хлопни стаканчик, оно и для здоровья полезнее, и нервы сбережешь.
P. P. S. Я помню про подписку о невыезде. Если что, постарайся меня отмазать».
Вот такую записку обнаружил Солнцевский на столе, когда расслабленный выбрался из джакузи. А рядом с письмом стоял наполненный заботливой Изиной рукой стакан самогона. По совету друга он не орал и не буянил. Илюха просто принял предложенное лекарство и озадаченный опустился на лавку.
Что бы это могло значить? Куда мог слинять черт на ночь глядя? У кого он собрался консультироваться? Это только некоторые из вопросов, которые крутились в стриженой голове Солнцевского.
- Во дает старый черт! - даже с некоторым уважением наконец выдал Илюха. - Ладно, не маленький, небось не пропадет.

29

Объявился Изя через два дня, ближе к вечеру. Он ввалился в «Чумные» и заставил замереть в оцепенении не только Соловейку и Мотю, но даже Солнцевского. Вместо привычной форменной косухи или повседневного кафтана он был одет в шикарный кремовый костюм, на его голове красовалась ковбойская шляпа, на ногах сверкали фирменные казаки из крокодиловой кожи, а в зубах дымилась огромная сигара. Ну а дивный аромат, который распространился в горнице, был явно французского производства.
- Здорово, ребята! Ну как, скучали по дядюшке Изе? А я вам подарочки привез.
С этими словами он бухнул в центр стола сумку и принялся извлекать на свет божий всевозможные предметы. Для начала, словно фокусник в цирке, он вытащил необычайно длинную связку сарделек и торжественно накинул ее на шею ошалевшему Моте. Гореныш терялся не больше мгновения, и тут же в три глотки принялся уничтожать это до сих пор невиданное блюдо.
Далее на столе появились две бутылки Hennessy, бутылка Baileys, три батона сырокопченой колбасы, оковалок сыра с благородной плесенью, банка оливок с анчоусами, две банки шпрот и одна банка килек в томатном соусе. Появление последней Изя охотно прокомментировал:
- Ностальгия.
После этого он вытряхнул остатки на стол в виде нескольких флаконов духов, одеколонов и дезодорантов. Всю парфюмерию он решительно отодвинул в сторону, коротко бросив оцепеневшим друзьям:
- Завтра поделим.
Пока попыхивающий сигарой Изя ловкими движениями кромсал закуску, разливал по рюмкам коньяк себе и Илюхе, а Соловейке ликер, мужчины так и не проронили ни слова. Первым отошел Солнцевский.
- Это все откуда?
- Да какая разница? - хмыкнул черт, привычно отвечая вопросом на вопрос- Чего встали как неродные? Садитесь, угощайтесь. Любава, попробуй эту штучку, уверяю, тебе понравится.
- Ты не ответил на вопрос, - буркнул Солнцевский, залпом осушая свою рюмку и наливая по новой.
- Просто он поставлен неверно, - хмыкнул черт. - Главное - не откуда все это, а есть ли у меня теперь мысли по поводу той странной истории, в которую мы попали.
- Ты мне зубы не заговаривай, - сурово заметил Илюха. - Откуда?
- Я дико извиняюсь, но таки вам что, не угодил старый Изя? Али коньячок не уважаем? Так это я мигом за первачом метнусь!
Черт хотел было еще что-то выдать в своем стиле, но наткнулся на суровый взгляд Илюхи и передумал.
- Ну скажем, в прошлый раз, когда я вернулся, прихватил с собой парочку сувениров из нашего времени. Тогда тащить до города было лень, а вот сейчас решил заглянуть в свой тайничок.
- У тебя что, тайник с холодильником? - вскинул брови Солнцевский и навис над Изей.
- А вкусно! - раздалось сзади.
Друзья дружно обернулись на звук - перед ними предстала озадаченная, но счастливая Соловейка с пустой рюмкой в руках.
- Вкусно, говорю, - повторилась она и решительно прервала надвигающийся конфликт. - Изя прав, сейчас не это главное. Так что предлагаю вопрос происхождения этих вкусностей временно снять с повестки дня и выслушать Изю. Тем более, как я поняла, у него теперь есть план наших дальнейших действий.
Черт был полностью с ней согласен, Мотя, уже прикончивший сардельки и присматривающийся к салями, тоже был готов поддержать хозяйку. Ну а Солнцевскому ничего не оставалось, как подчиниться большинству. Однако перед тем как осушить еще рюмку коньяка и закусить ее куском ароматно пахнущей колбаски, он предупредил друга:
- Мы еще вернемся к этому вопросу.
- Ой, да боже ж мой, таки в любой момент! - хмыкнул Изя. - А теперь, друга мои, слушайте, что мне посоветовал один старый и мудрый черт...

30

Несмотря на то, что формально Илюха Солнцевский был отстранен от своей должности, а действие его дружины приостановлено до судебного разбирательства, стоящие на страже богатыри пропустили его в терем Берендея без каких-либо проблем. Вопрос об аудиенции также был решен положительно и, спустя несколько минут старший богатырь в отставке толкнул дверь в малые княжеские покои.
Картина, представшая перед его глазами, была достойна умиления. За небольшим круглым столом дулись в карты Берендей, Агриппина и Вилорий. Судя по растрепанной шевелюре князя, фортуна была не на его стороне. Его зять, князь Галицкий Вилорий, наоборот, сиял, словно начищенный самовар, с трудом сдерживая счастливую улыбку. Гора золотых монет перед ним была, несомненно, весомой причиной для этого. Ну а Агриппина, судя по всему, была при своих.
- Здравствуй, богатырь. Проходи, садись, - поприветствовала она вошедшего.
Илюха тоже поприветствовал хозяев и занял место за столом.
- С чем пожаловал? - теребя бороду и не отрывая глаз от карт, поинтересовался Берендей. - Али опять какая беда с твоими ребятами приключилась?
- Да нет, - хмыкнул Илюха, - пока все нормально. Готовимся к суду, собираем свидетельские показания.
- Разумно, - буркнул Берендей, загребая гору карт со стола и бросая на Вилория недобрые взгляды. - Сыграешь с нами?
- Да нет, - пожал плечами Солнцевский. - Вот думаю затеять завтра турнир по армрестлингу на кубок князя. Вы как, не против?
- Откуда шестерка?! - взревел Берендей. - Не было никаких шестерок!
- Было! - не остался в долгу Вилорий и принялся резво рыться в картах. - А это что?
- Ну да, - проскрипел князь, обреченно бросая карты на стол.
Было видно, что и на этот раз ему ничего не светило.
- А какого князя-то?
- Так вас.
- Ну давай, проводи, - согласился Берендей и предпринял последнюю попытку сбросить супруге хоть часть своих карт.
Агриппина была на высоте, и эта попытка с треском провалилась.
- Я могу принять участие? - поинтересовался Вилорий, уже не скрывая своих эмоций и посматривая на тестя взглядом победителя.
- Конечно, это придаст вес нашему мероприятию, - согласился Илюха. - Я тоже приму участие.
Тут старший богатырь удостоился первого за встречу взгляда Берендея. Взгляд этот был полон неприкрытого удивления. Весь город знал, что равного в этом виде силового противоборства Солнцевскому не было. Именно поэтому он давно перестал тягаться силою с богатырями.
- А где будешь проводить-то? - уже не таким равнодушным тоном поинтересовался князь.
- Так ведь турнир-то на ваш кубок, так что тут, во дворце.
- Все, я закончил, - торжественно объявил Вилорий, выкладывая последнюю карту на стол.
Ответом ему послужил сдавленный стон тестя.
- И я, - скромно заметила Агриппина.
Правителю Киева оставалось только скрипеть зубами и вывалить кучу монет перед победителями. Конечно, дело было не в деньгах, слава богу, казна была полнехонька, дело было в принципе. Не пристало, знаете ли, самодержцу проигрывать. А карты это или, скажем, война, это уже не принципиально. Но, как ни крути, князья замешены из другого теста, нежели остальные люди, и Берендей быстро взял себя в руки и даже не потребовал дать возможность отыграться. Такой силе воли можно было только позавидовать.
- Так говоришь, во дворце? - переспросил Берендей, когда окончательно успокоился.
- Да, - скромно согласился Илюха. - И вообще, можно сделать этот турнир ежегодным. Глядишь, через пару лет он вообще станет международным.
- А что, хорошее дело! - впервые высказала свое мнение княгиня. - А то спортивный зал уже который день не работает, ребятам пар выпустить негде.
- Точно, - поддакнул Вилорий, поигрывая бицепсами, - можно гусляров да скоморохов позвать, чтобы народ веселили между раундами.
Если бы вы увидели молодого князя всего год назад, то с трудом узнали в субтильном, жеманном молодом человеке того статного молодца, готовящегося выступить на турнире. Именно благодаря тренировкам под руководством Солнцевского он набрал вес в обществе, причем как в прямом, так и в переносном смысле.
- Столы накроем, чтобы зрители не скучали, - добавил масла в огонь Илюха.
- Чего вы меня уговариваете? - удивился Берендей. - Нешто я когда был против развлечений? Проводи свой турнир, разрешаю.
Илюха охотно кивнул головой, но уходить не торопился. Наоборот, он выжидающе уставился на князя.
- Что? - не понял тот.
- Ну так турнир на кубок князя, - напомнил Илюха.
- И что? - опять не понял Берендей.
- Кубок, - подсказала более сообразительная супруга.
Еще некоторое время князь поскрипел мозгами, а потом хлопнул себя по лбу и рассмеялся:
- Ай да богатырь, ай да ухарь! Ладно, чего не сделаешь для развития спорта в государстве.
С этими словами он поднялся из-за стола, пошарил в шкафу и с гордостью поставил перед Солнцевским золотой кубок, сплошь усыпанный самоцветами.
- Все равно мне уже не пригодится, так хоть делу оздоровления нации послужит, - торжественно огласил Берендей и подмигнул Илюхе.
Причина игривого настроения князя была проста и покоилась в нагрудном кармане княжеского кафтана. Судя по всему, отдавать заветную фляжку своему хозяину Берендей не собирался. Впрочем, Илюха уже смирился с ее потерей, как ни крути, в данный момент она была нужнее князю.
Далее бывший борец оговорил некоторые детали предстоящего турнира и в приподнятом настроении покинул дворец.

31

Этот день Мотя провел просто великолепно. После того как Илюха принес весть, что турнир состоится, вся команда переместилась в княжеский терем и развила там бурную деятельность. Его, правда, поначалу брать не хотели, но он корректно, но вместе с тем твердо напомнил, что является полноправным членом дружины. Такие аргументы оппонентам крыть было нечем, и Гореныш отправился вместе со всеми.
Перво-наперво он вместе с хозяином вылавливал княжеских глашатаев и пояснял необходимость немедленно отправиться в город и торжественно объявить о турнире с обязательным упоминанием об участии в нем Солнцевского и князя Вилория. Правда, сперва они сопротивлялись, мотивируя это тем, что никаких личных указаний от Берендея не получали. Пришлось немного подмогнуть хозяину и подпалить полы кафтана одного из них, дабы ускорить его перемещение в пространстве. Намек был понят правильно, и спустя совсем немного времени весь город знал о турнире по армрестлингу на кубок князя.
Далее змейчик вместе с Любавой утверждал на княжеской кухне меню для предстоящего праздника. И опять пришлось немного применить его врожденную силу убеждения. Повара вдруг заартачились и сообщили, что не могут приготовить столько еды в такой короткий срок. Но Мотя был начеку и с выражением глубокой задумчивости на лице (а точнее, на лицах) сжевал новые сапоги шеф-повара, которые он опрометчиво оставил на виду. Предупреждение было принято, работа закипела.
После этого он вместе с Изей переоборудовал большой тронный зал для проведения турнира. Конечно, столы и скамьи двигали другие, а на их долю выпал строгий контроль за происходящим. На этот раз помощники двигались расторопно, так что стимулировать процесс Моте не пришлось.
В этот день удача явно благоволила Змею, так что он буквально нос к носу столкнулся с Микишкой. Дьячок как раз бежал на доклад к князю, чтобы лично поведать, какие беспорядки учинили во дворце члены «Дружины специального назначения». Правда, после их встречи ему пришлось срочно возвращаться домой, чтобы переодеть прожженную в нескольких местах рясу. Да и пергаментов в его вечной стопке сильно поубавилось. Но что касается их, то тут Мотя, конечно, переусердствовал и весь остаток дня страдал от изжоги.
Таким образом, отведя душу и немного расслабившись, Гореныш развалился в ногах Изи и уже сквозь дрему слушал, как тот обучал Соловейку правилам тотализатора. Любава изо всех сил пыталась увильнуть от этого ликбеза, но черт был неумолим. Тоном профессора из финансовой академии он напомнил ей о бедственном положении концессии и продолжил обучение. Соловейке возразить было нечего и, прослушав краткий курс экономической теории, она заняла место за отдельным столиком и принялась послушно принимать ставки на сегодняшний вечер. Ну а вечер собирался стать весьма и весьма многообещающим.
Когда богатыри Берендея узнали о предстоящем турнире, дворец загудел, словно потревоженный улей. Уже год как армрестлинг, с легкой руки Солнцевского, стал одним из любимых развлечений ратного люда, однако соревнования такого уровня проводились впервые. К тому же особенной пикантностью этого турнира было участие в нем Илюхи. Дело в том, что он помимо физической силы обладал большим количеством всевозможных хитростей и уловок. Это только с первого взгляда кажется, что в этом силовом единоборстве побеждает исключительно сила, как ни странно, в этом деле очень даже помогает голова.
Именно поэтому Солнцевский выходил неизменным победителем из всех схваток и в какой-то момент просто перестал принимать участие в этих забавах, ему было просто неинтересно. Правда, он неоднократно получал предложения потягаться силушкой, но неизменно отклонял их. Особенно на этот счет переживали три былинных богатыря. Неизменно первые в любом деле, они были весьма уязвлены, когда Илюха прилюдно одержал над ними победу, и всячески жаждали реванша. А тут такой случай! Да и участие в турнире молодого князя добавляло весу этому мероприятию.
Остальные богатыри так же горели желанием принять участие в веселье, так что недостатка в участниках не было, к назначенному часу зал был буквально набит до отказа.
Берендей с супругой появились в назначенный срок, заняли свои законные места, и князь дал старт первому турниру по армрестлингу на свой кубок. А этот самый заветный кубок был установлен на общее обозрение на небольшом столике подле трона.
Должность главного рефери, как всегда, досталась воеводе Севастьяну. Старый вояка был кристально честным человеком, лучшего кандидата на эту должность было просто не найти. Он неторопливо провел жеребьевку и, погладив рукой бороду, пригласил первую пару на приготовленный помост.
- Раз, два, три, старт!

32

В тот самый момент, когда Илюха вышел в одну восьмую финала, в дверях уже знакомого нам кабака в «Иноземной слободе» показался... Солнцевский. Он неторопливо осмотрел присутствующих и, заметив в дальнем углу тевтонского посла Фрица Геральда Леопольда Ульриха Витольда Вольфа Киндерлихта, злорадно улыбнулся. Присутствие большого количества иноземных ратников также явно устраивало вошедшего. А вот коренных жителей в данный момент в зале не было, что было совершенно неудивительно. Занудное и чересчур жеманное заведение было у них не в чести. И только приемлемый режим работы загонял сюда время от времени любителей ночного образа жизни. Вообще данное заведение сильно отличалось от ему подобных, оно скорее походило на иноземный клуб, чем на привычный русскому взору кабак.
- Ну что ж, - буркнул себе под нос Солнцевский, - настало время внести немного разнообразия в это сонное царство. Это, конечно, не Девятое мая, но для восстановления справедливости любой день хорош.
Появление богатыря не прошло незамеченным и вызвало общий гул недовольства со всех сторон. Особенно бурно выразили свое недовольство тевтонцы.
- Руссишь швайн, - презрительно бросил обладатель весьма длинного имени.
Как ни странно, Солнцевский даже не среагировал на это, а только хмыкнул и хищно улыбнулся. Он не торопясь прошелся между столиков и остановился у стойки. Конечно, сооружение, которым наливали напитки, весьма смутно напоминало современные барные стойки, но так его называть было как-то привычнее. Да и человек, разливающий питье, вполне заслуживал гордого названия «бармен». Именно к нему и обратился богатырь:
- Путевой выпивки у тебя все равно нет, так что налей мне вашего пойла.
Нельзя было сказать, что бармен очень обрадовался его появлению, слишком свежи были воспоминания о прошлом посещении, но заказ был выполнен. Богатырь сделал пару глотков, скривился и резким движением отстранил от себя посуду. В помещении повисла гробовая тишина.
- Ну и пакость! Как это мы могли в прошлый раз ее столько выпить?
Звук резко отодвигаемой скамьи за спиной Солнцевского обозначил начало развития событий. Спустя мгновение на плечо богатыря опустилась могучая рука одного из спутников тевтонского посла.
- Пшел вон отсюда, швайн!
Услышав такое, Солнцевский не торопясь развернулся и спокойно поинтересовался:
- Ну во-первых, вы повторяетесь. А во-вторых, почему, собственно? Я что-то не видел на входе вывески «Только для белых», да и я, собственно, не негр.
- Я могу и помогайт! - зарычал рыцарь, и пудовый кулак начал свое движение навстречу носу богатыря.
Как и следовало ожидать, последний был не настроен на такую встречу, просто ловко ушел от удара. Не найдя заданной цели, кулак рассек воздух и увлек своего хозяина за собой. Равновесие, знаете ли, очень важная вещь. Ну а чтобы его путь на дощатый пол прошел не очень скучно, Солнцевский сопроводил полет кувшином из-под шнапса, разбитым о его голову.
- Ой как вы неосторожно, - заметил он, когда тело с жутким грохотом наконец достигло пола. - Вот что бывает с людьми, когда они не рады посетителям.
Увидев, что стало с их приятелем, тевтонцы дружно поднялись со своих мест. Их примеру последовали и остальные посетители. Сидеть остался только посол, он даже не пытался скрыть своей радости, а только нетерпеливо потирал ладошки. Кто-то предусмотрительно закрыл на засов дверь, и на богатыря двинулся решительным шагом строй иноземцев.
- Вообще-то я очень мирный и в драку стараюсь не ввязываться. У меня, знаете ли, другая спецификация. Но, как говорится, чего не сделаешь ради пользы дела. Кстати, вы заметили, что не я первый начал?
Несколько оторопевшие нападающие были вынуждены переварить услышанное и временно приостановили наступление.
- А коли начал первый не я, - продолжал гнуть свое Солнцевский, - то считаю себя свободным от каких-либо условностей. Кстати, вы правильно делаете, что не снимаете кольчуги и шлемы. А то мне бы не хотелось в этой воспитательной акции кого-то покалечить.
С этими словами он вытащил из-за пояса... нунчаки. Если кто не смотрел фильмов с Брюсом Ли и не знает, что это такое, охотно поясню. Нунчаки - это две деревянные палки, связанные между собой короткой цепочкой. В опытных руках такое странное на первый взгляд оружие может быть чрезвычайно эффективно.
Но судя по тому, каким дружным хохотом восприняли их иноземцы, они ранее с нунчаками дела не имели. Что ж, незнание закона не освобождает от ответственности.
- Все ваши беды от того, что вы недооцениваете противника, - совершенно спокойно заметил Солнцевский. - Вы вспомните историю, вот, к примеру, Наполеон. Ну кто его просил к нам лезть? Так нет, подавай ему тур по Золотому кольцу, причем со скидкой. И где сейчас он? Молчите, вот то-то и оно!
Тевтонцы только хмыкнули, и один из них, видимо, самый храбрый, первым шагнул навстречу богатырю в косухе. И первым получил по кумполу. Что ни говори, но инициатива наказуема во все времена.
- Я же говорю, не надо недооценивать противника, - продолжил небольшую лекцию Солнцевский, пока остальные ратники не бросились на него, - теперь возьмем такую историческую личность, как Гитлер. Вам наверняка этот пример будет ближе. Так вот он вообще не воспринимал Красную армию как противника, и что в итоге? В итоге всенародно празднуется День Победы, Девятое мая. Ну вы помните.
Конечно, большинство из присутствующих прекрасно помнили, что тут натворили в этот день Солнцевский и Изя. Именно поэтому они разом бросились на богатыря. Впрочем, в таком количестве они больше мешали друг другу, чем помогали. Этим и воспользовался богатырь.
Уже спустя несколько минут иноземцы встали в один строй с Наполеоном и Гитлером, то есть были наголову разбиты. Солнцевский осмотрел дело рук своих и, оставшись доволен, хищно улыбнулся и проследовал к последнему, но, несомненно, самому важному участнику данного действа, к тевтонскому послу Фрицу и прочее (надоело перечислять).
- Я есть неприкосновенность! - тут же предупредил тот.
- Откуда же я знаю, что ты неприкосновенен? - хмыкнул Солнцевский, пробираясь между разбросанными по полу ратниками.
- Так я тебе говорить!
- Хм, что-то у меня с ушами в последнее время, - пожал плечами богатырь, - ничего не слышу.
- Я говори-и-ить! - из последних сил завопил посол, но было уже поздно...
- Ну вот, так значительно лучше, - через некоторое время заметил богатырь, рассматривая чудесный лиловый фингал под глазом посла, - не так красиво, как у коллеги, но, как говорится, чем богаты.
- Я жаловаться! - продолжал вопить обиженный Киндерлихт.
- А ты еще и ябеда... - голосом, не предвещающим ничего хорошего, отозвался богатырь и сделал шаг навстречу.
- Нет, я не ябеда, - тут же поменял точку зрения посол и на всякий случай прикрыл целый глаз.
- Смотри у меня, - буркнул богатырь и направился прочь.
Однако уже у самой двери он остановился, немного поразмыслил и бодрым шагом вернулся.
- Я не ябеда, - осторожно напомнил Киндерлихт.
- Да помню, помню, - хмыкнул бывший старший богатырь, поднял с пола рогатый шлем посла и пояснил свои действия его бывшему хозяину. - Не будем нарушать традиции.
Тевтонец что-то сказал на родном языке, причем смысл был ясен без переводчика. Но слушать его Солнцевский не собирался и, помахивая очередным рогатым трофеем, покинул разгромленное питейное заведение.
Выбравшись наружу, богатырь зашел за угол и, убедившись, что рядом никого нет, скинул с себя морок. Через мгновение перед нами предстал Изя собственной персоной в своем истинном рогатом обличье, а уже после этого он вернул себе привычный облик румяного мальчиша-плохиша.
- Чего не сделаешь ради блага концессии, - буркнул он, одергивая форменную косуху, - что ни говори, а морок в нашем деле вещь полезная.
Далее он со вздохом отправил рогатый трофей в близлежащий пруд (жалко, а что делать, улика все-таки) и чуть ли не бегом припустился во дворец Берендея. А там его ждал милый сердцу тотализатор и финальная сцена поставленной им комедии.

33

Изя ворвался в терем Берендея как раз вовремя, к полуфиналу. Состав его участников был в общем-то прогнозируем. Как и следовало ожидать, в него попал Солнцевский с Вилорием и Муромец с Алешей Поповичем. Не повезло только Добрыне, его в самом начале жребий свел с Муромцем, и тот в честной схватке победил своего друга. Так что теперь он стоял в сторонке чернее тучи и сквозь нахмуренные брови наблюдал за происходящим, то и дело прикладываясь к чарке. Все же остальные полуфиналисты были весьма собой довольны и приветливо махали своим болельщикам.
Изя быстренько метнулся к Илюхе, буркнул ему пару слов на ухо и тут же рванул к заветному столику в уголочке, где несчастная Соловейка из последних сил принимала ставки и на последующее действо. Старому прохиндею достаточно было мельком взглянуть на записи и оценить порядок цифр, чтобы на его лице просияла блаженная улыбка. Не менее счастливая улыбка зажглась на лице Любавы, когда рогатый взял процесс в свои руки и отпустил ее на все четыре стороны.
Бедная Соловейка, не теряя ни секунды, бросилась прочь. Даже невооруженным взглядом было видно, что мир цифр и денежных знаков, в котором столь комфортно чувствовал себя Изя, был бывшей разбойнице, мягко говоря, неприятен. То ли дело молодецкие забавы, которые кипели вокруг! Хорошо еще, что самое интересное было впереди. И истосковавшаяся по богатырским эмоциям, активно орудуя локтями, она заняла место в первом ряду.
А на помост выбрался ее непосредственный начальник. Противником у него оказался Вилорий. Даже стороннему наблюдателю бросилось бы в глаза явное превосходство Солнцевского, а уж опытной Соловейке исход боя был ясен и подавно. Как ни крути, но реально заниматься бодибилдингом молодой князь начал только год назад (под нажимом своей невесты княжны Сусанны), и Илюхе он был не соперник. Странно было, что он вообще пошел так далеко.
- Слышь, Илюха, - так, чтобы его слова не были слышны никому, кроме старшего богатыря, бросил молодой князь, когда они заняли свои места. - Ты не очень-то!
- Чего? - не понял бывший борец, поудобнее устанавливая локоть.
- Ну не очень-то усердствуй.
Солнцевский вместо ответа только вскинул на него вопросительный взгляд.
- Экий ты непонятливый, другие-то посообразительней были, - начал злиться Вилорий, - сам понимаешь, я же князь, мне проигрывать не пристало.
Поначалу, Илюха даже онемел от услышанного. Хорошо еще, что этот недуг у него появился недавно, но как только он набрал побольше воздуха, чтобы в не совсем приличной, но весьма выразительной форме ответить сопернику, как над ними раздался знакомый бас Севастьяна:
- Ну как, готовы?
Ответом послужило два кивка головы.
- Раз, два, три, старт!
Наверное, Солнцевский был просто очень зол на князя, но для победы ему потребовалось только одно движение. Зал на мгновение замер, а потом разразился бурными эмоциями.
- Победил Илюха Солнцевский! - озвучил Севастьян то, что и так было видно всем присутствующим.
Пока зал продолжал гудеть, Вилорий опять обратился к старшему богатырю.
- Ты чего творишь-то? Говорю же тебе, я князь!
- В столовой и в бане все равны, - невпопад, зато искренне бросил Илюха.
- Все равны, но некоторые чуть ровнее, - не сдавался Вилорий. - Ну хочешь, я тебе точно такой кубок подарю, да еще полный золотых монет?
- Я хочу честно выиграть, - отрезал бывший браток.
Князь хотел что-то еще сказать, но турнир продолжался, и после некоторой паузы Севастьян дал отмашку. На этот раз Вилорий оказал яростное сопротивление, и победа была одержана Илюхой секунд через пять. Зал ответил дружным ликованием. И не то чтобы не любили молодого князя, просто очень уважали Солнцевского.
- Илюха, ну чего тебе стоит, а? - не сдавался Вилорий. - Ты же знаешь, что моя жена помешана на спорте, к тому же она на сносях.
- Ну и что? - вскинул брови старший богатырь.
- Так этот кубок я ей хотел в качестве подарка преподнести, ей будет приятно. Мол, я такой сильный и крутой.
Услышав это, Солнцевский только брезгливо поморщился.
- Во все времена одно и то же, - буркнул он. - Как ты думаешь, она обрадуется, если я ей передам наш разговор? Ты же знаешь, я ее бывший тренер, она мне поверит.
Вилорий аж побелел от такой перспективы.
- Но ты же этого не сделаешь?!
- Посмотрю на твое поведение, - буркнул браток.
- Я буду хорошо себя вести, - не моргнув глазом тут же нашелся молодой князь.
- Эх... - только и смог выдавить из себя Илюха.
Как и следовало ожидать, и последний раунд оказался за старшим богатырем. Пока тот принимал поздравления Соловейки и других богатырей, Вилорий предпочел вообще скрыться с глаз долой. Справедливости ради надо заметить, что это был его самый разумный поступок за этот день.
В отличие от первого второй полуфинал прошел в острой и напряженной борьбе. С минимальным перевесом победил Илья Муромец, а обиженный на весь белый свет Алеша Попович занял место рядом с таким же надутым Добрыней.
Муромец, несмотря на победу, также был совсем не весел, то и дело бросал хмурые взгляды на Солнцевского. Заметив это и воспользовавшись небольшим перерывом перед финалом, Илюха решительно направился к своему легендарному тезке. Зная болезненное отношение того к проигрышам, было просто необходимо выяснить некоторые моменты немедленно.
- Слышь, Илья, поговорить бы надо.
- После турнира поговорим, - отозвался тот.
- Э нет, - остановил коллегу Солнцевский, - поговорить нам надо именно до состязания.
Муромец на мгновение замялся, и этим тут же воспользовался Солнцевский:
- Илюш, ты пойми, это только соревнования. А в соревнованиях обязательно есть победитель.
Былинный богатырь насупился и пропыхтел что-то невразумительное в ответ.
- А поэтому совсем необязательно всем, кто остался позади, кидать обиды.
Судя по всему, Муромец понял, куда клонит его стриженый коллега, и угрюмо отозвался:
- Не люблю проигрывать.
- Ага, а я просто обожаю! - хмыкнул Солнцевский. - Да пойми, ты своим поведением ставишь меня в дурацкое положение!
- Почему это?
- Да потому! Исходя из предыдущего опыта с уверенностью можно сказать, что если я одержу победу, то ты на меня обидишься на полгода, не меньше. Лично меня такая перспектива никак не устраивает, стало быть, мне надо тебе проиграть. Ты что, хочешь, что бы я тебе поддался?
- Нет, - тут же встрепенулся Илья, - я хочу выиграть честно.
- А если я окажусь сильнее? - не отставал Солнцевский. - Ты обидишься?
Муромец не ответил, но было и так ясно, что так и будет. Что поделаешь, былинные богатыри тоже люди, и даже им могут быть присущи весьма сомнительные человеческие качества. Именно поэтому былинный бородач дулся на Солнцевского несколько месяцев, когда тот положил его на лопатки. Но на этот раз Илюха твердо намерился не допустить повторения недоразумения годичной давности.
- Знаешь, а, пожалуй, ты абсолютно прав! - резко переменил тактику Солнцевский. - Я тоже терпеть не могу проигрывать!
- То есть? - не понял Муромец.
- То есть, если ты окажешься сильнее, я на тебя смертельно обижусь.
- Э...
- Да, да. Ведь это так обидно, проигрывать кому-либо! А то, что это просто спорт, совершенно неважно, дело в принципе! Так что при любом раскладе наши с тобой отношения в ближайшее время будут безнадежно испорчены. Ну ведь это ничего, правда? Наверняка за это время приключится какая-никакая война и там, стоя плечом к плечу на бранном поле, перед лицом смерти, мы помиримся. Ну а пока всего этого не произошло, разреши напоследок пожать тебе руку.
Ошарашенный Муромец молча уставился на протянутую ладонь и не знал, как поступить. Наконец он вышел из оцепенения и пожал ее.

Предыдущая страница 8 Следующая страница


9 Сергей Платов

- Вот и чудненько, - продолжал резвиться Солнцевский. - Я рад, что наконец-то мы поняли друг друга.
С этими словами он хлопнул по плечу будущего соперника и, насвистывая что-то легкомысленное, отправился к стоящей в сторонке Соловейке. Любава, следившая за происходящим со стороны, тут же поинтересовалась у него:
- Ты чего ему наговорил-то? А то он до сих пор отойти не может.
- Да так, проводил лечение одного застарелого богатырского комплекса, - улыбнулся Илюха. - А то вымахал, словно коломенская верста, бороду отрастил, подвигов насовершал, а в некоторых делах как дитя малое.
Любава тут же смекнула что к чему и только уточнила один момент:
- Поддаваться будешь?
- Еще чего! - возмутился Солнцевский. - Я же не Макаренко, чтобы ради торжества педагогической науки идти на такие жертвы. Что мог, я сделал, так что остальное уже проблемы этого великовозрастного детинушки. А соревноваться будем по-честному, так что победит сильнейший.
- Значит, кубок, считай, уже стоит у нас в палатах.
- Вполне вероятно, - ушел от прямого ответа Илюха. - Но ведь мы заваривали всю эту кашу не для этого.
- Да, конечно, - охотно согласилась Соловейка, - но с кубком было бы эффектнее.
В ответ бывший браток только пожал плечами, возражений у него действительно никаких не было.

34

Не буду вас утомлять подробностями финала кубка князя по армрестлингу, скажу только, что он был весьма напряженным. Кубок достался сильнейшему. А сильнейшим на данный момент оказался бывший чемпион по греко-римской борьбе среди юниоров, а ныне старший богатырь во временной отставке Илюха Солнцевский. Справедливости ради надо заметить, что Муромец бился как лев, и только большой опыт его конкурента не позволил завоевать дорогой трофей.
Князь Берендей, за приз которого и кипели все эти спортивные страсти, степенно поднялся с трона и взял в руки золотой кубок. Крики, свист и прочие проявления бурных эмоций тут же затихли. Солнцевский в лучах славы подошел к киевскому правителю и уважительно склонил перед ним голову. Этот с первого взгляда простой жест ему дался только благодаря усиленным тренировкам под непосредственным руководством упорной Соловейки. Что поделаешь, это оказалось непременной частью протокола.
- Дарую этот кубок... - начал было князь свою торжественную речь, но двери резко отворились и в зал ворвался неугомонный Микишка.
За ним гордо семенил посол Тевтонского ордена, освещая себе путь свежепоставленным фингалом. Знатоки придворного этикета также могли заметить отсутствие непременного рогатого шлема у посла.
- Князюшко, отец родной! - заголосил тут же дьячок. - Что же это делается-то? Ты потом и кровью устанавливаешь дипломатические отношения, ведешь гонкую и дальновидную стратегию руководства, а этот тип нам всю политику на корню губит!
- Микишка... - застонал Берендей, - не время сейчас твои кляузы слушать.
- Самое время! - не унимался тот, тыча кривеньким пальцем в грудь Солнцевского. - Ты его великой милостью одарил, с головой вместе оставил, а он тебе в ответ такие вот кукиши показывает!
Берендей удивленно посмотрел в начале на палец, потом на Илюху, потом опять на палец. Такое перемещение взгляда ничуть не прояснило общую картину.
- Да говори ты толком! - наконец рявкнул князь.
- Несмотря на то что я всю жизнь верой и правдой и прочее, дозволь на этот раз молвить лицу пострадавшему.
- Дозволяю, - смилостивился князь и опять опустился на трон, - пусть расскажет, какие у него претензии к моему богатырю. Ежели виновен в чем, будет скорый и справедливый суд, а коли нет... - тут Берендей немного замялся, но быстро собрался и добавил: - так нет.
Видимо, такой расклад абсолютно устраивал как Микишку, так и посла. И поэтому, немного прихрамывая, в центр зала вышел посол Тевтонского ордена Фриц Геральд Леопольд Ульрих Витольд Вольф Киндерлихт.
- Я уже докладывать вам, светлейший князь, что этот вот тип девятого числа мая месяца учинил пьяный дебош в питейном заведении на территории «Иноземной слободы» с нанесением увечий лицу неприкосновенному, то есть мне.
- Ну да, перебрали ребята, с кем не бывает? - отозвался князь, но на его ногу тут же наступила супруга, и он быстро поправился: - Да, по факту грубого хулиганства, учиненного богатырями моей дружины, сейчас ведется разбирательство, и вскоре они предстанут перед судом. А до суда моим именным указом они отстранены от занимаемых должностей.
При этих словах Микишка радостно хмыкнул, а вышедший на охоту Мотя перебрался еще на пару десятков сантиметров поближе к намеченной дичи.
- Да это, конечно, мне известно, и в своих донесениях в орден я отметил несомненный прогресс в стремлении Руси следовать путем европейской системы правосудия. Но сейчас не об этом.
- Слышь, киндер-сюрприз, выражай свои мысли яснее, - раздался голос старого черта из зала.
- Я попросил бы оградить меня... - начал было посол, но Берендей прервал его:
- Да, да, огражу. Так в чем дело?
- А дело в том, что этот тип... - тут он указал пальцем на Солнцевского.
- А пальцем показывать неприлично! - опять откуда-то из задних рядов анонимно заметил Изя.
На этот раз посол не потребовал его оградить и продолжил:
- Этот тип только что опять был в «Иноземной слободе», от его противоправных действий пострадали не менее двадцати мирных ратников.
Восторженно-удивленный гул пронесся над залом.
- Мало того, он опять применил грубую силу к моему лицу.
Тут Киндерлихт торжественно продемонстрировал бланш под глазом.
- И это несмотря на то, что я неоднократно напоминал ему, что я есть посол, стало быть, лицо неприкосновенное.
- Я же говорил, что ты ябеда! - раздалось опять откуда-то сзади.
Услышав это, посол напрягся, но усилием воли взял себя в руки и продолжил свою обвинительную речь:
- Таким образом, мы имеем повторный случай противоправных действий по отношению к неприкосновенной персоне и можем квалифицировать его уже не как хулиганство, а как покушение на убийство.
- От фингала еще никто не умирал! - высказал свое мнение Изя и опять сменил дислокацию за стройной стеной, образованной богатырскими спинами.
- Я еще раз... - начал было Киндерлихт, но его опять прервал князь.
- Погоди-ка, погоди, - уже ухмыляясь в бороду, начал он, - когда, говоришь, это было?
- Так только что!
- То есть не утром, не днем, а только что? - на всякий случай уточнил Берендей.
- Да! Я только оказал первую помощь пострадавшим и тут же побежал сюда!
Гул удивления пронесся по залу, и опять откуда-то издалека раздался звонкий Изин голос:
- Опс, ошибочка вышла.
И на этот раз Берендей пропустил реплику из зала.
- Странные слова ты говоришь, посол, - не скрывая некоторого ехидства в голосе, обратился к тевтонцу князь. - Не мог мой богатырь тебе в глаз дать.
- Это почему это?! - взвился Киндерлихт.
- Да потому, что он, почитай, целый день провел здесь, в этом зале, на глазах всего честного народа.
- Но у меня два десятка свидетелей! - не унимался посол. - Да и мое слово крепче булатной стали! Точно говорю, это ваш Солнцевский очередной погром в «Иноземной слободе» учинил!
На этот раз зал ответил гулом, в котором уже прослеживались нотки раздражения. Берендей также вышел из благостного расположения духа и нахмурил брови.
- Значит так, посол. Я не знаю, кто навалял тебе и твоим людям, но это точно не мой богатырь Илюха Солнцевский. Он только что выиграл кубок князя по армрестлингу и терема с утра не покидал.
- Э... - попытался что-то возразить тевтонец, но напоролся на суровый взгляд князя и замолчал.
- А меня вообще возмущает такое положение вещей! - продолжал бушевать Берендей. - Чуть что в «Иноземной слободе» случилось, так это мои ребята виноваты. Тоже мне, нашли крайних. Не выйдет!
С этими словами Берендей показал послу не вполне приличный, но очень выразительный кукиш.
- И вообще в свете этого нелепого обвинения возникает вопрос, а не были и прошлые обвинения таким же наветом? - внес свою лепту в дискуссию Изя, все еще оставаясь на заднем плане.
- Да, действительно! - подхватил нужную мысль Берендей. - Возникает этот самый вопрос!
- Так свидетели, мой шлем... - пролепетал Киндерлихт.
- Ясно теперь мне, что это за свидетели! Ишь чего вздумал, одного из моих лучших богатырей порочить!
При таких словах Илюха расправил и без того широкие плечи и смущенно улыбнулся. Мол, ладно вам, так уж и лучший...
- В общем так, - отрезал князь, - обещанный суд состоится, несмотря на явную фальсификацию обвинений, а сейчас не мешай нам, посол, победителя в турнире чествовать.
- Ура! - дружно рявкнули обрадованные ратники.
- А! - что есть мочи заверещал Микишка, укушенный в самое что ни на есть филейное место.
- Гра-ам! - впустую клацнули две головы из трех, которым не хватило места на Микишкином заду.
В образовавшейся сутолоке сообразительный тевтонский посол предпочел ретироваться. Это ему удалось, и только на самом выходе из тронного зала неожиданно кто-то шепнул ему на ухо всего пару слов:
- А говорил, что ябедничать не побежишь.
Киндерлихт попытался рассмотреть того, кто это сказал, но тот затерялся в толпе, и ему ничего не оставалось делать, как, обиженно надув губы, отправиться домой, в «Иноземную слободу», залечивать раны и обдумывать сложившуюся ситуацию.

35

- Ну что, по-моему, первый этап удался, - довольным голосом заметил Изя, когда наконец Солнцевский оттащил Змея от Микишки, и тот с жутким воем, словно подбитый мессершмитт, скрылся из виду.
- В общем да, - согласился старший богатырь, успокаивая разгулявшегося Гореныша.
- Не пора бы перейти ко второму? - поинтересовалась невесть откуда появившаяся Соловейка.
- Почему бы и нет? - пожал плечам Изя. - Давай-ка к князю подойдем.
На этот раз Любава не стала гундеть про нарушение протокола, и вся компания перебралась поближе к трону. Отпущенный Мотя тут же вырвался в первые ряды и мгновенно расположился подле Агриппины, легонько подтолкнув ее под локоть. Мол, все равно ничего не делаешь, так хоть меня погладь. Княгиня улыбнулась и намек поняла.
- Ты на него намордники, что ли, надень, - больше для профилактики буркнул Берендей. - А то совсем моего толмача затерроризировал.
- Он первый начал, - отмахнулся Солнцевский.
- К тому же зачем вам толмач? - не остался в стороне Изя. - Бона посол в критической ситуации как по-русски заговорил, даже без акцента.
- А действительно... - на некоторое время задумался Берендей, но потом решительно отмахнулся от странных дум. - Кстати, Илюха, ты кубок-то забери.
С этими словами он протянул своему богатырю честно выигранный золотой кубок.
- Спасибо, - тут же отозвался Изя, и ловко перехватил инициативу вместе с кубком.
Илюха хотел было возразить, но передумал. Что ни говори, а материальные вопросы лучше оставить в ведении ушлого черта. Тем более сейчас, когда вся казна концессии находится в залоге.
Тут взгляд Солнцевского упал на характерно выпирающий нагрудный карман на кафтане князя. Не надо быть семи пядей во лбу, чтобы сообразить, что именно там находится, поэтому, бросив взгляд на княгиню, которая увлеченно беседовала с Соловейкой, при этом теребя ухо левой головы Моти, Илюха поинтересовался у Берендея:
- Хм, а как насчет моей фляги?
При упоминании дорогой сердцу вещи князь вздрогнул и инстинктивно похлопал себя по карману, проверяя, на месте ли она.
- Илюх, ну зачем тебе она? - переходя на шепот, поинтересовался Берендей. - У тебя же кубок есть.
- Она мне дорога как память, - вполне честно признался Илюха, ведь это был чуть ли не единственный предмет из его временной родины, - и потом, при чем здесь кубок?
- Она для тебя память, а для меня просто спасение. Ну ты же знаешь мою Груню! - страдальческим голосом выдал Берендей. - Ну сам посуди, ты можешь выпить и из кубка, а мне приходится маскироваться.
Илюха был человеком незлобным, так что долго мучить непосредственное руководство не стал.
- Ладно, оставьте пока себе, - махнул рукой он, - после вернете.
- Верну, верну, не сомневайся, - тут же засуетился князь. - Я с твоей штукой снова себя человеком почувствовал.
- Кстати о чувствах, - тут же влез Изя. - На этот раз о чувстве глубокого удовлетворения. А не махнуть ли нам на охоту?
- Нам? - удивился Берендей. - Да вроде вы раньше охотой не увлекались.
- Ша, если не хотите брать, так и скажите!
- Я... - попытался вставить слово князь, но Изя молол языком значительно быстрее.
- Нет, ежели мое или, скажем, Илюхино общество вам претит, так говорите прямо, в лицо, и не надо уходить от ответа в дебри лингвистики!
- Я... - опять постарался вставить хоть слово Берендей.
- Конечно, ежели с вами наша Любава попросилась, небось, ей бы вы не отказали! - продолжал бушевать Изя.
- Дай сказать хоть слово! - наконец навел порядок во вверенном ему подразделении князь.
- Да я что, мешаю, что ли? - удивился Изя. - Говорите сколько хотите, я таки весь внимание.
- Вот я и пытаюсь сказать, что мы как раз послезавтра собрались на соколиную охоту, - выпалил Берендей и смахнул со лба выступивший пот.
- Соколиную... - протянул черт, переглядываясь с Илюхой. - Так это то, что нужно! Я всю жизнь мечтал поучаствовать в соколиной охоте.
- И у тебя есть сокол? - удивился Берендей.
- У меня есть Мотя, - гордо вставил черт, а Гореныш охотно подтвердил это высказывание двойным кивком.
Третья голова этого сделать не могла, так как расположилась на коленях княгини, и та чесала ей за ухом.
- Мотя... - с сомнением в голосе протянул Берендей.
- А что? - удивился Илюха. - Крылья есть, когти есть, летать умеет, чем не сокол?
Берендей внимательно посмотрел на Мотю, и тот охотно продемонстрировал ему крылья, когти и даже чудесные острые зубы.
- Так, к каким подходить? - скромненько поинтересовался Изя.
Князь немного посомневался, а потом обреченно махнул рукой. Он уже из личного опыта знал, что отвязаться от среднего богатыря очень непросто.
- Утром отправимся.
- А надолго? - уточнил волнующие детали черт.
- Да нет, на пару дней всего.
- Договорились, - обрадовался Изя, - с первыми лучами солнца мы с Мотей у ваших ног.
- А ты с Любавой? - обратился Берендей к Солнцевскому.
- Не, мы с ней, пожалуй, останемся, - протянул Илюха. - Она генеральную уборку затеяла, я ей помочь обещал.
Такой ответ заставил Берендея аж присвистнуть от удивления. Что-то ранее он не замечал в Илюхе качеств домоседа.
- Под влиянием обстоятельств люди меняются, - словно угадав мысли князя, вставил словечко Изя.
- Что ж, вольному - воля, - придя в себя, отозвался киевский правитель. - Послезавтра поохотимся, а пока давайте веселиться. Надо же выигранный кубок обмыть!
Ни Изя, ни Илюха возражать не стали и тут же принялись претворять задание руководства в жизнь. Тем более что за то время, пока они общались с князем, зал принял свой традиционный облик, за ломящимися от снеди столами расположились богатыри, ожидавшие от князя только одного - начала очередного пира. И отмашка была дана.
- За чемпиона по армрестлингу Илюху Солнцевского. Ура!
- Ура! - тут же ответила сотня луженых глоток. Далее все пошло по накатанной. Пир как пир, со всеми прелестями этого милого мероприятия.
Друзьям на этот раз расположились в сторонке с надеждой между чаркой-другой обсудить некоторые дела. Но задуманному было не суждено сбыться, и за их столом, испросив разрешения, расположились три былинных богатыря. Даже невооруженным взглядом было видно, что Илье (тому, который Муромец) было что сказать Илюхе (тому, который Солнцевский).
Муромец залпом осушил пару кубков и решился.
- Прав ты, богатырь, - начал он нелегкий для самолюбия разговор. - Ерунда это все. Первый, второй, какая разница? Мы же не басурмане с тобой какие, ведь одно дело делаем. Так чего же нам друг на друга серчать?
Илюха ничего отвечать не стал. Вместо этого он просто протянул былинному богатырю руку. Муромец хмыкнул в усы, пожал ее, и долгоиграющий больной вопрос был снят с повестки дня. Причем Солнцевский искренне надеялся, что навсегда.
- Ну ничего, я тебя на следующем турнире завалю, - с улыбкой бросил былинный богатырь и наполнил всем кубки.
- А вот это без вопросов, попытайся, - отозвался Илюха. - Ну что, может, споем?
- Не-е... - протянул Алеша Попович. - Ты нам лучше фильму какую расскажи.
- Про богатырей иноземных, - уточнил задачу Добрыня.
Солнцевский крякнул, почесал затылок и начал рассказ:
- Жил был высоко в горах добрый молодец Дункан Маклауд...

36

Весь последующий день Мотя был сам не свой, ведь ему предстояла не какая-нибудь рядовая прогулка за город, а настоящая охота. Конечно, он предпочел бы отправиться туда с обожаемым хозяином, но у него в городе оставались неотложные дела. Ну что ж, можно некоторое время провести и с Изей. Главное, чтобы он не забывал его кормить.
Змей очень боялся проспать отправление, поэтому решил вообще не ложиться. Точнее, не ложиться спать всему. Для этого головы установили дежурство и спали по очереди. Наконец долгожданный первый лучик солнца скользнул по земле, и в следующее мгновение Мотя уже стаскивал одеяло с сонного черта. Изя, конечно, был недоволен, что-то ворчал про то, что они с Соловейкой два сапога пара, но Змей был неумолим. Вследствие такой настойчивости чуть ли не первый раз в истории «Чумных палат» Изя поднялся даже раньше Любавы. По хмурому лицу рогатого было заметно, что такая практика его ни капли не устраивает. Тем более что на столе его ждал не законный горячий завтрак, а всего лишь чугунок со вчерашними щами.
Но и их старому черту не удалось съесть в единении с окружающим миром. Оглашенный Гореныш в нетерпении носился по палатам, недовольно поскуливая и клацая зубами для острастки. Зубов домашнего любимца Изя не боялся, а вот скулеж ему порядочно надоел. В конце концов Изя прихватил со стола пару пирогов и со вздохом отправился запрягать коней.
Тут опять, к неудовольствию Моти, они потеряли много времени. Ведь раньше лошадьми занималась исключительно Соловейка, и навыков в этом деле у черта не было. К тому же лошади неподвластны мороку и прекрасно видели всю его рогатую сущность. Надо ли говорить, что благородным животным она была не по вкусу. Ведь они не знали, что перед ними совершенно адекватный представитель нечисти, пусть и с некоторыми тараканами в голове.
Изя долго возился с упряжью, не менее долго матерился, но наконец разум восторжествовал, и они не торопясь отправились ко дворцу. Хотя, если быть точнее, не торопился один только Изя, ведь с процессом управления их «Нью-Паджеро» он был знаком только заочно. Мотя, наоборот, метался вокруг повозки и стрекотанием бурно высказывал свой протест против такого поведения возницы.
Наконец, с грехом пополам, они добрались до дворца Берендея. Оказалось, что Гореныш волновался не зря, ждали только их. Изя, как обычно, что-то соврал про неотложные государственные дела и, к великой радости Змея, все собравшиеся тронулись в путь.
Как только выбрались за пределы города, Мотя решил познакомиться с коллегами по охоте, а именно с ловчими соколами. Несмотря на ходящую про них дурную славу они оказались весьма приличными ребятами. Соколы поначалу, конечно, удивились такому трехголовому коллеге, но потом успокоились и в двух словах объяснили Горынычу их задачу.
Мотя пораскинул тремя умами и с удовлетворением заметил, что возложенные на него обязанности ловчей птицы ему по плечу, и теперь не мог дождаться, когда же охота наконец начнется. Чтобы скоротать время, он, как обычно, принялся гонять галок по округе. Однако это занятие ему быстро надоело, и он уныло устроился чуть в стороне от основной колонны, умело планируя, лишь время от времени помахивая крыльями.
Его настроение резко поднялось, когда прибыли в княжеские охотничьи угодья. Пока слуги распаковывали вещи, Берендей выслушивал очередную нотацию от супруги, а Изя ворчал о тяготах своей бренной жизни, Мотя предложил соколам устроить небольшое соревнование, кто больше дичи добудет. Птицы немного посовещались и согласились.
А далее началось самое интересное... Соколы заняли свои места на специальных рукавицах на руках охотников, Мотя сделал боевую стойку рядом с хмурым Изей, и Берендей открыл охоту.
Ждать долго не пришлось, и как только в небе появилась стая гусей, птицы рванули ввысь, последовал их примеру и Мотя. Соревнования начались.
Поначалу Гореныш оказался явным аутсайдером (это умное слово он слышал от Илюхи), соколы были просто быстрее его. Он достигал намеченной цели с явным опозданием, в тот момент, когда с зажатой в когтях добычей ловчие птицы уже бросались на землю. Но потом...
Недаром Горынычи славятся своим умом и сообразительностью. Мотя вдруг обнаружил, что такое солидное преимущество в скорости воздушным хищникам дает специфически сложенный изгиб крыла. Трехголовый тут же последовал их примеру, и после двух-трех неудачных попыток он уже выступал с ними на равных. Ну а то, что в результате опытов он совершенно случайно снес княжеский шатер, так в этом виновато стечение неблагоприятных обстоятельств и сильный боковой ветер.
Но зато теперь Мотя мог использовать свое секретное оружие - наличие трех голов. Он стремглав врезался в стаю уток и тут же применял его. Конечно, в результате выплеска эмоций он немного перебарщивал с огненным дыханием, так это опять-таки вина не его, а кипящего в крови адреналина. Да и обугленные тушки, которые он с удовольствием бросал к ногам Изи, вполне еще могли пойти в дело, если их, конечно, потереть песочком.
В результате честного соревнования Мотя оказался на первом месте. Правда, тут же нашлась парочка пернатых хищников, которые нагло заявили, что он играл нечестно, но этот маленький инцидент не испортил трехголовому настроения. Тем более что княжеский шатер уже восстановили, а Агриппина приказала повару накормить его до отвала. Задача была поставлена сложная, но видавший виды повар все-таки справился.
После плотного ужина Мотя из последних сил отполз к родной повозке, брякнулся на траву и с тройным усердием захрапел.

37

В то самое время, когда все члены княжеской соколино-горынычевой охоты уже расположились на ночлег и принялись активно отдыхать после бурного дня, вдоль высокого частокола, окружающего палаты литовского посла Курвеля Вражинаса, мелькнули две тени. На некоторое время они затаились около старого дуба, и, только убедившись, что никто их не видел, одна из теней голосом Илюхи Солнцевского обратилась к соседке:
- Вроде никто не заметил.
- Похоже на то, - согласилась вторая тень голосом Соловейки, - начинаем?
- Да, - ответила большая тень, - ты ставь следы, а я займусь вещественными доказательствами.
Далее тень маленькая достала странное приспособление и принялась тыкать им в землю. Большая поступила еще удивительнее. Поначалу она в нескольких местах чем-то поскреблась по частоколу, а потом достала из-за пазухи обгрызенное бревнышко и бросила его чуть в стороне. Далее из заплечного мешка были извлечены и расставлены в рядок четыре глиняных сосуда.
- Готово, - буркнула мелкая.
- И у меня, - отозвалась большая.
- Помни, кидаем только в амбар и в баню.
- Да помню, помню...
С этими словами оба взяли в руки по бутыли и, неторопливо прицелившись, швырнули их через забор. В тот момент, когда раздался звук разбитой посуды, в темноту взметнулись первые языки пламени, именно они осветили ночных гостей «Иноземной слободы». Как вы догадались, это были Илюха Солнцевский и Любава. Правда, одеты они были не в привычные косухи, а в черные шаровары и черные легкие рубахи. Лица их также были скрыты черными платками, в общем, классический набор «ниндзя».
- Повторный залп, - дал команду Илюха, и Любава тут же отправила в полет очередной снаряд.
Новый звон разбитой посуды и очередной сноп пламени. Илюха также взял в руки оставшуюся бутыль, размахнулся и ловко перекинул ее через ограду. Правда, на этот раз посудина пролетела чуть дальше и врезалась в стену посольского терема.
- Мы же хотели подпалить только хозяйские постройки! - возмутилась Соловейка.
- Рука дрогнула, - отозвался бывший браток и уже себе под нос добавил: - И потом, у меня к ним еще в прошлой жизни претензии накопились.
- Чего? - не расслышала Любава.
- Говорю, пора отсюда сваливать.
Словно иллюстрация к его словам, за частоколом раздался чей-то крик.
- Думаешь, успеют потушить? - на всякий случай поинтересовалась деликатная Соловейка.
- Конечно, - отозвался старший богатырь. - Не отвлекайся, у тебя еще особо важное задание впереди.
- Я помню, - отозвалась Любава, голос которой стал на удивление серьезным.
- Ни пуха ни пера тебе.
- К черту!
В этот момент, Изя, наполняющий для князя флягу своим первачом, звонко икнул.
- Опять ко мне послали, - недовольно буркнул он.
А в далеком ночном Киеве две тени разошлись в разные стороны. Одна отправилась в глубь «Иноземного подворья», а другая назад, в «Чумовые палаты».
Илюха, спешащий домой, прислушался к крикам, оставшимся за спиной, и довольно улыбнулся. Как он и ожидал, «коктейль Молотова», произведенный по его заказу Феофаном, сработал великолепно. Полыхающий за его спиной огонь был лучшим тому подтверждением. А в том, что его быстро потушат, он ни капли не сомневался: пожарная охрана у иноземцев работала прекрасно. А дальше будет разбирательство причин возгорания. Конечно, на разбитые черепки никто не обратит внимания, а вот оставленные следы Змея, ободранный когтями частокол и обгрызенное им бревнышко они наверняка найдут. Найдут и сделают вполне логичные, но совершенно неправильные выводы. Претензии на очередное хулиганство трехголового члена «Дружины специального назначения» будут, естественно, высказаны князю, рядом с которым Мотя провел все это время. Таким образом, те, кто навел на смирного Змея напраслину в прошлый раз, окажутся посрамленными. А что вы хотите, ответный ход! Наказание мы уже получили, так что получите преступление.
Но это было еще не все, по плану их компании, на эту же ночь также была намечена операция по реабилитации Изи. Хотя нет, не так. Операция по дискриминации обидчиков нашего шустрого черта. Именно этим сейчас и должна была заняться Соловейка. Как ни странно, но за свою боевую подругу Илюха совсем не волновался. Несмотря на то, что это было первое ее самостоятельное задание, Солнцевский был уверен в успехе. Любава уже давно была готова к сольному выступлению, но подходящего повода себя проявить до сих пор как-то не представлялось.
- Сейчас главное, чтобы она на радостях не перестаралась, - буркнул себе под нос Илюха, добравшись до «Чумных палат». - Надо будет дождаться ее возвращения, чтобы выслушать доклад.
Ждать возвращения младшего богатыря Илюха решил в комфортных условиях. Он подбросил в маленькую печку, нагревающую воду, несколько полешек, захватил парочку «Феофана классического» и отправился отмокать в джакузи.

38

Соловейка сама настояла на том, чтобы на задание она отправилась одна, без страховки Илюхи. Несомненно, ей было бы приятно осознавать, что старший богатырь прячется где-то совсем рядом и переживает за нее, но желание насовершать чего-нибудь героического самой, без чьей-либо помощи, пересилило. И тот фактор, что ее коллеги согласились с этим, наполнял младшего богатыря чувством гордости: наконец-то ее признали как равную. Конечно, за то время, которое она провела в составе «Дружины специального назначения», она успела много чего натворить, но неизменно рядом с ней находилось твердое плечо Солнцевского, изворотливый ум Изи и огневая поддержка Моти. Но теперь она осталась один на один с темнотой и поставленной целью - теремом посла бухарского эмирата Каюбека Талибского.
Та суета, которая возникла на территории «Иноземного подворья», была как нельзя на руку маленькой диверсантке. В те времена огонь тушили всем миром, так что наверняка чуть ли не вся стража, и уж все слуги этого бухарика точно, сейчас орудуют на пожаре.
Представляя себя Умой Турман из рассказов Солнцевского про коварного Билла, Соловейка преодолела ограду посольского терема и, затаившись у какого-то амбара, прислушалась. Ночь отозвалась гаммой приглушенных звуков со стороны пожара и полным их отсутствием во дворе Каюбека. Этот момент полностью удовлетворил ее, и она начала операцию.
Вариант проникновения через дверь Соловейка отсекла тут же. Тем более что Изя подтвердил его несостоятельность своим горьким опытом. Поэтому ее целью оказался небольшой балкончик на втором этаже. Старый рогатый ходок утверждал, что на него регулярно выходит его несравненная Газель подышать свежим воздухом. Соответственно стоит предположить, что где-то там неподалеку находится Соловейкина цель - спальня возлюбленной Изи.
Постоянные тренировки с Илюхой дали о себе знать - Любава ловко подпрыгнула, зацепилась руками за выступающее из сруба бревно, изящно подтянулась и оказалась на заветном балконе. Она осторожно тронула дверь, та медленно отворилась, путь был свободен.
Соловейка вошла в помещение и огляделась. Комната оказалась весьма внушительного размера. Слева стоял небольшой столик с какими-то шкатулочками и скляночками. Далее располагался огромный шкаф и пара сундуков. А справа, в самом дальнем от двери углу, стояла огромная кровать, накрытая массивным балдахином до самого пола. Именно она больше всего заинтересовала ночную гостью.
- Что ж, посмотрим на несравненную и луноликую, - еле слышно хмыкнула Любава. - Изя, конечно, не подарок, но первой встречной я его не отдам. Он хоть и черт, но личность неординарная и родная, к тому же без него будет скучно.
С этими словами она осторожно подняла полог и заглянула вовнутрь. Лунный свет тут же осветил личико Газели. Для осмотра потенциальной Изиной жены Соловейке потребовалось не больше секунды, по истечении которой она довольно громко ойкнула. Руки сами собой разжались, тяжелый полог занял свое законное место.
- Уфф... - протянула Любава, смахивая выступившие на лбу капельки пота, - ну Изя, ну романтик... Глаза - зеркало души, говорите...
Тут из-под полога раздался басовитый храп, от неожиданности Соловейка отскочила в сторону. Слава богу, поступь у нее была легкая, никакого шума это неожиданное перемещение не произвело. Некоторое время она стояла молча, уставившись на гигантскую кровать.
- Изе надо будет рассказать, - наконец протянула она, общаясь сама с собой. - Хотя нет, еще подумает, что я его прикалываю. Ну его, этого черта, пусть сам со своей личной жизнью разбирается.
С этими словами она осторожно отошла в сторону и направилась к большому сундуку, стоящему в изголовье кровати. Именно там была разложена одежда посольской дочки. Немного пошарив там, Любава извлекла на свет тюбетейку. Головной убор людей востока тут же исчез за пазухой, а на его место Соловейка положила ярко-красную бандану черта.
- Ну вот, теперь порядок, - довольно хмыкнула младший богатырь, - поутру мамки-няньки обнаружат пропажу, а папаша наверняка вспомнит, у кого на голове он видел такой вот платок. Не может не вспомнить, колоритная личность Изи надолго остается в памяти.
По большому счету задание было выполнено, Любаве оставалось только так же незаметно покинуть помещение. Но тут видимая простота, с которой оно было выполнено, сыграла с ней злую шутку. Вместо того чтобы немедленно возвращаться, Соловейка, что-то мурлыча под нос, неторопливо прошлась по комнате.
- Так вот, значит, как живет золотая молодежь... - протянула она, осматривая украшения, разложенные на столике, - так, ерунда, - заключила она, рассмотрев некоторые из них.
- Да и зачем им вообще украшения, ежели под паранджой все равно ничего не видно, кроме глаз? - неизвестно кого спросила она. - Кстати, о парандже!
Тут маленькая нахалка вернулась назад к сундуку и принялась надевать на себя одежду храпящей под пологом Газели.
- Никогда не понимала, как это они умудряются в такой пакости ходить? - опять непонятно кому пояснила свой странный поступок Любава.
С непривычки облачение проходило довольно сложно, но наконец интеллект победил, Соловейка в восточном одеянии подошла к зеркалу, висящему на стене. Некоторое время она рассматривала свое отражение молча, но потом философски заметила:
- Как товарищ Сухов говорил? Восток - дело тонкое! Может, и правильно, что она этот мешок на себе носит.
Только она собралась вернуть хозяйке ее облачение, как с непривычки ноги запутались в этом самом облачении и она грохнулась на пол. В тот же момент дверь резко открылась, и к ней подскочил Каюбек Талибский, собственной персоной.
- Газелюшка моя ненаглядная, ты не ушиблась?
Соловейка, ругающая себя на чем свет стоит, что не убралась отсюда сразу, и уже готовая принять бой, от таких слов даже немного опешила.

Предыдущая страница 9 Следующая страница


Посол вон 10

- А я стою тут у двери и слушаю, не проснется ли цветок моего сердца. Тебя, наверное, разбудил шум за окном? Так это мои люди побежали помогать тушить пожар. Представляешь, загорелся терем Курвеля Вражинаса!
С этими словами он помог подняться Соловейке, и только в этот момент она поняла, что из-за того, что она надела паранджу Газели, он принял ее за свою дочку. А где же сама-то дочурка? Любава бросила взгляд на кровать и прислушалась. За навязчивой трескотней папаши вполне отчетливо прослушивался басовитый храп несравненной и луноликой.
- Это, несомненно, опять кто-то из банды Солнцевского! - не останавливался Талибский. - Воровство, поджоги, нападения на сонных граждан, это как раз по их части. И как их только при дворе терпят? Подумать только, беглый монах, бывшая разбойница, трехголовая гадина и этот скользкий тип Изя.
Если буквально мгновение назад Соловейка думала только о том, как бы поскорее избавиться от папаши и улизнуть через балкон, то после таких слов эти мысли отошли на второй план, уступив свое место праведному гневу, пополам с возмущением. Так вот, значит, как они относятся к «Дружине особого назначения»!
А Каюбек все не унимался:
- Дикая страна, дикие нравы. Но ты не бойся, этот противный Изя больше никогда не ступит на порог моего дома. Скоро мы вернемся в родную Бухару, и я тебя выдам замуж за сына моего друга, красавца Касыма. Насчет калыма мы уже договорились, так что долго тянуть не будем.
Тут Соловейка окончательно вышла из себя и, стараясь не сорваться на крик, ехидно заметила из-под паранджи:
- Знаете, папаша, если вы еще не заметили, я выросла! И мне абсолютно все равно, о чем вы сговорились со своим дружком, потому что за твоего Касыма я замуж не выйду!
- Газелюшка... - ошарашенный таким отпором, еле смог выдавить Каюбек, - так ведь калым...
- Ха, так для вас, папаша, что важнее, калым или счастье дочки? - продолжала гнуть свое возмущенная Соловейка.
- Э... - протянул посол, изо всех сил пытаясь понять, что произошло с его смирной дочуркой.
- И никаких «э»! - совсем разошлась Любава. - «Дружина специального назначения», конечно, не корзинка с фруктами, но и бандой их называть я не позволю! И вообще, этот самый скользкий Изя не такая уж плохая партия, и я решила принять его предложение и выйти за него замуж! Жить я буду у него, так что вопрос об отъезде на далекую жаркую родину считаю закрытым. А сейчас я отправляюсь к моему любимому.
С этими словами мелкая дебоширка корректно отстранила окончательно обалдевшего папашу в сторону и, гордо подняв голову (насколько это возможно в парандже), проследовала в открытую дверь. Уже покинув помещение, она не удержалась и крикнула:
- Свободу женщинам Востока!
Лимит на удачу явно подходил к концу, и Любава это вполне четко осознавала. Именно поэтому, воспользовавшись замешательством, вызванным ее выступлением, она прошмыгнула мимо оцепеневших евнухов, выскочила из терема, за первым же поворотом сорвала с себя мешающую паранджу и со всех ног бросилась прочь. Примерно в этот момент за ее спиной раздались грозные крики оттаявшего папаши.
«И чего это меня понесло? - пронеслось в голове Соловейки. - Надеюсь, настоящая Газель проснется после таких криков. Если нет, то через несколько минут у ворот „Чумных палат“ будет разъяренный Каюбек со всеми своими людьми».
Тут до ее слуха вполне отчетливо донесся топот множества сапог.
- Разве можно так крепко спать? - уже вслух заметила Соловейка и прибавила ходу, ей было просто необходимо добраться до дома раньше погони.

39

А в это время ничего не подозревающий Илюха Солнцевский нежился в джакузи, лениво потягивая пивко. Сооруженный Захаром агрегат работал исправно, так что расслабление было окончательным и бесповоротным.
- Удивительно, что Соловейка так и не признала ванну, - вяло констатировал старший богатырь после очередного глотка, - кстати, она что-то задерживается.
Как только старший богатырь сказал это, дверь резко отворилась и на пороге появилась Любава. При виде ее Илюха чуть не утонул от возмущения.
- Ой, ой, какие мы стеснительные! - тут же бросила Соловейка, отводя хитрый взгляд в сторону. - Расслабься, я не смотрю.
- Любава, вы что с Изей обалдели совсем, что ли? - взорвался Солнцевский, максимально погрузившись в бурлящую воду.
- Между прочим, я дала согласие выйти за него замуж! - выдала Любава, с трудом сдерживая слово и смотря в сторону.
- Ч-чего? - не понял Илюха.
- Какой ты непонятливый, право! Но, учитывая твои прошлые заслуги, лично для тебя могу повторить сказанное. Я дала согласие на этот брак, заявила, что переселяюсь на жилплощадь будущего мужа, а сейчас сюда явится разъяренный папаша.
- Изин? - не веря своим ушам и даже несколько подзабыв о пикантности ситуации, переспросил Илюха.
- Почему Изин? - в свою очередь удивилась Соловейка.
От ее щек уже можно было прикуривать, но она продолжала героически смотреть в стену.
- Твой?!
- Совсем ты в своей джакузи мозги промыл, - хмыкнула Любава. - Папаша несравненной и луноликой, Каюбек Талибский.
- Погоди-ка, погоди, - совсем запутался Илюха, - значит, ты выходишь замуж за Изю, а в ярости этот душман?
- Ну да, - кивнула Соловейка. - Я же согласилась выйти замуж от лица Газели.
Чтобы восстановить нарушенное равновесие, Илюха сделал несколько больших глотков пива и снова принялся искать правду в этом странном, запутанном мире.
- Значит, Газель согласилась выйти за рогатого?
- Да нет, - уже начиная злиться на непонятливого богатыря, отмахнулась Любава. - Сама Газель вообще не в курсе происходящего и, судя по всему, в данный момент храпит на своем ложе под балдахином.
- Так почему Каюбек припрется сюда, да еще в ярости?! - совсем теряя нить рассказа, взревел Илюха.
- Судя по всему, чтобы призвать к ответу коварного соблазнителя Изю, и вернуть в отеческие объятия обманутую и наверняка уже немного опозоренную Газель.
Солнцевский глухо застонал, опять с помощью «Феофана классического» попытался собраться с мыслями. Однако мысли после рассказа бывшей разбойницы настолько перепутались, что пиву их распутать было не под силу. Вот когда бы пригодилась его знаменитая фляга. Однако она, похоже, навечно поселилась у Берендея, поэтому пришлось выправлять ситуацию подручными средствами. Илюха окунулся с головой в воду, потом допил остатки пенного блаженства и наконец выдал своему ретивому богатырю:
- Что с тобой произошло, расскажешь позже, в более подходящей обстановке...
- Лично мне обстановка кажется вполне подходящей, - тут же перебила свое непосредственное начальство Соловейка.
- А теперь ответь только на один вопрос, - отрезал старший богатырь, пропустив мимо ушей остроту подчиненной. - Как ты выразилась, «разъяренный папаша» будет иметь ордер на обыск?
- Чего? - настало время переспрашивать Любаве.
- Говорю, разрешение Берендея на осмотр «Чумных палат» у него будет?!
Соловейка немного прикинула в уме и решительно ответила:
- Нет, о разрешении он и не вспомнит.
- Тогда отправляйся и расхлебывай все то, что ты заварила, - подвел итог странному производственному совещанию Солнцевский.
- Но... - протянула Соловейка, но Илюха решительно прервал ее:
- Досмотр частной собственности может проводиться только силами правопорядка, и то с санкции прокурора... Тьфу ты, то есть Берендея или, в крайнем случае, его воеводы Севастьяна. В противном случае, хозяин этого самого имущества, то есть ты, вправе отказать в осмотре, а если данное лицо будет настаивать, то применить силу для защиты...
- Так он со всей своей стражей явится! - завопила Соловейка.
Тут она то ли случайно, то ли нарочно ненадолго забылась и вернула свои взоры к распаренному Илюхе. Реакция последнего была мгновенной:
- Отвернись!
- Да ладно, ладно, - обиженно пробурчала Любава и, немного успокоившись, ехидно добавила: - Я девушка хрупкая, добрая и с толпой вооруженных лиц самого что ни на есть мужского пола общаться не привыкла. Так что, может, вы изволите выбраться из вашего ложа и подмогнете палицей вашему младшему богатырю?
- Не изволю, - огрызнулся Илюха, - сама справишься.
- Это как это?
- Как, как... - передразнил собеседницу Солнцевский. - Ты что, свистеть разучилась?
Тут на милом румяном личике Соловейки пронесся вихрь самых противоречивых чувств, от удивления до сдержанной радости.
- Нет, - наконец ответила она.
- А раз нет, так иди и пресекай хулиганскую попытку вражеских лазутчиков проникнуть на охраняемый объект.
Лицо Соловейки просияло радостной улыбкой, она шустро покинула помещение.
- Надо будет завтра же поставить защелку, - буркнул Солнцевский, выбравшись из ванны и облачаясь в огромный кафтан, который он использовал вместо банного халата. - Ишь, чего вздумала, за Изю замуж! Он, конечно, пацан правильный, но он же черт! Ладно уж, потом разберемся в этом бразильском сериале, кто с кем и кто за кого. А пока надо посмотреть, чтобы она много дров не наломала.
А в этот самый момент румяная Соловейка, уже наскоро переодевшаяся в форменную косуху, подходила к воротам, которые держались из последних сил под напором незваных гостей. Любава неторопливо прокашлялась и резко отодвинула засов. Во двор тут же ввалились человек двадцать, вооруженных кривыми саблями и прочим острым железом, во главе с самим Каюбеком.
Вид хрупкой девушки, с распущенными черными волосами, в проклепанной косой кожаной куртке поверх приталенного изумрудного сарафана, с глубоким выразительным разрезом, не произвел на вошедших никакого впечатления, они попытались отстранить ее с дороги, однако были остановлены простым вопросом:
- Ну и какого вам тут надо?
В голосе самого младшего богатыря было столько стальных ноток и уверенности в себе, что гости предпочли остановиться.
- Мне нужен этот подлец Изя! - рявкнул Каюбек. - И невинная девица, которую он обманом и хитростью завлек в свои липкие сети.
- Здесь нет ни одного подлеца, - спокойно заметила Любава, - да и девица всего одна - это я.
Каюбек нахмурился, потеребил свою бороду и, состроив свирепую физиономию, бросил Соловейке:
- Ты меня не интересуешь. Я должен осмотреть дом, и если обнаружу там Изю, то убью его.
Тут настало время нахмуриться Любаве. Каково юной девушке чувствовать такое пренебрежение со стороны мужчины? Другое дело, что это самое внимание со стороны бухарца ей даром не нужно, но все-таки...
- Я, конечно, так витиевато, как Илюха говорить не могу, так что расскажу общую идею своими словами. Значится так, ежели есть бумажка от князя, то проходи и смотри, а коли нет, вали отсюда, пока не получил.
Услышав такое, Каюбек переглянулся со своими людьми, после некоторой паузы они уже дружно хохотали, согнувшись в три погибели.
- Зря смеетесь, - откупоривая очередную бутылку с «Феофаном классическим», бросил Солнцевский, появившись на крыльце, - и лучше бы вам послушать совет младшего богатыря моей дружины и покинуть частную собственность. В противном случае я не смогу удержать ее от превентивной меры воздействия.
- Чего?! - взревел Талибский.
- Пожалуй, ты, Любава, совершенно права, - обратился к своей боевой подруге Илюха, - с ними надо попроще. - И уже обращаясь к Каюбеку, добавил: - Вали отсюда!
Как видите, члены спецдружины даже два раза предлагали незваным гостям покинуть помещение (то есть конечно же двор), но они своим шансом не воспользовались. Талибский махнул рукой, и... Его ратники успели сделать шаг, прежде чем Соловейка применила свой талант в действии. Сам-то Илюха уже свиста не боялся, как-никак ежедневная утренняя тренировка давала о себе знать, а вот бухарцам пришлось несладко. Соловейкин свист раскидал их ровным слоем по двору. Самые стойкие еще немного подрыгались, но потом предусмотрительно затаились в глубоком обмороке.
- А ты в форме! - заметил Илюха.
- Ну так! - хмыкнула польщенная Любава.
- Но это не дает тебе права врываться ко мне, когда я принимаю ванну! - неожиданно рявкнул Илюха, но, как ни странно, Соловейка ничуть не смутилась.
- Знаешь, пожалуй, ты прав, это может быть совсем даже неплохо. Пожалуй, я как-нибудь все-таки посещу твою джакузю.
Илюха хотел было что-то ответить, но Соловейка была быстрее:
- Но только перед этим я кого-нибудь из ребят Захара попрошу поставить на дверь засов.
Отвечать маленькой проказнице Солнцевский не стал, как говорится, себе дороже. А в этот затянувшийся день она была явно в ударе. Вместо этого он неторопливо принялся собирать по двору «бухариков» и аккуратно складывать их у забора, естественно, с наружной его стороны. За этим занятием и застал его запыхавшийся Севастьян с десятком богатырей.
- Что случилось? - удивленно поинтересовался он, глядя, как Солнцевский на верх образовавшейся кучки бережно укладывает потенциального Изиного тестя.
- Да вот, ворвались, дисциплину хулиганили, мебель крошили, к Любаве приставали, - охотно пояснил Илюха, - пришлось применить разумную силу и урезонить разгулявшихся молодчиков.
- Точно так, - тут же влезла Соловейка. - Мы им вежливо так, ежели какие претензии, так сходите сперва к князю, поставьте власть в курс дела, а потом приходите.
- С ордером, - уточнил Солнцевский.
Старый воевода, видавший в своей жизни и не такое, крякнул и почесал затылок. Конечно, ему было привычнее водить ратников в бой, чем вести дознание, но и эта процедура ему была знакома.
- Чего они хотели-то?
- Опять какие-то нелепые наезды, - пожал плечами Илюха. - Мол, типа Изя опять обесчестил его Газель и прячется теперь от отеческого гнева на территории палат.
- Так Изя сейчас на охоте, - удивился воевода.
- Точно так, - радостно отозвалась Соловейка, - вместе с Мотей и князем с княгиней.
- И еще тремя десятками свидетелей, - подвел итог старший богатырь.
- А... - протянул Севастьян.
- Конечно, представителям законной власти можно проследовать в дом, - предупредил вопрос Солнцевский, - но лучше это сделать тогда, когда очухается этот душман недобитый.
- Кстати, если бы он не хамил, не махал острыми железяками, то, может, мы и его пустили бы на экскурсию, - не осталась в долгу Любава.
Севастьяну оставалось только теребить бороду и ждать, когда посол очнется.

40

Никогда еще за свою жизнь посол бухарского эмирата Каюбек Талибский не чувствовал себя настолько отвратительно. Мало того что единственная, а от этого, несомненно, самая любимая дочка, подняла домашний бунт и скрылась с каким-то прощелыгой, так, ко всему прочему, его сумела победить совсем юная девчонка в странных кожаных доспехах и с непотребным разрезом вдоль сарафана. Это надо же до такого дойти! Помимо того, что ее лицо может увидеть каждый, кому только вздумается, так открытому взору так же оказались доступны и ее ноги! Причем окружающие ее мужчины, вместо того, чтобы сделать ей внушение, запретить этот ужас или закидать камнями, то и дело бросают взгляды на эту часть тела и, похоже, получают от этого удовольствие.
Жуткая страна, жуткие нравы! То ли дело родная Бухара, где женщины надежно отделены от мужской назойливости плотной чадрой. Конечно, посол, как хранитель восточных традиций, был возмущен нравами, царящими в Киеве. Он только ради того, чтобы окончательно убедиться в падении нравов в городе, бросил пару-тройку взглядов на запретный плод, и что же он там увидел? А увидел он такое, что до сих пор стоит перед его глазами и мешает сосредоточиться. И как с этой девицей могут постоянно, бок о бок, служить мужчины? Это же пытка какая-то! Нет, тысячу раз правы были предки, что облачили женщин в паранджу, дабы они своим видом не отвлекали добропорядочных мусульман от важных дел.
Их дело сидеть дома, варить плов, рожать детей и ждать супруга со службы. И уж точно не их дело соваться в мужские дела и своим свистом выводить из строя отборных воинов. И нет в том их вины! Не на ратном поле их зарубил коварный враг и не от свистящей стрелы пали они под копыта верного коня, а лишились чувств от совершенно негероического и абсолютно нелогичного поведения младшего богатыря какой-то странной маленькой дружинки. Где же это видано, чтобы свистом с ног сбивать? Это не по правилам!
С такими вот мыслями Каюбек планомерно, шаг за шагом обыскивал «Чумные палаты» в сопровождении воеводы Севастьяна, ухмыляющегося Илюхи Солнцевского и ехидного богатыря в сарафане. Надо признать, что именно последний, курносый фактор в этом списке окончательно выводил его из хрупкого состояния равновесия, в котором он оказался, после того как очнулся и имел длительный разговор с представителями власти. Когда он получил разрешение осмотреть терем, он уже вполне четко осознавал, что это действие не даст никаких результатов.
Предчувствие его не обмануло: в доме не оказалось ни похитителя его несравненной Газели, ни самой сбежавшей дочурки. К тому же воевода подлил масла в огонь, официально заявив, что коварный обольститель в данный момент находится на охоте с князем, княгиней и еще несколькими десятками человек. Тогда Каюбек окончательно растерялся и закончил досмотр в совершенно угнетенном настроении. Именно в этот момент к нему подошла обладательница уникального свиста и очень проникновенно посоветовала возвращаться домой. Как ни странно, он тут же ощутил, что именно так ему и стоит поступить. Он попрощался с воеводой, хмуро кивнул старшему и младшему богатырям и гордо отправился прочь.
А что ему оставалось? Куда бежать, где искать его несравненную и луноликую? Хорошо еще, что Севастьян лично его уверил, что все ворота закрыты, ночью из города она не выберется, а утром стража будет многократно усилена. Оставалось только ждать. Ноги сами привели его в комнату дочки.
Газелюшка, но как она могла, а главное, из-за кого? Из-за этого скользкого типа Изи? Ну да, как теперь ясно, он вместе с остальными членами дружины в фаворе у князя, но ведь этого мало! А как же калым, как же данное в Бухаре слово?
Тут что-то привлекло его внимание на сундуке, стоящем около кровати. Каюбек подошел поближе и осторожно поднял с него ярко-красный платок. Немного покопавшись в памяти, он вспомнил, что именно такой он видел на голове вездесущего среднего богатыря. Мысли окончательно запутались в голове посла.
Так, значит, он был здесь?! А как же охота? Так, где же Газель? - пожалуй, это были самые важные из вопросов, которые словно рой пчел закружились у него в голове. И тут в ней появилась одна, но при этом самая важная и большая мысль, вытеснившая из головы все остальные. Каюбек вдруг вспомнил, что на последнем пиру, на котором он вручил князю верительные грамоты, кто-то из послов по секрету поведал ему, что в настоящий момент денежные средства «Дружины специального назначения» достигли просто неприличных размеров. И что именно Изя держит в своих руках все денежные потоки этого весьма странного подразделения. На лбу Каюбека Талибского тут же выступили капельки пота, а в ушах вполне отчетливо раздался звон золотых монет.
- Так это меняет дело! - радостно воскликнул бухарец и, потирая руки, прошелся по комнате. - В конце концов, почему бы и не заиметь такого зятя? Тип он скользкий, голова варит, деньги к рукам липнут, так какого же жениха еще можно пожелать любимой дочке? А то, что он другой веры, так это поправимо, чик, и готово.
От нахлынувшего на него возбуждения Каюбек опять заметался по комнате.
- Ай да Газелюшка, ну вся в палку! - радостно сообщил сам себе такую невероятную новость. - Это очень даже кстати, что ты с ним сбежала. Теперь я с чистой совестью могу послать куда подальше своего бухарского друга. Мол, я не я, слова не нарушал, а просто был поставлен перед фактом моей временно непослушной дочкой.
Пот на лбу выступил еще больше, а нарезаемые по комнате круги мельче, но зато интенсивнее.
- На свадьбу денег с Берендея стрясу, мол, раз не уследил за своим богатырем, плати. Да и дом для молодых тоже, пожалуй, с него. А с такой-то протекцией и связями при дворе я такую торговлю в Киеве разверну!
От открывающихся перспектив у него пошла голова кругом, и Каюбек опустился на все тот же сундук. Вдруг его слуха достиг странный звук, раздающийся из-под плотно закрытого палантина. Посол напрягся, осторожно поднялся и дрожащей рукой поднял полог. Стон радости пополам с разочарованием вырвался из его груди - на огромной кровати как ни в чем не бывало спала его дочь.
- Газелюшка! - заверещал он, теребя за плечо спящую девицу.
Та, в свою очередь, спросонья не могла понять, что от нее хотят, и попыталась скрыться под одеялом. Однако оттуда она была извлечена решительной рукой своего отца. Наконец она смирилась, что просыпаться все-таки придется, и открыла глаза.
- Шайтан тебя подери, ты что, с ума сошел на старости лет?! - довольно визгливым голосом возмутилась она.
- Это тебя шайтан подери, ты где была?! - не остался в долгу Каюбек.
То ли спросонья, то ли от удивления, а то ли оттого, что до этого папаша никогда не говорил с ней в таком тоне, она совершенно искренне ответила:
- Спала.
- С кем? - не унимался бухарец. - С ним, с Изей?!
- Да ты чего, папа? - сбросив с себя остатки сна, удивилась Газель. - Я девушка приличная и абы с кем не сплю! Тем более что ты троекратно усилил стражу, и без этих никудышных евнухов никуда меня не отпускаешь!
- А давно ты вернулась? - не унимался отец.
От таких нелепых обвинений дочурка совсем стушевалась и не нашла что ответить. Впрочем, ответ особо не требовался, Талибский продолжал клеймить позором и выводить на чистую воду:
- Не отпирайся, все рано не поможет! Ты в парандже наговорила мне кучу гадостей, сказала, что выходишь замуж за Изю, и сбежала к своему жениху!
- Я охотно допускаю, что тебе, папочка, кто-то наговорил всяких гадостей, но на этот раз это была не я.
- И ты все это время спала?!
- Конечно, - удивилась Газель, - ты же знаешь, какой у меня крепкий сон.
- Но ведь в тереме было столько криков! - не унимался Каюбек.
- Ну и что? - пожала плечами луноликая. - Если бы я просыпалась от каждого крика, то ни одной ночи бы спокойно не поспала.
- А это что? - выдал последний козырь папаша, протягивая Изину бандану.
- Папа, не делай из себя идиота, ты что, сам не знаешь, что это?
- Это дурацкий платок, который носит на голове твой Изя и который я обнаружил около твоей кровати! - ревел бухарец, пропустив очередное хамство дочурки мимо ушей.
Тут с некоторым интересом Газель взяла бандану, покрутила ее в руках и лениво отбросила от себя.
- Хорош отец, нечего сказать, - наконец выдала она, - единственная дочка, совершенно беззащитная и всеми брошенная, спит себе в кровати, а вокруг какие-то типы грифами вьются, да еще свои вещи разбрасывают!
Папаша окончательно стушевался и молящим голосом спросил у хамоватой кровиночки:
- Так это не ты требовала предоставить свободу женщинам Востока?
- Я что, с фикуса рухнула? - в очередной раз удивилась Газель. - На кой она мне, эта свобода-то? И так-то никаких проблем, а уж коли в гарем попадешь, так вообще благодать! Ни тебе хлопот, ни забот.
- Можно подумать, у тебя сейчас много проблем с заботами, - огрызнулся папаша, но был тут же поставлен на место дочуркой:
- А вот в мою личную жизнь я попрошу не лезть!
Долго пытался в очередной раз собраться с мыслями Каюбек Талибский, но и на этот раз ему удался сей весьма сложный процесс, Он решительно вышагивал по комнате и обрисовывал ситуацию:
- А какая, собственно, разница, спала ты или всю ночь по городу шастала?
- Какая разница?! - попыталась заверещать Газель, но была резко прервана папашей:
- Главное, что факт похищения зафиксирован. А раз так, то мы завтра отправляемся к Берендею требовать справедливости и руки его богатыря.
- Папа, ты в своем уме?
- Пойдешь за Изю замуж, - отрезал Каюбек, - это, конечно, не гарем, но партия со всех сторон выгодная.
И тут он обрисовал дочке все открывающиеся после этого радужные перспективы. В конце рассказа луноликая презрительно хмыкнула и согласилась. Как говорит Изя: «А почему нет?»
Если бы в этот момент старый черт узнал, насколько он оказался близок к заветной свадьбе, то несказанно удивился бы. Что ни говори, но неумеренная энергия Соловейки привела операцию по реабилитации его честного имени к несколько другому результату, чем задумывалось изначально.

41

Несмотря на то, что по прибытии в Киев Мотя всячески выказывал свое намерение отправиться домой, чтобы с голодными глазами броситься в ноги Любаве и получить с дороги усиленную кормежку, Изя зачем-то потащил бедного Змея во дворец. Он, конечно, немного посопротивлялся, поупирался четырьмя лапами, но наконец был вынужден подчиниться грубой силе и последовал вместе со всеми. В конце концов, вожделенная кухня была и там.
Перед дворцовыми воротами всю кавалькаду ждала приветливая стража и хмурые лица жалобщиков из «Иноземной слободы». Однако ни те ни другие ни капли не интересовали Змея, ведь чуть в сторонке он заметил обожаемого хозяина и ненаглядную кормилицу. Тайные виновники ночного переполоха никак не хотели пропустить представление и заранее перебрались поближе центру действия.
Гореныш со всех лап бросился к ним, весело подсвечивая свое передвижение небольшими снопиками искр и струйками пара. Кстати, в том, что он по пути сбил парочку слуг из свиты литовского посла, он был ничуть не виноват. У них был вполне реальный шанс среагировать и освободить ему дорогу. А то, что они им не воспользовались, так кого в этом винить, кроме себя?
Мотище лихо притормозил у ног Солнцевского, чуть-чуть задев его хвостом. К чести Илюхи, он выдержал это «чуть-чуть» и принялся радостно ласкать своего любимца. Предусмотрительная Любава, знающая, насколько опасен радостный, соскучившийся Змей, заранее спряталась за широкой спиной своего непосредственного начальства и выбралась оттуда только тогда, когда Гореныш завалился на спину и подставил для законной чески свое чешуйчатое пузо.
Что-то злобно тараторил Курвель Вражинас, басил Каюбек Талибский, и озадаченный Берендей пригласил всех пройти в тронный зал, дабы именно там, чин по чину, разобраться в сложившейся ситуации. Пока разбирательство не началось, Илюха что-то шепнул на ухо Изе, а заботливая Соловейка скормила каждой Мотиной голове по пирожку с мясом. Гореныш тут же пришел в полный восторг, в одно мгновение проглотив лакомство, и поудобнее улегся на полу, положив две крайние пасти на лапы. Средней голове лапы, как обычно, не хватило, так что ей пришлось расположиться прямо на полу. Что поделаешь, такая уж нелегкая у нее была доля.
Между тем представление уже началось, и Мотя устремил все свои взоры на сцену. А там выступал уже хорошо известный ему посол княжества Литовского Курвель Вражинас. Он кричал, возмущался, указывал на затаившегося Змея пальцем (фу, как некрасиво, а еще Европой пытаются стать!), требовал призвать к ответу, посадить в клетку, усыпить, отрубить головы. В общем, довольно эмоционально нес какую-то ерунду. Как ни странно, улыбающийся в бороду Берендей не прерывал его, а только время от времени перешептывался с супругой.
А Вражинас продолжал обличать и клеймить. По его требованию в центр зала четверо слуг внесли огромные носилки, накрытые покрывалом. Посол, словно фокусник на ярмарке, торжественно сдернул его, и всем присутствующим предстало довольно занятное зрелище. На носилках красовался аккуратно срезанный пласт земли весьма внушительного размера, с четким отпечатком когтистой лапы на ней. Мотя от такого зрелища только презрительно хмыкнул правой головой и выпустил небольшую струйку пара левой. Голова средняя вообще не среагировала, только лишь справедливо заметив коллегам, что этот след на три размера больше.
Далее в центр зала была торжественно вынесена часть частокола, окружающего терем литовца, с четкими отпечатками когтей на бревнах. На этот раз средняя голова не смогла скрыть своей улыбки. Что они, маленькие, что ли, чужие заборы царапать? Вот ежели мебелишку какую дали погрызть или, скажем, сапоги яловые, то тут, конечно, удержаться сложно, а вот так, грубо и неэстетично маникюр портить?
А вот очередной предмет, представленный в качестве вещественного доказательства, заставил все три головы вопросительно уставиться на хозяина. Вопрос о его реабилитации, конечно, важен, но не отдавать же этому Вражинасу еще недогрызенное бревнышко?! Да об него можно было еще пару вечеров зубы точить!
Однако хозяин спокойно кивнул своего любимцу и ласково потрепал его по головам. Что ж, Мотя был отходчивым и незлопамятным. Ежели надо для дела, он никакого бревна не пожалеет. Тем более что от соседского частокола можно будет отодрать себе новую игрушку.
Берендей выслушал ябеду до конца и эффектно развеял все гнусные намеки своим княжеским словом. Как-никак Мотя на момент преступления находился подле Берендея и никоим образом не мог подпалить терем Курвелю Вражинасу. Хотя, если быть абсолютно честным и положить лапу на сердце, Гореныш с огромным удовольствием проделал бы то, в чем его только что необоснованно обвиняли. Только он бы сделал это намного грамотнее и эффективнее, чем Илюха и Соловейка. Ну что это за работа? Только амбар с баней сгорели! Нет, Змей бы поступил грамотно и спалил бы весь терем дотла.
Выслушав свой оправдательный приговор без права обжалования (Берендей был здесь самой последней инстанцией, обжаловать его решение было просто некому), Мотя лизнул руку Илюхе и мирно засопел. А чего бы не вздремнуть, коли лапы не держат? Охота, знаете ли, вещь весьма утомительная, тем более охота соколино-горынычевая.
И приснился Моте прекрасный сон. Будто он весело и задорно гоняет по дворцовым коридорам Микишку. Тот, конечно, вопит благим матом, пытается скрыться от него, но крылатая трехголовая кара неизменно настигает его.

42

Пусть умаявшийся Мотя спокойно поспит, а мы, пожалуй, досмотрим второй акт представления. Теперь на сцену вышел грозный Каюбек Талибский. За его спиной семенила луноликая Газель. При виде ее Изя мечтательно закатил глаза и подался вперед. Хорошо еще, что Илюха был на страже и решительно пресек эту попытку, схватив его сзади за косуху. Черт что-то недовольно буркнул, но был вынужден смириться с произволом руководства, тем более что тягаться с Солнцевским ему было не под силу. Рогатому осталось только влюбленно смотреть на свою обожаемую, время от времени посылая ей воздушные поцелуи. Кстати, несравненная и луноликая также время от времени посматривала на румяного мальчиша-плохиша в странных кожаных доспехах. Причем в ее взгляде явно проскакивал интерес к его персоне. Заметив это, Изя совсем ошалел, и только жесткий контроль со стороны Солнцевского не позволял ему тут же броситься к ногам своей таинственной избранницы.
А Каюбек Талибский неспешно и обстоятельно рассказывал, как лично застукал Изю в спальне его дочери, а в качестве доказательства продемонстрировал присутствующим красную бандану.
В этот самый момент Илюха хорошенечко ткнул своего коллегу локтем под ребра, тем самым, хотя бы временно, вывел его из любовного транса. Черт еще некоторое время удивленно осматривал окружающих и, только немного придя в себя, демонстративно поправил точно такую же бандану, красовавшуюся на его голове.
Берендей в очередной раз отчетливо хмыкнул и обратился к Каюбеку Талибскому:
- Таким образом, вы утверждаете, что именно средний богатырь «Дружины специального назначения», именуемый волею родителей Изей, повторно проник в ваш терем?
- Да.
- Там он, опять-таки повторно, обесчестил вашу дочь?
- Да.
- А после этого скрылся в неизвестном направлении?
- Да.
- И соответственно вы требуете его смерти? - на всякий случай уточнил Берендей, которого сложившаяся ситуация удивляла и развлекала одновременно.
- Нет.
Услышав такой ответ, князь удивленно вскинул брови и решил изменить формулировку.
- Вы требуете, чтобы его... - Тут Берендей несколько замялся, подбирая нужное слово, а если быть точнее, действие.
Наконец он нашел нужные слова:
- Чтобы он больше никого не смог опозорить?
При этих словах Изя вышел из влюбленного транса без посторонней помощи, встал в позу защитника при исполнении штрафного удара и для полного спокойствия занял место за могучей спиной друга. Однако опасения его были напрасны: на этот вопрос бухарец ответил решительное «Нет!». Тут даже Берендей растерялся.
- Так чего же вы требуете?
- Я требую, чтобы он взял в жены мою несравненную, луноликую дочь.
В зале повисла гробовая тишина, уж очень неожиданное было требование.
- Я согла... - начал было Изя, но острый каблучок на Любавином сапоге решительно опустился на его ногу.
У черта от боли чуть не лопнули глаза. Он уже открыл было рот, чтобы завопить что есть силы, и только широкая рука Солнцевского, вовремя заткнувшая ему рот, не дала вырваться звуку наружу.
Илюха, конечно, несколько удивился решимости Соловейки не дать окольцевать своего друга, но в целом был с ней солидарен. В таком тонком деле торопиться не надо, а перед свадьбой неплохо было бы хотя бы взглянуть на «луноликую» и «несравненную». Глаза, конечно, вещь хорошая, но для семейной жизни не первостепенная. А Соловейка решительно отстранила коллег в сторону и вышла вперед:
- Протестую! Вина моего подзащитного по первому эпизоду не доказана, к тому же разбирательство по данному вопросу нам еще предстоит. А что касается последних обвинений в обесчещении Газели, то хочу официально заявить, что мой коллега имеет стопроцентное алиби.
Услышав такое вступление, Илюха тут же отпустил рогатого. Кстати, последний так же находился под впечатлением услышанного и воспользоваться полученной возможностью поорать явно не собирался. Между тем Любава продолжала блистать на том поприще, которое до сих пор было в ведении старого хитрого черта.
- Последние два дня средний богатырь находился на охоте вместе с нашим дружинным Змеем, князем Берендеем и княгиней Агриппиной. Таким образом, он никак не мог проникнуть в «Иноземную слободу» и уж тем более не мог обесчестить Газель.
- Э... - наконец подал голос Изя, но Илюха очнулся и на всякий случай взял любвеобильного друга под контроль.
Ну не портить же такую пламенную речь выступлением с места!
- Тем более, так сказать «по горячим следам», бухарский посол в сопровождении воеводы Севастьяна произвел осмотр «Чумных палат». Надо ли говорить, что никаких результатов это не принесло. Таким образом, мой коллега никоим образом не может жениться на Газели!
Тут Соловейка остановилась, посмотрела бухарцу в глаза и лукаво добавила:
- Кстати, мы с коллегами посовещались и решили встречных обвинений за попытку вооруженного проникновения на охраняемую территорию не выдвигать.
Гробовая тишина ознаменовала окончание адвокатского дебюта младшего богатыря. Как и подобает в подобных случаях, эту самую тишину нарушило главное в государстве лицо:
- Я подтверждаю слова Любавы. Изя действительно все это время находился у меня на глазах.
- Но... - попытался что-то возразить Каюбек, но князь решил прекратить прения.
- Таким образом, в судебном иске против Изи отказано. А что касается разбирательства по поводу иска предыдущего, то он состоится в назначенное ранее время.
- Я могу изменить и там требуемую меру пресечения со смертной казни на свадьбу? - явно огорченным голосом поинтересовался бухарец.
- Конечно, - согласился Берендей, - хотя это будет первый случай в судебной практике.
После этих слов Берендея Каюбек Талибский был вынужден покинуть помещение. За ним, как и подобает примерной дочери, в своем странном одеянии семенила «несравненная» и «луноликая». И только слепой мог бы не заметить, как сверкнули ее глаза, когда она бросила взгляд на румяного и совершенно очарованного черта.

43

- Это заговор! - ревел Изя, мечась по «Чумным палатам». - Заговор против всего прогрессивного человечества!
- Я не понял, при чем здесь человечество? - удивился Илюха. - Ты же черт.
- Это частности, - отрезал Изя, - а в общем и целом, налицо факт геноцида по отношению к рогатым национальным меньшинствам.
- Но... - попыталась что-то вставить Соловейка.

Предыдущая страница 10 Следующая страница


11 Сергей Платов

- Никаких «но»! - продолжал гнуть свое черт. - Вы же видели, справедливость восторжествовала, наши победили и мой потенциальный тесть наконец-то оценил по достоинству все мои достоинства.
- Масло масляное, - буркнул Илюха.
- Помолчал бы лучше! - отмахнулся Изя. - Нет чтобы проявить мужскую солидарность и поддержать друга в борьбе с проявлением женского шовинизма. Куда там, вместо этого ты меня вяжешь по рукам и ногам и даже лишаешь права голоса!
- Я что-то не поняла, - вставила свое слово Соловейка, - это что, наезд?
Услышав из уст Любавы классический сленг конца двадцатого века, друзья переглянулись и обреченно вздохнули. Что поделаешь, винить было некого, она как губка впитывала те фразы и словечки, которые они выдавали время от времени. И не только она, все, кто общался с ними, постепенно начинали говорить на таком же языке.
- И потом, разве не ты обещал до конца всех разбирательств завязать со своей любовью? - ехидно заметила Любава.
Такой аргумент Изе крыть было нечем, он был вынужден отойти на заранее подготовленные позиции.
- Да ладно, чего уж там, я свое слово держу, - примирительно бросил черт, - просто удивила та решительность, с которой ты бросилась в бой, чтобы не дать мне жениться.
- Чтобы не дать тебе скоропалительно жениться, - резонно уточнила Соловейка. - Вот закончим дело, оправдаемся на суде, вернем залог, тогда пожалуйста, женись на здоровье.
- Только все же на ее лицо перед свадьбой посмотреть следовало бы, - высказал свое мнение Илюха.
Некоторое время Изя в уме что-то прикидывал и сопоставлял и наконец был вынужден согласиться с логикой друзей. Однако это не помешало ему мечтательным голосом добавить:
- Эх, такая возможность была дельце обтяпать, а вы меня удержали. Вы только представьте, какие перспективы у меня откроются, ежели мы найдем общий язык с тестем! При моих способностях и связях да при его влиянии в Бухаре мы же весь Киев завалим шелками да парчой с Востока.
- Кто о чем, а вшивый о бане, - хмыкнул Солнцевский.
- Точнее, будет не так, - вставила ехидное словечко Соловейка. - Кто о чем, а Изя о деньгах. Я-то грешным делом думала, что ты по любви жениться собрался.
- Конечно, по любви, - как ни в чем не бывало констатировал Изя. - Только что плохого, когда вместе с любовью можно еще и подзаработать? Кстати, думаю, в качестве свадебного подарка у Берендея попросить подарить мне дом. Ну не сюда же, в самом деле, мне молодую приводить?!
Солнцевский переглянулся с Любавой и развел руками. Что поделаешь, черта уже не переделать, так что оставалось только терпеть.
- Да вы не расстраивайтесь! - заметив, что его друзья немного приуныли, и неверно вычислив причину смены настроения, взвился Изя. - Я же со службы не увольняюсь и каждый день буду приходить к нам в «Чумные». Да и поселиться я собрался на соседней улице. Там очень кстати один купец разорился, так что я уже начал торговаться.
- Изя, давай все же вопрос о твоем будущем проживании рассмотрим поближе к свадьбе, - стараясь не улыбаться, решил сменить тему Илюха.
- Давайте, - был вынужден согласиться Изя, героическим усилием воли вырываясь из сладостных дум. - Тогда расскажите мне, как вы тут без меня порезвились. Надеюсь, все прошло по-намеченному?
Рассказ о ночных похождениях был целиком и полностью отдан на откуп Соловейке, как-никак это был именно ее бенефис. Илюха практически устранился от повествования, лишь изредка уточняя некоторые детали, расположившись в кресле с честно выигранным золотым кубком в руке. На этот раз он был наполнен до краев «Изей темным». Мотя тут же перебрался к нему поближе и занял законное место у его ног. Как-никак все произошедшее вплотную касалось и его.
А Любава тем временем разошлась не на шутку. Бывшая разбойница была сегодня явно в ударе и решила вести рассказ в лицах. Она то и дело меняла голоса, металась по комнате, прыгала из стороны в сторону, стараясь наиболее точно передать те или иные моменты ночных похождений. По мере продвижения ее рассказа Изино лицо все больше и больше вытягивалось, а головы Моти то и дело переглядывались друг с другом.
- Тут я не выдержала и напоследок выдала ему: «Свободу женщинам Востока!» - продолжала увлекательный рассказ Соловейка. - А пока он не понял, что произошло, бросилась прочь из терема...
Друзья уже не сдерживали эмоций и просто покатывались от смеха, а Любава продолжала свое повествование в том же темпе:
- А Илюха, скромненько так, прикрылся мочалочкой и как заорет на меня: «Вы что, с Изей обалдели совсем, что ли?!»
Тут Изя неожиданно подскочил со своего места и решительно остановил рассказчицу.
- Ша, гости дорогие, не так быстро. Конечно, образ нашего общего друга в ванной, несомненно, заслуживает особого внимания, но хотелось бы вернуться чуть назад и услышать главное.
- Чего еще? - удивилась Соловейка, которую прервали на самом интересном месте.
- Ты не рассказала, как прекрасна моя Газелюшка.
Соловейка насупилась, завела руки за спину, вскинула носик и гордо заметила:
- Не рассказала, потому что не видела ее.
- Как не видела?! - с болью в голосе простонал Изя, сползая по стеночке. - Ты же знаешь, что она для меня значит. А еще друг называется!
- Подруга, - автоматически поправила Соловейка. - Ну не видела, что тут такого? Просто она... - Любава на мгновение запнулась, но тут же нашла нужные слова: - Просто она на животе спала и лицом к стенке.
- И что, совсем было не разглядеть ее красоты?! - не сдавался влюбленный черт.
- Совсем, - совершенно искренне отрезала Любава.
- А может, можно было...
- Нельзя.
Услышав такой категорический ответ, Изя совсем сник и обиженно принялся изучать трещину в полу.
- Изя, братан, а чего ты расстроился-то? - подключился Солнцевский. - Так это даже хорошо, что Любава ее не видела.
Черт отвлекся от увлекательной трещины и с удивлением уставился на друга.
- Скажи на милость, ну что может путевого сказать одна красивая женщина о красоте другой? Так не лучше лично взглянуть на лицо избранницы, а не теребить Любаву. Она, между прочим, была в тереме у Каюбека с совсем другой миссией.
Одной фразой старший богатырь полностью разрядил ситуацию. Любава, названная красивой, тут же игриво зарумянилась и была явно не настроена на дальнейшую пикировку. Изя также успокоился, и к нему вернулось мечтательно-влюбленное выражение лица. Наконец черт окончательно пришел в себя и поинтересовался у Соловейки:
- Ладно, продолжим разбор полетов. Так на чем мы там остановились?
- На Илюхе в джакузи, - не моргнув глазом отозвалась Любава, на всякий случай покрывшись еще одним слоем румянца.
- А вот с этого момента поподробнее, - язвительно заметил Изя. - Надеюсь, этот тип вел себя прилично?
Соловейка набрала в легкие побольше воздуха, чтобы продолжить свой рассказ, Изя в предвкушении очередной порции веселья хлопнулся на лавку, а Солнцевский лишь улыбался сквозь зубы, давая себе в десятый раз обещание сделать в комнате с джакузи засов...

44

Наконец рассказ младшего, но весьма шустрого богатыря подошел к концу. Соловейка получила от друзей свою порцию заслуженной похвалы и не менее заслуженных замечаний. Однако в общем и целом первое сольное выступление Любавы было признано успешным.
- Ну что ж, будем считать, что очередной этап нашей реабилитации закончен, - подвел итог Солнцевский. - Остался последний эпизод. Изя, ты как, готов?
- Таки Изя всегда готов! - как пионер отрапортовал черт и, подмигнув Соловейке, переместился в центр комнаты.
Одно мгновение, и перед ними красовался уже не привычный взору «мальчиш-плохиш», а точная копия Любавы.
- Уф... - выдохнула Соловейка, - до сих пор не привыкла к твоим превращениям.
Изя, подбодренный похвалой, подошел к зеркалу. Сквозь наведенный морок в нем просматривался лохматый оригинал, но оценить совершенную метаморфозу было вполне реально. Старый ловелас осмотрел свое отражение и недовольно скривился.
- Никуда не годится, - наконец резюмировал он.
- Чего?! - голосом, не предвещающим ничего хорошего, поинтересовалась Любава. - Это моя внешность не годится?
- Не годится для предстоящей операции, - конкретизировал черт. - В свете возложенной задачи надо немного подкорректировать оригинал.
Несмотря на активные возражения Соловейки, Изя сосредоточился и принялся творить. Для начала объем и без этого пышной груди увеличился на пару-тройку размеров. Филейная часть также весьма значительно округлилась и возмужала. Совершенно логично было, что несколько мешковатый сарафан, скрывающий от окружающего мира все прелести женской фигуры, наоборот, сбросил в объеме пару размеров и на этот раз выразительно подчеркнул все те же прелести.
- Да ты, да я тебя... - начала было Любава, но Изя решительно пресек попытки вмешаться в творческий процесс.
- Не мешай! Вот закончу, тогда и выскажешь свои восторги, - огрызнулся черт, не отвлекаясь от зеркала.
Соловейка хотела бурно возмутиться, но Солнцевский вовремя ее перехватил и до окончания процесса больше не отпускал. Очень уж старшему богатырю было интересно, на какие еще творческие эксперименты пойдет его рогатый друг. А черт, между тем, продолжал изменять внешность Любавы в соответствии с чисто мужской и максимально упрощенной точкой зрения.
Одно мгновение, и разрез был нещадно удлинен рукою мастера.
- Несмотря на общепринятое заблуждение, такой разрез, несомненно, выигрышнее и сексуальнее любого мини, - пояснил свои действия черт. - Все мужчины в душе страстные фантазеры, и даже при мимолетном взгляде на такую красоту автоматически подключается воображение, которое охотно дорисует в голове скрытые взору частности.
- Не знаю, как остальные мужчины, но своей головы ты можешь лишиться, - сурово предупредила Соловейка.
- Обидеть художника может каждый, - отмахнулся Изя и продолжил творить.
Тут черт в несколько штрихов кардинально изменил верхнюю часть картины, и на свет божий появилось шикарное декольте. Ответом на его художество послужил скрип зубов Любавы и невольный вздох Солнцевского.
- А что, по-моему, оно тут в тему, - хмыкнул Изя, подмигнул Солнцевскому и занялся макияжем.
В результате этого щеки порозовели, ресницы увеличились, а глаза оказались искусно подведены. Далее черт распустил волосы у своего морока и в качестве последнего мазка добавил весьма выразительный бантик на том месте, где снизу спина перестает быть спиной. Наконец черт остался доволен увиденным и отошел от зеркала.
- Ну как? - поинтересовался он у зрителей, пройдясь по комнате, выразительно покачивая бедрами. - Могу я очаровать этого Чмоника?
- Я не знаю, кого ты сможешь очаровать таким образом, но сделать это ты сможешь только через мой труп, - констатировала Соловейка. - Я не позволю, чтобы до такой степени была дискредитирована моя внешность!
- Ваши обвинения, мадемуазель, просто нелепы, - развел руками Изя. - Сама рассуди, мне надо с ходу не просто очаровать мужчину, а очаровать мужчину, который при первой встрече с тобой получил изысканно расцарапанное лицо, а после этого упек тебя в кутузку по сфабрикованному обвинению. Согласись, нужны очень веские причины, чтобы после всего этого он резко переменил к тебе отношение.
- Изя прав, - осторожно высказал свое мнение Солнцевский. - И потом, какая тебе разница, как будет выглядеть Изя, когда будет соблазнять этого поляка?
- Как это какая разница?! - взвилась Соловейка. - Да ведь это он будет делать в моем обличье! Да как я после этого могу появиться на улице?
- Но... - попытался что-то вставить черт, но бывшая мелкоуголовная личность была непреклонна:
- Ни за что!
С этими словами Соловейка решительно подошла к черту.
- Значится так, - начала Любава, потирая ладошки. - Слушай мою команду, если тебе жизнь дорога. Грудь убрать, попу тоже, косметику долой, разрез уменьшить в два раза, декольте убрать, волосы в косу... Ты что, издеваешься?!
- Ну ты же первая начала, - хмыкнул Изя, довольно рассматривая полученный результат в зеркале.
А оттуда смотрело довольно жалкое создание, слегка напоминающее замученную голодом и жизнью Соловейку. Изя с точностью выполнил все указания Любавы, но с присущей ему язвительностью, то есть максимально реалистично и сурово.
У вновь обретенного морока грудь отсутствовала как факт, филейная часть тоже. На костлявой фигурке мешком висел сарафан, а волосы скручены в тоненькую косу, больше напоминающую крысиный хвостик. Для того чтобы произвести на зрителей большее впечатление, Изя добавил лицу черты изможденности, и полностью погасил взгляд.
- Тебе дать последнее слово перед смертью или так, без долгих проводов обойдемся? - поинтересовалась Любава, неторопливо засучивая рукава.
- Предпочитаю жить долго и счастливо и умереть через несколько веков от скуки, - осторожно ответил Изя, на всякий случай отодвигаясь от нервного младшего богатыря подальше. - А сейчас меня убивать категорически не следует, к тому же, как ты знаешь, я решил начать новую жизнь и жениться.
- Если ты не уберешь эту пакость, то жениться уже не сможешь, - хмуро предупредила Любава.
- Этим простеньким преобразованием я решил показать тебе всю несостоятельность твоей позиции, - изрек Изя, предусмотрительно возвращая себе облик привычного мальчиша-плохиша. - Во время первой встречи с поляком я, ну то есть ты, должен быть неотразим. Так я могу воспользоваться некоторой коррекцией твоего облика?
- Нет!
- А как же...
- Ты черт, а значит, выкрутишься, - отрезала Соловейка. - А теперь ты должен дать мне слово, что не выйдешь на улицу в этом кошмарном виде.
- Хорошо, обещаю, - не моргнув глазом ответил Изя.
Соловейка немного удивилась, что черт согласился настолько быстро, но данное слово ее успокоило, и она решительно отправилась прочь. Уже в дверях обернулась и бросила друзьям:
- Пошла организовывать себе алиби.
Как только дверь в прихожей хлопнула, а шаги младшего богатыря стихли, Изя философски заметил:
- Что мне мешает выйти на улицу в классическом Любавином виде, и только перед самим делом привести его в порядок?
- Ну ты и жук, - констатировал Илюха, оценив уловку друга.
- На том и стоим, - хмыкнул рогатый, наливая себе полный кубок «Изи темного», - она же сама хотела, чтобы я выкрутился, а я всего лишь выполнил ее пожелание. Теперь и овцы целы, и волки сыты, и пастуху вечная память.
Ушлый черт развалился поудобнее во втором кресле, залпом осушил половину заготовленной жидкости и лукаво прищурился.
- Это еще что, а вот если бы Любава узнала, как именно я буду соблазнять этого Чмоника... - Тут Изя замолчал, поежился и хитро подмигнул Илюхе: - Хорошо, что она не узнает!

45

Данное Соловейке слово Изя конечно же сдержал и на следующий день вышел из ворот «Чумных палат» в классическом Любавином облике. От подлинника его отличало только наличие головного убора на голове. Как известно, никакой морок не мог скрыть наличие рогов, а показывать свою истинную сущность в планы черта никак не входило.
В таком же виде он прошел через весь город и только на подступах к «Иноземной слободе» нырнул в пустынную подворотню и, убедившись в отсутствии случайных свидетелей, привел себя в порядок. Таким образом, на охоту за польским послом вышла новая, максимально модернизированная версия младшего богатыря. Формы, размеры и прочие атрибуты неизменного женского успеха были восстановлены в необходимом объеме в полном соответствии с ранее намеченными контурами.
Свое возросшее обаяние Изя проверил тут же на молоденьком купчике, который отчитывал нерадивого приказчика за какую-то мелкую оплошность. Стоило только в их поле зрения появиться румяной девице в умопомрачительном наряде и не менее сногсшибательном виде, они оба забыли о первопричине разборок и были полностью поглощены созерцанием увиденного. Произведенным эффектом Изя остался доволен и, оставив позади оцепеневших зрителей, элегантной походкой вступил на территорию «Иноземной слободы».

46

Посол королевства Польского Альфонсо Чмоник был неотразим... По крайней мере именно так он считал. Да и как можно было усомниться в этом неоспоримом факте, ежели на его туалетном столике красовалось не менее двух десятков всевозможных склянок с самой дорогой иноземной косметикой, и ее внушительная часть сейчас красовалась на его щеках, бровях и ресницах. А если добавить к этому изысканно завитые волосы, схваченные дивными шелковыми лентами, плюмаж из страусиных перьев и кафтан по последней европейской моде с очаровательными оранжевыми бантиками, то становилось ясным, что конкурентов по части мужской красоты в Клеве у Альфонсо не было.
Ну а то, что дикие варвары, жившие в этом городе, при встрече с ним еле сдерживают хохот и отпускают вслед ехидные шуточки, гордому ляху было безразлично. Что с них взять, это же не образованная и изысканная Европа! Зато на просторах «Иноземной слободы» он был вне конкуренции.
Чмоник неторопливо прогуливался по дощатому тротуару, раздумывая, куда бы обратить свои взоры вечером, когда эти самые взоры, не дожидаясь темного времени суток, сами собой обратились на бантик, игриво раскачивающийся в такт шагам, прямо по курсу. Этот бантик, как и следовало ожидать, качался не сам собой, а исключительно вместе с той частью тела, над которой он был водружен. А она (ну то есть часть) была просто неотразима... Удивительный сарафан не только не скрывал всех достоинств фигуры, а наоборот, эффектно подчеркивал их. Отсюда можно было сделать вывод, что перед ним, несомненно, шествовала жительница просвещенных мест.
«Гретхен? Лизхен? Марта?» - перебирал знакомых барышень Чмоник и тут же отбрасывал их. Несомненно, ни одна из озвученных дам не подходила под заявленные параметры.
- А что я мучаюсь-то? - удивился сам себе посол. - Надо подойти и познакомиться. Только на этот раз надо что-нибудь пооригинальнее придумать. Может, она только вчера прибыла из Европы и для нее классическое обращение неприемлемо?
Сказано - сделано, и в одно мгновение Альфонсо догнал прекрасную незнакомку. А вот с оригинальным способом знакомства было сложнее. Завернуть что-то про ее прекрасные глаза? Так он и глаз-то пока не видел. Про счастливый случай, столкнувший два одиноких сердца? Старо как мир. Про любовь с первого взгляда? Еще старее. Эх, придется проверенным способом.
Альфонсо Чмоник привычным жестом отвел руку для небольшого замаха и смачно хлопнул ею по прекрасному заду не менее прекрасной незнакомки. С некоторым удивлением в следующее мгновение посол осознал, что довольно сильно ушиб руку. Странно, обозначенные габариты никак не способствовали такому бытовому травматизму, скорее наоборот. Однако рассуждать на эту тему было некогда, событиям был дан старт, и они начали развиваться с положенной в данном случае скоростью.
- Каков наглец! - изрекла дама.
- Значит, облом... - констатировал Альфонсо, стараясь хоть напоследок разглядеть, так ли хороша она спереди, как сзади.
- Об обломе не может быть и речи, но каков наглец! - поразила своей неординарностью незнакомка.
И тут наконец-то незнакомка полностью развернулась к неотразимому мужчине и по заведенной привычке он начал осмотр объекта снизу вверх. По мере того как взгляд забирался все выше и выше, пламенное сердце начинало биться все сильнее и сильнее. А уж когда взгляд достиг уровня груди, оно вообще готово было вырваться наружу. В принципе, выше смотреть было уже не обязательно, но, исключительно ради любопытства, Чмоник все-таки мельком бросил взгляд на лицо. Бросил и онемел...
На него смотрел младший богатырь «Дружины специального назначения», та самая, что несколько дней назад исполосовала его ногтями в похожей ситуации. До сих пор приходилось накладывать лишний слой пудры на лицо, чтобы скрыть полученные царапины. Дальнейшие взаимоотношения с этой девицей также были напрочь лишены романтики.
Альфонсо инстинктивно прикрыл лицо руками и хотел было тут же ретироваться, но только теперь до него дошел ответ девицы. Так, значит, она наконец-то оценила его очарование! Любава, а именно так звали младшего богатыря, усиленно замахала ресницами, покрылась легким румянцем и подарила поляку страстную улыбку.
Именно в этот момент Альфонсо Чмоник вошел в резкое противоречие с самим собой. Рассудок, который, несомненно, время от времени давал о себе знать в его запудренной и завитой голове, яростно потребовал брать ноги в руки и срочно ретироваться прочь. А вот другой орган, в принципе, совершенно не отвечающий за перемещение в пространстве, категорически заявил, что никуда отсюда идти не собирается. Посол разорваться на части никак не мог, поэтому он в нерешительности мялся на месте.
- Ой, какие мужчины нынче пошли... - молвила Любава, эффектно развернувшись анфас и подставив его взору наиболее выгодный ракурс.
Голос разума становился все тише, все незаметнее.
- А еще говорили, что иностранцы не такие, как наши, что, мол, просто огонь! - продолжала свое черное дело Любава, чуть покачиваясь из стороны в сторону. - Обманывали, конечно.
В другой ситуации поляк, наверное, еще немного посопротивлялся бы, но уронить честь европейского, высококультурного мужчины он не мог. Это уже дело не личное, а политическое. А раз так, то разуму придется замолчать и отдать бразды правления в совсем другие руки.
- Что вы, мадам, вас ничуть не обманывали! - решительно выступил Чмоник. - Просто в прошлый раз вы были несколько раздражены тем знаком внимания, что я вам оказал.
- Так я девушка приличная, - не моргнув глазом тут же парировала собеседница. - Не могу же я с первого раза с незнакомым мужчиной амуры крутить! Другое дело сейчас. Во-первых, мы знакомы, да и раз уже второй.
От предвкушения сладкой добычи лоб посла покрыли маленькие капли пота. Конечно, с аборигенами этой дикой страны связываться не хотелось бы, но, с другой стороны... Тут Чмоник в очередной раз осмотрел Любаву и понял, что с какой стороны ни смотри, хуже она не становится, скорее наоборот. Тогда поляк сделал усилие над собой и отбросил национальные предрассудки.
- А коли так, милая дама, разрешите вечером пригласить вас на прогулку под луной, с последующим легким ужином в моей опочивальне.
- Вот жлобяра, даже на кабак не раскрутился, - не удержался и буркнул себе под нос Изя в Соловейкином обличье.
- Простите, что? - переспросил Альфонсо, к счастью, не расслышав последних слов.
- Говорю, чего вечера ждать-то? Конечно, темнота- друг молодежи, но почему бы не сменить луну на солнце и не пообщаться поближе прямо сейчас?
Такой откровенности, несмотря на свой огромный опыт, Чмоник еще не слышал. Что ж, пожалуй, эта страна небезнадежна, раз даже сюда доползло чудесное чувство свободной любви. Свое отношение к этому прогрессивному действу он тут же попытался выразить с помощью страстного поцелуя, но был остановлен точным ударом в солнечное сплетение. Некоторое время понадобилось, чтобы восстановить дыхание, и еще немного, чтобы рой маленьких белых мошек в его глазах немного успокоился и позволил снова обрести зрение.
- Т-т-ы чего? - обиженно поинтересовался посол королевства Польского, как только смог говорить.
- Я же тебе говорила, что я девушка приличная и должна эти самые приличия неукоснительно блюсти, во всяком случае на улице, - как ни в чем не бывало ответила красавица и премило улыбнулась. - Вот если где в укромном месте, тогда другое дело.
- Тогда пошли ко мне? - осторожно предложил Альфонсо.
- Не, к тебе не пойду, не хочу, чтобы про меня слухи нехорошие поползли. Не любят у нас, когда девушки с иноземцами любовь крутят.
- Тогда где же? - даже растерялся лях.
- Есть одно местечко на примете, - загадочно мурлыкнула девица, - скромненько, но со вкусом и, как говорится, к природе поближе.
- Это как? - поинтересовался окончательно сбитый с толку Чмоник.
- Это на сеновале, - охотно пояснила лже-Любава.
- На сеновале... - с сомнением протянул посол, - это же не гигиенично!
- Зато дешево, надежно и практично. - Изя тут же применил знание отечественного кинематографа на практике. - Впрочем, я не навязываюсь.
Разум предпринял очередную отчаянную попытку взять власть в свои руки, но собеседница томно вздохнула, и по могучему декольте пробежал легкий бриз. Попытка свержения власти с треском провалилась.
- Хотя, с другой стороны, это можно рассматривать как экзотику, - успокоил сам себя Альфонсо.
- И как романтическое приключение, - подсказал Изя томным голосом, - кстати, тут недалеко.
- Пошли, - чуть ли не подпрыгнул от нетерпения лях, и странная парочка взяла низкий старт вдоль по улице.

47

- Примитив! - про себя констатировал Изя, поправляя несуществующий бюст. - Такая женщина, как я, может делать с ним что захочет!
Первый этап операции был проведен великолепно, что давало черту право справедливо гордиться собой. Этот Альфонсо был совершенно готов к употреблению, хоть сейчас на хлеб мажь и ешь. Однако время трапезы пока не подошло, а что касается места для употребления пищи, то оно было приготовлено Изей с особой тщательностью.
Полный сладостного томления, посол королевства Польского передвигался с весьма впечатляющей скоростью, черту в его соблазнительной оболочке оставалось только подсказывать нужные повороты.
В результате этого забега вскоре они оказались в тихом дворике перед солидным сооружением из мощных бревен. Где-то совсем рядом кипела жизнь, а в этом переулочке не было ни души.
Альфонсо, не дожидаясь особого приглашения, отворил дверь и прошмыгнул вовнутрь. Лже-Соловейка последовала за ним, предварительно закрыв дверь на хитрый запор, который открыть непосвященному человеку было очень и очень непросто. Внутри сарая оказалась огромная гора сена, на которую нетерпеливый любовничек тут же попытался уложить Изю. Возмездие наступило мгновенно в виде хлесткого удара по уху.
- Больно же! - в очередной раз обиделся Альфонсо, совершенно сбитый с толку.
- Не больно - не интересно, - буркнул черт, но тут же взял себя в руки и томным голосом продолжил: - Какой ты нетерпеливый.
- Ну так хочется же!
- Не так быстро, я же тебе говорила, что я девушка приличная и тебя стесняюсь.
- А как же тогда...
Альфонсо был настолько обескуражен, что даже не смог закончить фразу.
- Давай так, видишь стог? - открыл Изя финальную часть представления и, не дождавшись ответа, продолжил: - Ты раздеваешься с одной стороны, я с другой, и когда будем готовы, встречаемся посередине.
- Но...
- И, естественно, сливаемся в экстазе.
- Но...
- С разбега.
- Хорошо! - бросил Чмоник и вприпрыжку побежал выполнять свою часть плана.
Изя, по своему обыкновению, торопиться не стал. Он легкой походкой направился на свою сторону стога, но не задержался там, а проследовал далее. Там, с противоположной стороны, оказались ворота, которые тут же были открыты настежь. Гул, доносившийся с улицы, заметно ударил по ушам, сарай другим концом выходил практически на базарную площадь. Но это было еще не все, прямо перед открытыми дверьми дюжий детина держал за рога бычка лет трех от роду.
- Ну как, надеюсь, не подведет? - поинтересовался Изя на всякий случай.
- Ни в коем разе, барышня, - отрапортовал детина, - он еще с детства звереет, ежели кто на его сено покушается. Веришь, даже я отсюда ни соломинки взять не могу. Так что враз отучит лиходея по чужим амбарам шастать.
- Так чего же ты его держишь-то, коли так? - удивился Изя.
- А чего? - пожал плечами мужик. - Справная животина. Да с ним никакой цепной пес не нужен, я даже деньги, что на рынке выручаю, не в доме, а в сарае храню. Знаю же, что никого сюда не пустит.
- Любавушка, ты готова? - раздалось из глубины помещения.
Бычок, заслышав чужой голос с подотчетной территории, напрягся, выпустил столб пара из ноздрей не хуже Моти и стал рыть копытом землю.
- Готова, - крикнул Изя в ответ, - давай на раз, два, три!
- Давай!
- Раз! - начал отсчет черт.
Бычок забил копытом сильнее.
- Два! - отозвался Альфонсо.
Детина приготовился отпустить свою животинку.
- Три! - махнул рукой Изя и вовремя отскочил в сторону.
Бычок, получив свободу, с поразительной быстротой со всех копыт рванул вовнутрь.
- Понеслась, - констатировал Изя, жестом указывая детине отворить ворота пошире и отойти в сторону. А в глубине амбара произошла встреча. Не та, конечно, на которую рассчитывал Альфонсо Чмоник, но, несомненно, очень страстная.
- А-а-а!
- Му-у-у!
- А он его не покалечит? - несколько запоздало поинтересовался Изя, передавая детине несколько медных монет.
- Да ни в коем разе, - отмахнулся хозяин бычка. - Во-первых, он еще маленький, всю мощь еще не набрал, а во-вторых, он животина с понятиями и меру знает. Погоняет, уму-разуму поучит и успокоится.
- А-а-а!
- Му-у-у!
- Отойди-ка в сторонку, - предупредил хозяин, - по моим подсчетам, он уже круга три по амбару сделал, так что сейчас появятся.
Как только детина это сказал, мимо них на скорости, граничащей с нереальной, пронесся посол королевства Польского Альфонсо Чмоник. Из одежды на нем были только розовые панталончики в кружавчиках и легкомысленных цветочках. За ним, с рогами наперевес, несся бычок.
- А-а-а!
- Му-у-у! - напоследок выдала сладкая парочка и переместила свое увлекательное состязание на улицу Киева.
- Хорошо пошел, - тоном знатока отметил мужик, - ежели сможет поддержать этот темп, то есть шанс оторваться. Мой бычок долго бегать не любит.
Изя в очередной раз поблагодарил детину за помощь, сунул ему еще пару монет на прокорм трепетной к своему сену животине и вернулся в амбар. Картина, представшая его взору, заставила довольно хмыкнуть. Несмотря на то что бычок игрался в салочки в помещении совсем недолго, они на пару с шустрым Альфонсо Чмоником буквально перевернули весь амбар вверх дном. Сено, земля, вещи польского посла были тщательно перемешаны друг с другом.
- Ничего, будет теперь знать, как приставать к честным девушкам, - буркнул черт, возвращая себе свой классический облик мальчиша-плохиша.
Насвистывая классическую тему из «Крестного отца», черт тщательно собрал все разбросанные вещи польского посла.
- Законные боевые трофеи, - неизвестно кому пояснил Изя свои действия.
Собранные шмотки черт собирался выбросить где-нибудь по пути домой, но тут цепкий взгляд его заметил, что из нагрудного кармана камзола торчат листы пергамента.
- Так, а это у нас что? - процедил сквозь зубы черт и опытной рукой опустошил содержимое кармана.
При первом же беглом взгляде на пергамент Изя аж присвистнул и принялся рассматривать рисунок уже не бегло, а очень и очень внимательно. Так же внимательно и неторопливо подверглись досмотру и остальные листы. Звуковой ряд, который сопровождал данный процесс, был весьма и весьма эмоционален.
- Ух ты! Ого! Вот это да! Это как это?! Ну и формы!
Добравшись, таким образом, до конца стопочки, черт решительно направил связку в карман. Карман, как вы догадались, был конечно же не Альфонсо Чмоника, а, естественно, Изин. Он напоследок осмотрел амбарчик и, продолжая насвистывать оптимистическую мелодию, направился прочь.

48

В тот момент, когда Изя в наведенном мороке кадрился с польским послом, Мотя оказался на привязи во дворе «Чумных палат». Несмотря на вопиющее ограничение прав и свобод вольного Змея, обиженным он себя не ощущал. Во-первых, канатик, которым он был привязан, был скорее условным ограничением, так как в одно мгновение мог быть превращен в горку пепла. Во-вторых, он получил тройную компенсацию за полученное неудобство в виде копченой бараньей ноги, естественно каждой из голов. А в-третьих, его хозяин, Илюха Солнцевский, подробно объяснил понятливому Горенышу, для чего именно это было необходимо.
Дело было в том, что вместо привычных богатырей, которые ежедневно самозабвенно тягали в спортивном зале железо, наращивая и без того внушительную мышечную массу, сегодня посетителями штаб-квартиры дружины стали девицы. А, как всем известно, этот подвид человека обладает весьма нестабильной психикой, и вид в меру шалящего Змея мог бы вывести их из состояния равновесия. Именно поэтому Солнцевский попросил своего любимца потерпеть некоторое неудобство и временно воздержаться от перемещения по двору. Так как компенсация за вынужденный простой оказалась достойной, Мотя согласился и теперь, лениво догрызая мослы, с интересом наблюдал за странным действием, разворачивающимся перед ним.
На расставленных кружком скамьях расположилось десятка полтора молодых девиц. В основном это были боярские жены и их же дочки, а во главе этой публики, на отдельном кресле, восседала княгиня Агриппина Иоанновна. Именно благодаря ее дружбе с младшим богатырем Любавой это событие вообще могло состояться. Это она пошла на поводу у Соловейки и пригласила самых шустрых из своих знакомых посетить «Чумные палаты».
Когда встал вопрос об организации стопроцентного алиби для Любавы, она решила совместить приятное с полезным. Как говорится, и алиби заработать, и воплотить свою давнишнюю задумку в жизнь. А задумка эта была с первого взгляда очень даже простая- сделать, пусть лишь некоторых, представительниц слабого пола не такими уж слабыми. Однако эмансипация в те далекие времена была не шибко в ходу, и после получасового пламенного выступления Соловейки единственным выражением, которое витало на лицах слушательниц, был скептицизм.
- Вы поймите, владение элементарными приемами защиты может пригодиться в любой момент! - продолжала гнуть свое Любава.
- Например? - скептически поинтересовалась дородная дочка боярина Бабулы.
- Например, пошла ты одна на базар... - начала было Любава, но ее тут же прервала вся та же скептически настроенная боярышня:
- А я одна на базар не хожу! Со мной всегда мамки с няньками ходят. А ежели вечером куда надо пойти, так тятенька вообще ратника приставляет.
Лишь на мгновение Любава запнулась, но тут же взяла себя в руки.
- Так ты до старости лет будешь с мамками да няньками по городу бродить?
- Нет... - осеклась боярская дочурка.
- Ну неужели тебе никогда не хотелось пройтись по Киеву одной, направиться туда, куда хочется тебе, а не куда тятенька позволит?

Предыдущая страница 11 Следующая страница


Посол вон 12

- Хотелось, - призналась спорщица. - Только вот одной как-то страшновато. А вдруг какой лихой человек пристанет или просто пьяный прицепится?
- Так я об этом и говорю! - обрадовалась Любава, уже изрядно утомленная непониманием слушательниц. - Ты должна уметь дать отпор обидчику в этом случае.
- Ха, отпор! - фыркнула девица. - А коли он на три головы меня выше и в плечах шире раза в два, так мне с ним что, на кулачный бой выходить?
- Такой, например? - поинтересовалась Любава, показывая на Илюху Солнцевского, который скромненько стоял в сторонке, подпирая могучим плечом стенку бани.
Взоры всех присутствующих обратились к старшему богатырю, словно оценивая, достаточно ли у него стати для того, чтобы занять роль душегубца.
- Да, - согласилась боярышня, оставшаяся довольной осмотром.
Получив ответ, подтверждающий, что он утвержден на предлагаемую роль, Илюха отделился от стеночки, нацепил на лицо свирепое выражение и развязной походкой направился к Соловейке. Сам он приблатненную дворовую шпану терпеть не мог и по мере возможности учил их уму-разуму с помощью своих пудовых кулаков, но сейчас данный образ был как нельзя кстати.
- Девушка, а девушка, не подскажете, сколько сейчас градусов выше нуля?
Любава, еле сдерживая улыбку, изо всех сил постаралась состроить презрительную гримаску и гордо отвернулась от наступающего на нее богатыря.
- Тогда хоть закурить дай! - продолжал играть роль уличного хулигана Илюха, подойдя к своему юному компаньону поближе.
- Хамите, парниша! - сжав зубы, чтобы не расхохотаться, бросила через плечо Любава.
- Слышь, ты, коза... - выдал Солнцевский и схватил Соловейку за плечо с твердым намерением развернуть к себе.
В следующее мгновение его воспитанница зафиксировала руку Илюхи и многократно отточенным на тренировках приемом отправила его прогуляться в дворовую пыль.
Свой полет бывший борец проиллюстрировал эффектным возгласом и смачным приземлением. Конечно, он мог бы в полете сгруппироваться и вскочить с земли практически мгновенно, но этого в данный момент от него не требовалось. Главное было произвести должное впечатление на собравшихся. Именно поэтому Илюха позволил Любаве тут же провести болевой захват и, натурально простонав, через положенное время попросил пощады.
Когда довольная Соловейка наконец-то с него слезла, а Солнцевский поднялся с земли, то стало ясно, что эта простенькая домашняя заготовка попала точно в цель. На лицах окружающих дам уже не было и намека на скептицизм, а глаза горели вполне узнаваемым огнем нетерпения.
- И что, я так тоже смогу? - поинтересовалась дочка боярина Бабулы.
- Не сразу, конечно... - попыталась улизнуть от прямого ответа Соловейка, - но в общем да, сможешь. Однако вначале мы разучим более простые, но при этом очень эффективные приемы.
- Я готова! - радостно сообщила боярышня.
- Тогда переодевайтесь и приступим, - обрадовалась Соловейка и указала на приготовленные в сторонке комплекты средневековой спортивной формы, состоящие из свободной рубахи и удобных шаровар.
Илюха, который уже практически отряхнулся от пыли, недовольно поморщился. Он очень хорошо помнил, как год назад он уговаривал надеть спортивную форму дочку Берендея и Агриппины, княжну Сусанну. Тогда только пример Соловейки смог помочь, да и тот был буквально с боями выбит из нее.
Однако на этот раз ситуация начала развиваться по-другому. Дамочки только начали открывать свои рты, чтобы на всю округу высказать, что именно думают об этой срамной одежде, как княгиня Агриппина прошла мимо них и спокойно взяла себе один из комплектов.
- Это вы хорошо придумали, - заметила она, не обращая внимания на оцепеневших вокруг дам, - об этой легкой одежде для тренировок мне еще моя дочка рассказывала.
- А что, отбиваться от охальников мы тоже в этой срамотной одеже будем? - съязвила боярышня.
- Тренироваться лучше в той одежде, что не сковывает движения, - тоном знатока поведала Соловейка, - а когда приемы будут доведены до автоматизма, то даже шуба помехой служить уже не будет.
Конечно, препирания еще некоторое время продолжались, но дело было сделано, и к сложенной комплектами одежде потянулись все остальные. Илюха с интересом наблюдал за происходящим, и тут его цепкий взгляд отметил одну удивительную деталь. Чуть ли не у каждой из женщин на сарафане присутствовал разрез. Нет, это был, конечно, не тот масштаб, как у Соловейки, но все-таки он был! Пусть маленький, пусть коротенький, но факт изменения моды в прогрессивном направлении был, как говорится, налицо.
- То ли еще будет, - буркнул себе под нос старший богатырь, - думаю, что скоро так весь Киев ходить будет.
Однако долго рассуждать о проблемах развития средневековой моды под влиянием выходцев из далекого прошлого Илюхе не пришлось. Как-никак курсы женской самообороны начали действовать, а в них ему отводилась роль мальчика для битья. В свое время Соловейку он обучил по высшему разряду, так что обязанности тренера на этот раз возлагались именно на нее.
А Мотя задумчиво догрызал мослы и параллельно с этим процессом спорил сам с собой, стоит ли броситься на помощь своему хозяину, которого неумело мутузили неугомонные барышни, или позволить ему самому справиться с этой голосящей проблемой. Победила правая голова, стоящая на позиции невмешательства, и с тройным усердием Змей продолжил свое увлекательное занятие.

49

- Уфф, загоняли меня твои девицы, - честно признался Солнцевский, развалившись на любимой скамейке и потягивая «Илюху забористого».
- А ты предложи это местечко Алеше Поповичу, он наверняка согласится провести пару часов в обществе прекрасных дам, - подсказала хорошую идею Любава.
- Точно! - обрадовался старший богатырь. - Это место просто создано для него.
- Как ты думаешь, у Изи все нормально прошло? - после некоторой паузы скромно поинтересовалась Соловейка, и тут же раздался до глубины души знакомый голос черта.
- Таки я не понял, кто-то сомневается в моих артистических способностях, помноженных на твое очарование? - выдал черт, появившийся ниоткуда, и тут же завалился на скамью. - Кстати, а где мое пиво?
Этот вопрос не застал Илюху врасплох, и он ловко выудил из ведра с холодной колодезной водой закупоренную бутыль с пивом.
- Ты же знаешь, я люблю темное, - закапризничал черт, рассмотрев этикетку.
- Как хочешь, - пожал плечами Илюха и попытался вернуть бутыль назад.
Черт оказался шустрее.
- Да ладно, ладно, - отозвался он, уже открывая драгоценный сосуд, - ежели ты такой жадина, то я могу и «Забористого» тяпнуть.
Соловейка гуманно подождала, пока черт залпом высосет не менее половины бутыли, и только после этого нетерпеливо поинтересовалась:
- Ну как прошло? Надеюсь, ты вел себя прилично?
- Я да, а вот ты нет, - совершенно искренне ответил черт и приступил к уничтожению второй половины.
- Ты же обещал! - прошипела Любава.
- Да за кого ты меня принимаешь? Я свое слово держу, а вот тебе надо поучиться ставить более четкие условия, - отозвался Изя и, чуть поразмыслив, добавил, - в жизни всегда пригодится.
Любава закатила глаза, еле слышно выругалась, но, к удивлению остальных членов команды, скандалить не стала, а лишь обреченно заметила:
- Впрочем, чего собственно я ждала от черта?
- Обычно от меня очень даже многого ждут, - пожал плечами Изя, - хочешь пивка?
- Да, - согласилась Любава, продолжая удивлять окружающих.
Как оказалось, Илюха предусмотрел и такой вариант, и из ледяной воды появилась бутыль «Любавы легкого». Некоторое время друзья сидели молча, неторопливо потягивая прохладное пиво. Наконец Илюха поинтересовался у друга:
- Надеюсь, скандал будет?
- Обижаешь, - хмыкнул черт, - по моим расчетам, в это самое время он ябедничает князю на произвол, учиненный младшим богатырем Любавой.
Соловейка что-то еле слышно пробурчала, но от комментариев воздержалась.
- Кстати, этот ваш Альфонсо такой шалун, доложу я вам! - ехидно заметил черт.
Он хотел добавить еще что-то, но задремавший было Мотя предупредил о приближении гостей тонкой струйкой пара из ноздрей правой головы. Судя по тому, что после этого он лениво перевернулся на другой бок и расслабился, гости были ему знакомы и никакой опасности не представляли. Через минуту во двор «Чумных палат» вступила былинная троица. Уже в который раз на их лицах явно просматривалось легкое смущение.
- Мир дому сему! - пробасил Илья Муромец.
Остальные его спутники вежливо согласились с приветствием кивком головы.
- И вам того же, - отозвался Солнцевский.
- И вас туда же, - не удержался Изя. - Давайте я угадаю, что послужило причиной вашего визита?
Три богатыря переглянулись и молча кивнули, мол, угадывай.
- Значится так, - начал повеселевший Изя, - опять какая-то иноземная сволочь воду мутит и на наших богатырей бочку катит.
- Не, бочки у Альфонсо не было, - отозвался Добрыня, - а в остальном все верно.
- Прибежал в терем к Берендею, орет, руками машет, что-то про коварство женщин несет, - подхватил румяный Попович. - А во всех смертных грехах обвиняет Любаву и требует ее наказать за распутство, покражу одежды и вовлечение крупного рогатого скота в свои темные делишки.
Услышав это, Соловейка презрительно хмыкнула и гордо вздернула курносый носик.
- Ну а князь требует нас во дворец на разбор полетов, - высказал свою версию Илюха.
- А вот и нет! - радостно отозвался Муромец. - Там случайно оказалась Агриппина Иоанновна и, выслушав жалобу, пришла в неописуемую ярость. Княгиня чуть лично не придушила этого ляха за поклеп на самую скромную девушку Киева. Оказывается, она все это время лично была у вас в «Чумных» и ваша Любава ни на секунду не выпадала из ее поля зрения.
- В общем, Берендей был очень зол и чуть ли не взашей выгнал посла прочь со двора, - закончил коллективный рассказ Попович.
- Будут знать, как клепать на честных людей! - тут же резюмировал Изя. - Теперь, когда все четыре посольства по уши себя дискредитировали, судебное разбирательство по прошлым обвинениям, считай, уже нами выиграно. А раз так, то залог в скорости будет возвращен своему законному хозяину.
- Хозяевам, - автоматически поправили ушлого черта Илюха с Любавой.
- Ну хозяевам, какая разница? - отмахнулся черт.
- Огромная.
- Как бы то ни было, но это дело требует соответствующей обмывки. Пропустим по маленькой? - нетерпеливо потирая руки, поинтересовался у присутствующих Изя. - Пожалуй, ради такого случая я могу выставить парочку выставочных, можно сказать, эксклюзивных образцов.
Как ни странно, три богатыря, обычно с радостью откликавшиеся на такие заманчивые предложения, на этот раз явно стушевались, не спеша соглашаться. Наконец первым заговорил Муромец.
- Выпить, конечно, можно, но...
- Какие могут быть «но»? - поразился Изя.
- Говорят, в одеже у энтого Чмоника картинки были... - помог другу Добрыня, но тоже стушевался.
- Интересные такие картинки, - уточнил Алеша Попович. - Иноземные.
Илюха, тот, что Солнцевский, вместе с Соловейкой с интересом уставились на своего коллегу. Тот, в свою очередь, от такого внимания почувствовал себя неуютно и набросился на трех былинных богатырей.
- Так при чем здесь мы-то? Ясно же, что у этого Чмоника ум за разум зашел, а шарики к роликам прилипли. Вот он на нашу Любаву и тянет. А у нее, между прочим, железобетонное алиби!
- Так это ясное дело, что вы к энтому делу никакого отношения не имеете, - поспешил успокоить Изю Добрыня, - но уж больно интересно на картинки эти взглянуть.
- Хоть одним глазком! - добавил свое веское слово Алеша Попович.
- Где еще такое увидишь? - молвил Муромец. - Любопытно, страсть как.
Изе, под взорами всех присутствующих, стало совсем неуютно.
- Да вы что, это же вещественные доказательства! - начал бушевать черт. - Надо быть очень крупным идиотом, чтобы притащить картинки с собой!
После этих слов говорливый Изя окончательно стушевался.
- А вот с этого момента поподробнее, - заметил старший богатырь и вопросительно уставился на друга.
Черт прикидывал так и сяк, но ничего путного под таким прессингом выдать не смог. Наконец он тяжко вздохнул и резко махнул рукой:
- Эх, где наша не пропадала? Любавушка, принеси ребятам пива из дома.
Соловейка даже оцепенела поначалу от такой вопиющей дискриминации по половому признаку. Но, к чести младшего богатыря, это оцепенение длилось недолго.
- Это неслыханно!
- Да, - тут же охотно согласился Изя.
- Ты просто хам!
- Вне всякого сомнения.
- Я вам не прислуга!
- И это факт.
- Я тоже хочу посмотреть!
- Женщинам и детям нельзя, - парировал черт.
- Я уже взрослая, к тому же я не женщина, а богатырь! - не сдавалась Соловейка.
- Любавушка, я тебе потом расскажу, - неумело попытался смягчить ситуацию Солнцевский, но тут Изя выразительно покрутил пальцем у виска, и старший богатырь торопливо поправился: - Во всяком случае, постараюсь.
Возмущенная до глубины души Соловейка презрительно фыркнула и, гордо вскинув нос кверху, словно боевой вымпел, проследовала в дом. Там она с такой силой хлопнула дверью, что с соседнего забора слетела стая ворон, а мирно спящий Мотя недовольно заворчал во сне.
- Тебе не кажется, что ты переборщил? - поинтересовался Солнцевский у рогатого компаньона.
- А, ерунда, она отходчивая, - отмахнулся Изя, - в крайнем случае купишь ей букет цветов.
- Хамишь ты, а цветы покупать мне? - возмутился Илюха.
- Ну я тоже что-нибудь хорошее сделаю, - пожал плечами черт, - скажем, посуду вымою.
Наверное, друзья еще немного бы подискутировали, но стоящие рядом богатыри скромно напомнили о себе.
- Кхе, кхе, - выдали они дружно. - Мы тоже попросим у нее прощения.
- И дров наколите, - тут же подсуетился ушлый Изя и, только получив твердое обещание былинной троицы помочь с заготовкой топлива, гордо вытащил из-за пазухи заветные картинки.
- А кто-то говорил, что притащить их домой мог только идиот? - ехидно заметил Илюха.
- Умный идиот - это уже не идиот, а тонкий интриган! - торжественно изменил свой статус черт и развернул листы.
Все присутствующие стройным рядком сомкнулись за его спиной.
Что он увидит, Солнцевский, конечно, догадывался. Но вот то удивительное мастерство живописца, с которым были выполнены картины, просто поразили его. Куда там «Плейбою» или «Пентхаусу»! Да эти бульварные газетенки просто отдыхали рядом с тем реализмом, что выдала рука средневекового художника.
Даже видавшего виды Илюху полученные впечатления зацепили за живое, чего же было говорить о трех богатырях. Конечно, на ратном поле им не было равных, но в некоторых моментах, с точки зрения современного человека, они были как дети малые. Именно поэтому они в оцепенении, покрывшись алым румянцем, рассматривали предложенные Изей откровенные материалы, густо сдобренные его же комментариями. Теперь настало время ехидничать черту, чем он тут же с удовольствием и занялся.
- Ну что, мог я выбросить такую красоту? Заметьте, это не порнография и даже не эротика, а произведение искусства, просто в пикантном его проявлении.
- Тоже мне, искусствовед нашелся.
Сам того не ведая, Илюха подкинул другу идейку, и тот самозабвенно принялся воплощать ее в жизнь.
- Обратите внимание на следующую картину. На ней художник в присущей ему реалистической манере изобразил сцену, кхе, кхе... Скажем так, коллективного купания. Особенно мастеру удалось... В общем, удалось все.
Богатыри, и без того красные как раки, теперь вообще приняли неестественный человеку окрас. А Изя, тоном заправского экскурсовода, продолжал:
- Лично я однополую любовь не поддерживаю, однако та страсть, которая изображена на следующей картине, несомненно, заслуживает внимания. Алеша, ты уверен, что сможешь смотреть дальше? Может быть, организуем небольшой антракт?
Ответом черту послужило отчаянное мотание головой Поповича в знак полного отрицания.
- Тогда продолжим...
Богатыри - они всегда богатыри! И на войне, и на пиру, и на вернисаже. И во всех этих местах они всегда стойко преодолевают все трудности и опасности, ставшие у них на пути. Вот и в этот раз былинная троица оказалась на высоте и стойко досмотрела все до конца. Они опять-таки спокойно и без суеты попрощались с Илюхой и Изей и только после этого сломя голову бросились со двора.
- Эх, даже завидно, - отметил Изя, когда пыль от богатырских сапог немного осела, - какая ночь у ребят впереди!
- А чего завидовать-то? - удивился Илюха. - Присоединяйся к ним, и всего делов. Хочешь, скажу адресок, куда они помчались, там на всех молодок хватит.
Черт ехидно посмотрел на бывшего борца и голосом, полным сарказма, заметил:
- Можно подумать, я не знаю этого адреса!
- Так чего же ты теряешься?
- Ты что, забыл? Я же влюблен, и все такое!
- А... - протянул Илюха с пониманием, - ну если все такое... Кстати, это твое «все такое» здесь лечится?
- Типун тебе на язык, - огрызнулся черт и на всякий случай трижды плюнул через левое плечо, - сам-то чего с ними не пошел?
Илюха хотел было что-то соврать, но, вдруг удивив даже самого себя, абсолютно честно ответил:
- Так на базар за цветами для Любавы надо сходить.
Черт внимательно посмотрел на друга, но от классических язвительных комментариев отказался. Вместо этого он одобрительно хлопнул друга по широкой спине и со вздохом отправился в дом восстанавливать отношения с Соловейкой путем отработки трудовой повинности. Забегая вперед, хочу сказать, что мытьем посуды не обошлось, и Любава сменила гнев на милость только на следующий день после генеральной уборки.

50

Операция по реабилитации была успешно проведена, генеральная уборка не менее успешно закончена, а до назначенного Берендеем судебного разбирательства за прошлые сфабрикованные грехи оставалась еще пара дней. Конечно, в сложившейся ситуации это было не более чем формальностью, но тем не менее тремя голосами (Мотя имел только один голос) против одного воздержавшегося было принято решение пока за пределы «Чумных палат» не выходить и временно новых приключений не искать.
Как вы догадываетесь, воздержавшийся был конечно же Изя, находящийся в последнее время в стойком любовном томлении. Но и он был вынужден подчиниться общему мнению и в очередной раз, получив твердые уверения Солнцевского, что после окончания всей этой истории и официального восстановления их команды во всех правах тот ему поможет с личной жизнью. После таких слов черт наконец-то успокоился.
Сидеть без дела никто не хотел, так что все выбрали себе дело по вкусу. Изя с Илюхой вытащили во двор небольшой столик и принялись резаться в карты, неторопливо потягивая пивко. Мотя расположился тут же с огромным мослом и начал в три пасти его уничтожать. Ну а Соловейка решила сделать друзьям сюрприз, для чего закрылась в доме, строго-настрого запретив ее беспокоить. Впрочем, коллеги и не собирались этого делать.
Какой можно сделать сюрприз двум мужчинам и вечно голодному троглодиту по имени Мотя в честь успешно провернутой авантюры? Конечно же приготовить праздничный обед! Но на этот раз Соловейка решила превзойти саму себя и порадовать коллег блюдами с их родины.
В свое время Илюха на пару с Изей рассказали ей, откуда они попали в ее мир. Для ее понимания вся эта история оказалась слишком сложной и запутанной. Именно поэтому она нашла для себя максимально приемлемую версию событий, произошедших год назад. Скажем так, Илюха Солнцевский и Изя прибыли откуда-то из-за моря. Жизнь там была в общем-то не плохая, но уж очень суетная и сложная. Именно поэтому эти двое и остались здесь. А что, по-моему, неплохо? И главное, просто.
В ее родной мир коллеги влились плавно и органично, лишь немного подправив его под себя. И несмотря на то, что поначалу Любава не могла понять необходимость тех или иных изменений, впоследствии практически всегда она была вынуждена признать, что с ними жизнь становилась легче и удобнее. Но сейчас Соловейка думала не о странной джакузи и не о теплом туалете. Ее изыски находились исключительно в кулинарной плоскости.
За все время, которое Соловейка прожила под одной крышей с Илюхой и Изей, она время от времени слышала ностальгические воспоминания обоих о том или ином блюде из их мира. Сперва как хозяйку в доме это ее обижало, но потом она пришла к выводу, что ничего страшного в этом нет, и даже принялась осторожно выпытывать у друзей рецепты приготовления тех или иных блюд. И вот теперь настал тот момент, когда Соловейка решила поразить друзей и приготовить праздничный стол исключительно из блюд их далекой родины.
В предполагаемом меню значились следующие блюда, наиболее часто вспоминаемые коллегами:
Салат «Оливье»;
Селедка «под шубой»;
Кабачковая икра (заморская!);
Картофельные чипсы к пиву;
Пицца, также к пиву.
Необходимые продукты были закуплены заранее, так что ничто не мешало ей приступить к творческому процессу. Начала она с чипсов. Тут, конечно, была одна маленькая загвоздка. Если вид и размер этих самых чипсов она более или менее представляла, то что такое картошка - понятия не имела. Однако так просто сдаваться бывшая разбойница не собиралась, и методом исключения была подобрана достойная замена неизвестному овощу - редька. А что, она белая, вкусная и чистить ее надо перед употреблением. Так что, ловко орудуя ножом, несколько редек Любава порезала на тоненькие колечки и, щедро сдобрив солью, отправила их в печь.
Теперь подошла очередь салата под странным и загадочным названием «Оливье». Рецепт, выведанный у Изи, был довольно прост: нарезать кубиками вареную морковь, мясо, соленые огурцы и тот же самый неизвестный ей картофель. Добавить туда яйцо, горох и все это полить соусом под названием «майонез». Сказано - сделано, штук десять морковок были сварены, порезаны и заняли свое место в небольшом тазике.
«Интересно, а не мало ли моркови?» - пронеслось в голове Соловейки, и она, на всякий случай, дорезала еще штук пять. Туда же полетели резаные огурцы, ломти мяса и все та же редька. Мешок с сухим горохом стоял тут же, рядом со столом, и Любава, зачерпнув ковшиком зеленые кругляши, щедро посыпала ими заготовку для салата. Несколько горошин просыпались мимо и, весело подпрыгивая, застучали по полу.
Так как Изя ни словом не обмолвился, что яйца надо варить, Любава неторопливо разбила в общую субстанцию пяток яиц. Потом, после небольшого раздумья, еще пять, и только после этого она огромной ложкой все перемешала. Майонез был заменен вполне гуманно сметаной, в результате всех этих операций полученный салатик был гордо водружен в самый центр стола.
- Илюха говорил, что без тазика «Оливье» ни один праздник не обходится, - гордо заметила Любава и на всякий случай попробовала свое произведение.
Горох игриво хрустнул на зубах, и кулинар на некоторое время задумался...
- Какой-то странный у него вкус, - наконец отметила Соловейка и после некоторой паузы радостно хлопнула себе по лбу. - Как же я могла забыть-то? Изя же ясно сказал, что в настоящий «оливье» надо добавить яблочко. Думаю, штук пять будет в самый раз.
После того как последний ингредиент занял свое место и вся конструкция опять тщательно перемешана, была взята повторная проба.
- Ну вот, совсем другое дело! - радостно констатировала Любава и перешла к очередному кулинарному шедевру.
На этот раз рецепт был очень прост: предстояло всего лишь приготовить кабачковую икру. Вообще-то, положа руку на сердце, ей было не совсем понятно, зачем делать икру из кабачков, коли есть вполне приличная икра, которую достаточно успешно делают рыбы? Но, как говорится, о вкусах не спорят. Любава положила перед собой кабачок и отточенными движениями порубила его на маленькие кубики. Значительно больше времени ушло, чтобы отрезать у этих кубиков уголки, чтобы они стали похожи на шарики. Но и эта весьма кропотливая работа оказалась ей по плечу, и на столе появилась еще одна плошка.
Ловкая хозяюшка быстро проверила на состояние готовности чипсы и, оставшись довольна полученным результатом, освободила печь для пиццы. Тесто, заготовленное загодя, уже подошло и активно пыталось выбраться из кастрюли. Умелые руки извлекли его на свет и раскатали скалкой. В результате этого на столе красовался могучий каравай, поверх которого Любава принялась выкладывать начинку, периодически сверяясь со своими записями. Колечко деревенской колбасы, соленые огурцы и все тот же высушенный горох украсили верхний этаж кулинарного произведения.
Пару месяцев назад, когда Илюха описывал вкус, цвет и внешний вид маслин, Любава уже тогда нашла достойный заменитель этого заморского деликатеса. Осетровая икра черная, соленая и в некотором роде круглая. Именно поэтому твердой рукой Соловейка щедро заполнила все оставшееся на пицце место черной икрой, после этого все это сооружение засыпала горой тертого сыра. Далее могучее сооружение было перемещено в печь.
Самое загадочное блюдо было оставлено напоследок. Селедка «под шубой», как это романтично! После некоторых наводящих вопросов Любава выяснила у Солнцевского, что селедка - это соленая рыба. В качестве рыбы Соловейка взяла копченого осетра. Эта королевская рыбешка очутилась посредине огромного блюда и была заботливо обложена вареными овощами. Причем раскладывать их Любава старалась красиво, умело сочетая красную свеклу, оранжевую морковь, белую редьку и зеленые огурцы. Этим калейдоскопом младший богатырь был весьма доволен.
Оставался только последний и, несомненно, самый важный мазок. Для его воплощения из сундука была извлечена милая лисья шубка, которую ей подарили коллеги на первозимье. Тут появилась небольшая закавыка. Какой стороной накрывать рыбу, Любава не знала.
- Наверное, все-таки мехом наружу, - решила хозяйственная Любава, - если его внутрь класть, можно испачкать.
Момент - и лисья шуба скрыла под собой и осетра, и окружающие его овощи. Оставались сущие мелочи, типа расставить посуду и разложить столовые приборы. Ну с этим умелая хозяйка справилась в одно мгновение.
Соловейка, несмотря на свое отрицательное отношение к алкоголю, тем не менее прекрасно понимала, что при таком-то столе пить клюквенный морс ни Изя, ни Илюха не будут. Именно поэтому появились кубки и внушительная бутыль первача, которую специально выделил для этого случая Изя. Черт уверял, что основой для этого божественного напитка послужил черемуховый цвет.
- Ну вот, похоже, все готово, - радостно заметила Соловейка, пробегая взглядом по столу, - сейчас пицца подойдет, и можно садиться.

51

- Очко! - радостно констатировал черт, раскрывая свои карты.
- Ты жульничаешь! - возмутился Илюха.
- А ты меня за копыто ловил? - съязвил черт, тасуя колоду. - А раз не ловил, то я чист, аки младенец.
- Когда поймаю, поздно будет, - хмуро предупредил Солнцевский.
- Боюсь, боюсь, - хмыкнул Изя. - Еще партеечку?
- Нет, - отозвался старший богатырь, - хватит на сегодня.
- Тогда с тебя пятьдесят четыре монеты, - выдал черт, предварительно сверившись со своими записями.
- Ну ты совсем обнаглел, рогатый! Да я тебе и так, словно вредной жене, всю зарплату отдаю, - возмутился бывший чемпион и, почесав затылок, добавил: - Правда, до сих пор не понимаю, как такое могло произойти.
- Тоже мне, нашел сравнение! - возмутился Изя. - Да жена все растранжирит в один момент, а я сохраню и приумножу. Ты же сам видел, сколько у меня в кассе было до тех пор, пока ты не решил ее к Берендею оттащить!
- Если бы я не отнес деньги к князю, ты бы сейчас парился в темнице, а не мухлевал в карты.
- Мухлевать в карты я мог бы и там, - огрызнулся Изя. - Кстати, я один раз в двадцать пятом году на Херсонщине у чекистов тюрьму выиграл. Такие увлекающиеся ребята были...
- Ну и как? - поинтересовался Илюха. - Отдали тюрьму-то?
- Нет, обманули, - отмахнулся черт, - поначалу расстрелять хотели, а потом просто взашей выгнали. Впрочем, в тот момент меня такой вариант устраивал как нельзя больше.
Воспоминания навеяли на лицо Изи блуждающую улыбку.
- Эх, были времена... - задумчиво отметил черт.
- Можно подумать, сейчас ты маешься со скуки, - пожал плечами Илюха.
- Ну пару деньков еще помаюсь, потом казну вызволим, и я найду себе достойное занятие. Смотрины, свадьба, брачная ночь, чего еще надо бедному черту? Ну разве только налаженный бизнес с тестем.
- Ты речь-то оправдательную приготовил? - поинтересовался Солнцевский, привычно фильтруя слова друга и откупоривая очередную бутыль с пивом.
- Да, ерунда, - отмахнулся Изя, - я таки конечно не такой ас, как мой дядюшка, но кое-какой опыт у меня есть.
- А кто твой дядя?
- Мой дядя Соломон в данный момент глава Одесской гильдии адвокатов, - гордо отозвался черт.
Услышав такой ответ, Солнцевский чуть не подавился пивом.
- Ты Изя, дядя у тебя Соломон, а ты не имеешь отношение к иудеям? - взвился бывший браток.
- Да, не имею, - совершенно кротким и смиренным голоском отозвался черт, - ни малейшего.
Илюха собрался было бурно возмутиться, но, пораскинув мозгами, передумал.
- Ладно, потом на эту тему поговорим, - буркнул он.
- Таки пожалуйста! Старый добрый Изя всегда рад поговорить с достойным человеком о своих предках! Конечно, такой разносторонне развитой личности, как я, среди них больше нет, но тем не менее попадаются весьма интересные экземпляры. Возьмем, к примеру, тетю Розу. Так это, я скажу вам, такая женщина, что...
- Стоп! - решительно прервал друга Солнцевский. - Я передумал говорить о твоей родне. Мне и тебя хватит выше крыши.
К обоюдной радости, в этот момент Любава позвала их в дом. Наученные горьким опытом, коллеги пропустили вперед шустрого Мотю и направились следом. Друзьям не терпелось узнать, какой именно сюрприз приготовила им Соловейка.
- Ребята, я понимаю, что вам наверняка надоела моя стряпня, поэтому решила побаловать блюдами с вашей далекой родины, - радостно затараторила Любава, пока друзья в некотором оцепенении рассматривали стол, с блюдом, покрытым лисьей шубкой во главе стола.
- Здесь все, что вы так любили, - продолжила презентацию Соловейка, - салат «Оливье», селедка «под шубой», кабачковая икра и чипсы.
- А это что? - скромно поинтересовался старший богатырь, показывая на могучий кулич, накрытый слоем черной икры пополам с сыром.
- Пицца! - торжественно огласила Любава.
- Видишь ли, Любавушка, настоящая пицца выглядит не... - начал было черт, но тяжелый каблук Солнцевского решительно опустился на его ногу.
В глазах у черта потемнело, закончить свою фразу он не смог. За него это сделал Солнцевский.
- Настоящая пицца именно так и выглядит, - радостно отозвался он, бодренько усаживаясь за стол. - А ну-ка положи мне салатика.
Обрадованная Соловейка что-то весело защебетала про свои кулинарные изыски и от души, с горкой наложила своему начальнику «Оливье». Илюха с сомнением поковырял странную массу, по роковому стечению обстоятельств названную так же, как обожаемый салат, и, собрав волю в кулак, решительно приступил к еде.
Пожалуй, за весь этот год, что он пробыл в средневековом, почти былинном Киеве, это был самый героический поступок. И тут даже дело было не в том, что количество моркови и яблок оказалось запредельным и все это хлюпало в сырых яйцах, а в жестком горохе, который упорно хрустел на зубах с таким звуком, что у богатыря закладывало уши.
Пока Изя восстанавливал дыхание после каблука Солнцевского, у него было время подумать о сложившейся ситуации. В результате этих раздумий он был вынужден признать, что его коллега прав, и показывать вид, что они в ужасе от Соловейкиной стряпни, не следует. Она же искренне хотела сделать им приятное, и не ее беда, что это ей не удалось. Оставалось только героически перетерпеть этот торжественный ужин. Что поделаешь, ради дружбы можно пойти и не на такие жертвы.
Черт вздохнул, нацепил на физиономию маску неземного счастья и налил себе первача, справедливо рассудив, что с ним и не такие харчи проскочат, как по маслу. С жутким треском поглощая салатик, Солнцевский тут же подвинул свой кубок, и Изя добавил горючего и туда.
- За настоящую, искреннюю дружбу! - поднял тост черт и решительно опрокинул содержимое посуды в свое чрево.
- Да! - отозвался Солнцевский и последовал его примеру.

Предыдущая страница 12 Следующая страница


13 Сергей Платов

- А какая она еще бывает? - удивилась Соловейка, но развивать тему не стала. - Тебе чего положить?
Изя в очередной раз внимательно осмотрел стол, потом бросил понимающий взгляд на Илюху и только после этого обреченно махнул рукой:
- А давай то, что ты спрятала под шубой, я всегда любил в лотерею играть.
Соловейка очаровательно улыбнулась и сдернула с блюда лохматое рыжее покрывало.
- Иногда можно очень неплохо выиграть, - заметил Изя, с удовольствием рассматривая копченого осетра.
- Ты извини, я не знала, что именно представляет из себя селедка, - оправдывалась Соловейка, кромсая тушу царской рыбины, - так что решила импровизировать и взяла осетра.
- Вполне достойная замена, - хмыкнул довольный черт, кидая выразительные взгляды на страдающего Солнцевского.
- Вы извините, если что не так. Сами понимаете, в первый раз готовила, - продолжала вещать Любава. - Изя, тебе овощей побольше?
- Пожалуй, овощей не надо вовсе, - отозвался черт.
- Положи ему кабачковой икры побольше, - не остался в стороне Илюха, который уже с трудом мог смотреть на сияющего Изю. - Он ее просто обожает!
Пока Изя открывал рот, параллельно обдумывая, как бы корректно уклониться от заманчивого, но совершенно невкусного предложения, Любава радостно водрузила рядом с рыбой гору шариков, нарезанных из сырого кабачка.
- Кушай на здоровье! - искренне пожелала Соловейка, выставляя перед чертом тарелку.
- Приятного аппетита! - довольный, что и черту не удалось выйти сухим из воды, кинул Солнцевский.
- И тебя туда же, - буркнул средний богатырь и с сомнением уставился на заморскую икру.
Эти сомнения вылились в очередной налитый кубок, и, как можно более радостно вздохнув, черт принялся за трапезу.
Мотю все эти условности не касались. Он в еде был консерватором, так что в данный момент с огромным удовольствием поглощал перловую кашу с мясом. Но так как это был не обычный ужин, а самый что ни на есть торжественный, то его на десерт ждали чудные бараньи окорока. Их Соловейка спрятала в кладовой, но Змей уже давно унюхал сей праздничный деликатес и сейчас находился в радостном томлении перед встречей с прекрасным.
Илюха с огромным удовольствием поменялся бы со своим любимцем обедом, но был вынужден есть то, что приготовила заботливая Любава. Хорошо еще, что на столе в обилии присутствовал Изин первач, а то без него пришлось бы совсем плохо.
- Разве не вкусно? - подозрительно осведомилась Соловейка, несмотря на все старания друзей уловившая некоторую натянутость за столом.
- Очень вкусно! - хором отозвались старший и средний богатыри.
- Вы только не обижайтесь, ребята, но, честно говоря, я не очень понимаю, как вы можете это есть, - вдруг совершенно неожиданно призналась Любава. - Я все приготовленное попробовала, но мне понравился только осетр. Правда, я до сих пор не понимаю, зачем нужно было его укрывать шубой.
- О вкусах не спорят, - философски заметил Изя, - в наших местах это все считается праздничной и очень вкусной едой.
- Как бы то ни было, спасибо тебе за этот дивный стол, - поддакнул Солнцевский, в очередной раз прикладываясь к кубку.
Не знаю, может, галантные друзья уничтожили бы все приготовленные блюда, но в этот момент в открытое окно влетела стрела и снайперски попала в никем не тронутую пиццу. Как и следовало ожидать, на ней был прикреплен свиток, который тут же оказался в руках Изи. Черт аккуратно развернул пергамент и, прокашлявшись, торжественно огласил его не очень развернутое содержание: «Завтра в полдень у Кривой балки».
- Краткость - сестра таланта, - заметил Илюха, как бы невзначай отодвигая от себя тарелку. - Подпись есть?
- Нет.
- Впрочем, это и неважно, - отметил повеселевший Илюха, развалившись на скамье, - там на месте и посмотрим, кто наш таинственный недоброжелатель.
- Мы что, туда пойдем? - с сомнением в голосе поинтересовался Изя.
- Конечно! - взвился бывший чемпион. - Грех не использовать такой шанс!
К изумлению старшего богатыря, больше никто его оптимизма не разделял.
- Да вы сами посудите, такая возможность узнать, кто именно нам столько времени пакостничает. Ведь мы до сих пор так и не знаем точно, кто именно из иноземных посольств затеял эту интригу. Вот там, на месте, все и выясним!
- Надеюсь, мы прихватим с собой еще кого-нибудь? - осторожно поинтересовалась Любава.
- Конечно, нет, это дело «Дружины специального назначения»! Вызов бросили нам, именно мы должны вывести иноземцев на чистую воду.
- Уж очень похоже на ловушку, - отозвался Изя.
- Если бы нас и хотели заманить в ловушку, то более неудачного места для этого они не смогли бы придумать! Я хорошо знаю это местечко, оно словно создано, чтобы в нем проводила операцию наша команда. Ровная площадка, а вокруг нависли небольшие горы. Да там такая акустика, что Соловейка армию оглушить сможет.
- Но... - протянул Изя, пытаясь возразить другу.
- К тому же мы прибудем как можно раньше и посадим в засаду Мотю.
Гореныш оторвался от десерта и радостным стрекотанием высказал свое полное согласие с планами хозяина.
- Если что пойдет не так, это будет наш резерв. А на что способен наш малыш, когда разозлится, вы знаете не хуже меня.
Малыш смачным хрустом уничтожаемого мосла подтвердил и это. Однако этот момент не прибавил оптимизма у Изи.
- Не нравится мне все это, - буркнул черт, - а своим предчувствиям я привык доверять. Мало ли как там разговор пойдет.
- Изя, друган, ты что, во мне сомневаешься? - удивился Илюха. - Так я тебе даю слово, что постараюсь закончить дело миром! Я в нашей бригаде был спецом по мирным разборкам. Впрочем, и по немирным тоже.
- Я сомневаюсь не в тебе, а в тех, кто прислал это письмо, - хмуро отозвался черт и чисто по инерции отправил в рот ложку с кабачковой икрой.
- И я в тебе не сомневаюсь! - радостно подвел итог Солнцевский. - И в Любаве, и в Моте. А если мы действуем все вместе, нам никакие натовцы не страшны!
Соловейка, которой вся эта история тоже не очень нравилась, после таких слов просто не могла стоять в стороне. Она посмотрела Солнцевскому в глаза и спокойно проговорила:
- Я с тобой.
- Хрумм! - прикончив очередной мосол, Мотя также встал на сторону хозяина.
- Ну раз так, то я среди большинства, - кисло отозвался Изя.
- Вот и чудесно. - Илюха радостно поднялся со своего места. - Значит, завтра спокойненько встаем, завтракаем и заранее прибываем на место «стрелки». Там осматриваемся и закладываем Мотю в засаду. Далее действуем по обстановке: если супостаты покаются, то даем подзатыльник и отпускаем с миром, ну а если нет...
Тут Солнцевский нетерпеливо почесал кулаки.
- То, по законам военного времени, даем им по кумполу, невзирая на неприкосновенность и прочую ерунду.
- Но если... - начал было Изя, но Солнцевский перехватил его мысль на лету.
- Если за всеми этими провокациями стоит твой потенциальный тесть, будешь разбираться с ним сам.
С этими словами Илюха допил содержимое своего кубка и радостно объявил окружающим:
- Спасибо за чудесный ужин, я быстренько прошвырнусь с Мотей и спать. Хочу завтра на разборке быть во всей красе.
Мотя, услышав заветые слова, тут же подхватился со своего места и, весело топоча когтистыми лапами по полу, завертелся вокруг хозяина.
- Так ты же ничего толком не ел, - бросила Соловейка, с удивлением глядя на почти нетронутый стол.
- Какая еда перед сном? - уже из дверей отозвался старший богатырь. - На ночь много есть вредно!
Дверь за Илюхой закрылась, Соловейка повернулась к хмурому черту.
- Я тоже больше ничего не буду, - предвосхищая вопрос, тут же отозвался Изя. - Илюха совершенно прав, надо хорошенько выспаться, а заснуть на полный желудок у меня не получится.
- Но...
- Все было очень вкусно, большое спасибо. Жаль, что эта стрела скомкала весь наш праздник, - торопливо выговорил черт и, пока Соловейка не успела ничего ответить, шмыгнул прочь из комнаты, прихватив с собой со стола кубок, предусмотрительно наполненный первачом.
- Вот иноземцы проклятые, - констатировала Соловейка, убирая со стола. - Из-за них ребята даже не поели толком...
Вырвавшись с торжественного ужина, Изя и не думал ложиться спать. Наоборот, весь в думах и сомнениях, словно раненый слон, он заметался по комнате, раздумывая о сложившейся ситуации. И чем больше он думал, тем больше она ему была не по нутру.
- В конце концов, уже не в первый раз, - словно уговаривая сам себя, заметил Изя, выхаживая из угла в угол.
Тут его взгляд упал на заныканный кубок, и, ни секунды не сомневаясь, средний богатырь залпом осушил его. Блаженное тепло потекло по жилам, побродило по организму и наконец-то добралось до мозга. Тот, в свою очередь, оценил подарок и присовокупил новую внушительную дозу к полученным ранее. Достигнутый результат позволил мозгу расслабиться, и, чтобы не портить свое комфортное состояние, он отключил в самом себе парочку ненужных в данный момент точек.
- Ах, была не была, где наша рогатая не пропадала! Одним больше, одним меньше... - радостно выдал черт и решительно махнул рукой.
Далее он вытащил лист пергамента, и золотым «Паркером», прихваченным из будущего, быстро накропал пару строчек. Далее он проверил содержимое карманов и, оставшись доволен осмотром, отворил ставни и выпрыгнул из окна. А на столе осталась лежать короткая записка: «Начинайте без меня, прибуду сразу на место. Ваш вечнолюбимый Изя».
- Вот черт, опять что-то задумал. Или, может, почуял что-то неладное и соскочить захотел? - спустя полчаса, рассматривая записку, вслух рассуждал Илюха. - Странно, что он обошелся без оригинальных постскриптумов в его неповторимом стиле.
Так, как говорится, на всякий случай, старший богатырь перевернул лист и на обратной стороне прочел: «P. S. Илюха, не надо думать о друзьях плохо!»
- Вот теперь все в порядке, - буркнул себе под нос посрамленный Илюха и неторопливо убрал пергамент.
В голове его вертелось множество версий, что именно задумал черт, но ни одна из них не тянула на звание «основной». Также ему вспомнилось, что примерно таким же образом и абсолютно неожиданно Изя уже исчезал. И тогда он не смог добиться от рогатого друга мало-мальски внятного объяснения его отлучки.
- Ну на этот раз я из него душу вытрясу! - сурово пригрозил Солнцевский в темноту, и тут же задумался, есть ли у рогатого душа.
Долго философствовать на эту тему Илюхе не пришлось, и, сладко потянувшись на пуховой перине, он провалился в мир Морфея.

52

Помните утро (а если быть точнее, то наверняка уже день) первого января? Вы просыпаетесь, героическим усилием воли приводите себя в рабочее состояние и выбираетесь из кровати. Далее возможны варианты, но рано или поздно вы добираетесь до холодильника и обнаруживаете там запасы всего того, что не смогли уничтожить в новогоднюю ночь. А запасы, согласно традиции, очень и очень впечатляющие.
И вот ваш взгляд скользит по плошкам с салатами, по тарелочкам с рыбкой и мяском, по все той же ненаглядной селедке «под шубой», по остальным деликатесам и вкусностям, и на душе становится тепло и уютно.
Словно после новогодней ночи Илюха Солнцевский после пробуждения обнаружил на столе и салатик, и рыбку под «шубой» и прочие составляющие праздничного стола. В общем, все то, что они с Изей не доели вчера. И в первый раз в жизни ничего теплого в душе у него не шевельнулось. Наоборот, стало грустно и тоскливо.
- Вот Изя, вот жук! - сквозь зубы выдал старший богатырь. - Вечно он выкрутится.
- Доброе утро! - радостно защебетала Соловейка. - И приятного аппетита.
- Привет, - с трудом вымучивая радостную улыбку, отозвался Илюха.
- А Изя где? - удивилась Любава, наливая себе в плошку чего-то ужасно вкусного и приятно пахнущего.
- Он прямо к Кривой балке подтянется. Опять что-то задумал наш неугомонный, - честно ответил Солнцевский, не хуже охотничьей собаки втягивая носом воздух, пытаясь выяснить, чем именно намерена завтракать коллега.
И хотя ответ уже был честно вынюхан, на всякий случай он поинтересовался:
- А ты чего сама-то ешь?
Любава немного смутилась и с чувством некоторой вины ответила.
- Понимаешь, мне эти ваши харчи как-то не по душе пришлись. Так что я решила вчерашними щами перекусить.
А вот теперь в душе Илюхе стало заметно теплее.
- Плесни-ка и мне тарелочку.
- А как же все это? - удивилась Соловейка, указывая на заполненный стол.
- Да ну их! - отмахнулся Солнцевский. - Я решил отвыкать от прежних привычек. Сама посуди, ты же все это часто готовить для нас с Изей не будешь?
- В общем, не хотелось, - честно призналась Любава.
- А раз так, то мы с чертом решили перейти исключительно на местную пищу. Тем более что твоими стараниями она становится очень вкусной.
- Но... - попыталась возразить Соловейка, но была решительно прервана коллегой:
- Никаких «но», сказал, как отрезал! Отныне ем только уместную в данном месте и в данное время еду и не вспоминаю о том, чем я питался на родине! А теперь налей-ка мне щец.
Хотя Соловейка была необычайно удивлена поведением непосредственного начальства, но спорить с ним не стала и щедро, до краев, наполнила плошку кислыми щами со свининой и грибами. Туда же отправились пара ложек сметаны.
Словно опасаясь, что младший богатырь передумает, Илюха, не теряя ни мгновения, приступил к трапезе. Кто это сказал, что щи обычно по утрам не едят? Ничего подобного, еще как едят! Особенно когда в качестве альтернативы выступают весьма специфические блюда из далекого будущего с поправкой на временные реалии.
Наконец с завтраком было покончено и, поскрипывая в такт движения форменными косухами, усеченный вариант команды выбрался во двор.
Змей, гордо неся на своих шеях проклепанные ошейники с устрашающими шипами наружу, уже был готов и нетерпеливо крутился у ворот.
Несмотря на то что разговор планировался больше мирный, Солнцевский перетащил в «Нью-Паджеро» обе свои булавы, а Соловейка нацепила на пояс большой охотничий нож. До бронепоезда, стоящего под парами на запасных путях, это вооружение, конечно, не дотягивало, но в опытных руках было способно на многое. А если прибавить к этому молодецкий свист Злодейки-Соловейки, феноменальную силу Солнцевского и летающего троглодита о трех головах, то становилось понятно, что к встрече с таинственными иноземцами команда была готова.
Как только выбрались за город, Мотя поднялся в воздух и принялся играться с местными стрижами да ласточками. Соловейка правила лошадьми, а Илюха, развалившись на кожаном сиденье повозки, пытался вычислить, с кем именно им придется сегодня иметь дело.
Поначалу он был просто уверен, что вся интрига, направленная против его маленькой дружины, была организована потенциальным тестем черта Каюбеком Талибским. Но то, что этот «бухарик» впоследствии вместо немедленной казни или, в крайнем случае, лишения Изи его мужской гордости стал требовать свадьбы, немного поколебало уверенность бывшего братка.
Что же касается остальных участников всей этой истории, то на роль коварного злодея подходил практически любой из них. Низкорослый, но очень наглый немец вполне мог заварить всю эту кашу, чтобы чужими руками уничтожить их команду. С огромным успехом на его месте могли бы оказаться и поляк с литовцем. И тому и другому отдельные члены команды были словно кость в горле.
Конечно, напрашивалась мысль, что те или иные послы объединили свои усилия по дискредитации их команды, но она была маловероятна. Во-первых, Изя в свое время провел внутреннее расследование и выяснил, что они терпеть друг друга не могут и без крайней необходимости не общаются. Ну а во-вторых, не такая уж могучая сила их «Дружина специального назначения», чтобы чуть ли не все соседи Киевской Руси объединились с твердым намерением извести ее под корень.
Гораздо логичнее было представить, что какой-то один посол, так сказать, лично пострадавший от члена его команды, развязал персональную вендетту в отношении всех их, вместе взятых. Также вполне возможно, что в планы супостата входило поссорить Киев, в лице Берендея, с Европой, в лице все тех же послов.
Илюха что есть мочи скрипел мозгами, но так и не пришел к какому-нибудь определенному выводу.
- Да ну их, запутался совсем! - в сердцах бросил старший богатырь. - Вот прибудем на место, тогда и разберемся, кто на нас бочку катить вздумал. Разберемся и враз отобьем у этого паразита желание впредь с нами связываться!
Кони были резвыми, возница опытной, тачанка продвинутой и усовершенствованной, так что до места добрались быстро, без проблем, задолго до назначенного срока. Обозначенная Кривая балка действительно оказалась идеальным местом, с точки зрения стратегии, и не менее удачным, со стороны тактики. В подобном месте совсем недавно ребята громили хазар, помогая войскам князя Галицкого. Масштаб, конечно, был поменьше, но главные составляющие будущей победы были налицо. Полукруглая, похожая на подкову гора, огибающая довольно большой луг, - лучше и придумать было нельзя.
Илюха тут же приступил к поиску подходящего места для засады. Это должна была быть пещера или большая яма на склоне горы. Именно туда, по мнению бывшего братка, должен быть спрятан Гореныш и введен в действие только в исключительном случае, если ситуация выйдет из-под контроля. Вообще-то Солнцевский собирался расположить свой главный козырь поближе к вершине, но на половине склона обнаружилась чудесная воронка, словно специально вырубленная в скале для этого случая.
Солнцевский тут же метнулся в ближайший лесок и нарубил там еловых лап, которые он разложил на холодных камнях. Сидеть в засаде предстояло долго, и он совершенно не хотел, чтобы его любимец получил простуду по вине каких-то иноземцев. Оценив заботу хозяина, Мотя занял свое место и позволил замаскировать себя сверху ветками и старыми листьями. Наведенным камуфляжем все остались довольны. Подмигнув напоследок Змею, Илюха с Соловейкой спустилась вниз.
- Ну как тебе местечко? - поинтересовался Солнцевский у боевой подруги после того, как убедился, что его крылатый козырь снизу не виден.
- Хорошее, - отозвалась Любава и после некоторого раздумья добавила: - Даже слишком хорошее.
- Слишком хороших мест не бывает, - тоном знатока заметил Солнцевский. - Есть отличные, и это как раз из них. Ну-ка свистни для пробы!
Бывшая разбойница неторопливо отправилась к повозке, достала оттуда флягу с водой и ополоснула руки. И только после этого засунула в рот пальцы и свистнула. Бывший браток, как знаток Соловейного свиста, тут же определил, что тот оказался где-то с четверть от проектной мощности. Однако и этого хватило, чтобы у него заложило уши, а ни в чем не повинные лошадки зашлись в возмущенном ржании. Скалы также оказались недовольны и ответили гулким камнепадом. Один из булыжников пронесся по склону и закончил свой полет в той воронке, где притаился Мотя. Уж не знаю, какая именно из голов приняла удар на себя, но бурно возмутились все три.
- Хм, если придется свистеть, надо будет обязательно перед этим Змея выпустить, - почесывая затылок, констатировал Илюха.
- Кстати, как ты дашь Моте знать, что пора идти на взлет? - скромно поинтересовалась виновница обвала.
- Крикну ему «фас!», - еле слышно, так, чтобы раньше времени не поднять на крыло Гореныша, ответил старший богатырь.
До назначенного времени было еще далеко, и коллеги удобно расположились в тюнинговом салоне «нью-паджеро». Если ждать, то хотя бы с удобствами.
- Илюш, расскажи фильму, - заискивающе обратилась к начальству Любава, - все равно сидим.
Пока Солнцевский задумчиво взвешивал все за и против, младший богатырь быстренько уточнила жанр:
- Только про любовь!
Отказывать коллеге Илюха не хотел, в конце концов хорошее настроение личного состава перед стрелкой вещь очень важная. Но вот с заказанным репертуаром было сложнее. В силу специфики бывшей профессии он в основном смотрел боевики и классические отечественные комедии. Про любовь, конечно, фильмы попадались, но исключительно о технической ее стороне. А, как известно, сюжет в данных лентах, выполненных в Германии, был незатейливый и практически не нес смысловой нагрузки. Тут же требовалось что-то другое.
Илюха прикидывал так и эдак и наконец остановился на ставшей уже хрестоматийной «Красотке» с Джулией Робертс в главной роли. Так как история о несчастной Золушке актуальна во все времена, старший богатырь неторопливо начал свое повествование:
- Жила-была на свете девица, и работала она в «срамном доме»...

53

Когда рассказ Илюхи уже практически подошел к концу, в поле зрения появились три всадника. Они ехали шагом, так что у него вполне хватило времени закончить свое повествование. При этом Соловейка подозрительно шмыгала носом и прятала глаза. Но дело есть дело, и, отбросив все эмоции в сторону, старший и младший богатыри, одернув косухи, сделали несколько шагов навстречу гостям и, скрестив руки на груди, замерли в выразительных позах.
- Похоже, день перестает быть томным, - заметил Солнцевский, когда всадники подобрались поближе и спешились. - Черт бы побрал этого черта! И где шляется этот мастер интриг и каверзных разговоров?
В голосе Илюхи чувствовалась озабоченность пополам с озадаченностью, ведь перед ним стояли ТРИ иноземных посла из четырех возможных. Маленький, но не по росту наглый тевтонец Фриц Геральд Леопольд Ульрих Витольд Вольф Киндерлихт довольно улыбался, постукивая хлыстом по голенищу сапога. Посол Литовского княжества Курвель Вражинас брезгливо кривил губы и сверлил их ненавидящим взглядом. Посол королевства Польского Альфонсо Чмоник, словно бойцовый петух, позвякивая золотыми шпорами, нетерпеливо топтался на месте. Дополнительное сходство с голосистым пернатым ему добавлял султан из красных перьев, который красовался на его шлеме.
Илюха, справедливо рассудив, что начинать разговор должен тот, кто на него вызвал, выразительно молчал, в упор рассматривая прибывших. Несмотря на то что внешне он казался абсолютно спокойным, внутри накаченного тела кипели нешуточные страсти. В этот момент он так и эдак прикидывал, чем ему может угрожать этот странный союз, и не Скомандовать ли Моте «фас!» прямо сейчас.
- А где ваш юный друг Изя? - как ни в чем не бывало поинтересовался Киндерлихт.
«Я тоже хотел бы это знать», - подумалось Солнцевскому, но вслух он выдал совсем другое:
- Выполняет ответственное задание партии и правительства.
Тевтонец переглянулся со своими спутниками и довольно искренне бросил:
- Жаль. Мы рассчитывали на его присутствие.
«Я тоже», - заметил про себя Илюха.
- Что ж, придется начать без него, - с досадой продолжил тевтонец.
- Вы так расстроены, что моего друга нет? - удивился Илюха. - Хотите, чтобы он был с нами?
- Не совсем так, - возразил Киндерлихт. - Мы бы хотели, чтобы вас с ним вообще не было.
От такой наглости Илюха поначалу немного растерялся. Даже несмотря на специфику своей профессиональной деятельности, таких заявлений ему слышать не приходилось. Однако переходить к силовым методам ведения разговора было явно рановато, поэтому Солнцевский скромненько так поинтересовался:
- Ну и чем это я со своей командой вам так не угодил?
- Да всем! - влез нетерпеливый поляк. - Вас не должно быть, не должно, и все!
- Помолчи! - зашипел тевтонец. - Мы же договаривались, что говорить буду я!
- Я не могу молчать! - засуетился Альфонсо Чмоник. - От возмущения не могу!
Киндерлихт выразительно выругался на родном языке, и поляк был вынужден замолчать и временно отойти на второй план. Пока таким образом европейское сообщество решало внутренние вопросы, Илюха решил расставить точки над «i» и выяснить волнующий его момент.
- Кстати о птичках, а вот мне опытные в делах политики люди говорили, что вы, мол, друг друга терпеть не можете и ни на какие союзы меж собой не пойдете?
- Когда у цивилизованных народов появляется общий враг, они отбрасывают внутренние конфликты и объединяются! - гордо огласил Курвель Вражинас.
- А чего четвертого с собой не взяли? - удивился Илюха, - Ну этого, Каюбека Талибского? У него тоже претензии к нам накопились.
- Мы же говорим: цивилизованные! - презрительно бросил литовец.
- Ах, ну да, ну да, - хмыкнул Солнцевский. - Так на чем мы остановились? Я весь внимание, кидайте свою предъяву.
Опять на ведущую роль вышел Киндерлихт. Он поправил рогатый шлем на голове, откашлялся и продолжил:
- У нас в ордене практикуют лучшие в Европе астрологи...
Литовец и поляк недовольно скривились, но активно возражать не стали.
- Так вот они вычислили, что примерно год назад произошло событие, которое резко изменило весь ход истории. До этого момента все прогнозы были для нас весьма и весьма благоприятные. Киев должен был рассориться с Галичем и, ввязавшись с ним в войну, максимально ослабить себя. Этим должны были воспользоваться хазары и огнем и мечом пройтись по вашей земле. Киев, конечно, устоял бы, но о былом могуществе не могло быть и речи. Дороги княжества заполнились бы разбойным людом, а мелкие княжества, до этого исправно платящие дань, активно искали бы более сильного защитника. Красота, да и только! Однако что мы видим вместо этого замечательного варианта? С Галичем заключен прочный мир, хазар разгромили еще на подступах, разбойники приструнены и чуть ли не начали платить дань в казну. Далее также последовал целый ряд событий, которым не суждено было случиться.
Илюха Солнцевский уже понимал, куда именно клонит тевтонец, но перебивать такого страстного оратора пока не хотелось. К тому же было интересно, чем закончит этот низкорослый тип.
- Именно появление вашей странной компании и было этим событием, которое в корне изменило такой благоприятный для нас расклад! Но это еще не все...
Тут Киндерлихт выдержал соответствующую паузу и только после этого торжественно продолжил:
- Наши астрологи утверждают, что старший богатырь Солнцевский и средний богатырь Изя в нашем мире появились из ниоткуда! Звезды не могут сказать абсолютно ничего об этих людях! Но тем не менее именно они стали ядром «Дружины специального назначения».
- О присутствующих в третьем лице не говорят, - между делом заметил Солнцевский, - во всяком случае, люди воспитанные.
Тевтонец пропустил замечание богатыря мимо ушей и продолжал клеймить и обличать:
- Если бы не было вас с Изей, Злодейка-Соловейка вскорости остепенилась бы и вернулась в отчий дом к родителям.
- Я бы никогда к ним не вернулась! - мгновенно последовала реакция бывшей разбойницы, которая не любила вспоминать свое купеческое происхождение.
Однако ее замечание оратором услышано не было.
- А Змееныша-Гореныша вообще должны были разорвать волки!
- Зато он сейчас сам кого хочешь порвет, - между делом заметил Солнцевский, вспоминая чудесные зубки своего любимца.
- Вместо этого все живы, все здоровы, а в руках у Берендея появляется лишняя карта, причем карта козырная!
- Кстати, если в картишки хотите перекинуться, то это к Изе, - хмыкнул старший богатырь, которого сложившаяся ситуация начала забавлять.
- Да кто вы такие, чтобы спорить со звездами! - не выдержал и завопил Альфонсо Чмоник.
- А ты кто такой, чтобы на меня орать? - пожав плечами, поинтересовался Илюха.
- Я представитель передовой европейской страны!
- А вот с этим я спорить не буду, - тут же охотно согласился Солнцевский, чем вызвал удивление на лицах всех присутствующих. - Вы однозначно передовые. Хотя до недавнего времени я считал, что порнографию изобрели в Германии.
С этими словами Илюха вытащил из-за пазухи несколько пергаментов, которые он временно позаимствовал у прижимистого Изи. Соловейка прыснула в кулачок и смущенно отвела взгляд, а ее начальник с интересом разглядывал картинку, держа ее на вытянутой руке.
Как и ожидал Солнцевский, поляк просто вышел из себя.
- Ты! Она! Вы все... - перебирал местоимения Альфонсо Чмоник в поисках нужного.
- Да, хочу заметить, что, согласно последней моде, в розовых панталончиках в цветочек никто уже не ходит, - добил оппонента Илюха.
- Кстати, а что это за картинки? - проявил живой интерес тевтонец.
- Да разные, - отмахнулся Солнцевский, - но весьма и весьма пикантные. Вот, например, эта.
Илюха вытащил один из пергаментов и с ухмылочкой на устах язвительно продолжил:
- Ну я понимаю, когда мужчина с женщиной, с трудом, когда женщина с женщиной, еще с большим трудом, когда мужчина с мужчиной... Но когда мужчина с мелким рогатым скотом, это уже явный перебор даже для представителей передовой страны. Хотя, может, я чего не понимаю?
С этими словами он протянул картинку тевтонцу, который от нетерпения мялся на своем месте. Тот мгновенно выхватил пергамент и углубился в его изучение.
- Ого! - только и смог выдать он, оценив увиденное.
- Это конфиденциальные бумаги, так сказать для личного употребления, - заверещал Альфонсо Чмоник.
- А еще есть? - тут же поинтересовался Киндерлихт.
- Хочу напомнить, что мы прибыли сюда не за этим! - выдал литовец, чрезвычайно гордый тем, что он единственный не потерял лица и самообладания.
Тевтонец осекся, досадно поморщился, торопливо спрятал пергамент себе за пазуху и, нахмурив лоб, поинтересовался у окружающих:
- Так на чем это мы остановились?
- На звездах, - охотно подсказал Курвель.
- Ах да, - пробухтел оратор. - Таким образом, наши астрологи совершенно точно выяснили, что именно ваше появление явилось отправной точкой, после которой все пошло против звезд и здравого смысла всего просвещенного человечества. Совершенно случайно оказалось, что наши соседи пришли точно к таким же выводам.
Тевтонец замолчал, смахнул со лба выступившие капельки пота и сделал шаг назад, охотно уступая свое место послу княжества Литовского Курвелю Вражинасу.
- Проанализировав ситуацию, мы поняли, что просто необходимо исправить эту досадную ошибку, - подхватил эстафету литовец.
- Не понял! - хмуро бросил Илюха. - Ты за базаром-то следи, это мы, что ли, ошибка?
- Именно, - надменно согласился Курвель. - Звезды ошибаться не могут, и мы решили вас устранить.
- Любавушка, еще несколько слов в этом духе, и уже я займусь этими тремя ошибками природы, - обращаясь к своей боевой подруге, пообещал Солнцевский.
- Мы люди культурные и поначалу хотели просто распустить вашу дружину, - совершенно не обращая внимания на слова богатыря, продолжал гнуть свое посол.
- Ага, засадив нас в тюрьму по ложному обвинению, - огрызнулся Илюха.
- Поверьте, это был лучший для вас вариант, но, увы, благодаря своим нелепым действиям воспользоваться им вы уже не сможете. Теперь и нам придется действовать другими, не совсем гуманными методами. Что поделаешь, с волками жить - по-волчьи выть! Раз мы в варварской стране, то и действовать придётся по-варварски. Мы вас просто убьем.
- Да ну? - вскинул брови Илюха, предварительно положив могучую руку на палицу.
Оппонентов он ни капельки не боялся и мог легко расправиться с ними даже один, без помощи Соловейкиного свиста и огневой мощи Моти.
- А не слишком ли вы много на себя берете?
- Не слишком! - гордо заявил вернувшийся в строй Киндерлихт. - На наших плечах лежит ответственность за поддержание мира, спокойствия и торжества просвещенных идей.
- Ты еще забыл наплести про демократию, - хмуро отозвался Илюха. - Ничего в этом мире не меняется, везде и всегда одно и то же... Странно еще, что звездно-полосатого флага нигде не видно.
- Я же говорю, звезды всегда правы!
- Ну и как мы будем биться? - разминая суставы на руках, поинтересовался Илюха. - Всем скопом навалять или по очереди?
Ответом на простой богатырский вопрос послужил дружный смех послов. Они не просто смеялись, они хохотали что есть сил, согнувшись пополам. Именно это и сбило с толку бывшего братка. Он видел, как, смахивая слезы с глаз, литовец вынул стрелу из кочана, выбил искру кресалом и подпалил какую-то тряпку, обмотанную вокруг наконечника. Эта самая тряпка тут же полыхнула зеленоватым огнем, и, все еще продолжая смеяться, Вражинас пустил стрелу вверх.
- Поводом к атаке послужило два зеленых свистка, пущенных горизонтально вверх, - хмыкнул Илюха, но тут же спохватился. - Э, ты чего сделал-то?
Посол мог ничего и не говорить, облако пыли, которое уже показалось совсем недалеко, было вполне красноречиво. Не прошло и трех минут, как перед ними предстали не меньше сотни конников. Причем это был явно сводный отряд трех государств. Рядом с крестами тевтонцев вполне мирно располагались вымпелы княжества Литовского и штандарты королевства Польского.
- Агрессивный блок НАТО в сборе, - вздохнул человек, рожденный в двадцатом веке. - Точно, ничего не меняется.
- Вы что, и вправду думали, что мы будем биться сами? - удивился Чмоник.

Предыдущая страница 13 Следующая страница


Посол вон 14

- Я думал, рыцарская честь, ну и прочее... - честно признался Илюха.
- Рыцарская честь приемлема только между своими, то есть между рыцарями. А вы ими не являетесь, стало быть, это понятие на вас не распространяется, - охотно пояснил Киндерлихт.
Рассуждать о вопросах чести с людьми, ее лишенными, Илюха не собирался. Да и чего тут спорить-то? Все и так яснее ясного, лучше уж готовиться к бою. А что, не так уж все и плохо, есть еще Любава со своим чудесным свистом и Мотя в рукаве. Да и он сам с двумя булавами в могучих руках способен на многое. Но тут раздался противный голосок обиженного на весь белый свет Альфонсо Чмоника:
- Хочу вас расстроить, воспользоваться уникальным свистом младшего богатыря вам не удастся.
- Это почему это? - завелась Соловейка, которая уже была готова показать себя во всей красе.
- Потому что как у наших солдат, так и у их лошадей уши залиты воском, и они ровным счетом ничего не услышат.
- А...
- А у нас, ради такого случая, приготовлены специальные пробки, - радостно поведал поляк и демонстративно одну из них засунул в ухо.
Его примеру последовали и остальные послы.
- Не волнуйтесь, второй мы успеем воспользоваться.
«Ну ничего, - пронеслось в Илюхиной голове. - У нас еще остался Мотя. Вы еще увидите, на что способен Змей Горыныч, когда защищает жизнь своего хозяина и друга».
- На Мотю тоже рассчитывать не стоит, - словно читая его мысли, влез Киндерлихт, указав пальцем вверх.
В этот самый момент прямо над притаившемся Змеем появились несколько ратников и на бедного Мотю ловко набросили мощную сеть. Гореныш тут же отчаянно заверещал и попытался освободиться. Он рванул что есть силы, но концы сети оказались надежно закреплены. И хотя с первой попытки вырваться трехголовому не удалось, так просто сдаваться коварному врагу Мотя не собирался. Мощные, когтистые лапы предприняли отчаянную попытку разорвать путы и выбраться наружу. Эффект оказался нулевым, ячейки трещали, но не рвались.
- Сеть сплетена из необычайно прочных стальных нитей у нас в Кракове, - прокомментировал увиденное Альфонсо Чмоник. - Огонь ее тоже не возьмет.
- Если с него упадет хоть одна чешуйка... - начал было Солнцевский, но его бесцеремонно перебил поляк:
- С ним ничего не случится. Бродячий зверинец, в который я его продам, согласен платить только за целого Змея.
Илюха даже зарычал от ярости и бессилия. Альфонсо тут же поднял руку, и пара десятков ратников натянули тетивы на своих луках, а остальные опустили копья. Еще одно движение, и Солнцевский с Любавой станут похожи на двух ежей или на подушки, утыканные булавками. По выбору, кому что нравится.
И в этот момент Илюхе стало очень грустно. Ну сами посудите, погибнуть за несколько веков до своего рождения, в расцвете лет, да еще от стрел каких-то недобитых натовцев. Ужас просто, а не славный конец прославленного старшего богатыря краснознаменной дружины.
И это еще не самое страшное! Вместе с ним от этих же шаловливых ручонок погибнет славный человечек с иссиня-черными волосами, курносым носиком и удивительно чистой душой, который в последнее время занимал все больше и больше места в его сердце. А верный и преданный трехголовый друг до окончания свой крылатой жизни окажется за решеткой, в плену какого-то бродячего зверинца. Сухим из воды выйдет только черт.
- Ну Изя, ну, черт рогатый, всегда выкрутится! - констатировал Солнцевский. - А еще говорил, чтобы я не думал о друзьях плохо. Хотя, с другой стороны, может, он хотя бы отомстит...
Три посла, видимо, решили, что говорить уже не о чем, и торжественно подняли вверх свои руки. Повинуясь жестам своих командиров, временно глухие ратники в очередной раз натянули луки, и смерть зазвенела на острие наконечников вражеских стрел. И в это самое мгновение...

54

Буквально из ниоткуда, из щели между мирами и временем, на травушку-муравушку, чуть не сбив всех трех иноземных послов разом, выскочили два гробоподобных черных джипа с московскими номерами, непонятно для чего скрученные между собой буксировочным тросом. Уже через мгновение оттуда высыпали несколько могучих фигур, упакованных в строгие костюмы от лучших кутюрье, тут же характерно звякнули затворы автоматов и помповых ружей, загоняя патроны в ствол. Ребята были опытные и прекрасно знали, насколько важно это простое действие перед началом серьезного разговора.
- Я таки вовремя! - раздался до глубины души знакомый голос Изи. - Илюха, я же тебе говорил, что не надо за друзей плохо думать!
Черт, собственной персоной, уже выбрался из джипа и сиял белозубой улыбкой. Из этой же машины чуть погодя показался стриженный «под ноль» браток, с тонюсенькой рыжеватой эспаньолкой и голубыми глазами. Шикарный костюм ладно сидел на его широкоплечей фигуре, а под мышкой угадывался как минимум «стечкин».
- Толян? - не поверил своим глазам старший богатырь.
- Илюха!
Киевский богатырь и представитель криминальных структур далекой Российской Федерации рванули друг к другу и дружески обнялись.
- Ты откуда здесь? - как только первые эмоции от неожиданной встречи поутихли, спросил Илюха.
- Как это откуда? - удивился тот. - Так ты же своего другана Изю за нами послал. Разве не так?
- Так, - осторожно отозвался богатырь.
- Знаешь, а он классный парень, даже несмотря на то, что еврей.
- Я не еврей! - тут же подал голос Изя.
- Ага, рассказывай, - отмахнулся Толян. - Что-то я до этого момента не встречал ни одного русского с таким вот именем.
- Так я и не русский, - буркнул черт и, обреченно махнув рукой, замолчал.
- По-любому дело не в твоей национальности, - отрезал браток и, обращаясь к Илюхе, продолжил: - Мы с ним познакомились еще год назад, когда ты пропал, а он вдруг привез от тебя документы и письмо. Ну а ты же меня знаешь, друг моего друга - мой друг! Так вот, я сижу вчера с ребятами в сауне, обсуждаем сложности предвыборной агитации, тут звонит он и говорит, что у тебя серьезные проблемы в суверенной и незалежной. Мы сразу пакуемся и в путь. О стволах с местными коллегами уже с дороги по мобиле договаривались. Как только границу пересекли, они нам полный багажник волын заслали.
- Даже не представляешь, как вы вовремя, - искренне признался Илюха.
- Да мы бы быстрее прибыли, только этот не еврей в последний момент мутить стал. То джипы тросом сказал связать, то всех с заднего сиденья выгнал и чем-то там хрустел. Но это ладно, у каждого в голове свои тараканы. Ты скажи, хоть не зря торопились-то, проблемы действительно стоящие?
- Да, - сознался бывший браток и указал на ратников, которые, ошарашенные увиденным, замерли в нерешительности и, открыв рты, таращились на диковинные повозки и не менее диковинных людей.
- Ну ты даешь, братишка, - резюмировал Толян, осмотрев стройные ряды противников. - Ты чего с толкиенистами-то не поделил?
- Долгая история.
- Ну не хочешь, не говори, - пожал плечами браток, - ну и кто главный в этом цирке шапито?
Солнцевский молча указал на трех иноземных послов, которые оказались чуть в стороне от своих ратников.
- Слышь, вы, клоуны, если не хотите по-настоящему больших неприятностей, то завязывайте со своим балаганом и по домам. Тут люди серьезные и к оркам, гоблинам и мохноногим карапузам отношения не имеют.
Иноземные послы до сих пор окончательно не отошли от пережитого шока, но говорить, а, следовательно, хамить уже начали.
- Именем ордена тевтонских рыцарей требую, чтобы вы покинули это место!
- Совсем заигрался... - почесывая затылок, заметил Толян. - Ты кто есть-то?
- Я посол ордена при дворе князя Берендея!
- А я кандидат в депутаты Государственной думы! Кто круче? Правильно, я! А коли так, попрошу очистить помещение, - выдал браток, но тут же спохватился. - Тьфу ты, совсем меня эти шуты гороховые запутали. Ну то есть, попросту говоря, валите отсюда подобру-поздорову.
- Ты забываешься! - подал голос Курвель Вражинас- Я сейчас дам знак своим воинам, они утыкают тебя стрелами!
- Да я тебя... - попер на посла Толян, но Илюха схватил его за рукав.
- Стрелы у них настоящие, - предупредил он друга.
- Ты думаешь, АКМы у нас игрушечные? - огрызнулся тот, но остановился.
Так и стояли, друг напротив друга, сотня средневековых ратников с луками и копьями наизготовку и чуть меньше десятка боевиков знаменитой «солнцевской» группировки. А немного поодаль от них топтались иноземные послы и «Дружина специального назначения» практически в полном составе. Изя, поскрипывая косухой, не хотел сидеть в стороне и уже присоединился к коллегам. Не хватало только одного из членов маленькой, но удаленькой команды - трехголового Моти, но и он собирался вскорости встать в строй, плечом к плечу с коллегами.
Змей Горыныч, воспользовавшись общим замешательством и растерянностью его стражи, высвободил одну из голов и с, огромным удовольствием цапнул одного из них за филейную часть. Ратник, и так совершенно запутавшийся в происходящем, да к тому же еще лишенный слуха, совершенно не ожидал такого поворота событий и завопил что есть мочи от неожиданности пополам с жуткой болью. Гулкое эхо заметалось по округе, и несколько больших камней покинули свои места и наперегонки понеслись вниз. Один из них угодил в крышу джипа, чем вызвал бурное негодование Толяна, а второй заставил взвыть от боли Альфонсо Чмоника. Совершенно инстинктивно последний махнул рукой, и в сторону солнцевских полетели стрелы.
Братков спасло то, что они успели спрятаться за машинами, джипам же повезло значительно меньше. Увидев, как в черное железо втыкаются стрелы, напрочь уничтожая товарный вид, Толян завопил что есть силы:
- Мочи их!
Заработали самые надежные автоматы в мире и несколько медлительные, но не менее эффективные на близкой дистанции помповые ружья, и вскоре все было кончено. Наверное, жертв среди объединенного иноземного воинства было бы значительно больше, но лошади, лишенные слуха, не лишились при этом чутья и, не дожидаясь команд от своих седоков, бросились врассыпную. Так что не повезло только первым рядам. Но тут уж ничего не поделаешь, кому-то должно было не повезти.
- Сами виноваты, - подвел итог стрелки Илюха. - На каждую хитрую «НАТу», найдется... с винтом.

55

А вот с главными виновниками произошедшего ничего не случилось. Иноземные послы стояли чуть в стороне и под обстрел не попали. Толян вместе со своими коллегами решили исправить это недоразумение. Стволы были свалены в багажник, и в ход пошла грубая физическая сила.
- У них действительно в некотором роде дипломатическая неприкосновенность, - с явной неохотой заметил Илюха, наблюдая, как учат уму-разуму иноземцев.
- Что, представители Гондураса в незалежной Рохляндии? - смахивая пот со лба, хмыкнул тот, но своих ребят тем не менее остановил.
- Вроде того, - пожал плечами Илюха. - Слышь, Толян, я тут за своих ребят залог внес и сейчас на мели, так что за джипы...
- Да ладно, чего уж там, - отмахнулся друг.
- Погодите-ка, - тут же влез Изя, до этого ошивавшийся на заднем плане, - что это за операция, которая не принесла никакой выгоды?
С этими словами он неторопливой походкой направился к иноземцам, которые уже начали приходить в себя и тихонечко, чтобы не привлекать к себе внимания, собирались с мыслями в сторонке.
- Значится так, - торжественно начал черт, - ввиду безоговорочной победы объединенной киевско-солнцевской рати, считаю возможным уточнить некоторые детали вашей капитуляции.
- Но... - начал было тевтонец, но Изя тут же пресек малейшую попытку оказать сопротивление:
- Толя...
Одного этого имени оказалось достаточно, чтобы иноземцы яростно замахали руками в знак того, что присутствие обозначенного человека при разговоре совсем не обязательно.
- Так-то лучше, - довольно заметил Изя. - Итак, продолжим. Все, что здесь произошло, останется между нами. Думаю, это и в ваших интересах.
Послы дружно кивнули головами в знак полнейшего согласия.
- Все нелепые обвинения в адрес нашей команды снимаются с публичными извинениями.
- А...
- Толяна звать?
- Нет.
- Тогда продолжаем, и попрошу меня больше не перебивать! - отрезал черт. - Повторяю, с извинениями. Вы даете мне слово, что и впредь не будете чинить никаких козней ни нам, ни Берендею.
- Даем! - очень уж поспешно согласились послы.
Видимо, такая условность их не очень-то волновала.
- И платите контрибуцию за нервное потрясение и финансовые издержки в размере всего вашего золота сейчас и ста золотых монет по прибытии в Киев. Предупреждаю, сопротивление бесполезно, так как Толика вы очень разозлили, испортив его любимые джипы.
Иноземцы немного помялись, но все-таки отцепили от поясов кошели и, скрипя зубами, протянули деньги Изе. Тот со знанием дела проверил их содержимое и, оставшись довольным увиденным, отправил два из них себе за пазуху. Третий, самый маленький мешочек, черт от всей души презентовал Толяну.
- На, держи, натуральное золото. Можешь сплавить на лом, а можешь спихнуть нумизматам. Последним значительно выгоднее, но только перед этим постарайся их состарить с помощью какой-нибудь химии.
Солнцевский браток с любопытством принял мешочек и ознакомился с его содержимым.
- Ну и дела творятся... - протянул он, перебирая старинные монеты, - а я-то думал, что уже ничто в этом мире меня не удивит.
- Я тоже год назад так думал, - хмыкнул Илюха, - с тех пор не перестаю удивляться.
- Так значит, ты не вернешься?
- Нет, - не задумываясь, ответил Солнцевский. - Мне здесь нравится.
- Твоя воля, - согласился Толян.
- Может, сейчас к нам? - осторожно вступила в разговор доселе молчащая Соловейка. - В баньке попаритесь, а я пока на стол накрою?
- Это Любава, моя... мой друг, - несколько запоздало представил своего младшего богатыря солнцевскому авторитету.
- Очень приятно, - кивнул Соловейке браток, - а я Анатолий.
- А что, может, действительно к нам? - не унимался Илюха.
Глаза Толяна заискрились в предвкушении славной гулянки. Он уже представлял, как зависнет со своим старым другом на недельку, и одновременно прикидывал, что он соврет непосредственному руководству в оправдание своего отсутствия. Тут его глаза совершенно случайно заскользили по горе, откуда скатились камни, изуродовавшие его джип, и столкнулись со взглядом шести зеленых глаз. Улыбаясь во все свои три пасти, на него смотрел Змей Горыныч. Да, да, не какой-нибудь лох-несский динозавр, а классический русский Змей о трех головах, четырех лапах и одном хвосте. Он внимательно наблюдал за тем, что происходит внизу, вяло помахивая этим самым хвостом.
- Там... - только и смог выговорить Толян, указывая наверх.
- Не волнуйся, это Мотя, - успокоил друга Солнцевский.
- Я так и понял, - философски заметил кандидат в депутаты Государственной думы.
- Ну так как насчет баньки и ужина? - не унималась Соловейка.
Толян бросил очередной взгляд на Мотю, потом на то, что осталось от иноземного воинства, и отрицательно махнул головой.
- Нет, никак не могу. Сами понимаете, выборы на носу, так что дорог буквально каждый день, - потом он немного поразмыслил и добавил: - И потом, мне кажется, что Змей Горыныч - это не самое удивительное, что я смогу увидеть, отправившись с вами. А я просто не уверен, что готов ко всему этому.
- Может быть, как-нибудь в следующий раз?
- Может быть, - пожал плечами Толян, - но по-любому, спасибо за приглашение.
- А тебе спасибо за помощь, - поблагодарил друга Илюха и крепко пожал ему руку.
- Не вопрос. Всегда готов помочь другу.
Тут Толян еще разок бросил взгляд на Мотю и быстро засобирался домой подобру-поздорову, чтобы окончательно не травмировать свою психику. Ведь он готов был поклясться, что центральная и левая голова Змея ему подмигнули, а правая показала язык.
Проверка технического состояния джипов прошла довольно успешно. Несмотря на свой безнадежно испорченный внешний вид, в общем и целом двигаться они могли. Глядя, как привлеченные на общественно-полезные работы иноземные послы под присмотром его людей меняют колеса, Толян кликнул своему рогатому проводнику:
- Изя, собирайся, будешь дорогу показывать. А то я без тебя и не выберусь.
- Я дико извиняюсь, но по не зависящим от меня причинам проводить вас не смогу, - тут же отозвался черт. - Но вы вполне благополучно выберетесь и без меня.
- Ты... - начал было будущий депутат Государственной думы, но черт его тут же остановил:
- Таки я не заслужил того, чтобы мне доверяли? - скромненько поинтересовался он и, не дожидаясь очевидного в данном случае ответа, продолжил: - Когда будете готовы, садитесь по машинам, берете эту штучку, цепляете на себя и переворачиваете вверх ногами.
- И?
- И в то же мгновение находите дорогу.
С этими словами Изя протянул Толяну две «октябрятские» звездочки.
- Издеваешься? - поинтересовался тот, разглядывая кудрявого маленького Ильича на значке. - Я вроде как из детского возраста вышел.
- Сделай, как он говорит, - пришел на помощь другу Илюха. - Не знаю как, но это действует.
Толян с сомнением повертел значки и наконец опустил их в карман.
- Что ж, действительно, причин не доверять у меня нет.
- Не боись, проверено личным опытом, - успокоил Изя.
Прощание было недолгим. Как только иноземцы поменяли колеса, будущий депутат передал звездочки водителям, и вся команда неотложной помощи из Москвы погрузилась в машины. Прощальный кивок через стекло, и джипы рванули со всей своей дурной мощи. Инструкции черта были выполнены точно, и они тотчас исчезли из виду.
- А вот об этом также не советую никому рассказывать, - предупредил Илюха совершенно ошалелых послов, - в ваших же интересах!
- У нас длинные руки! - поддакнул Изя.
- И отличные друзья, - не осталась в долгу Соловейка.
Мотя, уже присоединившийся к друзьям, весело клацнул челюстями, демонстрируя свои чудесные зубы. Мол, и укусить, в случае чего, есть чем.
Ответа не последовало, впрочем, он был и не особо нужен - клиенты были доведены до полнейшей кондиции. Гореныш взмыл ввысь, остальная команда погрузилась на «нью-паджеро», и «Дружина специального назначения» покинула поле битвы в качестве безусловного победителя.
Они уже отъехали метров сто, как Солнцевский остановил Соловейку.
- Погоди-ка минутку.
Любава удивленно взглянула на старшего богатыря, но спорить не стала. А сам Илюха бодренько отправился назад. Вернулся он и вправду очень даже быстро, а в его руках красовался рогатый шлем Фрица Геральда Леопольда Ульриха Витольда Вольфа Киндерлихта.
- Трофей, - гордо пояснил Солнцевский. - Повешу его на стену рядом с первым.
- Со вторым, - уточнил Изя, - я тебе еще один шлем доставлю. Теперь его уже можно выловить.
- Только не тяни, а то заржавеет, - бросил старший богатырь и вольготно развалился на кожаном диване их продвинутой повозки.

56

- Не вижу повода, чтобы не выпить, - заметил Солнцевский, когда они отъехали подальше от места стрелки.
- Не понял? - удивился Изя.
- А чего ты не понял-то? Думаю, что есть повод пропустить по стаканчику. Соловейке нельзя, она за рулем, а нам с тобою просто необходимо промочить горло.
Ошарашенный черт достал из мини-бара четверть самогона, стаканы и вяленое мясо на закуску. Отточенными движениями посуда была наполнена.
- За дружбу! - торжественно огласил Солнцевский и, чокнувшись с Изей, опустошил свою посуду.
Его примеру последовал и компаньон.
- И? - протянул черт, явно ожидая чего-то от друга.
- Что «и»?
- И это все?
- Почему это все? Давай еще по одной!
Посуда конечно же была снова наполнена и вновь неотвратимо опустошена, однако Изю такой расклад, похоже, не устраивал.
- Илюха, друг, с тобой все нормально?
- Да, - честно признался разомлевший богатырь.
- И ты не собираешься меня ругать?
- За что? - удивился Солнцевский и взял процесс розлива под свой контроль.
- Как за что? - взвился Изя. - Да я же...
- Нет, не собираюсь, - хмыкнул Илюха.
- Ну а как же задать кучу вопросов, попросить сбросить морок, тщательно промыть мне мозги и долго вопить, словно раненый слон, что в следующий раз ты меня сам, своими и прочее?
Вместо ответа Солнцевский отрицательно мотнул головой.
- Ну нет, это как-то неправильно, - даже немного обиделся черт. - Твое безответственное поведение полностью нарушает уже сложившиеся традиции!
- Изя, ну что ты как маленький, в самом-то деле, - отозвался старший богатырь, закусывая вяленым мясом. - Какие могут быть к тебе вопросы? Ты молодец, так сказать, потом, кровью, не щадя живота и прочее и прочее. От лица командования объявляю благодарность с занесением в личное дело. Ну а деньгами ты отметил себя сам.
- Но есть же какие-то вечные ценности... - начал ныть Изя. - А поговорить?
- Чего говорить, коли и так всем все ясно? - пожал плечами Солнцевский.
- Нет, не все и не всем! - отрезала Соловейка, резко натянула поводья и решительно развернулась к друзьям. - Если вы такие умные, это ваша проблема, а лично я толком ничего в произошедшем не поняла. И если вы мне прямо сейчас...
Договорить бывшая разбойница не успела ввиду того, что Изя от таких слов заново обрел терпкий вкус жизни и тут же радостно ее перебил:
- Любавушка, солнышко, так что же ты молчала-то?! Этот тип, видите ли, обо всем догадался. А у меня творческое начало должно страдать?!
- Что у тебя должно страдать? - решил уточнить старший богатырь. - Какое начало?
- Неважно, - отмахнулся черт, - тебе, личности приземленной, творческого томления артиста не понять, как бы ты ни старался.
- Да я, в общем-то, не претендую, - пожал плечами Солнцевский.
- Вот и славно. Значит, могу спокойно и вдумчиво рассказать нашей Соловеюшке что почем, у кого и зачем.
Разговаривать прямо на дороге, хоть и не очень оживленной, было глупо. Любаве пришлось вновь взяться за управление повозкой. Небольшая полянка в стороне от проезжей части как нельзя лучше подходила для задушевной беседы. А Изя светился, словно начищенный самовар в праздничный денек.
- С чего бы мне начать? - вопрошал он, задумчиво теребя мочку уха.
- Морок скинь, - подсказал Солнцевский.
- Сам знаю, - инстинктивно огрызнулся черт, но тем не менее предложением воспользовался и принял свое истинное обличье.
Как и следовало ожидать, рога у нашего друга отсутствовали. Нет, не все, конечно, а только острые кончики этого сомнительного головного убора.
- Так вот, - снова обретя должный кураж, начал свое повествование Изя, демонстративно обращаясь исключительно к Соловейке. - Как ты помнишь, мы с этим врагом рода человеческого свалились в этот мир именно благодаря моему сломанному рогу.
- От черта такие слова слышать по меньшей мере нелепо, - тут же съязвил Илюха, но черт на него не обратил ровным счетом никакого внимания.
- Тут включается какая-то древняя чертовская магия. Честно говоря, я и сам плохо представляю, как это все происходит, но факт остается фактом. А вернуться в оставленный мир можно с помощью броши Илейки Кудрявого, которую благодаря своим талантам мне удалось когда-то выудить у местного черта.
Распространяться о том, что он обыграл своего рогатого родственничка Корефана Козявкина в наперстки, Изя посчитал совершенно лишним.
- Но ведь ты говорил, что эта брошь одноразовая, и этот симпатичный кудрявый чертик действует только один раз, - резонно заметила Любава.
- Именно так, - гордо отозвался Изя, - я вообще никогда не вру!
Илюха, услышав такое весьма спорное изречение, скептически хмыкнул, но коллега и на этот раз сделал вид, что ничего не заметил.
- Просто я заметил, что этот самый артефакт перемещения очень уж смахивает на простую октябрятскую звездочку из нашего мира. Разве только рожек и молодого Ильича не хватало.
- А...
- А рассказывать тебе, кто такой Ильич и что есть октябрята, я не буду. Жалко свой язык и твои уши. Скажу только, что по масштабам деяний он вполне сопоставим со знаменитым чертом Илейкой Кудрявым. Чего сидишь-то? Видишь, у оратора в горле пересохло.
Последние слова конечно же относились к солнцевскому коллеге. Илюха, находившийся в весьма благостном состоянии души и тела, беспрекословно налил еще по чуть-чуть.
- За твое красноречие, - поднял тост Илюха.
Изя кивнул в знак согласия и лихо опрокинул предложенную посуду.
- Конечно, эти самые октябрятские звездочки стали в моем мире не такими уж распространенными, но все-таки десятка полтора значков я с собой захватил, когда в первый раз возвращался назад, к вам. Здесь уж я по своим каналам проверил их, и оказалось, что в этом мире самые простые значки приобретают магическую силу.
- То есть могли возвращать в будущее?
- Именно!
- Слушай, а чего же ты сразу об этом не рассказал? - удивилась Соловейка.
- Зачем? - удивился черт. - Тебе такие подробности совершенно не интересны, а Илюха в тот момент еще сомневался в правильности своего решения, и лишний раз напоминать о покинутом доме было просто негуманно. Одно дело, когда перебрался сюда раз и навсегда, а другое, когда знаешь, что можешь в любой момент вернуться.
- Изя прав, в тот момент это было бы лишним, - заметил старший богатырь. - Это сейчас меня в свой мир калачом не заманишь, а тогда мог бы и не удержаться.
- Вот именно! Ну я существо менее сентиментальное, так что заныкал эти брошки до лучших времен. А пока с помощью специального состава из Испании принялся наращивать свои рога.
Откуда-то сверху заверещал радостный Мотя, и в следующее мгновение трехголовая тушка во всей своей красе хлопнулась буквально в двух шагах от повозки. В последнее время процесс приземления у Гореныша стал получаться лучше, и поэтому никто не пострадал. Лишь лошади недовольно зафырчали в его сторону, выражая свое искреннее возмущение. Мало того, что черт сидит в повозке, так еще и Змеи вокруг шастают.
Мотя быстро оценил ситуацию и делегировал левую голову, чтобы она постаралась выпросить у хозяина что-нибудь вкусное, а остальные принялись ждать своего посланца снаружи. Повозка была маловата, внутри места им просто не хватило.
- Потом заварилась вся эта история с «Иноземной слободой», - продолжил Изя. - Как ты, наверное, помнишь, когда мы вышли из кутузки, нужно было срочно предпринять ответные меры, а в моей голове, из-за любовного дурмана, не появлялась ни одна дельная мысль.
- И тогда ты решил вернуться в свое время?
- Ну да, а что тут такого? И сам развеялся, и к дяде своему заскочил.
- Это случайно не к тому, который адвокатом капусту рубит? - поинтересовался Илюха.
- Именно к нему. Дядя Соломон - председатель гильдии адвокатов в Одессе и по совместительству крупный специалист по провокациям.
- Ага, дядя Соломон, племянничек Изя, а ты не имеешь никакого отношения к евреям, - не удержался Солнцевский.
- Слушай, меня твои антисемитские настроения уже достали! - взвился черт.
- А ты признайся, что ты еврей, и я от тебя отстану.
- Поразительная логика, - развел руками Изя, - нет, не признаюсь!
- Ну тогда терпи.
- А я что делаю?
На национальной теме друзья могли застрять надолго, и Соловейка решительно прекратила их перебранку:
- Так это твой дядя предложил план дискриминации всех подозреваемых? - твердым голосом спросила она Изю. - Ведь в тот момент мы еще не знали, что все послы были заодно.
- Ну да. А чего их сортировать-то? Тем более что мы попали практически в точку.
- Ага, и твоего будущего тестя под шумок умыли, - хмыкнул Солнцевский.
- Во-первых, с него не убудет. Во-вторых, что ни делается, все к лучшему. После того как Соловейка у него порезвилась, он пересмотрел свои планы на меня, и вместо того, чтобы кастрировать, решил отдать за меня свою дочку, - парировал средний богатырь.
- Кстати, вы мне так и не сказали, что значит кастрировать? - влезла непосредственная Соловейка.
- Тебе что, не интересен мой рассказ? - нахмурился Изя, инстинктивно сдвигая ноги.

Предыдущая страница 14 Следующая страница


15 Сергей Платов

- Очень интересен.
- Тогда не мешай и не отвлекайся! Так на чем это я остановился?
- Как для блага концессии рог сам себе сломал, - подсказал Солнцевский.
- Именно! - обрадовался черт. - Причем заметьте, только что восстановленный рог!
- Если бы ты не забился в любовном экстазе, то этот план мог бы придумать самостоятельно, - резонно заметил бывший браток.
- Ты помолчишь хоть пять минут?! - взвился Изя.
- Когда я молчал, ты также был недоволен. А если выпить хочешь, так и скажи.
От выпивки черт никогда не отказывался, и его рассказ был временно прерван.
- Одним словом, именно благодаря совету моего дяди мы и получили этот план, блестяще воплощенный в жизнь всеми нами. Враг, кем бы он ни был, опозорен, и до возвращения нашей дружине честного имени и всех полномочий оставались считаные часы.
- Ты забыл сказать, что и до возвращения залога.
- И денег конечно же тоже, - был вынужден согласиться с замечанием друга черт, - а когда прилетела стрела с приглашением на разборку, мне стало очень уж неуютно. Все мое существо просто вопило, что это ловушка, а внутреннему голосу я привык доверять. И тогда я решил подстраховаться.
- А почему ты не обратился к Илье Муромцу или Добрыне с Алешей? - удивилась Соловейка. - Они наверняка согласились бы помочь.
- Согласиться-то они, конечно, согласились бы, но уж больно дело щекотливое. Это ведь не степняков гонять, тут замешана большая политика. Это мы отстранены от службы, а ребята находятся, так сказать, при исполнении. Конечно, они бы привели свои сотни и наваляли этим супчиком по первое число, а дальше что?
- Дальше война. Слишком хороший повод, чтобы сообща расправиться с Киевом, - ответил на вопрос друга Илюха.
- Вот именно! Думаю, что иноземцы все просчитали и были уверены, что мы не обратимся за помощью к былинной троице. И поэтому я вспомнил, что Толян в свое время давал мне свой телефон, и решил обратиться именно к нему. Уж он-то вообще сторона нейтральная.
- Ага, нейтральнее некуда, - хмыкнул Илюха, вспоминая своего друга, с которым когда-то жили в одном дворе.
- А дальнейшее уже было делом техники, - не отвлекаясь на колкости коллеги, закончил Изя. - Метнулся в будущее, связался с ним, от твоего имени попросил помощи, встретил в условленном месте и перенес сюда. Чтобы второй джип с собой прихватить, даже пришлось машины тросом сцепить. Ребята, конечно, вначале поупирались, но потом Толян надавил на них своим авторитетом, и они согласились.
- А тебе не было страшно? - спросила Любава.
- В тот момент я боялся только опоздать и того, что во главе всего этого заговора стоит папаша моей ненаглядной, несравненной и луноликой. Вот, собственно, и все.
- Изя, какой ты стал правильный, - хмыкнул довольный старший богатырь.
- Не говори, сам себе противен! Кстати, если вы забыли, то я таки вам напомню, что спас вам жизнь, а нашему Моте свободу и честь.
Змей Горыныч, услышав свое имя, тут же, не откладывая дело в долгий ящик, бурно выразил свою благодарность с помощью трех языков и радостного стрекотания. Перспектива провести лучшие свои годы за решеткой ему ни капельки не улыбалась, так что он был совершенно искренен в проявлении своих трехголовых эмоций. Илюха с Любавой дождались, пока Мотя выплеснет эмоции до конца, а Изя после этого сотрет их со своего лица, и обратились к другу.
- Что я могу сказать? Спасибо, братан, я твой должник, - пробасил бывший браток и обнял друга.
- Спасибо, Изюшка, ты самый замечательный черт на свете, - добавила Соловейка и обняла его, предварительно чмокнув в щеку.
- Что правда, то правда, - согласился несколько смущенный Изя, - я такой один.
- Ребята, у меня родился нежный и лирический тост! - объявил захмелевший Илюха. - За самого классного черта на свете, за Изю!
Богатыри хотели было чокнуться, но их остановила Соловейка.
- Чего уж там? Плесните и мне!
- Ты же за рулем! - удивился Илюха.
- Ничего, хвоей зажую, - отмахнулась Любава, протягивая стакан, - и потом, я же не железная. Мне тоже надо стресс снимать.
- Ну ежели для снятия стресса, тогда пожалуйста, - отозвался старший богатырь и наполнил протянутую посуду до половины.
- Ура! - грянули друзья.
- Граам! - поддакнул совершенно счастливый Мотя.

57

Травка зеленела, птички щебетали, самогона было еще, полно, так что возвращаться в город никому не хотелось.
- Слышь, Любава, а что, у нас закусить совсем нечем? - обреченно поинтересовался Изя, глядя, как последний кусок вяленого мяса исчез в пасти одной из голов Моти.
- Ой, простите, ребята, я как-то сразу и не сообразила, - спохватилась Соловейка и тут же принялась колдовать в багажном отделении «нью-паджеро».
В результате этих действий оттуда была извлечена скатерка, в момент разложенная на траве, и корзина с припасами. Глаза друзей при виде этого процесса засияли радостным огнем, но по мере того, как боевая подруга выкладывала еду, этот самый свет неумолимо гас. На импровизированном столе оказалось все то, что они не доели вчера.
- А я подумала, вдруг задержимся, вот и собрала со стола, - довольно пояснила Соловейка, - так сказать, на всякий случай.
- Что бы мы без тебя делали? - заметил Изя и задумчиво захрустел чипсами из редьки.
Илюхе ничего не оставалось, как последовать его примеру. В конце концов во время службы в армии ему приходилось есть и не такую бурду. К счастью, долго над собой издеваться ему не пришлось, так как ухо уловило лошадиный топот.
- Надеюсь, это не подмога к иноземцам спешит? А то мне сегодня подвиги совершать уже надоело, - задумчиво поинтересовался Изя, сконцентрировавшись на пережевывании продвинутых чипсов.
- Вряд ли, - пожал плечами Илюха, на всякий случай вытащив из повозки булаву.
Еще пару минут тревожного ожидания, и на дороге показались три былинных богатыря, что есть мочи погоняющие своих коней. Несмотря на то что благородные животные неслись в галопе, именно они заметили небольшой пикничок, раскинувшийся на обочине, и призывно заржали. Только после этого всю теплую компанию заметили и всадники. Богатыри резко осадили коней и свернули с проезжего тракта.
- Живы?! - выдал Муромец, ловко покидая седло.
- Целы?! - присоединился к другу и сослуживцу Добрыня.
- Все пьете? - вставил и свое веское слово Попович.
Коллеги, несколько оторопевшие от такого странного приветствия, в ответ на все три вопроса дружно кивнули головами.
- А мы к вам на помощь...
- Чтобы супостатов...
- Ну и нам, что ли, плесните... - выдали богатыри и устало опустились на траву вокруг расстеленной скатерти.
Последнее замечание оказалось наиболее понятным, и Илюха щедро плеснул в кубки Изиного первача. И только когда былинная троица промочила горло, они, перебивая друг друга, пояснили свое неожиданное появление.
- Так я со своей сотней сегодня в наряде был, - начал Муромец, - вот и заметил, что с самого утра ратники из «Иноземной слободы», как бы не сговариваясь, из городу выбираться стали.
- Все те, с кем у вас трения в последнее время были, - тут же подключился Попович, - пожалуй, кроме бухарцев.
- В каждом из посольств их не больше пяти десятков, не очень-то и много, - внес свою лепту Добрыня. - А вот ежели они на кого все вместе решат напасть, то уже полторы сотни получается.
- А уж когда мои люди сообщили, что и вы город покинули, стало совсем интересно, - пробасил Муромец. - Вот тогда-то я и смекнул, что они по ваши души направились.
- Метнулись к вам, в «Чумные», а там стрела с указанием места разборок.
- Мы и рванули к вам на помощь.
- Боялись, что не успеем, - закончили свой нехитрый, но от этого не менее ценный рассказ былинные богатыри и, не сговариваясь, протянули Илюхе пустые кубки.
Тот, в свою очередь, быстро удовлетворил их потребности. Муромец, Добрыня и Попович уже неторопливо, со знанием дела опорожнили посуду и, похоже, только после этого немного успокоились.
Добрыня Никитич озадаченно обвел глазом их импровизированный пикник и удивленно вскинул брови:
- Ну вот, мы торопимся, коней загоняем, а они тут отдыхают в тенечке со всеми условиями.
- А тебя больше бы устроило, чтобы мы лежали утыканные стрелами? - ехидно бросил Изя.
- Да нет, конечно, - смутился сотник, - выходит, мы ошиблись и никакой опасности не было?
- Не ошиблись, - хмыкнул Илюха. - И опасность была нешуточная.
- Погодите, погодите... - отозвался Муромец, оглаживая бороду. - Стало быть, опасность была нешуточная, вы живы...
- Да, - скромно призналась Соловейка, а собеседник продолжал строить логический ряд.
- Если живы вы, то значит...
- Нет, они тоже живы, - заранее ответил на еще не поставленный вопрос Илюха.
- А здоровы? - продолжал допытываться Муромец.
- Ну в общем и целом, - ушел от прямого ответа старший богатырь.
- А их люди? - влез непосредственный Алеша Попович.
- С людьми сложнее...
Некоторое время стояла тишина, которую нарушил рассудительный Добрыня:
- Ну и правильно, сами нарвались!
После этого бесхитростного высказывания напряжение окончательно спало, и незапланированный праздник закипел с удвоенной силой.
- Прошу вас, угощайтесь, пожалуйста, - на правах хозяйки засуетилась Соловейка, - вот салат «Оливье», вот икра кабачковая, вот чипсы, а это пицца. Извините, но селедка «под шубой» уже кончилась.
Богатыри внимательно рассмотрели диковинные блюда и осторожно, словно боясь что-то сломать или испортить, попробовали каждое из них. За процессом дегустации особенно внимательно следили Солнцевский и Изя.
- Вещь! - единогласно вынесли свой вердикт былинные богатыри.
- Ничего вкуснее в жизни не пробовал, - совершенно искренне признался Муромец.
- У тебя, Любавушка, руки ну просто золотые! - присоединился к другу Добрыня.
- Что готовить, что свистеть, на все горазда, - подвел итог Попович.
От такой похвалы Соловейка зарделась, словно маков цвет, и смущенно опустила курносый носик. Ее коллеги по оружию, Илюха и Изя, поначалу думали, что богатыри так говорят только из вежливости, но, видя, какое блаженство написано на их лицах, и как неотвратимо исчезает еда с простыни, были вынуждены свое мнение переменить.
- Ой, да что же это я? - хлопнул себя по лбу Алеша и направился к пасущейся в стороне лошади.
Добрыня и Илья последовали его примеру, и вскорости на разложенной скатерти красовался каравай хлеба, копченая телятина, лук и вяленая рыба. Все это было извлечено из седельных сумок богатырей.
- Как говорится, от нашего стола вашему, - пояснили богатыри, раскладывая свои скромные дорожные припасы.
Вы даже не представляете, как обрадовались этой нехитрой снеди весьма проголодавшиеся Изя и Илюха. Однако, чтобы не навлечь подозрения Соловейки, они не подали виду и трапезничали степенно и основательно. А между делом тянулся неторопливый разговор.
- Стало быть, вы всем им наваляли? - выпытывал подробности Муромец.
- Ну да, - неохотно отозвался Изя, с трудом отрываясь от сооруженного бутерброда.
- Значит, опять в темницу?
От такой перспективы заветный бутерброд чуть не стал поперек Изиного горла.
- С какого это перепуга-то?
- Так они ж послы, лица неприкосновенные. Жалобы Берендею накатают и привет, небо в клеточку. Тем более что на этот раз доказательства будут неопровержимые.
- Что-то мне подсказывает, что жаловаться никто не будет, - высказался Солнцевский, вспоминая тот ужас, который испытали послы при активных действиях солнцевской бригады.
Услышав такой ответ, былинные богатыри недоверчиво переглянулись.
- И жалобы свои они заберут, - подлил масла в огонь Изя, - так что ни за прежние грехи, ни за нынешние в кутузку нас не упрячут.
- Ну вы и даете, - только и смог выдавить из себя Муромец. - И как же вам это удалось?
- Кстати, а вы-то сами как собирались нас выручать, учитывая их дипломатическую неприкосновенность? - тут же перевел разговор в другую плоскость Изя.
Раскрывать подробности проведенной операции он не собирался.
- Так мы отгул взяли, - признался Добрыня.
- Чего? - думая, что он ослышался, переспросил Солнцевский.
- Отгул, - охотно пояснил сотник. - За счет ранее отработанных дней.
- Так что мы сейчас не на службе, а действуем исключительно как частные лица.
- Мол, мы были на конной прогулке, а тут наших бьют. Вот мы и вмешались бы, не зная, что тут замешана большая политика, - закончил общее повествование Алеша Попович.
Солнцевский не торопясь повернулся к Изе и спокойненько так поинтересовался.
- Твоя работа?
- А шо? - пожал плечами Изя. - Трудовой кодекс еще никто не отменял. Ребята крутятся как белки в колесе, с ненормированным трудовым днем и без оплачиваемого отпуска, так пусть хотя бы в отгулах оторвутся!
Илюхе ничего не оставалось, как согласиться с логикой друга.
- Давайте выпьем! - резонно заметил он, восхищаясь пройдохой Изей и поразительным благородством и душевной простотой былинной троицы.
Никаких возражений не последовало. И все присутствующие подняли бокалы. Даже Соловейка, поддавшись общим эмоциям, попросила капнуть себе на донышко.
- За то, что коварная интрига иноземцев была вовремя раскрыта и зачищена! - поднял тост Изя, все присутствующие с ним согласились.
- И вообще, от этих иноземцев один вред, - заметил Алеша Попович, ловко стянув последний кусок пиццы.
- Ты всех под одну гребенку-то не ровняй, - отозвался Изя. - Иноземцы тоже иногда хорошие попадаются. Вот мой потенциальный тесть, к примеру. Очень рассудительный и здравомыслящий человек. За меня собирается свою красавицу дочку отдавать, к тому же дает огромное приданое.
- А я слышала, что на Востоке жених деньги платит, - так, между делом, хмыкнула Соловейка.
- Это все глупости, средневековые пережитки! К тому же мы не на Востоке. И у нас, на Руси, такие извращения не пройдут. Ишь чего выдумали, законное приданое на нелепый калым менять! - тут же выдал кучу аргументов черт.
Солнцевский слушал вещание друга и только тут до него стали доходить некоторые подробности прошедшего дела. Как оказалось, рановато он заявил, что не имеет никаких вопросов к черту.
- Изя! - словно вспомнив о чем-то, чуть ли не подпрыгнул на своем месте Солнцевский.
- А шо Изя?! Чуть что, сразу Изя! - ушел в глухую оборону черт. - Кстати, а что ты имел в виду? Конечно, это не я, но все-таки хотелось бы узнать, какой именно эпизод из моего боевого прошлого заставил тебя так засуетиться.
Илюха обвел присутствующих взором, словно прикидывая в уме, может ли он говорить свободно, и, видимо, удостоверившись в надежности окружающих, продолжил:
- Ты же говорил, что никогда друзьям не врешь?!
- Я говорил, что почти никогда не вру, - тут же парировал черт. - А насчет чего я ляпнул такую несусветную глупость?
- Насчет того, что это не ты покушался на имущество твоего тестя и не пытался украсть его дочку, луноликую и несравненную!
- И не ты оказал отчаянное сопротивление при задержании и не отправил двух евнухов к лекарю. Кстати, вы так мне и не рассказали, кто такие евнухи, - не осталась в стороне возмущенная Соловейка.
- Да я... - заметался средний богатырь, спешно подыскивая достойный ответ.
- На этот раз вранье не пройдет! - сурово предупредил Илюха.
Черт с надеждой посмотрел на былинную троицу, но та хранила стойкий нейтралитет, справедливо полагая, что это внутреннее дело «Дружины специального назначения». Наконец Изя решился и обреченно махнул рукой:
- Ну да, это я малость переборщил.
- Малость? - не поверил своим ушам Илюха. - Да ты мне обещал, что будешь сидеть дома ниже травы, тише воды, и к своей луноликой даже на выстрел не подойдешь!
- А кто в этом виноват? - справедливо рассудив, что лучшая защита - это нападение, напустился на Илюху Изя.
- Кто?
- Ты!
От такой наглости Солнцевский на время потерял дар речи, этим тут же воспользовался Изя.
- Конечно ты! Знал же, что маюсь в любовном томлении и страдаю от душевных мук и тем не менее оставил одного в пустом доме! А я личность творческая, увлекающаяся, мне было просто необходимо увидеть предмет своей страсти! Ну а дальше вообще все было словно в тумане. Предмет прибывает к своему дому в карете, евнухи отвлекаются, возница пошел открывать ворота, а я хлоп и занял его место.
Тут Изя остановился, чтобы налить себе стаканчик, и продолжил рассказ:
- Потом не так интересно. Лошади меня, как обычно, пугаются, несут на дороге неизвестно откуда появляется перекресток и в результате массовое дорожно-транспортное происшествие. Я убедился, что моя Газелюшка не пострадала, и ходу оттуда. Вот, собственно, и все.
- Все? - удивился Солнцевский. - А два евнуха, которых ты уложил в больницу? Кстати, как тебе это удалось, помнится, раньше ты с ними справиться не мог?
- Испугался до чертиков, вот и постарался, - скаламбурил Изя. - Они меня узнали и уже свои ножнички достали, чтобы лишить меня столь дорогого моему сердцу предмета.
- Похоже, я наконец догадалась, кто такие евнухи, - раздался задумчивый голосок Соловейки.
Эти слова как-то неожиданно сбили агрессивный настрой Солнцевского. В конце концов он тоже был мужчина, эмоции его друга были близки и ему.
- Ну а нам чего сразу не рассказал? - уже примирительным тоном спросил Солнцевский провинившегося коллегу.
- Не хотел расстраивать, - признался черт и понурил голову. - Тем более тогда уже накат на нас со стороны иноземцев начался. Так я рассудил, что одним больше, одним меньше - никто и не заметит, среди кучи липовых претензий одно настоящее.
У Солнцевского просто не было слов. Такую детскую непосредственность, помноженную на матерый цинизм, мог выдать только Изя. И ругать его за это как-то не хотелось. Выручила его Соловейка, она четко уловила его эмоции и обратилась к Изе торжественным тоном:
- Ладно, в честь общей победы будем считать, что ты амнистирован. Но ты должен дать слово, что никогда больше не будешь нам с Илюхой и Мотей врать.
- Даже ради вашего же спокойствия? - уточнил черт.
- Да!
- Даже ради всеобщего и моего блага?
- Да!
- Даже...
- Да! - отрезала Соловейка.
- Нет, такого слова я дать не могу, - уныло признался черт.
- Почему? - удивились все.
Изя бросил взгляд на случайных свидетелей их домашней разборки и уклончиво пояснил:
- Это противоречит моей сущности.
Разговор зашел в тупик. Если бы при нем не присутствовали три былинных богатыря, которые даже не представляли, что под мороком румяного мальчиша-плохиша скрывается черт, он внятно и аргументированно пояснил, что врать, изворачиваться и юлить положено ему по статусу. Он же черт, а не ангел.
- Давайте так, - предложил компромисс Изя, - в виде исключения, при общении с вами я просто не буду говорить всю правду.
- Годится, - после некоторого раздумья согласилась Соловейка, - все-таки это лучше, чем ничего.
На том и порешили. Изя же не виноват, что родился с копытами, рогами и таким именем. Против сути, заложенной природой, не попрешь, сколько бы ни старался.
- Вы уж извините нас, семейная сцена, - обратился Изя к былинной троице, временно исключенной из общего разговора. - Может, в картишки перекинемся? Я фору дам.
- Не... - протянул Илья Муромец, выражая общее мнение. - Нам бы фильму какую новую послушать.
Взгляды всех присутствующих тут же обратились на Илюху Солнцевского.
- Ну я не знаю... - замялся тот.
- А чего не знаешь-то? - удивился Изя. - Помнишь, что говаривал с броневичка Владимир Ильич? «Кино для нас - самое важное из искусств!» Коли открыл народу мир прекрасного, теперь уж как честный человек обязан жениться. Тьфу ты, ну то есть продолжать в том же духе.
В общем-то черту возразить было трудно: Илюха и правда избаловал друзей пересказами фильмов. Каждый раз, начиная новую историю, переиначенную на местные реалии, он давал себе зарок, что это в последний раз, и каждый раз не мог сдержать данного самому себе слова. Ну как откажешь Любаве или тем же самым былинным богатырям в такой малости, когда они смотрят на тебя словно на волшебника, каждый раз ожидая нового чуда? Вот Илюха и не отказывал...
- Была у четырех богатырей такая традиция: под Новый год они шли в баню...

58

На широкой скамье, на скамье подсудимых, Илюха Солнцевский оказался впервые. Конечно, ввиду специфики прошлой профессии у него случались легкие недоразумения с законом, но до суда дело как-то не доходило. И вот сейчас, несмотря на то, что процесс должен был сложиться для него и его коллег весьма удачно, на этом месте старший богатырь чувствовал себя неуютно. Соловейка также оказалась не в своей тарелке и нетерпеливо ерзала на своем месте.
Другие два члена команды, напротив, чувствовали себя вполне комфортно. Мотя поначалу собирался надавить на массу и хорошенько выспаться во время процесса, но в поле его зрения попал суетящийся Микишка, и сон словно ветром сдуло. Гореныш тут же залег в засаду в надежде, что дьячок оплошает и появится в зоне поражения его зубов.
Ну а Изя, с его богатым процессуальным опытом, на суде чувствовал себя словно рыба в воде. Еще перед началом заседания он успел перекинуться парой слов с Севастьяном, переговорить с представителями боярской думы и что-то шепнуть на ухо Микишке. Последний после этого осенил себя крестным знамением и выразительно обложил среднего богатыря трехэтажным матом. Как ни странно, такая реакция дьячка полностью удовлетворила черта, и он, вольготно расположившись на скамье рядом с друзьями, принялся насвистывать какую-то незамысловатую мелодию.
Наконец появился Берендей и занял стоящий на небольшом подиуме трон. Судя по выражению лица, он был совсем не в восторге от происходящего. И так всем ясно, что после того, как жалобщики были уличены в навете на команду Солнцевского, обвинительный приговор практически невозможен. Ну в крайнем случае, общественное порицание или нестрогий выговор с занесением.
Совсем другие планы на предстоящий процесс были у штатного секретаря Берендея Микишки. Тем более что с согласия князя он взял на себя роль обвинителя. Это был его звездный час, никогда еще не был он так близок к своей заветной мечте - раз и навсегда покончить с ненавистной командой. Он серьезно подготовился к процессу и не без основания полагал, что его шансы не так уж и малы.
Дьячок еле сдерживал эмоции, кипящие в его груди. Еще совсем немного - и железными аргументами, помноженными на личную заинтересованность и красноречие, он заставит Берендея заточить всю эту компанию в темницу на пару десятков лет. А если немного поможет удача, то вполне можно будет требовать высшей меры княжеского гнева. Небольшой ложкой дегтя в огромной бадье меда был тот моментик, что по неизвестным дьячку причинам трое из четырех истцов пока не прибыли на судебное заседание.
- Ничего, ничего, - успокаивал себя Микишка. - Может, в дороге задержались. В крайнем случае обойдусь и без них. Как-никак все показания иноземцев должным образом записаны и приобщены к делу. Да и бухарец прибыл, так что какая-никакая помощь от заявителей последует.
Берендей махнул рукой, и суд над «Дружиной специального назначения» начался. Слово тут же взял дьячок:
- Разбираются иски посольств королевства Польского, княжества Литовского, ордена Тевтонского и эмирата Бухарского к группе проходимцев, именуемых себя «Дружиной специального назначения».
- Протестую! - тут же заметил Изя, взявший на себя роль адвоката. - Проходимцами нас может назвать только князь, и то если не в духе будет.
- Протест принимается, - отозвался Берендей, но дьячка уже было не остановить, его понесло...
- Несмотря на то, что меня цинично прервали, я все-таки продолжу. Итак, эти самые демоны в человеческом обличье обвиняются в краже, поджоге, покушении на убийство, нанесении тяжких телесных повреждений и множестве других правонарушений. Так как лично мне их вина абсолютно очевидна, предлагаю не тратить времени зря, вывести их на базарную площадь и повесить.
Довольный своим выступлением, Микишка с надеждой посмотрел на князя. Берендей нахмурился и недовольно бросил совсем зарвавшемуся толмачу:
- Или будешь дело говорить или от службы отстраню.
- Что ж, тогда пойдем по длинному пути, - вздохнул Микишка. - И вы увидите, что в конце моей обвинительной речи мы придем именно к тому, с чего я начал. Итак...
Далее последовало подробное описание всех проступков членов команды в красочном и эмоциональном изложении дьячка. Причем он был настолько убедителен и красноречив, что постепенно даже сочувствующие команде бояре стали одобрительно кивать головами при каждом предложении Микишки немедленно казнить каждого из них.
Соловейка, не ожидавшая такого развития событий, намертво вцепилась в рукав Солнцевского и с ужасом следила за обличающим дьячком. Да что там она, даже Илюха, со своими железными нервами, почувствовал себя очень даже неуютно. Мотя, не шелохнувшись, продолжал сидеть в засаде, с удовлетворением замечая, что распалившийся дьяк подходит к нему все ближе и ближе. А Изя, казалось, даже не замечал, что происходит вокруг, и с помощью маленькой пилочки наводил себе маникюр.
- Ты чего молчишь-то? - не выдержал Илюха и толкнул рогатого коллегу в бок. - Протестуй хотя бы для приличия.
- Я таки не понял, ты что, будешь мне советовать? - вскинул бровь Изя.
- А почему бы и нет?
- Скажи, я во время драки лезу к тебе с советами?
- Нет.
- А если бы лез, ты бы куда меня послал? - не унимался черт.
- Да, в общем-то, не так и далеко, - был вынужден признаться богатырь.
- В таком случае ты знаешь, куда ты отправишься сам, если будешь лезть в то дело, в котором ничего не смыслишь. К тому же он так разошелся, что никаких протестов просто не заметит.
Получив такой отпор от коллеги, Илюха был вынужден отступить. В конце концов Изе действительно виднее, когда именно выкладывать главные козыри.
- Таким образом налицо сращивание криминала с правоохранительными органами, - подошел к концу неугомонный Микишка. - И их надо вывести на базарную площадь и повесить. Все, я закончил.
Нельзя сказать, что овации были бурные, но они были. Дьячок действительно выжал по максимуму из сложившейся ситуации, и казалось, что уже ничто не сможет спасти дружину от неминуемой гибели.
И тут на сцену вышел Изя... Сказать, что он был в ударе, это значит не сказать ровным счетом ничего. Даже Илюха с Соловейкой, прожившие с ним под одной крышей целый год, и то словно зачарованные следили за пламенным выступлением своего говорливого друга.
Он яростно жестикулировал, бегал от скамьи подсудимых к Берендею и обратно, то падал на колени перед княгиней, а то яростно грозил кулаком небесам. А какими цитатами он сыпал!
Начал Изя издалека, то есть с личности обвиняемых. Рыба гниет с головы, и первым под острый как скальпель язычок черта попал Солнцевский. Уже буквально через минуту Илюха узнал, какое тяжелое детство, оказывается, у него было. Беспризорщина, каторжный труд на белильной фабрике, хождение с бурлаками по Волге, мрачные трущобы Хитровки, милицейские облавы, детский дом, игрушки, прибитые к полу, учеба в ремесленном училище и хроническое недоедание.
Изя, словно заправский бармен, замешал просто безумный коктейль из произведений Гиляровского, Горького и Пантелеева. А то, что слушатели уже давно потеряли нить рассказа и понимали меньше трети слов, которыми оперировал черт, было уже неважно. Суть повествования они вполне четко уловили. Страсть и эмоциональность, с которыми выступал средний богатырь, сделали свое дело, присутствующие уже не сомневались, что более несчастного человека, чем бывший браток, на земле просто не было. Но вскоре они осознали, насколько глубоко они ошибались на этот счет, ведь Изя перешел ко второму члену их команды.
На этот раз, чтобы наиболее ярко и красочно осветить тяжелую судьбу-судьбинушку женщины на Руси, пошел в ход Некрасов, Островский и все тот же Горький. Самодуры, деспоты, тираны, тяжелый физический труд и уникальное трудолюбие, граничащее с шизофренией, оказались постоянными спутниками Соловейки во время ее непродолжительной, но удивительно насыщенной жизни.
- Слона на скаку остановит и хобот ему оторвет! - громогласно выдал Изя, указывая на замершую от ужаса Любаву. - Да что я вам говорю, вы и сами видите!
Сидящие в зале обратили свои взоры к скамье подсудимых, и действительно увидели все то, что им только что говорил Изя.
- А Мотя?! - продолжал гнуть свое наш рогатый оратор. - Вы помните историю Муму? Таки это детский лепет по сравнению с тем, что удалось пережить нашему трехголовому другу!
В дело пошло все: Каштанка, все та же Муму, олененок Бэмби, Том и Джерри и даже Волк и Заяц из «Ну погоди!». В конце Изиного выступления рыдали не только все присутствующие в зале женщины, но даже сам Мотя. Роняя на пол крокодиловы слезы, головы безуспешно пытались успокоить друг друга. Хорошо еще, что хозяин был рядом и что есть силы пытался его пожалеть.
Сделав небольшую паузу, чтобы дать дамам проплакаться, а самому промочить горло, Изя перешел к кульминации. На этот раз на свою сторону черт призвал «тяжелую артиллерию» в виде Чернышевского, Достоевского, Шекспира и Гайдара.
«Что делать?», «Кто виноват?», «В чем именно он виноват?», «Как докатились до жизни такой?», «Ты меня уважаешь?», «Быть или не быть?» и «Доколь Тимур со своей командой будет терроризировать окрестных хулиганов?» - вот только некоторые вопросы, которые решительно, неотвратимо и невзирая на лица вытащил на свет говорливый черт.
Наконец он закончил, победной походкой прошелся мимо слушателей, подмигнул Илюхе и замер в центре зала, гордо скрестив руки на груди, словно великий трагик после отыгранного бенефиса.
Бурные аплодисменты, переходящие в овации... Помнится, именно так комментировали дикторы центрального телевидения неискренние хлопки в зале, когда на трибуну поднимался очередной Генеральный секретарь. Так вот Изя сорвал бурные овации сразу, не размениваясь на сомнительные аплодисменты. Даже оцепеневший Микишка и тот хлопнул несколько раз в ладоши, поддавшись всеобщему порыву, но тут же взял себя в руки, собрался и, дождавшись, когда оппонент соберет положенную порцию восторгов, обратился к Берендею:

Предыдущая страница 15 Следующая страница


Посол вон 16

- Князюшко, отец родной, но ведь это все к нашему делу не имеет никакого отношения. Есть же официально зарегистрированные жалобы иноземцев на этих милейших... Тьфу, что я такое говорю? На этих аспидов окаянных!
- Фу ты, ну ты, ножки гнуты, - тут же взвился затихший было черт, - про самое главное я-то и забыл!
С этими словами он вытащил из-за пазухи сложенный пергамент и передал его Берендею. Князь, который также попал под действие природного дара Изи и готов был уже оправдать всю команду со всеми потрохами, поначалу даже не хотел его брать, но потом все-таки сделал над собой усилие и развернул представленный документ. Он быстро пробежал его глазами, удовлетворенно хмыкнул и протянул его Микишке:
- На, прочти громко, чтобы все слышали.
Дьячок обреченно принял пергамент, прокашлялся и озвучил козырного туза, который так непринужденно ввел в игру Изя.
«Мы, нижеподписавшиеся послы иноземных государств в стольном граде Киеве, торжественно заявляем, что при временном помутнении рассудка возвели напраслину на честных граждан, состоящих на службе у князя Берендея, в составе „Дружины специального назначения“. Нас никто не бил, не жег, ничего украдено также не было. А все члены обозначенной дружины - люди замечательные, кристально-честные и порядочные. Особенно Изя.
Фриц Геральд Леопольд Ульрих Витольд Вольф Киндерлихт.
Курвель Вражинас.
Альфонсо Чмоник.
P. S. Простите нас, люди добрые, мы больше так не будем!
- Сам диктовал? - саркастически хмыкнул Илюха.
- Ну так!
- Оно и видно.
- А что? По-моему, неплохо получилось, - пожал плечами Изя.
В этот момент заговорил Берендей, и друзья обратили свои взоры к нему.
- Дело абсолютно ясное, - прокашлявшись, огласил свой вердикт князь. - Ввиду отсутствия состава преступления и чистосердечного признания истцов объявляю «Дружину специального назначения»...
Договорить верховный киевский правитель не успел, невзирая на злостное нарушение субординации, его, в порыве отчаяния, перебил Микишка.
- Погоди, отец родной, ведь есть же еще одна жалоба!
- Какая? - удивился Берендей.
- Так жалоба посла Бухарского эмирата Каюбека Талибского на непотребство, которое учинил средний богатырь Изя, - радостно отрапортовал Микишка, выискивая на своем столе нужную бумагу. - Вот же! Попытка обесчестить луноликую и несравненную Газель Каюбековну, попытка похищения движимого имущества, нанесение тяжких телесных повреждений личной охране девицы, срамная ругань в общественном месте!
- Ты еще и ругался там как сапожник? - еле слышно поинтересовался Илюха у затаившегося Изи.
- Вырвалось, - пожал плечами черт, - в общей сутолоке мне лошадь на ногу наступила.
Далее обсуждать антиобщественное поведение рогатого было бесполезно, и друзья опять переключили все внимание на Микишку.
- Вот и требования уважаемого Каюбека вполне четко обозначены, - продолжал бесноваться толмач, тыча пальцем в пергамент. - Казнить, кастрировать, жениться на моей дочке...
От такого, мягко говоря, странного набора требований даже Микишка на некоторое время оцепенел и, не веря своим глазам, заново прочитал выдвигаемые Каюбеком Талибским требования.
- Казнить, кастрировать, жениться на моей дочке... - повторил дьячок, и все присутствующие повернули свои головы к послу Бухарского эмирата, надеясь получить от него пояснения.
Бухарец, словно удивленный непонятливостью окружающих, пожал плечами и коротко пояснил:
- Пусть для начала женится, а потом видно будет.
- Таки в принципе я согласен, но только после урегулирования некоторых принципов построения молодой семьи в условиях современной действительности, - выдал реплику с места Изя и подмигнул своей избраннице.
А эта самая избранница игриво повела плечиком и подмигнула ему в ответ. При виде такой реакции черт просто ошалел от счастья, и только богатый личный опыт и стальной захват Солнцевского не позволили ему тут же броситься на шею своей избраннице.
- Значит, требование казнить и кастрировать снимается? - на всякий случай уточнил Берендей.
- Пока да, - отозвался посол.
- Ну и отлично, на «нет» и суда нет, - повеселел князь. - Стало быть, никакого криминала тут нет, дело автоматически переходит в разряд семейных, а ими я не занимаюсь, не тот уровень.
- Но как же... - обреченно протянул Микишка.
- А никак, - отрезал Берендей, - не маленькие, сами разберутся, кто на ком жениться должен.
Дьячок хотел было что-то еще возразить, но натолкнулся на стальной взгляд князя и передумал. А Берендей уже во второй раз принялся выносить свой вердикт.
- Повелеваю: дружину оправдать по всем статьям! Богатырей восстановить во всех правах и вновь принять на довольствие.
Тут Берендей задумчиво потер лоб, словно забыл что-то важное. Впрочем, черт со своего места тут же скромно напомнил, что именно.
- А деньги?!
- Ах да, деньги! - обрадовался правитель стольного Киева. - Внесенный залог возвращается своим законным владельцам. Мое решение окончательное, обжалованию не подлежит, потому что жаловаться на меня некому в принципе.
Таким вот образом Берендей подвел итог всей этой истории, зал принял его решение бурными криками радости. Особенно голосили присутствующие в зале богатыри. Слишком уж они соскучились по тренировкам, которые были отменены с момента отстранения Илюхи от должности.
Пока вокруг кипели эмоции, Солнцевский улучил момент и обратился к другу:
- Изя, ты, конечно, был неотразим и прочее, но ответь мне всего на один вопрос.
- Да, я весь внимание! - охотно отозвался Изя.
- А что, нельзя было обойтись без всего этого феерического шоу и передать покаяние этих недобитых натовцев сразу?
- Ты ничего не понимаешь! - огрызнулся черт. - Я должен быть в форме, мало ли как дальше судьба сложится. Может, в следующий раз придется вытаскивать вас из передряги исключительно с помощью моего красноречия.
- То есть ты банально развлекался, - подвел итог Солнцевский.
- Скажем так, - корректно поправил друга Изя, - я проводил тренинг в обстановке, максимально приближенной к боевой.
- А как же твой любовный настрой?
- А он-то тут при чем? - удивился черт.
- Ты же говорил, что тебя терзает дурман любви и прочие, тому подобные недуги. И что в таком состоянии ты не способен на качественную профессиональную деятельность.
- Ну во-первых, мастерство не пропьешь и не купишь. А во-вторых, моему томлению скоро придет конец, я наконец-то заключу свою несравненную Газелюшку в объятия. Конечно, после того, как заключу брачный договор с папашей.
- И после того, как увидишь ее лицо, - резонно добавил Илюха.
- Ну да, конечно, и после этого тоже, - согласился с другом рогатый, - кстати о птичках, куй железо, не отходя от кассы, а тестя трясти надо, пока он тепленький! Пойду-ка побеседую с этим душманом о явных преимуществах приданого перед калымом...
- А-а-а! Отпусти, тварь трехголовая!
Коллеги резко обернулись, уже зная, что именно они увидят. Терпение Моти было вознаграждено, Микишка оказался в заявленном радиусе поражения. Но реакция дьячка в последнее время была отменная, левой голове удалось только схватить его за подол рясы.
- Отпусти, гадюка болотная! - продолжал вопить Микишка, пытаясь высвободиться из ласковых зубиков Гореныша.
- Гра-а-ам! - сказал Мотя, подключив к делу среднюю голову.
- Мотя, фу, немедленно выплюнь эту гадость! - завопил Илюха, бросившись на помощь своему любимцу. - Не дай бог отравишься, кто тогда с тобой возиться будет?
- С хорошими ветеринарами в Киеве плохо, - согласился с другом Изя, издалека наблюдая, как Илюха пытается оттащить трехголового от своей законной жертвы.
Но в данный момент его интересовал не Мотя и уж тем более не неугомонный дьячок.
- Говорят, на Востоке умеют торговаться? - буркнул черт себе под нос, направляясь к потенциальному тестю. - Что ж, посмотрим, кто кого.
Любава, наоборот, тут же бросилась Илюхе на помощь, и в результате совместных действий они смогли растащить этот дуэт в разные стороны. Две из трех голов счастливого Моти радостно держали в зубах вырванные куски материи.
- Плюнь! - приказал хозяин.
Змей неохотно выполнил отданную команду.
Солнцевский аккуратно собрал разбросанные лоскутки и протянул их Микишке.
- Тьфу на тебя, расстрига окаянный, - буркнул дьячок и вырвал из рук Илюхи то, что некогда было его рясой, - вспомнишь еще на Страшном суде, как всякой чешуйчатой пакостью честного человека травить!
- Это он сам... - попытался вяло возразить Илюха, но разочарованный в жизни Микишка бросился прочь из зала.

59

Приняв положенные по такому случаю поздравления, остальные члены команды рассредоточились по дворцу. Изя общался с будущим тестем, Мотя направился навестить княжеского повара, чтобы лично продегустировать его стряпню, Любава исчезла в покоях Агриппины Иоанновны, ну а Илюха решил пообщаться с князем. Тут могли возникнуть небольшие проблемы, так как после судебного разбирательства его атаковал целый рой просителей и жалобщиков. На правах победителя Солнцевский решительно направился в толпу и, добравшись до Берендея, громогласно объявил.
- Ваше высокоблагородие, срочная государственная надобность, необходимо немедленно переговорить!
Князь все понял и решительно поднялся с трона.
- Все, прием окончен, - обломал просителей Берендей и, пока те не сориентировались, вместе со старшим богатырем покинул тронный зал.
- Спасибо тебе, - буркнул князь, как только они выбрались на оперативный простор. - А то сегодня особенно не хочется работать.
- Да всегда пожалуйста, я и сам, в смысле побездельничать, большой специалист.
Тут Солнцевский с удивлением отметил, что Берендей, как только они оказались одни в тихом коридоре, ведущем в опочивальню князя, довольно сильно захромал, припадая на правую ногу.
- Что с ногой-то? - поинтересовался Илюха. - С трона, что ли, свалился?
Берендей воровато оглянулся по сторонам и, не заметив вокруг лишних ушей, взорвался бурей возмущенных эмоций:
- Ужас какой-то! Куда мир катится?
- Не понял, - совершенно честно признался Солнцевский, - какая может быть связь между грядущим апокалипсисом и больной ногой?
- Прямая связь, - досадно поморщился Берендей, - представляешь, иду вчера по своему собственному дворцу, настроение отменное, даже выпить не хочется, и вдруг замечаю девицу. Она меня не видит, на цыпочки встала и гобелен новый, что мне голландцы прислали, рассматривает. Мода нынче пошла странная, так что сарафан все ее задние формы подчеркивает с весьма выгодной точки зрения. Персик спелый, а не формы.
Тут Берендей закатил глаза, вспоминая виденный вчера фрукт.
- Ну ты... - догадался Солнцевский..
- Ну да, - сознался князь, - захотелось куснуть разок.
- В смысле?
- Ну не в прямом, конечно, - отмахнулся Берендей. - Кусать незнакомую девушку неприлично. Сперва нужно узнать друг друга получше, а уж потом такие игры затевать. Так, хлопнул ее по заду, и всего делов.
- А она?
- А она с разворота мне ногой по коленке врезала, по уху съездила и неторопливо, с гордо поднятой головой, прочь отправилась. Ну не хамство?
- Хамство, - охотно согласился Илюха.
- Сколько лет живу, а никогда с таким падением нравов не сталкивался. Где это видано, чтобы за попытку общения с прекрасным такие бесчинства творили? Узнаю, кто девиц с пути истинного сбивает, лично пришибу! Кстати, я ее узнал, дочка боярина Бабулы.
При упоминании этого имени Илюхе стало как-то неуютно. Ведь это именно он на прошлой тренировке отрабатывал с дамочками этот нехитрый, но весьма эффективный прием. Ну и Бабулина дочурка тоже там конечно же была и даже весьма преуспела на занятии. Кто же мог подумать, что она решит применить полученное умение на князе?
- Да плюнь ты на этих баб! - посоветовал самодержцу Илюха. - С ними одни только неприятности.
- Не могу, - потупился Берендей, - я уже завелся.
Солнцевский тут же все понял, на смену алкогольному периоду, похоже, пришел период женский.
- А давай-ка сейчас со мной в баньку! - вдруг взвился князь, почему-то переходя на шепот.
- Я, в общем-то, чистый, утром душ принимал.
- Да не в чистоте тут дело! Банька-то особая, там уже и стол накрыт, и молодухи ждут. Девочки просто прелесть, кровь с молоком, сам отбирал. Пошли, а?
- Так вот ты к чему клонишь... - протянул Илюха, прикидывая, что к чему.
- Ты не сумневайся, девочки проверенные, а об этой баньке ни одна живая душа не знает. Я туда инкогнитой захаживаю. Стоит, правда, дороговато, но ничего, казна небось выдержит.
Предложение князя было неожиданное, но весьма заманчивое. Сомневался Илюха недолго.
- А почему нет, собственно? Я же тоже не железный!
- Вот и замечательно, - обрадовался Берендей.
- Только небось там выпивки и нет никакой?
- Нету. Ты же знаешь, я предпочитаю это дело по отдельности.
- Ну а я люблю вместе, - констатировал богатырь. - И поэтому сейчас метнусь в «Чумные» за пивком. Кстати, могу и тебе прихватить, безалкогольного.
- Не, безалкогольного не надо, - немного поразмыслив, отказался Берендей. - На извращение смахивает. Я лучше кваску похлебаю.
- Ну как знаешь.
- Значит, договоримся так... - заговорщицки зашептал князь, но тут совсем рядом раздался голос Агриппины.
Она еще не показалась в поле зрения, но слова уже разобрать было можно.
- А еще мальчишек с собой позовем из сотни Алеши Поповича. Прелесть просто, а не мальчишки: плечи широкие, щеки румяные, под кольчугами этими несуразными тоже все в порядке. Просто персики спелые, прямо вот с ветки срывай и ешь со всеми потрохами.
Из-за поворота показалась княгиня под ручку с Соловейкой. При виде Берендея и Илюхи они ничуть не смутились, как этого следовало ожидать.
- О, гляди, Любав, муженек мой с твоим Илюхой о чем-то шепчутся. Не иначе пить или блудить собрались.
Берендей от неожиданности пополам с возмущением, наверное, хлопнулся бы в обморок, но крепкое плечо друга не дало ему этого сделать.
- Вы куда это собрались? - максимально грозным голосом поинтересовался он, как только смог говорить.
- Собираемся отметить восстановление Соловейки в правах, - не моргнув глазом ответила Агриппина и после секундной паузы скромненько так добавила: - В бане.
- Как в бане?
- В какой бане? - чуть ли не хором выдали ошалелые мужчины.
- В обыкновенной, - пожала плечами княгиня. - Вы же тоже не собираетесь сидеть сложа руки?
- Одно дело мы, а другое вы! - возмутился Берендей. - И потом, ты что, не волнуешься, что я могу загулять?
- Нет, - чуть поразмыслив, констатировала Агриппина.
- Как это нет?
- Слушай, Берендеище, давай начистоту? Надоел ты мне за последнее время хуже горькой редьки! То запои, то загулы, и так всю жизнь. В общем, мне это все осточертело, и отныне ты можешь делать все, что захочешь, слова поперек тебе я не скажу.
- А ты?
- А я тоже решила пожить в свое удовольствие.
Берендей от возмущения на некоторое время потерял голос, этим тут же воспользовался Илюха. Конечно, Соловейка не была его женой, но ее планы провести время в бане с ратниками из сотни Поповича его оскорбили до глубины души.
- А ты? - обратился он к Любаве.
- А что я? - пожала плечами младший богатырь, невинно взмахивая ресницами.
- Да как ты можешь?
- А почему нет? - удивилась Соловейка.
- Да потому, что ты девушка!
- Я не девушка, а боевая подруга, - отрезала Любава. - Илюш, вот если бы Изя решил оттянуться по полной после удачно проведенной операции, ты бы ему хоть слово поперек сказал?
- Нет.
- Так и мне не говори. Чем я хуже Изи-то?
- Мы не хуже, мы лучше! - гордо объявила Агриппина Иоанновна и взяла свою юную подругу под руку. - Пойдем, Любава, нас ждут великие дела.
С этими словами две женщины как ни в чем не бывало гордо продолжили свой путь, под оцепеневшими взглядами ошарашенных мужчин.
- Знаешь, а в общем-то ты прав, - наконец заметил Солнцевский. - Мир катится в тартарары.
- В моем собственном дворце, моя собственная жена... - застонал Берендей.
- Да за кого они нас держат?!
- Да что они о себе возомнили?!
- Вот им назло тоже пойдем в свою баню и оторвемся там по полной программе!
- Точно, и пусть им будет стыдно!
Обиженные в лучших чувствах князь и старший богатырь гордо вскинули головы и решительно сделали пару шагов в противоположную сторону от той, куда отправились их взбунтовавшиеся дамы. На большее их не хватило...
- Любава! - завопил Солнцевский и со всех ног бросился вдогонку своей боевой подруге.
- Грунечка! - не остался в стороне Берендей и также понесся догонять любимую супругу...

60

Положа копыто на сердце, Изя был весьма собой доволен. А чего скромничать-то? Мало кто может похвастаться таким богатым послужным списком. Иноземную интригу расстроил, супостатов приструнил, дело в суде блестяще выиграл, с потенциальным тестем продуктивно пообщался, а вот сейчас вызволил из неволи внесенный недалеким Илюхой залог.
Пожалуй, последний момент особенно грел его душу. Это ничего, что кожаный мешок, в котором хранилась касса их концессии, больно давит на плечо, главное, что они снова вместе.
- Ничего, на этот раз я золотишко так припрячу, что ни один умник в красном пиджаке не найдет, - общаясь с самим собой, выдал черт, - а то, ишь, моду взял, соваться в те дела, в которых ничего не смыслит. Финансы - это вам не просто так, тут голова нужна.
Тут сбоку метнулась быстрая тень и втолкнула замечтавшегося черта в примыкающий к коридору небольшой зальчик. От неожиданности Изя даже пикнуть не успел и только лишь изо всех сил прижал к себе золото.
- Предупреждаю, деньги у меня сможете отобрать только в том случае, если я переквалифицируюсь в неживое состояние... Газелюшка моя ненаглядная...
Перед чертом действительно стояла несравненная и луноликая. Глаза сияли зеленым огнем, а из-под мешковатой чадры пробивалось бушующее море страсти.
- А я, знаешь, с папашей твоим очень премило пообщался, - выдал Изя, до сих пор не разобравшись, что к чему. - И у меня для тебя хорошие новости. Калым он у меня уже не требует. И после двух-трех подобных разговоров можно будет объявлять о свадьбе.
- Это все слова, - раздался грудной голосок Газели, - у нас, на Востоке, верят не словам, а делу.
Выдав все это, дочка бухарского посла задвинула засов на двери и решительно шагнула к оторопевшему Изе.
- Это ты в каком смысле? - только и смог выговорить черт перед тем, как страстная восточная женщина заключила его в свои не менее страстные объятия.
- Так вроде как до свадьбы тебе нельзя... - попытался вставить хоть словечко Изя, пока шаловливые ручонки стаскивали с него косуху.
- Ерунда это все, пережиток старины, - отозвалась бухарка, приступив к лихой красной рубахе.
- Ну если ерунда, тогда держись, - выдал черт и наконец выпустил из рук мешок с золотом.
Первым делом Изя попытался поцеловать свою избранницу, но его губы натолкнулись на все ту же паранджу. Он попытался снять ее, но тут же получил по рукам от Газели.
- Ну нет, я так не играю, - обиделся Изя.
- Лицо до свадьбы видеть нельзя! - строго заметила луноликая, продолжая между тем освобождать его от одежды.
- Значит, все остальное можно, а лицо нельзя?
- Да.
- Ерунда какая-то, - констатировал Изя, решительно пресекая действия своей избранницы, - я, конечно, не ханжа, но заниматься сексом в таком виде считаю для себя унизительным. К тому же я без ложной скромности могу заявить, что являюсь большим специалистом по предварительным ласкам.
Газель явно сомневалась, не решаясь на последний шаг.
- Уверяю, тебе понравится, - подлил масла в огонь ушлый черт.
- Обещаешь? - уточнила несравненная.
- Я вообще никогда не вру, - даже немного обиделся Изя.
- Ну смотри, ради тебя я готова ослушаться воли отца!
- Ничего страшного, скоро у тебя будет муж, а уж он-то точно простит тебе такую милую шалость.
Газель на всякий случай бросила взор на запертую дверь и решительно сбросила с себя паранджу. В этот же момент Изю словно молнией ошарашило... Но на этот раз инстинкт самосохранения сработал безотказно и дара речи он не потерял.
- Так, стоп! - резко остановил он рванувшую к нему дочурку бухарского посла.
- Что случилось? - удивленно вскинула брови та.
Изя быстро пробежался глазами по комнате, остановил свой взгляд на окне, потом на крепкой дубовой двери с мощным засовом и только после этого обратился к Газели:
- Знаешь, пожалуй, мы не будем тянуть со свадьбой.
- Любимый... - попыталась расцеловать его луноликая.
Но Изя решительно остановил ее на подступах:
- Нет, я хочу быть до конца честен с тобой и с твоим папашей, чтобы он был здоров. Давай вначале свадьба, а уж потом все остальное.
- А...
- А прямо сейчас ты пригласишь сюда твоего отца и я официально попрошу у него твоей руки.
Газель взвизгнула от радости, резво облачилась в свое одеяние и бросилась за родителем.
- Ты только не торопись, мне еще надо привести себя в порядок! - уже вслед убегающей бросил Изя.
Дверь закрылась, черт в изнеможении сполз по стеночке и очутился на полу. Ноги просто отказывались его держать, так что временная передышка, пусть и в таких нестерильных условиях, была просто необходима.
- А это очень гуманно, что они носят такие вот паранджи... - заметил черт, собираясь с мыслями. - Может, глаза - это действительно зеркало души, но мастер, сотворивший это зеркало, был явно не в ударе.
Однако рассиживаться было некогда, надо было срочно линять. Изя собрал всю свою волю в кулак, призвал на помощь все внутренние резервы, и только после этого поднялся. Дальше пошло легче. Он с умопомрачительной скоростью оделся, взвалил мешок на плечо и направился к двери. До свободы оставался один только шаг, но сделать его черту было не суждено - в коридоре ясно послышались трескотня Газели и зычный бас Каюбека Талибского. Оценив ситуацию, средний богатырь, ни секунды не сомневаясь, запер дверь на засов. И, как оказалось, вовремя. Только он это проделал, как могучая рука посла рванула с противоположной стороны кованую ручку.
- Извини, Каюбек, но папой я тебя называть не буду, - развел руками Изя и потащил мешок с золотом к окну.
Помещение, в котором произошла роковая встреча с Газелью, оказалось на втором этаже. Опытным взором черт оценил расстояние до земли и недовольно поежился. Однако в это время нетерпеливый бухарец замолотил сапогом в дверь, и сомнения Изи улетучились, словно сторублевка после посещения супермаркета, будто ее никогда и не было.
- Ладно, в первый раз, что ли? - подбодрил себя средний богатырь и со вздохом выбросил заветный мешок в окно.
Теперь уже отступать было некуда, мосты сожжены, сзади Каюбек с мутнозеркальной дочкой, а впереди свобода и вновь обретенная касса. Изя крякнул и полез в окно вперед копытами...

61

- Эх, ну и жизнь у меня... - рассуждал Изя, торопливо хромая по пути в «Чумные палаты», - ведь хотел же остепениться, жениться и начать новую жизнь. И что в итоге? А ничего, все проблемы начинаются сначала. Жалко, рога закончились, а то бы обязательно махнул на полгодика в будущее, пока тут страсти поутихнут.
Черт переложил мешок с кассой на другое плечо и продолжил горевать о своей нелегкой судьбе-судьбинушке.
- Хотя, с другой стороны, красноармеец Петруха, когда его Гюльчатай наконец-то скинула паранджу, кончил совсем плохо.
Ничто не могло утешить старого черта так, как осознание, что кому-то в этот момент может быть еще хуже. Подбодренный такой вот нехитрой мыслью, Изя заметно повеселел и продолжил свой путь домой, прикидывая в уме, как бы погуманнее сказать друзьям, что их проблемы с представителями «Иноземной слободы» еще не закончились...

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Действующие лица: (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 4)
  • 14 (Страница 4)
  • 15 (Страница 4)
  • 16 (Страница 5)
  • 17 (Страница 5)
  • 18 (Страница 5)
  • 19 (Страница 5)
  • 20 (Страница 5)
  • 21 (Страница 6)
  • 22 (Страница 6)
  • 23 (Страница 6)
  • 24 (Страница 6)
  • 25 (Страница 7)
  • 26 (Страница 7)
  • 27 (Страница 7)
  • 28 (Страница 7)
  • 29 (Страница 8)
  • 30 (Страница 8)
  • 31 (Страница 8)
  • 32 (Страница 8)
  • 33 (Страница 8)
  • 34 (Страница 9)
  • 35 (Страница 9)
  • 36 (Страница 9)
  • 37 (Страница 9)
  • 38 (Страница 9)
  • 39 (Страница 10)
  • 40 (Страница 10)
  • 41 (Страница 10)
  • 42 (Страница 10)
  • 43 (Страница 10)
  • 44 (Страница 11)
  • 45 (Страница 11)
  • 46 (Страница 11)
  • 47 (Страница 11)
  • 48 (Страница 11)
  • 49 (Страница 12)
  • 50 (Страница 12)
  • 51 (Страница 12)
  • 52 (Страница 13)
  • 53 (Страница 13)
  • 54 (Страница 14)
  • 55 (Страница 14)
  • 56 (Страница 14)
  • 57 (Страница 15)
  • 58 (Страница 15)
  • 59 (Страница 16)
  • 60 (Страница 16)
  • 61 (Страница 16)


Сергей Платов

Посол вон

Цикл: "Дружина специального назначения" - 2

 Читать книгу

Аннотация

«Дружина специального назначения» — элитное спецподразделение князя Берендея — стала известна далеко за пределами Киевской Руси. Это и немудрено, так как никогда еще не было на земле русской таких заступников. Бывший браток Илюха, его верный друг черт Изя, боевая подруга и некогда мелкоуголовная личность Злодейка Соловейка Любава и маленький трехголовый Змей Горыныч Мотя. И вместе они сила! А если их разделить? Это и попытались сделать таинственные вороги. Но трепещите враги и радуйтесь друзья — эта удивительная компания выдержит все испытания и с честью выйдет из любых запутанных ситуаций! НАТО не НАТО, послы не послы, никто не сможет стать на их пути!

Содержание

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel