Сергей Платов - Дружина специального назначения

1 Сергей Платов

Действующие лица:

Илюша Солнцевский - московский браток, бывший чемпион по борьбе, а ныне старший богатырь средневековой киевской дружины.
Изя - черт, простой украинский черт. Характер вредный и пакостный. Великий авантюрист и финансист в одном флаконе.
Злодейка-Соловейка Любава - купеческая дочка, под влиянием обстоятельств вставшая временно на кривую дорожку преступности. Замечательно готовит и не менее впечатляюще свистит.
Змееныш-Гореныш Мотя - маленький, несчастный трехголовый змей. Но со временем это пройдет, ведь все Горынычи когда-то были маленькие.
Князь Берендей - действующий правитель Киевской Руси. Вполне мог бы называться Великим, если бы вдруг во всем государстве исчезли красивые девушки и крепкие горячительные напитки. Как известно, и на солнце бывают пятна.
Княгиня Агриппина - нрава сурового, рукою тяжела. Была бы, несомненно, счастливой женщиной, если бы послала своего благоверного куда подальше. Что поделаешь, любовь к собственному мужу не такая уж редкость, как может показаться с первого взгляда.
Княжна Сусанна - хоть девочка созрела, да замуж не берут. Сварлива и капризна. О внешности княжеской дочки можно говорить или хорошо, или ничего. Поэтому больше добавить нечего.
Дьячок Микишка - толмач и секретарь Берендея. Характер вредный и противный, однако продолжительной службой при дворе заслужил некое подобие права голоса.
Воевода Севастъян Филиппович - честный служака. На таких людях во все времена держится государство. Но в отличие от современности в древние времена это умели ценить.
Князь Галицкий Вилорий - «Жениться по любви не может ни один, ни один король», - когда-то давно и удивительно точно поведала наша примадонна. Справедливости ради надо только заметить, что к князьям это тоже относится в полной мере.
Кузнец Захар - не оскудела талантами земля Русская. И Захар лучшее тому подтверждение.
Домовой Феофан - старый, сварливый, мудрый домовой.
Илья Муромец, Добрыня Никитич, Алеша Попович - знаменитые былинные богатыри, тут больше и не скажешь. Только вот кто сказал, что они должны быть начисто лишены простых человеческих слабостей?
Мартын Лихосватский - тоже вполне реальный богатырь, но по странному стечению обстоятельств почему-то в былины не попал.
Действие происходит в стародавние времена, когда Русь еще не поделилась на Великую, Белую и Малую, а люди были искреннее и терпимее друг к другу.
Черный «паджеро» несся по ночному шоссе. Сзади остались последние огни столицы самой суверенной на свете Украины. Конечно, по уму надо было дождаться утра, но, с другой стороны, раньше сядешь, раньше... Тьфу, тьфу, тьфу, чтобы не накаркать. Раньше выйдешь, раньше приедешь. Вот так-то лучше.
Все вопросы с киевскими братками уже перетерты, проблемы решены, недоразумения улажены, так чего же рассиживаться. А что касается классических развлечений типа саун с эксклюзивным тайским массажем и ресторанов с не менее эксклюзивной традиционной украинской кухней с неизменной горилкой (ох и хороша чертовка!), так этого добра и в Москве завались. Да и надоели все эти протокольные мероприятия хуже горькой редьки. Но тут уж ничего не поделаешь, как говорил один из героев знаменитого фильма - «национальная традиция...». И хотя за последние годы много изменилось и некоторые вопросы стали решаться в кабинетах, а не в банях, правило непременного обмывания достигнутых договоренностей обильным количеством сорокоградусных напитков в близлежащих кабаках было до сих пор незыблемо.
Но теперь все было уже позади. Исполнив последние формальности, Илюха из команды солнцевских без тени сожаления влез в свой гробоподобный джип с твердым намерением следующую ночь спать в своей собственной кровати в уютном коттедже недалеко от Москвы.
Солнцевские... Как много в этом звуке! И хотя уже давно этот район Москвы перестал быть центром криминальной жизни столицы, который переместился поближе к Кремлю, само понятие осталось.
Илья, бывший чемпион Советского Союза по греко-римской борьбе среди юниоров, был не последним человеком в системе, хотя и отличался от своих коллег врожденным миролюбием. Дело тут было в том, что он пришел в команду не по идейным соображениям и не от отсутствия денег, а больше за компанию. Жить в Солнцеве, быть реальным спортсменом и не поддаться влиянию друзей в те сложные времена было практически невозможно. Вот так и оказался Илюха среди братвы.
Миролюбивый браток с пудовыми кулаками и шеей диаметром с небольшой фонарный столб. Такого не бывает, скептически скажете вы. Бывает, еще и не такое бывает!
Ну пацифистом Илюху нельзя назвать даже с большой натяжкой, как-никак специфика службы, но и отморозком он никогда не был. Просто всегда вначале пытался с усердием разрулить ситуацию, а уж если не выходило, то в ход шли кулаки и стволы. Хотя кулаки были куда привычнее для бывшего чемпиона.
Именно поэтому, зная характер Илюхи, ему поручали самые сложные дела. И все твердо знали, что уж если он не смог решить ситуацию по-мирному, то это уже не удастся никому.
Вот и сейчас Илюха уладил все спорные моменты с украинскими коллегами вполне полюбовно. Сломанный нос и выбитые передние зубы двух слишком борзых шестерок во время одной из пьянок в киевском ресторане в счет не идут. Они сами виноваты, выпили лишку и давай языками молоть про поганых москалей и тупых кацапов. Откуда им было знать, что единственное, чего мирный Илюха категорически не приемлет в своей жизни, так это беспричинное хамство. Ну ничего, впредь будут следить за своим языком.
Именно мысли о странных метаморфозах, произошедших в головах жителей некогда одной страны, сейчас кружились в короткостриженой голове Илюхи.
- Суверенная Украина, независимая Россия, - бухтел Солнцевский. - Кто от кого зависит, кто от кого не зависит, теперь уж совсем не разберешь. С одной стороны, я еще в школе учил, что Киев - отец городов русских и вроде как даже страна была Киевская Русь, а сейчас чего? Да ничего, сейчас Киев и Россия вещи несовместимые, а жаль, город очень мне нравится.
Внезапный удар вывел бывшего чемпиона из этих дум, противно взвизгнули покрышки от резкого торможения.
- Е... Е... Е...ать! - смачно выругался Илюха и заглушил мотор. - Еще не хватало в степях незалежной Украины джип раздолбать!
Хлопнув с досады дверцей значительно сильнее, чем следовало, и покривившись от стона импортного железа в ответ на этот акт вандализма, он подошел к капоту и внимательно начал его осматривать, благо свет фар позволял это сделать. Массивный «кенгурятник» не подвел, машина оказалась целой.
- Ну и че за хохол тут в самоубийцу решил поиграть, да не нашел ничего лучше, как под колеса прыгнуть? - буркнул Илюха и, предварительно достав из бардачка мощный фонарь, направился искать того, кого он сбил.
Метров через сорок луч света выхватил лежащую на шоссе волосатую фигуру.
- Медведь, что ли? - спросил сам у себя незадачливый водитель и сам же себе ответил: - Не, медведи, они больше, баран, наверное.
Илюха подошел поближе и осторожно толкнул носком ботинка волосатую массу. Что-то цокнуло по асфальту. Илья осветил то место, откуда раздался звук и уперся взглядом в блестящие при свете фонаря копыта.
- Точно, баран. Ну тогда ничего, будет вечерком на даче шашлычок из свежей баранины.
Могучая рука перевернула тушу. В таком виде баран не очень-то походил на барана. Рога оказались длинные и чуть изогнутые.
- Так ты, наверное, козел! - догадался Илья, но тут же почесал себе затылок. - Интересно, а из козлов можно делать шашлык? А, с другой стороны, почему нет? Если козел молодой, то мясо будет нежным. Интересно, а ты молодой? Судя по рогам, наверное, нет. Эх, жалко, обломался шашлычок. Старые козлы никому не нужны, ни живые, ни мертвые. Выходит, зря смерть безвременную принял. Надо хотя бы с дороги стащить, чтобы никто не покалечился.
Илюха вздохнул, взялся за рога и потянул козла к обочине. Что-то тут было не так. Странный какой-то козлина, вместо носа пятачок, как у свиньи, да и хвост, украшенный почти львиной кисточкой, несколько длинноват. Хотя Чернобыль, мутации, то да се...
Наконец дело было сделано, козел-мутант с пятачком и длинным хвостом был перемещен с дороги к небольшому лесочку, растущему у обочины.
Илюха отряхнул руки, тяжело вздохнул, перекрестился (живую душу погубил все-таки) и собрался было вернуться к машине, как вдруг покойный открыл глаза. Желтые такие, чистые глаза. Дальше пошел вообще беспредел: покойник потряс башкой, пробурчал что-то непонятное, сел и уставился на своего убийцу.
- Ты чего, ошалел, с такой скоростью ездить?
- Это ты мне? - едва выдавил из себя Илюха.
Ну конечно, чего скрывать, у него были в жизни моменты общения и с потенциальными трупами, и со свежеиспеченными, да и сам в смутные времена не раз выписывал путевки на тот свет, но с такой наглостью встречался впервые.
- Конечно тебе, придурок! Машину купил, права купил, водить не купил, да? - Кряхтя, оживший лохматый тип при рогах и копытах с трудом поднялся с травы.
- Я что-то не понял, ты кого придурком назвал? - Илюхе было плевать, что рогатый вдруг ожил и заговорил на человечьем языке, такого прямого наезда он просто не мог стерпеть.
- Да тебя, кого же еще! - Желтые глаза налились холодным блеском. - И нет, чтобы первую помощь оказать, к примеру, искусственное дыхание рот в рот. Так нет, он решил меня в лесочек отволочь да и бросить тут! Придурок и есть!
- Слышь, ты, козел! - не по-детски завелся Илюха.
Еще не хватало, чтобы волосатая говорящая тварь ему тут хамила в лицо.
- Это кто козел?! - Рогатый тоже был вне себя от гнева.
- Да ты даже на козла-то не похож!
- Это я-то не похож?!
- Рога поотшибаю!
- Что, по сопатке захотел?!
Больше таких оскорблений Илюха вытерпеть не смог: огромный кулак просвистел в воздухе и встретился с черным, чуть мокрым свинячим пятачком на наглой морде задавленного существа. Рогатый заревел от боли, и на Илюху посыпались яростные удары волосатых крепких рук и копыт. Больно, блин!
Дальше странная драка продолжалась с переменным успехом. Хвостатый, оказавшийся достойным бойцом, яростно сопротивлялся закаленному в стрелках и разборках братку.
Пару раз копыта с характерным звуком, минуя защиту Солнцевского, врезали ему по скуле и по носу. Илюха от такого вероломства законно осерчал и, увернувшись еще от одного коварного удара, поймал соперника за рога.
Взвыли дерущиеся одновременно: Илюха от напряга, пытаясь сломать рога, а собеседник, в свою очередь, от ярого неприятия данной процедуры. Стальные мышцы бывшего борца не подвели. В чистом ночном воздухе звук сломавшегося рога был похож на выстрел.
Потасовка прекратилась сама собой. Илюха утер рукавом пиджака от Версачи стекающую из разбитого носа кровь и с некоторым удивлением смотрел на отломанный кусок рога в своей ладони. Копытообразный же стоял напротив братка и тоже с удивлением смотрел на осколок своей плоти в его руках.
Вдруг налетел порыв ветра, что-то неожиданно хлопнуло, и мир вокруг изменился. Вроде все было так же, но при этом совсем не так. И воздух как-то свежее, и деревья побольше, да и силуэт джипа неподалеку растворился в темноте.
Первым из оцепенения вышел именно черт.
- Точно, ты не придурок, - повертев пальцем у виска, сказал он. - Ты полный дурак!
- Че ты сказал? - больше для соблюдения имиджа прогундел Илюха.
- Шо слышал! Вначале сбивает на своем катафалке ни в чем не повинного черта, а потом вообще начинает быковать и ломает ему рог. Получи теперь гостинец на именины!
С некоторым запозданием до Илюхи начало доходить.
- Так ты черт?
- Пингвин, е...ть. - Далее последовала заковыристая фраза на абсолютно нецензурном диалекте.
- Погоди, я что-то не понял, что, собственно, произошло.
- Блин, столько нормальных людей вокруг, а мне дебил с килограммом золота на шее попался.
Илюха тут же шмыгнул разбитым носом и спокойно предупредил.
- Сейчас и второй рог сломаю.
- Ишь, обиделся он! Между прочим, это мне обижаться на тебя надо. Ты меня сбил, избил, рог сломал. Что, мало тебе?
- Ну так ты это, сам виноват. Чего под колеса-то полез?
- Это я-то полез?! Да я мирно шел по обочине и на звезды любовался, а тут ты!
- Ну ладно, ладно, не заводись опять, - примирительно пробасил Илюха. - Ну типа, извини.
- Извинения на хлеб не намажешь, - недовольно заметил черт и резким движением вырвал кусок своего рога из рук обидчика. - Всю мою красоту порушил... А может, у меня сегодня свидание было назначено? Кому я теперь с одним рогом нужен? Да и материальную сторону ущерба от дорожно-транспортного происшествия неплохо было бы обсудить.
- Платить не отказываюсь, а рога для мужчины, между прочим, не самое главное, - справедливо заметил Солнцевский.
- Это смотря для кого, - буркнул черт, но уже значительно более спокойным тоном. - Ладно, новые отрастут, ну а сумму я тебе попозже назову, с учетом морального ущерба, конечно, и упущенной выгоды.
Илюха заметно покривился, но спорить не стал.
- Слушай, а разве черти бывают? - робко поинтересовался бывший борец.
- Здрасьте вам, приехали. Конечно, бывают!
- Я думал, только в сказках.
- Ты чего, бывший спортсмен, что ли? Плоховато соображаешь.
- Не хами.
- Точно, спортсмен. Ну тогда ладно небось часто по мордасам получал, и соображалки сильно поубавилось.
- Я, между прочим, борец, - гордо заметил Илюха. - Греко-римский!
- Ага, значит головой о маты часто били. Ну что же, исключительно из-за бывших спортивных травм расскажу. Слышь, распальцованный, ты в Бога-то веруешь?
- Конечно! - абсолютно не задумываясь, ответил Илюша и сквозь разорванную рубашку поправил увесистый золотой крест на могучей груди.
- Значит, ты точно уверен, что Бог есть?
- Ну так.
- Так почему же ты сомневаешься в наличии чертей? Ведь одного без другого не бывает.
- Э-э-э... - протянул Солнцевский.
Черт закатил желтые глаза:
- Ты действительно такой тупой или прикидываешься?
- Не терплю хамства, рискуешь потерять и второй рог, - спокойно заметил Илюха, незлобно сжал кулак и продемонстрировал его черту.
- Рискни, тогда уж точно провалимся к мамонтам.
- Не понял.
- Че ты опять не понял? Неужели не заметил, что вместо чахленьких елочек вокруг сосны в два обхвата, а джипчик твой вместе с асфальтом вдруг растворился?
Илюха с ужасом огляделся.
Джип действительно исчез, как и вполне сносная дорога в четыре полосы.
- Если это ты свистнул джип, то обломанными рогами не отделаешься, - сурово предупредил Солнцевский.
- Крепко тебе об маты голову отбили. Я же с тобой все это время был! Да и на фига мне твой джип?
- Джип всегда в хозяйстве сгодится, а свистнули его небось твои подельники.
- Ага, и асфальт в рулон скатали и унесли, - съязвил черт. - Глаза разуй, лишенец!
Вокруг действительно все было как-то не так. Криво как-то или, наоборот, более правильно, чем обычно. Воздух чище, трава зеленее и рассвет начинался явно раньше, чем всегда.
- Где мы, а?
- Где, где... в Караганде! Раньше надо было думать, прежде чем рога законопослушным чертям ломать.
- Да рога-то тут твои при чем?
- При том, ушибленный. Рога для нас очень важный орган.
- Всегда предпочитал обходиться без них, - хмыкнул Илья.
- Не путай человека с чертом, - назидательно заметила парнокопытная нечисть. - Мне продолжать, или будем соревноваться в остроумии?
- Продолжай.
- Ладно, короткий вариант исключительно для бывшего спортсмена. Отломав мой рог, ты вернул меня в то время, когда я, собственно, родился. А так как ты, Геракл сушеный, держал кусок рога в своих руках, то отправился вместе со мной.
- Куда?
- Ни капли не сомневался, что ты задашь этот вопрос. Ты сегодня хоть немного начнешь шевелить мозгами или мне разжевывать каждое свое слово?
- Погоди, - пропустив мимо ушей очередное хамство, встрепенулся Илюха. - Дай сообразить, а сколько тебе лет? Сто, двести?
- Лично мне, в тот момент, когда наглый московский тип в красном пиджаке переехал меня на своей уродской машине, а после избил до полусмерти с нанесением тяжких телесных увечий...
- Ты чего, дальтоник, у меня не красный пиджак, - возмутился Солнцевский. - Красные я уже лет пять как не носил!
- Так вот, когда меня сбил грубиян...
- Сто или двести?
Черт ехидно захихикал:
- Значительно больше.
- Триста? - с некоторой мольбой в голосе спросил Илюха.
- Еще больше... По истории в школе небось тройка была? Впрочем, о чем это я спрашиваю? Тебе такое сочетание слов, как Киевская Русь ни о чем не говорит?
- Киевская?
- Киевская, Киевская. Москва сейчас раскинулась во всей своей красе на берегу живописной речки всеми своими десятью домами и на столицу никак не тянет. Ты уж извини меня, если задел твои великодержавные эмоции.
- Так сейчас примерно тысяча сто...
- Ну да, примерно так.
- Какой кошмар! - схватился за голову Илюха. - Этого просто не может быть!
- Может, еще как может! - ехидненько заметил черт. - Ты ничего не понимаешь, чумовое время! Князья, витязи, богатыри, молодухи, черти, домовые, лешие, даже Змеи Горынычи иногда появляются.
- Какие Горынычи? Это же сказки.
- Ха, ха, ха! Я что, тоже сказка? То-то же. Все есть, все живы, здоровы и неплохо сосуществуют вместе. Конечно, золотой век уже прошел и после крещения Руси нашего брата изрядно поприжали, но до ухода в подполье еще очень далеко. Просто рай земной!
- Странные слова из уст нечисти, - заметил еще не отошедший от первоначального шока Илюха.
- Знаешь, я вне игры. Нас в двадцать первом веке осталось так мало, что борьба добра со злом у нас временно приостановлена. Нет, конечно, самые ярые и крутые до сих пор, типа, сражаются и доказывают свою правоту, но подавляющее большинство нечисти живет тихо и мирно. Тем более что самый большой враг человека, это сам человек.
- А где живете? По лесам, что ли, прячетесь?
- Кому где нравится, для нас это не проблема, - спокойно заметил черт и вдруг в одно мгновение превратился в разухабистого молодца в красной косоворотке и картузе, лихо заломленном набекрень.
- Ну что, так я тебе больше нравлюсь?
Удивляться Илюха устал, так что принял преображение рогатого как должное.
- Да мне как-то все равно.
- Ну коли все равно, так я немного в чем мать родила посижу, - сострил черт и принял свой натуральный облик.
- И что, ты живешь в таком виде среди людей?
- Ну в общем да. У меня под Киевом особнячок, бизнес налаженный, друзья, знакомые, да и счета в нескольких банках вполне солидные. Есть, конечно, некоторые ограничения. Там в зеркало на людях лучше не смотреться, на святой земле появляться нельзя, а то копыта откину, причем в прямом, а не в переносном смысле. Еще священники сквозь морок свободно видят и норовят святой водой опрыскать, а она жжется страсть как.
- Это все?
- Почти. Какой бы морок ни наводили, рога совсем спрятать никак не удается. Хоть немножко, но обязательно торчать будут, так что приходится в шапках ходить.
- Но это не смертельно.
- Ну типа, да.
Илюха вздохнул, но тут что-то вспомнил и яростно стал шарить у себя по карманам. Наконец из кармана потрепанного пиджака на свет появилась внушительная плоская фляга. При виде ее глаза черта вспыхнули так, что вокруг стало светлее.
- Слушай, может, нам чисто по глоточку тяпнуть, так сказать, за знакомство? Ну и стресс снять, конечно, - предложил Солнцевский, на которого разом свалилось слишком много нового.
Черт отчетливо сглотнул, но промолчал.
- Ну я действительно виноват перед тобой, сбил, потом рог сломал. Извини меня, а?
- Уговорил, окаянный, - с этими словами рогатый принял фляжку из рук человека.
Конечно, одним глотком не обошлось. Минут через десять московский браток и киевский черт уже спокойненько болтали, сидя на травке, прислонившись спинами к огромной сосне.
Как известно, ничто так не сближает двух мужчин, как полная фляжка особой шестидесятиградусной горилки, заботливо подаренная в дорогу украинскими коллегами.
- Так ты простил меня за сломанный рог? - уже чисто для приличия спрашивал Илюха своего собутыльника.
- Фигня-вопрос. Еще бабулек зашлешь, так вообще тип-топ будет. А ты меня за то, что я тебе копытом по носу съездил?
- А то! Ты где так махаться научился, небось боксом занимался?
- Мастерство не пропьешь и не купишь. Не забывай, сколько мне лет, натренировался за годы. А боксом мне заниматься было нельзя, там же кругом зеркала.
- Подрались, побратались, выпили вместе, а до сих пор не познакомились, - заметил Илюха, делая очередной большой глоток. - Меня зовут Илья.
- Меня Изя.
Илюха чуть не подавился очередным глотком.
- Ты чего, еврей?
- Ты чего, сбрендил, какой я еврей? Я же черт!
- Ну и что?
- Как что? - возмутился черт. - Где ты видел чертей-евреев?
- Нигде. Я до сегодняшней ночи чертей вообще не видел. Ну разве только когда очень сильно перебирал.
- Вот и не болтай лишнего. Что я могу поделать, если меня так мама с папой назвали?
- Да ладно, не комплексуй, мне по барабану. Изя так Изя.
- Ну и отлично. А чем тебе, собственно, евреи-то не угодили?
- Не знаю, - честно ответил Илюха, почесав затылок. - Но все-таки хорошо, что ты не из них.
Ошалелый Изя пробормотал что-то себе под нос, но продолжать дискуссию не стал. Следующие минут пять собутыльники сидели молча, только время от времени прикладываясь к фляге. Ее содержимого осталось немного, так что они растягивали удовольствие.
Стресс был успешно побежден, и настало время поставить точки над «и». Для такого случая Солнцевский даже встал.
- Ладно, все это, конечно, хорошо, но пора домой возвращаться.
Изя снизу вверх взглянул на нового знакомого и только презрительно хмыкнул.
- Назад поехали, говорю, - продолжал настаивать Илюха. - В гостях, конечно, хорошо, а дома лучше. Предлагаю отметить наше приключение в каком-нибудь кабаке. Так и быть, ради такого случая задержусь здесь на пару деньков.
Черт обхватил голову руками и тихо застонал:
- Ты что, до сих пор ничего не понял?
- Что тут понимать-то? Давай, крути свою машину времени назад.
- Слушай, вроде машиной переехали меня, а соображалка отключилась у тебя, - абсолютно спокойно заметил черт. - Где ты тут машину времени видишь? Сломанный рог - это билет в один конец!
- Что ты сказал?! - взревел Илюха.
- От того, что будешь надо мной нависать, все равно ничего не изменится. На-ка вот, хлебни и успокойся, - ответил Изя и протянул Илюхе его собственную флягу.
- Да как я могу успокоиться? Мне же в Москву надо!
- В следующий раз не будешь варежку за рулем разевать.
- Слушай, а ты не боишься, что я тебя прибью?
- Нет, не боюсь, - совершенно равнодушно ответил Изя.
- Это почему это? - даже немного обиделся Солнцевский.
- Ну во-первых, это не твой стиль, а во-вторых, ты тут без меня и недели не протянешь.
- Не мой стиль, не мой стиль... - пробурчал себе под нос Илюха. - Ну да, не мой.
Он опять уселся рядом с чертом и сделал пару больших глотков горилки. Дальше минут десять оба сидели абсолютно молча, думая каждый о своем.
- Так чего делать-то будем? - нарушил тишину Илья.
- Черт его знает! - честно признался Изя.
- Ну вот, знаешь и молчишь.
- Да не знаю я! - воскликнул черт. - Лично я в свое далекое прошлое отправляться не собирался, так что пути возвращения не прорабатывал.
Тут Солнцевский нахмурился, но скандалить уже не стал.
- И что, нет никакого выхода?
- Выход всегда есть, - философски заметил Изя. - Надо поговорить с коллегами, порасспросить знающих чертей, колдунов, может, чего и придумаем. А пока будем считать, что это у нас эксклюзивный туристический тур по историческим местам.
От такой перспективы Илюха даже крякнул. Однако, поразмыслив немного и осознав, что другой перспективы не просматривается, Солнцевский перешел к практической части намеченного плана.
- Да нас тут заметут в момент.
- Может, заметут, а может, и нет, - делая очередной глоток из фляги, продолжал философствовать Изя. - Чай, не на другой планете, выкрутимся. Россия, она и в двенадцатом веке Россия. Только называется по-другому, да народец в ней живет попроще. Ну а ответ на вопрос, чего нам дальше делать, очевиден при всем кажущемся многообразии. Как ни крути, а в лесу мы долго не протянем, так что надо к обжитым местам поближе перебираться. Да и чертей путевых мы только в Киеве сможем разыскать. В любом случае других перспектив вернуться я не вижу.
- А как же ты...
- А вот так! - не дослушал черт и принял уже знакомый облик молодого парня в картузе.
- Чего такой молодой? Выглядишь как пацан, несерьезно это как-то.
- Еще как серьезно. Ты у нас большой и заметный, тебя уже не переделаешь, будешь оттягивать на себя внимание. А мне желательно быть незаметным. Не забывай, священники меня насквозь видят.
- Ну тебе видней. Лично мне священников бояться нечего, - довольно хмыкнул Илюха и указал на золотой крест на груди.
- Думаю, что таких крестов тут даже у князя нет.
- Вот у князя нет, а у меня есть. Ладно, рассвело уже, раз решили, чего зря рассиживаться, потопали назад к хохлам.
- Нет здесь никаких хохлов, - устало заметил Изя, вставая с травки и отряхивая шерсть. - Русские в основном.
- А евреи?

1 Следующая страница


Дружина специального назначения 2

- Тьфу ты. Дались тебе эти евреи.
Вот так, под напором не зависящих друг от друга обстоятельств, в одной упряжке оказались на первый взгляд совершенно несовместимые личности. Русский браток и украинский черт.
Но ведь абсолютных случайностей в жизни не бывает, и кто знает, может, банальное дорожно-транспортное происшествие на загородном шоссе приведет к каким-то важным или даже, не побоюсь этого слова, историческим событиям. Что ни говори, но то время, в котором оказались наши герои, самой историей и является.

1

Путь оказался неблизким. Как ни рассуждай о преимуществах пеших прогулок, а машина вещь в хозяйстве, безусловно, полезная. Да и дорога, выглядевшая в начале двадцать первого века вполне приличной, оказалась изрядно заросшим проселком.
Утренний ветерок довольно быстро выветрил из головы хмель, а для трезвого разговора время еще не пришло. Трудно, понимаете ли, так сразу найти тему для беседы черту и человеку в далекие, почти сказочные времена.
Несмотря на ночное происшествие, настроение у Изи было неплохое. Бизнес в Киеве, Харькове и Одессе был налажен настолько четко, что прямого присутствия хозяина не требовалось, а далекое путешествие в прошлое сулило баснословные барыши.
Изя морщил лоб, почесывал пятачок и прикидывал в уме, какой навар можно снять, если затариться на исторической и временной родине всякими золотыми побрякушками, посудой, оружием и перетащить все это в двадцать первый век. Да за такой антиквариат можно получить бешеные деньги. Тем более при условии, что состояние этих вещичек будет просто идеальным. А если еще уговорить Илюху захватить с собой десятка три икон, то...
Уф, у черта даже в глазах зарябило от количества нулей в сумме предполагаемой прибыли. Жаль, что придется идеей с братком делиться, ведь к христианской иконе черт даже близко подойти не сможет, так что без помощи спортсмена не обойтись.
«Ну и ладно, дам ему процентов десять со сделки, и будет с него, - разговаривал сам с собой расчетливый черт. - Эх да ладно, чего там мелочиться, даже пятнадцать! Пусть знает мою доброту. Может, даже я с него не буду требовать возмещения морального ущерба за причиненные неудобства и сломанный рог. Хотя нет! Это уже чересчур, доброта меня когда-нибудь погубит».
Особых волнений по поводу отправки домой у Изи не было. В древности магия и колдовство были развиты достаточно сильно, так что наверняка найдется какой-нибудь способ вернуться назад. План предстоящих действий был максимально прост: прибыть в город, обустроиться, порасспросить местных чертей, добыть денег для скупки будущего антиквариата и для платы за проезд во времени (в благотворительность своих коллег он верил мало).
Предстоящие роли Изя уже давно распределил. Он как мозговой центр их маленькой компании займется общением с рогатыми родственниками, а Илюха как ее мышечная составляющая займется зарабатыванием начального капитала для предстоящих сделок. Но посвящать Солнцевского в свои намерения черт пока не собирался, придет время и для этого.
От этих мыслей и без того сносное настроение черта еще больше улучшилось. Он даже стал насвистывать новомодный попсовый хит какой-то левенькой киевский группы.
Илюха покосился на повеселевшего спутника, хмыкнул и молча продолжил путь. У него в отличие от черта такому хорошему настроению взяться было неоткуда. В одно мгновение оказаться за несколько веков от своей нормальной жизни - это испытание не для слабонервных. Хорошо еще, что эти самые нервы у него были как канаты. Как ни крути, но, похоже, он застрял здесь надолго, и, хочешь не хочешь, придется приспосабливаться к новым реалиям. Ну и, конечно, теребить однорогого спутника на предмет ускорения процесса возвращения назад.
Покумекав еще немного над сложившейся ситуацией, Солнцевский справедливо рассудил, что в данный момент лично от него ничего не зависит, и самое мудрое, как ни странно, будет просто плыть по течению.
Спустя час дорога сделала небольшой круг, и спутники уперлись в большой камень, лежащий на развилке. Как и следовало ожидать, на камне была витиеватая надпись. Изя напрягся и начал разбирать древнеславянские буквы.
Через некоторое время Илюха ехидно полюбопытствовал:
- Что же ты на своем историческом языке пару строк прочитать не можешь?
- Сам попробуй, если такой умный! - огрызнулся Изя, но было заметно, что он недоволен собой.
Наконец черт справился с задачей, вытер пот со лба и торжественно изрек:
- Если в двух словах, то «направо короче, зато налево быстрее».
- Это все? - хмыкнул Солнцевский.
- Остальное неважно, - важно заявил Изя.
- Ну раз так, пойдем, где короче, значит, направо.
- Так налево быстрее!
- Слышь, Изя, не бухти. Просто грамотей вроде тебя писал и все перепутал. Ну ты сам посуди, если дорога короче, то и пройти ее мы сможем быстрее.
Черт открыл было рот с твердым намерением высказать все, что он думает об Илюхе и его умственных способностях, но бывший борец привел весомый аргумент в защиту своей позиции.
- Надо быстрее к жилью выбираться, очень уж есть охота. Не знаю, как ты, но я на голодный желудок вообще ничего не соображаю.
- Можно подумать, что на сытый ты будешь соображать лучше, - буркнул себе под нос черт, но на этот раз спорить не стал.
Как ни крути, а логика в словах спутника на этот раз была.
Некоторое время шли молча, но такое положение вещей никак не устраивало говорливого черта.
- Слушай, а чего тебя занесло в Украину?
- На Украину меня занесли дела, - с нажимом на первое слово хмыкнул браток.
Изя открыл было рот, чтобы основательно пройтись по великороссийскому шовинизму, но не успел. Их оглушил пронзительный свист. Звук был настолько сильным, что хрупкий Изя быстренько хлопнулся в обморок. Значительно более крепкий Илюха закачался, зажал уши руками и выстоял. Пронзительный свист прекратился так же неожиданно, как и начался.
Илюха еще немного постоял с зажатыми ушами, потом тряхнул головой и внимательно огляделся по сторонам. Развалившись на придорожной травке Изя скромно напомнил о своей персоне, наигранно простонав.
- И какой паразит моего другана обидел? - с напускной суровостью пробасил Солнцевский и вдруг неожиданно бросился в густые заросли орешника.
Огромные габариты Илюхи запросто могли ввести в заблуждение тех, кто посчитал бы его очень неповоротливым, однако это впечатление было обманчивым. Спортсменов в Советском Союзе готовили очень качественно.
- Ну вот, я так и знал! - прокряхтел Изя, вставая с травки и на всякий случай накидывая на себя морок. - Этот тип, опять вместо того чтобы корректно привести меня в чувство, оказать первую медицинскую помощь, решил свалить, - продолжал ворчать сварливый черт, прислушиваясь, к жуткому треску, раздающемуся оттуда, куда рванул Илюха.
- С кабаном он там, что ли, наперегонки бегает? - буркнул Изя и удобненько устроился на пеньке.
Между тем Илюха бегал наперегонки с небольшой серенькой личностью, причем у этой личности был вполне реальный шанс сбежать, но ей просто не повезло. Зацепившись за сук, серенький человечек растянулся и был настигнут. Борец моментально схватил его за шкирку и, не обращая внимания на возмущение в виде изысканной ругани с абсолютно неизвестными москвичу старославянскими оборотами и сравнениями, Илюха аж заслушался чудным монологом, усиленно пытаясь запомнить хотя бы самые яркие выражения.
Наконец он вытащил пленника на небольшую опушку, на которой, уже позевывая, расположился Изя.
- Тебя только за смертью посылать! Чего ты так долго с ним возился? - нагло заявил черт.
- Мог бы и помочь, между прочим.
- Ха, ты забыл, в каком плачевном состоянии ты меня оставил истекать кровью в дорожной пыли? Да я еле выжил! Если бы не мое богатырское здоровье, ты бы вообще мог обнаружить хладный труп. Ну-ка давай этого разбойника сюда, пусть ответ держит за свое коварство.
- Болтун, - в ответ бросил Илья и поднял мужичка над землей.
Тот, в свою очередь, опять смачно выругался и попытался еще раз свистнуть. Однако борец держал ситуацию под контролем и дал свистуну по рукам. Разбойник взвизгнул от боли и еще раз помянул мать Солнцевского нехорошими словами.
Илюха недовольно поморщился. Что-то в пойманном молодце было не так, а что - непонятно. То ли голос, то ли слова, которые этим самым странным голосом произносились.
Изя тоже с интересом смотрел на пленника. Видимо, за столько веков и он подрастерял некоторые знания не только старославянского языка, но и мата. Дождавшись завершения монолога, черт убрал улыбку со своего лица, напустил серьезный вид и очень важным голосом заговорил:
- Я попрошу обвиняемого впредь воздержаться от использования нецензурной речи. Итак, начнем наше разбирательство.
От такого начала Илюха чуть не упустил пленника.
- Изя, ты чего, очумел? У меня на судейских аллергия не меньше, чем на ментов!
Черт недовольно зыркнул на приятеля:
- Попрошу не мешать проведению дознания!
На этот раз негромко выругался уже Илья.
- Так на чем мы остановились? - протянул Изя, набрал побольше воздуха в легкие для вынесения обвинительного приговора, но был бесцеремонно прерван. Разочарованию черта не было предела.
- Здорово, мужики! - вмешался в обвинительную речь бас, оказавшийся не менее зычным, чем у Илюхи.
На опушку, запыхавшись, выбежал здоровенный бородатый детина, метра два ростом, в лаптях и огромной груботканой рубахе чуть ли не до колен.
- Здоровее видали, - хмыкнул под нос Илюха.
- Здрасьте, - прошипел Изя.
Детина между тем не понял иронии и продолжал:
- Поймали злодея? Ну вы и молодцы! Я вишь, как только свист услышал, сразу и побежал на помощь путникам, вам, стало быть. А вы и сами справились!
Изя с полным страдания видом закатил глаза.
- Меня зовут Илья, сам я из славного города Мурома, стало быть, я Илья Муромец. А вы кто будете?
Черт переглянулся с братком.
- Тот самый, который на печи три десятка лет сидел, что ли? - с недоверием поинтересовался борец.
- Что значит тот самый? Я такой один, - довольно хмыкнул детинушка. - Так как звать-то тебя, мил-человек?
- Так меня тоже Илюхой кличут, только я из солнцевских буду, так, значит, я Илья Солнцевский. А это Изя, мой дружбан, - Илюха кивнул на вмиг погрустневшего черта. - Ты не думай, он не еврей, просто его так мама с папой назвали.
Изя за спиной что-то пробурчал про спорт, спортсменов и про удары по голове, но громко возмущаться явно не собирался.
- Почти тезки, стало быть, - довольно улыбнулся детина. - А я вот иду в стольный град Киев, богатырем в дружину наниматься. И вишь ты, не повезло - Соловья-разбойника не я встретил. Я бы его тоже споймал, снес его к князю, так место в дружине было бы обеспечено. - Изя с Илюхой в очередной раз переглянулись. - Слышь, парень, а давай вместе в город пойдем, такого, как ты, в дружину точно примут, тем более после того, как ты Соловья-разбойника поймал. Только вот надо ему зубы повыбивать, чтобы он больше никогда свистеть не смог.
- Гад! - проскрипел зубами пойманный. - Можешь делать со мной что хочешь, только я не Соловей-разбойник, а Злодейка-Соловейка! Запомни меня, бородатый, срок отмотаю, вернусь, тогда попляшешь!
Существо предприняло еще одну бесполезную попытку вырваться из стальных рук Солнцевского, но в процессе бесполезной борьбы с разбойника слетела шапка. Копна густых черных волос ту же упала на плечи.
- Ничего, без зубов-то небось не очень-то заозоруешь, - спокойно и ничуть не удивившись заявил Илья, тот, что Муромский.
Илюха, тот, что Солнцевский, встрепенулся:
- Погоди, тезка. Так это что, Соловей-разбойник - женщина?
- Да какая женщина, смотри сам, девчонка еще, но уже встала на кривую дорожку преступности. Вся округа о ней говорит. Она свистом вначале оглушает, а потом по карманам шарит.
- Вранье! - завопила горе-разбойница. - Я ни копейки ни у кого не взяла!
Солнцевский почесал затылок, явно не обращая внимания на оправдательные высказывания пленницы и рассуждая о чем-то своем. Наконец, приняв решение, выдал:
- Знаешь, с женщинами так поступать нехорошо. Она и так неказиста, а уж без зубов точно никому по сердцу не придется. У нас она ничего не взяла, дам ей подзатыльник, да и дело с концом.
- Требую не делать никаких различий между мной и мужчинами, - заверещала соловейная душа. - А замуж я вообще не собираюсь!
- Ну вот видишь, все в порядке. Она сама не против, - пожал плечами Муромец, нетерпеливо почесывая огромный кулак. - Ну так ты бить будешь или, может, мне позволишь?
- Знаешь, это все-таки как-то неправильно - девчонку калечить только за то, что она тебе на ухо свистнула, - пожал плечами Солнцевский. - От твоего удара она и окочуриться может.
- Значит, туда ей и дорога, одним разбойником меньше будет.
- Не по понятиям это, да и весовые категории у нас, мягко говоря, разные, - справедливо заметил Солнцевский. - Думаю, хорошего подзатыльника с нее будет достаточно.
- Тогда давай ее к князю отведем, там он ей головушку вмиг оттяпает. - Муромец никак не хотел разделить излишнюю с его точки зрения мягкотелость тезки.
Бывший борец нахмурился:
- Да ты за кого меня держишь? Чтобы я за грошовый гоп-стоп человека под вышку подвел да еще и виртухаям на руки сдал? Да ни в жизнь!
Детина нахмурился и сделал решительный шаг навстречу Солнцевскому, который продолжал держать за шкирку притихшую разбойницу.
- А не шпиен ли ты хазарский, мил-человек? Говоришь как-то странно, одежа на тебе бесовская, бороду не носишь, морда скобленая, да и разбойника пощадить хочешь.
- Я же говорил, что красный пиджак тебе не идет, вот и Илья Муромец это заметил, - тут же съязвил Изя.
- Я что-то не понял, ты предъявляешь? - не обращая внимания на язвительного черта, сквозь зубы пропыхтел Солнцевский.
- Да! - гордо заявил Муромский.
Изя тяжко вздохнул и осторожно потрогал распухший нос. Черт был сейчас в человечьем обличье, но разбитый Илюхой пятачок давал о себе знать и в этом теле. Хотя и знакомы они были совсем недавно, Изя вполне осознавал, что последует дальше. Предчувствия его не обманули.
Огромный кулачище Солнцевского просвистел в воздухе и закончил свой путь там, где под густой бородой у детины была челюсть.
- Ах ты так?! - взревел детина.
Солнцевский легким движением отправил Соловейку в полет в ближайший куст орешника (чтобы не мешала серьезному мужскому разговору) и встретил чудесным апперкотом кинувшегося на него Муромского.
- Как дети малые, - скорбно покачал головой Изя и, в очередной раз вздохнув, отправился в заросли орешника искать горе-Икара.
Бросок Илюхи оказался не очень сильным, и уже метров через пять черт нашел причину выяснения отношений былинного богатыря и солнцевского братка. Особой жалости к Соловейке черт не испытывал (как-никак заставила его упасть в обморок и чуть не ограбила), поэтому просто поднял с земли и отряхнул.
По щекам Злодейки текли слезы в три ручья. Перед глазами Изи стояла просто испуганная, зареванная девчонка лет семнадцати от роду. От былой уверенности в себе и здоровой наглости не осталось и следа.
Черт в очередной раз тяжко вздохнул и отказался от задуманного плана стребовать некоторую компенсацию причиненных неудобств у грабителя. Вместо этого он достал из кармана носовой платок и протянул его девушке:
- На, держи и помни доброту дяди Изи. А сейчас беги отсюда быстрее, а то мало ли как там еще дела сложатся, - буркнул вдруг ставший сентиментальным черт, резко обернулся назад и направился к резвящимся на свежем воздухе великовозрастным детинушкам.
Между тем, на поляне разворачивалась целая коррида. Муромский был чуток посильнее Солнцевского, но тот подвижнее и с арсеналом борцовских штучек и примочек. То есть в смысле исконного испанского развлечения бородатый детина был явно быком, а браток однозначно тореадором. Через пару минут бык оказался повержен.
Илюха (тот, что Солнцевский) перевел бой в партер, а там, уверенно проведя простенький болевой прием, заставил Илюху (того, что Муромский) взвыть от боли.
- Сдаешься? - прохрипел победитель.
- Фигу тебе, - отозвался побежденный.
Бывший борец чуть посильнее надавил, и бородач взвыл от нестерпимой боли.
- Сдавайся, кому говорю. А не то не видать тебе княжеской дружины, как не видать Дженифер Лопес, принимающей душ.
- Кого? - скрипя зубами переспросил Муромский.
- Да неважно, просто она стоит того, чтобы ее увидеть в душе. Сдавайся, кому говорю, ведь руку сейчас сломаю!
- Сдаюсь, - прорычал будущий богатырь.
- Давно пора, - буркнул Илюха и с законной гордостью победителя поднялся с поверженного противника.
Детина, все еще кряхтя от боли, тоже не торопясь вставал на ноги.
- Меня еще никто побороть не мог.
- Всю жизнь любил быть первым.
- И что, там, в твоем Солнцеве, все такие?
- Почти все, - хмыкнул Илюха, вспоминая своих. - Но есть и посильнее. Ладно, не злись, я ведь перед уходом из большого спорта даже зэмээс успел получить.
Муромский поежился и отошел на пару шагов от него.
- А эта болезнь не заразная?
- Тьфу ты, еще накаркаешь. Это не болезнь, это звание «Заслуженный мастер спорта».
- Так ты из благородных, - присвистнул бородач.
- Ладно, держи пять, и все забудем. - Илюха протянул руку.
Тезка с удивлением посмотрел на протянутую ладонь и демонстративно заложил руки за спину. Илюха нахмурился и инстинктивно сжал кулаки.
- Не подам я тебе руки, мил-человек. Хоть ты и из благородных, а я лапоть муромский, но жать ладонь врагу земли Русской не буду!
Илюха аж оторопел от такого повторного наезда и, привычно насупившись, ринулся на обидчика. Чтобы какая-то деревня ему такие слова в лицо бросала? Да ни в жизнь! Спас положение Изя, выскочив, как чертик из коробочки (опять каламбур), и встав между спорщиками.
- Ша, гости дорогие. Поели, попили, так зачем же посуду бить?
- Да я его сейчас по асфальту размажу!
- Не получится, до первого асфальта лет восемьсот ждать осталось.
- А по фиг!.. Тогда по березе. - Илюха сделал еще шаг по направлению к Муромскому, но черт оказался начеку.
- Ну покалечишь ты его, а кому от этого легче будет?
- Мне, - искренне ответил Илюха.
- Это конечно так, но княжеская дружина не получит своего лучшего богатыря, - пропыхтел черт, из последних сил сдерживая напор праведного гнева, прущего наружу из обиженного в лучших чувствах спортсмена.
- Какого еще богатыря? - буркнул Илюха и ослабил свои позиции.
- Блин, я и забыл, что тебе все растолковывать приходится.
- Не хами, а то и тебе достанется.
- Да ладно, ладно. Ты хоть не забыл, кого калечить собрался? Небось в детстве былины читал?
- Ну почитывал, так сказать, в пределах учебной программы, - сознался Илюха и, словно на уроке, монотонным голосом проговорил все, что ему вспомнилось про былинного богатыря. - Илья Муромец, защитник земли Русской и славный богатырь, натворивший немало подвигов, тридцать лет и три года просидел на печи, оклемался и пошел добро налево и направо творить, только успевай головы поверженных врагов собирать.
- Ну вот, можешь, когда захочешь! - обрадовался Изя. - Как ни крути, для страны человек полезный, а ты ему чуть руку не сломал.
- Хам трамвайный этот защитничек, - буркнул Солнцевский. - Если его в былинах прописали, это еще не значит, что ему все позволено.
- Не без этого, конечно, но ты и сам не корзинка с фруктами.
- Да ты слышал, что этот фашист сказал? Что я враг земли Русской! Да за такие слова не то что руку, я и шею сломать могу!
- Конечно, можешь, кто бы сомневался. Ну какой же ты враг? Да и эта оглобля бородатая тоже не враг. Просто при сходных жизненных позициях вы разошлись в частностях.
- Ничего себе частности, - насупился Илюха.
- И вообще, завязывай ты со своими бандитскими штучками! - продолжал гнуть свое Изя. - Раз прибыл в приличное время, то и веди себя соответственно. Ну повздорили, ну подрались, так хулиганить-то зачем?
Между тем обсуждаемый будущий богатырь с непониманием, но очень внимательно, следил за странным диалогом. Как-никак, решалась его судьба. Или его будут бить, что, конечно, было нежелательно, так как хотелось предстать пред светлые очи князя с непопорченной физиономией, или шустрый малый все-таки не допустит кровопролития и он сможет спокойно продолжить свой путь в стольный град Киев.
Наконец судьба Муромского была решена. Изя таки уболтал бывшего спортсмена, и пока тот не передумал, взял улаживание конфликта на себя и обратился с пламенной речью к Муромцу:
- Значится, так. Вы обвиняетесь в превышении допустимой обороны, попытке сотворить членовредительство в отношении несовершеннолетней девушки, в сопротивлении, оскорблении, нанесении травм, вполне совместимых с жизнью, добровольным помощникам сотрудников органов правопорядка, находящихся при исполнении своих служебных обязанностей, а также в дискредитации светлого облика былинного богатыря в глазах советских граждан, российских спортсменов, а также представителей украинской диаспоры чер... (тут Изя на мгновение запнулся), в общем, некоторых рогатых меньшинств. Пользуясь принципом поглощения большего преступления еще большим, а также учитывая введенный мораторий на смертную казнь, военно-полевой суд приговаривает Илью Муромца к денежному штрафу в размере всех денежных средств, находящихся в его распоряжении.
- Ась? - искренне переспросил приговоренный.
- Деньги гони за моральный ущерб, добровольно, а то хуже будет! - доступным языком пояснил черт.
- Так бы сразу и сказали, а то сразу меньшинствами пугать принялись, - пробурчал окончательно сбитый с толку обвиняемый и кряхтя снял кожаный мешочек, висящий на шее.
Муромец хотел было раскрыть его, но Изя с ловкостью фокусника выхватил его из рук и тут же спрятал себе в карман.
- Оставь хоть чуть-чуть, дорога ведь неблизкая, - с мольбой в голосе проговорил детина.
- Ладно, - после некоторой паузы согласился черт. - Учитывая раскаяние обвиняемого, а также активное сотрудничество со следствием, суд постановил выдать премию в размере...
Тут Изя высыпал деньги на ладонь, выбрал три самые мелкие, протянул их Муромцу и торжественно закончил:
- Трех копеек!
Браток даже поперхнулся от такой щедрости. Однако Муромец, похоже, остался доволен, торопливо взял деньги и быстро пошел прочь, бросив братку на прощание:
- Мы еще встретимся, заслуженный мастер спорта!
- В любой момент к твоим услугам, - пожал плечами Солнцевский, давно не получавший в спарринге такого достойного соперника.

2

Илюха проводил взглядом чуть прихрамывающую фигуру, оглядел себя с головы до ног и выругался. Причем удачно ввернув парочку недавно услышанных оборотов. Что и говорить, крутой костюмчик за штуку баксов не выдержал второй драки за день и пришел в полную негодность. Оторванный рукав, висящий на ниточке воротник, разорванные на коленке брюки и разбитая губа - вот каким оказался результат разговора двух мужчин, поспоривших об отношении к женщине. Хорошо еще, что победила галантная точка зрения.
- Ловко ты на деньги разговор перевел, - наконец изрек браток, оставив тщетные попытки привести себя в порядок.
- Ой, я вас умоляю! Чай, не первый год живу на белом свете, а лохи всегда во все времена одинаковые.
- Изя, а ты точно не еврей, а то у тебя время от времени какой-то одесский акцентик проскакивает?
- Скажите пожалуйста! Что, если простой черт умеет жить, так он сразу же еврей?
Илюха с подозрением посмотрел на довольного Изю.
- Вот только не надо меня сверлить таким суровым взглядом. За свои грехи отвечу, а чужого на меня вешать не надо!
Браток хотел было что-то возразить, но тут о себе напомнило спасенное существо. Причем напомнило нагло и бесцеремонно:
- Хватит балабонить, пошли ко мне на заимку. Кстати, там и одежу рваную могу зашить, будет как новенькая!
Приятели слегка удивились от подобной бесцеремонности и с явным неудовольствием уставились на горе-разбойника.
- Слышь, как тебя там? Соловей-разбойник, шел бы ты отсюда подобру-поздорову, - наконец выдавил из себя черт и повернулся к Илюхе с твердым намерением продолжить прерванный разговор.
Однако это ему не удалось.
- Я уже говорила, что я не Соловей-разбойник, а Злодейка-Соловейка! А грабить я вас не собиралась, попугать только, да и чего взять у таких оборванцев, как вы? - нагло заявила девчонка, тряхнула иссиня-черными волосами и вздернула к небу свой курносенький носик.
Илюху так утомила словесная перепалка с Муромским и последующее выяснение отношений, что он со вздохом присел на травку, тем самым давая возможность разобраться с наглой девчонкой говорливому Изе. Тот, в свою очередь, злорадно улыбнулся.
- Вот есть же наглецы на свете, вначале ограбить пытаются, потом в историю втягивают, а после еще с замечаниями лезут. И куда мир катится? - еще раз вздохнул черт и снял с себя морок.
- Черт! - не то констатировала факт, не то просто удивленно воскликнула Соловейка.
- Собственной персоной! - согласился Изя. - А теперь думаю, самое лучшее, что ты можешь сейчас сделать, так это взвизгнуть и убежать подальше отсюда.
- Почему это?
- Как это почему? - даже немного обиделся Изя. - Тебе разве мама не говорила, что чертей надо опасаться и не иметь с ними ничего общего?
- Говорила, конечно, - пожала плечами девушка и более твердым голосом добавила: - Но, во-первых, я уже взрослая, во-вторых, храбрая, а в-третьих... Что я, чертей, что ли, в своей жизни не видела? Иногда батя так напивался, что к нему черти валом валили, иногда штук по десять в терем набивалось.
Изя растерялся, он ожидал совсем другой реакции. Визг, обморок или бурная истерика с его точки зрения соответствовали сложившейся ситуации куда лучше, чем такие наглые заявления.
- И потом, у тебя рог сломан, - присмотревшись повнимательнее к собеседнику, решила добить черта девчонка.
- Скажи спасибо этому типу в красном пиджаке, - буркнул Изя.
- Да не красный у меня пиджак! - поднялся с травы Илюха.
- Дело тут не в цвете, дело в принципе, - гордо заявил черт и обиженно отвернулся.
- Девочка, иди домой, мы в общем-то не в претензии. А что хотела нас грабануть, так это ерунда, дело житейское, с возрастом пройдет. Все наши ребята с таких вот банальностей начинали, так что...
Илюха собирался еще что-то сказать, например, рассказать поучительную историю, которая произошла с ним на раннем этапе его постспортивной карьеры. Но Соловейка вдруг так искренне и совсем по-детски разрыдалась, что воспоминания о бурной молодости пришлось временно отложить.
- Да что же это такое! - сквозь льющиеся в три ручья слезы смогла выдавить из себя Соловейка. - Никто меня всерьез не воспринимает! Даже вы со мной говорить не хотите!
Перед компаньонами стояла ревущая, несчастная девчонка со всеми вытекающими из этого последствиями. Изя с Илюхой перекинулись полным тревоги взглядом. Было ясно, что женских слез они не переносят оба.
- Че сразу не хотим-то? - изрек Солнцевский.
- С хорошим человеком почему бы не поболтать? - поддакнул Изя. - Как вас, кстати, зовут, милая девушка?
Девушка обиженно шмыгнула носиком, вытерла пухленькой ручкой слезы и гордо заявила:
- Черная Гангрена, гроза большой дороги!
- Как?! - хором переспросили приятели.
- Вы что, глухие, что ли? - удивилась Соловейка и более твердым голосом подтвердила: - Черная Гангрена, гроза большой дороги!
Секунд пять Изя с Илюхой еще молчали, не веря своим ушам, но потом... Наверное, за всю историю человек и черт вместе так не смеялись. И тут уже было ни до возмущения девушки, ни до ее праведного гнева, ни до дорожной пыли. Закончили компаньоны смеяться уже лежа на земле, всхлипывая от сдавившего горло хохота.
- Это тебя так родители назвали? - наконец смог произнести Изя.
- А если и так? - с вызовом бросила девица.
- Смотри, Изя, не только у тебя родители приколистами были! - сквозь хохот заметил Солнцевский.
Черт что-то буркнул себе под нос, но вдаваться в полемику с бывшим борцом не стал.
- А даже если это я сама придумала, что тут такого? - обиженно фыркнула девушка и демонстративно отвернулась от странных путников.
- Да, в общем, ничего, - пожал плечами Изя. - Но оно словно взято из третьесортного голливудского боевика.
- Или фильма про индейцев студии «Дефа» с Гойко Митичем в главной роли, - вставил свое слово Солнцевский.
Соловейка в некотором оцепенении переводила взгляд от черта к братку и наконец скромненько поинтересовалась:
- А что такое боевик? - Потом немного поразмыслила и расширила поставленный вопрос: - И кто такие индейцы?
Илюха с Изей переглянулись и синхронно вздохнули.
- Да в общем-то это и неважно, - ушел от прямого ответа черт, - А важно то. что это имя тебе не подходит. Ну какая же ты гангрена?
- Что, ни капельки не похожа? - с мольбой в голосе поинтересовалась горе-разбойница.
- Нет! - хором ответили мужчины.

Предыдущая страница 2 Следующая страница


3 Сергей Платов

На некоторое время Соловейка задумалась и наконец решительно махнула рукой.
- Ну раз так, то я не буду называться этим именем. И пока я не придумаю себе новое, можете называть меня так, как нарекли мои родители, - Любавой.
На этот раз не выдержал уже Илюха:
- Прекрасное имя! Не понимаю, чем оно тебе не нравится?
- Я ненавижу его! - искренне заявила Соловейка, и ее глаза наполнились слезами размером с некрупный болгарский горошек.
Далее приятели благоразумно замолчали и по пути (уж как-то так само собой получилось) к жилищу Любавы выслушали полную искренней девичьей скорби историю.

История эта оказалась стара как мир. Ну в смысле, что конфликт отцов и детей начался так давно, что даже в эти далекие времена это было, увы, совсем не ново.
А дело было вот как. Урожденная Любава Павлиновна была единственной дочкой в знатной купеческой семье, держащей свою торговлю в столице небольшого княжества, в славном городе Козельске. Семья по местным меркам была сверхблагополучной. Батюшка, матушка, три старших брата души не чаяли в младшенькой и с детства баловали ее как только могли.
По логике вещей, из Любавы должна была вырасти настоящая холеная купеческая дочка, и наверняка так оно и было бы, но...
А вот за этим «но» скрывается совершенно нелогичный для того времени характер Любавы. Это мы сейчас, в начале двадцать первого века, смотрим на эмансипированных женщин как на неизбежное зло, которое принес с собой прогресс (да простят меня бизнесвумен, но большинство мужчин думает именно так). А в те далекие времена желание купеческой дочки научиться скакать на лошади, стрелять из лука, мутузить мальчишек в кулачных забавах воспринималось, мягко говоря, негативно. И только благодаря тому, что нормальное (с точки зрения тятеньки и маменьки) образование Любава осваивала легко и непринужденно (то есть умела шить, вязать, вести хозяйство, прекрасно готовить), родители до поры до времени закрывали глаза на не совсем нормальное поведение дочери.
Чисто женские навыки давались Любаве так легко, что отец, отведав рождественскую кулебяку, сразу забывал, что он собирался поговорить со своей строптивой дочерью по поводу синяка, который получил от нее Никифор, сын его компаньона.
Именно этот Никифор и стал причиной того, что купеческая дочь превратилась в Злодейку-Соловейку и шла теперь по лесу с солнцевским братком и киевским чертом на свою заимку, а не сидела в горнице и готовила приданое к своей свадьбе с ненавистным женихом, которого сосватал ей отец.
- Причем я сразу предупредила тятеньку, что ни за что не пойду за него, а он только в бороду ухмылялся и на пергаменте прикидывал, какие барыши он с этой свадьбы поимеет.
- И я так понимаю, что на смотринах ты... - не выдержал черт и чуть ускорил рассказ.
- Ну да, они приперлись толпой свататься, а моего мнения даже не спросили. Ну не дикость?
- В общем, конечно, дикость, - согласились приятели примерно в похожих скептических интонациях.
- Так я об этом и говорю. Я разнервничалась, завелась, ну и...
- Что и? - не выдержал черт.
- Ну я и свистнула от возмущения что есть мочи. А они...
- Что они? - на этот раз не выдержал неторопливой манеры излагать события Илюха.
- Они ни с того ни с сего все в обморок и брякнулись.
- Я их понимаю, - буркнул Изя.
- Ну вот я и сбежала из дома прямо со смотрин, - подвела итог своей купеческой юности Любава. - Ну то есть, вначале, конечно, проверила, дышат ли тятенька с маменькой, а уж потом сбежала. Вы же знаете силу купеческого слова. Тятенька обещал, что я за этого прыщеватого выйду, а так... И он слова не нарушил, и я от ненавистного жениха избавилась.
- А на скользкий путь уличной преступности ты как попала? - съязвил Изя.
- И ничего я не попала на этот твой путь! - взвилась Соловейка. - Я вначале к князю пошла в дружину наниматься.
Приятели с интересом и немым вопросом посмотрели на Любаву.
- Так меня даже на порог не пустили! - чуть не плача выдала горе-разбойница. - Не то что по конкурсу не прошла, а вообще разговаривать не стали! А я и из лука прекрасно стреляю, и на лошади в мужском седле галопом могу, и ножи кидаю в самое яблочко, и... (Тут купеческая дочка перевела дух.) Готовлю прекрасно, и вообще. Ну а на то, что я свистеть по-особому умею, вообще внимания не обратили и проверять не стали. Кто я для них? Девчонка просто.
Как ни странно, Илюха с пониманием отнесся к рассказу. И глубоко вздохнув, подвел итог:
- И после этого ты решила отомстить князю и стала хулиганить на большой дороге.
- А че он?! - всхлипнула Любава. - Но я ни с кого даже копейки не брала! Это все купцы придумали. Сами по дороге товары пропьют, прогуляют, а потом в город придут и на разбойников недостачу сваливают. А за разбойниками князь должен следить, так что им от казны компенсация полагается. Я только попугать их решила. А вообще, конечно, весело. Свистнешь разок, так все с коней и падают.
- Ага, обхохочешься, - заметил вредный черт.
- Ничего с ними не делалось, полежат с часок, отдохнут на травке и бегом князю жалобы писать.
- Небось тебя изловить пытались? - из чисто профессионального интереса поинтересовался Илюха.
- Конечно! - гордо заметила Соловейка. - И не раз. Только вот свист мой покрепче меча будет. Вы только выстояли да тип этот, что мне зубы хотел выбить. Вот мы и пришли, милости просим на мою заимку, - вдруг совершенно нелогично закончила свое повествование Соловейка.
И точно, за разговорами они и не заметили, как вышли на небольшую опушку, на которой стоял справный охотничий домик.
- Тут раньше княжеский лесничий жил, - предупредила вопросы Любава. - Мойте руки, проходите в горницу, - не терпящим возражений тоном добавила она.
Ее спутники без тени неудовольствия последовали ее указаниям. Тем более что из домика доносился чарующий аромат щей из кислой капусты и пирогов. Так уж оказалось, что желудки, что у черта, что у человека, почти одновременно напомнили своим хозяевам, что чем бы они ни занимались, но режим питания нарушать нельзя. Впрочем, эти самые хозяева ни капельки не спорили со своими внутренними органами и радостно принялись уплетать предложенную еду.
Пока Илюха приканчивал третью тарелку (где там модерновым киевским кабакам до домашней пищи!), Любава в два счета привела в порядок порванный пиджак. Причем так искусно, что, засунув последний кусочек предпоследнего пирожка в рот (последний, конечно, успел умыкнуть Изя), Солнцевский с удивлением заметил свой пиджак, висящий на спинке стула в практически идеальном состоянии, и с явным удовольствием напялил его на себя. Как это волшебство удалось Любаве за столь короткое время, оставалось только гадать.
- Это... - промямлил бывший борец. - Ну в смысле, спасибо.
- Ерунда, - пожала плечами Соловейка.
Илюха хотел еще сказать что-то хорошее про золотые руки или там про другие части Любавиного тела, но тут Изя выскреб чугунок и нагло заявил:
- Не, все, конечно, было очень вкусно и все такое. Но не будет ли у хозяюшки граммов по сто пятьдесят или, скажем, двести самогончика на пятачок для усталых путников?
Илюха хотя и собирался сказать совсем другое, но упоминание про самогон (причем исторически и экологически чистый!) заставило его с тем же немым вопросом уставиться на хозяйку.
- Самогон - это яд! - пафосно заявила Любава.
- Так разве же я спорю?! - искренне удивился Изя. - Конечно, яд! Так ты же девушка образованная и наверняка слыхала, что во многих странах ядом разные болезни лечат. Так это именно наш случай. После трудного дня, бурного выяснения отношений друг с другом и с отдельными представителями местного населения просто необходимо принять лекарство против хронических форм болезни, которой в народе просто и в то же время очень емко называют «понедельник - день тяжелый».
Илюха с уважением посмотрел на своего компаньона. Что и говорить, вначале очень хотелось есть, и такая, в сущности, элементарная мысль о питье как-то не приходила в голову, но зато сейчас... В общем, он был категорически согласен с чертом, граммов триста пятьдесят - пятьсот сейчас были бы как нельзя кстати.
- Вообще-то немного есть... - замялась хозяюшка. - Но это чисто в медицинских целях!
- Конечно, в них, родимых! - тут же подхватил Изя. - Сама посуди, я контуженный, вона мне этот тип рог сломал. А этот самый тип, даже исключив из рациона мои удары, сегодня пропустил от Муромского три-четыре боковых.
- Всего два, - недовольно буркнул уязвленный борец. - Я же не боксер.
- Так я и говорю, ему, как покалеченному небоксеру, и мне, как понесшему страшные увечья, требуется именно этот яд для поддержания тонуса и для компрессов.
- Только для компрессов? - недоверчиво переспросила Любава.
- Только! - хором подтвердили компаньоны, судорожно рыща по столу в поисках подходящей для внутренних компрессов посуды.
Огромная, по московским (да и по киевским!) меркам, бутыль с характерной надписью «Ядъ» была водружена на стол вместе с не менее внушительной плошкой с малосольными огурцами, и после принятия трехсот граммов компрессов на нос и стольких же граммов на пятачок, приятели окончательно пришли в себя. Еще по пятьдесят, и друзья решили, что, несмотря на временные и абсолютно несущественные трудности, жизнь явно удалась.
Между тем гостеприимная хозяйка оставила их буквально на минуточку (что позволило принять им еще по пятидесятиграммовому компрессику) и, скинув разбойничьи лохмотья, предстала перед ними во всей красе. Тут ребятам потребовалось еще по дозе яда, чтобы осознать произошедшую прямо на глазах метаморфозу.
Вместо Соловья-разбойника или в крайнем случае Злодейки-Соловейки перед ними стояла ладная, статная, даже, можно сказать, красивая девушка, и хоть небольшого роста, зато с явно выступающими даже из-под мешковатого сарафана женскими формами.
- Ну и на кой ляд тебе с таким-то потенциалом в дружину идти? - искренне удивился Изя.
- Да и имя Любава тебе идет как нельзя лучше, - поддакнул Илюха.
- Вот именно из-за этого я и сбежала из дома! - обиженно надув губки, заявила купеческая дочка. - Не хочу всю жизнь мужниной женой у печи провести, хочу жить на всю катушку, дышать полной грудью!
Тут осоловелые глаза приятелей чисто инстинктивно опустились именно на эту часть Любавиного тела, и девица, в очередной раз покраснев, выбежала из горницы.
Когда спустя полчаса Любава вернулась назад и подошла к прикрытой двери, слуху заблудившейся в предрассудках девушки предстала беседа двух изрядно окомпрессившихся приятелей. Изя уговаривал Илюху поступить на работу в какую-нибудь киевскую кузницу молотобойцем и всячески расписывал открывающиеся перед ним горизонты карьерного роста. Солнцевский категорически возражал, весомо аргументируя свои слова огромным кулаком и сложными оборотами касательно ближайших родственников Изи и отсылания оных в очень далекие места.
Любава, конечно, была воспитанной девушкой, но, с другой стороны, бунтарская частичка ее души взяла верх и она, сильно краснея, подслушала спор приятелей до конца.
Если отбросить несущественные, но очень яркие (и даже иногда абсолютно незнакомые Соловейке) словечки, оказалось, что они прибыли издалека, но очень хотят вернуться домой. Для этого им необходимы деньги, а так как черт объявил себя ветераном сорока семи войн и ста двух вооруженных конфликтов, то почетной обязанностью работать на благо концессии (непонятное Соловейке слово) награждался Илюха. Тот, в свою очередь, соглашался брать в руки кувалду только для того, чтобы отшибить компаньону второй рог. Любому думающему существу на земле стало ясно, что беседа зашла в тупик и найти выход оттуда может только женщина.
- Хорошо еще, что я рядом оказалась, - со вздохом справедливо заметила Любава и решительно толкнула дверь своего собственного дома, бесцеремонно занятого гостями.
- Коли деньги нужны, так надо в дружину князя наниматься, а не в кузницу идти!
Чуть было не разругавшиеся приятели переглянулись и облегченно вздохнули.
- Так это другое дело, - заметил Илюха.
- Предлагаю это дело отметить! - резво согласился с таким трудоустройством Солнцевского Изя и быстренько разлил из изрядно опустевшей бутыли по стаканчику.
Илюха довольно крякнул и с явным удовольствием принял чарку исконно русского яда.
- Я с вами пойду, - чуть не испортила собутыльникам трапезу Любава.
- Это зачем еще? - хором взвились не на шутку обеспокоенные приятели.
- Так вы города, обычаев наших не знаете, без проводника пропадете.
- Если хочешь знать, деточка, то я родом из этих мест и, что особенно важно, из этого времени! - нагло заявил Изя и со вздохом поболтал в бутыли жалкие остатки целебной жидкости.
- Да, ну и как зовут князя, а как княгиню, княжну, воеводу? С кем князь в союзе, а с кем во вражде? Почем воз сена на рынке? А сколько стоит комната на постоялом дворе?
Изя, набрав было в грудь побольше воздуха, дабы дать достойный отпор зарвавшейся девчонке, как-то сразу сник.
- А я Киев знаю как свои пять пальцев! - гордо заявила странная купеческая дочка и уже совсем другим голосом добавила. - Хочу завязать со своим преступным прошлым и хотя бы просто выбраться из леса.
Илюха задумчиво почесал себе затылок.
- Слышь, Изя, а она права. Проводник нам бы не помешал, да и, если она хочет спрыгнуть и к ней ни у кого предъяв нет, то, по понятиям, имеет полное право.
- Ни за что! Женщина в нашей ситуации будет только обузой. И потом, мы же ненадолго в город собрались.
- Не забывай, что я не простая девушка (спорщица сделала явный акцент на этом слове, и Изя сдулся еще больше), а Злодейка-Соловейка! И умею не меньше многих дружинников князя! Я могу скакать...
- Да помним, помним, - торопливо прервал ее Изя. - Если будешь готовить нам такие ужины, как сегодня, каждый день, то берем тебя в команду.
Видя, как начинает бурлить Любава, торопливо добавил:
- Ты не беспокойся, харчи за наш счет!
Тут Любава закипела по-серьезному:
- Только и можете о женщине думать как о кухарке! Я, между прочим, человек, а не существо с косой у печи. Ненавижу готовить!
- Существо с косой - это смерть, - тихо заметил Илюха, но тут же примолк, не желая влезать в дискуссию.
- Зато очень хорошо умеешь это делать, - не сдавался черт. - Так и быть, по выходным коллективный шопинг, продукты закупаем на рынке все вместе.
Соловейка стала засучивать рукава с явным намерением показать Изе, на что способны купеческие дочки в гневе.
- Ладно, чего уж там. Если ты такая нервная, то посуду моем по очереди.
Тут Соловейка взорвалась. Было все: и крики, и ругань, и метание в черта (наивная!) кувшином. Бутыль с остатками жидких компрессов Солнцевский предусмотрительно припрятал от греха. Он вообще решил не принимать участия в этой небольшой дружеской беседе, а просто капнул себе еще граммов сто (ну, чтобы не скучать в зрительном зале) и присел на лавке в самом углу горницы.
Между тем Любава была в ударе. Тут вспомнились и все мужчины, вместе взятые и каждый по отдельности, нравы в купеческой среде, а также вообще в том времени, куда попали борец с Изей.
Крики сопровождались попытками все-таки достать Изю каким-нибудь тяжелым предметом, но черт оказался на высоте и пропустил всего одно, причем не такое уж и большое, березовое полено. Впрочем, этого для субтильного черта оказалось вполне достаточно.
Вы играли когда-нибудь в боулинг? Даже если нет, то наверняка представляете, как разлетаются кегли от удачно брошенного шара. Изя улетел так же, с единственным отличием, что он был один, а кеглей много. Черт изящно врезался в печку и затаился в глубоком обмороке.
- Ну что, замочила братана? - подвел итог Илюха.
- Чегой-то он? - искренне удивилась Любава. - Я же его только чуть-чуть задела.
- Ага, чуть-чуть, - съязвил Илюха и вдруг заметил, что черт на мгновение открыл глаз и подмигнул им Солнцевскому.
И, хотя чудесный самогон довел голову братка до солидного гудения, тот сообразил, куда клонит его приятель.
- И что тут, спрашивается, такого, когда двое мужчин в виде одолжения и акта доброй воли просят приготовить пару раз им еду? Это что, повод для разборок и применения поленьев?
- Да в общем-то нет, - просопела Любава. - Мне не в тягость.
- А коли не в тягость, чего ты тут гладиаторские бои разводишь?
- Потому что вы во мне видите только женщину, - уже со слезами на глазах выдавила из себя Соловейка.
Илюха в непонятках пожал плечами:
- А что тут плохого?
- Потому что я могу скакать на лошади, стрелять из лука... - начала свою песню Любава.
- Да помню я все это! - успел прервать ее Солнцевский. - Ты что, ради всего этого решила честного черта загубить?
Зареванная Соловейка присела над лежащим без движения Изей и попыталась привести его в чувство. Обычные методы вроде пощечин и окатывания водой не помогли. Снисходительно глядя на ее тщетные попытки вернуть притаившегося Изю к активной жизни, Илюха достал припрятанную бутыль и со вздохом наполнил до краев чарку.
- Эх, молодежь... - пробухтел он и протянул лекарство Соловейке. - Пои маленькими глотками, - тоном заправского доктора добавил Солнцевский.
Что удивительно, лекарство сразу стало действовать и Изя радостно начал возвращаться к жизни.
- Изенька, ты только не умирай! Да буду я вас кормить, чего уж там, знаешь, я такие пироги с визигой делаю, просто закачаешься.
- А с капустой? - поинтересовался почти очнувшийся черт с явными задатками гурмана.
- И с капустой, и с рыбой, и с грибами, и с мясом, и с требухой...
- Ну тогда ладно, пожалуй, пока не умру, - нагло заявил Изя, быстренько поднялся и поискал глазами бутыль. - Ага, конечно! Пока я, с риском для жизни, провожу рекрутский набор в тыловую службу нашего предприятия, он хлещет самогон без всякого стыда!
- Изя, ты чего волну гонишь? - пожал плечами Илюха. - А кто Любаве лекарство для тебя передал?
- Ах да, - заулыбался довольный Изя. - Лекарство и в самом деле помогло.
- А то!
С этими словами коллеги как ни в чем не бывало уселись за стол и продолжили посиделки.
Любава с укоризной посмотрела на них и решительным тоном произнесла:
- Знаете что, глядя на вас, мне тоже лекарства захотелось. Илюш, плесни-ка и мне на компрессик.
Приятели с некоторым удивлением, но вполне одобрительно посмотрели на радушную хозяйку.
- Так вроде лицам моложе восемнадцати того, не полагается, - скромно заметил Илюха, вспоминая въедливые ролики Минздрава.
- Здесь повальная акселерация, так что с пятнадцати лет не то что пить можно, но и замуж сходить не совестно.
- С пятнадцати... - протянул Солнцевский. - Пожалуй, Министерство здравоохранения было право. Ладно, только на лечение.
Илюха аккуратненько начал тоненькой струйкой наливать исконное славянское лекарство от всех болезней в третью чарку.
- Сколько наливать-то?
- А ты что, краев не видишь?
- Наш человек! - гордо подвел итог Изя.
Спустя пару минут последние кусочки льда в отношениях странной троицы были растоплены и компания приобрела полноправного третьего члена.
Только прошу заметить, что в те стародавние времена дети действительно взрослели значительно раньше и происходившее на далекой заимке ничего не имело общего со спаиванием малолетних.
Дальнейший путь в такой ситуации, конечно, оказался компаньонам не по силам. Ну сами посудите, кто после хорошей драки, прекрасного обеда (плавно перешедшего стараниями Любавы в ужин) и внушительной дозы лекарства отправляется в дальний путь? Вот то-то и оно, ни один нормальный мужик! А так как Солнцевский и Изя были нормальными в доску, то они хором высказались за продолжение пути утром, хлопнули еще по одной за хозяюшку и завалились спать богатырским сном.
Любава со вздохом укрыла затихших балагуров одеялами, убрала со стола посуду, подивилась на то, в какую странную компанию ей суждено было попасть, и тоже легла спать.

3

Как ни странно, проснулся Илюха вполне в сносном состоянии. То есть он, конечно, плохо помнил подробности вчерашнего дня, но зато основные события при малейшей попытке с его стороны выстраивались вполне стройными рядами. Прибавьте к этому отсутствие головной боли, крынку с парным молоком на столе, кадку с ледяной водой во дворе - и вы поймете, что минут через пять Солнцевский с явным удивлением посмотрел на внушающую уважение пустую посуду под дубовым столом.
- Вот что значит экологически чистый продукт! - наконец изрек браток и с помощью несложных, но довольно грубых движений растолкал Изю.
Тот был не в таком радужном настроении, как бывший борец, и купаться в ледяной воде категорически отказался. Пришлось в доступной форме и с помощью легкого физического воздействия убедить его в полной несостоятельности данной позиции. И если с варварским способом пробуждения черт смирился, то полученная крынка с молоком на простую и естественную просьбу дать опохмелиться вывела его из хрупкого состояния равновесия.
- Да ты за кого меня держишь?! Я что, на помойке себя нашел? Да у меня в швейцарском банке лежит... - тут ушлый черт осекся. - В общем, много лежит. И что, мне с утра после чудной гулянки даже пива никто не предложит?
- Ты что, забыл, где мы находимся? - удивился Илюха. - А если молоко не хочешь, так я его мигом.
С этим словами борец потянулся к кувшину, но Изя, конечно, оказался быстрее.
- Ша, братцы-кролики! Нет пива, это, конечно, плохо, но, с другой стороны, здоровый образ жизни вновь входит в моду, а я, как передовой черт, всегда был в авангарде прогресса.
С этими словами в одно мгновение Изя уничтожил остатки молока и, довольно ухмыльнувшись, повернул пятачок в сторону запахов, распространяющихся от печи. Многовековой опыт видавшего виды черта не мог его подвести: на огне пыхтела и урчала почти готовая яичница со свиными шкварками. Что и говорить, кулинарить Любаве удавалось значительно лучше, чем разбойничать.
- Я же говорю, завтракать пора, а ты туда же, купаться! - нагло заявил Изя и тут же уселся во главе стола.
После плотного завтрака начались суетливые сборы. То есть приятелям собирать было, конечно, нечего, зато Соловейка сполна компенсировала этот недостаток. Паковка припасов, сковородок и прочей утвари ввела Илюху с Изей в такую глухую депрессию, что последний наступил на горло своей куркулистой песне и начал атаку на Любаву:
- Ну скажи на милость, и что, со всеми этими мешочками и узелками мы припремся к князю?
- А что тут такого? - с досадой буркнула Любава, увязывая очередной кулек.
Изя, который сам очень любил отвечать вопросом на вопрос, почесал пятачок и решил не сдаваться.
- Ты пойми, мы с Илюхой благородных кровей, и нам не пристало путешествовать с котомками в руках.
- А кушать вам пристало? - не отвлекаясь на такие мелочи, продолжала паковаться Любава.
Вопрос вкусной еды был больным для обоих приятелей. Но снятый со стола самовар чуть не ввел их в ступор и изрядно подстегнул Изино красноречие.
- Значит, так! - рявкнул он и наконец привлек к себе внимание боярской дочки. - Я что-то не понял, мы в команду взяли Злодейку-Соловейку, сбивающую свистом сокола в чистом небе, или купеческую дочь с обозом кухонной утвари?
- Соловейку... - осеклась Любава.
- А коли так, слушай мою команду! Брать с собой только запас продуктов в расчете на один дневной переход. Остальное имущество будет эвакуировано и расположение части при первой же возможности. Вопросы есть?
- Нет, - тихо согласился оглушенный командным голосом представитель тыловой службы.
- Выполнять приказание!
С удовольствием глядя на быструю и умелую консервацию объекта «заимка разбойницы», Изя наконец-то успокоился и присел на широкую скамью. Ничто так не радует взор, как огонь, вода и то, как работают другие. Уж кто-кто, а черт знал эту истину очень давно.
- Слушай; Изя, а ты где служил? - наконец подал голос Илюха.
- Интендантом, в службе тыла.
- А когда?
Тут черту понадобилось немножко больше времени для ответа. Между тем ответ был прост и лаконичен.
- Всегда!

4

Часам к двенадцати, несмотря ни на что, вся компания налегке (спасибо таланту убеждения Изи) отправилась в путь. Заимка была законсервирована по всем законам военного и по традиции еще более сложного мирного времени, как говорится, «до лучших времен».
Шли, как ни странно, весело и непринужденно. В начале пути, конечно, возник маленький спор, как теперь величать новую спутницу гостей из далекого будущего, но он был недолгим. Мужская составляющая отряда единогласно заявила, что Любава - имя, наиболее точно подходящее их спутнице, но сама Соловейка согласилась на эту уступку только до того времени, пока она не придумает себе достаточно героическое (по ее мнению) имя. На том и порешили: пока будет Любава, а потом посмотрим.
Вот так, с шутками и прибаутками, наша странная компания прошла по той дороге, которая короче. Из-за потери времени в маленьком инциденте с былинным богатырем и незапланированного (но очень вкусного) привала в логове Любавы путь оказался все-таки дольше, о чем тут же ехидненько заметил попритихший было Изя.
- Да ладно тебе бухтеть, - спокойно заметил Солнцевский. - Между прочим, мы на этом деле деньжат подзаработали, да и с Любавой познакомились.
Напоминание о деньгах и прекрасном обеде (ужине, завтраке) у Соловейки заметно улучшилось настроение прижимистого черта. Заботливо поправив кожаный кошель Муромского на поясе и не менее заботливо похлопав себя по животу, Изя довольно улыбнулся:
- Слушай, Любава, а сколько богатырям в княжеской дружине платят?
- В общем, немного, да и зачем?
- Как это зачем?! - хором спросили Илюха с Изей.
- Так они же на всем готовом. Князь их одевает, обувает, жилье, опять-таки, казенное, оружие за счет казны, пиры регулярно проходят.
Илюха как-то сразу скис:
- А оружие хоть стоящее? Я вообще-то к «стечкину» привык, но можно и «гюрзу», на худой конец.
Изя закатил глаза и опять негромко всуе вспомнил СССР и весь советский спорт.
- Какая «гюрза»? Может, тебе еще и АКМ понадобится?
- Не, АКМ не надо, я как-то не люблю громкие разборки. Хотя, с другой стороны, мы на враждебной территории, и кто его знает, что нас ждет впереди. Ладно, можно и «Калашникова» взять.
- Ты в своем уме? - простонал черт. - И потом, это не враждебная территория, а моя Родина.
Тут Илюха немного задумался и радостно стукнул себя по лбу. С соседнего дерева слетела сорока.
- Не знал, что у тебя плохо с чувством юмора! Не волнуйся, Изя, я вообще-то пошутил, не принимай все так близко к сердцу. Да и Родина у нас с тобой одна, по крайней мере сейчас. Ты не забыл, это хоть и Киевская, но все-таки Русь! - улыбнулся белозубой улыбкой Солнцевский и уже серьезным тоном добавил: - За гроши свою голову подставлять не собираюсь, я тебе не лох и не шестерка.
- Слушай, ну ты же молотобойцем в кузницу отказался идти работать, так что не капризничай, тут пенять не на кого. Тем более, кто тебе сказал, что придется головой рисковать? - выкрутился хитрый черт и обратился к спутнице:
- Любанюшка, а войны случаем сейчас нет?
- Ш-ш-ш! - только и смогла выдать возмущенная до глубины души Соловейка. - Да виданое ли дело, чтобы на Руси войны не было!
- И вправду, глупость сморозил, - согласился Изя. - Так как у нас обстоят дела с каким-нибудь локальным конфликтом? Я хоть и родился в это время, но по малолетству совсем не интересовался политикой и сейчас не совсем владею ситуацией.
Соловейка довольно хмыкнула, набрала побольше воздуха в легкие и прочла выходцам из далекого будущего небольшую, минут эдак на сорок, лекцию о нелегкой политической ситуации, сложившейся в те далекие лихие времена.
Оказалось, что времена по традиции были, как обычно, тяжелые и неспокойные. Польско-литовские захватчики обложили русские земли с запада (что и говорить, у нас НАТО тоже у самых границ расположилось) и норовят с помощью огня и меча научить строптивых соседей европейской демократии и цивилизации. С юга вообще жмут все кому не лень (слушатели с пониманием вздохнули), с востока... с севера...
Тут Илюха, по совести говоря, уже запутался в названиях народов, племен, крепостей, городов, имен ханов и прочих шустрых супостатов. В общем, дело ясное, что опять союзников кот наплакал, а врагов больше, чем ворон на городской свалке.
«Ничего в этом мире не меняется», - подумал Илюха и, окончательно заскучав, стал ловко пинать перед собой огромную еловую шишку.
Изя, в свою очередь, оказался словно рыба в воде и через некоторое время был уже политически подкован и грамотен, хоть сейчас по хуторам езжай с просветительской лекцией «Сложности военного урегулирования локальных конфликтов и межнациональных войн в условиях неблагоприятной политической обстановки».
Наконец информация у Любавы подошла к концу, и она закончила свое повествование фразой:
- Поэтому князь сейчас собирает богатырей со всех частей страны. И все как один хотят послужить своей Родине не щадя живота своего.
После этих слов Изя недовольно крякнул, а Илюха со всей силы пнул шишку и ловко сбил низколетящую сойку. Та ответила возмущенной трескотней.
- И ты тоже была готова на таких условиях служить в дружине? - поинтересовался Изя, хотя точно знал, какой получит ответ.
- Конечно, а чем я хуже остальных? Да я... Да у меня... Да я им... - начала задыхаться от возмущения девушка.
- Да, да, мы помним, - быстро прервал черт начинающийся взрыв девичьего эмансипированного негодования.
Соловейка еще немножко попыхтела, но было заметно, что повторять свои тезисы о равноправии мужчин и женщин в Киевской Руси ей не хотелось.
- И потом, за особые заслуги князь очень щедро награждает своих богатырей. Бона на позапрошлой седмице богатырь Алеша Попович с небольшим отрядом к хазарам ходил, много шума наделал, лошадей увел да еще с десяток хазар связанных в крепость притащил для подробного разговора. Так ему князь за героизм золотой кубок с сапфирами подарил.
- Большой? А сапфиры большие? С глазурью или нет? - засыпал вопросами затрясшийся от возбуждения Изя.
- Смотрите! - прервал любимую для черта тему Солнцевский.
Все сразу замолкли и с интересом уставились на происходящее чуть в стороне от дороги.
Несколько здоровенных волков окружили большую сосну, к которой своим чешуйчатым тельцем жался... Змей Горыныч. Ну то есть не тот змей, которого в нашем современном понимании добрый молодец да на лихом коне просто обязан мечом-кладенцом отходить, а совсем наоборот. Такого хотелось накормить, напоить да спать уложить. Маленький, щупленький, с неестественно большими головами на длинных тонких шейках. Змей щетинился как мог, угрожающе покачивал хиленьким хвостиком и почти страшно рыл когтями землю перед собой. Все три головы, словно кипящие чайники, пыхтели во все стороны на наступавших волков, но вместо огня из них вырывались только клубы пара. Сказочный ящер был обречен. Понимал это и он сам, и волки, подступавшие к нему все ближе.
- Гореныш, совсем маленький, - голос Злодейки подозрительно дрогнул. - Илюша, спасем его, а?
- Так вроде он отрицательный персонаж, - промямлил Илюха.
- А волки что, положительные?!
- Так серый волк служил, помнится, Ивану-царевичу верой и правдой, - вспомнил что-то из своего далекого детства Солнцевский.
- А стая волков хоть кому-нибудь служила?! - взревела Любава.
Илюха почесал затылок.
- Да пока ты думать будешь, они его съедят! - чуть не плача закричала Соловейка.
- Я категорически против, - сказал свое веское слово Изя. - Нас это не касается. Наоборот, пока они нас не заметили, надо линять отсюда.
- Трусы! Ну и черт с вами, я сама его спасу! - уже на бегу прокричала Любава и, выхватив большой охотничий нож, бросилась на выручку пыхтевшему из последних сил трехголовому чайнику.
Второй нож она бросила под ноги Илюхе. Тому ничего не оставалось делать, как быстро снять с себя восстановленный недавно пиджак, обмотать вокруг левой руки, взять нож и броситься в очередной раз спасать бешеную спутницу и парящее (не в смысле летающее, а испускающее пар) сказочное чудовище.
Самый крайний серый хищник быстро отреагировал на появление Солнцевского и, не теряя времени, бросился на нападающего.

Предыдущая страница 3 Следующая страница


Дружина специального назначения 4

Вспоминая навыки, полученные в армии (а в спортивном клубе ЦСКА учили и не такому), браток подставил обмотанную вишневым (а никаким не красным!) пиджаком левую руку зубам серого и поймал матерого на охотничий нож, так любезно предоставленный купеческой дочкой. Дальнейшее было делом техники, смерть на острие ножа разила серых направо и налево.
- Ну и в компанию я попал, ни минуты покоя для старого черта, - вздохнул Изя и начал шарить в брошенном Соловейкой мешке.
Оттуда спустя мгновение была извлечена праща и несколько увесистых камушков размером с кормовую свеклу.
- Как это она такую тяжесть таскает? - удивился черт.
Все так же бурча себе под нос, он вложил камень в петлю. Ловко раскрутил пращу и отправил к древним богам огромного волка, который уже сшиб Соловейку на землю и в последнем прыжке рванулся к ее шее. Прыжок действительно оказался последним, но не для Любавы, а для самого серого хищника.
- Мастерство не пропьешь и не купишь, - справедливо заметил рогатый, вкладывая очередной камень и окидывая взглядом кипящее поле битвы.
На этот раз от меткой Изиной руки пал волк, который практически добрался до отчаянно сопротивляющегося Змееныша-Гореныша. Черт не поверил своим глазам (что поделать, отвык он от такой сказочной галантности в суетном двадцатом и сумасшедшем двадцать первом веке), но тот оценил неожиданно пришедшую помощь и, несмотря на кипящий вокруг бой, в знак благодарности кивнул ему всеми тремя головами.
- Скажите, пожалуйста, какие мы культурные, - по привычке пробурчал Изя, но было видно, что эта галантность трехголового ему приятна.
После этого он заработал со скоростью скорострельной пушки, и уже через минуту немногие оставшиеся в живых хвостатые санитары леса бросились наутек.
Глядя в глаза удивленной Любаве, которая вполне удачно для нее провела схватку (то есть ее не загрызли), Изя с чувством собственного достоинства и несомненного превосходства заметил:
- И нечего было суетиться, просто мы с Илюхой решили обсудить план предстоящей военной кампании, а не бросаться сломя голову на превосходящие силы противника с ножичком наперевес. Правильно я говорю, заслуженный мастер спорта?
- А то! - смог из себя выдавить бывший борец, смахнув со лба пот и отбросив от себя последнего мертвого волка. - Мы с Изей решили тактику обсудить, а ты сама, сама...
Соловейка заметно покраснела и на этот раз не только от возбуждения после славного боя, но и от стыда.
- Что мы, лохи без понятия? Тут стая травит редкого, реликтового змея, а мы с Илюхой в стороне будем стоять?! Да не для того я несколько лет состою в Гринписе, чтобы на такое варварство смотреть спустя рукава! - понесло Изю.
Тут Солнцевский покрутил пальцем у виска, а Соловейка вполне законно поинтересовалась:
- В каком таком писе ты состоишь?
Изе ничего не оставалось, как тихо выругаться и в очередной раз за последнее время уйти в тень.
Между тем спасенный Гореныш внимательно слушал беседу своих спасителей и в тот момент, когда они замолчали, бросился выражать им свою благодарность.
Как всем известно (точнее, было известно в те далекие времена), Змеи Горынычи были очень умными и продвинутыми земными существами. Их, собственно, и с людьми-то сравнивать было нельзя. Сами посудите, голов три, значит, мозгов в три раза больше, чем у любого, даже самого умного человека. В общем, именно за эту разницу в количестве серого вещества люди и ввели в свой обиход молодецкую забаву - «Ходить на Горыныча», с обязательным отсечением голов у оного и преподнесением их в качестве свадебного подарка своей невесте. Даже оставив за скобками сомнительную ценность такого свадебного подарка, данное людское развлечение может (и должно!) подвергнуться суровому осуждению всего здравомыслящего человечества.
Ну подумаешь, у змеюки летающей мозгов в три раза больше! Так это еще не повод мечами махать. Хорошо еще, что до черных времен Горынычей еще было далеко, и в то время они не видели в человеке (точнее, в его подвиде «добрый молодец обыкновенный») своего главного врага.
Змееныш-Гореныш (это тот же Змей Горыныч, только маленький) бросился к своим спасителям с благодарностью. Опять же, как всем было известно, Горынычи не умеют говорить по-человечески ввиду совершенно убогого строения голосового аппарата, но прекрасно понимают их речь и без особых напрягов могут пользоваться телепатией. Между собой они переговариваются именно с помощью нее, лишь подкрепляя основные мысли красочным пронзительным стрекотанием и выразительным свистом.
Для начала он облизал в три шершавых, теплых языка девушку, которая первая бросилась на его защиту, потом просто, но с явным почтением кивнул черту с обломленным рогом, предварительно лизнув его в руку средней головой (признак глубокого уважения). И уж только в последнюю очередь подошел к широкоплечему богатырю в странной одежде и с огромным золотым крестом на груди.
Мотя (так звали малыша) справедливо рассудил, что это явный лидер и наверняка (судя по кресту) воинствующий монах. Гореныш просто подошел к богатырю, сел напротив, склонил все свои головы перед ним и посмотрел на него всеми своими шестью зелеными глазами с такой преданностью, что у сурового братка защемило сердце.
Раз люди не понимают нормального языка, то уж что-что, а свои эмоции Горынычи научились выражать очень красиво и красочно. Как ни крути, но ему был Мотя обязан жизнью и собирался оплатить странному монаху свой долг сполна.
- Это чегой-то он? - не понял человек.
- Во-во, и он туда же, - недовольно пробурчала Любава. - Как его от волков спасать, так это Соловейка, а как головы склонить, так это, конечно, перед другими. Ну и где, скажите вы мне, справедливость? Все вы, мужики, одинаковые.
- Да это-то тут при чем? - взмолился Солнцевский.
- При том. Даже детям известно, насколько Горынычи могут быть верными, если их от неминуемой смерти спасти. А этот вообще маленький, так что тебе повезло дальше некуда, - противным голоском прогундела Любава и отошла в сторону.
- Да что я сделал-то? - искренне удивился Илюха. - Вижу, ты на помощь трехголовому помчалась, так я и того, помог, значит.
- Между прочим, я тоже не в носу ковырял в это время, - напомнил о себе старый черт.
Долго еще глупые люди обсуждали, почему Гореныша спасали все трое, а настоящую, на всю жизнь благодарность Змей проявил только к Илюхе. Было много версий и теорий, но ни одна из них не была верна.
Просто Мотю было не обмануть: девица искренне бросилась на помощь, но где-то глубоко внутри ее сидела мысль о том, как ей по гроб жизни будет обязан Горыныч. Старый черт, хоть и принял участие в драке, но про себя прикидывал, сколько можно будет получить в городе за чучело Змея в случае неудачного исхода битвы. И только Илюха, хотя и не хотел сперва выручать его, но все равно сделал это, не думая ни об ответной преданности, ни о вероятной выгоде. Именно поэтому Мотя просто лежал напротив своего спасителя и преданно смотрел на него всеми своими глазами.
Наконец люди успокоились, богатырь не выдержал, сел на корточки и погладил по очереди все головы змееныша.
- Он, наверное, есть хочет, - наконец догадался Илюха.
- Вот и еще один нахлебник появился, - буркнул вечно недовольный Изя.
- Да ладно, небось не обеднеем.
- Да уж, не обеднеем... Он ведь в три глотки жрать будет, где нам его прокормить!
- Едят, конечно, все три пасти, но желудок-то один, - справедливо заметила Любава и начала распаковывать припасы.
Женщина (хоть и для того времени весьма странная) всегда остается женщиной, поэтому, несмотря на громкие протесты Изи, Гореныш был накормлен и обогрет. Вот как раз у костра, когда бедный трехголовый сирота по очереди хлебал из котелка ароматную похлебку, и решалась уже давно решенная судьба маленького несчастного Змея.
Конечно, Изя был категорически против того, чтобы взять с собой Мотю. (Змейчик просто внушил своим непонятливым спасителям свое имя, и теперь все его звали именно так, особо не задумываясь, откуда взялось это слово.) Аргументы его, конечно, были весомыми: незнакомый город, отсутствие денежного довольствия, сложности с размещением, неустроенный быт и так далее.
Доводы Любавы были не менее значительными: змей один в лесу пропадет, ест мало, и самый убийственный аргумент - такая скотина всегда в хозяйстве сгодится!
Черт категорически возражал, что, мол, еще неизвестно, как сложится их судьба, и что было бы нечестно приручить вольного Горыныча, а потом бросить его. Мол, сами еще нигде не живем, а уже скотиной обзаводиться стали.
Мотя, конечно, ничуть не обиделся на сравнение его с домашними животными, а только подставлял по очереди Илюхе свои головы, чтобы тот, не переставая, гладил его и чесал за ушами.
Странные эти люди, вот, например, Змейчик уже вполне четко видел судьбы спорщиков и, заглядывая в будущее, довольно улыбался всеми тремя пастями, выпуская из них маленькие, счастливые струйки пара.
Наконец Изя с Любавой выдохлись и вдвоем уставились на Илюху, который, в свою очередь, уже приступил к ческе раздувшегося брюха сытого трехголового змея. Мотя был просто счастлив и только чуть дергал когтистой лапкой в знак наивысшего удовольствия. Но в то же время, растекшись в сильных руках Илюхи, Змей не забывал и о делах. Кратко, без шокирующих подробностей мысленно поведал Солнцевскому про свою нелегкую жизнь, этим самым ускорив положительное решение его небольшой проблемы.
- С собой его возьмем, - со вздохом взял ответственность на себя Илюха и тем самым прекратил ненужную дискуссию. - Его мать в горах лавиной задавило, а отец еще раньше куда-то пропал, так что Мотя совсем один.
- Ну вот, приехали, - досадливо поморщился Изя. - А когда назад возвращаться будем, куда его денешь?
- На волю выпущу, - как версию выдал Солнцевский.
- Не волнуйтесь, не брошу животинку, - развеяла сомнение Изи Любава. - Я так понимаю, вы еще не скоро домой отправитесь? Так хоть пусть пока отъестся, окрепнет, а дальше видно будет.
Илюха был совсем не против такой постановки вопроса, хотя и понимал, что этот поступок еще ему аукнется в будущем.
- Что ни делается, все к лучшему. Лучше жалеть о том, что сделал, чем о том, что не сделал, - успокоил себя Солнцевский и продолжил чесать подставленное змеем пузо.
Изя пытался возражать, но решение уже было принято.
Любава принялась собирать вещи, а друзья лениво следили за этим процессом и думали каждый о своем. Илюха представлял, что неплохо бы смотрелись на шеях трехголового реальные шипастые ошейники из толстой кожи. Изя, уже смирившийся с появлением в их компании нового члена, прикидывал, как можно на этом подзаработать. А Мотя думал о том, что в следующий раз надо будет намекнуть Любаве, чтобы она ставила еду в трех плошках.

5

Оставшуюся часть пути до славного Киева Любава рассказывала приятелям обо всем, что знала сама. Тут девица села на любимого конька и за пару часов выболтала все столичные сплетни и слухи. Откуда она была в курсе всех событий, обосновавшись в лесу, оставалось только гадать. И если Изя слушал все это с явным интересом, то Илюха опять приуныл и при первой же возможности отстал от беседующих, сломал сосновую ветку и принялся развлекаться с Горенышем. Змей самозабвенно носился за брошенной палкой, помахивая маленькими крылышками и слегка подпрыгивая над землей.
Однако эту забаву пришлось прекратить, когда вся компания вышла на торговый тракт. Вид несущегося со всех лап трехголового змея за брошенной палкой нравился почему-то не всем. А если прибавить к этому шарахающихся от него дико ржущих лошадей, то скрепя сердце Солнцевскому пришлось прекратить развлечение.
Илюха хлопнул себя по левой ноге, и понятливый Мотя гордо зашагал рядом с хозяином с палкой в зубах средней головы.
Проход в город, занимавший у нормальных людей максимум минуту (плати пошлину страже и иди себе дальше), у наших приятелей занял не менее получаса. Дело было в том, что Изя категорически не соглашался платить за Мотю в тройном размере. Доводы стражи, что оплата производится по головам, черт объявил смешными и убогими, предложив считать по количеству туловищ. Тут, в свою очередь, категорически не согласились стражники.
Еще неизвестно, как бы закончилась эта история, если бы Илюха не решил помочь казначею их маленькой компании. Браток вспомнил строчку одной из песен Владимира Высоцкого «оголил он бицепс ненароком, даже снял для верности пиджак» и ради прикола решил поступить так же.
Эффект превзошел все ожидания, и шокированная стража тут же согласилась на условия Изи. Тот, в свою очередь, моментально потребовал скидок и в конце концов змея провели в город по тарифу «птица домашняя не для продажи».
Заселение на постоялый двор тоже оказалось делом непростым. Хозяин категорически отказался пускать в комнаты Змееныша, причем снятый Илюхой пиджак на этот раз не помог.
Ситуацию спас сам Мотя, от волнения он запыхтел всеми тремя головами и даже выпустил сноп искр. Перепуганный хозяин согласился приютить гостей, но только на один день и при условии проживания Змея в конюшне. Илюха, конечно, бурно возмутился такой дискриминации, но под нажимом черта и Соловейки согласился.

6

Как ни гундосила Любава, как ни бухтел Изя, как ни пыхтел Мотя, все-таки Илюха настоял на своем, и на собеседование к потенциальному работодателю он пошел один.
Ну в самом деле, что это будет за сцена, если к князю на пир завалится такая разношерстная компания! Смех, да и только. Тем более Солнцевский справедливо полагал, что испытания будут касаться только его мышечной силы, а уж в этом он был абсолютно спокоен. Не бояться же заслуженному мастеру спорта, бывшему чемпиону по греко-римской борьбе и, наконец, совсем не последнему человеку в солнцевской группировке средневековую, почти былинную дружину?
У ворот княжеских палат его встретили как раз эти самые дружинники. Двое молодцов, один уже солидного возраста, а второй совсем молодой. Оба скептическим взором окинули наряд Илюхи, остановив свои взгляды разве только на внушительном золотом кресте.
- Здорово ребята, как служба? Я к князю, надеюсь, еще приемные часы не закончились?
Стража удивленно переглянулась. Видно, такие гости во дворце были не часты.
- И тебе не хворать. А на кой тебе к князю? - поинтересовался старший.
- Говорят, тут у вас с богатырями проблемы, так вот я и пришел, - вполне откровенно ответил Илюха.
- Никаких проблем у нас нет, богатырей хоть отбавляй, - ухмыльнулся второй. - Так что можешь не тратить времени и отправляться туда, откуда пришел.
Солнцевский, органически не принимающий беспричинного хамства, нахмурился.
- Знаешь, мальчик, вопрос о моем трудоустройстве пусть решает князь. А ты следи за своей речью, а то можно и языка лишиться.
Витязь закипел и попытался выхватить из ножен меч, но его руку перехватил Илюха и заставил вернуть оружие в свое первоначальное состояние. Собирающийся было помочь приятелю старший стражник вдруг остановился и с явным интересом стал наблюдать, как медленно, но неотвратимо странный гость опустил руку его напарника. Уж кто-кто, а он-то точно знал, что такое мало кому под силу.
- Ладно, не кипятись, - примиряющие заметил он, когда Солнцевский закончил демонстрацию силы. - Может, ты и правда по адресу пришел. Князь с дружиной пирует, вот туда и направляйся.
- Так бы сразу, - недовольно буркнул Илюха. - Куда идти-то?
- Не серчай, мы же как-никак стража, - примирительно заметил богатырь. - А дорогу тебе Микишка покажет.
Илюха хотел было спросить, кто такой Микишка, но тут в него врезался плюгавенький мужичонка с реденькой козлиной бородкой и в засаленной рясе. Он очень торопился и умудрился не заметить огромного Илюху. От неожиданности он рассыпал целый веер пергаментов.
- Ишь, встал тут, верста коломенская, ни пройти, ни проехать, - завизжал он и только теперь взглянул на Илюху. - Тьфу, свят, свят, свят!
Судя по всему, внешний вид Солнцевского, вкупе с крестом на шее, стриженой головой и гладко выбритым лицом, добил Микишку окончательно. Тот ойкнул, сгреб в охапку рассыпанные бумажки и рванул со всех ног во дворец.
- Что это было? - глядя вслед улепетывавшему человечку, спросил Илюха.
- Дьячок Микишка, - охотно пояснили ему. - Писарь и толмач княжеский.
- Секретарь-референт, стало быть, - со знанием дела отметил Солнцевский. - Он всегда такой?
- В общем да, - пожал плечами дружинник. - Видал, куда он побежал, вот туда и ступай, небось не заблудишься.
Тут богатырь сам протянул Илюхе руку. Крепкое мужское рукопожатие поставило точку в небольшом конфликте.
Направившийся вслед истеричному дьячку Солнцевский с удовлетворением отметил, что ему понравились эти ребята. Просто произошла четкая классификация «свой-чужой», и когда Илюха заслужил звание «своего», то конфликт был исчерпан. И никакого тебе камня за пазухой. Поругались, помирились, и все абсолютно искренне.
Вот с такими мыслями в голове Илюха добрался до тронного зала и решительно толкнул ногой дубовые ворота.

7

Пир, между тем, как говорится, был горой. В смысле, пировать в то время любили, умели и всячески свое умение совершенствовали и оттачивали. Сами понимаете, нет ни телевизоров, ни видео, ни ночных клубов, ни тех же самых ночных саун...
Хотя, стоп, ночные бани в то время, конечно, были, но к этой скользкой теме вернемся как-нибудь потом. Тем более что была не ночь, а вечер.
Князь Берендей, как ему было и положено, сидел на своем троне во главе огромного стола, за которым шумно пировала его дружина. И хотя сегодня утром произошло знаменательное событие (князь принял в дружину нового богатыря, Илью Муромца), Берендей был невесел. Так уж распорядилась природа, что мудрый, дальновидный, почти идеальный со всех сторон правитель славного княжества имел две взаимоисключающие друг друга слабости.
В отсутствие войны или, скажем так, действительно серьезной угрозы государству он или пил, или гулял. Причем делал это с присущим всем князьям размахом и последствиями.
Гулять так гулять, любить так любить! Этот так удачно воспетый в далеком будущем питерским певцом лозунг был уже лет двадцать вышит на княжеском штандарте. Причем если большинство русских мужиков как раз не мыслят одного без другого, то оригинальный Берендей ценил эти два процесса исключительно по. отдельности.
Или князь закатывал грандиозную попойку во дворце (естественно, с шутками, забавами и прочими молодецкими развлечениями), или резко завязывал с горячительным и тут же бросал свой окрыленный взор на прекрасную половину человечества. И тогда князюшка отрывался так же лихо, как и совсем недавно в лапах зеленого змия. Причем вывести его из этого состояния мог только один человек - его незабвенная и неповторимая жена, Агриппина (Грушенька, как ее ласково называл Берендей).
Груша была из тех женщин, которые «слона на ходу остановят и хобот ему оторвут». В общем, бесхитростна и на руку тяжела. Именно она всеми мыслимыми и немыслимыми способами оттягивала тот момент, когда князь скатывался к одной из крайностей, и именно она же с помощью драконовских мер выводила из этого состояния своего супруга. Кстати сказать, единственное, кого Берендей боялся в своей жизни, была его ненаглядная Грушенька.
Причем супругу свою князь любил всей душой, но только он завязывал с горилкой, как его взгляд сам собой то и дело натыкался на стройные девичьи фигуры боярских дочек, поварих, кухарок и прочая и прочая.
Но он брал свою волю в кулак и с бешеным усердием начинал заниматься государственными делами. Бывало, сутками не выходил из горницы, все строчил указы да разбирал доносы, но всегда наступал такой день, когда приставленная к нему Агриппиной доверенная охрана давала маху и истосковавшийся мужской взгляд натыкался на какую-нибудь прелестницу.
Все, тут Берендей поделать ничего не мог и пускался во все тяжкие. Из них, конечно, его возвращала на свет божий его ненаглядная жена, и с очередным фингалом под глазом, запудренным голландской пудрой, князь вновь страстно принимался за государственные дела вплоть до очередного срыва.
Именно в таком состоянии сейчас и находился Берендей. Подбитый Грунечкой глаз уже начинал видеть, а время спрыснуть свое нелегкое житье стопкой водки еще не пришло. Да к тому же жена находилась рядом и зорко следила за ним. Вот и смотрел с грустью на пирующее воинство целым княжеским оком Берендей и прикидывал в уме, сможет ли он ускользнуть от своей супружницы на пару чарок.
Слева от венценосной пары за княжеским столом восседали бояре, а по правую руку наиболее верные и заслуженные богатыри. Рядом с Берендеем сидел воевода Севастьян, а следом лихой молодец, богатырь Мартын Лихосватский. И если воевода вел себя абсолютно спокойно, то Мартын, как ни старался, не мог скрыть своего презрения к непосредственному начальнику и вынужденному соседу.
Тут дело было в том, что старый вояка, беззаветно преданный Киеву и князю, занял этот пост совсем недавно. Где-то с полгода назад в результате нелепой случайности на охоте погиб отец Лихосватского, воевода Арсений. Сынок, не признававший в своей жизни слова «нет», был уверен, что именно он займет освободившуюся вакансию.
Но оказалось, что у Берендея были свои взгляды на эту ситуацию. Молодой Лихосватский, конечно, был первым и на пиру и в бою, но жезл воеводы получил не он, а мудрый Севастьян. Что ни говори, но сила в жизни решает не все. Мартын почувствовал себя обиженным и даже не пытался скрыть этого. Севастьян же, абсолютно далекий от всевозможных интриг, относился к сотнику абсолютно нейтрально, тем более что приказания Лихосватский выполнял четко, а его сотня была лучшей в дружине.
Далее располагались сотники Алеша Попович, Добрыня Никитич и принятый только утром в дружину Илья Муромец.
Муромец настолько поразил Берендея силой и ловкостью, что князь даже пригласил нового богатыря к себе за стол. Илья, польщенный такой честью, аж светился от счастья. Он мгновенно сошелся с Поповичем и Добрыней и теперь развлекал новых друзей байками про свою деревенскую жизнь. Его рассказы одновременно вызывали искренний смех новых друзей и презрительную гримассу Лихосватского. Последний вообще считал, что присутствие за столом этого «лаптя» унизительно для него лично, но был вынужден смириться. Слово князя - закон!
Справедливости ради надо заметить, что вся остальная дружина была далека от этих сложностей, и с завидным усердием перемалывала гору еды, обильно смачивая ее при этом вином. Тост следовал за тостом. Пили за Русь, за Киев и конечно же за Берендея. Именно после одного такого тоста в зал ворвался дьячок Микишка.
- Что же это делится-то, народ православный?! Куда катится Россия-матушка?!
Хмельной народ встретил Микишку радостным гоготом. Вздорный нрав дьячка был знаком всем. Однако скандалист, ничуть не замечая усмешек, тут же припустился бегом через весь зал к Берендею. Князь от перспективы общаться с оглашенным толмачом в восторг не пришел и недовольно поморщился. По части ведения дел Микишка был просто незаменим, и его склочный характер приходилось терпеть даже князю.
- Да ежели всякие расстриги будут на дороге государственных людей стоять, так энто же самому государству угроза станет! - выпалил запыхавшийся толмач.
- Что случилось-то? - без всякого интереса в голосе спросил Берендей.
- Так я говорю! Весь в делах, весь в заботах, бегу во дворец, дабы представить пред ваши светлые очи бумаги...
- Так пир же сейчас! - не выдержал князь. - Какие бумаги?
Однако на такие причины, судя по всему, дьячку было плевать.
- А на воротах стоит... - тут Микишка немного замялся, - громадный такой, стриженый, со скобленой мордой, в одеже бесовской и с огромным крестом на груди.
Услышав такое описание, Муромец вздрогнул и что-то быстро пояснил новым друзьям.
- Так если с крестом, небось не бес, - резонно заметил Берендей, но загнать в угол Микишку было непросто.
- Бес, вот истинно говорю - бес!
Такой разговор мог продолжаться еще долго, но тут словно от удара раскрылись дубовые ворота в трапезную.
Не торопясь, вразвалочку в зал вошел очень странный человек. По большому счету, если отбросить эмоции, дьячок описал его довольно точно. С одной стороны, огромный золотой крест на его груди говорил о духовном сане (пусть даже бывшем), но, с другой стороны, отсутствие бороды (да что там бороды, волос на голове!) делало это предположение, мягко говоря, сомнительным.
Голосившие вовсю изрядно выпившие богатыри резко замолчали и с неподдельным интересом уставились на вошедшего. Нравы тогда были суровые, за такую вольность князь вполне мог укоротить наглеца на голову. Но странный монах-расстрига прошел между столами прямо к княжескому трону с такой уверенностью и невозмутимостью, что чуть ли не все решили, что он имеет на это право.
- Зрав будь, князь! - чуть нагнул голову Илюха (наклоняться до земли, как его учила Любава, он, конечно, не стал). - И вы здоровы будьте, мужики! - бросил он остальным.
- И тебе здравствовать... - Берендей лихорадочно прикидывал, как бы назвать странного гостя, - милчеловек.
- Да что же это делается-то! - заверещал было Микишка, но Берендей одарил его таким красноречивым взглядом, что тот тут же замолчал.
- Тут, что ли, в дружину богатырей принимают? - не дождавшись ответа от князя и не обращая внимания на верещание Микишки, продолжил вошедший. - Ну так я пришел. Стало быть, готов там, не щадя живота своего и так далее. Что касается оплаты, так это завтра прибудет мой адвокат, он за меня и подпишет все бумаги и перетрет все тонкости.
Зал дружно весело загудел, такого в княжеском дворе еще не было. Обычно претенденты на место в дружине вели себя значительно скромнее.
- Еще один, - буркнул Лихосватский.
- И куда мир катится?! - не удержался и заверещал дьячок. - То какой-то лапотник в дружину лезет, то расстрига окаянный. Это не деревенские посиделки, а дружина княжеская!
- Вот именно, княжеская, - прервал своего секретаря Берендей. - Вот я и решать буду.
На удивление всем присутствующим новый претендент в дружину держался абсолютно спокойно. Создавалось такое впечатление, будто он абсолютно уверен, что его возьмут в дружину, и всякие такие формальности его не касаются.
- Ишь ты, какой шустрый! - хмыкнул явно повеселевшим голосом Берендей после некоторого раздумья. - В мою дружину попасть не так-то просто!
Ратники одобрительно закивали.
- Ну-ка, воевода мой верный, задай-ка этому молодцу задание, да потруднее.
- Дозволь мне, великий князь, - вмешался Лихосватский.
- Я же сказал, воевода, - отрезал Берендей.
Мартыну пришлось отступить.
Севастьян, все это время не проронивший ни слова, также внимательно рассматривал потенциального новичка. В общем, стриженый монах ему больше понравился, чем не понравился. В нем ощущались сила и правда, а такие сочетания в людях бывают крайне редко. Но уж очень он был странный, и тут даже не в одежде было дело. Странный настолько, что считающий себя знающим человеком старый вояка оставался в некотором недоумении. То ли дело давешний Муромец. Тут все ясно и понятно, однозначно станет лучшим богатырем в дружине, а этот....
Воевода отбросил сантименты, медленно встал со своего кресла и неторопливо подошел к бритому монаху.
За нарочитой медлительностью от Илюхи не скрылась вся мощь и сила этого уже немолодого воина. Пожалуй, чуть ли не в первый раз в жизни Солнцевский понял, что с таким противником ему не совладать. Хорошо еще, что воевода только придумывал испытания, а не сам проверял претендентов.
- Как звать-то тебя? - крякнул Севастьян в густую бороду, изрядно подернутую сединой.
- Илья я! - гордо сообщил всем браток и не менее торжественно добавил. - Солнцевский!
- Гляди-ка, второй богатырь за день пожаловал, и тоже Илья! - не удержался от сарказма Лихосватский.
Витязи поддержали шутку зычным хохотом. Не поддержали общего веселья только три человека, тот самый первый Илья (как вы уже догадались, Муромский) и его два новых приятеля.
Воевода, не реагируя на невыдержанного сотника, продолжал с интересом оглядывать внушительную фигуру стриженого и впервые не мог решить, как бы испытать его. На первый взгляд у прибывшего почти не было слабых мест. Прекрасно развитый физически, Солнцевский выделялся своей мощью даже среди самых лучших богатырей.
- Пусть ведро воды тягает!
- Нехай подковы гнет! - неслись со всех сторон предложения.
- У, ребята... - протянул немного поскучневший Илюха. - Это все неинтересно, давайте на руках силой меряться!
Гул недоумения пролетел по залу.
- Ну армрестлинг!
- Чего?! - не выдержал Севастьян.
- Вы чего, не знаете, что такое армрестлинг?
- Ну у нас всякие диковинные хвори лекари лечат... - с опаской начал было воевода.
- Да какая хворь?! Мы всегда так с братвой решали, кому за добавкой бежать, - с этими странными для всех словами Илюха быстро согнал с дубовой скамьи нескольких богатырей и вытащил ее в центр зала.
После этого быстро объяснил правила и кивнул первому попавшемуся детине с обильным румянцем и немного детским выражением лица.
- Тебя как звать?
- Алеша Попович, - протянул громила.
- Ага, я из Солнцева, стало быть, я Солнцевский, а ты Попович, стало быть... ты из... - продолжать опасную тему Илюха не стал, тем более, что вокруг стали раздаваться смешки.
- Ну что, Попович, сможешь меня побороть?
- А чего тут мочь? Я кулаком быка на бегу могу завалить, а это так, баловство одно.
С этими словами под одобрительное улюлюканье толпы Алеша подошел к скамье и приготовился для новой забавы.
- Севастьян... не знаю, как вас по батюшке?
- Филиппович.
- Севастьян Филиппович, будете судьей.
- Кем?! - не веря своим ушам, возмутился воевода.
- Точно, мне в последнее время это слово тоже не нравится. Будете рефери, то есть присматривать за тем, кто проиграет. Ну и, конечно, старт дадите.
Воевода недовольно поморщился. Но новая забава была вполне в духе дружинников, и старый воин сдался.
- Ладно уж, буду твоей реферей. Раз, два, три, старт! Солнцевский в одно мгновение положил руку соперника.
- Это нечестно, я не успел подготовиться! - завопил детинушка под свист приятелей.
- Базара нет, давай еще разок.
- Раз, два, три, старт!
И на этот раз результат оказался таким же. Где уж там, хоть и былинному богатырю, до выпускника спортивной школы ЦСКА.
Алеша покраснел до кончиков волос и сквозь зубы прорычал:
- Еще раз.
- Но только последний. Бог троицу любит.
Стоящие со всех сторон богатыри одобрительно загудели, что тут говорить, новая забава пришлась всем по душе.
К последнему, решающему состязанию Попович подошел более серьезно. Попытался успокоиться и расслабиться, потом, наоборот, максимально сконцентрировался и уверенно поставил огромную руку на скамью. Про себя Илюха отметил грамотное поведение Алеши, но страха быть побежденным у него не было совсем. И тут дело было не в том, что он сильнее. Тут фишка была в опыте. Только с первого взгляда стороннему наблюдателю могло показаться, что всегда победит сильнейший. На самом деле даже в таком на первый взгляд простом деле есть огромное число разных приемов и хитростей. Именно их знание, помноженное на физическую силу, делали Илюху почти непобедимым.
- Раз, два, три, старт!
Богатырь героически выдержал первый напор Илюхи и потихонечку выровнял борьбу. Вокруг тут же раздались одобрительные возгласы. Зрители явно разделились примерно пополам и теперь начали активно делать ставки на исход состязания.
«Эх, надо было все-таки Изю с собой взять, вот бы он тут денег наварил!» - мелькнуло в голове Солнцевского.
Однако пора было заканчивать. Неожиданными резкими рывками Илюха почти мгновенно сломал сопротивление Поповича.
Возгласы восторга и разочарования смешались в толпе. Тут же были отданы проигранные деньги и все богатыри затихли, вопросительно взирая то на князя, то на странного стриженого гостя с огромным крестом на шее.
Князь сидел на своем троне и прямо светился от радости. Хандра, терзавшая Берендея, улетучилась, словно ее и не было. Новая забава явно пришлась по сердцу, и вопрос о принятии в дружину нового воина был уже решенным. Однако князь не хотел закончить развлечение так быстро, да и богатыри явно требовали продолжения веселья.
- Кто-нибудь еще желает посоревноваться с Ильей Солнцевским? - зычно огласил зал князь. - Может, ты, Мартын?
- Я уже давно всем все доказал, надоело попросту силы тратить, - отозвался Лихосватский, уже по достоинству оценивший новичка.
- Дозволь мне, великий князь! - сквозь толпу протиснулся богатырь с окладистой бородой.
За его спиной тут же появились уже знакомые нам лица - Алеша Попович и Илья Муромец. Все три былинных богатыря смотрели на странного гостя с явным неодобрением.
- Что ж, Добрыня, проходи, - согласился князь и кивнул Севастьяну.
Воевода спокойно поправил локти спорщиков, взглядом отогнал особенно напиравших богатырей и поднял руку вверх.
- Задай ему, Добрыня! - крикнул было Попович, но осекся, нарвавшись на взгляд воеводы.
- Раз, два, три, старт!
Добрыня был старым, опытным воином, к тому же хладнокровным и максимально собранным. Поэтому он даже смог одержать победу в одном раунде. Но само состязание выиграл, конечно, Солнцевский, правда, активно применяя маленькие хитрости и весь свой опыт силового единоборства. Но, как говорится, важен результат, а он оказался для Илюхи вполне подходящим. В конце состязания падкие на такие развлечения богатыри уже бурно скандировали:
- Солнцевский! Солнцевский!
«Эх, видела бы меня сейчас братва, - подумалось Илюхе, - от зависти бы лопнули».
Единственное, что огорчило радость победы, так это такой маленький моментик, что отныне у него появилось три очень серьезных недруга - три былинных богатыря.
Так уж получилось, что ни один из них никогда никому не проигрывал, и простить Илюхе такой поворот событий они не смогли.
Солнцевский даже попытался перевести все в шутку и побрататься с тремя хмурыми личностями, но эта попытка с треском провалилась.
Буркнув что-то типа «не люблю проигрывать», Добрыня растворился в толпе. Алеша тоже пропыхтел что-то недовольное и матерное, отправился за ближайший стол заливать горечь поражения ковшами водки. Муромский же смотрел на Илюху так выразительно, что подходить к нему как-то расхотелось.
- Ладно, богатырь, потом помиритесь, они, в сущности, хорошие ребята, - спокойно пробасил Севастьян. - Пошли, князь с тобой говорить хочет.
Илюха пожал плечами, вздохнул и, привычно смахнув с себя проблемы, радостно зашагал вслед за воеводой.
Между тем видавший виды тронный зал превратился в огромный клуб армрестлинга. Столы за одно мгновение были отодвинуты в сторону, бояре оттеснены в сторонку, а бравые молодцы самозабвенно принялись выяснять, кто из них сильнее. Делались ставки, звенели монеты, стоял веселый гул, то и дело прерываемый словами: раз, два, три, старт!
Все веселились и балагурили. После трех раундов победитель и проигравший шли к отставленным столам, опрокидывали по чарке, хлопали друг друга по плечам и продолжали отрываться.
«Проигрывать тоже надо уметь», - подумалось Илюхе, глядя на такую приятную атмосферу.
Севастьян посадил Илью на свое место, а сам, сославшись на служебные обязанности, корректно удалился. Старый вояка был далек от тщеславия и мелких интриг, именно за это его так ценил Берендей.
- Поздравляю тебя, богатырь! Ты принят в дружину, - торжественным голосом объявил князь.
- Ой, куда катится Киев великий, коли такие вот темные личности будут в дружину попадать! - тут же прокомментировал решение князя Микишка. - Ой, наплачешься ты от него, князюшко, вона, как глазами зыркает! Того и гляди, пристукнет слугу твоего верного.
Илюхе в этот момент действительно очень захотелось дать мелкому типу в засаленной рясе хорошего подзатыльника.
- Да ладно, ерунду не говори, - отмахнулся от толмача Берендей. - Небось враги-то от него быстрее заплачут.
С этими словами князь взял массивный золотой кубок и до краев наполнил его.

Предыдущая страница 4 Следующая страница


5 Сергей Платов

- Берендей! - напомнила о себе княгиня. - Ты же обещал!
- Ты не поняла, Грушенька, это я для нашего нового витязя, - тут же нашелся князь и, проводив кубок грустным взглядом, поставил его перед Илюхой. - Кстати, познакомься, это моя жена, княгиня Агриппина Иоанновна.
Солнцевский торжественно поднялся, поклонился княгине и залпом осушил кубок. Берендей нервно вздрогнул.
- Грушенька, а может, чуть-чуть, не хмели ради, а токма ради радостного события?
- Это какого еще?
- Как какого? Такие два богатыря к нам пожаловали, это разве не повод?
- Повод, чтобы радоваться, а не пить! - отрезала княгиня.
- Да как же одно без другого? - искренне удивился князь.
Агриппина Иоанновна решила сменить тему и обратилась к Илюхе:
- Судя по вашей одеже и странной речи, вы прибыли издалека.
- Из Москвы! - честно признался браток и прикусил себе язык.
- А где находится это место со столь странным названием?
Этот вопрос поставил Солнцевского в тупик. Знания географии у него сводились к объявлениям рейсов в аэропорту и указателям на дорогах.
- К северу, - наконец сообразил Илюха.
- Ну что ты прицепилась к человеку? Видишь, он не хочет рассказывать, где стоит его монастырь. Кстати, ты давно из монастыря сбежал?
- Откуда? - удивился бывший спортсмен.
- Странная одежа, явно с чужого плеча, золотой крест на шее, недавно стриженная голова, сбритая борода. Сопоставив эти фактики, вполне можно предположить, что ты - беглый воинствующий монах-расстрига. Угадал?
Илюха почесал затылок и пожал плечами.
- Значит, угадал. Да ладно, не волнуйся, я никому не скажу, - тут же заговорщицким тоном продолжил Берендей.
- Да я вроде не волнуюсь, - честно признался Илюха.
- Ты сегодня отдыхай, завтра приоденься получше, а послезавтра утром приходи в терем. Севастьян тебе все расскажет и покажет. Жить-то где собираешься, в городе али в казармах?
- Не думал еще. Вообще-то я не один в город прибыл. Со мной еще мой друган Изя, знакомая Любава и домашний маленький Змей Горыныч Мотя.
- Кто? - хором переспросила княжеская чета.
- Друган Изя... - начал было повторять Илюха.
- Змей Горыныч?
- Ну да, только он еще маленький. Его маму в горах лавиной задавило, а его самого чуть волки не задрали, так мы его спасли и взяли с собой, - абсолютно буднично рассказал Илюха и, глядя на удивленно-восхищенные глаза князя с княгиней, добавил: - Ну не бросать же его было в лесу, знаете, какой он славный.
После довольно затянувшейся паузы Берендей наконец заметил своей супруге.
- Видишь, Груня, какие орлы в моей дружине. Не успел добрый молодец из монастыря сбежать, как уже полна коробочка. Тут тебе и друг, и подруга, и даже Змееныш трехголовый. Однозначно есть повод выпить!
- Нет! - отрезала супруга и ненадолго задумалась. - Где бы нам тебя поселить?
- Конечно же в «Чумных палатах»! - тут же влез дьячок. - Там ему самое место.
Князь с княгиней с интересом и одновременно с некоторым сомнением посмотрели на нового богатыря.
- Слушай, а и верно, - после некоторого раздумья согласилась княгиня. - Парень он, как видно, боевой, да еще друзья-подруги помогут, небось не забоится.
- А почему бы и нет? - после некоторой паузы согласился Берендей. - Бери свою компанию и дуй прямо в «Чумные», они тут рядом, тебе каждый дорогу покажет.
- Во-во, там и поглядим, что это за богатырь да с чем его едят! - пакостный дьячок не скрывал своей радости.
- Чумные? - с сомнением начал было Илюха, но его прервала Агриппина:
- Да не бойся, чумой у нас уже почитай лет двадцать никто не болел, - княгиня трижды перекрестилась. - Так их в народе прозвали, потому что шарахаются от них все, как от чумы.
Илюха непонимающе смотрел то на князя, то на княгиню, то на сияющего, словно начищенный самовар, Микишку.
- Шикарный дом, баня, амбар, конюшня, высокий забор, живи да радуйся всей своей компанией, причем совершенно бесплатно.
- В чем подвох?
Берендей переглянулся с Агриппиной, оба тяжело вздохнули.
- Сразу видно, лицо духовное, хоть и в бегах, тебя не проведешь, - с уважением протянула княгиня.
- Нечисть там завелась, спасу нет, никто там жить не может, - наконец признался хитрый князь. - Так тебе и карты в руки, с божьим словом да сталью булатной вычисти палаты, да и живи себе спокойно.
- Еще посмотрим, кто кого вычистит, - ехидненько заметил Микишка.
Думал на этот раз Илюха недолго. Во-первых, прозвучало так приятное русскому духу слово «бесплатно», во-вторых, Моте нужен простор, а в-третьих, очень уж противного дьячка хотелось умыть. Ха, нашли, кого нечистью пугать, да у них в команде своя нечисть найдется. Пусть Изя со своими братанами и разбирается.
- Договорились!
- Точно, орел, - с уважением заметил Берендей. - Только вот одежу тебе надо сменить, слишком в глаза бросается.
Браток критически осмотрел свой изрядно пострадавший в последнее время наряд и согласно кивнул.
- На-ка вот! - торжественно проговорил князь и бросил на стол перед Солнцевским кошель с деньгами.
- Служу Советскому Союзу! - вдруг ни с того ни с сего бравым голосом отрапортовал Илюха. - Тьфу ты, господи, то есть готов служить тебе, князь, верой и правдой!
Берендей лукаво улыбнулся.
- Послужишь еще. Сегодня заселяйся, завтра обустроишься да приоденешься, а послезавтра часам к восьми милости просим на службу.
- Буду как штык!
- Как кто? - не понял князь и со вздохом наполнил Илюхе второй кубок, справедливо рассудив, что пусть хотя бы другие веселятся, как полагается.
Илюха опорожнил кубок с не меньшим удовольствием, чем первый, и, как мог, прочел небольшую лекцию о пехотном стрелковом оружии и полагающихся к нему штыках. Естественно, упомянув поговорку «Пуля - дура, штык - молодец», штыковые атаки и штыковые прорывы и тем самым абсолютно запутав бедного трезвого князя.
- В общем и целом все понятно, - согласился со всем Берендей. - А трехлинейная винтовка Мосина - это что?
- Сейчас я тебе все подробно расскажу, - завелся захмелевший Илюха.
- Не надо! - спохватился князь и тонко перевел разговор на другую тему. - Да, и не забудь в оружейную зайти.
- Оружейную? - встрепенулся браток.
- Ну ты же не голыми руками воевать собираешься? Каждому богатырю моей дружины положено военное снаряжение.
- И когда можно туда заглянуть?
- Да хоть сейчас, хоть после пира, - пожал плечами князь и бросил полный глубокой скорби взгляд на пустой кубок.
- А до какого времени пир продлится? - поинтересовался Солнцевский.
- Теперь уж и не знаю, - вздохнул Берендей и кивнул в тронный зал.
Место, где почти каждый день куча крепких мужиков пила, ела и в меру шалила, превратилось в филиал какого-нибудь странного общества любителей старины и армрестлинга одновременно. Дюжие молодцы с юношеским задором пытались побороть друг друга под крики одобрения окружающих. То и дело делались ставки и звонкая монета активно перекочевывала из одного кармана в другой. В общем, новое развлечение пришлось настолько по душе дружине, что расходиться никто не собирался.
- Да ладно, пусть позабавятся ребята, - справедливо заметила княгиня. - Все лучше, чем друг дружке по пьяни морды бить.
- Бесовское занятие! - тут же вставил словцо дьячок.
- Хорошую забаву ты показал, богатырь. Долго молодцам не наскучит, - не обращая внимания на въедливого толмача, согласился с супругой князь.
- А коли наскучит, еще что-нибудь придумаю, - заметил Илюха, прикидывая в уме, что регби великовозрастным детинушкам явно придется по душе.
Некоторое время все трое (Микишку никто всерьез не воспринимал) с явным одобрением следили за страстями, бушующими в спортивном... Извините, оговорочка вышла... в тронном зале.
Разум Илюхи в этот момент вел нелегкую борьбу с эмоциями. Что и говорить, борьба была сложная и проходила с переменным успехом. С одной стороны, часть вновь испеченного богатыря требовала немедленного «продолжения банкета» со всеми вытекающими последствиями. Но, с другой стороны, упрямый и прагматичный разум упорно не соглашался с такой логикой и коварно напоминал своему хозяину о ждущих на постоялом дворе друзьях, о предстоящем переезде в «Чумные палаты» и об обязательном посещении оружейной комнаты.
К великому изумлению Солнцевского, победил разум.
- Я, пожалуй, пойду, - подвел итог внутреннему конфликту Илюха.
- Чего так рано? - искренне удивился Берендей. - Вроде только гулять начали.
- Так мои, наверное, заждались, да и в новое жилище хотелось бы прямо сегодня переехать. На постоялом дворе Змея Горыныча даже в дом не пустили.
- Ну коли так, конечно, иди.
С этими словами князь в очередной раз наполнил гостю кубок.
- На посошок, - пояснил он, одарив супругу полным скорби и раскаяния взором.
Илюха не любил нарушать традиции и охотно осушил кубок. Чай, не басурмане какие, обычаи русские чтим.
- Вот видишь, какой молодец, ни секунды не сомневаясь, отправился домой, - назидательным тоном заметила мужу Агриппина, глядя в широкую спину Солнцевского, проследовавшего к выходу на не очень уверенных ногах. - Вот ты бы наверняка остался кутить до утра, причем даже не вспомнив ни обо мне, ни о дочке.
- Эх... - наверное, в сотый раз за вечер вздохнул Берендей. - Так он духовное лицо, хоть и бывшее, а я всего лишь человек...

8

Оружейная комната, которую стражники на дверях с удовольствием показали Илюхе, оказалась не совсем тем, что привык понимать под этим термином браток.
Ну начнем с того, что в нашем времени оружейная, в целях конспирации, находилась в самом неприметном и хорошо охраняемом месте офиса. Тут же, к великому удивлению Солнцевского, после выполнения всех нехитрых советов стражи он вошел в огромное хранилище, находившееся поблизости от входа на княжеский двор. Причем к основному зданию примыкало еще несколько небольших построек.
Далее вновь испеченного богатыря ждали еще несколько неприемлемых, с его точки зрения, событий. Его, совершенно не досматривая, доставили к начальнику оружейного склада. Им оказался довольно молодой человек (я всегда говорил, что для успешной карьеры возраст не главное), который вопреки уставу караульной службы, при простом упоминании о дружине князя и без предъявления каких-либо документов тут же провел Солнцевского в оружейный зал. И что характерно, охрану в виде двух дюжих подмастерьев он отпустил с самого начала и остался с сомнительным гостем тет-а-тет в огромном зале, доверху увешанном оружием.
Тут надо признать, что Илюха, хотя и не увидел привычных стеллажей с легендарными автоматами и не менее родных цинков с патронами и гранатами, оказался полностью и непоправимо очарован блеском добротной вороненой стали. Если кто-то начитался дурных книжек и считает, что лучшие клинки ковались на Востоке, так он грубо ошибается; как обычно, лучшее оружие изготовляли на Руси-матушке!
Солнцевский тут же снял с подставки огромный двуручный меч и с уважением взвесил его в могучих руках. Даже для профессионального спортсмена вес весьма острой железяки оказался великоват. Илюха хмыкнул, вернул под удивленным взглядом оружейника меч на полку и взял ножичек поменьше. Несмотря на свои явно уступающие предыдущему экземпляру размеры, сей предмет оказался тоже весьма внушительного веса. И не то чтобы он был для братка тяжел, просто он был несколько великоват и неуклюж. На попытку махнуть сим предметом благородная сталь ответила противным визгом и воткнулась в миллиметре от ноги Илюхи весьма острым концом.
- Не принимает тебя булат, - спокойно заметил сопровождающий. - Меня, кстати, Захаром кличут.
- Илюха, - без обиняков ответил бывший борец и, аккуратно вернув клинок на место, по-простому протянул огромную ладонь. - Солнцевский я.
- Будем знакомы, батюшка, - аккуратно пожав руку братку, кузнец низко поклонился.
- Чой-то ты? - с чисто московским выговором спросил Илюха. - С какого перепуга я батюшка?
- Ну так, чай, понятия имеем, раз такой крест на шее, - с уважением заметил Захар. - Но если святой отец решил уйти из лона церкви, я не буду противиться и могу называть его по мирскому имени.
- Тьфу, и ты туда же, - досадно поморщился Илюха, - Такие у нас вся братва носит, меньше как-то несолидно.
- Я понимаю, - благоговейно заметил Захар, смекнув, что Илюха из какого-то очень богатого монастыря, коли вся монашеская братия носит кресты еще большего размера.
- Ничего ты не понимаешь, помоги мне лучше оружие выбрать.
Оружейник понятливо кивнул и начал долгую экскурсию по княжеской оружейной. Минут двадцать он водил Солнцевского вдоль завидной коллекции холодного оружия и с удивлением замечал все больше портящееся настроение нового княжеского богатыря.
- А огнестрельного ничего нет? - наконец не выдержал Илюха.
- Чего? - удивленно переспросил мастер.
- Ах, да, - Илюха почесал затылок. - Типа не изобрели еще.
- У нас в Клеве лучшие на Руси оружейники! - гордо и чуть обиженно заметил Захар.
- А как же Тула? - не очень уверенно спросил богатырь.
- Что?
- Неважно, раз не знаешь, так и говорить нечего.
Еще минут десять удрученный Илюха бродил меж оружейных стеллажей, пока с надеждой не остановился у стены, на которой были вывешены булавы всех размеров и видов.
- А вот эти игрушки, пожалуй, будут в самый раз, - довольно хмыкнул Солнцевский и тут же примерил в руке самую большую.
Не прошло и пары минут, как Илюха выбрал себе оружие по душе.
- Конечно, чуть покороче и потяжелее будет, но вполне сойдет за знакомую бейсбольную биту.
Княжеский оружейник, внимательно следивший за странным монахом-расстригой, удивленно вскинул брови.
- Что еще желает богатырь?
- Ничего.
- А меч, копье, боевой топор?
- Топор? - радостно переспросил браток. Спустя еще пару минут Солнцевский оказался обладателем прекрасного боевого топора.
- Классная вещичка, - заметил он, вспоминая прекрасный немецкий топор из первоклассной стали, которым он с удовольствием колол дрова в своем подмосковном коттедже.
- А меч? - с некоторым удивлением спросил Захар.
- Не, не надо. Этого вполне достаточно.
Солнцевский с выражением искренней радости поигрывал булавой. Топор, сверкающий благородной сталью, стоял у двери и тоже поднимал настроение настоящего мужчины.
- Ну я пошел, - наконец, вволю наигравшись тяжелой шипастой игрушкой, подытожил Солнцевский и направился к выходу.
- А кольчуга? - спохватился ошалелый Захар, к которому первый раз приходил такой странный богатырь.
- Что?
- Ну так в чем-то вы воевать будете, да и на военные советы...
- А... Форма одежды! - догадался Солнцевский. - Это ладно, порядок есть порядок. Показывай, что у тебя есть.
Еще через пять минут весь задор Солнцевского улетучился, как бутылка пива в субботнее утро. То есть мгновенно и бесповоротно. Дело было в том, что бывший борец померил с десяток кольчуг и приуныл.
- И что, у вас в этом воюют?
- А что, у вас разве воюют не в этом?
- Нет, - честно признался браток и вспомнил оставшиеся в прошлом криминальные войны. - Даже армейские бронежилеты начала девяностых были несколько полегче.
- Без кольчуги никак нельзя. Без брони ни в бой, ни на прием стоящий.
- Так что, без этого никак?
- Никак.
Солнцевский сильно приуныл. Даже пары огромных глотков из вовремя заныканной с княжеского стола бутыли с сорокаградусным напитком не хватило для восстановления душевного равновесия. На всякий случай, хлебнув еще немного, браток предложил заветную бутыль Захару:
- Хочешь?
- Нет, - после небольшой паузы и нетвердым голосом отказался оружейник.
- Да ладно, ты тут главный, подчиненных нет, да и рабочий день заканчивается. В общем, не вижу повода, чтобы не выпить.
- Что не видишь?
- Пей и не напрягайся, - Солнцевский протянул бутыль Захару.
Кузнец, надо признать, сдался не сразу. Сперва он закрыл дверь на засов, накрыл на огромной бочке классический для двух мужчин натюрморт (стаканы, хлеб, колбаса) и только после этого принял из рук Илюхи стеклянный сосуд. Пропустив по стаканчику, мужчины окончательно перешли на «ты» и почувствовали друг к другу явную симпатию. И все было бы хорошо, но развешанные рядом кольчуги явно портили Илюхе обедню.
- А без этого железа точно нельзя обойтись?
- Не положено. А что тебя, собственно, смущает?
- Да не привык я махаться в таком наряде, движения сковывает...
Тут Солнцевский задумчиво уставился на Захара. Точнее, не на него самого, а на его огромный кузнечный фартук, сшитый из толстой черной кожи.
- Кстати о птичках, тут портные путевые есть? Ну или там ателье?
- Кто? - предварительно хлопнув еще стаканчик, переспросил кузнец.
- Ну вот, скажем, этот фартук кто тебе сшил?
- Скорняк княжеский.
- Слушай, а не мог бы он сшить мне по-быстрому вот такое? - С этими словами, Илюха взял лежащий на маленьком столике кусок бересты и набросал гвоздем рисунок его будущей формы.
- При чем здесь это? Ты же богатырь!
- При том! Тут, тут и еще тут. - Илюха быстренько добавил несколько кривых штришков к своему произведению. - Ты наклепаешь всякого железа, шипов и прочей металлической дребедени.
- А... - Захар начал догадываться, к чему клонит странный гость.
- Ну так! И ваши традиции соблюсти удастся, и не придется пуд железа на себе таскать.
- Но как защита такая штука будет слабовата.
- Ну и ладно, я под пули лезть не собираюсь.
- Под что?
- Да неважно. Ну как, справитесь за день?
Захар замялся. Он, конечно, привык, что княжеские богатыри очень тщательно выбирают себе амуницию и часто делают самые немыслимые заказы, но этот странный монах переплюнул всех.
- Ты не сомневайся, князь платит, - подбодрил оружейника Илюха.
- Ну если скорняк успеет, то я сделаю все в срок, - наконец сдался Захар. - Только ты мне поподробнее расскажи, где какое железо вешать.
- На твой вкус, - пожал плечами Илюха.
Глаза оружейника загорелись, очевидно, странное задание начинало мастеру нравиться.
- Ну так послезавтра поутру я у тебя, а потом сразу к князю. По рукам?
- По рукам!
Новые знакомые крепко пожали друг другу руки.
- И еще просьба, уже личная. Сделай мне ошейник, реальный такой, как для волкодава, с шипами наружу.
- Без проблем, - согласился кузнец.
- Три.
- Что три? - не понял Захар.
- Три штуки.
- У тебя целая свора?
- Нет, это для Моти, моего Змея Горыныча...
Долго еще смотрел видавший виды княжеский оружейник вслед уходившему Илюхе. Да, такого странного богатыря в княжеской дружине точно еще не было.

9

- Ну и где тебя черти носят? - негодуя встретил новоиспеченного богатыря Изя.
- Из твоих уст эта фраза звучит странно, - нашелся Илюха.
Черт, между тем, почуял неладное и с подозрением повел носом.
- Пил! - вынес обвинительный приговор Изя.
- Странный ты, я же на пиру был, так там с князем за разговором пропустил пару стаканчиков.
- Мы тут ждем, волнуемся, переживаем даже, а он с князем пьянствует, - буркнул обиженный до глубины души Изя.
- Да ладно тебе, чего набросился на человека? - пришла на помощь богатырю Любава. - Скажи лучше, тебя приняли в дружину?
- Странный вопрос, а вы разве сомневались? - с этими словами уставший Илюха плюхнулся на стул.
К чести мебели, он жалобно скрипнул, но выдержал такую ношу.
- Перед вами новый богатырь княжеской дружины!
- А денег сколько будут в месяц платить? - живо забыл про обиды черт.
- Как всем, - пожал плечами Илюха.
Встрепенувшийся было Изя тут же приуныл:
- Мне надо было с тобой идти.
- Я и сам с усам, - гордо заметил Солнцевский и лениво бросил на стол княжеский кошель. - Это на первое время, так сказать, подъемные.
Настроение Изи этим вечером было словно весенняя погода - переменчивым и непредсказуемым. В этот момент оно опять стало хорошим. Что ни говори, а ничто так не восстанавливает душевное равновесие, как полный кошелек, особенно если это равновесие украинского черта, со специфическим именем.
- А еще... - выдержав небольшую паузу, продолжил гордый собой Илюха. - Узнав о том, что я прибыл в город не один, князь с княгиней предложили нам занять отдельный дом с амбаром, конюшней и баней. И хотя мы здесь ненадолго, отказаться я посчитал невежливым. Заселяться можем хоть сейчас. Да, и хочу обратить особое внимание на то, что этот дом достается нам абсолютно бесплатно.
Это известие произвело должное впечатление и на словоохотливого Изю, и на домовитую горе-разбойницу. Вся компания бурно встретила хорошее известие. Любава тут же начала собирать нехитрые пожитки, а Изя вдруг ни с того ни с сего задумался.
- И где стоит этот домик? - наконец спросил осторожный черт, справедливо полагая, что бесплатный сыр бывает только в мышеловке, причем только для второй мышки.
- Да где-то тут рядом. Князь сказал, что первый встречный нам покажет «Чумные палаты».
Название будущего жилища не произвело на Любаву абсолютно никакого впечатления. Думаю, что в этот момент ее вообще мало что могло отвлечь от своего занятия.
- Да не болел там никто, - предупредил Солнцевский уже готовый вырваться у Изи вопрос.
- Тогда в чем подвох?
- Для нас практически ни в чем, - пожал плечами Илюха. - Просто там нечисть шалит, и поэтому жильцы долго не задерживаются.
- Кто? - ошалело переспросил Изя.
- Да родственнички твои. Ничего страшного, пойдешь, пообщаешься, перетрешь проблему...
- Всегда говорил, что профессиональный спорт вреден для умственного развития, - после некоторой паузы обреченно вздохнул Изя. - Какие мои родственники?
- Изя, не выпендривайся! Ну ты же нечисть, и там нечисть, небось договоритесь.
- Слушай, а ты быстро смог бы договориться, скажем, с негром с Берега Слоновой Кости? Ты человек, и он человек, так какие могут быть проблемы в общении с папуасом?
- При чем здесь это? - не понял Илюха.
- Да при том! - практически перешел на крик Изя. - Нечисть тоже разная бывает, и с некоторыми я не то что договориться, даже разговаривать не буду! Особенно с водяными и русалками, ты даже не представляешь, какие они сволочи.
- Так что, остальная нечисть по-русски не понимает?
- Не в этом дело, просто черти испокон веков в контрах с некоторыми представителями...
- Не капризничай, - не дал договорить черту богатырь. - Если по-русски понимают, то завязывай с расовыми предрассудками и пошли.
- Я готова! - как ни в чем не бывало сообщила Любава, и, абсолютно проигнорировав возмущение Изи, все отправились за страдающим от одиночества в конюшне Змеем.

10

Как известно, слово князя крепче камня, во всяком случае, почти всегда. Тут оказался именно такой случай, и действительно первый же встречный мужик рассказал, как попасть к «Чумным палатам». Однако проводить категорически отказался, даже несмотря на обещанное вознаграждение. Отказались и все остальные первые встречные.
Изя всю дорогу ныл не переставая. Все было плохо для сварливого черта: и нечисть (особенно молодая) не уважает старых традиций, и деревенские не любят городских, и, вообще, мол, куда на ночь глядя поперлись, можно было бы и утречком перебраться.

Предыдущая страница 5 Следующая страница


Дружина специального назначения 6

Богатырь с Соловейкой слушали брюзжание спутника совершенно спокойно и абсолютно равнодушно. Любава что-то бормотала себе под нос, а Солнцевский был занят тем, что по очереди играл со всеми головами Моти, пытаясь вырвать из цепких зубов огромную палку. А Змееныш вообще ни о чем не думал, а просто радовался незатейливой игре с обожаемым хозяином.
- Вот я и говорю, зачем на ночь глядя куда-то переться? А вдруг там вампиры! Так я категорически заявляю, что...
- Наверное, пришли, - спокойно заметил Илюха.
Перед глазами предстало довольно большое, справное хозяйство. Действительно, во дворе виднелся и амбар, и конюшня. Баня, наверное, была в глубине двора и с дороги не видна. При всей добротности «Чумных палат» бросалось в глаза запустение и неопрятность.
После некоторой заминки вся компания осторожно прошла через открытые ворота и подошла к высокому крыльцу. Неожиданно с жутким скрипом ворота захлопнулись и раздался зловещий хохот.
Как ни странно, ни житель современной Москвы, ни Соловейка ничуть не испугались, чего нельзя было сказать о позеленевшем черте.
- Ну Изя, с богом.
- Н-н-ничего умнее п-п-ридумать не мог? - вдруг начал заикаться черт.
- Ах да, извини. Ну в общем не дрейфь, если что, мы за тебя отомстим, ну и прочее и прочее. Иди.
- А вы? - удивился Изя.
- Двое дерутся, тьфу ты, не так. Двое базарят, третий не мешай. Ну сам посуди, зачем мы с Любавой будем мешать встрече родственников, пусть и дальних? Мы тебя тут подождем.
В этот момент вдруг громко хлопнули ставни на окне и все тот же противный хохот повторился.
- Видишь, тебя уже зовут, - нашелся Илюха. - Ты наверняка в прошлой жизни ужастики любил, так вот тут представилась возможность не посмотреть, а поучаствовать в одном из них. Может, потом еще и в Голливуд сюжетик загонишь.
- Я туда один не пойду.
- А куда ты денешься? - с этими словами бывший борец как пушинку приподнял черта, не обращая внимания на его бурные протесты, поднес к приоткрытой двери и дружеским пинком отправил на стрелку с дальними родственниками. Изя, конечно, попытался выбраться, но надежно подпертая чуркой дверь не давала субтильному Изе даже шанса.
Между тем Илюха с Любавой устроились на широкой скамье и принялись ждать, чем закончится попытка мирных переговоров. Вначале было тихо, потом вдруг повторился зловещий хохот, что-то громыхнуло, и душераздирающий вопль Изи ознаменовал момент начала стрелки.
- Может, поможем? - робко поинтересовалась Соловейка.
- Ты что, не доверяешь Изе? Да он кого хочешь уболтает!
- Это в том случае, если ему дадут что-то сказать, - справедливо заметила Любава.
Оба дружно и глубоко вздохнули.
Дальше в основном продолжался все тот же грохот пополам с воплями. Причем отличить, орал это Изя или кто-то другой, совершенно не представлялось возможным. Вдруг неожиданно все стихло.
- Все, - философски подвела итог Любава.
Илюха вздрогнул, поднялся со скамьи, быстро подошел к двери и прислушался. Дом отозвался только небольшим скрипом и странным бормотанием. Солнцевский отбросил в сторону чурку и был чуть не убит резко открывшейся дверью. На пороге стоял, хотя немного потрепанный, но при этом абсолютно живой и невредимый Изя.
- Выпить есть? - не обращая внимания на урон, принесенный богатырю дверью, торопливо поинтересовался черт.
Тут, надо признать, он застал Илюху врасплох, и тот дал слабину, вытащив из кармана заветную флягу, предусмотрительно наполненную на пиру.
- Годится, - обрадовался Изя и, вырвав ее из рук, так же резко закрыл дверь.
- Ты что-нибудь поняла? - спросил Солнцевский, возвращаясь на насиженное место рядом с Любавой.
- А что тут непонятного? - пожала плечами та. - Разговор пошел в нужном русле. Вам, мужикам, главное - повод выпить найти, а остальное уже неважно. Будем ждать.
Илюха хотел было возразить, но, немного поразмыслив, передумал.
Когда вечер уже почти уступил права ночи, Солнцевский не выдержал:
- Да что же это такое? Мы тут сидим, волнуемся, а он...
С этими словами богатырь решительно направился в дом. Соловейке ничего не оставалось, как последовать за ним. Ну в самом деле, не сидеть же одной в темноте, как курице на насесте!
Картина, которую увидели вошедшие, была достойна кисти художника-сюрреалиста, и называлась бы она наверняка так: «Ты меня уважаешь?»
За большим столом, в центре разгромленной горницы сидели в обнимку уже знакомый нам Изя и странный маленький старичок с волосатыми ушами и крючковатым носом. Собутыльники уже давно перешли на «ты», обсудили женщин, власть и вплотную подошли к решению вечного как мир вопроса вопросов: «Так уважаешь или нет?»
Еще немного постояв, Илюха с Любавой выяснили, что «да, уважают». Причем окончательно и бесповоротно. По собственному опыту Солнцевский знал, что этот этап может затянуться очень надолго.
- Кхе, кхе, - корректно прервал беседу нечисти богатырь. - Не помешаем?

11

Тут, наверное, надо немножко прояснить ситуацию и рассказать про участие, хоть и не по своей воле, Изи в историческом ужастике. В первый момент, когда коварный богатырь запихнул его в дом, черт еще предпринял отчаянную попытку выбраться наружу, но надежно припертая дверь лишила его этой возможности. Тут пришлось взять себя в руки и пораскинуть мозгами.
Как повелось испокон веков, незваному гостю выяснять отношения с негостеприимными хозяевами лучше всего, имея за спиной возможность быстренько смыться при неудачном исходе разговора. Так как богатырь в красном пиджаке лишил его возможности отступать через дверь, Изя решил, что разумнее всего будет пробраться в горницу, открыть ближайшее окно, и уж рядом с ним попытаться выяснить, что за нечисть завелась в этих палатах, а главное - не имеет ли она что-то против своего родственника Изи.
Черт скинул морок (мол, я свой!) и, тихонечко цокая копытами, начал красться в горницу. Этот процесс передислокации был прерван разбившимся в миллиметре от многострадальной головы горшком с чахленькой геранью.
Изя, за последние века изрядно отвыкший от такого обращения, издал нечеловеческий вопль (хотя, с другой стороны, какой еще он вопль должен был издать?) и бросился к спасительному окну. Уже на бегу откуда-то сзади послышалась Изе витиеватая ругань и свист от очередного брошенного предмета.
Быстро приспосабливающийся к ситуации Изя тут же бросился под дубовый стол, стоящий в центре горницы, и ловко брошенная шайка разбилась не о спину, а о стену. Кто-то еще раз отчетливо выругался, видимо, раздосадованный промахом.
Изя выглянул из-за укрытия и с ужасом обнаружил, что все окна закрыты ставнями. Пути отступления были отрезаны. Что мог поделать в такой критической ситуации бедный черт? Правильно, закрыв глаза и издав жуткий вопль, Изя бросился в атаку, ловко прихватив стоящий у печки ухват.
И все было бы хорошо, если бы он видел того, с кем пришлось воевать. Однако отсутствие противника оказалось для Изи не таким уж важным делом.
Продолжая вопить, черт принялся молотить ухватом по всему, что попадалось под руку, точнее под ухват. Благодаря такому нестандартному способу вести разговор за пару минут Изя разгромил в комнате все, что могло рассыпаться под ударами не совсем обычного оружия.
Наконец в горнице осталась только печь, скамьи и огромный дубовый стол, о который и разбил ухват неугомонный Изя.
- Ты что, ошалел? - раздался несколько удивленный хриплый голос откуда-то снизу.
На куче разбитой посуды стоял маленький сгорбленный домовой с крючковатым носом и большими волосатыми ушами.
- Ч-чего? - опять начал заикаться Изя.
- Так ты еще и припадочный. Я спрашиваю, чего ты тут натворил, однорогий?
- А кто первый начал?!
- Что, я?
- Ты!
- А какого лешего ты сюда приперся!
- Мне лешие не указ! А пришел я сюда просто поговорить, а ты сразу геранью кидаться!
- Нормальные черти без приглашения не являются!
- А я ненормальный!
- Оно и видно.
Если учесть, что на протяжении всего этого разговора собеседники что есть мочи пытались переорать друг друга, то немудрено, что оппоненты быстро захрипели и перешли на значительно более спокойные интонации.
- Так чего приперлись-то? - наконец поинтересовался сварливый домовой.
- Жить тут хотим, - признался черт.
- А меня вы спросили?!
- А ты дал возможность спросить?!
Спорщики немного помолчали, явно прикидывая, стоит ли еще поорать, или уже можно начать говорить.
- Ну так спрашивай.
- Так можно нам тут пожить?
- Кому это «нам»?
- Мне, моему компаньону из Москвы, местной девице и Змею Горынычу, - перечислил Изя и тут же уточнил. - Но змей еще маленький и может спать в амбаре.
- Ясно... - протянул домовой, - Нельзя.
- Что нельзя? - не понял черт.
- Пожить нельзя, - спокойно дал отворот-поворот всей компании домовой и, стряхнув со скамьи битые черепки, уселся за стол.
Черт почесал затылок и, не дожидаясь приглашения, уселся напротив домового, так же скинув на пол остатки посуды.
- А почему, можно узнать?
Домовой сверкнул маленькими глазенками:
- Я тебя за стол садиться не приглашал.
Вся миссия Изи была под угрозой срыва. Домовой был старый, сварливый, переубедить такого очень сложно. А переезжать без согласия домового - себе дороже, все равно жизни не даст. Тут в светлую голову черта пришла мысль, от появления которой он даже хрюкнул от удовольствия и со всех копыт бросился наружу к своей компании. Из-за обилия событий в последнее время Изя даже позабыл про подпертую дверь и со всей силы пнул ее копытом, едва не прибив Илюху.
- Выпить есть? - задал простой и понятный каждому человеку мужского пола на Руси вопрос, и, получив ответ в виде заветной фляги, бросился водворять свою светлую идею в жизнь, по пути расшвыривая битую посуду в поисках подходящей тары. Чудом была выужена из горы битой утвари вполне подходящая чарка и вместе с флягой водружена на стол перед уже начавшим скучать домовым.
- Разрешите присесть за ваш стол? - лилейным голоском испросил разрешения у хозяина Изя.
Глаза домового сверкнули, он степенно погладил бороду и милостиво согласился:
- Садись, коли пришел.
Изя тут же открыл рот, чтобы достойно съязвить в ответ, но вовремя спохватился и присел на очищенную ранее скамью.
- Не угодно ли отведать по капельке для знакомства?
- Вот это другое дело, - довольно буркнул домовой. - А то пришел, посуду побил, а все туда же, разговоры говорить. Тебя как звать-то, однорогий?
Черт уже быстренько осмотрел помещение и справедливо заметил, что ради таких хором можно потерпеть подначки старого домового, тем более что потом можно будет стребовать от Любавы второй завтрак за вредность.
- Изя.
- Иудей, что ли?
- Тьфу! И ты туда же!
- Не плюй на пол, - строго заметил домовой.
- Нет, я русский, точнее украинский.
- А чего зовут, как иудея?
- Так мама с папой назвали, - недовольно пояснил черт и попытался перейти на другую тему. - Тебя-то как звать?
- Феофан, - гордо ответил волосоухий.
Дальше все пошло просто замечательно. Изя с огромным трудом нашел вторую целую посудину, и после трех-четырех подходов к снаряду у домового развязался язык. Тут-то он и поведал свою историю.
Дело оказалось в том, что Феофану катастрофически не везло с хозяевами. Вот уже несколько веков он жил вместе с семьей купцов Свиньиных. Свиньины эти оказались ненамного чистоплотнее животных, давших им фамилию.
Еще молоденький Феофанушка познал, что такое нечистоплотность. И если в молодости он, не ропща, выполнял свои обязанности и разгребал все то, что успели насвинячить хозяева, то с возрастом это становилось делать все неприятнее и неприятнее. Тем более что Свиньины от поколения к поколению лучше не становились. И вот настал момент, когда терпение уже немолодого домового лопнуло и он устроил своим бывшим хозяевам веселую жизнь, благо возможностей у него было хоть отбавляй.
Тут Феофан припомнил все, что накипело за несколько веков, и уже спустя неделю все многочисленное семейство Свиньиных спешно перебралось подальше от взбесившегося домового.
Огромный, недавно отстроенный дом недолго стоял пустым, вскоре в него въехали новые владельцы. Но Феофана было не остановить, он, натерпевшись за столько веков от людей, не сдержался и выжил их из дому. Потом последовали третьи, четвертые, пятые, но всех хозяев ждала та же участь. Несколько пакостей, куча дешевых трюков, типа хлопаний дверьми или летающих табуретов, и готово - все семейство спешно грузит вещи. Скоро палаты Свиньиных в народе получили название «Чумные палаты», и даже городские нищие обходили их за версту.
Вначале домовой жутко радовался такому повороту событий, неторопливо и основательно он привел в порядок хозяйство, а потом загрустил.
Тоска, скука и одиночество сделали и без того несахарный характер Феофана еще более скверным. Надо ли говорить, что во всех бедах (и небезосновательно) он винил людей.
Вот такую поучительную историю поведал изрядно захмелевший Феофан. Изя принял историю домового близко к сердцу и время от времени порывался сходить набить морду всем Свиньиным по очереди.
Видя такие сопереживания собеседника, домовой притащил откуда-то добавку. Такой поворот событий пришелся рогатому по душе, и он едва не забыл, ради чего, собственно, сюда пришел. Однако, вспомнив в какой-то момент кулаки Илюхи, тут же собрался с силами и возобновил свою миссию.
- Слушай, Феня, так в чем проблема? Пусти нас пожить к себе и всего делов!
- Ладно, тебя со Змеем пущу, а людей нет, - насупился упрямый домовой.
- Так мы вроде как того, вместе. Давай еще по одной, - решил пойти проверенным путем Изя.
- Людей не пущу, - как попугай заладил Феофан.
- Да какие это люди! Илюха борец, мастер спорта, а Любава - вообще женщина, так что тут тоже без проблем.
Далее последовало красочное описание достоинств каждого члена их компании. Естественно, не умолчал черт и о своих скромных заслугах перед отечеством.
Как и предполагал Илюха, Изя просто уболтал старого домового, и тот сдался.
- Ладно, переночуйте пока, а там посмотрим. Но только уговор: за собой убирать, девушек не водить, алкоголь не пить... больше положенного.
Видимо, тот хотел добавить еще что-то, но Изя тут же вцепился в маленькую ручку Феофана и быстренько произнес:
- По рукам.
- По рукам, - со вздохом согласился домовой. - Так, может, позвать их?
Изя думал с минуту и отрицательно затряс головой.
- Ну их, еще успеется. Давай лучше за тебя выпьем, - с этими словами Изя на нетвердых копытах перебрался поближе к новому знакомому.
А дальше и началась именно та часть разговора, которую застали заглянувшие на огонек оставшиеся члены компании.
- Кхе, кхе, - как мы помним, корректно прервал беседу нечисти богатырь. - Не помешаем?
Домовой с Изей оторвались от выяснения смысла жизни и изо всех сил попытались сконцентрировать свои изрядно окосевшие взгляды на вошедших. Первому удалось это сделать черту.
- Знакомьтесь, это Феофан, домовой местный. Я договорился, мы здесь немного поживем.
- Только если порядок наведете, - из последних сил встрепенулся домовой.
Илюха с Любавой обвели разгромленную горницу взглядом и со вздохом согласились.
- Я же тебе говорил, они нормальные ребята, - с трудом смог выговорить Изя. - Илюха, когда молчит, вообще золотой парень, а Любава так щи готовит, что пальчики оближешь. А Мотя...
На этом Изя исчерпал все силы и, звонко стукнувшись рогом о стол, разухабисто захрапел.

12

- Вставайте, лежебоки, рассвело уже давно!
Эти кошмарные слова раздались часа в четыре по московскому времени, и было бы не совсем верно утверждать, что эта фраза понравилась всем обитателям «Чумных палат».
Пробуждение мужской половины компании было мрачным, причем у каждого были весьма веские причины для недовольства этим прекрасным солнечным утром.
Изю, как вы помните, вчерашние переговоры с очень дальним родственником довели до полного морального и, главное, физического истощения. Ему не то что не хотелось жить этим самым конкретным утром, а не хотелось жить вообще. Голова от подушки подниматься абсолютно отказывалась даже после призывных криков Любавы. А после повторного свиста черт искренне начал рассматривать вопрос о прекращении своего бренного существования на этой странной планете, населенной женщинами с такими пронзительными голосами.
Илюха, хотя и был лишен похмельных мук, тоже воспринял крик Соловейки без всякого энтузиазма. Просто дело было в том, что в связи со спецификой работы бывший браток никогда не просыпался раньше одиннадцати часов утра. Поэтому, глянув на золотую «Омегу», Солнцевский тихо выругался и повернулся на другой бок.
Домовой же, в свою очередь, просто кинул с полатей в Соловейку валенком и захрапел, как целая казарма в предрассветный час после ночного марш-броска.
Соловейка не удивилась такому повороту событий и проявила маленькие хитрости, причем с абсолютно индивидуальным подходом.
На табурете перед Изей откуда ни возьмись (и где только она его прячет?!) появился стакан отборного первача. Убийственный запах самогона оказался для старого черта роднее и милее любого аромата на свете. Не прошло и пары минут, как он пересмотрел свое желание покинуть бренный мир и кряхтя поднялся с лежанки.
На полати была водружена крынка парного молока с плошкой еще горячих пирогов (когда только успела?). Феофан пробурчал что-то про оглашенных баб, но тут же затих, уплетая за обе щеки угощение.
А с Илюхой коварная Злодейка обошлась еще проще. Она просто кликнула со двора Мотю, и пробуждение богатыря довершили три шершавых языка Змея.
Домовой, как ему и положено, остался почти незаметным, а вот приятели после такого пробуждения уселись за стол и за пару минут умяли завтрак с аппетитом голодных мамонтов.
Изя, немножко почувствовав себя человеком (опять каламбур) и прихлебывая душистый чай, наконец заметил своей мучительнице и спасительнице в одном милом курносеньком лице:
- Теперь я понимаю, почему тебя маменька с папенькой из дома выгнали. Спасибо, очень вкусно.
- Я сама ушла. На здоровье.
- Скажи, ты зачем нас так рано подняла? - вставил свое веское слово Илюха, скармливая под столом очередной пирожок Моте.
- Вы что, забыли, на каких условиях нас пустил жить Феофан? - спокойно заметила Соловейка и уже совсем другим тоном гаркнула на Илюху: - И перестань прикармливать Змея за столом! Сыт он, уже три миски слопал, проглот трехголовый.
Изя с Илюхой перекинулись удивленными взглядами.
- На каких еще условиях?
- Изя, если у этого беглого монаха память отшибло, так я ему быстро мозги вправлю! - раздался откуда-то из-за стены скрипучий голос домового.
Изя смачно хлопнул себя по лбу с твердым желанием показать, насколько туп его компаньон, но после такого насилия над своей многострадальной головой только жалобно застонал.
- Ах, вы в этом смысле... - протянул Илюха, что-то припоминая из предыдущего дня. - Так базара нет, все остается в силе!
- Почему базара нет? - не поняла Соловейка. - В Киеве просто тьма базаров. Один находится совсем недалеко, так что я туда уже сбегала, накупила всего. Да, Изя, я деньги у тебя взяла, ты вчера Илюхин кошель заныкал, так что я...
- Да ладно, ладно... - простонал черт. - Но чтобы в последний раз. И вообще надо рассмотреть конъюнктуру рынка, составить смету расходов, утвердить ее...
- Сейчас второй рог сломаю, - прервал Илюха умного, но уж очень 'занудного черта.
- И когда же ты все успела? - уже к Любаве обратился богатырь.
- Кто рано встает, тому Бог подает, - гордо заметила Любава. - Ну что, перекусили? Тогда в бой, покой нам только снится!

13

Маленький Змей Горыныч был вне человеческих разборок, поэтому, выпросив еще два пирожка от Илюхи, пирожок от Изи и половинку от конспиративной Любавы, сладко потянувшись, расположился в уголочке и стал наблюдать за происходящим. И учитывая, что умнейшее на земле создание видело людей практически насквозь, то наблюдения Моти могут оказаться для нас весьма занимательными.
После сытного и очень вкусного завтрака Любава развила бурную деятельность. Вообще этот шумный человек женского пола до сих пор оставался для Моти загадкой, даже несмотря на его удивительные способности. В этом человеке вполне мирно сосуществовали два, казалось, совершенно исключающих друг друга, характера. С одной стороны, это была домовитая купеческая дочка Любава, а с другой - взбалмошная, вспыльчивая Злодейка-Соловейка. И вот эта совершенно нелогичная девушка сейчас, активно смешивая своих два темперамента, занялась уборкой.
Рассудительная, основательная Любава знала, как привести запущенное хозяйство в порядок, а Соловейка знала, как заставить двух изрядно обленившихся мужчин помочь ей это сделать. В результате подобного гремучего коктейля весь дом встал с головы на ноги. Причем даже сварливый Феофан предпочел укрыться от буйного нрава новой хозяйки «Чумных палат».
Что удалось домовому, абсолютно не удалось Илюхе с Изей. Мотя с удовольствием рассматривал доводы и аргументы, которые выстраивали в свою защиту человек и черт. Надо признать, что подходы к возникшей черноволосой проблеме в длинном сарафане друзья собирались решать по-разному.
Изя строил свою защиту на состоянии здоровья, и данная оборона была вдребезги разнесена аргументами Любавы вроде: «Пить надо меньше!», «Вчера надо было думать!», «Неосторожный опохмел ведет к продолжению запоя!». И если точного значения этих слов Мотя не понимал, то общий смысл умный Змей уяснил вполне.
Илюха решил зайти с другой стороны: «Не мужское это дело!», «Да я последний раз пол мыл в армии!», «Давай лучше бабки заплатим, и нам тут все приведут в порядок!» Тут Мотя, кроме бабок, понял почти все, тем более, что ответ новоиспеченному богатырю был значительно более понятным:
- Да ни один нормальный человек к этому месту за версту не подойдет! Взялся за гуж, не говори, что не дюж! - И еще что-то про сомнительное, с точки зрения Змея, родство Изи и Илюхи с мужскими представителями семейства коз.
В общем, с помощью уговоров, вовремя выуженного из закромов маленького стакана самогона, улыбок, ругани и соловейского свиста в четверть силы (тут левая голова оказалась более нежной и тут же пожаловалась соседям на недомогание) буквально за несколько часов «Чумные палаты» превратились в сияющие чистотой и уютом хоромы. Причем засверкал не только дом, но и двор, и все дворовые постройки, что не могло не радовать самого Мотю, уже свившего себе небольшое гнездышко в амбаре.
Наконец Любава произнесла заветные слова:
- Ну все, готово.
Ее помощники без сил упали прямо там, где стояли до вынесения приговора.
Постонав пару минут, Илюха смог выговорить только одну фразу:
- Теперь и я знаю, почему тебя выгнали из дома.
- Я сама ушла, - уже по привычке поправила его Соловейка и пошла за сварливым домовым, чтобы тот принял работу.
Феофан появился не скоро. Вначале раздалось кряхтенье, после тихая ругань, потом появились волосатые уши, а уж потом весь домовой.
- Да разве могут люди настоящий порядок навести? - пробурчал он и начал неторопливый обход своих владений. - Небось печь-то не прочистили... Гляди-ка... Тогда углы не промыли... Странно. А петли... Надо же, не скрипят...
Этот обход можно описывать не меньше часа. Именно столько времени он занял у старого домового. За его окончанием внимательно следила только Любава. Намаявшиеся с непривычки Илюха с Изей давно спали, мирно посапывая прямо на полу, подложив соответственно руку и копыто под голову.
Наконец вредный домовой подвел итог.
- Чаво уж там, живите.
Радостный крик Соловейки разбудил спящих друзей.
- Что, за водой еще сходить? - спросонья по привычке пролепетал Илюха.
- Да мыл я там, мыл! - в таком же состоянии продирая глаза, стал отнекиваться черт.
- Ребята! Мы остаемся жить здесь! - радостно объявила девушка решение домового.
- Пока сами все не запохабите, - тут же добавил Феофан, но был услышан только Любавой и Мотей.
Потому что, получив радостное известие и поняв, что на сегодня уборка закончена, друзья опять провалились в глубокий спокойный сон.

14

Рассвет нового дня (как же быстро бежит время!) Илюха встретил со странным чувством тревоги. Немного порывшись в своих ощущениях, бывший борец понял, что устроенное вчера Любавой пробуждение очень напомнило ему службу в армии и старшего сержанта Нечипоренко. Этот самый старший сержант не вызывал у него абсолютно никаких положительных эмоций, и даже сейчас, много лет спустя, от мыслей об этом человеке у видавшего виды братка бежали по спине мурашки. Но на этот раз обошлось... Подъема по тревоге удалось избежать.
Любава встала с рассветом и куда-то исчезла из дома. Возвращение ее принесло с собой целый букет всяких ароматов, на появление которых пустой желудок ответил гулким урчанием. Спустя некоторое время к этому звуку прибавился похожий гул, издаваемый чревом Изи. В общем, к тому моменту, как на столе появился горячий завтрак, оба компаньона были уже на ногах.
За столом во время поглощения чудесного завтрака, к великому удивлению Илюхи, оказалось, что вся компания собралась вместе с новоиспеченным богатырем на утренний совет к князю. Аргументы вроде «меня звали одного» или «после обязательно вас познакомлю» категорически не принимались. Самое странное, что Солнцевский даже толком не мог вспомнить, когда именно он успел рассказать во всех подробностях о визите на пир и о приглашении на утренний совет. Тут в голове живо промелькнула картина, как вся его бригада завалится во всей красе во дворец, и богатырь категорически решил не допускать воплощения этого видения в жизнь.
Тут против Илюхи выступили на удивление сплоченные объединенные силы друзей-противников в виде черта, Соловейки и Моти. Да, да, даже любимый Змей не хотел провести день взаперти и примкнул к требованиям компаньонов. Под таким напором эмоций богатырю пришлось немного сдать свои позиции и позвать всех друзей с собой к княжескому кузнецу-оружейнику. Солнцевский справедливо рассудил, что Захар будет не против такого визита.
Такое предложение нашло отклик в душах друзей, и. предварительно выудив честное слово, что Илья вскорости представит их князю, через десять минут вся компания вывалилась на улицу.

15

Захар, между тем, уже поджидал странного богатыря с чувством хорошо выполненной работы. Заказ был готов в срок и с соответствующим для княжеской дружины качеством. Тут сказался, конечно, и тот фактор, что Илюха только обозначил желаемое и предоставил в остальном полную свободу действий. Именно эта свобода действий позволила двум профессионалам сотворить всего за день и ночь уникальное по временным меркам «сооружение». Другого слова он, как ни старился, так и не смог подобрать.
Заказчик появился даже немного раньше, чем рассчитывал кузнец. Однако явился богатырь не один, вместе с ним были молодой человек в большом картузе, черноволосая девица и маленький трехголовый Змейчик.
- Привет! - от двери кинул Илюха. - Знакомься, это Изя, Любава, а это Мотя.
Кузнец чуть наклонил голову и тоже представился:
- Захар.
- Лучший кузнец-оружейник в Киеве! - уточнил Солнцевский. - Ну как, успели?
Вместо ответа Захар провел всю компанию к небольшому столу, на котором заботливо была разложена амуниция Илюхи.
Звенящая тишина, опустившаяся на оружейную, заставила заволноваться Захара.
- Вам что, не нравится?
- Класс! - одновременно выдали вошедшие.
Мотя был абсолютно согласен с ними, и тоже высказал свое категорическое одобрение стрекотом всех трех голов.
- Уф... - облегченно вздохнул кузнец. - Наверное, стоит померить.
Илюха не торопясь, растягивая удовольствие, натянул на себя черную рокерскую куртку-косуху. Но что это была за куртка! Да при виде такой косухи удавился бы любой, мало-мальски уважающий себя байкер на всем постсоветском пространстве.
Сшитая из черной, толстой, прекрасно выделанной воловьей кожи, она была украшена затейливым узором, выполненным с ювелирным мастерством. Даже странно было, как это такие абсолютно нехудожественные компоненты одежды, как кольца и шипы, органично сочетаясь друг с другом, составляли удивительной красоты орнамент. Плечи и локти украшали шипы более внушительного размера, так что ни у кого не оставалось сомнений, что это одежда воина. Но поверх этого кожно-металлического произведения средневекового рокерского искусства оказался проклепанный православный крест во всю спину.
- Это я с намеком на твой бывший сан, - пояснил Захар.
- Да уж, тонкий намек, - хмыкнул Изя.
- По крайней мере ты не будешь у меня клянчить ее поносить, - довольным голосом парировал Илюха, с огромным удовольствием рассматривая себя в небольшом зеркале. - Эх, вспомним молодые годы! У меня, между прочим, до сих пор байк в гараже стоит.
- Что у тебя стоит? - переспросил Захар.
- Да неважно, - чуть смутился Илюха. - Главное, точно по размеру.
- Ну так, глаз наметан, - покраснев от похвалы, заметил кузнец. - Однако мы взяли на себя смелость и решили предложить тебе еще одну вещь.
Тут Захар протянул Илюхе... кожаные штаны. Солнцевский тут же выхватил их из рук мастера и, поискав глазами, отправился в небольшую каморку для примерки. Штаны, как ни странно, тоже оказались точно впору. Из примерочной ко всей честной компании вышел уже полностью упакованный Илюха.
Перед взорами публики предстал странный гибрид викинга, древнерусского воина и бандита из нью-йоркской стаи байкеров.
- Ну как? - поинтересовался богатырь.
- Вообще-то внушает, - согласился Изя.

Предыдущая страница 6 Следующая страница


7 Сергей Платов

Из его уст это было высшей похвалой.
- Думаю, это произведет настоящий шок на всю княжескую дружину, - вставил свое слово мастер.
- Кхм! - одобрительно крякнули все три головы Моти.
- Настоящий воин, - согласилась Любава с некоторой завистью в голосе.
Тут ее взгляд упал на итальянские ботинки Илюхи...
Некогда шикарная обувь за последние пару суток несколько поистрепалась и абсолютно утратила респектабельный вид. Да и с нынешним обличьем Илюхи она, мягко говоря, не сочеталась. Все заметили озадаченный взгляд Соловейки, и Изя высказал то, о чем одновременно подумали остальные:
- Обувь.
- Да, обувка не та, - согласился кузнец. - Но это мы сейчас исправим.
С этими словами он быстро вышел и вернулся уже с целым ворохом сапог. Потратив еще несколько минут, Солнцевский подобрал себе незатейливые, но весьма прочные короткие сапоги с острыми носками.
- Ну теперь порядок.
- Спасибо тебе! С меня магарыч, - поблагодарил кузнеца Илюха.
- Что? - в очередной раз не понял тот.
- Ну пузырь, - пояснил Илюха, но видя, что его объяснения ясности не прибавили, добавил: - Бутылка.
- А... - понял Захар. - Кстати, мои подмастерья выполнили и второй твой заказ.
С этими словами кузнец достал три огромных ошейника с устрашающими шипами наружу. Радостный Мотя тут же понял, что обновка предназначается именно ему, и, виляя хвостом, подставил головы для примерки. Правда, тут произошел небольшой казус. Если размеры богатыря мастер оценил на глаз и попал в точку, то помощники явно переусердствовали с размерами ошейников. Видимо, при слове «Змей Горыныч» сработал инстинкт и они просто не осознали, что могучие змеи могут быть маленькими. Застегнутые на самый маленький размер, они все равно были катастрофически велики. Маленькие, худенькие шейки Моти болтались в них, как пестики в колоколе, а устрашающие шипы никак не сочетались с наивным и немножко грустным выражением глаз Змейчика (особенно левой его головы).
Однако, несмотря на снисходительные улыбки, Мотя категорически отказался снимать ошейники и гордо выпятил вперед грудь, пуская пар через ноздри.
- Ну коли ему нравятся, пусть носит, - заметил Илюха. - Вырастет, как раз впору станут.
После этих слов Илюха повесил на пояс выбранную ранее булаву, захватил топор и был готов уже выйти наружу. Но тут он заметил унылый вид Любавы и сверхкислую физиономию Изи.
- Чего пригорюнились-то? - не понял счастливый богатырь.
- Да так, - промямлил Изя и издал такой страдальческий вздох, на который был способен только старый черт.
Вздох Соловейки был, конечно, не таким красочным, но дополнил общую картину.
Тут, глядя на озадаченного богатыря и не надеясь, что правильное решение быстро придет в его голову, Мотя взял на себя ответственность и подсказал Илюхе причину такой смены настроения. Солнцевский с удивлением обнаружил у себя в голове непонятно откуда-то взявшуюся мысль, и тут же, приняв ее за свою, выдал предложение своим товарищам.
- Слушай, Изя. Ты не будешь против, если из наших общих денег, так сказать, в честь вступления в должность, взять немного и потратить вам с Любавой на амуницию. Я, конечно, понимаю, что нам нужны деньги, но...
- Да боже мой, я вас умоляю! - перебил компаньона черт. - Да конечно, наш бюджет выдержит небольшие траты ради поднятия духа вверенного мне подразделения.
- Вот и прекрасно. Значит, давайте поступим так: вы тут с Любавой присмотрите себе по подарку, а я схожу во дворец, послужу немного князю. По-любому встречаемся в «Чумных палатах» в обед, - подвел итог Солнцевский и запоздало одернул себя: - Если, конечно, Захар не против. Это ведь как-никак княжеская оружейная комната.
- Если будете держать языки за зубами, в общем не против, - пожал плечами кузнец.
На том и порешили. Илюха отправился на свой первый рабочий день в новом качестве, а Изя с Соловейкой, заговорщицки подмигнув друг дружке, остались в княжеском оружейном зале. Тут же остался и Мотя, несмотря на все его протесты и жгучее желание отправиться в своей обновке вместе с хозяином.

16

Что ни говори, а появление Илюхи в княжеском дворце даже по самым скромным меркам произвело фурор. Хотя вся стража и была предупреждена о новом богатыре, причем из воинствующих монахов, но сама фигура Солнцевского, да еще в новой средневековой косухе, добила ратников окончательно. Сперва они, ввиду частичной потери речи, даже не смогли толком объяснить, где именно происходит утреннее совещание. Однако Илюха взял этот процесс в свои руки (а точнее, тряхнув за грудки первого попавшегося молодца) и после объяснения политики партии неразумному народу ввалился в зал совещаний почти вовремя.
Пришествие нового богатыря в княжеские покои тоже произвело достойное впечатление на присутствующих. В обморок, конечно, никто не упал, но в оцепенение впали основательно. Как ни странно, первым очухался неугомонный Микишка:
- Мы его на службу приняли, облагодетельствовали, крышу над головой дали, а он, вишь, как разоделся! Срамота одна, да и только!
На дьячка в очередной раз никто не обратил внимания, разве только князь чуть поморщился.
- Не мы, а я, - уточнил Берендей и обратился к Солнцевскому: - Приветствуем тебя на нашем совете, славный богатырь. Думаю, что твое опоздание объясняется какими-то значительными событиями.
- Ну так! - сообразил ответить Солнцевский, вспоминая процесс примерки новой амуниции у Захара. - Государственная надобность.
Как ни странно, но такая детская отмазка прошла на ура. Тут в разговор согласно табелю о рангах вступил воевода.
- Скажите, святой отец, - начал тот издалека. - В вашем монастыре все воины так одевались?
- Срам один! - тут же внес свой вклад в разговор противный толмач.
- А что, клевый прикид. И от пера защитит, и в драке не мешает, - пояснил браток, не обращая внимания на Микишку, и, спохватившись, добавил: - Да я и не святой отец.
- Ну конечно, конечно, коли святой отец решил покинуть монастырские стены и мечом нести слово Господа нашего на земле, так мы не будем всуе вспоминать сан нашего нового витязя.
- Булавой, - не удержался и поправил своего непосредственного начальника Илюха. - С мечом у меня как-то не сложилось.
- Орудие в твоих руках лишь карающая рука Господа. Неважно, что именно он вложил в твою руку, - заметил князь.
- Просто с бейсбольной битой в свое время у меня неплохо получалось управляться.
- Расстрига, - буркнул дьячок и спрятался от сурового взгляда Илюхи за трон Берендея.
Тут возникла небольшая пауза, так как присутствующие на совете богатыри продолжали пялиться на косуху, а воевода изо всех сил пытался привести бурно пляшущие мысли в соответствие с «Уставом караульной службы в граде Киеве». Как и подобает ситуации, заминку прервал самый мудрый из присутствующих за столом.
- Так мы продолжим, - огласил князь свою волю и суетливо заерзал в огромном кресле во главе стола. - Сегодня на нашем военном совете, помимо основных его членов - воеводы Севастьяна, сотников Добрыни Никитича, Алеши Поповича, Мартына Лихосватского, еще присутствуют два новых богатыря нашей дружины: Илья Муромец и Илья Солнцевский. Ввиду перспективности этих витязей я счел возможным их присутствие на совете.
Постоянные члены совета восприняли это известие без всякого энтузиазма, но воля князя - закон, и всем оставалось только смириться с двумя новыми богатырями на совете.
Между тем князь закончил и кивнул головой своему воеводе, чтобы тот сделал основной доклад. Севастьян собрался с мыслями, окинул присутствующих строгим взглядом и продолжил прерванный приходом Илюхи совет.
Оказалось, что Солнцевский пропустил совсем немного и без труда понял, о чем был разговор. В переложении на современный язык, Севастьян проводил политинформацию. Тут, наверное, необходимо небольшое пояснение для молодых читателей. Более зрелые люди наверняка до сих пор с ужасом вспоминают школьные, студенческие и рабочие двадцатиминутки политической грамоты. Дело тут в том, что по повелению свыше собирается вместе группа лиц и дежурный сообщает этой группе все происшедшие за последнее время события в политической жизни страны и всего мира.
В нашем случае обошлись одной страной с ее многочисленными соседями. Пробежавшись буквально галопом по насущным проблемам дружины (амуниция, оружие, лошади, неумеренное потребление горячительных напитков), воевода подошел к основной теме. По напряженному лицу старого вояки было видно, что этот разговор дается ему нелегко.
- Вы все, конечно, знаете, что две недели назад из славного града Галича прибыло посольство во главе с князем Вилорием, сыном местного правителя князя Святополка.
Степенное кивание бородатыми головами витязей свидетельствовало о том, что сей факт не являлся ни для кого тайной.
- Ни княжеский двор, ни посольство не делали секрета из того, что Вилорий прибыл просить руки дочери князя, несравненной (Лихосватский с Поповичем криво ухмыльнулись) княжны Сусанны.
Тут Севастьян замялся и торопливо стер пот с изрезанного морщинами лба.
- Так это просто замечательно, - позволил себе вставить слово Добрыня. - Этим браком мы упрочим и без того крепкую дружбу с Галичем и в случае войны сможем выставить объединенную дружину.
- Вилорий официально попросил руки Сусанны, а потом вдруг отказался от своих слов и собирается сегодня покинуть Киев. Пока эту новость никто не знает, но как только посольство начнет собираться в путь, скандал выплывет наружу и княжеский род будет опозорен. Такой позор можно смыть только кровью. Княжеская дочка - это не лежалый товар, его нельзя вначале взять, а потом вернуть обратно. Так что, как это ни прискорбно, следующую войну мы будем вести не вместе с Галичем, а против него.
Богатыри возмущенно загудели. Дав своим лучшим ратникам выпустить пар, Берендей величаво поднял руку, гомон моментально стих. Настало время говорить спокойно и по очереди. Каждый из присутствующих поднимался и высказывал свое мнение по данному поводу. После первого же выступления богатыря Илюха приуныл. Различаясь в подробностях, общий смысл речей выступавших был одинаковым: надо воевать. Видимо, мужики засиделись в казармах и теперь рвались в бой.
Участие в боевых действиях, тем более против своих же, русских, совсем не входило в планы новоиспеченного богатыря. Только-только обживаться начал, капусты нарубил, работенку нашел, и на тебе - воюй за честь какой-то не такой уж и опозоренной Сусанны. Подумаешь, хахаль слинял, с кем не бывает. Но не начинать же из-за этого войну?
Такие невеселые мысли бродили в короткостриженой голове бывшего братка. Когда подошла его очередь, Илюха встал, одернул косуху и, откашлявшись в кулак, начал. Речь его была короткой, но эмоциональной.
- Насколько я понял, у нас с галицкими до этого момента никаких проблем не возникало. Наоборот, в критической ситуации мы вправе были рассчитывать на помощь их бойцов. Зоны влияния давно полюбовно поделены, равновесие установлено, бабки капают. Так зачем же нам своими руками развязывать войну из-за глупой и нелепой выходки одного братана, то есть князя. Разрулить ситуацию сейчас можно вполне мирно с одним человеком, а не со всем Галичем. В наше смутное время с путевыми командами дружить надо, а не конфликтовать. Я готов взять на себя стрелку с этим Вилорием и попробовать утрясти сложившуюся проблемку. В конце концов, чего мы теряем? Ответку всегда включить успеем.
Все присутствующие ошалело смотрели на Солнцевского, пытаясь переварить услышанное. Как ни странно, но, несмотря на обилие незнакомых слов, смысл всем был абсолютно понятен.
- Я пытался говорить с молодым князем, - наконец нарушил молчание Берендей. - Он тоже не хочет войны, но жениться категорически отказывается. Но в главном Солнцевский прав: война с Галичем нам была бы совершенно некстати. Князь Святополк всегда был нашим надежным союзником.
- Так я об этом и говорю, - опять встрепенулся Илья. - Воевать надо только в том случае, когда все возможности ее избежать исчерпаны.
Судя по недовольным физиономиям богатырей, не все присутствующие разделяли это мнение, Воевода, как и подобает государственному человеку, принял сторону князя.
- Наверное, стоит еще раз попытаться поговорить с Вилорием.
- На том и порешили, - недолго раздумывая подвел итог Берендей. - Моя воля. Богатырю Илье Солнцевскому поручается провести разъяснительную беседу с князем Вилорием на предмет предотвращения войны и его женитьбы на дочери моей Сусанне.
И после небольшой паузы тихо добавил, обращаясь только к Илюхе:
- Только ты постарайся, чтобы у него не осталось следов после твоего разъяснения.
- Ну так не первый раз замужем, поляну видим.
К своему удивлению, Берендей опять понял смысл услышанного и объявил совещание закрытым. Микишка был просто счастлив от такого исхода совета и сиял, словно столовое серебро у хорошей хозяйки.
- Недолго этот расстрига во дворце задержится. Он еще не знает, во что ввязался. Не любит князь, когда его задания не выполняются, - довольно проурчал себе под нос дьячок, глядя вслед Солнцевскому.
Еще немного поразмыслив, Микишка сгреб со стола стопку пергаментов и бросился прочь из горницы.

17

Уже в коридоре Илюху окликнул Севастьян.
- Знаешь что, давай-ка я перед разговором с Вилорием тебя представлю нашей княжне.
- Зачем? - не понял Солнцевский.
- Хм... - замялся воевода. - Думаю, лишним это знакомство не будет.
Илюха пожал плечами, но спорить с непосредственным начальством не стал.
Хмурый Севастьян провел своего нового богатыря на женскую половину и, испросив у какой-то девицы разрешения войти, отворил двери в покои.
Воеводу и богатыря встретила приветливая Агриппина. Было заметно, что она несколько удивлена появлением таких гостей в ее покоях, но не подала виду. Тем более что уникальный наряд Солнцевского тут же занял все ее внимание. Что и говорить, таких странных и красивых кольчуг она не видела. И только княжеское достоинство помешало чисто женскому любопытству и не позволило тут же закидать Илюху вопросами на предмет одежды вообще и его уникального стиля в частности.
- Проходите, проходите. Ну как разместились? - с лукавой улыбкой спросила она Илюху.
- Спасибо, очень хорошо.
Севастьян перекинулся с княгиней удивленными взглядами.
- А как же...
- Нечисть? - спокойно уточнил богатырь.
- Да.
- Все в порядке. Все проблемы улажены. Еще раз спасибо за наводку.
Во взгляде Агриппины удивление сменилось уважением, а воевода довольно крякнул.
- Повезло тебе с новым богатырем, Севастьян, - совершенно серьезно заметила княгиня.
- Время покажет, - дипломатично заметил старый вояка. - Агриппина Иоанновна, дозвольте представить нашего нового богатыря вашей дочке, несравненной Сусанне.
Княгиня уже не скрывала интереса к сложившейся ситуации. Ясно, что представление нового богатыря княжне было предприятием «не протокольным». Сусанна вообще не интересовалась ни политикой, ни войной, ни военными. Она вообще ничем не интересовалась, кроме предстоящего замужества. И сейчас, когда свадьба была практически отменена, впала в глухую депрессию, временами разнообразя ее бурными истериками. Однако Агриппина привыкла доверять старому воеводе, который был беззаветно предан княжеской семье.
- Что ж, не возражаю. Но только хочу предупредить, что Сусанна несколько расстроена некоторыми обстоятельствами и сейчас не настроена к длительному общению.
Воевода с богатырем только кивнули головами. Илюха вообще находился в полном недоумении, ему было непонятно, зачем устроили эти дурацкие смотрины. Сусанна же за князька собиралась замуж, а не за Солнцевского.
Между тем Агриппина кликнула кого-то из челяди и попросила позвать дочку. Через некоторое время в открытых дверях появился... Нет, не княжеская дочка, а все тот же вездесущий Микишка. Судя по всему, он знал путь короче.
- Ходють тут всякие, дитятке маленькой отдохнуть не дают, - заверещал противным голоском дьячок. - Да разве это возможно, чтобы чужой мужчина, да еще такой сомнительный, ошивался в покоях нашей несравненной Сусанночки.
Последние слова старичка относились, конечно, к Илюхе.
- Ну ты же ошиваешься? - спокойно заметил Солнцевский, прикидывая в уме, не отдаст ли концы этот склочный человечек, если ему дать хорошенько по шее.
- Я не мужчина! - взвился Микишка. - Я воспитатель.
Он хотел сказать еще что-то, но его остановила Агриппина:
- Микишка действительно является воспитателем княжны, а также обучает ее разным языкам.
Илюха хотел было возразить, что такого воспитателя надо гнать, пока не поздно, но не успел. Дело в том, что в дверях появилась княжеская дочка, и бывший борец остолбенел. В этот момент он вполне отчетливо понял, почему Вилорий Галицкий, несмотря на возможную войну, отказывается жениться.
Обладательница красивого имени Сусанна оказалась воблоподобной, тощей, угловатой девицей с рябым бледным лицом и с тонюсеньким крысиным хвостиком блекленькой, безжизненной косы. Но стоп! О княжеских дочках или хорошо, или ничего, так что продолжать не буду.
- Суся, дорогая, - начала княгиня. - Разреши представить тебе нового богатыря дружины твоего батюшки Илью Солнцевского.
- И ради этого ты меня вырвала из моих печальных дум? - с намечающейся истерикой затряслась дочурка. - Разве ты не знаешь, какое у меня горе?
С этими словами дитятко со слезами на глазах бросилась вон из горницы. Следом за ней выбежал и дьячок, предварительно бросив на Илюху полный ненависти взгляд.
- Прошу прощения, но я должна успокоить дочку, - вздохнула Агриппина.
Аудиенция была окончена.

18

Теперь, когда Илюха понял, почему Вилорий отказывается брать в жены Сусанну даже под угрозой никому не нужной войны, заготовленную силовую схему разговора пришлось срочно пересмотреть. Дело, которое сначала показалось Солнцевскому элементарным, приняло совсем другой поворот.
К тому моменту как богатырь подошел к дверям палат, в которых расположилось галицкое посольство, новая линия поведения выбрана не была.
- Да ладно, где наша не пропадала! - с этими словами без стука Солнцевский ввалился в небольшой зал.
Необычный вид нового богатыря избавил от общения с остолбеневшей стражей, и спустя мгновение он уже вошел в светелку молодого князя, громко захлопнув за собой двери. На него с любопытством уставились румяный манерный молодой человек и седовласый боярин в расшитом золотом кафтане. Именно он, правда с небольшим запозданием, набросился на вошедшего.
- Да как ты смеешь врываться в комнату к наследнику галицкого трона, холоп!
- За базаром следи, за холопа и ответить можно. Я тут недавно одному черту рога пообломал, так что тебя, сморчок, вообще могу прихлопнуть одной левой, - нахмурился Илюха. - Я вообще не к тебе пришел, так что, коли не хочешь вылететь отсюда, как пробка из бутылки, сядь тихонечко в уголочке и не отсвечивай.
Эти слова браток сопроводил таким зверским выражением лица, что открывший было рот боярин предусмотрительно промолчал. А припомнив фразу о поверженном черте и сопоставив ее с увесистым золотым крестом на шее странного посетителя, боярин судорожно перекрестился и в соответствии с указаниями воинствующего монаха присел в уголочке.
- Чем обязан такому неожиданному визиту? - не потеряв самообладания и практически не дрогнувшим голосом спросил молодой князь.
- Зачем же ты девочку обидел? - пошел в атаку Солнцевский. - Пламенные речи под луной, серенады под балконом, торжественные обещания под солнцем, а теперь вещички пакуем и в кусты? Так дела не делаются, не по понятиям это. Дал слово - держи, взял за руку - женись!
Вилорий вздохнул, сел в удобное кресло, обшитое красным бархатом, и жестом предложил Илюхе занять такое же кресло напротив. Солнцевский не заставил себя просить дважды и тут же плюхнулся на предложенное место. Начал Вилорий издалека.
- Я, конечно, понимаю, что вы, хоть и вышли из пострига, но, несомненно, долго носили священный сан, так что вряд ли бросали свои взоры на прекрасную половину человечества.
Витиеватая фраза Вилория поставила Солнцевского в тупик.
- Слушай, давай сразу на «ты», и нельзя ли попроще?
- Да можно. Ты ее сам-то видел?
Это был удар ниже пояса. К такому повороту событий Илюха был не готов и невольно начал отвечать правду. Так, совершенно незаметно, разговор молодого князя со странным богатырем из воинствующих монахов на какое-то время превратился в разговор двух мужчин.
- Видел, - вздохнул богатырь.
- Ну и как тебе?
- Э.... - начал собираться с мыслями Илюха. - Да, в общем, не очень.
- Вот и мне, мягко говоря, не очень.
- Так ведь княжна, половина царства в придачу и прочие выгоды от родственного союза с Берендеем, - не сдавался Илюха.
- Да знаю, знаю, - прервал его Вилорий. - Думаешь, я не пытался? Думаешь, не говорил себе все эти слова сотни раз? Да мне за такой поступок отец запросто может голову снести, и будет прав, между прочим. Они-то с Берендеем договорились о нашей свадьбе сразу после нашего рождения.
Тут молодой князь вскочил и нервно прошелся по комнате.
- Не могу я, понимаешь? Не могу. Как представлю, что мне с этим суповым набором каждый день в постель ложиться придется, как целовать ее буду, так жить не хочется. Знаешь, я не собака, на кости не бросаюсь.
Что тут было сказать Солнцевскому, коли сам готов был подписаться под каждым словом молодого князя. Однако позволить себе разнюниться и провалить первое задание на новом месте работы он не мог. Скрепя сердце и отбросив мужскую солидарность, Илюха продолжил обработку клиента, выдав лозунг из далекого социалистического прошлого:
- Государственные интересы всегда должны стоять выше личных.
Вилорий с уважением посмотрел на собеседника, но не сдался.
- Я пытался, но у меня не получилось.
- Братва к войне готовится. Того и гляди кровь прольется, а он потерпеть не может?! - взревел Солнцевский.
- Ну если бы она хоть не такая тощая была... Даже взяться не за что, - чуть не плача взмолился заклейменный позором разжигатель войны.
- Погоди-ка, погоди, - задумался Илюха. - А если она станет более накаченной, ты исполнишь свой долг сына и гражданина?
- Исполню, - со всхлипом согласился Вилорий и тут же поправился: - Только если ты ее решил накачать под сарафаном воздухом, то в брачную ночь подлог станет заметен и ты покроешь свое имя несмываемым позором!
- Нет такого позора, который нельзя было бы смыть в хорошей баньке, особенно если париться с судьей или прокурором, - произнес Илюха непонятные для князя слова, а следующей фразой еще добавил тумана. - Ты даже не представляешь, какие чудеса творит бодибилдинг, особенно с опытным тренером и правильным питанием.
- Ч-чего? - на всякий случай переспросил Вилорий.
Солнцевский проигнорировал этот вопрос, еще немного поскрипел мозгами и подвел итог беседы:
- Значит, так. Ты сейчас же делаешь официальное заявление, что принимаешь предложение Берендея погостить еще месяц. А я за этот месяц превращаю Сусанну...
- В красавицу? - с надеждой в голосе перебил Вилорий.
- Нет, не в красавицу. Тут случай очень запущенный. Ну скажем, в вполне сносную, атлетичную девчонку.
- А раньше нельзя? - робко поинтересовался горе-жених.
- Раньше не получится. По большому счету и месяца-то катастрофически мало, но что не сделаешь ради княжеских особ! По рукам?
- Чего?
- Ну согласен?
- Да.
Крепкое Илюхино рукопожатие чуть не лишило наследника галицкого престола руки, но тот героически выдержал это испытание.
Как только широкая спина богатыря с огромным православным крестом на кожаной куртке скрылась в дверном проеме, позволил себе подать голос притихший боярин:
- Никто, даже бывший монах, не сможет сотворить такое чудо с Берендеевой дочкой.
- Но если он вместе со своим бодибилдингом все-таки совершит это чудо, то я пожертвую сто монет его бывшему монастырю, - философски заметил Вилорий. - Или даже сто десять.

19

Солнцевский решил ковать железо, пока оно горячо. Договориться с Вилорием было очень важно, но для воплощения задуманного необходимо получить от руководства карт-бланш, то есть полную свободу действий и безропотное подчинение подопечной истеричной девицы.
Илюха развел бурную деятельность, и уже минут через пятнадцать в малом тронном зале собралось все княжеское семейство, Севастьян и вездесущий противный дьяк. Именно от него богатырь ждал наибольшего сопротивления и всяческих гадостей. В глазах же княжеской дочки читалась такая искренняя заинтересованность, что никаких сомнений не оставалось, что хотя бы один союзник в сложном разговоре у богатыря имеется.
Все собравшиеся расположились вокруг трона, а Солнцевский встал напротив них, готовясь толкнуть небольшую речь. Конечно, у Изи это получилось бы не в пример лучше, но черта рядом не было, а откладывать разговор до завтра не имело смысла. Поэтому Илюха окинул взором внимательные лица, обращенные к нему, и, мысленно перекрестясь, начал.
- В общем, перебазарили мы с Вилорием. Объяснил я ему политику партии и правительства. Мои аргументы оказались вполне убедительными, так что князь высказал желание остаться в Киеве еще на месяц. Вот...
Солнцевский стер выступивший на лбу пот и взглядом победителя осмотрел слушателей. Тут в стриженой голове откуда ни возьмись всплыла мысль про знаменитую мхатовскую паузу. Мысль оказалась весьма кстати, и достойная пауза приковала к нему все внимание и без того внимательных зрителей.
- А через месяц мы вернемся к вопросу о свадьбе. И если вы позволите мне за это время провести некоторые, гм... - тут на секунду богатырь замялся, - мероприятия, то я гарантирую, что этот вопрос будет решен положительно.
Теперь паузу выдержали все присутствующие.
- И что это за мероприятия? - наконец поинтересовалась Агриппина.
- Широкий комплекс физических упражнений, правильное питание, массаж, ну и все остальные составляющие бодибилдинга и фитнеса.
- Наверное, это уважаемые люди, но скажи, как физические упражнения, выполняемые ими, могут привести к свадьбе моей дочери? - удивленно спросил Берендей.
Илюха про себя выругался, проклиная средневековых тугодумов и полное непонимание русского языка. Но, конечно, не подал виду и озвучил очевидный, по его мнению, ответ:
- Все эти упражнения под моим руководством должна будет выполнять Сусанна. А фитнес и культуризм будут нам подмогой.
Наверное, сам факт отмены свадьбы не произвел на присутствующих такого впечатления, как слова нового богатыря. Сложилось такое впечатление, что одновременно взорвались четыре вулкана Везувий.
Князь ревел, княгиня орала, дьячок визжал, а Севастьян решительно вынул из ножен меч и шагнул к посягнувшему на княжескую честь богатырю. Да где это видано, чтобы княжескую дочку принуждали заниматься физическим трудом, да еще под присмотром каких-то иностранцев!
Среди этого сумасшедшего дома на удивление спокойной оказалась виновница этого милого семейного праздника. Сусанна только поджала губки и смотрела на удивительного богатыря взглядом, полным интереса и надежды.
Именно к ней сквозь бушевавшую бурю родительских и патриотических эмоций и обратился Солнцевский:
- Замуж хочешь?
Тут совершенно неожиданно буря прекратилась и все замерли в ожидании продолжения.
- Хочу, - решительно ответила княжна.
- Слушаться меня будешь?
- Буду! - твердым голосом ответила Сусанна, но, натолкнувшись на каменный взгляд папеньки, тут же поправилась: - Если это не будет противоречить моей княжеской чести.
- Не будет, не будет, - успокоил ее Илюха.
Тут же, воспользовавшись небольшой паузой, включился на полную катушку визгливый дьячок.
- Да мыслимо ли такое дело, какой-то расстрига будет рученьки белые нашей лебедушки загружать какой-то фитнесой... - начал было он, но князь сурово прервал его.
- Твою точку зрения мы уже слышали. До сих пор от твоего визга голова гудит, - и, обращаясь уже к своему богатырю, добавил: - Расскажи-ка подробно, что это еще за билдинингинг и с чем его едят.
Илюха набрал побольше воздуха в свои богатырские легкие и вкратце (подробно он решил все-таки не рассказывать) поведал присутствующим про систему наращивания мышечной массы. Этот курс, в таком вот усеченном варианте, занял всего минут сорок. В процессе повествования Илюха даже скинул косуху на скамью и продемонстрировал свои внушительные бицепсы. Глядя, как с каждой минутой лицо Сусанны покрывается румянцем, а глаза начинают светиться одержимым блеском, бывший борец понял, что ученица у него будет усердной.
- Таким образом, если проводить по две полноценные тренировки в день и при наличии правильного, специфического питания, то с полной ответственностью могу сказать, что через месяц этот хлюпик... пардон, Вилорий, будет у нас в кармане.
На этот раз прославленный московский театр был уже ни при чем. Все просто устали от речи Солнцевского и обратили свои взоры на Берендея. Тот, в свою очередь, и рад бы свалить ответственность в такой щекотливой ситуации на кого-нибудь другого, но увы...
На помощь сомневающемуся папеньке пришла дочка. Причем пришла с коротким и ярким словом:
- ПАПА!
В этом слове было все: обида, угроза, уговор и твердое решение. В общем, коротко и ясно.
- Моя воля, - вздохнул князь. - Дозволяю этот... бодибилдинг. Но, конечно, под присмотром.
Илюха удивленно вскинул бровь. Ни на какой присмотр он как-то не рассчитывал.
- Дьякона Микишки, - закончил свой вердикт князь.
В зале раздалось еще несколько вздохов и один скрип реденькими зубами. Скрипел, конечно, надсмотрщик над бодибилдингом. Разумеется, дьячок был совершенно лишним звеном в плане Солнцевского, но лучше так, чем никак.
«Ладно, найду способ его нейтрализовать, - подумал Илюха. - Вон сколько несчастных случаев случается, авось и тут какое-нибудь железо совершенно случайно выведет Микишку из строя. Желательно до тех пор, пока я отсюда не уберусь».
- Только вот мне будет тяжело выполнять свои непосредственные богатырские обязанности, - уточнил Илюха. - Ну там караулы, марш-броски, строевая подготовка.
- На время тренировок богатырь Илья Солнцевский освобождается от непосредственной службы, с сохранением денежного довольствия, - торжественно огласил Берендей. - Теперь все?
- Нет, - изрядно обнаглел едва не лишившийся головы богатырь. - Для организации спортивного зала, достойного княжеской дочки, необходимы немалые средства.
- Сходишь к казначею, он тебе отсыплет пятьдесят, - тут Берендей столкнулся с удивленным взглядом Илюхи и возмущенным Сусанны и быстро поправился. - Сто монет.
- И пусть Захар мне оказывает всяческое содействие, - понесло Солнцевского.
- Пусть оказывает, - махнул рукой Берендей.
- За казенный счет, - уточнил Илюха.
- Ну естественно.
Довольный Илюха быстренько согласовал график тренировок, незаметно показал кулак Микишке и, испросив день для оборудования спортивного зала, отправился к княжескому казначею.
Так закончилось это одно из самых странных совещаний за всю историю Киева. Судьба двух княжеств была отдана мастеру спорта по греко-римской борьбе, богатырю дружины князя Берендея, бывшему братку Илюхе Солнцевскому.

20

Илюха покидал княжеский дворец в прекрасном расположении духа. Как ни крути, но день был прожит не зря. Вместо того чтобы тянуть лямку на службе, он получил весьма выгодный контрактик на оборудование спортивного зала. Ворочать железо Илюха любил, а перспектива заниматься с отвергнутой невестой ему настроения никак не портила. Тяжелый кошель приятно оттягивал карман и добавлял оптимизма.
Солнцевский пересек большой двор и в воротах столкнулся с Лихосватским. Сотник был тоже в прекрасном расположении духа и был не прочь немного почесать языком.
- Ну как задание? Да этого Вилория сам черт не сможет уговорить на Сусанночке нашей жениться.
- Черт, может, и не сможет, а я смогу, - хмыкнул Илюха, представляя, как к этому делу подошел бы ушлый Изя.
- Смотри, князь проколов не любит, враз из дружины погонит.

Предыдущая страница 7 Следующая страница


Дружина специального назначения 8

- Думаю, через месяц о свадьбе объявят, - скромно заметил Солнцевский.
- Серьезно?! - искренне удивился Мартын.
- Ну так!
Лихосватский посмотрел на нового богатыря с нескрываемым интересом:
- Так ты что, такое дело один и обтяпаешь?
- Почему один, с друзьями, конечно.
Тут сотник удивился еще больше:
- Так вас много таких?
- Я такой один, - резонно заметил Илюха. - Но мои ребята не лишены всевозможных достоинств.
- Знаешь, я рад, что ты к нам попал, а то от этого старичья совсем проходу нет. Ну и как тебе в дружине? - вдруг переменил тему сотник.
- Да в общем нормально, - пожал плечами Солнцевский.
- И что, все устраивает?
- В общем да.
- Да с такими талантами ты мог бы найти местечко и получше.
- Ну ты же не нашел, - улыбнулся Илюха.
- Как знать, может, еще и найду, - уклончиво ответил Мартын.
- Извини, к своим тороплюсь, - уже на ходу бросил Солнцевский. - Ты заходи к нам в «Чумные», там и поболтаем.
Лихосватский молча кивнул в ответ и пожал протянутую руку:
- Обязательно зайду.
Илюха еще раз приветливо махнул новому знакомому и вышел за ограду княжеского дворца. Судя по тому, сколько народу собралось у дворцовых ворот, слух о новом богатыре уже разлетелся по всему городу. Не раз выступавший на всевозможных соревнованиях и привыкший не отвлекаться на трибуны, Илюха, совершенно не напрягаясь от такого внимания, направился в «Чумные палаты». Примерно с четверть тех, что ждали его у ворот, направились следом. Остальные, проклиная важные дела и завидуя предыдущим, разошлись кто куда.
За спиной бодро вышагивающего Илюхи народ, абсолютно не стесняясь, активно обсуждал нового богатыря.
- Слышь, Михайловна, а он из какого монастыря прибыл-то?
- С севера он. Говорят, его к князю направили специально, чтобы он с нечистью на святой киевской земле боролся. Слыхали, какую он с товарищами зачистку в «Чумных палатах» устроил?
- Да с какой нечистью? - затараторила очередная баба. - Он сам похож на нечистого.
- Совсем очумела, Матрена! Гляди, какой крест на шее, да и одежа вся черная, как у монахов.
- Я точно знаю, он прибыл в Киев, чтобы тряхнуть купцов, - встрял очередной голос. - Совсем обнаглели, окаянные. Бона сегодня воз огурцов на рынке меньше чем за три копейки и не купить было.
- Да на кой тебе целый воз-то?
- Тут дело в принципе! Все знают, что за воз красная цена - две копейки, а они творят что хотят.
- Ну если этот богатырь купцов тряхнет, тогда ладно, не похож он на нечистого, - согласилась Матрена. - Только ты уж построже с окаянными, совсем житья от этих кровососов не стало!
Последние слова уже относились непосредственно к Илюхе. Тот прикинул, что купцов пока трясти рано, сперва надо разобраться, кто кого крышует. Но чтобы не разочаровывать народ, грозно нахмурился и кивнул.
- Все, держись, торговые! - довольно загалдел народ. - И на вас управа нашлась. Небось монах, хоть и бывший, отступного брать не станет.
Вот примерно такие разговоры окружали Солнцевского по пути домой. Однако чем ближе он подходил к своему жилищу, тем все больше людей вспоминали о каких-то важных делах и отставали. Видимо, страх перед буйным домовым крепко засел в их головах.

21

Во дворе «Чумных палат» богатыря приветствовал соскучившийся Мотя. Трехголовый радостно носился вокруг него, время от времени норовя подпрыгнуть и лизнуть обожаемого хозяина в щеку хотя бы одной из голов. Солнцевский потрепал любимца по шеям, немного почесал брюхо и, толкнув тяжелую дверь, вошел в горницу.
Его встретила нездоровая тишина. Изя вместе с Любавой сидели за столом и в упор смотрели на вошедшего. Предчувствуя разбор полетов и не понимая, что, собственно, собрались ему предъявить, Илюха для начала решил отчитаться о проделанной работе.
- Еще раз привет. У меня все в порядке. Уладил небольшую проблемку, получил выгодный заказ от князя, так что день прошел весьма успешно.
Ответа не последовало.
- Да, и все это со стопроцентной предоплатой.
Увесистый кошель со звоном приземлился на стол. Изя даже не повел бровью, а продолжал с Любавой буравить Илюху тяжелым взглядом. Точнее, двумя тяжелыми взглядами.
Обескураженный таким приемом и совершенно неадекватным поведением черта в отношении денег, богатырь решил сменить тему.
- Любавушка, что-то я проголодался, а что у нас на ужин?
- Я в кухарки не нанималась, - ледяным тоном дала от ворот поворот Соловейка.
- Так есть хочется, - совсем сбитый с толку, признался Солнцевский.
- Вот печь, приготовь и ешь сколько влезет.
В голосе Любавы было столько холода, что Илюха решил сменить и эту тему.
- Изя, а не хлопнуть ли нам по рюмашке? - выложил последний козырь Солнцевский.
- Наливай, - холодно отозвался Изя.
- Так это, того... Я думал, вы купите.
- А мы думали, ты, - съязвила Любава.
- Так я же целый день во дворце провел!
- Значит, ты будешь по дворцам шляться, богатырем подхалтуривать, подвиги совершать, в героях ходить, а мы по рынкам бегать и у плиты стоять?! - взревел Изя.
- У печи, - уточнила Соловейка.
- Да, у печи! - на удивление быстро согласился черт, причем абсолютно не споря.
Такой тандем окончательно сбил с толку Солнцевского, и он жалобно взмолился:
- Мужики...
Гробовое молчание было ему ответом.
- Ребята...
Та же самая реакция.
- Компаньоны...
- Вуаля! Волшебное слово прозвучало, - радостно заметил черт уже совсем другим голосом.
- Изя... - что-то попыталась возразить Любава.
- Деточка, доверь тонкий и интеллигентный процесс выяснения истины профессионалу.
- Я не деточка, - буркнула Любава. - Доверяю.
- Вернемся к нашим баранам. Так я таки не ослышался, и прозвучало слово «компаньоны»?
- Ну да... - смог из себя выдавить ошарашенный Илюха.
- Пусть меня поправят, но на моей малой родине, которую я вынужденно покинул по не зависящим от меня обстоятельствам, под этим словом подразумевалась некая общность людей, которая совместно способна решить некоторые поставленные перед ней задачи. Попрошу присутствующих обратить особое внимание на слово «совместно».
- Изя, ты точно никогда не был прокурором?
- В настоящий момент мое темное прошлое не имеет никакого отношения к рассматриваемой проблеме, - осадил Илюху черт. - Мы прибыли в город ВМЕСТЕ, решили ВМЕСТЕ (черт с нажимом, по слогам произнес это слово) провернуть здесь несколько дел, и опять-таки ВМЕСТЕ его покинуть. А что происходит в результате? Зарвавшийся тип в красном пиджаке ведет богемный образ жизни, прыгает с приема на пир, с пира на прием, а своим друзьям и компаньонам предоставляет возможность заниматься домашним хозяйством, дабы его самого не отвлекала от подвигов бытовая неустроенность.
Тут Изя, наверное, хотел выдержать ту самую знаменитую паузу, но, воспользовавшись случаем, Солнцевский вяло попытался взять инициативу в свои руки.
- Да вы что, ошалели? Изя, братан, да без тебя я бы тут в два счета пропал. Любава, я не скрываю, ты готовишь лучше шеф-повара «Праги», но это совсем не значит, что я хочу навек поставить тебя у плиты.
- У печи, - автоматически поправила Соловейка.
- Это почти одно и то же, - заметил Изя.
- Я только что собирался поделиться с вами новостями и вместе прикинуть, как бы нам лучше решить эту проблемку, а вы...
Илюха даже сам не подозревал, что он способен вот так искренне, почти по-детски обидеться. Свои обиды он привык выражать с помощью кулаков... Но оставим его темное прошлое в покое.
- По-моему, больной начинает выздоравливать, - спокойно заметил Изя, как ни в чем не бывало пряча за пазуху Илюхин кошель. - Ладно, считай, отмазался, давай рассказывай, что там за проблемку нам завтра предстоит решать.
- Мы будем решать ее целый месяц, - заметил Илюха.
- Никаких разговоров о деле на голодный желудок! - неожиданно решительным голосом заявила Соловейка. - Я быстро.
С этими ласкающими голодное мужское ухо словами она в момент накрыла на стол. Чудесный натюрморт из каравая душистого хлеба, сала, копченой телятины, соленых грибочков и квашеной капусты дополнила внушительных размеров бутыль, водруженная на стол Изей. Илюха не заставил себя просить и тут же накапал пару капель Любаве и налил до краев себе и черту. Друзья быстренько чокнулись и уничтожили еду. Но на призывный жест Изи с пустым стаканом в лапах Илюха вдруг решительно отодвинул горилку на самый дальний край стола:
- Вначале дело.
Изя проводил бутыль грустным взглядом, но тут же собрался и приготовился слушать рассказ Илюхи. Соловейка как абсолютно равнодушная к алкоголю превратилась в само внимание уже давно.
- Все началось с того, что меня решили отправить на войну...
Так Солнцевский начал рассказ о своих похождениях по княжескому дворцу. Коллеги слушали очень внимательно, лишь изредка уточняя какие-то детали.
- То есть за месяц нам предстоит сделать из деръ... - Илюха поймал не обещающий ничего хорошего взгляд Любавы и осекся. - Так я и говорю, мы должны сделать из Сусанны конфетку, чтобы Вилорий смог на ней жениться.
- На месте Сусанны я бы этому Вилорию... - тут Соловейка с предвкушением закатила глаза, явно подбирая в уме для галицкого князя самую страшную пытку.
- Личное отношение к проблеме может только помешать ее разрешению, - решительно прервал сладостные думы Любавы многоопытный черт. - Ты не на ее месте, а на своем, поэтому будь любезна думать о том, как сделать из дерь... из Сусанны конфетку, а не страдать средневековым феминизмом.
- А что такое феминизм? - весьма заинтересованным тоном спросила Любава.
Илюха переглянулся с чертом и поспешно пресек опасную для юных мозгов Любавы тему:
- Это к делу не относится. Скажи лучше, чем ты сможешь помочь?
Размышления длились не больше секунды.
- Могу сделать так, что через месяц вместо паклей у Сусанны будут прекрасные густые русые волосы, - пожав плечами, совершенно будничным голосом ответила Соловейка. - Вообще-то неприлично, когда у княжеской дочки такой ужас на голове.
- А как ты это сделаешь? - поинтересовался Изя, инстинктивно почесывая свою обширную лысину.
- Я рецепт специального отвара знаю, - гордо заявила Любава и тряхнула копной прекрасных черных волос.
- Годится, - радостно отметил Илюха. - Изя, ну а ты чем поможешь?
Изя вздрогнул и оставил свою лысину в покое. В отличие от Соловейки черт размышлял довольно долго, с остервенением теребя себя за пятачок. Видно было, что по части женской красоты старый черт не очень большой эксперт. Наконец однорогий робко поинтересовался:
- У нее кожа хорошая?
- В смысле? - не понял Илюха.
- В прямом. Хорошая или нет? - поморщившись от вечно чего-то непонимающего Солнцевского, Изя не стал разжевывать вопрос.
- Э... - протянул богатырь, скрипя мозгами и вспоминая хоть что-то в облике Сусанны, связанное с ее кожей.
Дело в том, что большинство мужчин оценивает женщину всю, так сказать, в комплекте. Если она ему нравится, то детали выпадают из памяти (попрошу не путать с подробностями!), а если не нравится, то вообще не попадают в нее. На помощь пришла Любава:
- Кожа у нее еще хуже волос, бледная и вся в прыщах.
- Вот и отлично! - повеселел Изя.
- Что же тут хорошего? - изумилась Соловейка.
- А то, что даже не через месяц, а значительно раньше у нее не останется ни одного, даже самого захудалого прыщика.
- Что, тоже рецепт бабушка шепнула? - съязвил Илюха.
- Дедушка, - в тон Солнцевскому не остался в долгу Изя. - Вам лучше не знать, откуда я взял рецепт этой мази, и уж тем более что туда входит.
- На том и порешили, - подвел итог Илюха. - Любава занимается прической, Изя макияжем, а я телом.
Любава метнула на богатыря яростный взгляд, но тот, ничего не заметив, продолжал:
- Я прямо с утра направлюсь к Захару за снаряжением, а вы...
Закончить ему не дал вездесущий черт:
- А мы идем с тобой.
Соловейка активно закивала, абсолютно согласная с Изей.
- Ребята, вы чего, я же не к князю, я в кузницу! - удивился такой странной сплоченности коллег Солнцевский.
- Да ладно, не суетись, - успокоил друга Изя. - Просто мы с Любавой тоже на полчасика заглянем к Захару, а потом рванем на рынок, ингредиенты покупать.
Видя, какое хитрое лицо стало у черта и как старательно прячет свой взгляд Соловейка, Илюха не на шутку заволновался.
- Что вы задумали?
- Мы ведь одна команда?
- Да, - согласился Илюха.
- Тогда привыкай доверять компаньонам.
На такую вот, собственно, совсем даже бесхитростную фразу Солнцевскому возразить было нечего, и он был вынужден признать безоговорочную локальную победу коллег.

22

Счастливые люди двадцать первого века, каждое утро яростно лупящие по ни в чем не повинному будильнику, даже не понимают, насколько они счастливы. Подданные князя Берендея, осыпая проклятиями голосящих поутру петухов, также не представляют, сколько простого человеческого счастья выпало на их долю. И только Изя с Илюхой за последнее время с благоговением вспоминали как электронные средства побудки, так и будильники со шпорами и гребешком.
Дело было в том, что Соловейка вспомнила свои злодейские наклонности и упорно продолжала работать по утрам за будильник с петухом в одном флаконе. Хотя она утверждала, что свистит только в четверть силы, но у слетевших с кроватей богатыря и черта были свои мысли на этот счет. Коллеги рассматривали эту варварскую побудку как маленькую девичью месть. Правда, за что именно Соловейка мстила, ребята еще не разобрались.
Справедливости ради надо заметить, что, несмотря на проведенную с рассветом варварскую побудку, Любава встала еще раньше и уже заканчивала накрывать на стол. Этот фактор заставил обиженных перестать ворчать и приступить к трапезе. Поедая чудную еду, очень сложно критиковать того, кто ее приготовил. Tолько умяв четвертый кусок блинного пирога, Илюха решился:
- Любав, ты бы того... Ну поделикатней, что ли.
- Если бы я была поделикатней, то в жизни бы вас не добудилась, - возразила Соловейка.
- Да и Феофан, наверное, недоволен.
- Домового я уже спросила, у него бессонница, так что мой свист ему не мешает.
После недолгих препирательств стало ясно, что никакие уговоры на Любаву не действуют и менять свои привычки она не собирается. Однако нет худа без добра: Изя, в обычное утро всегда заспанный и недовольный жизнью, после такого жестокого, но действенного пробуждения был свеж и полон оптимизма. Илюха после того, как закидал в свой бездонный желудок, словно в топку паровоза, гору всякой аппетитной снеди, так же был полон сил. Часов в шесть утра вся компания была готова к трудовым подвигам на благо родины и стройными рядами отправилась к Захару.
Оружейник, он же кузнец, он же мастер на все руки, он же Захар, встретил их у ворот мастерской.
- Приветствую, давно уж вас поджидаю!
Вошедшие поздоровались, а Змей поклонился мастеру так низко, что шипастые ошейники чуть не свалились с его голов. Захар был польщен таким жестом и ласково потрепал каждую из голов Моти.
- А откуда ты знал, что мы заявимся?
- Так, чай, в городе живем, тут новости быстро распространяются, - ушел от прямого ответа Захар. - Проходите в мастерскую, чем смогу, помогу.
Кузнец хотел сказать еще что-то Изе с Любавой, но черт состроил жуткую рожу за спиной Илюхи, и тот промолчал. Пропустив Солнцевского вперед, черт шепотом перебросился с Захаром парой фраз и вместе с Соловейкой юркнул в какую-то приоткрытую дверь.
Сей маневр компаньонов Илюха, к своему стыду, абсолютно не заметил. Бывший борец уже сел на свой любимый спортивный конек и тут же загрузил Захара проблемами оздоровления нации в целом и отдельных ее царственных особ в частности. Всего лишь за десять минут княжеский оружейник узнал, почему именно наши олимпийцы в последнее время стали проигрывать узкоглазым китаезам и заносчивым бундесам.
Кузнец старательно пытался следить за мыслью прогрессивного богатыря, но так и не понял, как мы докатились до такой жизни и почему спортсмены и тренеры со всего постсоветского пространства бегут в долбаные Штаты, не побоюсь этого слова, Америки.
К счастью, немного подискутировав на наболевшую тему, Илюха перешел от теоретической составляющей его визита к составляющей практической, то есть к обсуждению спортивного инвентаря.
Тут княжескому оружейнику пришлось тоже не сладко. Оказалось, что в тех местах, откуда родом Солнцевский, с помощью мелко нарезанного тяжелого железа, тросов и блоков чуть ли не все население наращивает мышечную массу посредством каждодневных тренировок.
Захар даже было собрался возразить, что если взять в руки топор и срубить небольшую баньку, то эффект будет тот же, если не больше (банька-то останется, а не сойдет в виде десяти потов), но глядя на молодецкий задор увлекшегося богатыря, не решился. Порыв Солнцевского Захар незаметно перевел на более понятный для себя язык чертежей и схем, подсунув Илюхе в руки бересту и чертильную палочку.
Через пару минут кузнец выяснил, что такое штанга и гантели, а спустя еще немного времени узнал, что грудные мышцы есть не только у девиц, но и у мужчин. Такое открытие ввело мастера в ступор, и он, к своему сожалению, абсолютно потерял нить рассказа Илюхи.
Выручила молодого мастера скрипнувшая дверь и появившиеся на пороге две статные фигуры. Илюха в этот момент увлеченно рассказывал, насколько важно, находясь в спортивном цикле тренировок, воздержаться от употребления алкоголя и всяческих излишеств. Взгляд богатыря остановился на вошедших, и слова о том, как важно исключить посещение увеселительных заведений перед соревнованиями, застряли у него в луженой глотке.
В дверях стояли уже до боли знакомые ему Изя и Любава, но в каком виде! Да знаменитые на всю Москву «Ночные волки» от зависти тут же сожрали бы свои банданы и, предварительно подстригшись, тут же завербовались в благотворительную организацию «Европейские сестры милосердия в помощъ пострадавших от наводнений в центральных районах экваториальной Африки». Однако начнем по порядку, так как представленная на обсуждение жюри картина этого стоила.
Изя... Конечно, без морока его наряд был бы более колоритным, но таки ладно. Тот румяный мальчиш-плохиш, которого он избрал для отвода глаз честным гражданам, тоже смотрелся неплохо. Ярко-красная бандана (а какого еще цвета вы ждали от черта?), кожаные штаны «внатяг» и остроносые «казаки» на ногах с вычурной вышивкой органично дополняли... проклепанную косуху. Если добавить к этому, что в ухе у черта засияла золотая серьга, то каждый нормальный человек из двадцать первого века при встрече с таким индивидуумом на стоянке у входа в помещение будет искать знаменитый «Харлей Дэвидсон» или, на худой конец, навороченный «Урал».
Любава, к удивлению Илюхи, попала под тлетворное влияние Изи. Презрев обычаи и воспитание, она нацепила поверх темного сарафана такую же косуху, как у коллег. Правда значительно более изящную и элегантную, чем у богатыря и черта. На ногах красовались чудесной выделки черные сапожки, расшитые серебром, а густые черные волосы были туго стянуты на затылке в хвост лентой из все той же черной кожи.
В довершение презентации новой коллекции модной одежды они одновременно повернулись спиной, и ошалелый Илюха тихо застонал, проклиная Изино (а кого еще, он же черт!) творчество. На спине неугомонного однорогого Изи острыми шипами была выведена эмблема знаменитой команды НБА из Чикаго в виде вечно недовольного жизнью и соперниками быка. А на спине Злодейки-Соловейки не менее выразительно скалился «веселый Роджер».
- Правда здорово? - добил Солнцевского Захар. - Я все точно сделал по эскизам твоего компаньона.
- Да, - обреченно махнул Илюха, - закачаешься.
- Ну как? - радостно поинтересовался коварный черт.
- Дурдом на выезде, - честно признался Илюха. - Я думал, я один такой ненормальный, а теперь, оказывается, нас таких трое.
- Четверо, - поправила Любава, указывая на проклепанные ошейники задремавшего в уголке Моти.
- Точно, четверо, - согласился Илюха.
- Зато теперь все будут знать, что мы одна команда, можно сказать, маленькая дружина, - гордо заявил Изя.
- «Дружина специального назначения», - добавила Соловейка.
Илюха в очередной раз почесал затылок и обреченно махнул рукой.
- Значит, так тому и быть! - Солнцевский обвел взглядом свое уникальное воинство и командирским голосом продолжил: - Если мы «Дружина специального назначения», то предлагаю вам быстро выдвинуться к базару на предмет приобретения ингредиентов для приготовления отвара и мази. Я остаюсь здесь. Общий сбор в «Чумных палатах». Змей остается со мной.
Мотя приподнял левую голову и сонно кивнул в знак согласия за остальных. Изя щелкнул каблуками, Соловейка кивнула головой, и оба быстро исчезли в дверях.
Захар с уважением посмотрел на Илюху.
- Я в армии сержантом был, - пояснил свои действия Солнцевский и склонился над очередным чертежом.
Еще по меньшей мере с пару часов спортсмен и мастер уточняли детали и подробности устройства тренажеров и прочей амуниции для закладываемого спортивного зала.
Наконец Захар, уточнив каждую мелочь и созвав своих подмастерьев, тут же дал им задания. Помощники, уяснив, для кого предстоит работать и под суровым взглядом Илюхи осознав важность этой самой работы, бросились исполнять полученные указания.
- И когда ждать результат? - поинтересовался бывший борец.
- К вечеру начнем подвозить железо, - уклончиво ответил кузнец. - А уже на месте будем монтировать.
- Логично, - согласился Солнцевский и с удовольствием пожал руку талантливому мастеру.

23

Вернувшись домой, Солнцевский вполне искренне ожидал увидеть фармацевтическую лабораторию в миниатюре. Почему-то в памяти мелькали какие-то колбы, плошки и обязательно должен идти дым. Дым, кстати, шел, но не из колбы с длинным горлышком, а от вспотевшего Изи.
Накидав на стол кучу всякого хлама и кряхтя от напряжения, черт монтировал какой-то агрегат. Самое удивительное было то, что домовой Феофан, помешанный на чистоте и порядке, с совершенно невозмутимым видом восседал тут же и ехидно комментировал процесс:
- И откуда у тебя только руки растут, однорогий? Разве так эту хреновину крепить надо?
- А как же, по-твоему? - для проформы огрызался Изя.
- Запомни, лучший способ крепежа - это веревочка! - тоном заслуженного профессора, читающего курс «Сопротивления материалов» в МВТУ имени Баумана, изрек домовой.
- Лучше бы брагу проверил. Что-то мне не верится, что за такой короткий срок она подойти сможет.
- Твое дело не верить, а аппарат монтировать. А насчет бражки не беспокойся, чай, не первый век на свете живу. Я травку особую знаю.
Черт еще что-то пробурчал и аккуратно извлек из ящика со стружкой... змеевик.
- Изя, ты что, совсем ошалел на своей исторической родине! - возмутился богатырь, поняв, что именно за аппарат собирает черт.
Черт бросил на вошедшего быстрый взгляд и самозабвенно продолжил монтировать агрегат. Феофан не удостоил Илюху даже этим. Было видно, что удивительный процесс, происходящий на столе, занимал обоих полностью и без малейшего остатка. Богатырь, между тем, как человек, состоящий на государственной службе, не сдавался.
- Ты же обещал мазь против прыщей сделать!
- А я, по-твоему, что собираюсь делать?
Такой вопрос, прямо надо сказать, поставил Солнцевского в тупик, но ненадолго.
- По-моему, ты собираешься варить самогон.
- Можно подумать, ты против самогона, - съязвил черт.
- Конечно, я не против, но ведь завтра поутру Сусанна придет... - начал было Солнцевский, но Изя тут же перебил богатыря:
- Для производства мази мне необходим перегонный аппарат, а чтобы технике не пропадать зазря, я решил совместить приятное с полезным. Вот сейчас разомнусь с самогончиком, а к утру нагоню тебе мази... то есть наделаю, хоть целое ведро.
- Слово? - уточнил богатырь.
- Ну так! - хмыкнул черт и соединил змеевик с каким-то шлангом. - Знаешь, сколько сил и денег мне пришлось потратить у стеклодувов, чтобы мне такую элементарную вещь сделали? Про нервы я вообще молчу. А уж когда Феофан рассказал, что с помощью какой-то травки можно брожение ускорять, то мое хрупкое сердце дрогнуло и я решил первый опыт по самого но... Тьфу, то есть мазеварению провести, так сказать, на менее важных составляющих. Феофан, тащи сырье!
Старый домовой что-то недовольно пробурчал, но за сырьем понесся с удивительной для его возраста скоростью. Видимо, сей процесс зацепил его за живое.
Получив слово, что парфюм будет готов к утру, Солнцевский немного успокоился и расслабился. Тем более что, если быть до конца откровенным, полученный агрегат сильно грел душу бывшего братка. Пройдясь по комнате, Илюха скинул уже ставшую знаменитой во всем городе куртку на лавку и поинтересовался у Изи:
- Ладно, это все, конечно, хорошо, а когда ты нашим возвращением назад займешься?
- А я чем занимаюсь? - в очередной раз поинтересовался лукавый. - Сейчас первача нагоним, Феофану плеснем, а там я у него все новости о киевской нечисти и узнаю.
- Погоди, а разве когда прошлый раз вы с ним... - Илюха с трудом подобрал культурное слово, - общались, ты не узнал ничего?
- Ша, товарищи! Вы меня направили получить жилплощадь, выхлопотать справку из БТИ и прописаться в ДЭЗе, а не обсуждать возможные устранения последствий безответственного поведения московских индивидуумов на дороге.
- Я думал, ты совместишь...
- Мухи отдельно, котлеты отдельно, - нагло сплогиатничал Изя и, отойдя на пару шагов от стола, с удовольствием уставился на свое произведение искусства.
- Ты Бендеру своего цитируй... - начал было Солнцевский, но появившийся Феофан с огромной бутылью мутной жидкости тут же подавил начинающуюся ссору на национальной почве в самом зародыше.
Все трое присутствующих в тереме индивидуумов, наплевав на немыслимые для нормальных людей различия (человек, черт и домовой), опираясь только на мужское братство, с горящими глазами приступили с очень важной процедуре - производству крепких алкогольных напитков из сахара, дрожжей и... я просто не знаю, чего туда напихал Феофан. Но доверимся старому мудрому домовому и не будем отвлекаться на несущественные мелочи.
Перед началом процесса, с соответствующей для торжественного события осторожностью, аппарат был перенесен в уголок от греха подальше. Все надеялись хоть как-то минимизировать возмездие запаздывающей где-то Соловейки, вполне справедливо полагая, что та по возвращении будет не совсем довольна увиденным.
Брага перелита в соответствующую емкость, под краном установлен сосуд, наиболее подходящий для торжественного момента (внушающее уважение ведро с висящим на боку ковшом).
- А ты уверен, что он заработает?
- Ой, не учите меня жить! - завел свою любимую пластинку Изя, но тут заинтересованный бас возвестил о присутствии в комнате нового действующего лица.
- Конечно, не заработает!
Феофан тут же испарился, как будто его и не было. Видите ли, по понятиям, гости хозяев не имеют права видеть домовых в лицо. Но истинный хозяин «Чумных палат» занимал так мало места и производил так мало шума, что его исчезновение заметил только черт. Тем более что неожиданно появившийся среди новых алхимиков Берендей стоил не менее десятка домовых. По крайней мере по производимому им шуму.
- Что вы тут понаворотили, да разве так самогон варят? Тут куб перегонный нужен, а вы какую-то трубку кривобокую присобачили! - в момент раскритиковал увиденное князь, хотя глаза его горели не самым государственным огнем. - Кстати, представь мне своего слугу.
Как вы догадались, последняя фраза относилась только к Илюхе. Что поделаешь, в Средневековье на Руси субординация была на высоте.
- Это не слуга, это мой друган Изя, - твердым голосом ответил Илюха, так что черт, раскрывший было рот, чтобы выразить свое искреннее возмущение, так и не произнес ни слова.
- Иудей? - удивленно поднял бровь Берендей.
- Не, это его папа с мамой приколистами были и так его назвали, - быстренько поправился Илюха. - А вы что, против иудеев?
- Да в общем нет, но все-таки... - протянул князь, тем не менее пожав руку, заблаговременно протянутую предусмотрительным Изей.
- Разрешите представиться: младший богатырь, мозговой центр и главный казначей «Дружины специального назначения».

Предыдущая страница 8 Следующая страница


9 Сергей Платов

- Берендей, - по-простому кивнул князь. - А младший богатырь чьей дружины-то?
- Вашей, - даже не моргнув, выдал самозванец.
Глядя, как возмущенно полезли вверх брови самодержца, Илюха быстро предложил для князя другую тему.
- Что же это вы по вечерам без охраны ходите?
- Да на что она мне? - искренне удивился князь, даже не представляя, к каким мерам безопасности прибегают его далекие потомки в двадцать первом веке. - Хотя есть десяток ратников, но они снаружи ждут. Пужаются в «Чумные палаты» входить, да я, в общем-то, и не настаивал.
Тут князь с сожалением взглянул на чудо-агрегат, но скрепя сердце вспомнил про истинную цель визита.
- Так я насчет дочки...
- Может, аппарат запустим, да потом с произведенным им продуктом и поговорим? - в наглую нарушил дворцовый этикет Изя.
- Точно! - взвился князь. - Народное творчество как раз в моей юрисдикции, так что говорю тебе со всей ответственностью, ничего путного из этой затеи не выйдет!
- Нет выйдет! - продолжал гнуть свое Изя.
- Спорим? - как мальчишка завелся Берендей.
Изя на мгновение замялся, но только для того, чтобы наиболее точно и весомо обрисовать условия спора.
- По рукам! Если сейчас я запускаю агрегат и произведенный им продукт вам приходится по вкусу, то вы утверждаете меня в должности среднего богатыря...
- Договорились!
Не знавший Изю князь решил, что это все условия, но, конечно, просчитался.
- И еще одного члена нашей команды ты освобождаешь от любого судебного преследования.
- Да, да, конечно, освобождаю! - поторопился с обещанием Берендей. - Запаливай!
С этими словами заинтересованный в удачном проведении эксперимента князь протянул черту огниво. Тот презрительно фыркнул и свистом кликнул из сеней Мотю.
Трехголовое молодое чудовище с восторгом приняло приглашение Изи присоединиться и тут же принеслось в комнату, не очень удачно затормозив в дверном проеме. Уже через пару секунд уникальное создание поняло, что от него требуется, а еще спустя совсем немного времени Змей пристроился напротив нужной секции аппарата и своим дыханием начал поддерживать необходимую для процесса температуру.
- Ты только маленького к алкоголю не пристрасти, - буркнул Илюха, глядя, с каким энтузиазмом принялся за дело Мотя.
- Так что же я, без понятия, что ли? Ничего личного, только техническая поддержка, - буркнул черт, наблюдая, как закипает брага.
- Кстати, а кого это я освободил от судебного преследования? - несколько запоздало поинтересовался Берендей, не отрывая взгляда от милого любому мужскому сердцу процесса.
- Да ерунда, тут девчонка одна на власть обиделась и пару раз купцов припугнула, - не глядя на собеседника, объяснил Изя. - Кстати, она тоже на должность богатыря претендует. Скажем так, младшего.
- Купцов припугнула? - тут Берендей уяснил для себя, зачем именно нужен змеевик, и не отрывая от этого процесса взгляда, продолжил: - Никого не прибила?
- Нет.
- Так это ерунда, и без спора прощаю. И как его звать?
- Ее, - поправил князя черт, подставляя ковш под первую каплю, готовую сорваться из крана. - Мы ее зовем Любава, а она сама просит, чтобы ее звали Злодейка-Соловейка, пока она нового имени не придумает.
- И что она может? - завороженно глядя, как первая капля отправилась в полет навстречу судьбе и вовремя подставленному ковшу.
- Помимо тех пирогов, что вы сейчас едите? - поинтересовался Изя, глядя, как в состоянии глубокой задумчивости Берендей не глядя уплетает любавины пирожки. - Так свистеть умеет.
- Ну и пущай свистит, - подвел итог князь, доедая очередной пирожок. - Только, конечно, под строгим государственным контролем и при условии, что эта жидкость придется мне по вкусу.
- Не сомневайтесь, придется.
Еще с полчаса все присутствующие почти в полной тишине наблюдали за процессом наполнения ковша. Наконец наполненная посуда уступила место другой таре и перенеслась в руки Берендея. Тот с сомнением уставился на прозрачную жидкость.
- Если боитесь, то я вполне сойду за первопроходца, - съязвил Изя.
- Соображаешь, что говоришь? Князья ничего не боятся! - с этими словами Берендей опрокинул ковшик.
Все замерли в ожидании высочайшего одобрения. Даже Феофан от нетерпения на мгновение показался, но тут же, махнув своими лохматыми ушками, опять скрылся.
Наконец зажмурившийся то ли от удовольствия, а то ли от расстройства князь одобрительно крякнул и громко поставил ковш на стол.
- Ну как? - ехидненько поинтересовался черт.
- Быть тебе средним богатырем! - торжественно произнес Берендей.
- А Любаве младшим, - на всякий случай уточнил Илюха. - Да, кстати, вот она!
Хотя стоящую в дверях с двумя огромными корзинами всяческой снеди клокочущую от негодования фурию в этот момент трудно было назвать таким мягким именем. Пожалуй, в этот момент «Горгона» или «Роза Люксембург» подошли бы ей как нельзя лучше. Положение спас, конечно, Изя.
- Любавушка, а нас с тобой только что произвели в богатыри, - промурлыкал черт. - Меня в средние, а тебя в младшие. Теперь мы с тобой тоже на княжеской службе, причем с двойным жалованьем.
- Одинарным, - твердо поправил зарвавшегося черта Берендей.
- Хорошо, полуторным. А это именно та самая Соловейка, о которой мы вам так много рассказывали, - беззастенчиво лепил Изя. - Да, и князь великодушно простил все твои шалости на большой дороге.
От присутствия в палатах самого Берендея и обилия приятных новостей Любава даже немного опешила. Во всяком случае, от былой ярости за небольшой разгромчик и кощунственное создание губительного для всего здравомыслящего человечества аппарата не осталось и следа.
- Значит, я теперь в дружине? - с надеждой в голосе переспросила Соловейка вместо благодарности.
Берендей окинул взглядом даже в новой экстраординарной куртке не внушающую доверие фигурку Соловейки и осторожно добавил:
- До дальнейших распоряжений вместе со средним богатырем Изей поступаете в подчинение Илье Солнцевскому.
- Служим Советскому Союзу! - тут же отрапортовал Изя. - Ну то есть, конечно, Берендею.
Немного удивленный князь с сожалением бросил взгляд на наполняющийся ковш.
- Кстати, вас Агриппина Иоанновна искала, - тут же, чисто из вредности, пресекла этот взгляд Любава.
- Так я же на секундочку, по государственным делам заскочил, - стушевался князь. - Значит, с самого утра и займетесь моей Сусанночкой.
- Точно, всей командой и займемся, - подтвердил Солнцевский.
Бросив еще один тяжелый взгляд на агрегат, Берендей направился к двери.
- А вы заходите к нам почаще! - по доброте душевной, абсолютно без всякого злого умысла выдала окончательно успокоившаяся Любава.
- С удовольствием! - радостно кивнул Берендей, но почему-то не Любаве, а приятно побулькивающему в углу аппарату.
- Откуда ты знала, что его княгиня разыскивает? - поинтересовался Илюха, когда за Берендеем закрылась дверь.
- Догадалась просто, - пожала плечами Соловейка. - Раз мужа дома нет, так наверняка волнуется, а коли волнуется, так уж несомненно ищет.
- Железная логика, - после некоторого раздумья согласился Изя, и полностью переключил свое внимание на процесс перехода алкогольной продукции из состояния газообразного в жидкое.

24

Вторая половина дня прошла в соответствии с названием палаты. Все носились как чумовые. Любава принялась что-то колдовать у печи. Подсмотрев, чем она там занимается, Илюха с тяжким вздохом оставил все мысли об обильном обеде. Соловейка принялась готовить отвар для укрепления волос и развила в этом по идее тихом деле небывалую энергию. Она что-то резала, парила, крошила, растирала с такой скоростью, что, казалось, готовит как минимум взрывчатку, а не продвинутый шампунь для особенно безжизненных и крайне ломких волос.
Илюха философски посмотрел на этот процесс и, выудив из корзины кусок ароматно пахнущего каравая, вышел на крыльцо.
«Замечательный хлеб, - подумалось Илюхе. - В наше время такого нет... Вкус и аромат совершенно необыкновенные». Тут неожиданно вспомнились нарезные батоны московского хлебозавода, стоившие в советские времена 25 копеек, и Солнцевский загрустил. За последнее время произошло столько событий, что мысли о возвращении как-то сами собой отодвинулись на задний план.
Откровенно говоря, Илюха был даже рад такому сумасшедшему ритму, в котором понеслась его жизнь после знаменательного наезда на Изю.
Что толку переживать по поводу возвращения, если от тебя ничего не зависит? Поэтому переживаний практически не осталось, а грусть по родному дому вынужденный гость средневекового Киева постарался загнать в самые дальние закоулки своей души. Надо признать, что тот бешеный старт, который взяла компания по прибытии в столицу, весьма ему в этом помог.
Вот и сейчас вид трех въехавших во двор телег, полных мелко нарезанного железа, заставил Илюху отбросить грусть, отдать недоеденную краюху Горенышу и решительно направиться навстречу Захару и его людям.
Неожиданно перепавший хлеб был по-честному разделен между тремя головами проглотистого Моти. Змей с радостью принял угощение и посчитал своим долгом помочь хозяину в расстановке странных железяк, которые принялись сгружать с телег.
Гореныш первым делом вцепился зубами в моток веревок и потащил его в амбар. Тут же один из подмастерьев решил поиграть с ним и бросился его догонять. Мотя решил сделать приятное человеку и припустился бегом по двору. В общем, получилось довольно весело, особенно когда к игре в догонялки присоединились остальные люди.
Тут уж Мотя показал себя во всей красе. Гибкость, изворотливость, скорость позволили Змею развлекать всех не менее получаса. Наконец общими усилиями его загнали в амбар. Там он затаился в углу, выпустил из пасти веревку и, виляя хвостом, с удовольствием стал наблюдать, как загонщики начали смешно красться к нему с широко расставленными руками.
Веселиться так веселиться! Мотя подождал, когда все подойдут поближе, и выпустил из всех ноздрей струи пара. Эффект превзошел все ожидания, нападающие бросились врассыпную, и Змей, прихватив с собой заветный моток веревки, помчался наружу мимо весело ругающихся и трущих себе глаза людей.
В воротах Мотю ждал обожаемый хозяин, который, к великому удивлению Змея, был чем-то недоволен и отобрал у него трофей. Слово хозяина - закон, и воспитанный Мотя ни разу за оставшийся день не схватил ни одного мотка веревки.
К тому же кроме тросов сюда привезли еще много интересных вещей: войлок, куски кожи, гладко отполированные сосновые жерди. К железу Мотя не притрагивался по принципиальным соображениям, он же не ребенок, чтобы всякую гадость в рот себе тащить. Вот мягкая кожа и гладкое дерево совсем другое дело! Неизменно каждый раз похищение того или иного предмета давало игре новый заряд.
К разочарованию Гореныша, в самый разгар веселья опять появился Илюха и двумя-тремя яркими выражениями вежливо попросил прекратить игру и не отвлекать рабочих от их непосредственного дела.
Мотя с удовольствием исполнил просьбу богатыря, тем более что средней голове пришло на ум новое развлечение. Змей начал прятаться в укромных местечках и терпеливо ждать. Когда кто-нибудь проходил рядом, он делал всеми тремя головами примерно так: «Ам!»
Люди радостно роняли железяки (когда на землю, когда на ногу), долго и оживленно рассуждали о способностях Змеев Горынычей и предпринимали попытки вновь поиграть в догонялки. Но воспитанный Змей не мог ослушаться хозяина и вежливо отказывался от предложения побегать с помощью небольшого снопа искр из пасти средней головы.
К великому сожалению, все хорошее когда-то кончается. В очередной раз неожиданно появился хозяин и, схватив за один из ошейников, оттащил Мотю в горницу. Противник игр на свежем воздухе запер его там, подперев дверь уже знакомым поленом.
У Любавы чувства юмора не оказалось совсем, и при малюсенькой попытке стащить со стола пучок какой-то приятно пахнущей травки Змейчик получил деревянной ложкой по голове. Самое обидное, что за травой тянулась голова правая, а схлопотала голова средняя. Тут Мотя обиделся на такую вопиющую несправедливость, ухватил с горя из корзины остатки каравая и улегся в уголочке. В три горла набив один желудок, он сладко по очереди зевнул каждой пастью и, пожелав трижды себе приятного сна, сладко засопел.
Солнцевский богатырь не мог себе позволить такой малости. Ведь как-никак именно он заварил эту кашу и, как подсказывало чутье, несмотря на становление новой команды, расхлебывать сей продукт придется именно ему. Поэтому Илюха взъерошил короткий ежик на голове и принялся творить из грубо замешанного теста вполне пригодный для внутреннего употребления продукт.
Становление спортивного зала в таких жутких условиях требовало исключительной концентрации сил. Тут, кстати говоря, очень помог Захар, а если быть точнее, его умение организовать работу подмастерьев (классный бы сержант из него получился!). Он удивительно точно и рационально распределил задачи между помощниками, так что Солнцевскому приходилось только контролировать процесс монтажа снарядов.
Со стороны может показаться, что нет ничего проще. Ха! Это исключительно дилетантская точка зрения. Это вам не турки на московской стройке, которые знают свои права, обязанности и русский мат, тут совсем другое дело.
Людей себе Захар подобрал толковых, сообразительных, и каждый изо всех сил пытался усовершенствовать воплощаемую в жизнь идею бывшего борца. Надо ли говорить, что тот самый борец оказался категорически против именно этих самых действий. В начале Илюха просто ругался, потом он орал так, что Соловейка демонстративно закрыла окна, а случайные прохожие торопливо крестились и старались побыстрее пройти мимо чумного места.
Далее, когда все предыдущие действия оказались абсолютно бессмысленными, а вместо тренажера для укрепления плечевого пояса получилась чудесная мини-маслобойня, Илюха, испросив глазами разрешения у мастера, в течение пары минут навел порядок на стройплощадке. И что характерно, ни одного слова при этом сказано не было. Зато результат... Он был просто великолепен, буквально в течение часа основа будущего зала была готова.
Солнцевский истово пожал руку Захару, получил уверения, что на следующий день подвезут оставшиеся детали, и усталым взглядом проследил процесс удаления княжеских мастеров со двора.
Удовольствие, с которым Илюха запер ворота за всей этой ватагой, нельзя было описать словами. Первый раз «Чумные палаты» показались ему тем домом, в котором очень приятно встречать и вдвойне приятно провожать гостей.
А ведь еще предстоял процесс изготовления спортивного питания. Бросив взгляд на заходящее солнце, богатырь собрал остатки сил в кулак и отпихнул подпирающую дверь чурку с твердым намерением именно сегодня сотворить чудо-протеиновый коктейль для наращивания мышечной (да и собственно просто человеческой) массы.
Счастливый проснувшийся Мотя тут же мысленно объявил, что с радостью поможет хозяину, особенно в части извлечения белков из куриных яиц. Но с этим процессом богатырь вполне успешно справился сам, и обиженный Змей с досадой улегся под скамьей досматривать прерванный сон.
Собрав во внушительной бадейке белок из пары десятков яиц, заслуженный мастер спорта неожиданно загрустил. Оказалось, что познания бывшего чемпиона о протеиновых коктейлях кончилось именно на этом этапе. Ну то есть белок в нем есть в огромном количестве, а что дальше надо засыпать в данный полезный полуфабрикат, завсегдатай отделов спортивного питания в самых крутых столичных супермаркетах не знал. Хмурые думы потребителя спортивной индустрии прервал неожиданно появившийся Феофан.
- Яишенку собрался сварганить? Это дело, я тоже есть захотел.
- Да я тут протеиновый коктейль решил забабахать, а он как-то не бабахается, - честно признался Илюха. - Надо было внимательнее рецепт на банке читать.
Домовой с интересом посмотрел на уныло сверкающий в плошке белок из куриных яиц и, неторопливо огладив козлиную бородку, поинтересовался:
- А на кой энтот твой коктейль нужон?
Усердно расчесав свой затылок и скорбно вздохнув, Солнцевский наконец ответил:
- Так завтра княжеская дочка придет качаться. А для ее комплекции спортивное питание нужно, как для «Зенита» игра на своем поле.
- Зачем твоему «Зениту» целое поле - не знаю, а как твоей проблеме помочь, ведаю.
Илюха с надеждой уставился на домового:
- Помоги, по гроб жизни буду тебе благодарен!
- Не бросайся такими словами, - строго одернул Илюху домовой. - А дело твое разбитого яйца не стоит. Посиди-ка тут, я скоренько.
С этими словами Феофан опять куда-то улетучился, а возвратился уже с небольшой корзинкой каких-то трав и кореньев. Далее произведенные над уже известной нам плошкой мероприятия, которые предпринял домовой, для здравомыслящего человека будут абсолютно непонятны и мало привлекательны. Скажем только, что в результате этого процесса в миске засияла какая-то субстанция, весьма отдаленно напоминающая детский гоголь-моголь.
Илюха тут же протянул палец с твердым намерением попробовать данный коктейльчик, но сразу же получил по лбу от домового деревянной ложкой. Инстинктивное движение в целях извлечения из наплечной кобуры пистолета Феофан отметил очередной оплеухой.
- Ты дергаться будешь или меня послушаешь?
Солнцевский потер ушибленный лоб и справедливо решил, что, коли пистолета нет, стоит подчиниться грубой силе и все-таки послушать Феофана. Однако слушать даже не пришлось.
Наглый комар спикировал на край плошки и вдоволь затянулся полученной массой. С милым любому прогрессивному сердцу хлопком его мгновенно разорвало на малюсенькие части.
- Теперь понял? - на всякий случай уточнил домовой. - По четверти ложки перед евойной занятней, остальное держи в погребе, на холоде. Тебе энтого коктейля на десяток Сусанн хватит, но тут ты сам виноват, зачем столько яиц загубил!
Солнцевский, уяснивший свою неправоту, только задумчиво смотрел на жалкие остатки комара.
Наконец Илюха заметил:
- Всегда не мог понять, и почему это Ной не прибил тех двух комаров?

25

Утро началось со все той же эффектной побудки, что и предыдущее. Илюхе вообще показалось, что он покинул уютную кровать еще до того, как Любава перестала свистеть. Белый свет еще не знал более эффектного будильника, чем обладательница густых черных волос, торопливо накрывающая на стол.
Солнцевский уже успел уничтожить с пяток сырников со сметаной, когда в горнице появилась хмурая физиономия однорогого фармацевта.
Дело в том, что суета предыдущего дня абсолютно не коснулась только Изи. Сразу после ухода князя он тут же пресек попытки Солнцевского продегустировать полученный напиток и под предлогом необходимости проведения двойной прогонки захомутал богатыря и заставил перетащить аппарат на чердак. После этого обнаглевший черт заявил, что его творческой музе необходима абсолютная тишина. Не остановившись на достигнутом, Изя объявил, чтобы его не беспокоили ни при каких обстоятельствах, и самозабвенно предался процессу (как он выразился) мазетворения. Друзья не увидели своего коллегу до утра. Зато уж утром... Судя по виду старого черта, именно он выступил в своих экспериментах в качестве подопытного кролика.
- Как продвигаются опыты, надеюсь, мазь готова? - поинтересовался богатырь.
Вид румяного и абсолютно свеженького Илюхи явно не доставил удовольствия страдающему от ночной работы черту.
Вместо ответа он водрузил на стол крынку с желтоватой мазью. Илюха, Соловейка и левая голова Моти скептически уставились на произведенный продукт.
- Ты уверен, что это то, что надо? - робко поинтересовалась Любава.
Ответа пришлось дожидаться, пока Изя не уничтожил залпом огромный кувшин с молоком.
- У меня туда столько чистого первача ушло, что такой вопрос считаю личным оскорблением.
- Значит, хорошее средство, - удовлетворенно кивнул Илюха.
Любава, судя по всему, не была так же оптимистично настроена, но, глядя на хмурого Изю, решила обойтись без высказывания сомнений вслух.
Мотя решил не оставаться в стороне от общей дискуссии. Он делегировал полномочиями среднюю голову, и та внаглую зачерпнула языком из плошки изрядную порцию мази, за что тут же поплатилась.
Рука у Любавы была тверда (в руке оказалась все та же деревянная ложка), а реакция бывшей разбойницы отменна. Впрочем, получив по лбу, Змей ничуть не обиделся и, отскочив от стола на безопасное расстояние, смачно облизнулся. Правая и левая головы вопросительно уставились на среднюю, а та, в свою очередь, закатила глазки и глупо захихикала.
- Ты уверен, что не переборщил со спиртовой основой? - осторожно поинтересовался Илюха, глядя на реакцию Моти.
- Кашу маслом не испортишь! - заметил Изя.
Этот милый разговор мог продолжаться еще очень долго, если бы две крайние головы хихикающего Моти не вспомнили про свои прямые обязанности и не оповестили о появлении чужих во дворе спокойным уверенным рычанием и струйками горячего пара из ноздрей.
Но этот кто-то перемещался слишком быстро, и Илюха успел только подняться из-за стола, как в горницу ворвалось безобидное, но очень громкое существо, идентифицируемое по визгливому голосу как дьячок Микишка.
- И если энти Фитенес с Бобибиди... Тьфу ты, иноземщина поганая, даже имен не выговоришь!.. Только позволят нашей дитятке ненаглядной хоть слово поперек сказать, так предупреждаю сразу, не смотрите, что я стар, своими собственными руками... - тут у дьячка не хватило воздуха, чтобы закончить фразу, - мигом донос состряпаю и князю в собственные руки передам.
- Микишка, помолчи хоть минутку, - твердым голосом оборвала дьяка вошедшая следом княжеская дочка. - Я готова, пошли тренироваться, богатырь.
От былой истеричной девицы не осталось и следа. В дверях горницы стоял человек, поставивший перед собой цель и твердо решивший ее достигнуть. Илюха остался очень доволен произошедшей в Сусанне переменой. Но, как известно, спешка еще никого до добра не доводила, и Солнцевский торопиться явно не собирался.
- Доброе утро. Присаживайся, княжна.
- Нечего рассиживаться, время дорого. - Сусанна осталась крайне недовольна промедлением. - Доброго здравия всем.
При упоминании здоровья страдающий Изя скорчил такую жуткую гримасу, что богатырь искренне посочувствовал приятелю.
- Ничего, все успеем, - с этими словами Солнцевский выставил перед Сусанной с таким трудом произведенные всей командой составляющие успеха.
Глядя в удивленные глаза княжеской дочки, богатырь пояснил:
- Это (показывая на миску с заряженным домовым гоголем-моголем) модифицированный протеиновый коктейль для наращивания мышечной массы. Это (указав на кувшин с мутным отваром и не менее мутным запахом), так сказать, улучшенный «Пантин про ви». Выпей, то есть вылей три флакона, и твои волосы станут чистыми и шелковистыми.
Видя, как округляются глаза княжны, а дьячок набирает побольше воздуха в свои легкие, чтобы наградить будущего тренера несколькими эпитетами, Любава тут же пояснила:
- Это отвар для волос.
- Так я и говорю, «Витал сосун», - пожал плечами не сведущий в женской парфюмерии богатырь. - Ну а это, - он кивнул на Изину крынку, - от твоих пры...
Чуть было не сорвавшееся с губ оскорбление княжеского дитятка, слава богу, предотвратил Изя, очень вовремя умудрившийся под столом пнуть не очень деликатного на язык напарника.
- Ах да, ну, конечно, для твоей дивной кожи, для того, чтобы она все больше дивнела и дивнела... - совсем запутался Илюха.
Сусанна с сомнением посмотрела на предоставленную ей посуду. Княжне не хотелось обижать старшего богатыря недоверием, но и употреблять эти странные субстанции ей также не хотелось. Выручил воспитанницу уже с минуту молчащий дьячок.
- Да вы что, белены объелись? Среди белого дня, да еще на моих глазах, княжеской дочке всякую пакость сувать будете? Да только через мой труп!
Вся компания с интересом посмотрела на скандалящего дьяка, последняя мысль пришлась всем явно по вкусу.
- А вдруг энта мерзость отравлена? - не унимался Микишка. - На устои государства замахнулись? Да это заговором попахивает!
- Попахивает тут потому, что одному из присутствующих было бы неплохо почаще баню посещать, - язвительно заметила Любава, и демонстративно отодвинулась от дьячка подальше.
- Дело сейчас не в этом! - опять зашелся Микишка. - Ишь чего удумали, княжескую дочку какой-то пакостью травить!
- Стоп! - прервал начинающийся монолог Солнцевский, с трудом отгоняя от себя желание остановить дьячка не словом, а делом. - В общем, сомнения княжеской особы можно понять. А если произведем предварительную дегустацию товара?
- Мы можем на себе проверить действие снадобья, - перевела с современного языка сообразительная Любава.
- Я так и сказал, - удивился Илья.
- Глотайте свою коктелию, а там посмотрим, - милостиво согласился дьячок.
Соловейка с Илюхой кивнули и выразительно перевели взгляд на Изю, предусмотрительно подвинув тестируемый товар поближе к черту. Тот аж поперхнулся от такого внимания.
- Я не понял, когда это бедного Изю крайним сделали, а он этого не заметил? Что, Берендей указ издал, что я сегодня, как пионер, в ответе за все? Вон пусть Любава пробует.
За вздрогнувшую Соловейку вступился богатырь:
- Ты сам посуди, волосы у нее и так великолепные, кожа и без того прекрасная, а о фигуре я вообще промолчу, грех на такое руку поднимать.
Илюха так искренне описал Соловейку, что она, красная, как переваренная свекла, заслужила одобрительное причмокивание черта, полный бессилия вздох Микишки и презрительную ухмылку завистливой Сусанны.
- Ну ладно, она действительно не подходит, - вынужден был согласиться черт, но тут же спохватился: - Тогда сам глотай.
- Да у меня и волос-то практически нет, - заметил Илюха, проведя по своей максимально подстриженной голове. - А что касается мышц...
Солнцевский скромно продемонстрировал внушительные бицепсы.
- Конечно, конечно, кроме Изи некому, - запричитал черт. - А шо, нам не привыкать, мы завсегда поможем. Там если, скажем, радиоактивные отходы негде будет захоронить, так Изя возьмет саперную лопатку, выкопает ямку и зароет эти самые отходы. Эх, говорила мне мама: «Изенька, золотце, тебя погубит доброта». И почему я никогда ее не слушался?
Соловейка нервно забарабанила пальцами по столу, а Солнцевский демонстративно сжал кулак.
- Да ладно, ладно, чего вы, в самом деле, уж и пошутить нельзя! Что-то я исхудал в последнее время, да и шевелюру поправить не мешало бы.
С этими словами подопытный однорогий черт зачерпнул ложкой немного продвинутого протеина и, кряхтя, перелил ее содержание в свое тщедушное тело. Некоторое время ничего не происходило, зато потом все присутствующие стали свидетелями того, как на глазах Изя приобрел вес в обществе, причем в буквальном смысле этого слова.
Перед ошарашенной публикой стоял солидный мужчина, с очерченным пивным брюшком и мощными плечами. Больше всех удивился Солнцевский. Он, конечно, знал, что домовой предоставил самые качественные пищевые добавки, но не до такой же степени.
Между тем опыт продолжался. На этот раз пришло время увеличения количества и качества волосяного покрова на голове черта. Изя не стал долго мучиться и вылил стакан Любавиного варева себе на голову. Прямо на глазах шевелюра закучерявилась, и уже скоро ей мог бы позавидовать даже Александр Сергеевич Пушкин.
- Изя, может, презентацию отложим? - робко поинтересовалась осторожная Любава.
- Если Изя за что-то взялся, то он таки доведет дело до конца, - гордо заявил черт и осторожно намазал лицо кремом собственного изготовления.
Все с нетерпением стали дожидаться результата. Для начала с Изиного лица осыпалась двухдневная щетина, потом исчезли небольшие морщинки, а после кожу покрыл густой загар, тем самым сделав сходство с великим поэтом еще сильнее.
- Ну как? - поинтересовался плотный, кудрявый, загорелый Изя.
- Внушает, - согласился Илюха. - Вот с завтрашнего дня и начнем употребление данных ингредиентов.
Княжеская дочка, пораженная увиденным, попыталась было возразить, но тренер был строг и непреклонен. Наконец договорились провести первую тренировку без стимулирующих препаратов, а ко второй уже точно рассчитать дозировку. Солнцевский предложил перейти непосредственно в «спортивный зал», и под громкие, визгливые протесты Микишки Сусанна отправилась в амбар.
Илюха вместе с Соловейкой, озабоченные здоровьем их коллеги, чуть задержались.
- Изя, друган, ты как... - вопрос застрял в горле.
Черт крупными глотками допивал молоко прямо из крынки и выглядел абсолютно обычно.
- Жук майский, так ты что, всех нас надул? - возмутилась догадливая Соловейка.
- Ребята, вы совсем замотались и забыли, что на мне морок? Морок нельзя мазью и лосьоном от перхоти намазать, но зато его можно плавно поправить для достижения должного эффекта во время проведения рекламной кампании. А насчет зелий можете не волноваться, их Феофан одобрил.
- Правильно тебя Любава жуком назвала, - совершенно искренне заметил Солнцевский.
- Зато теперь клиента можно брать тепленьким, и никаких проблем с ним сегодня больше не будет, - резонно возразил Изя и ловко подцепил вилкой с тарелки последний сырник.

26

Мотя, по причине временного выбытия из строя средней головы, не мог принять активного участия в общем веселье и был вынужден занять наблюдательный пост у входа в амбар. Именно отсюда открывался наибольший сектор обзора, хотя тот факт, что все проходящие должны были перешагивать через Змея, был не последним в вопросе выбора места для отдыха. Вид бухтящих людей, старающихся не наступить на него, доставлял ему странное, ни с чем не сравнимое удовольствие. Но ведь, с другой стороны, могут же у молодого Гореныша быть маленькие слабости?
Вот именно с этого места Мотя четко осознал, что черт оказался не прав и проблемы первого дня не закончились. С точки зрения Змея проблемы вообще не существовало, однако у Сусанны, а особенно у Микишки, простая просьба тренера сменить сарафан, кокошник и сапоги на рубаху и шаровары вызвала бурю возмущений.
Княжна, сильно покраснев, немного посомневалась и наконец решила на всякий случай обидеться. Ну а дьячок принялся обвинять «расстригу окаянного» во всех смертных грехах, вплоть до всевозможного непотребства и совращения малолетних.
Илюха пытался объяснить, что наличие тяжелого, расшитого золотом и украшенного жемчугом сарафана не позволит заниматься спортом и годится только для интенсивного уменьшения веса, что в конкретном случае недопустимо. Микишка в ответ обвинил Солнцевского в очередной попытке расшатать устои государства и опозорить весь род Берендея до десятого колена.
После того как переговоры зашли в тупик, бывший борец предпринял новую попытку добиться своего. Он отвел Любаву в сторонку и ласково, по-дружески попросил личным участием показать пример строптивой Сусанне.
Та ответила категоричным отказом с использованием, на взгляд Моти, не совсем правильных сравнений. Солнцевский не сдался и напомнил рядовому, что она находится на службе и давала присягу на верность Берендею. Тут защита Соловейки треснула, и пока она не передумала, богатырь утащил ее в дом переодеваться.
Спустя пять минут появилась преображенная Любава. Свободная рубаха была заправлена в шаровары, на ногах оказались мягкие, обшитые мехом тапочки. Аналогичный комплект средневековой спортивной формы лежал перед примолкшей Сусанной.
Княжна, ободренная примером, дрогнула и с сомнением принялась рассматривать «срамную» одежу. Тут чуть было все не испортил неугомонный Микишка, вновь разразившийся заковыристой речью про княжеское и девичье достоинство.
Немного устав от затянувшейся дискуссии, левая голова вполне прозрачно намекнула правой, что после сытного завтрака и дезертирства головы средней неплохо было бы поспать пару часиков. Визг дьячка никак не походил на колыбельную, и Мотя решил совместить приятное с полезным: немного помочь хозяину и обеспечить себе достойные условия сна. Так как покидать облюбованное место Змею показалось нелогичным, осталось только дождаться, когда Микишка потеряет бдительность и приблизится к отчаянно зевающему Моте поближе.
Дьячок так разошелся в своей обвинительной речи, что неосмотрительно начал расхаживать по амбару. Небольшой сноп искр, умело выпущенный Горенышем, оказался окончательным аргументом в споре толмача с Солнцевским.
Микишка под влиянием столь убедительных действий оппонентов полностью согласился с их правотой. Дымя как подбитый «мессершмитт» и с таким же характерным воем, прервав дискуссию, дьяк удалился в неизвестном направлении.
Мотя для вида получил небольшое устное взыскание от хозяина за использование запрещенных технологий, вяло помахал хвостом и, сладко зевнув, провалился в мир Морфея. Уже сквозь сон Змей уловил своим чутким слухом скрип тросов и звон железа.
Спортивный зал начал свою работу.

27

Убедившись, что в процессе физического воспитания и коррекции тела княжны, его роль минимальна, Изя решил-таки вернуться к основной своей задаче - маленькой проблемке путешествия во времени. Тем более что настойчивые напоминания Солнцевского уже начинали действовать ему на нервы.
Перво-наперво старый черт провел ревизию финансов всей компании и остался весьма доволен полученными результатами. Жалованье Илюхи, его самого, Любавы, стребованные кормовые на Змея, результаты экономии при обустройстве зала давали в сумме довольно внушительную цифру. Процесс закупки будущего антиквариата Изя решил отложить напоследок (а куда этот сам антиквариат из лавки денется?).
Положа копыто на сердце, быстро покидать гостеприимную родину Изя не собирался. Ему тут нравилось, ностальгия, знаете ли... Но ушлый черт предпочитал всегда держать в рукаве пару козырных тузов и справедливо рассудил, что можно узнать, как вернуться домой, а сам отъезд отложить на неопределенное время.
Оставалось главное - найти того, кто помог бы однорогому родственнику вернуться в покинутое историческое время. Тут Изя очень рассчитывал на Феофана.
Старый домовой был обнаружен в своей маленькой каморке. Там в полной тишине он задумчиво перелистывал какую-то старинную книгу, теребя при этом себя за волосатое ухо. Изя решил сразу перейти к решительным действиям.
- Здравия желаю, ваше благородие, господин самый старший прапорщик!
Бедный Феофан от такого приветствия чуть с табурета не свалился.
- Разрешите предложить вам некоторое количество горячительной жидкости, дабы привести бренное тело в состояние равновесия с матушкой-природой. Ибо еще древние говорили, что нельзя быть одновременно веселым, трезвым и умным.
При этом он водрузил на стол внушительную бутыль. Не дожидаясь согласия ошарашенного домового, Изя громко захлопнул книгу, кинул ее на лежанку, освободив тем самым место для предстоящего банкета. Однако реакция домового оказалась несколько не такой, как ожидалось.
- Не хочу, - буркнул тот и вернул книгу на свое законное место. - А будешь тут хозяйничать, получишь по уху.
Такая абсолютно нелогичная ситуация охладила напор Изи только на мгновение.
- Да ты чего, Феня? Посидим, покалякаем, а коли скучно будет, девчонок можно будет вызвонить.
- Настроения нет.
- Как это настроения нет? Я нагоняю бутыль прекрасного первача, беру закусь, прихожу к нему, а у него настроения нет! Так хлопнем по стаканчику, оно мигом и появится.
Домовой, не реагируя на излияния Изи, спокойно перелистнул страницу.
- Так дела не делаются, может, у меня дело к тебе? Так сказать, хотел совместить приятное с полезным, а ты вдруг в библиотекари заделался.
- Пошел ты к черту! - не выдержал домовой.

Предыдущая страница 9 Следующая страница


Дружина специального назначения 10

- Да с удовольствием, только к какому? Мои родственники рекламы ненужной не любят и объявления в газетах не дают. Как их найти-то?
Тут Феофан лукаво прищурился и неожиданно спокойно произнес:
- К Козявкину ступай. Он и живет рядом, и для тебя будет в самый раз.
Почему-то сварливый домовой быстро и без дополнительных расспросов выдал всю необходимую информацию, так что довольный черт покинул каморку полностью удовлетворенный.
Как только за чертом закрылась дверь, домовой живо представил, какие испытания выпадут сегодня на плечи Изи, и радостно потер ладошки. Потом его взгляд упал на оставленную чертом бутыль, и блаженная улыбка разлилась на его лице.

28

Между тем Изя так же остался очень доволен коротким, но максимально содержательным общением с Феофаном. Он получил всю необходимую информацию: Корефан Козявкин, состоятельный киевский купец, и он же дальний родственник Изи (а черти все друг другу родственники), проживает в десяти минутах ходьбы от «Чумных палат» в собственном доме с красными резными наличниками. Именно к нему и направился Изя, предусмотрительно прихватив кошель с накопленной казной «Дружины специального назначения».
Дом Корефана действительно оказался совсем недалеко. Изя с удовольствием рассмотрел добротное жилище сородича и собрался было постучать в ворота, как они сами неожиданно раскрылись перед ним, и небольшого роста мужичок с козлиной бородкой выскочил оттуда, как «чертик из коробочки».
- Проходите, проходите, гости дорогие, будьте как дома, не забывайте, что в гостях, помните, что хозяева тоже люди.
Корефан на мгновение замолчал, окинул Изю чуть более внимательным взглядом.
- О, да мы еще и родственники! Тогда я еще больше рад вас видеть, но, к великому сожалению, по не зависящим от меня причинам не могу приютить вас у себя в лачуге. Однако могу порекомендовать вполне приличный постоялый двор, его держит младший деверь моей свояченицы, тоже из наших.
Тут Козявкин бросился обниматься с родственником.
- Э... - начал было Изя, пытаясь увернуться от жарких объятий дальнего родственника. Однако это было непросто, купец так активно принялся за дело, что остановился только тогда, когда «случайно» похлопал по кошелю Изи и смог оценить его внушительные размеры.
- А с другой стороны, так редко случаются такие удивительные встречи, так зачем нам торопиться? Постоялый двор никуда не денется, пойдем, посидим, поговорим, чайку попьем.
На этот раз Изя не успел вставить вообще ни одного слова и был решительно втащен во двор.
Очнулся он уже сидя за огромным столом в большой комнате.
- Думаю, нам стесняться нечего и можно скинуть морок, - радостно сообщил Корефан, проявляющий свою истинную личину.
Истинный вид черта оказался довольно близким к мороку. Козявкин оказался маленьким, суетливым чертиком с лукавыми зелеными глазками и внушительным животиком. Средний богатырь последовал примеру сородича и проделал то же самое.
- О, да у тебя проблемы! - только причмокнул языком Корефан, тут же заметив сломанный рог.
- В общем, да, - неохотно согласился Изя, понимая, что дает ушлому Козявкину лишние козыри.
Вообще все с самого начала пошло не так, как бы этого хотелось. Напарник Солнцевского привык сам дурить, забалтывать, раскручивать и просто обманывать простаков, а тут у черта начало складываться впечатление, что роль лоха предназначена для него самого.
- Что ж, ситуация, конечно, поганая, но несмертельная. Насколько я понял, по какой-то роковой случайности вы, мой юный друг, перенеслись во времена своего рождения и теперь ищете варианты возвращения домой. Я правильно угадал суть проблемы?
«Теперь уж он точно постарается вытрясти из меня все до последней нитки», - мелькнула мысль в голове упустившего инициативу Изи.
Ему оставалось только обреченно кивнуть.
- Ведь бывают же на земле такие вот счастливчики! Тебе исключительно повезло, ты попал в самое яблочко! Нигде в Киеве ты не найдешь нужного тебе артефакта по такой чисто символической цене, как у меня. Скажу больше, учитывая наши с тобой родственные связи и ту сложную ситуацию, в которой ты оказался, я тебе готов уступить эту пустяковину всего лишь за...
Вначале Изе показалось, что он ослышался. Сумма была настолько велика, что по здравому разумению ее только оставалось списать на проблемы со слухом, возникшие после памятного наезда на шоссе.
Однако мило улыбающийся Корефан великодушно повторил ее, и оказалось, что дело было не в джипе Солнцевского, а в непомерной наглости типа с копытами и противным пятачком, который продолжал скалиться напротив.
Наконец средний богатырь «Дружины специального назначения» киевского князя Берендея смог восстановить дыхание и собраться с мыслями. Сумма была названа такова, что только вооруженное ограбление княжеской казны смогло бы помочь вернуться на временную родину. Все честные пути получения таких денег отвергались ввиду короткой продолжительности жизни у людей.
- Да ты не сомневайся, цена реальная, ни у кого во всем Киеве ты не найдешь меньше. К тому же за эти самые деньги совершенно бесплатно ты получишь еще... - тут Корефану пришлось немного порыскать по горнице, прежде чем его взгляд остановился на небольшом сундучке, стоящем на подоконнике.
Только одно мгновение он посомневался, но продолжил свое черное дело.
- Еще уникальный швейный набор, только вчера привезенный купцами из далекой Голландии.
С этими словами он водрузил на стол этот самый сундучок и принялся раскладывать перед совершенно поникшим Изей его содержимое.
Корефан лукавил самую малость. Наборчик действительно был из Голландии и стоил немалых денег, но вот уже где-то с год Корефану никак не удавалось никому его впарить. Так что как бесплатный сыр в мышеловке при продаже артефакта он вполне подходил.
- Смотри, какие иголочки, ножнички, наперсточки! - не унимался Козявкин. - И, заметь, абсолютно бесплатно.
- Я подумаю, - наконец смог выдавить из себя окончательно деморализованный Изя.
- Что тут думать? Давай по рукам и все! - не собирался сдаваться Корефан.
- Как это, что тут думать? - взревел Изя. - Да за такие деньги четверть города можно купить с потрохами!
- Можно, - согласился продавец. - Только это тебе не поможет домой вернуться, а моя вещичка: раз, и готово!
- Слушай, а в рассрочку нельзя?
- Нет.
- А с процентами?
- Нет.
Убитый наповал Изя встал и, покачиваясь, направится к двери. Тут взгляд обессилевшего черта скользнул по витиеватому комоду и остановился на небольшом стаканчике. Дело было не в том, что у него давно пересохло в горле, а в том, что это был стакан для игры в кости. Только что готовый погаснуть взор полыхнул знакомым каждому игроку огнем.
- Ты что, в кости играешь? - стараясь быть равнодушным, поинтересовался он у Козявкина.
- Немного, - тоже стараясь не показать заинтересованности, отозвался тот.
- Может, покатаем? - предложил Изя.
- Можно, - ответил не менее равнодушный голос.
Через минуту двух чертей уже было не узнать. Шерсть дыбом, глаза горят, копыта нервно постукивают по столу. Спустя еще немного времени горка монет перед Изей заметно выросла. Так же изменилось и его настроение.
- Да ладно, не переживай ты так, - успокаивал он противника, передвигая себе поближе очередную горсть монет, тем самым почти удваивая первоначальную кучку. - Может, ставки удвоим?
- Ты меня так вообще без штанов оставишь, - буркнул в ответ Корефан, ставя на кон последние монеты.
Эти монеты так же неумолимо перекочевали к Изе.
Проигравший проскрипел зубами и выскочил из комнаты. Вернулся он с очередным кошелем, правда, чахлый вид этого хранилища денег не вызывал оптимизма.
- Ладно, давай удваивать ставки, - вздохнул Корефан, высыпая монеты на стол. - Может, отыграюсь еще.
- Не за то отец сына бил, что в карты играл, а за то, что отыгрывался, - нарочито поучающим голосом заметил Изя, и игра продолжилась.
Однако скоро веселость однорогого улетучилась. Кости слушались Корефана словно волшебные. Но колдовство Изя бы сразу почувствовал, так что ничего не оставалось делать, как скрепя сердце ставить и проигрывать все новые и новые суммы. Остановился Изя только тогда, когда рука не нащупала на привычном месте ни одной монеты.
- Давай еще, - понесло Изю.
- Я предпочитаю играть на наличные. Будете у нас в Киеве, заходите еще, - съязвил Козявкин.
Изя заметался по комнате. За свою долгую жизнь он ни разу так не проигрывал. Наоборот, ни один нормальный человек не садился с ним играть более одного раза из-за умения черта оставить противника буквально без штанов.
Кара, которая постигнет его от рук коллег, настолько ярко промелькнула перед глазами, что он невольно поежился. Нужно было срочно найти какой-то выход.
Тут голову черта осенила блестящая мысль.
- Слушай, а ты в карты играешь?
Корефан презрительно хмыкнул.
- Так дай отыграться! - молящим голосом попросил Изя.
- Клади деньги на стол и отыгрывайся, - пожал плечами Козявкин.
- Подожди минут пять! - из дверей крикнул черт с обломанным рогом, уже несущийся в «Чумные палаты».
- Не за то отец сына бил, что в карты играл, а за то, что отыгрывался, - улыбаясь вслед сородичу, повторил Корефан. - Что и говорить, удивительно верная поговорка.

29

За обещанные пять минут Изя успел ворваться в «Чумные палаты», сбить с ног Солнцевского, наступить на хвост мирно спящему Моте, вытащить спрятанную последнюю заначку (что это за черт без скрытых резервов) и под самым носом тиснуть буквально из-под носа оцепеневшей Любавы столовое серебро.
Обратный путь был проделан не менее шустро, его скорости и быстроте реакции позавидовали бы даже олимпийские чемпионы. Черту удалось увернуться от брошенного вслед Соловейкой горшка с кашей, праведный гнев обиженного Змея так же прошел впустую (лязганье зубов и опаленный зад не считается).
Солнцевский тоже пытался отловить напарника и поинтересоваться в свойственной ему манере, что собственно вызвало проявление таких спортивных достижений. Зная Изю уже довольно неплохо, Илюха догадался, что так себя вести его могли заставить только деньги. Но и богатыря постигла неудача, черт вырвался из дома, перемахнув через забор.
И только довольно хихикающий Феофан вполне отчетливо догадывался о том, что стряслось с чертом, ведь это именно он послал Изю к самому прожженному пройдохе и шулеру всего Киева.
- Ничаго, может, поумнеет, - буркнул домовой и продолжил изучать старинный фолиант.

30

На этот раз черти играли в «очко», эффект оказался тот же. Сначала Изя немного отыгрался, но зато потом... Удача совсем отвернулась от однорогого черта. Может, у него просто кальция в организме не хватает? В конце концов он проиграл даже новенькую косуху, штаны, сапоги и серьгу из уха.
- Ну если у тебя больше ничего нет, будем считать, что на сегодня хватит, - довольно заметил Корефан, примеряя обновки. - Появятся деньги, всегда готов дать тебе возможность отыграться.
Изя тупо уставился на своего обидчика, до сих пор не понимая, как все это могло произойти. Ну кости, это ладно, в костях он не был таким уж специалистом. Но карты! Да ведь за свою долгую жизнь он до того отточил мастерство шулерства, что проигрывал только для затравки, чтобы лох поглубже заглотил наживку и не сорвался раньше времени. Тут несколько запоздалая, но удивительно простая мысль сверкнула в голове горе-казначея.
- Так неужели меня развели как последнего фраера? - этот вопрос черт задал сам себе и сам же себе просто и откровенно ответил: - Да, тебя кинули, как мальчика, видать, у Корефана опыт за спиной побольше твоего будет.
У Изи словно пелена спала с глаз, и, прокрутив события назад, ему захотелось завыть от отчаяния. Каким же самоуверенным он был! Ведь вероятность, что его обуют, не рассматривалась даже теоретически. Наоборот, он сам прикидывал, как бы кинуть исторического аборигена. Вдруг в порыве самобичевания в голову пришла мысль, от которой даже пот прошиб. Ведь сейчас Козявкин тоже абсолютно уверен в своей гениальности и безнаказанности, следовательно, не ждет никакого подвоха от сломленного, проигравшегося до нитки дальнего родственника. Вот тут-то и можно сыграть, только надо это сделать быстро, пока Корефан расслаблен.
Голова стала абсолютно ясной, глаза цепко пробежались по комнате. Как обычно, самое простое решение оказалось под носом. Изя как бы невзначай открыл голландский сундучок и, порывшись там, извлек на свет три наперстка.
- Ладно, проиграл так проиграл, - примирительно заметил Изя торжествующему Корефану. - Хочешь, напоследок фокус покажу?
- Валяй, - снизошел до проигравшего шулер, отметивший в этот момент, что удивительная куртка ему оказалась мала.
- У тебя гороха случайно нет?
- А на что он тебе? - привычно ответил вопросом на вопрос Козявкин.
- Не беспокойся, не есть. Меня от гороха пучит.
- Если не есть, возьми в кладовке.
Еще немного времени понадобилось для того, чтобы подобрать подходящую по размеру ровную горошину. А дальше Изя показал класс по всем правилам современных лохотронов. Немного покатав наперстками горошину по столу, скрыл ее под одним из них.
- Где горох?
- Здесь, конечно, - не понял подвоха Корефан и, естественно, ошибся.
Изя повторил фокус.
- Здесь, - вновь ошибся Козявкин. - Как же так, я же видел? Давай еще!
- Да нет, домой уже пора, засиделся я что-то.
- Погоди! - заглотил наживку шулер, - Ставлю твою куртку, что на этот раз угадаю.
- Ну если ты настаиваешь...
Он, конечно, не угадал. Не угадал он и второй раз, и третий, и десятый, и двадцатый. Изя не мог поверить своим глазам, но шулер сам попался на детскую разводилку и уже ничего не соображал от возбуждения.
К среднему богатырю вначале вернулась одежда, потом проигранное золото, потом золото Корефана. Наконец перешли на недвижимость, и в результате сумасшедшего дня Изя превратился в полноправного хозяина красивого дома с красными резными наличниками, с амбаром, лавкой и всем приусадебным хозяйством.
Корефан рвал на себе жиденькие волосы, но было уже поздно.
- Ставлю...
- У тебя ничего не осталось, - заметил Изя.
- Ставлю... - не сдавался Козявкин, но никак не мог вспомнить, какие еще активы остались в его распоряжении.
- Ставишь артефакт перемещения, - услужливо подсказал однорогий.
- Ты что, ошалел? Знаешь, сколько он стоит?!
- Тогда попрошу освободить помещение, - голосом прокурора выдал Изя. - Данная территория является частной собственностью, и к вам может быть применено физическое воздействие в виде вышвыривания в окно.
- Да я... - начал было Корефан.
- Вы лицо без определенного места жительства и с полным отсутствием средств к существованию. Артефакт, конечно, стоит дороже, но ждать нового покупателя тебе придется, побираясь у городских ворот.
Козявкин остервенело уничтожал жалкие остатки растительности на своей голове. Удивительно, но разум восторжествовал над одержимостью.
- Не, ставить больше не буду. Давай меняться - я тебе артефакт, а ты мне взамен все то, что у меня выиграл.
- Только дом, - начал привычную торговлю Изя.
Черти торговались очень долго, самозабвенно и с использованием всех накопленных знаний за свои рогатые жизни. Победила молодость, то есть средний богатырь. Более сильная позиция изначально была у него, и Изя не упустил свой шанс.
Козявкину возвращалось все его недвижимое и движимое имущество, а посланнику из будущего доставался артефакт перемещения и солидная сумма денег. Крепким рукопожатием черти отметили окончание торговли.
- Ну пока? - с надеждой попрощался с родственником Корефан.
- Артефакт, - скромно напомнил выигравший.
- Ах да, сейчас я принесу тебе брошь Илейки Кудрявого.
- Кого? - переспросил Изя.
- Историю своей страны знать надо! - поучительно заметил Козявкин и через минуту положил перед родственничком странную брошь.
Она представляла собой пятиконечную звезду с красными лучами. В центре броши на белом фоне красовался молоденький чертик с пшеничными кудрями и маленькими рожками. Какие-то смутные воспоминания шевельнулись в голове у Изи...
Илейка Кудрявый и его брошь очень сильно напоминали черту банальную октябрятскую звездочку. Читатели помладше, конечно, могут не знать, что это такое, но, как ни крути, этот символ красовался на груди маленьких школьников некогда большой страны не один десяток лет, ошибиться черт не мог. Она была, конечно, выполнена не из дешевого сплава, а из золота, финифти и рубинов, но в целом сходство было уникальным. Тем более что в центре артефакта Изе улыбался вылитый маленький кудрявый Владимир Ильич, только с рожками.
- Слушай, а двоих эта брошь сможет вернуть в мое время.
- Да хоть тысячу. Илейке Кудрявому все равно, сколько народа переносить. Он вообще кого хочешь куда хочешь завести может. Только учти, эта штука одноразовая, так что больше мы с тобой не увидимся, - тут Корефан даже не стал скрывать полного удовлетворения данным фактом.
- Не торопись радоваться, я намерен еще тут погостить. - Изя резко испортил зарождающееся хорошее настроение Козявкина. - А как эта штуковина действует?
- Очень просто. Надо нацепить брошь прямо над сердцем, одеться во все красное, засветло залезть на утес, нависающий над рекой, встать лицом на восход, сжать звезду правой рукой, горделиво вздернуть подбородок, дождаться первого солнечного луча и громко крикнуть «Ура!».
Изя озадаченно почесал затылок.
- Боюсь, не запомню. Слушай, у тебя есть, на чем записать весь этот процесс?
- Есть.
- Так давай.
- Не дам.
- Почему? - совсем запутался Изя.
- Потому что всю эту фигню я только что придумал, - признался Корефан. - Надо просто вернуться на то место, куда ты переместился, и нацепить брошь вверх ногами.
- И все?
- Все, - признался Козявкин.
- Так что ты мне тут наплел? - взревел Изя.
- Пошутил. Просто на восходе это было бы еще и красиво, - пожал плечами Корефан Козявкин и отворил входную дверь, давая гостю понять, что аудиенция окончена.
Через минуту Изя вдохнул прохладный свежий ночной воздух полной грудью. Сумасшедший день, полный трагедий и удач, подошел к концу.
Несмотря на позднее время, черт проявил чудеса расторопности (присутствие внушительного количества наличности сильно облегчило его задачу) и ввалился в «Чумные палаты» нагруженный всякой всячиной так, что даже Мотя поначалу не узнал его и недовольно запыхтел. В то же мгновение предусмотрительный Изя водрузил перед бдительным Змеем целых три копченых телячьих ноги весьма впечатляющих размеров. Незлопамятный Мотя тут же простил оттоптанный хвост и, вцепившись каждой из своих пастей в соответствующую аппетитно пахнущую ногу, мешая торчащими говяжьими мослами сам себе передвигаться, отправился уничтожать угощения во двор.
Соловейке было возвращено столовое серебро, а шею украсили прекрасные янтарные бусы. Она, конечно, оказалась не такой отходчивой, как Мотя, но, оценив обилие съестных припасов, притащенных однорогим подлизой, вскоре успокоилась окончательно.
Богатырю было продемонстрировано значительное увеличение казны, что подействовало на него самым благоприятным образом, ведь Илюха уже практически смирился с ее безвозвратной потерей и только раздумывал о способах наказания парнокопытного растратчика. Прекрасный кинжал с золотой насечкой окончательно реабилитировал Изю в глазах напарника.
И на этот раз выходка Изи сошла ему с рук.
А Феофан... Старому домовому достались новые, расшитые легкомысленными цветочками и ягодками валенки. Как ни крути, но урок, данный им Изе, тоже стоил дорогого, а ничто так не греет душу и ноги, как валенки.

31

После знаменательного общения с Корефаном Изя справедливо рассудил, что ему просто необходим отдых, чтобы восстановить душевное равновесие. Приобретение (а если быть точнее, изъятие) броши Илейки Кудрявого черт решил пока утаить от компаньона. Илюха слишком хотел вернуться, а такой поворот Изю не устраивал. Только обустроились, раскрутились - и сразу уезжать? Ну нет, так дела не делаются. Вот когда дивиденды иссякнут, тогда и устроим себе торжественные проводы назад, в свое историческое время.
А пока... Пока можно считать, что исторический эксклюзивный тур по местам былой славы только начался. Как и подобает классическому туристу, черт приступил к основному занятию на отдыхе - он банально тунеядничал. Прекрасная погода и налаженный самогонный аппарат ему были для этого лучшими помощниками. А чтобы от этих важных дел его не отвлекал Илюха, Изя заявил, что вплотную занялся их возвращением и нуждается в покое и усиленном питании.
Солнцевский, конечно, догадывался, что его компаньон темнит, но вывести его на чистую воду богатырю никак не удавалось. Таким образом, лишенный возможности влиять на события, Илюха решил прибегнуть к проверенному рецепту - усиленному занятию спортом. Тем более что все условия для этого имелись.
Солнцевский с двойным усердием принялся заниматься с Сусанной. Княжна оказалась на редкость прилежной ученицей и даже стала намекать, что двух тренировок в день становится маловато.
Моте было поручено чрезвычайно ответственное задание по обезвреживанию Микишки. Дело было в том, что присутствие дьячка полностью парализовывало процесс тренировок. Ведь, с его точки зрения, чуть ли не каждое из предложенных Солнцевским упражнений не соответствовало понятиям о княжеской чести. И тут не помогали никакие доводы и угрозы. Микишка был неумолим, словно памятный айсберг на подступах к «Титанику», а в его кармане уже был наполовину готовый профессиональный донос Берендею на «неописуемые бесчинства, творимые бандой окаянного расстриги».
Но управа нашлась и на неугомонного дьячка. Он был передан со всеми потрохами на попечение Горенышу. Что с него возьмешь, он же Змей неразумный, да еще и маленький. Тут никакие доносы не помогут, мало ли что творит домашнее животное на территории частного владения?
Мотя подошел к порученному заданию со всей ответственностью и проводил все свободное ото сна и еды время за пресечением попыток неугомонного дьяка прорваться во двор «Чумных палат». Надо признать, что это получалось у него просто великолепно, и за последнее время Микишка смог прорваться на тренировки Сусанны только пару раз, и то с серьезными потерями в виде рваной рясы и опаленной бороды.
И только Любава осталась не у дел. С самого начала Солнцевский предложил ей заняться фитнесом вместе с Сусанной. Такое циничное предложение привело ее в ярость, и она презрительно отказалась, мотивировав свое решение тем, что она и без этого хороша. Тут, конечно, Илюха повел себя просто вызывающе, и вместо того, чтобы пару дней провести в уговорах, только пожал плечами и отправился на очередную тренировку.
Такое отношение к себе добило Любаву окончательно. Тут дело было, конечно, не в занятиях бодибилдингом, по большому счету, ей это действительно было не нужно, дело было в принципе. Сработало древнее как мир чувство ревности. Появление в палатах другой женщины и то внимание, которое оказывал Илюха коронованной особе, было для девичьего самолюбия просто невыносимым. Для нее было даже неважно, что Солнцевский вел себя с Сусанной до отвращения прилично и корректно, а в том, что... В общем, это даже неважно, говорю же, дело принципа!
Свое отношение к вопиющим безобразиям, творящимся в «Чумных палатах», Любава выразила максимально понятно и доступно. С каждым днем ее утренний свист становился все более пронзительным и негуманным. Дошло до того, что богатыри (старший и средний) стали бояться ложиться спать. Только от одной мысли, что их разбудит ужасный Соловейкин свист, сон как рукой снимало. Но так долго продолжаться не могло, и первым не выдержал Изя.
За завтраком, во время унылого процесса размазывания какой-то склизкой массы с горделивым названием «каша» по тарелке (этим блюдом Любава мучила коллег уже третий день), нервы черта не выдержали.
- Любава, ты долго этой гадостью нас истязать будешь?
- Кому не нравится, может не есть, - отрезала Соловейка.
- А нельзя ли утренний свист хотя бы на полтона снизить? - робко поинтересовался старший богатырь, осторожно отодвигая от себя ненавистную кашу.
- Нельзя!
- Слушай, Любава, давай начистоту. Чего ты бесишься?
- Кто бесится, я бешусь?! - взвилась бывшая разбойница. - Да я сама доброта и покладистость. И вообще, если кого-то не устраивает мое присутствие, я сегодня же соберу вещи и вернусь к родителям, а вам пусть эта кикимора рябая готовит!
С этими словами Соловейка умчалась прочь, предварительно хлопнув дверью так, что появился Феофан, обутый в новые валенки, и предупредил, что не намерен терпеть от постояльцев уничтожения недвижимого имущества. Коллеги смиренно выслушали наставления домового и клятвенно обещали больше такого не допускать.
Когда тот с привычным ворчанием исчез, друзья вернулись к более насущной проблеме - депрессии женской составляющей команды.
- Слушай, а кого это она имела в виду? - для начала поинтересовался богатырь, весьма далекий от женских эмоций.
- Сусанну твою, кого же еще, - буркнул Изя.
- А Сусанна-то тут при чем? - не понял Солнцевский.
- Ты спортом с какого возраста занимаешься? - вдруг неожиданно изменил тему Изя.
- Лет с десяти, - поскрипев мозгами, припомнил Илюха. - А что?
- Оно и видно, - буркнул черт и, не давая возмутиться богатырю, продолжил: - А то: я занят важными делами нашей концессии, Мотя гоняет Микишку, а ты целый день с Сусанной воркуешь. Так какая нормальная девица при таком положении вещей не взбесится?
- Ну? - потребовал продолжения не шибко грамотный в таких тонкостях Илюха.
- Что ну?
- Княжна тут при чем?
Изя закатил глаза и уже привычно помянул советскую спортивную школу нехорошими словами.
- Не хами, - нетерпеливо предупредил Солнцевский.
- Как бы тебе объяснить понятней? - не обратил внимания на предупреждение черт. - Вот ты с Сусанной сколько времени в день проводишь?
- Две тренировки по три часа с перерывами на отдых, принятие протеина и на теоретическую часть.

- Итого шесть часов, - произвел нехитрый подсчет Изя. - А с Любавой? Привет, пока, где еда? Так какая же женщина это выдержит? Ты не забывай, что это не твои московские матрешки, а можно сказать, экологически чистая девушка, выращенная в соответствующих эксклюзивных условиях.
- Вот ты к чему клонишь... - протянул наконец сообразивший Илюха.
Для старшего богатыря было проще провести пяток стрелок с полными отморозками, чем вникнуть и понять все тонкости женской организации.
- Так ведь Сусанна - это работа, а Любава, типа, своя, - наконец выдал Солнцевский. - А я со своими не того... не могу, значит.
- Да тебя никто и не заставляет того! - язвительно заметил Изя. - Тут дело в общении.
Солнцевский удивленно посмотрел на черта.
- Я что-то не понял, мы что, мало общаемся?
- Просыпаться по утрам от такого безумного свиста нравится? - решил зайти с другой стороны Изя.
- Нет.
- Кашу по утрам хочешь есть?
- Нет, - быстро ответил Илюха и с отвращением бросил взгляд на полную тарелку.
- Значит, так, отныне мы уделяем нашей коллеге больше времени. - Изя решил взять ситуацию в свои руки. - Ты находишь ей какое-нибудь интересное занятие, а я... Ну я тоже что-нибудь придумаю.
- Чего я ей найду, она же качаться не захотела, - буркнул богатырь.
- Прояви смекалку, а то всю оставшуюся жизнь всякой пакостью питаться будешь, - нагло заявил черт и выскочил за дверь.
Илюха почесал затылок и взглянул на часы. До начала тренировки оставалось еще минут пятнадцать, уже скоро должен был раздаться первый за сегодня крик Микишки, отловленного Мотей на подступах к спортивному залу.
- Да, ввиду форс-мажорных обстоятельств утреннюю тренировку объявляю отмененной, о чем обязуюсь оповестить княжескую дочку, - огласила всклокоченная голова вернувшегося на одно мгновение черта.
- Спортивный режим... - пытался возразить Солнцевский, но гулкий звук захлопывающихся ворот оповестил богатыря о том, что неожиданную проблему не удастся отложить на завтра (а еще лучше на послезавтра), а придется решать сейчас.
После нескольких минут раздумий Солнцевский пришел к неожиданному для себя выводу: чтобы разрулить эту сложную ситуацию, этот самый хваленый спортивный режим надо решительно нарушить.
Из-под матраса была извлечена заветная фляга, и три мощных, можно сказать, богатырских глотка доставили в стриженую голову простую, но вместе с тем удивительно правильную мысль.
Илюха тут же спрятал родной сосуд и решительным шагом отправился искать Соловейку.
Та нашлась в зареванном виде в предбаннике бани... Стоп, это получилось масло масленое, хотя... Если быть точным и не обращать внимания на лингвистические тонкости, в бане есть предбанник, и именно в этом помещении и была обнаружена Любава.
Солнцевский, как обычно, начал разговор в присущей только ему деликатной манере общения со «своими».
- Слышь, Любаша, ты того... не права, в общем. Ты для нас с Изей как луч света в темном царстве и как второй том «Мертвых душ». Ну, в общем, дорожим мы тобой весьма основательно.
Соловейка шмыгнула носом и не пожелала отвечать на очередные туманные комплименты Илюхи. Тот, воодушевленный явным одобрением слушательницы, продолжил:
- Эта вошь княжеская не то что мизинца твоего, даже... (тут Солнцевский несколько замялся, чтобы подобрать достойное сравнение) кончика носа твоего не стоит.
Черноволосая смахнула слезу со щеки и с надеждой посмотрела на богатыря.
- В связи с вышеизложенным и исходя из вышесказанного, подвожу итог. Хрен с ним, с бодибилдингом, давай я тебя лучше приемчикам разным обучу.
Любава рассчитывала услышать несколько другие слова, но искренний порыв богатыря не остался незамеченным.
- Чему ты меня обучишь?
- Приемам, - уточнил Солнцевский и сразу пояснил: - Ну там пристанет к тебе какая-нибудь сволочь с самыми что ни на есть неприличными намерениями, а ты раз, два, три - и данные намерения у него навсегда останутся в прошлом.
В момент просохшие слезы были лучшим ответом на предложение Илюхи, а вновь заискрившийся взгляд сулил снижение звукового барьера при утренней побудке и расширение меню за счет мяса и всяческих разносолов.
Новый цикл тренировок был начат немедленно, и в лице Соловейки Илюха приобрел не менее усердного ученика, чем княжеская дочка. А то, что занимались девчонки совсем разными видами спорта, так это совсем не важно, чем бы дитя ни тешилось, лишь бы денег не просило.
Первая тренировка с Любавой закончилась только тогда, когда чуткий Мотя с жутким грохотом обвалил подкоп Микишки, вовремя разгадав коварный план дьячка по проникновению на охраняемую территорию.
- Следующая тренировка завтра днем, - огласил довольный собой и талантливой ученицей Солнцевский богатырь.
- Рада стараться! - резво отрапортовала Соловейка и, смахнув со лба капельки пота, летящей походкой отправилась в дом.
С этого самого момента в меню у оголодавших коллег вновь появились всевозможные вкусности, а утреннее пробуждение осуществлялось мягко и ненавязчиво где-то в четверть возможностей Любавы.

32

Предыдущая страница 10 Следующая страница


11 Сергей Платов

Теперь жизнь бывшего борца стала еще более насыщенной. Целыми днями он занимался по очереди то с княжной, то с Соловейкой. Вместе эти девушки заниматься наотрез отказались ввиду категорического неприятия друг друга. Свободного времени практически не было, но этим Солнцевский как раз был доволен: не оставалось ни времени, ни сил вспоминать о своей былой жизни. И не то чтобы бывший браток очень скучал по дому (по большому счету, по-настоящему близких людей в Москве у него практически не было), просто уж слишком резкий поворот совершила его судьба.
Изя, пропадавший где-то целыми днями, подавал надежду, что рано или поздно они вернутся домой. Так чего суетиться и голову себе неподъемными мыслями забивать? Лучше уж жить одним днем, тем более что стремительно развивающиеся события не позволяли жизни быть скучной и унылой. Вокруг оказалось столько интересного, что на время отключиться от того, что он житель двадцать первого века, оказалось не так уж сложно.
Вот такие мысли кружились в стриженой голове Илюхи во время очередной тренировки с Любавой.
- Зато будет что братве рассказать, когда вернусь, - отмахнувшись от тяжких дум, буркнул богатырь себе под нос и продолжил занятие с Соловейкой: - Молодец, Любава!
Раскрасневшаяся Соловейка была, как обычно, на высоте, и с лету усвоила сложный прием с болевым захватом. Илюхе оставалось только гордиться таким талантливым учеником. Солнцевский хотел было перейти к очередному способу нейтрализации злобного агрессора, когда Мотя, развалившийся в углу двора, оповестил злобным пыхтением наличие гостей перед воротами.
- Здрав будь, Илья Солнцевский! - раздалось оттуда.
Змей, недовольно покинув належанное место, подбежал к воротам и вдруг неожиданно ощетинился, предварительно дыхнув уже не паром, а огнем. Пришедшие явно не нравились трехголовому.
- Слышь, богатырь, это я, Лихосватский с друзьями! - после некоторого замешательства отозвались гости. - Придержи Змея.
- И ты не хворай, - несколько запоздало отозвался Солнцевский на приветствие, таща за ошейник упирающегося всеми четырьмя лапами Мотю в дом.
Змей героически сопротивлялся, но пал жертвой обстоятельств и разницы в массе со своим хозяином.
Только после такой нейтрализации Моти Илюха открыл ворота гостям.
- Крутая зверюга! - уважительно отозвался о маленьком Моте вошедший Мартын Лихосватский и крепко пожал' руку Илюхе.
Вместе с сотником пришло еще с пяток богатырей, уже виденных Солнцевским на памятном пиру.
- Говорят, ты какой-то бодибилдингой тут занимаешься, - без предисловий перешел к главному Мартын. - Может, покажешь, что это за хреновина такая? Если вещь стоящая, то беру две штуки.
Вошедшие богатыри дружно заржали за спиной своего командира.
- Моя сотня лучшая в дружине, - между делом похвастался Мартын. - Так что для таких молодцов не жалко.
- Проходите в амбар, там все и покажу, - согласился Илюха, ничуть не удивленный таким неожиданным визитом.
Шустрый Изя давно разузнал, что во дворце только и говорят об удивительных изменениях в фигуре княжны и о странных иностранцах «Бодибилдинге» и «Фитнесе», которые живут в амбаре «Чумных палат». Вот и пересилило любопытство богатырей страх перед странным местом.
Правда, Илюха надеялся, что к нему пожалуют Муромец с друзьями, но ничего не поделаешь, былинные богатыри включили обидку и на контакт никак не шли.
«Но ничего, начнем с Лихосватского, а там видно будет», - решил Илюха и отправился следом за группой галдящих богатырей.
Тут неожиданно голос одного из оболтусов загоготал громче остальных.
- А это что за чучело? Мужики, вы только посмотрите на эту срамоту!
Ответом ему послужило дружное ржание нескольких луженых глоток. Мартын в момент отвесил могучую затрещину умнику, причем так, что тот прикусил свой острый язык.
- Разрешите представить вам мою боевую подругу Любаву, - спокойным голосом оповестил всех Илюха.
Любава, за время тренировок уже привыкшая к. своей неординарной одежде, в присутствии насмешливых богатырей залилась густой краской и обиженно поджала тонкие губки.
- К тому же она моя ученица, - спокойно предупредил Солнцевский, чтобы раз и навсегда прекратить шуточки. - Любава, ты пока отдохни, мы продолжим минут через десять.
Соловейка кивнула и отправилась по направлению к дому. Тут один из особо ретивых молодцов не выдержал и звонко шлепнул ее по тому месту, которое весьма выгодно подчеркивали шаровары.
Реакция на данное действо была молниеносной: звонкая, как удар хлыста, пощечина была достойным ответом наглецу.
- Ты чего дерешься? - обиженно взвизгнул тот. - Вот я тебе...
С этими словами богатырь ринулся на Соловейку. Лихосватский рванулся было на перехват, но Илюха схватил его за руку:
- Пусть сами разберутся.
Мартын только пожал плечами, мол, тебе видней.
Между тем события развивались необычайно стремительно. Обиженный молодец попытался схватить Любаву за шкирку, но с помощью прекрасно выполненной подсечки был отправлен в небольшой, но очень колоритный полет в дворовую пыль.
- Ах, ты так? - еще больше обиделся торопливо поднимающийся богатырь.
На этот раз Соловейка опять проявила гуманизм, ловко увернувшись от могучего, но абсолютно бесполезного удара, переместила наглеца опять поближе к земле-матушке. И опять богатырь не понял, что его пощадили. В его голове просто не могло уложиться, что его, княжеского витязя, не раз принимавшего участие в боях, может победить хрупкая девчонка.
Терпение Любавы было не безграничным... Поднырнув под несущееся на нее тело и используя в своих интересах солидную массу оболтуса, ловким движением вывернула его руку в сторону. Что-то противно хрустнуло, и с воплем от боли пополам с обидой поверженный воин в третий раз очутился в пыли.
Илюха только довольно ухмыльнулся, про себя отметив, что все-таки калечить дуболома Соловейка не стала.
- Ты чего, ошалела? - оставшиеся богатыри двинулись на раскрасневшуюся Соловейку.
В очередной раз Лихосватский бросился, чтобы остановить своих чрезмерно буйных подчиненных, но, к его удивлению, Илюха опять не дал ему этого сделать.
- Ухи заткни, а рот открой, - окончательно сбил его с толку Солнцевский.
Несказанно удивленный таким странным поведением коллеги, Мартын все-таки решил послушать его и не прогадал. Пронзительный, всепроникающий свист разметал подошедших слишком близко незадачливых богатырей, словно кегли в кегельбане.
Илюха, уже привыкший к беспощадным утренним побудкам, отделался легким гулом в ушах. Лихосватскому пришлось тяжелее, и теперь он отчаянно мотал головой, словно пытался стряхнуть с себя Соловейкин свист. Состояние поверженных богатырей было спокойным, ну то есть они тихонечко лежали кто где, не проявляя никакого желания очнуться.
- Молодец! - похвалил ученицу Солнцевский. - Пятерка тебе, даже с плюсом.
- Чего? - не поняла немного запыхавшаяся Любава.
- Ну это значит, что ты победила нокаутом, - в своем стиле пояснил Илюха.
- Ты знаешь, что тебе за это будет? - наконец обрел дар речи Мартын.
- Да ничего ей за это не будет! - раздался из-за спины бас Берендея.
Чуткий Мотя был заперт в доме, так что в пылу страстей никто не заметил появления царственной особы в сопровождении верного воеводы.
- Ничего ей не будет, - спокойно повторил князь, с явным интересом рассматривая румяную Любаву.
Не совсем традиционная в то время одежда весьма выгодно подчеркивала ладную фигуру младшего богатыря, так что взгляд Берендея был, так сказать, больше мужской, чем княжеский.
- Необходимая самооборона, - подсказал юридически грамотный Солнцевский.
- Во-во, именно, - согласился Берендей, продолжая любоваться Соловейкой. - Не зря я твои бывшие подвиги простил.
- Это ты ее таким приемам обучил? - строго поинтересовался Севастьян, лишенный романтических черт в характере.
- Свистеть она и без меня умела, а остальному я.
- Богатырей таким фокусам сможешь обучить? - Планы воеводы оказались далеко идущими.
- И бодибилдингу, - вставил Мартын.
- И ему тоже, - согласился воевода.
Стать вечным тренером, хотя и олимпийского резерва, Солнцевскому не улыбалось. Одно дело заниматься этим в удовольствие, для себя, так сказать, а другое дело подписываться на постоянную должность. Илюха решил отказаться, но до глубины знакомый голос рассудил совсем по-другому.
- Ша, я вас таки умоляю! Да разве такие дела так, с наскоку, во дворе решаются? Проходите в дом, хлопнем по чарке, поговорим за жизнь, а уж потом и договор о тройной оплате предлагаемых нашим оздоровительным центром услуг сможем подписать, - включился в свою любимую игру внезапно появившийся пронырливый черт.
- Тройную? - не поверил своим ушам воевода.
- Ой, только не говорите мне, что поднятие боевого духа на качественно новый уровень всей княжеской дружины не стоит таких денег! А к вопросу о поставке стероидов двору его княжеского величества мы вернемся несколько позже, - с этими словами черт утащил упирающегося воеводу в дом.
Тут оказалось, что за все это время Берендей так и не смог оторвать восторженного взгляда от женской составляющей команды. Эта составляющая от такого внимания стала похожа на рака, которого сварили в свекольнике.
- Любава, принеси нашему гостю чарку вина, - решил помочь Соловейке Илюха.
- Да не надо ничего... - попытался остановить ее князь, но Любава, получив такой благовидный предлог, уже умчалась домой.
Когда за ней закрылась дверь, Берендей только тяжко вздохнул.
- Какая женщина, ураган просто, - после продолжительной паузы выдал князь. - Пойду я, богатырь...
- А как же чарка? - не поверил своим ушам Солнцевский.
- Что-то не хочется, - задумчивым голосом протянул Берендей и отправился прочь со двора.
У самых ворот он на секунду остановился:
- Слышь, богатырь, месяц на исходе, пир в честь Вилория Галицкого назначен через три дня. Приходи со всей командой. - Князь мечтательно бросил взгляд на двери, в которых только что скрылась Соловейка. - Со всей, слышишь!

33

Илюха не мог ослушаться князя, так что, конечно, на княжеский пир пришла вся «Дружина специального назначения». Вот только Мотя поначалу хотел ослушаться приказа князя, но, получив устное внушение от Изи, бараньи ребрышки от Любавы и три затрещины от хозяина, переменил свое решение.
Вся компания прибыла во дворец во всем своем великолепии. Когда они в своих проклепанных косухах, начищенных сапогах и с гордо вскинутыми подбородками шли по городу, постоянно галдящий народ в почтении замолкал. Собаки также предпочитали не брехать, так как свой грозный вид Мотя подтвердил предупредительными струйками горячего пара из всех шести ноздрей. Усилиями Соловейки за это время Мотя изрядно отъелся, и шипастые ошейники уже не смотрелись на его шейках так уж смешно.
Стража почему-то вначале решила не пропускать их на княжеский двор. Илюха пригрозил разнести ограду по бревнышку и уже собрался претворить угрозы в жизнь, но тут вмешался Змей и выпарил стражу с ее поста.
До тронного зала добрались без потерь.
- Ты, какого... Змея в княжеские палаты притащил? - ласково встретил вновь прибывших Севастьян.
- Берендей сказал, чтобы мы пришли всей командой, а слово князя для меня закон, - парировал Илюха.
- Так он имел в виду людей!
- Что-то мы не видели перед входом таблички, что вход с собаками... Тьфу, с Горынычами запрещен, - тут же вмешался Изя. - Что не запрещено, то разрешено, плюс, конечно, приказ князя.
Севастьян, до сих пор не отошедший от того, как ушлый черт выбил из него сумасшедшее финансирование «Программы физического развития княжеской дружины», с ненавистью посмотрел на Изю.
- Что тут за шум? - Зычный бас возвестил появление Берендея. - Любавушка, как я рад вас видеть, проходите, проходите быстрее!
- Так они со Змеем приперлись! - попытался вставить слово Севастьян.
- Он у нас смирный, - робко заметила Соловейка.
Берендей расплылся, как кусок масла на раскаленной сковороде.
- Видишь, он у них смирный, - обратился князь к Севастьяну. - Пусть проходят.
- Может, ты представишь мне наших гостей? - холодно поинтересовалась неизвестно откуда взявшаяся Агриппина.
Князь немножко заметался, но большой опыт дал себя знать, и он быстро взял себя в руки.
- Грунечка, радость моя, разреши тебе представить...
- «Дружину специального назначения», - подсказал Изя.
- Точно, их самых, - обрадовался поддержке князь. - Илью Солнцевского ты уже знаешь. А это два богатыря под его началом - средний Изя и младший Любава. Кстати, ты не думай, Изя не иудей, у него просто родители большими оригиналами были.
Обиженный Мотя недовольно, как бы невзначай, звонко клацнул средней пастью, и князь тут же поправился:
- И последний член команды Змей Горыныч.
Гореныш галантно поклонился княгине. Агриппина осторожно потрепала Змея по подставленной тут же голове.
- Его Мотя зовут, и он еще маленький, - охотно пояснил Илюха.
- Вижу, что маленький, - голос княгини немного потеплел. - Так чего в дверях стоять? Проходите, садитесь.
С этими словами Агриппина решительно взяла мужа под руку, и княжеская чета направилась в тронный зал. Севастьян и вся компания последовали их примеру.
Зал оказался полон, но для новой миниатюрной дружины были зарезервированы места недалеко от князя. Любава торопливо заняла место между друзьями. Внимание, оказанное ей княжеской особой, было явно в тягость. Изя и Илюха, слава богу, таким вниманием не отмеченные, чувствовали себя значительно комфортнее.
Солнцевский окинул взглядом зал. Совсем рядом расположились Илья Муромец со своими двумя товарищами. На приветственный кивок они только нахмурились и демонстративно отвернулись. Старые обиды оказались на удивление сильны. Зато Мартын Лихосватский сам радостно махнул рукой в знак приветствия с другого стола.
Тут нужно отдать должное протокольной службе у Берендея (или как она у него называется?), сработала она на совесть. Гостям дали время поесть, попить, потом еще поесть, потом еще много попить... И только тогда, когда изрядно захмелевшее и насытившееся общество удивленно засуетилось на своих местах, то и дело нетерпеливо посматривая на пустующее рядом с князем место, Берендей еле заметно для окружающих кивнул одному из своих слуг.
- Княжна Сусанна! - спустя мгновение оповестил глашатай, и сотни пар глаз обратились к дверям.
В зал вошла Княжна. Причем именно так, с большой буквы «К».
Ахнули все. Сусанна, конечно, не могла предстать перед всем двором ни в шароварах и рубахе, ни в мини-бикини из двадцать первого века, ни в облегающем тренировочном костюме из фитнес-зала, но все же она постаралась выгодно подчеркнуть произошедшие с ней за последнее время перемены.
Сарафан, конечно, имел место быть, но был изрядно заужен и притален, тем самым удивительно корректно и выгодно подчеркивая округлившиеся накачанные плечи, тонкую талию и крепкие ягодицы. Густые русые волосы были убраны не в косу, а просто стянуты в хвост красной лентой. Кокошник вообще отсутствовал как факт, на лбу красовался золотой обруч. Лицо, напрочь лишенное ужасных прыщей, было покрыто густым загаром (Изина работа). Поджатые волевые губы дополняли новый твердый образ княжны.
Сусанна окинула присутствующих решительным взглядом и направилась к своему трону. Походка ее, конечно, была не совсем изящна, и уж совсем не легка, зато в каждом шаге чувствовалась уверенность и сила.
Следом семенил сильно осунувшийся за последний месяц Микишка. Дьячок был явно не в самой своей лучшей форме и зыркнул на всю компанию настолько выразительно, что все скромно отвели от него взгляды. Разве только Мотя встретил напарника по каждодневным развлечениям приветливым стрекотанием.
Процесс выхода отрабатывался всей командой в течение целого дня и был знаком Илюхе до мельчайших подробностей. Так что Солнцевский следил не за Сусанной, а за Вилорием.
Произведенный княжной эффект превзошел все ожидания. Князь Галицкий просто оцепенел при виде своей невесты, причем, судя по тому, как загорелись его глаза, оцепенение было со знаком «плюс».
- Клиент готов, - шепнул на ухо Изя. - Дату свадьбы можно объявлять уже сейчас.
Княжна заняла свое место, и пир постепенно стал возвращаться в намеченное русло. Приглашенные гости быстренько опрокинули по кубку и принялись лихорадочно обсуждать произошедшие с Сусанной изменения.
Вилорий, словно наседка, квохтал над своей суженой. Агриппина умиленно следила за дочкой и упорно не замечала, какие томные взгляды бросает Берендей на Любаву. Соловейка привычно краснела, делая вид, что не понимает смысла таких знаков внимания.
Мотю все-таки запретили сажать за стол, но тот не обиделся и занял место под ним, в ногах у хозяина. Илюха, в свою очередь, тут же занялся тайной поставкой наиболее вкусных кусков трехголовому проглоту. В общем, все шло по плану, народ должен был наесться, наговориться, а потом планировалось объявление о предстоящей свадьбе.
Первым заметил что-то неладное ушлый Изя. Он как раз умял какой-то дивный паштет и, обильно залив его вином (на самогон он в очередной раз временно, но бесповоротно смотреть не мог), вдруг заметил, что выражение лица Вилория с ошалело-влюбленного сменилось сперва на просто ошалелое, а потом на удивленно-обиженное. Эта метаморфоза произошла после короткой фразы, которую бросила ему Сусанна.
- Илюх, у нас проблемы.
- Какие могут быть сегодня проблемы? - удивился богатырь, отправляя под стол перепелку.
Оттуда тут же раздалось радостное чавканье.
- Может статься, что большие. Сходи-ка ты типа на разведку к нашей сладкой парочке. Как бы наша первая культуристка на Руси, в свете своей исключительности, дров не наломала.
Илюха внимательно посмотрел на холодную Сусанну и помятого Вилория. Через минуту, как бы невзначай, на правах личного тренера он уже уселся рядом с ними.
- Ну как, голубки, все воркуете? Небось обсуждаете свадебный наряд невесты и в каком загсе расписываться будете? Лично мне больше всего нравится «Грибоедовский».
- Я не выйду замуж за этого хлюпика, - сказала Сусанна, как отрезала.
- Нет, ты слышал, да? Да это война, причем немедленно. Я князь, а не хлюпик! - взвился Вилорий.
- Можно подумать, одно другому мешает, - тут же съязвила бывшая невеста.
- Может, лучше после пира? - спокойно поинтересовался Илюха.
- Чего? - переспросил хлюпик.
- Говорю, воевать прямо сейчас, с набитым животом, как-то нехорошо, а вот завтра с утречка похмелимся и сразу начнем.
Несостоявшиеся молодожены с удивлением посмотрели на Солнцевского.
- Значится так, насколько я понимаю, на этот раз ты, Сусанна, не хочешь выходить замуж за Вилория по причине...
Княжна не дала договорить:
- Да что я с этой глистой в кафтане делать-то буду? Я от груди уже сейчас жму больше, чем он весит!
- Не увлекайся, - приостановил ее Илюха. - Я знаю, сколько ты жмешь от груди.
- Ну скоро буду жать, - не моргнув глазом поправилась княжна.
- Да я...
Договорить Вилорий не успел.
- Брек! - решительно остановил перепалку Солнцевский.
Подождав, пока спорщики немного успокоятся, продолжил:
- А вот, скажем, не хотите ли вы, досточтимый Вилорий, присоединиться к нашей компании и тоже, так сказать, культурно, с помощью всяческого железа начать совершенствовать свое тело?
Сусанна впервые за вечер сменила презрительное выражение лица на заинтересованное. Галицкий, естественно, засомневался.
- Ну не знаю... Я ведь все-таки князь.
- Я же говорила, что он хлюпик, - в очередной раз отрезала Сусанна.
- Согласен. Когда начнем? - быстренько поправился Вилорий, глядя на внушительную невесту почти с любовью.
- Вот и чудненько, завтра часиков в девять приходите оба, - улыбнулся Илюха, не хуже Моти представляя, что будет в недалеком будущем.
Дальше Сусанна начала составлять программу будущих тренировок для своего жениха, а Илюха тихонечко вернулся на свое место, справедливо рассудив, что в данный момент он будет лишним.
- Ну как? - поинтересовался у друга неугомонный Изя.
- У них будут очень здоровые и сильные дети, - хмыкнул Солнцевский и залпом опорожнил свой кубок. - Задание выполнено.
Пир пошел своим чередом, а о свадьбе, несмотря на все протесты и кляузы Микишки, объявили через месяц.

34

Ранним солнечным утречком, после классической Соловейной побудки и сытного завтрака Солнцевский вышел на крыльцо. До начала очередного бурного дня оставалось еще немного времени, и Илюха с наслаждением втянул в себя чистейший прохладный воздух.
Мотя, также совершивший утренний моцион, отфиксировал наличие свободного времени у хозяина и справедливо решил заполнить это самое время своей трехголовой персоной.
Внушительное полено, брякнувшееся под ноги богатыря, оповестило его, что Мотя не против немного порезвиться, Илюха с любовью потрепал головы домашнего Горыныча.
- Ну что, троглодит чешуйчатый, поиграть хочешь?
Мотя утвердительно кивнул левой головой и призывно подтолкнул лапой полено. Солнцевский хмыкнул и ловко метнул внушительную деревяшку. Гореныш, издав победный клич, тут же со всех лап бросился за апортом. Это, казалось бы, нехитрое развлечение доставляло обоим огромное удовольствие. Ловко перекидывая из пасти в пасть полешку, Мотя мигом притаскивал ее богатырю. Однако при попытке хозяина ее отобрать крепко стискивал зубы и начинал свирепо пыхтеть. Илюха, в свою очередь, пытался вытащить этот небольшой пенек из его пасти.
Дело осложнялось тем, что все три пасти ловко помогали друг другу с твердым намерением ни за что не отдать заветную деревяшку никому на свете. После непродолжительного, но очень бурного сражения апорт все-таки оказывался в руках Илюхи. Мотя делал последний героический выпад, с попыткой вернуть положенное ему по праву и, не достигнув намеченного, начинал яростно молотить чешуйчатым хвостом по земле, готовясь вновь отправиться в спринтерский забег.
Так могло продолжаться почти до бесконечности. На этот раз забаву прервал философски настроенный Изя, появившийся на крыльце с огромным маковым кренделем в руках.
- А когда Моти начинают летать? - немного последив на забавой коллег, выдал рогатый и после небольшой паузы пояснил: - Ну то есть такие, как Мотя.
Простой на первый взгляд вопрос поставил Солнцевского в тупик. А Гореныш от неожиданности даже уронил только что отвоеванное полено себе на лапу.
- Не понял.
- Книжку какую-нибудь прочти, может, полегчает, - буркнул черт, недовольный, с его точки зрения, недостаточно скоростной соображалкой друга. - Говорю, когда Змей Горыныч летать начнет?
Илюха опустил взгляд на Змея, тот искренне пожал плечами.
- Слышь, я что-то не понял, кто тут у нас абориген, ты или я?
- В моей голове за столько веков не осталось места для таких мелочей, - гордо заявил Изя. - Но, по-моему, ему уже пора в полет.
- Думаешь, пора? - неуверенно переспросил Илюха. - Он же еще маленький.
- Да ты посмотри на него, маленький он! - взвился Изя. - Да скоро он ни в одну дверь не влезет!
- Не хами, ты тоже на Любавиных харчах не очень-то исхудал, - заметил Солнцевский.
- Сейчас дело не во мне. Давай мы его летать научим.
Илюха с сомнением посмотрел на притихшего Мотю.
- Что, прямо сейчас?
- А когда же еще? Сейчас самая что ни на есть летная погода.
Глядя, как к нему решительной походкой направился черт, Мотя со страхом спрятался за могучей фигурой хозяина. Опыты по преодолению земного притяжения никак не входили в планы трехголового, тем более после сытного завтрака. Илюха, и без того немаленький, расправил плечи и хмуро посмотрел на напиравшего Изю.
- Развлекаетесь? - раздался за спиной знакомый голос Лихосватского.
- Вроде того, - нехотя согласился Солнцевский.
- Змея запускаем, - нагло заявил Изя.
- Хватит дурью маяться, - с напускной суровостью отрезал сотник. - Тренировки на сегодня отменяются, собирайтесь и айда во дворец, ратное совещание там у Берендея.
Илюха, обрадованный чудесным избавлением трехголового любимца от чертовой экзекуции, тихонько подтолкнул его по направлению к дому. Мотя не заставил себя долго ждать, выпустил в сторону незваного гостя облако пара и мигом улизнул подальше от однорогого экспериментатора.
Лихосватский с некоторой опаской посмотрел вслед Моте и вернулся к разговору.
- Слушай, все хочу тебе сказать. То, что ты сотворил с Сусанной, это просто чудо какое-то!
- Никаких чудес, только воля и упорство, - спортивным штампом ответил Илюха.
- Да ладно, не прибедняйся. Ты сделал просто невозможное! - не унимался сотник.
- Просто у княжны оказался очень покладистый характер, - вставил свое веское слово Изя. - А с такими людьми наша методика еще и не такие чудеса может сотворить.
- Да уж, покладистый... - протянул Мартын. - Так это что же, из любого замухрышки можно сделать богатыря?
- Ну не из любого, конечно... - протянул Солнцевский.
- При соответствующем финансировании и при личной заинтересованности замухрышки, да, из любого, - тут же отрапортовал Изя, уже прикидывая в уме новые рекламные слоганы.
- Вот именно, при должном финансировании! - обрадовался Мартын, - Я давно собирался с вами серьезно поговорить. Что вы скажете, если...
Что хотел предложить сотник, друзья так и не узнали, так как из дома вдруг неожиданно выскочил Мотя и выпустил в сторону сотника сноп искр.
- Ладно, потом поговорим, - замялся Лихосватский, на всякий случай отступая к воротам. - Да, чуть не забыл, князь велел вам быть всем.
Солнцевский переглянулся с Изей, приятели поняли друг друга без слов.
- Знаешь, мы вдвоем пойдем, а Любава того... - начал отмазывать подругу Илюха.
Изя продолжил:
- Грибочков неудачно поела, так что временно недееспособна.
- Во-во, вроде этого, - согласился Солнцевский.
Мартын только пожал плечами, мол, мое дело передать, а там уж вы сами разбирайтесь.
Коллеги быстренько метнулись в горницу. Там они переоделись в форменные косухи, оповестили Любаву, что ее на сегодня отмазали от бурного внимания Берендея путем приведения в нестабильное состояние. Соловейка для приличия посетовала на неприличную, на ее взгляд, причину отсутствия на совещании, и с воодушевлением принялась стряпать кулебяку с мясом и грибами. Спустя минуту (с Любавой сборы затянулись бы минут на сорок) во всей своей проклепанной красе старший и средний богатыри в сопровождении Лихосватского покинули «Чумные палаты».

35

На этот раз Илюха с Изей прибыли первыми. Берендей, полностью нарушив протокол, встретил их аж у дверей, но, не увидев среди команды Любавы, потерял к вошедшим всякий интерес. Богатыри не торопясь расселись за большим столом. Через минуту в зал ввалились Муромец с друзьями. Только что весело галдящие богатыри вмиг замолкли и нахмурились при виде Солнцевского с Изей.
Надо признать, что друзья ничуть не огорчились такому отношению к ним былинной троицы. Илюхе просто надоели глупые обиды на уровне детского сада, а черта, по большому счету, вообще такие капризы взрослых людей не волновали.
Подтянулись представители боярской думы (три смурных бородатых типа) и уселись по правую руку князя. Наконец все были в сборе, даже сварливый Микишка пристроился за спиной князя.
Севастьян, оценив дурное расположение князя, взял слово.
- Три проблемы у нас в настоящее время наметились, - видно было, что махать мечом воеводе значительно проще, чем чесать языком. - Ну во-первых, и это самое простое, появилась очередная шайка лихих разбойников на северном тракте. Нападают нагло, слаженно, даже света белого не стесняясь. Народ, правда, почем зря не бьют, не калечат, но купцов обобрали уже не один десяток.
Воевода гулко откашлялся в кулак и обвел присутствующих тяжелым взглядом. Желающих перебить старого вояку не нашлось.
- Во-вторых, на границе опять замечены малые отряды хазар. В бой не ввязываются, появляются ниоткуда, уходят в никуда, очень похожи на передовые разведывательные отряды основных сил.
Севастьян опять на мгновение прервался, на этот раз взглянув на хмурого Берендея. Князь только отмахнулся от него, мол, и сам все знаешь.
- И наконец самое сложное. Полгода назад умер князь Усть-Урюпинский Лазарь. У Лазаря с Киевом отношения всегда были дружеские, дань он платил исправно и по первому же зову прибывал в сводную дружину со всеми своими витязями. Сын же его, Сигизмунд, вначале всячески оттягивал уплату дани, а потом и вовсе выкинул сборщиков податей за ворота.
Судя по тому, как загудели от возмущения богатыри с боярами, это событие было, мягко говоря, «не рядовым».
- Дружина у Сигизмунда состоит сплошь из таких же наглых молодцов, как и он. Старые ратники или отставлены, или переведены на внутреннюю службу, так что разъяснить молодому оболтусу все «прелести» вражды с Киевом некому.
Воевода утер пот со лба и присел на скамью. Повестка дня была оглашена и, кивнув головой, Берендей открыл прения.
Говорили все понемногу и исключительно по делу, так что с первыми двумя вопросами покончили быстро. За головы разбойников назначить награду, и пущай купцы сами их ловят. На границу отправить сотню Лихосватского, мол, там, на месте Мартын и разберется что к чему. И только вопрос о хамском поведении Сигизмунда Лазаревича из Одессы... Тьфу ты, конечно, же из Усть-Урюпинска, остался открытым.
Можно было, конечно, послать дружину и сровнять городишко с землей. Но у этого предложения оказались несколько маленьких недостатков. Ну для начала, банально жалко урюпчан, ведь они не виноваты, что у их князя в голове тараканы завелись. Да и сам городок находился в настолько удачном месте и на протяжении многих лет был надежным союзником Киева, так что ломать его было как-то жалко. К тому же потом все равно пришлось бы инвестировать средства в строительство новой крепости. Достучаться же до молодой горячности недоросля на княжеском троне, почувствовавшего вкус власти, было очень сложно.
После некоторых прений дискуссия зашла в тупик. Бояре явно заскучали, мол, вы вояки, вам и решать, что делать с Усть-Урюпинском, а мы люди государственные, нам с такими мелкими делишками возиться не пристало.

Предыдущая страница 11 Следующая страница


Дружина специального назначения 12

Тут, воспользовавшись некоторой паузой, Микишка прошмыгнул поближе к трем былинным богатырям и что-то прошептал на ухо Добрыни. Хмурый сотник поначалу просто отмахнулся от въедливого дьячка, словно от надоедливого комара, но тот оказался настойчив и умудрился буркнуть еще несколько слов. Добрыня Никитич, словно осознав слова Микишки, удовлетворенно хмыкнул и, еле слышно перекинувшись с друзьями парой фраз, испросил слова.
- Слышал я, что при князе появилась какая-то «Дружина кожаных выскочек», - лукаво ухмыляясь в усы, начал он. - Так вот пущай она и решит эту самую что ни наесть специальную задачу, а мы посмеемся. Ну то есть посмотрим.
Все присутствующие довольно загудели, видимо, всем было интересно, как справится с этим сложным заданием уже ставшая знаменитой на весь Киев «Дружина специального назначения». Микишка, не скрывая своей радости, аж приплясывал на месте за спинкой берендеевского трона.
Илюха, осознав, куда ветер дует, только крякнул от досады. Тут даже не надо быть хитрым Изей, чтобы понять, куда повернул дело Добрыня. Уж чего-чего, а ратной схватки никто из богатырей не боялся. Солнцевский прекрасно помнил, как все богатыри рвались в бой на Галич. Конечно, Галицкое княжество это тебе не Урюпинск, там и слава, там и богатства. В общем, себя можно показать и деньжатами разжиться. А что Урюпинск? Он Урюпинск и есть, что тут скажешь. Славы ноль (княжество-то из захудалых будет), материальных благ никаких (по той же причине), а вот нарваться на стрелу малой, но лихой дружины Сигизмунда очень даже светит.
Нет, конечно, если Берендей велит, поедут, разнесут, сожгут, как говорится, куда денутся? Но ведь он еще не приказал! А так можно легко и непринужденно посадить в лужу ненавистного Солнцевского с компанией. Ведь даже ежу ясно, что если из города вышвырнули сборщиков податей (кстати, это тебе не налоговый инспектор, а пять десятков отборных дружинников), то трем членам странной команды уж точно не справиться. Змея почему-то никто в расчет не брал, хотя если его считать, то в команде было ни много ни мало, а шесть голов.
Вот такие мысли промелькнули в стриженой голове старшего богатыря. Судя по тому как Изя лихорадочно теребил кончик уха, мысли среднего богатыря были схожими. Но вызов брошен, и не принять его было невозможно.
«Ха, - хмыкнул Солнцевский, - принимать так с музыкой!»
Илюха не торопясь поднялся с места, дождался полной тишины, окинул взглядом присутствующих и зычным голосом начал свою речь.
- Мне хотелось бы немного уточнить детали. Значится так, Киев долгие годы качественно и по понятиям крышевал Урюпинск, они, в свою очередь, точно в срок отстегивали процент. Все было хорошо, пока ввиду форс-мажорных обстоятельств не сменилось руководство конторы. Новый хозяин на старый договор папаши плюет, быкует и гнет пальцы. Гонцов наших в грош не ставит, а на свою охрану нанял новый ЧОП (частное охранное предприятие, если кто не знает). Конечно, можно провести устрашающую операцию и разъяснить товарищу политику партии и народа, но после этого конторка, скорее всего, будет признана банкротом и отстегивать процент уже не сможет по другим причинам.
Все, даже три былинных богатыря, с уважением смотрели на Илюху, а Лихосватский аж присвистнул от восторга. Как это было ни удивительно, но опять все всё поняли. Видя это, Солнцевский подвел итог:
- Значит, необходимо применить непосредственное воздействие на этого Сигизмунда, не причиняя вреда принадлежащей ему собственности. Что ж, такая задача вполне по плечу моей команде, но хочу предупредить, что воздействие будет не только словесное, но и физическое. Обещаю одно: жить и платить он будет.
- Да, - включился в игру Изя, - конечно, вы понимаете, что столь тонкое, можно сказать, ювелирное задание потребует существенного финансирования. Принимая во внимание, какие деньги получит казна в результате возвращения Усть-Урюпинска на путь истинный, думаю, что вопрос о конкретной сумме не вызовет никаких проблем.
От этих слов у Севастьяна судорогой свело лицо, уж он-то точно знал, что этот вопрос вызовет как раз огромные проблемы. Берендей же от таких речей опять почувствовал вкус к жизни.
- Складно излагаешь, богатырь, - улыбнулся князь. - Ну так тому и быть, направляю «Дружину специального назначения» на разбор проблем с Сигизмундом. Вопрос о денежной составляющей операции обговорите с воеводой.
Севастьян тихонько застонал, а Изя довольно потер руки. Однако Берендей тут же добавил изрядную ложку дегтя в бочку меда и без того очень сомнительного качества.
- А Любаву вашу оставляю у своей персоны для связи... Связи с вашей дружиной, разумеется, - немного поправился князь.
От такого посягательства на единственного повара, штатного будильника и, наконец, просто на самого очаровательного члена команды у друзей просто челюсти отвисли.
- Да вы что?! - первым взвился Изя. - Нам без нее никуда! Вы же ее пирожки пробовали.
- Она как специалист по звуковому оружию будет прикрывать нашу группу, - подвел менее эмоциональную базу хмурый Илюха.
- И встать без ее художественного свиста я уже не могу. Привык, будь я неладен.
- В общем, дружина есть дружина, идем на стрелку все вместе, - резюмировал Илюха.
Такого бурного сопротивления воле князя остальные присутствующие не видели до этого никогда, и все перевели осторожные взгляды на Берендея. Тот немного покрутил ус, осознал, что несколько погорячился, и милостиво решил не казнить двух наглецов. Изя с Илюхой были совсем не против такого решения.
Ратное совещание подошло к концу, все начали потихоньку покидать зал.
- Да, только постарайтесь его не очень сильно калечить, - вспомнил Берендей корпоративную этику, - князь все-таки.
- Как получится, - пожал плечами Илюха и вышел вслед за Изей.
Покинули дворец богатыри абсолютно молча, но зато когда оказались вдали от посторонних ушей, дали волю чувствам и выпустили пар.
- Ну с этим гаденышем, Микишкой, и так все ясно, а каков этот Добрыня ибн Никитич, а?!
- А Берендей? Ишь, чего надумал, охальник! Оставьте ему Любаву для связи.
- Знаем мы эти связи!
- И Никитичей этих знаем!
- И ведь всех все устроило!
- Даже Лихосватский слова не проронил!
- А еще туда же, в друзья набивается!
- Слушай, а давай всем назло этого Сигизмунда, не побоюсь этого слова, Лазаревича уделаем?
- Точно, давай! Метнемся в Усть-Урюпинск, вытрясем бабки и всех умоем.
- Мы мигом туда домчимся!

36

Сказать оказалось значительно проще, чем сделать. Нет, конечно, то, что основное задание будет выполнено успешно, никто из «Дружины специального назначения» не сомневался, но вот как попасть в Усть-Урюпинск? Именно это вдруг оказалось сложнее, чем могло показаться в первый момент.
Для Любавы (о планируемой карьере связной друзья, конечно, не сказали) такой проблемы не стояло вовсе, вы ведь помните, она умела скакать, стрелять... ну и прочее. Так что как дитя своего времени, хоть и весьма продвинутое, Соловейка относилась к лошадям как владелец кавказской овчарки в двадцать первом веке, скажем, к спаниелю. То есть на «ты», причем окончательно и бесповоротно.
Изя, ввиду своего весьма солидного возраста и не менее внушительной вредности, решительно заявил о полной несовместимости с лошадьми. Тем более что сами лошади, не подвластные мороку, видели рогатого во всей его красе. Сие зрелище не доставляло благородным животным никакого удовольствия.
Солнцевский вообще за свою жизнь общался с этими парнокопытными исключительно на московском ипподроме. Там милые лошадки прочно вошли в жизнь братка в виде выигрышей и проигрышей, но никак не ассоциировались со средством передвижения. Для Илюхи грядущее путешествие без утраченного «паджеро» казалось категорически невозможным. Вы только вдумайтесь: переться в такую даль (верст триста будет, не меньше) не на машине, не на самолете, даже не на (тьфу, тьфу, тьфу!) поезде, а на лошади! Ведь, правда, смешно? Вот и Илюха искренне рассмеялся, когда увидел трех запряженных лошадей.
- Да вы что, я на нее просто не влезу, - искренне изумился Солнцевский.
- Точно, точно, - подсуетился черт, - раз старший богатырь с лошадью не дружит, так и мне тут делать нечего!
С этими словами Изя попытался улизнуть в дом.
- Мужики, я что-то не поняла, вы что, от княжеского задания отказываетесь или банально струсили? - ехидненько воспрошала Любава.
Конечно, такого милого обвинения из уст мелкого уголовного элемента очаровательной наружности коллеги стерпеть не смогли.
- Какие базары, Любавушка, да кто, собственно, говорит об отказе от задания? - взвился Илюха.
- Да призовые бонусы за развод Сигизмунда Урюпинского считай уже у нас в кармане! - поддержал друга Изя. - Просто надо как-то туда добраться, а уж там мы развернем действие по всем законам драматургии.
Соловейка с некоторым недоверием посмотрела на друзей.
- Вы что, действительно никогда не ездили на лошадях? - осторожно спросила она.
- Ну почему же никогда, вот, помнится, мы когда-то с ребятами изрядно набрались и в парке на «Речном вокзале»... - начал вспоминать свои кавалеристские забавы Илюха.
- Будем считать, что в тех местах, откуда мы родом, лошади не очень распространены, - оборвал Изя не совсем уместные воспоминания Солнцевского. - Ну типа на верблюдах мы передвигались, ты хоть раз видела верблюдов?
- Нет, - честно призналась Соловейка.
- Тогда точно, мы с Илюхой знаменитые верблюдные наездники, а с лошадями у нас того, в общем, некоторые сложности.
- Так что же мы будем делать? - уже с некоторым уважением посмотрела Соловейка на живых погонщиков верблюдов.
- Мозговой штурм, - огласил план на ближайшее будущее Изя.
- Чего? - не поняла Любава.
- Долго объяснять. В общем, смотри на нас с Илюхой и делай, как мы.
- Делай с нами, делай лучше нас, - подхватил Солнцевский.
Пока Соловейка расшифровывала древний советский спортивный лозунг, Изя притащил откуда-то внушительного вида бутыль.
- Горючее для штурма, - пояснил черт.
- Ты бы, что ли, пиво начал гнать, - пожаловался богатырь и хлопнул стакан. - А то сопьемся тут на нервной почве.
- Подумаю над твоим предложением, - согласился Изя и последовал богатырскому примеру.
Любава, внимательно следившая за данной процедурой, с сомнением заметила:
- Я так не могу, здоровья не хватит.
- Так и не надо, - успокоил коллегу черт. - Считай, что это была артиллерийская подготовка.
Мозговой штурм начался, Изя с Илюхой по очереди выдвигали самые удивительные проекты. Например, среди них был следующий: отправить голубиную почту энтому самому Сигизмунду, вызвать его на бой, подкараулить в поле и набить морду так, чтобы навсегда запомнил, как с Берендеем связываться. Данный проект, к сожалению, был отвергнут по причине отсутствия голубей, хотя идея признана содержательной и интересной. Еще не меньше двух часов коллеги штурмовали свои мозги, однако те выстояли. Ни одной реальной версии утверждено не было.
Наконец приятели приуныли и скатились на банальное употребление медицинской жидкости, которую с таким профессионализмом научился извлекать из некоторых составляющих Изя. Оговорюсь, Любава в памятном штурме никакого участия не принимала, а только с легкой тревогой смотрела на друзей. Мотя так же, находясь под впечатлением изложенных вариантов развития событий, находился в легком ауте.
- Так, значит, на лошадях мы добраться туда не сможем, - попытался подвести итог Изя.
- Эх, тачанка, ростовчанка, все четыре колеса... - задумчиво глядя в окно, промурлыкал басом Илюха. - Сейчас бы мой джип сюда, так через полтора часа на месте были бы.
- Погоди, - встрепенулся Изя. - Повтори, что ты сказал?
- Джип бы мой... - начал неторопливо повторять Илюха.
- Нет, раньше.
- Четыре колеса... - извлек из недр памяти Солнцевский.
- Гениально! - заверещал Изя. - Просто гениально! На местной телеге передвигаться невозможно, отобьешь все, что только можно, а вот рессорная тачанка, это уже что-то. Ну-ка бегом к Захару.
С этими словами Изя бросился собирать со стола остатки горючего.
- А я? - поинтересовалась вконец запутанная Любава.
- А ты ждешь нас с победой домой, - определил Соловейке роль Изя и, подцепив под локоть Солнцевского, быстренько покинул палаты.
Мотя, справедливо опасающийся сегодня чересчур активного черта, решил подождать хозяина дома.

37

Целую ночь коллеги вместе с Захаром колдовали над чудо-повозкой. Друзьям, конечно, несказанно повезло с мастером. Вы только представьте, как два типа на ночь глядя, в состоянии среднего алкогольного опьянения начнут рассказывать о конструкции рессорной коляски. Причем ни у одного из них нет технических навыков. Представили? То-то. А Захар из всего услышанного мусора умудрился выудить нужную информацию и к утру воплотить ее в жизнь.
За неимением времени за основу была взята обычная телега, которую «для служебной необходимости» реквизировал Изя прямо у ворот мастерской. Мужичок пытался возмущаться, но, столкнувшись взглядом с хмельным Илюхой, сменил гнев на милость. А после того как получил совет черта обратиться за компенсацией к верховному воеводе, вообще испарился, справедливо полагая, что легко отделался (кстати, так оно и было).
Друзья, как могли, помогали Захару, тем самым введя его в тихое бешенство. Наконец мастер удалил их из мастерской под предлогом добывания новых лошадей для повозки. Прежних лошадей мастер признал недееспособными и перевел в личное пользование княжеской мастерской.
Ввиду наличия в данный момент, мягко говоря, глубокой ночи княжеская конюшня почему-то оказалась запертой. Изя с Илюхой вначале долго будили сторожей, потом убедительно и больно доказывали им необходимость выбрать лошадей. Только с помощью остатков из заветной бутыли они наконец-то нашли общий язык, и в результате уже под утро к мастерской была доставлена пара прекрасных жеребцов вороной масти.
Захар также оказался на высоте, и, когда пропели первые петухи, во двор «Чумных палат» въехала странного вида телега, запряженная великолепными лошадьми. Это был, конечно, не «паджеро», но и не те ужасные средства передвижения, которыми пользовались аборигены. Какие-никакие, но рессоры там явно присутствовали, добавим к этому колеса, обитые воловьей кожей вместо шин (Изина идея), и получится вполне сносная колымага.
Тут оказалось, что помимо некоторых эстетических и технических недостатков в новом транспортном средстве есть еще один - размер. В момент реквизирования на такие мелочи друзья внимания не обращали. Зато теперь, при взгляде на внушительную по размеру тушку (Любавина работа!) Гореныша, стало очевидным, что Мотя в повозку не влезет. То есть он, конечно, влезет, но только он один.
Упрямый Илюха никак не соглашался оставить своего любимца дома, потратил не меньше часа, пытаясь решить эту проблему. Наконец сдался и он.
- Извини, дружище, но тебе придется остаться тут, - выдавил из себя Солнцевский, с грустью поглаживая головы змея. - Ты не волнуйся, мы скоро. Раз, два - и готово.
Мотя с удивлением уставился на Илюху тремя парами глаз, не веря в то, что ему говорят. Ведь это же любимый, обожаемый хозяин, и он просто не может поступить так с ним!
Это же я, твой Мотя! Так как же я могу оставаться дома, когда ты будешь наставлять на путь истинный заблудших овец? Ты, наверное, пошутил, да?
Такие мысли промелькнули в голове Гореныша и были аккуратно доставлены Илюхе. Солнцевский в ответ только обнял любимца.
- Мотюш, ты не волнуйся, - подключилась Любава, - я наготовила кучу еды, а Феофан любезно согласился побыть с тобой до нашего возвращения.
- Да ты даже соскучиться не успеешь, как мы вернемся, - вставил свое слово Изя.
Когда сборы были закончены, Илюха, стараясь не смотреть в глаза Моти, отвел его в дом и привязал на небольшой канат. По договоренности с домовым Змей должен быть освобожден через несколько часов (чтобы не увязался следом и не потерялся).
- Не скучай, я быстро, - закусив губу, смог выдавить из себя Солнцевский и бросился вон из комнаты.
- Хозяин! - застрекотал Мотя.
Заскрипев зубами, Илюха прыгнул в повозку, и Любава с ходу пустила лошадей вскачь. Город покинули в гробовой тишине. Казалось бы, ну что тут такого? Ну маленькая командировочка, так ведь ненадолго! Однако эти отмазки не действовали, Илюха почему-то ощущал себя предателем. Может быть, еще и потому, что как бы ни гнал эту мысль от себя Солнцевский, но рано или поздно ему придется действительно стать предателем и бросить трехголового друга. Ведь в двадцать первом веке нет места ни Горынычам, ни Злодейкам-Соловейкам, даже таким очаровательным...
Такая, в сущности, простая мысль, как ни старался Илюха, то и дело всплывала в его голове. Солнцевский с ней боролся, загонял в самые дальние уголки сознания, но она упорно возвращалась назад. Взбалмошная искренняя Соловейка и преданный Мотя, сами того не ведая, стали для него родными. Причем чем дальше, тем больше.
Изя был, конечно, тоже своим в доску, но черт вернется в двадцать первый век вместе с ним, а остальные два члена его мини-дружины останутся тут. Расставание неизбежно, и осознание этого отзывалось тупой болью в душе. Еще пару месяцев назад Илюха даже не мог представить, что его могут волновать такие проблемы. Уж что-что, а разрешать сложные ситуации он умел прекрасно. Однако, как ни старался Солнцевский, выхода из того тупика, в который медленно, но неумолимо зашла его жизнь, он не находил.
Изя, глядя, как заметался его друг, неожиданно для себя тоже впал в глухую депрессию. Ему в этот момент было еще хуже, ведь брошь Илейки Кудрявого уже была у него. Мало того, что у него, она в этот самый момент висела на цепочке на шее. Можно возвращаться хоть прямо сейчас. Но удивительное дело- не хочется! По крайней мере пока. Прикидывая все доводы за и против, черт решил все-таки пока не рассказывать Илюхе о том, что проблема возвращения решена. Кто знает, что ждет их странную компанию завтра?
Занятые такими мрачными мыслями, друзья не заметили, как кони вдруг заволновались и прибавили ходу, причем без применения аргументов в виде хлыста. Соловейка, на сердце которой вдруг стало неспокойно, даже не сразу поняла, что повозка несется со скоростью для нее никак не предназначенной. Любава попыталась притормозить, но лошади, несмотря на все усилия, продолжали ускоряться.
- Любава, тебе не кажется, что мы слишком быстро едем? - наконец догадался спросить Илюха.
- Что, заметно? - съязвила Соловейка, изо всех сил натянув поводья.
- Еще дэтэпэ недоставало, - буркнул вечно недовольный черт. - Что-то мне в последнее время везет на дурных водителей.
- Смотри, схлопочешь, - беззлобно предупредил Солнцевский.
Тут сзади раздался какой-то странный звук, будто ветер трепал развешенное на веревках белье, причем трепал очень настойчиво. Чуть погодя раздалось знакомое до глубины души стрекотание.
- Мотя... - не поверил своим глазам и ушам Илюха.
Точно, это был Мотя, но Мотя не простой, а летающий. Змей старательно махал крыльями и несся на внушительной скорости метрах в трех над землей.
- Вот хмырь трехголовый, взлетел-таки, - довольным голосом буркнул Изя.
Мотя догнал их и, завернув лихой вираж, плюхнулся прямо перед несущейся повозкой. Лошади взвились на дыбы, но успели остановиться. Илюха спрыгнул на землю и бросился к Змею. Мотя влюбленно лизнул хозяина и в изнеможении повалился перед ним, подставляя пузо для чесания. Видно было, что с непривычки он очень устал, но решил совместить приятное с полезным.
- Я же говорил, что ему уже пора летать, а ты все маленький, маленький... - Изя тоже выдал порцию ласк общему любимцу.
Любава оказалась более догадливой и вскоре притащила плошку с холодной водой. Мотя благодарно кивнул и в три глотки опустошил ее до дна.
- Ну ты даешь, нашел, на что привязывать, - ехидно заметил Изя, отвязывая от ошейника обгорелый конец канатика.
- Что ни делается, все к лучшему, - философски заметил Солнцевский. - Зато он теперь научился летать и вполне может отправиться с нами.
- Ты представляешь, что он в городе натворил, пока на оперативный простор выбрался?
Илюха живо представил, какой милый разгромчик мог сотворить на узеньких улочках Киева несущийся со всех лап Гореныш.
- Ничего, скажем, что это был не Мотя.
- Ага, в Киеве Горынычей просто тьма, - хмыкнул Изя.
- Спишешь на непредвиденные расходы, - пожал плечами Солнцевский.
Дав немного отдохнуть Моте и лошадям, «Дружина специального назначения» продолжила путь. В связи с открытием новых способностей у Змея Илюха придумал новую игру. Он прямо на ходу с силой кидал сосновый сук вверх, а Гореныш с победным кличем ловил его на лету. После он делал два-три круга над ними и, ловко спланировав на повозку, возвращал апорт хозяину.
Надо признать, что удовольствие от данного процесса испытывали только богатырь со Змеем. Изя, поначалу даже с улыбкой следя за баловством коллег, получил по лбу неудачно брошенным суком и тут же сменил милость на гнев. Лошади тоже были весьма недовольны летающей животиной. При каждом пике Змея они испуганно ржали и прибавляли ходу. Соловейка, вынужденная каждый раз успокаивать лошадей, взорвалась:
- Или вы прекращаете свои дурацкие игры, или управляйте лошадьми сами!
- Я не умею, - честно признался столичный житель.
- Тогда не мешай мне! - рыкнула Соловейка так, что уже готовый зайти на вираж Мотя резко набрал высоту.
Илюха также решил не связываться с вредной женщиной. Он с улыбкой посмотрел вслед улетающему Змею, прокашлялся и пропел:
- Первым делом, первым делом наши Моти, а Любавушки?
- Любавушки - потом! - в тон другу подхватил Изя.
От дружного смеха всей компании лошади побежали еще быстрее.

38

Несмотря на все усовершенствования, телега все равно оставалась телегой и до джипа не дотягивала никаким боком. Так что до Урюпинска хорошее настроение сохранилось только у Любавы и Моти. Для Соловейки этот переезд вообще не заслуживал вни-мания, а Змей в дороге активно совершенствовал свои летные качества, так что тоже был весел, бодр и свеж.
Увы, но эти слова нельзя было отнести ни к Изе, ни к Илюхе. Дети прогресса (правда, одно из них весьма внушительного возраста) были хмуры, то и дело потирали отбитое на средневековых ухабах и рытвинах место. Именно в таком настроении и приблизилась к Усть-Урюпинску вся компания.
Ворота довольно внушительного размера были чуть приоткрыты, а свободное место занимали четыре дюжих молодца в полной боевой выкладке и с наглыми физиономиями. Один из них решительно преградил путь:
- Кто такие, куда претесь?
Изя, услышав такое приветствие, тут же догадался, что сейчас будет, и придержал за рукав Соловейку.
- Да это скоморохи, вишь, сколько висюлек на себя нацепили! - добавил второй ратник.
- Не, ребята, это не скоморохи, а монахи-расстриги, - съязвил третий и указал на золотой крест, висящий на груди у Солнцевского.
- Сами можете проходить, а вот крестик придется оставить, так сказать подорожный налог, - загоготал первый.
Даже если бы он не засмеялся, это его все равно бы не спасло. Чудовищной силы апперкот надолго выключил сознание хама. Илюха, не теряя ни секунды, метнулся к остальным, и вот уже два чугунных лба несутся навстречу друг другу. Так как ума в них почти не было, звук был очень гулкий. Четвертый, еще мгновение назад скалясь в предвкушении богатого куша, настолько растерялся, что не пытался даже защищаться. Могучий кулак Солнцевского уложил его рядом с остальными. Соловейка только присвистнула от восторга.
- Не терплю хамства, - смахнув каплю пота со лба, пояснил Солнцевский.
- Бывший браток и не любит хамства, - не мог не съязвить Изя.
- И хамов, - спокойно добавил Илюха, и черт тут же заткнулся.
Так как стража у ворот не успела поднять тревогу, путь до самого княжеского дворца прошел без проблем. То, что люди шарахались от странной кожаной компании и Змея Горыныча, в расчет не берем.
Однако у княжеского крыльца команду встретила пятерка богатырей. Даже с первого взгляда было видно, что они отличаются от отдыхающих без сознания у ворот, как цепной пес от визгливой шавки. Напряженные лица и руки на мечах не предвещали ничего хорошего.
- Кто есть, куда путь держим? - уверенным голосом поинтересовался хмурого вида воин со старым шрамом на правой щеке.
- Старший богатырь киевского князя Берендея. Со мной «Дружина специального назначения». Прибыли ко двору князя Сигизмунда на предмет восстановления дружеско-денежных отношений с Киевом, - неожиданно даже для себя отрапортовал Илюха, видимо почувствовавший, что с этими ребятами можно договориться только без применения силы.
Удивительно, но напряжение на лицах ратников в момент исчезло, а руки отпустили рукояти мечей.
- От Берендея, значит. Последний шанс этому оболтусу решили дать? - довольно хмыкнул в бороду старший.
- Ну да, - согласился немного удивленный Солнцевский. - А вы кто будете?
- Лично я бывший воевода старого князя Лазаря, - с легкой грустью ответил витязь, - а это остатки старой дружины. Молодой князь нас только до крыльца и допускает. Набрал таких же при... - тут бывший воевода немного замялся, - ну, в общем, как он сам.
- А вы что же не подскажете молодому, как по понятиям жить? - удивился Изя.
- Ха! Много он нас слушает. Он считает, что самый умный и самый сильный, а таким советы не нужны. Вот Лазарь, покойный, ведал, что с Киевом дружить надо, а не воевать. Что мы для Киева? Хлоп, и нет нас. Я вообще удивляюсь, что после того, как сборщиков податей из города выкинули, вас прислали, а не дружину.
- Так мы дружина и есть. Только специальная, как раз вот для таких случаев, - пояснил Илюха. - Просто Берендей не хочет крови.
- Так никто не хочет!
- Мы можем пройти? - перевела в нужное русло разговор уже успевшая приуныть Любава.
Воевода даже закряхтел от такого самого что ни на есть простого вопроса.
- А с теми, что у ворот, что?
- Хамили, а теперь отдыхают, - вполне искренне ответил Солнцевский.
Урюпчанин посмотрел на остальных и, немного подумав, решил еще уточнить один вопрос.
- Бить будете?
- Как придется, - не соврал Илюха.
- Только, чур, не калечить, хоть и дурной, а все ж князь.
- Да я чуть-чуть, для острастки только, - пожал мощными плечами Солнцевский.
- Во-во, для острастки его, только чтобы следов не осталось. А то совсем нет сил смотреть, как княжество гибнет.
Судя по всему, данное решение далось верному воеводе непросто, и он торопливо добавил:
- Идите быстрее, пока я не передумал.
Друзья не заставили повторять им дважды и торопливо направились в княжеские палаты.
- Только вот еще... Врежь-ка нам посильнее, чтобы, так сказать, было видно, что мы героически сопротивлялись.
Илюха замялся. Врезать-то, конечно, было несложно, но ведь перед ним стоял человек, невольно вызывающий уважение.
- Не могу, - после небольшой паузы признался Солнцевский. - Может, вы сами как-нибудь?
- В смысле? - не понял бывший воевода.
- А чего тут непонятного? - как всегда, влез Изя. - Вмажьте друг другу пару раз, да и дело с концом. Вишь, мой друган ветеранов уважает, так чего же ты его в конфликт с совестью вгоняешь. А у вас небось за столько лет совместной службы накопились друг к другу вопросы. Вот и не держите в себе, дайте эмоциям выход.
Воевода потер лоб, посмотрел на стоящего рядом витязя и улыбнулся. Улыбка, мягко говоря, не предвещала ничего хорошего.
- Ну так мы пошли? - поинтересовался коварный Изя.
- Идите, мы, пожалуй, и вправду сами справимся. Прав ты, действительно найдется, что припомнить.
Друзья быстренько прошмыгнули в терем.
- Учтите, у него у дверей еще стража будет. Так можете глушить смело, полные отморозки.
Последнее слово было заглушено звуком мощного удара. Дальше удары засвистели один за другим.
- Ну ты и провокатор! - зашипел на Изю Солнцевский.
- Зато на службе останутся и, глядишь, в должности восстановятся как героически оберегающие князя, - парировал на бегу Изя.
Вся компания с треском ввалилась в зал, в дальнем углу которого виднелась заветная дверка. Однако путь к ней преградили трое молодцов уже с мечами наголо.
- Давай, Любаша, покажи им, как рак на горе свистит. - Илюха подтолкнул вперед Любаву и уже привычно заткнул уши и открыл рот.
Изя с Мотей поступили более кардинально и быстро ретировались назад, плотно прикрыв за собой двери.
Соловейка подпустила наступающих поближе и свистнула. Богатыри разлетелись кто куда.
- Слушай, а на тебя что, свой свист не действует? - тряся головой, поинтересовался Илюха.
- Нет, - пожала плечами Соловейка. - Я вообще не понимаю, что это вы все такие нежные.
- Ничего себе нежные, да ты своим свистом слона завалить сможешь, - вернулся из эвакуации Изя.
- Не знаю, не пробовала, - честно призналась Любава. - А кто такой слон?
Объяснять, кто такой слон, у приятелей не было ни желания, ни времени. Необходимо было срочно закрепить первоначальный успех и до конца использовать фактор неожиданности.
Любава была оставлена в тронном зале, дабы своим бодрящим свистом не допустить появления основных сил противника. Решительный вид Соловейки и прекрасная акустика в зале позволяли друзьям рассчитывать на возможность провести разъяснительную беседу с князем без свидетелей.
Илюха решительно толкнул дверь княжеских покоев и шагнул вперед. Следом, толкая друг друга, протиснулись Изя и шаловливо настроенный Мотя.
Князь Сигизмунд оказался действительно довольно молод и сильно нагл.
- Кто такие? Откуда взялись? А это что еще за тварь? Стража!
Мотя, только что несправедливо обозванный тварью, немного обиделся и с треском перекусил ножку изящного дивана, стоящего в углу.
- А за тварь ответишь! - опять закипел Илюха.
- Илюша, ты только не нервничай и не встревай, а то будет как в прошлый раз. Второго пришибленного князя нам с тобой Берендей уже не простит.
Тут Изя подмигнул богатырю. Илюха, подкованный в процессуальных уловках, тут же понял намек черта. Что ж, вариант «плохой - хороший полицейский» стар как мир, но до сих пор работает исправно.
- Вечно ты со своими нежностями, дадим ему по кумполу, и всего делов.
Мотя, обрадованный поддержкой, перекусил оставшиеся ножки, и диван с грохотом рухнул.
- Он мою мебель жрет! - завопил меркантильный Сигизмунд.
- Нечего было нашего Мотю нехорошими словами обзывать, - отрезал Изя и, набрав побольше воздуха, начал вести переговоры: - Ваш батюшка, уважаемый Сигизмунд, давал клятву вассальной верности Киеву, со всеми вытекающими из этого материальными, политическими и военными обязательствами. Ваше же необдуманное поведение поставило Усть-Урюпинск на грань войны. Мы, «Дружина специального назначения», прибыли от Берендея с последним предупреждением. Если вы...
- Совсем Берендей из ума выжил, если для разговора таких шутов посылает. Тоже мне, дружина! - Сигизмунд вспомнил, кто в доме хозяин, и сам пошел в атаку. - Вы хоть понимаете, что не пройдет и минуты, как мои богатыри меня освободят?
- Это маловероятно, - почти спокойно заметил Изя, с трудом пропустив мимо ушей «шутов», ведь по сценарию он был добрым полицейским. - Видите ли, в нашей команде присутствует очень талантливая молодежь. Так вот она позволит нам поговорить в спокойной обстановке, без присутствия ваших головорезов.
Характерный свист Соловейки, сильно заглушенный дубовыми дверьми, оказался лучшим подтверждением Изиных слов.
- Так вот, предлагаю вам добровольно, так сказать на общественных началах, восстановить отношения с Киевом, погасить задолженность, проплатить набежавшие проценты по вкладу и жить в свое удовольствие в своем Урюпинске. И я, как главный и бессменный казначей команды, обещаю провести деньги по наиболее выгодной схеме. И не будь я Изей, чтобы...
Мотя за время небольшой речи черта уничтожил еще два резных стула и принялся за шкаф. Хруст уничтожаемой мебели явно был не по душе князю, и он взорвался:
- Ты приперся ко мне в терем, перебил стражу, запустил сюда какого-то троглодита (опять Моте досталось), который жрет мою мебель, так ты еще и иудей?

Предыдущая страница 12 Следующая страница


13 Сергей Платов

- Это-то тут при чем?! - не выдержав своей роли до конца, взвился Изя.
- При том!
- Не еврей я, меня просто так мама с папой назвали!
- Просто так мама с папой называть не станут!
Наверное, они бы еще долго орали друг на друга, но тут с жутким грохотом рухнул наполненный всяческой посудой шкаф. Довольный произведенным эффектом Мотя сиял как начищенный самовар. У Гореныша очень давно чесались зубы на мебель, но, как воспитанный Змей, он не мог себе позволить грызть ее в «Чумных палатах», а уж здесь решил оторваться по полной.
- Заберите вашего монстра, он меня бесит!
Илюха, хотевший было приостановить пыл Гореныша, тут же передумал.
- Не ори, Мотя еще маленький, у него просто зубки чешутся.
- Пусть он их в лесу чешет! - уже перешел на визг Сигизмунд, с ужасом наблюдая, как превращается в кучу жеваной древесной трухи его рабочий стол.
Между тем Изя, изрядно подустав в роли доброго, плюхнулся на предпоследнее целое кресло (последнее занял Илюха.).
- Илюш, ты, пожалуй, прав, по кумполу, пожалуй, проще. Одним князем больше, одним меньше, ну не убьет же нас, в самом деле, Берендей за этого сморчка. Да к тому же он еще и антисемит.
- Тебе-то какое до этого дело? - удивился Солнцевский. - Ты же говоришь, что не еврей.
- Тут дело не в евреях, тут дело в принципе! - выдал туманный тезис Изя и демонстративно отвернулся.
Солнцевский довольно крякнул и медленно встал. Этим тут же воспользовался Мотя и вмиг расправился с освободившейся мебелишкой.
- Слышь, Зиги, - начал свою партию Илюха. - Ты бы чиркнул пару строчек Берендею.
- 3-зачем? - немного заикаясь, переспросил Сигизмунд.
- Мол, так и так, вели себя твои ребята прилично и последний шанс мне давали, так что в моей смерти прошу никого не винить. Ну и там дата, подпись. В общем, сам знаешь, как официальные документы составляются.
Сигизмунд побледнел еще больше. Очередной свист Соловейки объявил присутствующим, что очередная попытка дружины отбить своего князя окончилась провалом.
- А ты молодец, - заметил Илюха, спокойно и неотвратимо наступая на князя.
- П-почему?
- Классный терем построил, для наших дел в самый раз. В зале прекрасная акустика, так что наша Любаша может держаться несколько дней, а у тебя тут полная звукоизоляция и окон нет. А это тоже хорошо, никто твоих криков не услышит.
Сигизмунд стал белее мела, но все равно пока не сдавался. Илюха решил поднажать, очень вовремя вспомнилась знаменитая сцена из фильма «Джентльмены удачи».
- Скока я зарезал, сколько перерезал, сколько душ я загубил?!
Изя прыснул от смеха, а Мотя, отвлекшись от какой-то табуретки, решил добавить в действо спецэффектов и выпустил внушительное облако пара.
- Пасть порву, моргала выколю, всю жизнь на лекарства работать будешь, петух гамбургский!
Илюха постарался скопировать как можно точнее мимику, голос и жесты гениального Леонова и, так же сделав «козу», ринулся на князя. Мотя тут же последовал примеру хозяина и аккуратно цапнул Сигизмунда за обе ноги, благо возможностей у него для этого было в избытке. Правда, средняя голова осталась не у дел, так как ног на всех не хватило. Она решила бороться с такой несправедливостью и хотела было укусить за то, что осталось ей, но, вспомнив о мужской солидарности, передумала. На самом деле клиент был уже готов.
- Караул! - взвыл Сигизмунд, пытающийся одновременно прикрыть от средней головы самое дорогое, освободить ноги и спасти зрение.
- Ты у кого скрысятничать захотел? На кого тявкать вздумал? Крутым себя возомнил, законов не уважаешь? - продолжал в том же духе Илюха.
- Даже не думал, не возомнил, уважаю! - опять взвыл князь.
- Договор подпишешь? - лениво поинтересовался Изя.
- Подпишу! Уберите его!
Кого именно убрать, Изя так и не понял. Или Мотю, крайние головы которого уже разжевывали голенища лайковых сапог, а средняя угрожающе клацала на уровне самого дорогого для каждого мужчины органа...
Или Илюху, который, словно на съемочной площадке великого Гайдая, проявлял твердое намерение лишить зрения потомка древнего рода. На всякий случай черт решил убрать всех.
- Ладно, ребята, хватит.
Крайние головы Моти с неохотой отцепились от сапог. Средняя голова не выдержала и напоследок звонко клацнула напротив объекта потенциального зубного воздействия. Молодой князь от такого звука вздрогнул и со стоном опустился на устланный жеваной древесиной пол.
Илюха тоже вжился в роль, но взял себя в руки и покинул площадку без маленьких пакостей. Так, состроил напоследок жуткую физиономию из репертуара знаменитого «доцента», и всего делов.
- Сейчас составим договор, - перешел к любимому делу Изя, когда понял, что клиент готов к официальной части их небольшого визита. - Подпишем его и распрощаемся.
Князь активно закивал головой.
- А если вдруг решишь нас кинуть, то учти, у нас длинные руки! - заботливо уберег от непродуманных поступков Илюха. - А Мотя еще и летать умеет.
Дальше пошло составление договора и скрепление его подписью с княжеской печатью. Самой большой проблемой оказалось эту самую печать найти в том жутком бедламе, который устроил неугомонный Мотя.
Конечно, в некоторых пунктах договора Сигизмунд начинал вилять, но средняя голова Моти предупредительно клацала зубами, и князь становился значительно более сговорчивым. Наконец дело было сделано, и внушительного вида свиток исчез за пазухой у Изи.
- И без глупостей, помни про длинные руки, - напомнил Илюха.
- И про зубы, - добавил Изя, а Мотя произвел звуковое оформление его слов.
Сигизмунд инстинктивно стал в позу защитника «в стенке» при выполнении штрафного удара.
Коллеги вышли из разгромленного помещения в зал с чувством хорошо выполненной работы. Соловейка оказалась тоже на высоте.
По всему залу была ровным слоем разбросана княжеская дружина. Видимо, акустика и впрямь оказалась хорошей.
- Чего так долго? - поинтересовалась Любава.
- Мотя расшалился, жалко было прерывать, - чистую правду сказал Изя.
Все дружно рассмеялись.

39

В связи с тем что трудами Соловейки вся Сигизмундова дружина находилась в ауте, из города наша проклепанная компания выбралась без проблем. Задание было выполнено на «отлично», настроение прекрасное, торопиться не было никакого желания, так что путь назад занял значительно больше времени, чем путешествие в Урюпинск.
Мотя самозабвенно оттачивал мастерство полета, и иногда Илюха не видел трехголового проглота по несколько часов. Солнцевский вначале волновался, но проходило время, и с неизменным победным кличем сверху на них пикировал Гореныш. Ржали лошади, возмущалась Любава, бухтел Изя, в общем, все было как обычно.
Вот и сейчас Мотя куда-то умчался, а коллеги с удовольствием грелись в последних лучах вечернего солнышка.
Вдруг лихой свист оборвал тишину, и на дорогу высыпали десятка два вооруженных молодцев. Вообще-то, по сценарию разбойников (а это были, конечно, именно они), свист должен был оглушить и испугать путников.
Что тут скажешь, привыкшие к Соловейкиному пробуждению коллеги даже не вздрогнули. Любава же вообще презрительно хмыкнула и, только чтобы не покалечить свистунов, решила остановить повозку.
- Стоять, бояться, деньги не прятать! - заявил здоровый детина, грозно размахивая топором.
Илюха тяжко вздохнул, Изя не удостоил нападавших даже таким проявлением внимания. Любава, разметавшая недавно целую дружину, также посчитала ниже своего достоинства как-то реагировать на эти слова, вместо этого она обратилась к Илюхе:
- Ну что, привал, что ли?
- Угу, - согласился богатырь.
Любава не торопясь покинула повозку, демонстративно не замечая застывших в недоумении разбойников.
- Изя, притащи дров, а то будете питаться сухпайком (и когда только таких слов успела набраться?), - доставая котел, нашла работу черту Соловейка.
- Конечно, как за дровами, так всегда Изя, - больше по привычке заворчал черт и сквозь строй совсем обалдевших разбойников отправился в лес.
- Я же сказал: бояться и стоять! - обиженным голосом заметил главарь.
- Может, вам и приятно бутербродами питаться, а я без горячего не могу, - заметил черт и скрылся из виду.
Илюха с явной неохотой покинул насиженное место и перебрался на поваленную березу. Устроившись поудобнее, он наконец обратил внимание на тех, кто попытался их ограбить.
- Ты, что ли, главный будешь? - поинтересовался богатырь у детинушки.
- Я, - согласился тот. - А чой-то вы так себя странно ведете? Даже неприлично как-то.
- День тяжелый выдался, устали мы, - доходчиво объяснил Илюха. - Тебя как звать-то?
- Никола.
- Питерский? - инстинктивно переспросил Илюха, обожающий классику советского кинематографа и все еще находящийся под впечатлением выбранного им образа.
- Не, - протянул разбойник. - Обычный.
- Чего стоишь, Никола, садись, - смачно зевнув, наконец выдал Илюха. - А молодцы твои пусть где-нибудь неподалеку поболтаются.
- А как же грабить? - совсем сбитый с толку поинтересовался Никола.
- Я два раза повторять не буду, - заметил Солнцевский таким тоном, что остальные лесные братья, даже без приказа атамана, вмиг покинули сцену действия и сгрудились метрах в тридцати.
Разбойник, обиженный вдвойне (теперь не только на потенциальных клиентов, но и на свою шайку), послушно уселся рядом со странным монахом-расстригой.
- Давно озоруешь? - после некоторой паузы поинтересовался Солнцевский.
- Давно, - неожиданно для самого себя признался Никола. - Раньше в Волынском княжестве работали, а вот сейчас решили перебраться поближе к столице. В Киев местные лихие люди нас не пустили, так что пришлось брать под контроль дорогу.
Бывший браток с пониманием кивнул:
- Естественно, сферы влияния давно поделены, кто же иногороднего к себе пустит.
- Никто, - согласился Никола и тяжко вздохнул.
- Не надоело?
- Надоело, - признался разбойник. - А что делать?
- Пора уже легальным бизнесом заниматься, - голосом профессионала поведал Солнцевский. - У твоей бригады нет перспектив. Или Берендей карателей пришлет, или купцы выкуп за твою голову назначат, свои же и сдадут.
- Так что делать-то?
- Говорю тебе, создай ЧОП и крышуй себе купцов легально. В казну, конечно, придется отстегивать, но это то минимальное зло, которое вполне можно себе позволить.
- Что создать? - не понял Никола.
- Частное охранное предприятие, - пояснил сведущий в данных делах Солнцевский..
Никола долго соображал, усердно теребя кончик уса.
- Боюсь, не сдюжу, - признался он.
- Тогда вымрешь, как мамонт, - подвел итог Илюха.
- Как кто?
- Неважно, как кто, важно, что вымрешь, - пояснил Солнцевский.
На этот раз пауза оказалась дольше. Видно было, что разбойник задумался всерьез.
- Вы сами-то кто будете? - наконец спросил он.
- «Дружина специального назначения», спецподразделение Берендея.
Никола с уважением цокнул языком.
Пока тянулся этот неспешный разговор двух коллег, Изя уже вернулся из леса с большой охапкой хвороста.
- Ну как, научил коллегу уму-разуму? - ехидно поинтересовался черт, сваливая сучья на землю.
Ответить Илюха не успел. С дороги донеслась разудалая песня, и спустя немного времени из-за поворота показался небольшой караван в несколько повозок. Тут же стала ясна причина бурного веселья. Купец и все сопровождающие его люди были пьяны. Телеги выделывали на дороге такие кренделя, что вообще было непонятно, как они до сих пор не врезались в придорожные деревья.
- Во дают, - хмыкнул Изя. - ГАИ на них нет.
- Чего нет? - опять не понял Никола.
- Ну ГИБДД, какая разница, - буркнул недовольный черт и осекся. - Хотя почему это нет?
С этими словами Изя вмиг сбросил с себя усталость и наглой бодренькой походкой пошел наперерез телегам.
- Изя, ты же не хочешь... - начал было Илюха, но однорогий не позволил закончить:
- Именно хочу исправить упущение. Свято место пусто не бывает!
Изя встал прямо на дороге и деловито поднял руку, требуя остановиться. Возница собрал остатки воли в кулак и дал по тормозам. Черт одернул косуху и подошел к водителю конного средства передвижения.
- Государственная поборная инспекция, старший поборный инспектор средний богатырь товарищ Чертовский. Попрошу предъявить водительское удостоверение, путевой лист и накладные на груз.
- Ась? - не понял купчик.
- Бумаги гони, говорю!
- Так и говорил бы, - с трудом ворочая языком, буркнул попавшийся водитель и, пошарив за пазухой, сунул Изе берестяную грамотку.
Черт со знанием дела повертел ее в руках и сунул себе в карман.
- Откуда и куда следуете?
- Так с Киева в Волынь. Грамоту верни.
- Попрошу слезть с телеги, - проигнорировал требование купца Изя.
- Зачем это?
- Вы управляете транспортным средством в состоянии сильного алкогольного опьянения.
- Ну так выпили по чуть-чуть, - признался купец, начинающий уже немного волноваться.
- Согласно Инструкции № 91555 дробь 1458330 ДСП, последним изменением в предпоследней редакции «Правил передвижения по дорогам княжества», а также учитывая протокол заседания боярской думы от первого апреля тысяча... года, вам предстоит вернуться в Киев на освидетельствование медицинской комиссии, после чего дело будет передано в суд. Всем известно, что наш любимый князь самый справедливый князь в мире, так что высшая мера наказания вам не светит. Однако лишение всех прав, добавление обязанностей и полная конфискация имущества вам обеспечена.
- Парень, ты чего? - только и смог выговорить вмиг протрезвевший купец.
- В данной ситуации я не парень, а старший инспектор по поборам. Понял?
- Понял, - обреченно согласился нарушитель. - Может, на месте решим проблему, а?
- Да вы что?! - взвился Изя очень натурально. - Как это можно, государственному человеку, при исполнении, взятку давать?!
- Почему взятку, подарок, - нашелся купец.
- Ну если подарок... - протянул черт.
- Исключительно подарок! Скажем, на крестины.
Изя аж подавился от такой перспективы.
- Давай лучше ко дню рождения, - изменил трактовку черт.
- Хорошо, - быстренько согласился купчик и вытащил внушительный кошель, и это была его ошибка.
Изя спрятал монеты за пазухой и скромно поинтересовался:
- А остальные сами за себя платить будут?
- В смысле? - не понял взяткодатель.
- Так они тоже пьяные.
- Я же заплатил! - взвыл купец.
- Так я вас и не держу, гражданин. Можете отправляться своей дорогой, а вот остальные вернутся со мной в Киев и предстанут перед судом.
Купчик заскрипел зубами и опять достал деньги. Дальше, как водится, Изя проверил техническое состояние телег, наличие аптечек и средств пожаротушения. В общем, содержимое кошелька уменьшилось наполовину. И только когда купец налился кровью и согласился отправиться в Киев на скорый суд, инспектор Чертовский лихо козырнул под несуществующий козырек мнимой фуражки:
- Счастливого пути! Впредь попрошу воздержаться от употребления алкогольных напитков и не брать вожжи в руки в нетрезвом состоянии.
Разведенный на внушительную сумму денег купец просто рухнул от облегчения.
- Вот это да... - с нескрываемым восторгом оценил показательное выступление Никола.
- Профессионал, - согласился Илюха.
- Вот бы мне так... - мечтательно протянул разбойник.
- Не, так не сможешь. - Солнцевский решительно вернул на землю размечтавшегося Николу. - Чтобы работать в Государственной поборной инспекции, нужно иметь талант. Это тебе не караваны грабить, это высший пилотаж.
Тут Солнцевскому в голову пришла простая как железный рубль мысль.
- Слушай, а ты небось и в Волыни этой все ходы-выходы знаешь?
- Конечно.
- И разбойников местных и служивых.
- Знаю, я же там не один год работал, - пожал плечами Никола.
- Считай, что ты уже в легальном бизнесе, пошли со мной, - радостно объявил Илюха и решительно подошел к уже очухавшемуся купцу.
- Старший богатырь Илья Солнцевский!
Купчик чуть не заплакал от обиды:
- Не буду я больше за вожжами пить, чем хочешь могу поклясться.
Солнцевский пожал плечами.
- Мне все равно, я по другому ведомству прохожу. Отвечаю за безопасность перемещения по дорогам княжества.
Купец немного воспрял духом.
- Ну как, разбойники не досаждают?
- Всяко бывает, - осторожно признался торговый человек. - Иногда вроде ничего, а иногда в буквальном смысле без штанов остаешься.
- Вам исключительно повезло!
- Да? - засомневался только что обобранный Изей купец.
- Несомненно! Позади остались все страхи быть ограбленными на дороге. С сегодняшнего дня за безопасность на северном тракте отвечает частное охранное предприятие «Киевский централ». За символическую плату лучшие охранные люди доведут ваш караван до границы княжества. Гарантия безопасности сто процентов, лицензия на охранную деятельность номер один.
- Только до границ? - поинтересовался купец.
- За границей действуют несколько другие расценки, но разве это существенно при наличии полнейшей безопасности? Кстати, вот и генеральный директор предприятия Никола. Именно он головой отвечает за вашу безопасность.
Тут Солнцевский продемонстрировал вновь испеченному генеральному директору свой массивный кулак.
- Отвечу, - решительно кивнул бывший разбойник.
Купец засомневался, вид генерального не внушал доверия, однако перспектива без проблем добраться до Волыни была очень заманчива.
- Он и на таможне местной знакомых имеет, - добавил положительный момент Илюха.
Тут с победным кличем прямо перед ними спикировал вернувшийся Мотя. Что генеральный директор, что купец открыли от неожиданности рты, а от страха забыли их закрыть.
- Также в критических ситуациях обеспечивается воздушная поддержка огнем.
Купец капитулировал. Илюха облегченно вздохнул. Для подписания контракта в качестве консультанта был приглашен товарищ Чертовский. Правда, перед этим получивший строгий наказ от Солнцевского с первого клиента, в качестве рекламной акции, много денег не брать.
- Ты за кого меня держишь? - возмутился Изя. - Разве я когда брал больше, чем положено?
Через час ударили по рукам, и маленький караван, несмотря на поздний вечер, отправился в путь. Правильно, чего бояться в темноте бывшим разбойникам?
Когда телеги уже тронулись, к Солнцевскому подошел Никола:
- Спасибо тебе, с меня причитается.
- Встанешь на ноги, вернемся к этому вопросу, - улыбнулся опытный Илюха.
- И еще одно... - Никола странно замялся, - больно мне имя Никола Питерский понравилось, можно я так называться буду?
- Об чем базар? По нонешним временам имя полезное, - согласился богатырь. - С таким именем мигом карьеру сделаешь.
Илюха пожал руку вновь испеченному Николе Питерскому, и тот поспешил догнать уже скрывшиеся с глаз повозки.
- Вот, другим хорошие имена придумываешь, а мне? - обиженно загундела Соловейка.
- Любавушка, у тебя очень хорошее имя, - попытался что-то объяснить Солнцевский.
- Оно негероическое.
- Зато красивое, - присоединился к разговору Изя.
- Я все равно имя поменяю, - словно ничего не слыша, решительно заявила Соловейка.
- Только не сейчас, ладно? - остановил Любаву Илюха. - У меня просто нет сил смеяться.
- Ладно, - с некоторой неохотой согласилась Соловейка, и вся компания приступила к ужину, тем более что готовить у нее действительно получалось лучше, чем придумывать имена.

40

После всех этих событий Изя категорически потребовал предоставления внеочередного краткосрочного отпуска для восстановления творческого потенциала и пошатнувшегося в боях здоровья. Илюха против отпусков не был никогда, и вместе они принялись уговаривать неугомонную Соловейку. Любава, как человек воспитанный в строгости и почтении к государственной службе, была поначалу тверда и непреклонна, но под напором чертовых аргументов сдала свои позиции, и вся компания провела три незабываемых дня на берегу тихого лесного озера.
Изя ловил рыбу и к всеобщему удивлению баловал друзей то чудесной наваристой ухой, то запеченной щукой, то копченым окунем.
Илюха, словно морж, с удовольствием проводил время в воде, поражая Любаву демонстрацией разных стилей плавания. То, к чему современные люди отнеслись в лучшем случае с улыбкой, привело Соловейку в неописуемый восторг. Богатырь не раз предлагал научить ее плавать, но каждый раз Любава густо краснела и отклоняла предложения. Что поделаешь, купальников в те далекие времена еще не изобрели, а предложить организовать нудистский пляж Солнцевский не решился.
Мотя в три пасти поглощал наловленную Изей рыбу и после этого заваливался спать, неприлично храпя, опять-таки с тройным усердием. В общем, эти дни . оказались самыми прекрасными за все время знакомства членов «Дружины специального назначения».
Но все хорошее когда-то кончается, закончился и этот незапланированный уик-энд. Побросав нехитрые пожитки в повозку, вся компания отправилась в Киев.
Столица встретила уже немножко отвыкших от шума коллег гамом и суетой. Стража, стоящая у ворот, настоятельно попросила взять Змея на поводок, дабы не бесить горожан. Мотя, в попытке догнать отбывшую команду, действительно произвел небольшой разгромчик на улицах, и эмоции горожан еще не совсем улеглись, Илюха не стал обижать Змея таким обращением, а просто велел Моте не отходить от него ни на шаг.
И что интересно, пока вся компания, поскрипывая косухами, добиралась до «Чумных палат», ни один горожанин так и не решился высказать свои претензии. Так, бухтели что-то вслед, но негромко и ненавязчиво.
Дома друзья выслушали доклад вечно чем-то недовольного Феофана. За время отсутствия команды желающих посетить палаты не нашлось. Как только смахнули дорожную пыль и привели себя в порядок, прибыл гонец от Берендея с требованием немедленно явиться пред его княжеские очи.
- Наградить торопится, - пояснил Изя и нетерпеливо потер ладони. - Лично я предпочел бы наличные. Было бы золото, а что купить на него, я и сам решу.
Соловейка и Илюха только пожали плечами, мол, что будет, то и будет.
Через полчаса вся мини-дружина, включая Мотю, вошла в зал, где проводился военный совет. Все были уже на месте: и богатыри, и воевода, и представители боярской думы. Во главе, как ему и положено по статусу, восседал Берендей.
- Проходите, проходите, давно ждем, - с некоторой ехидцей встретил их князь.
- Явились не запылились, - тут же вставил свое слово Микишка из-за трона.
- Мы прибыли только с час назад, - слегка озадаченный таким приемом, пояснил Солнцевский.
- Да знаю, знаю, - буркнул Берендей. - Ну так докладывай, как съездили?
Илюха недоуменно переглянулся с коллегами. Что-то пошло не так.
- Значит, так. Сигизмунд, типа, Лазаревич признает свою ошибку, выражает глубочайшее почтение Киев-граду и возмещает неустойку. Хочу заметить, что физически урюпинский князь не пострадал, дружина его тоже практически цела.
Солнцевский закончил свою речь и подтолкнул вперед Изю. Черт сделал шаг вперед и продолжил начатое компаньоном:
- Все документы подписаны лично Сигизмундом ибн Лазаревичем в здравом уме и твердой памяти в общем-то добровольно. Договор оформлен в соответствии с действующим законодательством.
С этими словами черт положил на стол перед Берендеем свернутый кусок бересты. Князь неторопливо взял свиток, внимательно изучил, довольно кивнул и передал его боярам. Те так же внимательно прочли и даже крякнули от удивления. Что и говорить, бумажки Изя может составлять как никто лучше.
- Это все? - поинтересовался князь.
Илюха почесал затылок и добавил:
- Во время разборок особо отличилась младший богатырь «Дружины специального назначения» Любава.

Предыдущая страница 13 Следующая страница


Дружина специального назначения 14

- Точно, она своим героизмом обеспечила выполнение задания в кратчайшие сроки и с минимальными человеческими жертвами, - тут же дополнил Изя.
Соловейка смущенно опустила глаза, а Берендей впервые за совещание улыбнулся.
- Стоит также отметить нестандартный подход к выполнению поставленной задачи нашего самого младшего из команды, Змея Горыныча Моти, - понесло Илюху.
Однако Изя никак не хотел отставать от своего старшего коллеги и подхватил эстафетную палочку:
- Справедливости ради хочу сказать, что операция прошла настолько гладко только благодаря руководящей роли старшего богатыря Илюхи Солнцевского. Ну и, конечно, только моя природная скромность не дает мне рассказать о своем участии в данном рейде. Хотя гениальная разработка плана, виртуозное его выполнение, отвод сил с поля боя без потерь, а также безупречное тыловое снабжение дружины скажут обо мне лучше всяких слов. Короче, мы молодцы.
Все остальные члены мини-дружины, воодушевленные таким выступлением, утвердительно кивнули головами. Даже Берендей, несколько ошарашенный ораторским искусством среднего богатырского состава, немножко смягчил свою позицию.
- Да ладно, ладно. Кто же спорит, что вы молодцы? Действительно, развели Сигизмунда этого просто отлично. Тут к вам никаких претензий нет.
- А в чем есть? - искренне удивился Илюха.
Берендей нахмурил лоб, нагнал на себя побольше сердитости и начал второй акт пьесы:
- Как ты смел от моего имени брать на службу шайку разбойников?
Илюха про себя выругался, Изя страдальчески закатил глаза, а Соловейка от стыда залилась краской.
- Ты вообще соображаешь, что творишь?! Да они первой же ночью весь караван перережут! - разошелся Берендей.
- Не перережут, - решительно прервал князя Солнцевский. - Никола Питерский реально решил завязать и начать легальный бизнес.
- Он же разбойник! - взревел Берендей, а все присутствующие общим гулом выразили полную поддержку позиции правящей верхушки.
- Смею напомнить, что в нашей команде тоже присутствует бывшая разбойница, а ныне верная трону младшая богатырша Любава. Она своим примером доказала благотворное влияние государственной службы на преступный элемент, - не остался в долгу Изя.
Все присутствующие обратили свои взоры на бедную Любаву. Несчастная Соловейка, и так чувствующая себя не совсем уютно, сейчас вообще готова была провалиться сквозь землю.
- Ты говори, да не заговаривайся! - чуть замявшись, продолжил Берендей. - Нашел с кем сравнивать. Наша Любавушка...
- Наша, - поправил князя неугомонный черт.
- Не перебивай князя! Я и говорю, наша Любавушка... (голос князя преступно дрогнул), ну, в общем, это не одно и то же.
- Гарантирую, что компания «Киевский централ» будет действовать исключительно в рамках закона и приносить в казну немало денег, - отрезал Солнцевский.
Берендей не ответил, откинулся на троне и махнул рукой присутствующим, мол, типа, теперь ваша очередь. Бояре немного побухтели между собой и вынесли приговор:
- Казнить.
Микишка аж крякнул от удовольствия и с радостью потер мокрые ладошки. Глазенки дьячка засияли, а лицо расплылось в счастливой улыбке. Хочется заметить, что эта была первая его улыбка, которую увидели друзья за время знакомства.
- Люди добрые, да за что ж казнить-то? Али мы, не щадя живота своего, за общее дело, месяцами на передовой, в окопах, без горячего питания... - заверещал Изя.
- Да среди нас женщины и дети! - продолжил черт, указывая на Соловейку с Мотей.
- Какие еще мнения? - поинтересовался Берендей, в планы которого совсем не входило казнить подающую большие надежды команду.
Тем более что в ней состоит такая очаровательная девица, как Любава.
Настала очередь богатырей. Илья Муромец, Алеша Попович, Добрыня Никитич и Мартын Лихосватский, к счастью, не оказались такими жестокими. Хотя три былинных богатыря даже не потрудились скрыть искреннюю радость по поводу того, что Солнцевский со своей компанией сел в лужу.
Воевода немного посовещался с сотниками и выдал свое решение.
- Отстранить от службы до выяснения.
Выяснения чего, ребята так и не поняли, но этот приговор им понравился значительно больше. Берендей еще немного, так сказать для приличия, поморщил лоб и вынес свой вердикт:
- За превышение служебных полномочий всю «Дружину специального назначения» от службы отстранить.
Микишка на заднем плане разочарованно засопел. Видимо, такой мягкий приговор был не по душе дьячку. Уж он-то в своих грезах уже давно видел всю команду где-нибудь рядом с палачом или, на худой конец, в темнице.
- А довольствие? - тут же уточнил Изя.
- С довольствия снять, - продолжил несгибаемую линию Берендей.
Изя в очередной раз закатил глаза.
- Прошу заметить высочайшее собрание, что вы обрекаете на верную смерть от голода и холода верных сынов отчизны.
Берендей заметно вздрогнул.
- В том числе и Любаву, - добил его Изя.
- С сохранением половинного довольствия, - сдался князь. - Можете идти.
Под скрытые смешки богатырей, сдержанное неудовольствие думцев и молчаливое возмущение Микишки (в голос возмущаться на таком собрании толмачу никто бы не позволил) вся компания молча покинула зал. Так же молча вышли из терема и уже по традиции дали волю эмоциям на улице.
- Е... ..., ..., ...мать! - открыл прения Илюха. - И какая... рассказала Берендею про Николу Питерского? Я бы его своими собственными руками...
- Это вместо награды, нас с пониженным довольствием от дел отлучили! - поддержал друга Изя.
- Наверняка Микишкина работа! - хлопнул себя по лбу Изя. - Бона он как из-за трона скалился!
- Точно! Кто-то дьячку шепнул, а уж он Берендею доложил с пристрастием.
- Деревня, она и есть деревня, ничего ни от кого не скроешь. Расплодились грибники да дачники, мать их! Ну а дьяка этого при встрече своими руками придушу.
- Ребята, это Киев, а не деревня, - робко попыталась установить справедливость Соловейка. - А Микишку трогать нельзя, он на службе.
- Во-во, Киев, а как в большой деревне, - буркнул Илюха. - Я-то думал, Никола наладит бизнес, заработает честное имя, забашляет налоги, тогда Берендею и доложим.
- Держи карман шире, и у деревьев есть уши! Мы еще думаем, я дьякон уже докладывает.
- Не надо было у озера останавливаться, - напомнила о солидной задержке Любава. Но тут же себя одернула и мечтательным голосом добавила: - Хотя там было так хорошо...
При воспоминании о недавнем отдыхе все как-то успокоились и на лицах даже заиграли еле заметные улыбки. Почти до самых палат шли молча, но Илюха не выдержал первым и взвился у самых ворот:
- А чего, собственно, мы так расстроились? По-моему, все не так уж и плохо!
- Точно, - поддержал богатыря черт, - довольствие, хоть и урезанное, я стребовал, да и кубышка, какая-никакая имеется, так что с голода не помрем.
- Изя, не скромничай, - поддержала изменившийся настрой друзей Любава, - еще немного, и твоя, то есть наша, казна будет соизмерима с княжеской.
- Скажешь тоже, - засмущался повеселевший Изя. - Хотя, если сравнивать не с Киевом, а с Усть-Урюпинском...
Тут черт на некоторое время затих, предавшись самому своему любимому занятию, счету денег. Произведенные в уме подсчеты окончательно восстановили душевный покой старого Изи.

41

Таким образом, после трезвой оценки сложившейся ситуации друзья отнеслись к временному отстранению от службы достаточно спокойно. Ведь, по большому счету, в их жизни ничего не поменялось.
Спортивный зал, как и прежде, проходил в бюджете отдельной строкой, так что он продолжал работать на полную мощность. В оговоренное время там занималась Сусанна с Вилорием, а в остальное богатыри из дружины. Илюха чинно следил за процессом, лишь изредка корректируя действия новоиспеченных спортсменов.
И без того здоровые ратники самозабвенно тягали железо, стараясь и тут превзойти друг друга. По вечерам, как правило, проводились мини-турниры по армрестлингу. Солнцевский корректно принимал в них участие только в виде арбитра.
Кому не по душе оказалась тяжелая атлетика, могли приложить свои силы в греко-римской борьбе. Причем в ряд с огромными богатырями становилась и Любава, еле-еле достающая своим коллегам до плеча. Но теперь даже у самого отвязного балбеса из сотни Лихосватского не появлялось даже мысли посмеяться над ней. Соловейка заслужила уважение пролитым потом, свистом и кулаками. Тем более что Солнцевский часто занимался с ней индивидуально и обучил некоторым весьма специфическим приемам, направленным против мужского посягательства на девичью честь.
Богатыри, в свою очередь, научили Солнцевского вполне сносно владеть булавой. К великому удивлению Илюхи оказалось, что техника средневекового боя все-таки немного отличается от разборок с применением бейсбольных бит в далеком будущем. Бывший браток оказался способным учеником, и огромная шипастая хреновина уже вполне сносно слушалась своего владельца.
Изя использовал свободное время не менее продуктивно. Черт засел на чердаке с Феофаном и принялся экспериментировать со своим самогонным аппаратом. В дело пошли клюква, морошка, брусника, листья смородины, вишни и прочее и прочее. В результате этих экспериментов в погребе появилось весьма внушительное количество тары, до краев заполненной жидкостью разной крепости и вкуса. На период проведения творческого поиска домовой и черт даже объявили «полусухой» закон, так сказать для чистоты эксперимента. То есть потребляли произведенное исключительно для определения вкусовых качеств продукта, а не для удовольствия.
Как видите, распорядок дня в «Чумных палатах» если и изменился, то совсем ненамного. Вся команда ждала. Чего ждала, спросите вы? Так первых прибывших от границы караванов. Почему-то все были уверены, что Никола Питерский не подведет, хотя бы по причине своего звучного имени. Наконец прибывший с базара с очередной порцией ингредиентов Изя объявил всем, что по северному тракту в город прибыло аж три купеческих обоза.
- Теперь жди вызова к князю, - гордо напророчил черт.
Но Изя немного ошибся: Берендей сам заявился в палаты. Вся компания как раз плотно отужинала и собралась почаевничать за огромным самоваром.
Мотя, которого чай не интересовал как факт, получил взамен три плошки молока. Но даже это не заставило забыть его о своих непосредственных обязанностях по охране вверенного ему помещения.
Змей прислушался, втянул ноздрями воздух и недовольно запыхтел. Мол, ходят тут всякие, поесть спокойно не дают.
- Мир вашему дому! - торжественно возвестил о своем прибытии князь.
- Здравствуй, Берендей. - Илюха подошел к князю. - Не желаешь ли чайку али чего покрепче?
Князь окинул горницу лукавым взглядом и немного удивил своих богатырей.
- Чаю, пожалуй, выпью.
Изя с Илюхой переглянулись, уж не заболел ли князюшко? Берендей между тем удобно расположился на скамье, с удовольствием выпил кружку ароматного малинового чая и, отодвинув ее от себя, обратился к друзьям.
- Обозы сегодня с северного тракта прибыли.
Князь торжественно окинул взглядом присутствующих и продолжил:
- В общем, твой «Киевский централ» провез их от самой границы без сучка без задоринки. Сегодня приходили купцы, благодарили за предоставленную услугу.
Коллеги довольно переглянулись, но перебивать князя никто не захотел.
- А после явился Никола, как его там...
- Питерский, - подсказал князю Солнцевский.
- Точно, он. Так вот этот самый Питерский принес положенную казне долю.
Солнцевский довольно улыбнулся, Никола схватывает все на лету.
- Так что в связи с этим вся ваша компания полностью реабилитирована.
- С возмещением убытков? - тут же внес ясность Изя.
- Да, - решительно ответил Берендей.
Что и говорить, в те времена правители порой признавали свои ошибки.
- Питерскому я выдал соответствующую грамоту и велел внести в официальный реестр энтот «Киевский централ». Кстати, а что такое централ?
- В центре всех событий, - соврал Илюха, не моргнув глазом.
Изя, услышав такую трактовку централа, скептически хмыкнул.
- Ну а вашей команде, так сказать в благодарность за успешно выполненное задание, полагается награда.
С этими словами Берендей поставил на стол внушительного размера ларец. Из него наружу были извлечены три золотых кубка, усыпанных самоцветами. Отличались они друг от друга только размером. Самый большой, конечно, достался Илюхе, средний Изе, а малый Любаве. Коллеги с удовольствием получили кубки и принялись рассматривать награду.
- Кхе, кхе, - скромно напомнил о себе Мотя, справедливо считавший, что тоже заслужил какую-нибудь мисочку, хотя бы одну на три головы.
Берендей звонко хлопнул себя по лбу.
- Чуть было не забыл! Молодец, что напомнил.
Тут князь извлек из этого же ларца и поставил на пол перед Змеем три серебряных тазика. Да, пожалуй, именно тазика, так как назвать эти емкости мисками не поворачивался язык. Мотя счастливо улыбнулся в три пасти и ненавязчиво подвинул посудины поближе к Соловейке. Мол, неплохо было бы объесть подарок.
- Хватит с тебя на сегодня, а то лопнешь, - тут же пресекла намеки Любава. - До утра потерпишь, никуда твои тазики не денутся.
Мотя только обиженно хмыкнул, выпустил струйку пара и оттащил заслуженную награду себе в уголочек.
- И еще один, так сказать, мой личный подарок, - несколько более мечтательным голосом, чем это положено самодержцу, промурлыкал Берендей.
Словно фокусник он вытащил из ларца шикарный пуховый платок и подошел к остолбеневшей Любаве.
- Самый лучший, только вчера купцы привезли. - С этими словами Берендей встал за спиной сидящей Соловейки и томными движениями набросил платок на ее плечи.
После этого, поправляя платок, как бы невзначай князь обнял младшего богатыря своей дружины.
Соловейка, и без этого красная, как китайский флаг, от смущения пополам с возмущением пошла пунцовыми пятнами. Изя с Илюхой хотя и ожидали такого поворота событий, но до последнего надеялись, что прямого заигрывания с членом их команды Берендей себе не позволит.
Компаньоны нахмурились, шагнули вперед и...
- Ах ты, козел безрогий! Так вот ты куда зачастил!
Изя чисто инстинктивно нервно провел себе по голове и вместе со всеми присутствующими с ужасом обратил свой взор к дверям, в которых, откуда ни возьмись, появилась княгиня Агриппина Иоанновна.
- Я-то думала, он сюда самогонку трескать повадился, а он вишь куда загнул! Опять по девкам шастать вздумал!
Илюха с укоризной посмотрел на того, кто по идее должен был предупредить о появлении нового гостя - на Мотю. Несчастный Змей, увлекшись созерцанием своей личной кухонной утвари, от стыда готов был расплакаться. Он сам не понимал, как это произошло, что без его предупреждения смог кто-то проникнуть в «Чумные палаты», и только, с полным раскаяния видом пожал плечами.
Между тем буря продолжала набирать обороты.
- Тебе лет-то уж сколько, а все туда же!
- Грунечка... - робко попытался вставить слово Берендей.
- Я тебе дам Грунечка! Ни одной юбки пропустить не может, всех должен облагодетельствовать! Ишь, дворца ему уже мало, так он по всему Киеву шарить стал.
Гнев княгини был страшен. Берендей стоял перед ней, вжав голову в плечи. Судя по всему, он согласился бы в этот момент вообще провалиться сквозь землю, лишь бы только оказаться подальше от грозной супруги.
- Агриппина Иоанновна, послушайте... - попыталась вставить хоть слово несчастная Любава.
- А ты вообще помолчала бы! - Княгиня перекинула свой гнев на Соловейку. - Ну с этого кобеля что взять, всю жизнь с ним мучаюсь, а ты?
- А что я?! - уже смахивая слезы со щеки, дрожащим голосом смогла спросить Любава.
- Подцепила себе такого молодца, живешь с ним в блуде, невенчанная, а еще туда же, голос подавать!
Тут настало время втянуть головы в плечи не только князю, но и всем остальным, в том числе и Моте в тройном размере. Опасения коллег оказались ненапрасными.
Любава в момент преобразилась, слезы просохли, а в голосе зазвенели стальные нотки.
- С кем это я в блуде живу? - ледяным голосом поинтересовалась она.
- Да уж почитай весь Клев знает, что ты Илюху Солнцевского окрутила, - начала было Агриппина, но была остановлена резким голосом Любавы.
- Да как же вам не стыдно, вы же княгиня, а не базарная торговка, чтобы слухи распространять!
От такой наглости Агриппина на мгновение остолбенела, но только на мгновение.
- Да как ты смеешь на меня орать, я же княгиня!
- Вы не только княгиня, но еще и просто женщина!
- Ну и что?
- А то! Я тоже женщина и не позволю марать ни мое доброе имя, ни имя моего возлю... моего друга!
Тут Агриппина раскрыла рот, чтобы высказать дерзкой выскочке все, что о ней думает, но осеклась. Княгиня словно другими глазами посмотрела на стоящую перед ней черноволосую девушку в диковинной кожаной куртке, не побоявшуюся отстаивать свое мнение перед гей. Положа руку на сердце, это вообще был первый случай, когда кто-то вздумал перечить княгине, когда она была в гневе.
Вместо продолжения сцены Агриппина вздохнула и села за стол.
- Что, кроме чая, в этом доме ничего не водится?
Изя, первым смекнувший, в какую сторону качнулось настроение княгини, в одно мгновение водрузил на стол бутыль с вишневой наливкой.
- Чего стоишь? - обратилась Агриппина к остолбеневшей Соловейке. - Садись, в ногах правды нет.
Соловейка приняла приглашение и уселась напротив. Все остальные присутствующие решили воспользоваться паузой, чтобы улизнуть из горницы, подальше от женских разборок. И только оказавшись за внушительной дубовой дверью, все смогли вздохнуть с облегчением. Первым отошел Изя.
- Ну вы, ваше благородие, и даете, - адресовал свое неудовольствие черт Берендею.
- Не забывай, с кем разговариваешь, - буркнул в ответ князь, правда, без должной уверенности в голосе.
- А я и не забываю. Вы сейчас выступаете в роли мужчины, а не князя, - осадил собеседника черт.
- Как будто князь не мужчина.
- Князь прежде всего должен быть мудрым правителем, а уж потом, в свободное от основного рабочего времени, мужчиной.
- Так вроде рабочий день уже кончился... - начал было Берендей, но в разговор вступил уже немного отошедший от услышанного Илюха.
- Слышь, Берендей, давай разрулим ситуацию по-хорошему. Ты оставляешь Любаню в покое, а я... А я, типа, продолжаю служить тебе верой и правдой.
- Мы, - уточнил Изя.
- Точно, мы, - поправился богатырь. - Ну а если еще раз рядом с ней возникнешь, то я...
- Мы, - опять уточнил Изя.
- А то мы тебя... - поправился Солнцевский и начал подбирать слово покультурнее, дабы не шокировать царственную особу.
- Вы что-то сегодня совсем обнаглели, - не стал дожидаться завершения этого процесса Берендей. - Я же как-никак самодержец, могу и казнить за такие слова.
- Не казнишь, - однозначно парировал Изя.
- Это почему это? - изумился князь.
- Потому что, когда вокруг нет ни одной юбки, ты действительно становишься мудрым. А наша «Дружина специального назначения» тебе еще пригодится.
Берендей почесал затылок, поразмыслил и улыбнулся в свою густую бороду.
- Ладно, проехали, - наконец подвел черту под всей историей князь, - будем считать, что ничего не было. Договорились?
Вместо ответа друзья просто кивнули головами.
- Только, чур, никому не рассказывать, что здесь было, - спохватился Берендей.
- Мы что, без понятия, что ли? Конечно, ничего не было, - подтвердил лояльность действующему правителю Илюха.
Мужчины пожали друг другу руки, и недоразумение оказалось исчерпанным. Вся компания уселась на широкую скамью и стала прислушиваться к тому, что происходило за дверью. Оттуда время от времени доносились какие-то звуки, но ничего членораздельного разобрать так и не удалось.
Немного поерзав на скамье, Илюха резко поднялся, подошел к закрытой двери и прислушался.
- Как вы думаете, там все в порядке?
- Будем надеяться, - философски заметил Берендей, но тут же добавил: - Хотя у меня Груня, когда в гневе, то очень даже несдержанна.
- Значит, общий язык они найдут, - заметил Изя.
Илюха пометался немного по комнате и опять остановился напротив закрытой двери. Помаявшись еще чуть-чуть, он наконец решился предложить остальным в общем-то нехитрую мысль.
- Интересно, о чем они говорят, может, в щелочку послушать?
- Мне, князю, такое предлагать! Да ты в своем уме? - взвился Берендей.
- Можно подумать, тебе не хочется узнать, что там происходит, - огрызнулся Илюха и обиженно вернулся на свое место.
Князь, которого также раздирало на части любопытство, последовал примеру Солнцевского, надулся и принялся тщательным образом изучать трещину в полу.
Изя, глядя на такой детский сад, решил взять ситуацию в свои руки.
- Подслушивать, конечно, плохо, что и говорить, - издалека начал черт. - Однако в данном конкретном случае разговор идет о здоровье... Да что там здоровье, даже о самой жизни нашей несравненной княгини Агриппины свет Иоанновны. В пылу разговора наши девочки могут натворить такого, что потом всем нам вовек не расхлебать. Отсюда вывод - получение информации о ходе беседы коронованной особы не признак любопытства, а исключительно проявление заботы о ее здоровье и о здоровье младшего богатыря дружины.
- Ну если проявление заботы... - протянул князь, - тогда конечно. Чур, я первый слушаю!
- Вот еще, это мое предложение, - не захотел уступать Илюха.
- Я же князь! - начал тихо сатанеть Берендей.
- Тебе по должности не положено у двери подслушивать, - парировал Солнцевский.
Видя, как на его глазах опять разгорается словесная перепалка, Изя про себя витиевато выругался.
- Кто сказал, что нужно слушать под дверью? - остудил пыл спорщиков черт.
- А как еще? - удивился Берендей.
- Жучков же еще не изобрели, - подхватил Илюха.
- Я таки с вас угораю, что бы вы без старого Изи делали? - буркнул черт и отправился вон из комнаты.
Несколько озадаченные таким поворотом событий Берендей с Илюхой последовали за однорогим. К их удивлению, Изя не пошел во двор (чтобы подслушать, то есть проконтролировать разговор под окном), а поднялся по лестнице на чердак. Там, как я уже говорил, у Изи была изрядно разросшаяся лаборатория. Берендей при ее виде аж рот раскрыл от восторга, однако быстро собрался и взял себя в руки.
Чердак был довольно внушительных размеров, а в центре проходила огромная печная труба. Именно к ней и направился черт, через мгновение он аккуратно вынул из трубы один из кирпичей и поманил князя с богатырем.
- Это что? - еле слышным шепотом поинтересовался богатырь.
- Да так, маленькая хитрость, Феофан показал. Кстати, можешь говорить нормально, они нас не услышат.
- А мы их? - тут же спросил нетерпеливый Берендей.
Вместо ответа черт приложил ухо к образовавшейся нише. Слышно было не очень хорошо, но достаточно, чтобы разбирать, о чем идет разговор.
А разговор оказался очень занимательным. Первое напряжение в общении осталось позади, и беседа шла уже не с позиции княгиня - младший богатырь, а просто женщины с женщиной. Тут, наверное, сыграла свою роль наливка, предусмотрительно оставленная Изей.
- Так значит, ты на меня не обижаешься? - в голосе Агриппины зазвучали мягкие, материнские нотки.
- Как можно? Конечно, нет. - Любава тоже давно оставила свой воинственный тон. - Только уж и вы не держите на меня зла.
Тут чья-то рука бесцеремонно оттащила черта от заветной дырочки.
- Изя, имей совесть, дай и мне послушать.
Рука, конечно, оказалась Илюхиной, однако на освободившееся место тут же попытался влезть Берендей.
- Я же как-никак твой князь! - привел, казалось бы, железный аргумент тот, но тут же получил достойный отпор.
- В столовой и бане все равны, - отрезал Солнцевский и, оттерев ошарашенного князя в сторону, занял слуховое место.
О том, чтобы насильно сдвинуть его в сторону, даже речи не было.
Голос княгини звучал с некоторой досадой.
- Знаешь, сколько мне крови этот ирод окаянный попортил? Всех его пассий даже не упомнишь. Думала, вот пройдут годы, уму-разуму наберется, да где там. Как где какую юбку увидит, так словно сам не свой становится. Так и прибила бы его, кобеля окаянного.
- Ну прибила это, конечно, чересчур, а вот в монастырь от него уйти можно.
Илюха даже присвистнул от такой постановки вопроса.
- Так люблю я его, Берендеищу бородатую. Он же как дитя малое, без присмотра точно пропадет. И хотела бы от него уйти, да не могу. Видно, всю жизнь мне этот крест нести, ничего уж тут не поделаешь.
Солнцевский после таких слов почувствовал себя как-то неуютно и отошел от трубы сам, без всякого вмешательства извне. Берендей тут же вцепился в него мертвой хваткой:
- Ну что там? О чем говорили? Кто говорил?
Илюха по привычке почесал стриженый затылок.
- Знаешь, Берендей, ты у нас, конечно, в авторитете и вполне меня можешь в расход пустить, но правду я тебе скажу. Тебе такая женщина прекрасная досталась, а ты ведешь себя как старый бесчувственный пень.
Даже сверхнаглый Изя только присвистнул от такого наката на правящую партию. Берендей запыхтел как закипающий самовар, но ничего не ответил богатырю, а занял его место у трубы.
- Как же я вас понимаю, Агриппина Иоанновна, а мой так ничего и не знает.
- Ну так чего же ты не скажешь ему о том, как ты к нему относишься?
- Агриппина Иоанновна, хоть вы мне душу не травите. Я же девушка! Как же я сама могу ему открыться? Кто же мог подумать, что он окажется таким непонятливым! Люблю его больше жизни, а он даже в сторону мою не глядит. Я для него, как он говорит, «боевая подруга». Более дурацкого выражения даже представить себе трудно. Подруга, и вдруг боевая! Ну не бред?
Тут и Берендей в смущении покинул свой пост. Князь внимательно посмотрел на Илюху и, не дожидаясь расспросов, вынес Солнцевскому диагноз:
- Балда ты, старший богатырь. Может, я и вправду старый пень, но ты парень не сильно от меня отстал. Таких лопухов, как ты, еще поискать надо.
Как ни странно, Илюха не стал спорить. Он только тяжело вздохнул и молча открыл первую попавшуюся бутыль из запасов Изи.
- Это выставочный экземпляр! - пытался остановить его черт, но, глядя на хмурое выражение лица Илюхи, только махнул рукой и подставил свой стакан. Третьим, конечно, оказался князь.
Вся компания прикончила этот самый экземпляр быстро и качественно, но абсолютно молча. Каждый думал о чем-то своем и разговаривать никто не был настроен.
С Берендеем все было более-менее ясно. Прожив столько лет со своей законной женой, он все равно продолжал любить ее. И только одна какая-то слишком уж закрученная извилина в мозгу вновь и вновь кидала князя во все новые и новые приключения. Сейчас он, полный раскаяния и проклинающий в сотый раз эту самую извилину, дожидался момента, когда сможет приступить к вымаливанию прощения у своей терпеливой супруги.

Предыдущая страница 14 Следующая страница


15 Сергей Платов

Изя задумался, так сказать, за компанию. Все эти любовные страдания черт вообще считал человеческой блажью, не заслуживающей большого внимания.
И только Илюха категорически не мог разобраться в тех процессах, что завертелись у него в душе. Дело было в том, что женился Солнцевский сразу после армии, и, даже очень мягко говоря, неудачно. Жена всего за полтора года сумела начисто отбить все эмоции по отношению к женскому полу. Нет, конечно, с чисто физиологической точки зрения он женщин любил, но вот в сердце места для прекрасного пола с тех пор уже не было.
Илюха вначале даже немного попереживал на этот счет, но потом рассудил, что в связи со спецификой его работы ему лучше быть одному, и закрыл эту тему, как ему казалось, навсегда.
Однако судьба рассудила иначе, и вот в далекой, почти сказочной Киевской Руси появился человек, который вдруг полюбил его. Полюбил не за квартиру, дачу, джип и акции в процветающем бизнесе, а просто так. К такому повороту событий Солнцевский был решительно не готов. Браток, который славился в бригаде умением разрулить самую сложную ситуацию, оказался бессилен перед простыми человеческими чувствами.
Наконец дамы наговорились вволю и соблаговолили выйти к терпеливо ждущим их мужчинам. Агриппина и Любава мило улыбались, и даже представить было трудно, что еще час назад они в бешенстве орали друг на друга. И уж тем более на их лицах не были заметны переживания, бушующие в их душах.
- Грунечка моя ненаглядная... - начал было Берендей заготовленную речь.
- Да знаю, знаю, - сразу же оборвала мужа княгиня. - Сколько раз уже слышала твои объяснения, что могу повторить все твои слова. Сам не знаешь, что творил, в последний раз, бес попутал и прочее и прочее. Проходили уже, и не раз.
При упоминании беса Изя в недоумении развел руками, мол, я тут совсем ни при чем и в ваши разборки никогда не влезал.
- Ладно уж, прощаю, - продолжила княгиня. - Но только в последний раз.
- В самый последний-предпоследний раз! - тут же расцвел Берендей. - Пошли во дворец, а? - При этом глаза князя горели таким огнем, что несложно было догадаться, что последующие события окончательно восстановят мир в ячейке древнерусского общества.
- Да ладно уж, пошли, - игриво мурлыкнула Агриппина, и царственная пара скорым шагом покинула «Чумные палаты».
Проводив взглядом шумных гостей, Илюха обратился к Любаве:
- Знаешь, Любава...
- Да? - Соловейка с надеждой посмотрела на богатыря.
- Я... - сам с трудом понимая, что хочет сказать, замялся Солнцевский. - В общем, это не я распускал слухи про то, что ты... про то, что мы...
- Ясно, - вздохнула Любава, - пошли-ка спать.
С этими словами Соловейка отправилась в свою комнату и плотно закрыла за собой дверь.
- Дурак ты, боцман, и шутки у тебя дурацкие, - констатировал Изя и, покрутив пальцем у виска, последовал примеру Любавы.
И только верный Мотя ткнулся носом в руку хозяина, Илюха автоматически потрепал Змея по холке.
- Устал я что-то сегодня. Пойдем-ка лучше поиграем!
Мотя не заставил себя упрашивать, и еще долго звук брошенного полена и восторженный стрекот Гореныша не давали заснуть остальным обитателям «Чумных палат».

42

А вот утро началось совершенно банально - со свиста Любавы. И вообще, все, не сговариваясь, сделали вид, будто вчера ничего не происходило. Надо признать, что такое, в общем-то, не очень оригинальное решение проблемы всем оказалось по душе. Судя по всему, друзьям просто был необходим тайм-аут.
Плотно позавтракав, Илюха свистнул Моте и вышел с ним во двор. Неожиданно Змей ощетинился и глухо зарычал. Такое его поведение несколько озадачило Солнцевского. Обычно Мотя предупреждал о приближении чужих менее агрессивно, тем более что в последнее время у них в амбаре, то есть в спортивном зале, побывала изрядная часть княжеской дружины. Тем не менее Мотя не только не успокоился, но и выпустил пару предупредительных струек пара. Каково же было удивление Илюхи, когда во двор зашел Мартын Лихосватский.
- Здорово, Илюха! - кинул он с порога, и Мотя встретил его выразительным пыхтением.
- И тебе не хворать!
- Чой-то твой Горыныч сегодня такой агрессивный? - поинтересовался сотник, протянув руку.
Только отменная реакция спасла Мартына, так как все три пасти Моти, отпихивая друг друга, клацнули на том месте, где только что была его рука.
- Ты чего, обалдел? - изумился Илюха, вцепившись для страховки сразу в два ошейника.
- Г-р-р-ам-ам! - отозвался Мотя и предпринял очередную попытку попробовать сотника на зуб, а если повезет, то и не на один.
Солнцевский, окончательно сбитый с толку таким странным поведением Гореныша, с огромным трудом оттащил его в дом и запер в кладовой.
- Ты извини, сам не знаю, что это на него нашло, - извинился Илюха, вернувшись к Лихосватскому.
- Может, у него живот болит? - робко предложил Мартын.
- Это всегда может! Он столько ест, что немудрено.
- Ладно, ерунда, - отмахнулся Лихосватский, усаживаясь на скамью рядом с крыльцом.
Илюха тут же последовал его примеру.
- Что-то случилось?
- Да в общем нет, - протянул сотник. - Вот сегодня с ребятами отбываю на границу. Ты слышал, хазары там озорничают, надо посмотреть, что и как.
- Хорошее дело, - хмыкнул Илюха. - Значит, и я отдохну, в зал в основном только твоя сотня и ходит.
Сотник довольно улыбнулся и, немного помявшись, продолжил:
- Давно собирался тебя спросить, но никак не получалось. А твой бывший монастырь далеко отсюда будет?
Солнцевский немного напрягся от такого вопроса, но ответил вполне искренне:
- Да вообще-то нет.
- И что, там все такие?
- Какие? - не понял Илюха.
- Ну такие, как ты.
Илюха вспомнил свою братву и улыбнулся.
- Да в общем все разные.
Мартын как-то странно хмыкнул и продолжил странный разговор:
- Ну и как тебе Киев, нравится?
- Да, - совершенно откровенно ответил Солнцевский, - и город прекрасный, и люди прикольные.
- Прикольные? Это что значит? - не понял Мартын.
- Ну в смысле веселые. А ты все это к чему спрашиваешь?
- Слушай, а тебе в голову не приходило, что свет клином на Киеве не сошелся? - задал уж совсем странный вопрос Лихосватский.
Илюха по служебным делам, да и просто отдыхая, объехавший полмира, мог только рассмеяться такой постановке вопроса.
- В общем, приходило.
- И есть места, где все твои таланты оценят по заслугам? Ведь ты со своей компанией стоишь сотни ратников, а, может, даже двух сотен.
- Что касается денег, то это лучше с Изей обсудить. В смысле золота ему равных нет.
- Я знал, что мы найдем общий язык! - почему-то очень обрадовался такому ответу Мартын. - Знаешь...
Договорить сотник не успел, так как ничего не подозревающая Соловейка за мгновение до этого случайно выпустила из кладовки Мотю. Шустрый Гореныш чуть не сшиб с ног свою спасительницу и со всех лап бросился наружу.
На этот раз Лихосватского спасла реакция Илюхи. Именно бывший борец успел схватить Мотю за хвост, тем самым не позволив завершить задуманное. В очередной раз острые зубы клацнули впустую.
- Бешеный он у тебя, что ли?! - только и смог выдавить сотник после того, как отскочил на значительное расстояние и справился с шоком.
- Честное слово, сам не понимаю, что с ним происходит, - в полных непонятках пожал плечами Илюха, мертвой хваткой вцепившись в змеиный хвост.
- Ладно, потом поговорим, - бросил сотник и в мгновение ока покинул территорию не очень гостеприимных «Чумных палат».
Самое удивительное, что, как только Лихосватский скрылся из виду, Мотя, из всех сил пытавшийся вырваться из железной хватки Солнцевского, тут же успокоился и посмотрел на хозяина взглядом, полным глубокого осуждения.
- Отпусти его, а то еще хвост оторвешь, - заметил вдруг возникший ниоткуда Изя.
Илюха хоть и с некоторым сомнением, но послушался друга. Мотя отошел на пару шагов, отряхнулся и, глядя на хозяина, недовольно заверещал. В это время в голове Илюхи вдруг, откуда ни возьмись, появились странные мысли, но смысл их сводился к такой глупости, что тот тут же решительно отмел их. К удивлению Солнцевского, при этом Гореныш выпустил сноп искр и, гордо подняв головы, скрылся в амбаре.
- Что это с ним?
- По-моему, он тобой очень недоволен, - пояснил Изя, усаживаясь рядом. - Слушай, а тебе не показалось странным, что наш Мотя всегда недолюбливал Лихосватского?
- Недолюбливал?! Да он его чуть не сожрал! - воскликнул богатырь.
- Это сегодня, но не любил он его всегда, - в отличие от Солнцевского, черт отвечал, не повышая голоса. - Кстати, что это за бред нес Мартын по поводу клина на Киеве.
Илюха внимательно посмотрел на друга:
- Ты что, подслушивал?
- Скажем так, я слышал, - уточнил черт. - Но это сейчас не главное, а главное то, что Лихосватский в последнее время ведет себя несколько странно.
Солнцевский поскрипел мозгами и честно признался.
- Нет, не кажется.
- Я и не сомневался, - сказал черт и, бурча себе что-то под нос об эпохе первичного накопления капитала, о людях, проживающих в этой самой эпохе, отправился восвояси.

43

Пара недель прошла абсолютно спокойно. Друзья даже стали немного хандрить от безделья, и поэтому княжеского посыльного встретили со сдержанной радостью.
Посыльный передал требование Берендея срочно прибыть во дворец и тут же удалился. Что поделаешь, «Чумные палаты» до сих пор оставались не самым популярным местом в Киеве.
Все тут же облачились в фирменные косухи, Изя напялил бандану, и вся компания выдвинулась к княжескому терему. Мотя за небольшую взятку в виде трех коровьих мослов согласился подождать дома.
Терем, который в обычное время напоминал сонное царство, на этот раз был похож на растревоженный муравейник. Вокруг сновал ратный народ, слабо разноображенный боярами и посадским людом.
Малый совет был уже в сборе, и как только друзья заняли свои места, Севастьян взял слово. Как обычно, старый воевода был предельно лаконичен:
- Сотню Лихосватского перебили. Вернулся только сам сотник.
Словно ожившая иллюстрация к сказанному, в зал вошел Мартын. Он еле держался на ногах, а некогда щегольской кафтан был весь залит кровью и будто разрезан на мелкие ленточки. При виде своего друга все богатыри возмущенно загудели.
- Проходи, садись, - пригласил его занять свое место Берендей. - Знаю, что ты ранен, но нам необходимо знать, что произошло с твоей сотней.
Мартын сел, и гримаса боли исказила его лицо.
- Честного боя не было. На нас напали на рассвете, предварительно уничтожив дозоры, никто даже мечей вынуть не успел. Вырваться удалось только мне, остальные пали.
Стон, полный боли, прокатился по залу. И только Изя оставался максимально сдержан и буквально буравил сотника взглядом.
- А как удалось спастись тебе? - вдруг неожиданно для всех озвучил свои сомнения черт.
Ответом ему послужили возмущенные крики богатырей. Особенно выделялся басок Поповича.
- Да как ты смеешь, вошь тыловая, богатыря, который пролил свою кровь на ратном поле, расспросами мучить!
- Уйми своего ратника, а то я уйму, - гаркнул Добрыня, обращаясь к Солнцевскому.
Илюха, который тоже не совсем понял, какая муха укусила Изю, теперь не мог остаться в стороне:
- Изя такой же богатырь, как и все, и имеет такой же голос на совете, как и остальные!
- Он средний богатырь! - напомнил Муромский.
- Тогда такой же вопрос задам я, - не растерялся Солнцевский. - Ну как, теперь довольны?
Былинная троица от злобы заскрипела зубами, но была вынуждена смириться. Лихосватский явно не рассчитывал на расспросы, тем более от членов «Дружины специального назначения», и теперь заметно нервничал. Он быстро поднялся с места и затараторил:
- Обидно мне, братья, что мои богатырские слова под сомнение ставят. Я пролил на поле боя кровь, потерял всю свою сотню и думал, что найду сочувствие хотя бы среди своих.
Услышав одобрительный гул коллег, Лихосватский даже позволил себе улыбнуться. И теперь на него с подозрением смотрел уже не один взгляд, а два. Второй оказался, конечно, Илюхиным.
Между тем, дабы пресечь назревающий скандал, взял слово Севастьян:
- Ну-ка тихо всем! Ишь, нашли время для крика. Ты, Солнцевский, со своими расспросами притормози, а вы, - обратился он к Муромскому с друзьями, - за языками следите. Не время сейчас ссориться, сперва надо решить, что нам теперь делать.
- Дело ясное! - взял слово Лихосватский. - Хазары не заметили, что мне удалось скрыться, так что не ждут от нас ответного удара. И сейчас самое время собрать малую дружину и неожиданно напасть на них! Несмотря на раны, готов быть проводником.
Богатыри дружно заголосили, выражая Мартыну свое одобрение.
- Не знаю, не знаю, - нахмурился Севастьян. - Город без должной защиты оставим. Может, лучше кинуть клич и собрать дружину большую, а ей и ударить?
- Зачем большую? - удивился Мартын. - Я точно видел, что хазар было не очень много, основной киевской дружиной мы разметаем басурманов в два счета! А пока будем оповещать княжества, пока те соберут ратников, пока прибудут в Киев, супостатов к тому времени уже след простынет.
На этот раз Мартына поддержали не только богатыри, но и бояре. Хотя обсуждение еще длилось, но фактически вопрос был уже решен. Официальное решение озвучил, конечно, Берендей. Отбросив торжественную мишуру, суть можно свести было к следующему. Все богатыри, имеющиеся сейчас в наличии, завтра поутру в спешном порядке выступают из города и уничтожают хазар. В городе остается только караульная сотня.
Богатыри и боярство не скрывали радости от такого решения князя. Хмурыми оставались только Илюха, Изя, да еще, пожалуй, Севастьян. Но у старого воеводы это было нормальным выражением лица, так что наши друзья остались в меньшинстве.
Любава, озадаченная странным поведением друзей, силилась понять, что заставило их так себя вести, но не могла. Дело было в том, что, несмотря на криминальное прошлое и несомненный талант во многих жизненных областях, она абсолютно ничего не понимала ни в армейских операциях, ни в искусстве политической интриги. Вот интрига женская - это совсем другое дело, тут она была на высоте, а мужские игры были от нее далеки. Дождавшись, когда вся троица покинула терем, Соловейка решительно потребовала от друзей объяснений.
- Вы чего на Мартына набросились? Он же свой!
Изя от такой постановки вопроса только крякнул.
- Темнит сотник. На вопросы отвечать не хочет.
- Да какие вопросы-то?
- Ну например, как так получилось, что спасся он один? - начал Изя.
- Почему он весь в крови, а сам бодр, весел и румян? - не остался в долгу Илюха.
- Так это, наверное, кровь хазар! - попыталась заступиться за Лихосватского Соловейка.
- Ага, а кафтан ему тоже хазары на ленточки порезали, аккуратно так, ровненько? - ехидно заметил черт.
- Точно, саблями и порезали.
- Кафтан - в лоскуты, кровь на нем хазарская, а сам как огурчик... - протянул Илюха. - Нет, тут что-то не то.
- Вы что, считаете, что Мартын... - оцепенела Любава от такой крамольной мысли.
- Да ничего мы пока не считаем! - пожалел девичьи эмоции Изя. - Просто надо быть настороже.
- Будем, куда мы денемся, - поддакнул Илюха. - А там, на месте, разберемся, кто есть кто.
Друзья могли еще долго обсуждать странности в поведении Лихосватского, если бы Изя не напомнил Солнцевскому о более насущной проблеме.
- Слышь, Илюх, а ведь путь завтра предстоит неблизкий. Не знаю, как ты, но я после прошлой поездки на нашей тачанке, несмотря на все усовершенствования, себе весь зад отбил.
Любава на такое заявление только презрительно хмыкнула.
- Так давай сейчас возьмем нашу тачанку и метнемся к Захару, будем ее дальше тюнинговать.
- Опять пить будете? - недовольно буркнула Любава. - Завтра засветло выступаем!
- Тюнинговать - это, так сказать, наводить лоск с использованием всяческих прибамбасов, - в свойственной ему манере пояснил Солнцевский. - И к потреблению горячительных напитков никакого отношения не имеет.
Любаву, как обычно, объяснения богатыря только запутали, но главное она для себя уяснила - пить ребята сегодня не будут. Ну или почти не будут.

44

Прибыв в «Чумные палаты», коллеги поделили обязанности практически поровну. Соловейке достались сущие пустяки - сборы в дальнюю дорогу. Мотя получил обещанные три мосла, а друзья взяли на себя самое сложное - перегон рессорной тачанки во двор княжеского кузнеца. Удивительно, но сама Соловейка категорически отказалась им помочь, неумело мотивируя это решение занятостью. Пришлось друзьям взяться за вожжи самим.
С грехом пополам им это удалось, и уже через полчаса друзья ворвались во двор Захара с твердым намерением сделать из допотопного тарантаса (пусть и весьма модифицированного) нечто вроде средневекового джипа мощностью в две лошадиные силы.
Как вы помните, подвеска телеги была усовершенствована перед поездкой в Усть-Урюпинск, и вот пришло время заняться салоном.
Когда Захар выслушал заказ друзей из двадцать первого века, то тихо застонал.
Если вкратце, то за оставшийся день и соответственно ночь планировалась обивка салона кожей, устройство мягких (опять-таки, естественно, кожаных) сидений, оборудование мини-бара, проклепка шипами упряжи лошадей в стиле команды (чисто чтобы из общего фона не выбивались) и обязательная перекраска агрегата в черный цвет (а то перед пацанами неудобно). Илюха хотел еще навешать на телегу «кенгурятники», но Изя отговорил друга, справедливо заметив, что лошадкам будет тяжело тащить еще и металлические дуги. Сошлись на кожаных нагрудниках (с шипами, конечно!) для самих лошадей.
Выслушав друзей, кузнецу ничего не оставалось, как кликнуть подмастерьев и приняться за заказ. И на этот раз Изя с Илюхой отказались покинуть кузницу и принялись самозабвенно контролировать процесс усовершенствования их транспортного средства. Как оказалось, не напрасно. Черт вообще чуть дар речи не потерял, когда увидел, как один из Захаровых молодцов притащил для набивки сидений копну соломы.
- Да ты что, с ума стрехнулся?! - завопил Изя, как только прошел первый шок. - Ты чего, этой травой решил сиденья набить?
- Да, - просто согласился парень, явно не понимая, чем не доволен средний богатырь.
- Илюха, он нашей смерти хочет, - констатировал Изя.
Солнцевский мгновенно отреагировал на клич друга. С высоты своего положения старший богатырь вначале оценил, насколько далеко зашел заговор, и только потом вынес свой приговор.
- Саботаж налицо, так сказать, по законам военного времени... В общем готов привести приговор в исполнение.
Услышав такое, несчастный подмастерье едва не лишился чувств, но тут вмешался Захар, решивший перевести все в шутку.
- Я что-то не понял, вы что, хотели, чтобы мы пухом сиденья набили?
- Ну если у вас нет поролона, то можно и пухом, - не моргнув глазом выдал Изя.
Настало время потерять дар речи и княжескому кузнецу. Он, конечно, уже стал потихоньку привыкать к этой странной компании, но не до такой же степени. Пуховые подушки и перины были очень дороги, не каждый мог их себе позволить.
- А что, какие-то проблемы? - поинтересовался Илюха.
- У меня нет столько пуха, - признался кузнец.
- Базаров нет, сейчас метнусь на базар и куплю, - выдал перл Илюха и, прихватив с собой одного из подмастерьев, удалился со двора.
Изя остался доволен таким поворотом событий и принялся вместе с княжеским скорняком выбирать кожу для отделки. Выбор был сделан в пользу красного цвета, шиковать так шиковать.
Вскоре во двор въехала телега с целым ворохом пуховых перин, одеял и подушек. Создавалось такое впечатление, что Солнцевский скупил все пуховые вещи в городе. Положа руку на сердце, так оно и было, благо материальные возможности концессии были весьма обширны.
Захар, переставший уже чему-то удивляться, только махнул рукой, и работа закипела вовсю. Кто пилил, кто строгал, кто резал, кто потрошил перины, кто зорко следил за процессом, вяло потягивая первачок. В общем, все были заняты.
В результате прямо на глазах телега превратилась во вполне сносное средство передвижения, даже для изнеженных посланцев из далекого будущего. Рессоры, трудами гениального Захара, были усилены, сбруя проклепана, повозка покрашена в черный цвет, но самым главным, конечно, оказался салон. Он был великолепен и вполне достойно смотрелся бы и в современном джипе.
Ко всему прочему, Илюха явно переборщил с количеством перин, так что пухом наученные горьким опытом подмастерья набили все, что попалось под руку. Кроме заказанных сидений мягким оказались не только боковины, но даже пол. Впрочем, такое нововведение пришлось друзьям по душе. Мини-бар, конечно, оказался не таким, как его представлял Илюха, холодильник в нем отсутствовал как класс, но две бутыли первача вмещал спокойно.
Изя, развалившись на сиденье, был просто в восторге.
- Да теперь хоть на границу, хоть к черту на рога, - скаламбурил он.
- Чего-то не хватает, - после внимательного осмотра наконец выдал Илюха.
- Чего? Ты посмотри, как мягко стало! - взвился Изя и чуть погодя добавил: - А лучше, конечно, пощупай.
Спорить с приятелем Солнцевский не стал, сходил в сарай и вернулся оттуда с плошкой какой-то светлой краски. Не говоря ни слова, Солнцевский вывел на заднем борту «PADGERO», потом немного подумал и добавил туда же значок «Mitsubishi» в виде трех ромбиков.
- Вот теперь все, - гордо заметил Илюха.
- Понял, меня тоже иногда ностальгия гложет, особенно когда в сортир захожу, - согласился с таким штрихом Изя.
- Это, наверное, какие-то защитные руны? - поинтересовался Захар.
Илюха не торопясь прикинул и согласился. В данной ситуации для него это были действительно руны.

45

Расплатившись с Захаром, друзья отправились домой. Ушлый Изя сумел часть расходов переадресовать княжескому казначею, так что теперь черт находился просто в великолепном настроении. Он развалился на новом мягком сиденье и позволил лошадкам самим найти дорогу домой. Улицы в этот поздний час оказались пустынны, так что вероятность ДТП была минимальна. Друзья еще у Захара обильно обмыли колеса и теперь находились в сладостном расположении духа и вели ленивую беседу.
- Это, конечно, не мой джип, но все-таки, - заметил Илюха.
- Точно, теперь можно и в поход намылиться, - согласился Изя.
- Слышь, а нам что, действительно там воевать придется? - несколько поздновато поинтересовался Илюха.
- Тебе, конечно, придется, а я вас в обозе подожду, - хмыкнул черт.
- Это с какого перепуга?
- Понимаешь, у каждого индивидуума есть своя специфика. Лично я взял на себя функции армейской контрразведки.
- Не понял, - признался изрядно захмелевший Солнцевский.
- Поясняю специально для тебя. Ну ты же не пошлешь, скажем, Штирлица в штыковую атаку на укрепленную высоту? Вдруг он там, не дай бог, погибнет и не сможет больше супостата за нос водить. Вот и мне в бой никак нельзя, такие головы нужны в тылу, - скромно заметил черт.
- А как же мы с Любавой? - не понял Солнцевский.
Изя немного покумекал и милостиво согласился:
- Ладно, вы будете меня охранять.
Солнцевский сделал большой глоток из бутыли и спокойно заметил:
- По шее не боишься получить?
- Не-а, ты добрый, - спокойно отозвался черт, тоже отхлебнул первача и добавил: - Для своих, конечно. К тому же вся твоя наносная бандитская шелуха под влиянием местной специфики практически облетела.
- Добрым меня еще никто не обзывал, - почесал затылок озадаченный Солнцевский. - А насчет шелухи, пожалуй, ты прав.
- Все когда-то происходит в первый раз, - философски заметил Изя.
Тут повозка подъехала к «Чумным палатам», и вялая дискуссия прервалась сама собой. Встретили друзей радостный Мотя и недовольная Любава.
- А вы мне еще говорили, что тюнинговать - это не значит пить, - буркнула Соловейка.
- Конечно, не значит, - тут же парировал черт. - Любавушка, ты только посмотри, что мы с нашей повозкой сделали!
Соловейка осмотрела усовершенствованное средство передвижения и, как ни странно, осталась довольна увиденным, а чисто для проформы буркнула:
- Баловство все это.
- Конечно, баловство, но баловство мягкое.
- Слышь, Любава, а я добрый? - неожиданно спросил задумчивый Солнцевский.
- Конечно, - не моргнув глазом ответила Любава, проверяя свое место на облучке.
- А так? - переспросил Илюха, состроив жуткую рожу полного отморозка.
- И так, - хмыкнула Любава, мельком пробежав глазами по физиономии Солнцевского. - Глаза все равно добрые. Ты иногда хочешь показаться свирепым, но они тебя всегда выдают.
Илюха совсем растерялся и, буркнув что-то на прощание, отправился в палаты.
- Чой-то с ним? - удивленно спросила Соловейка, когда за Солнцевским хлопнула дверь.
- Не обращай внимания, так сказать, специфика бывшей профессии.
- А разве плохо быть добрым? - не унималась Любава.
- Во всяком случае непривычно, - философски заметил черт и тоже отправился спать, напевая про себя песенку далеких тридцатых годов двадцатого века: «Если завтра война, если завтра в поход...»

46

А назавтра действительно был поход. Даже малая княжеская дружина представляла собой величавое и необыкновенно красивое зрелище. На солнце сверкали кольчуги, звякали шпоры, ржали кони. Во главе войска, словно пушкинский Командор, восседал на белоснежном коне Севастьян.
Вся «Дружина специального назначения» тоже была, так сказать, при всем параде. Косухи, шипы, кольца смотрелись весьма достойно на общем фоне. Прибавить к этому «нью-паджеро» и резвящегося Мотю, и становится понятным, почему команда оказалась в центре всеобщего внимания.
Кто-то, конечно, пытался съязвить по поводу не соответствующей богатырской сути повозке, но после того, как Мотя поднялся в воздух и оттуда пометил наглеца весьма специфическим образом, смешки тут же прекратились.
Змей убедился, что воспитательный процесс прошел успешно, подмигнул Илюхе, набрал высоту и вскоре скрылся из глаз. Что поделаешь, Горынычи были быстрее лошадей, и соскучившийся по полетам Мотя опять принялся совершенствовать свое летное мастерство.
К концу дневного перехода Изя с Илюхой приуныли. Таращиться на богатырей надоело, пейзаж оказался хоть и насыщенным, но весьма однообразным. От скуки черт принялся развлекать Любаву анекдотами. Соловейка оказалась таким благодарным слушателем, что вскоре от ее смеха начали спотыкаться лошади, а вокруг их повозки собралась толпа богатырей, с жадностью ловивших Изины перлы. Причем оказалось, что чем проще и, так сказать, бородатее был анекдот, тем искреннее смеялись слушатели. И тут Изю понесло...
После минимальной временной адаптации в ход пошли Пятачок, Винни-Пух, Крокодил Гена, Штирлиц и конечно же Рабинович. Последний, естественно, получался у Изи особенно хорошо.
- Рабинович, как ваше здоровье?
- Не дождетесь!
Выдал очередное старье черт, и после небольшой паузы (что поделаешь, люди служивые), окрестности огласил богатырский смех. После этого анекдот пересказывали дальше, и еще несколько минут то тут, то там, раздавались взрывы хохота.
- Или еще, - продолжал в том же стиле черт. - Встречаются две боярыни поутру. Одна другую и спрашивает: «Софочка, таки ты что, заболела?» - «Не, а с чего ты взяла?» - «Да сегодня чуть свет от тебя вышел лекарь». - «Ой, я тебя умоляю, когда от тебя вчера выходил богатырь, я не вопила на всю улицу, что началась война!»

Предыдущая страница 15 Следующая страница


Дружина специального назначения 16

От такого старья Илюха осатанел еще в своем времени, так что больше терпеть издевательств не смог.
- Изя, может, я, конечно, добрый, но если ты сейчас же не перестанешь, то я тебя придушу своими собственными руками.
- Скажите, пожалуйста, какие мы нервные! - недовольно отозвался черт. - Уж ты-то должен знать, что во время проведения боевых действий особенно важным становится микроклимат в подразделении.
- И рука не дрогнет, - спокойно добавил Солнцевский.
- Да хорошо, хорошо, - недовольно отозвался черт и обратился к терпеливо ждущим очередного анекдота богатырям: - Баста, карапузики, кончимся танцы. Самый великий юморист всех времен и народов на сегодня прощается с вами. Думаю, что к следующему концерту мы утрясем вопросик о денежном вознаграждении за мой скромный труд. Цветов не надо, лучше деньгами.
- Вылитый Петросян, - буркнул Солнцевский. - И шуточки такие же свежие.
Услышав такое оскорбление, Изя оцепенел, пытаясь восстановить сбитое дыхание, половил воздух ртом, и уже после этого, стараясь держать себя в руках, изрек:
- Хочу заметить уважаемому Илье, уж не знаю, как вас по батюшке, но сейчас вы обидели меня по-серьезному. Так меня еще никто не обзывал!
Друзья надулись друг на друга, как два хомяка, и только плотный ужин, сотворенный Соловейкой, помирил их. Изя обещал поискать в репертуаре что-нибудь посвежее, а Солнцевский поклялся больше никогда не обзывать его Петросяном. На том и порешили ко всеобщему удовлетворению.

47

Малая дружина упорно продвигалась на восток. Постепенно командная тачанка стала центром всего войска. Изя своими хохмами продолжал веселить богатырей, но это не мешало друзьям зорко следить за всем, что происходило вокруг. Безучастным к его концертам оставались только былинная троица, глядящая на их компанию с большим недоверием, да еще Лихосватский, так же шарахающийся от бывших друзей, как Изя от ладана.
В первую же ночь Изя с Илюхой решили не спускать со странного сотника глаз. Это, конечно, оказалось трудновато ввиду того, что оба они очень уж любили поспать, но, как говорится, чем не пожертвуешь ради общего дела.
Также коллеги постановили, что хватит трехголовому просто так крыльями махать, пора и общему делу послужить. Илюха на привале отвел Гореныша в сторонку и провел подробный инструктаж новоиспеченного воздушного разведчика. Мотя терпеливо выслушал хозяина, кивнул и со следующего утра приступил к воздушному патрулированию местности.
Однако время шло, а никаких подозрительных действий Мартын не совершал. Наоборот, сотник потихоньку оттаял, и вскоре своим поведением совсем не отличался от остальных богатырей. Друзья уже стали крепко сомневаться в справедливости своих подозрений, но слежку всё-таки пока решили не отменять.
Сказать, конечно, легко, сложнее оказалось это воплотить в жизнь. Накопленная усталость брала свое, и вот однажды, вместо того, чтобы отправиться на ночную вахту к шатру Лихосватского, Изя пробурчал что-то типа «куда он денется с подводной лодки?», прикорнул у тачанки и зычно захрапел. Солнцевский к тому времени видел уже десятый сон и призвать к ответу нерадивого напарника был не в состоянии.
Любава, привыкшая к порядку во всем, не смогла равнодушно смотреть на такое вопиющее нарушение устава караульной службы. Бывшая Злодейка тихо выругалась (старые привычки оказались слишком сильны) и свистнула Гореныша.
Положа лапу на сердце, в планы Моти ночные прогулки также не входили. Он целый день провел в режиме воздушного патрулирования, лишь изредка отвлекаясь на то, чтобы шугануть какую-нибудь зазевавшуюся ворону, так что довольно сильно устал от такой воздушной вендетты.
Дело было в том, что в первый день путешествия в него врезались, а после этого нагло обругали две каркуши, и теперь Змей считал своим долгом доказать, кто именно хозяин в небе. Надо признать, что это ему вполне удавалось, но отнимало массу сил и энергии. Сами посудите, ворон много, а Мотя один. А ведь есть еще сойки, сороки и прочая пернатая живность.
Так что после обильного ужина Гореныш собирался задать храпака, но судьба в лице Соловейки распорядилась иначе. Как истинный джентльмен, Мотя никак не мог отпустить Любаву одну и, издав три скорбных вздоха, отправился с ней.
Дружина встала лагерем у подножия небольшой горы, шатер же Лихосватского стоял с самого края. Любава выбрала подходящий наблюдательный пункт у старой сосны и удобно расположилась между мощных корней. Мотя, немного порыскав по округе, улегся рядом. Через некоторое время уже начинавший дремать Змей вдруг услышал тихое посапывание Соловейки. Любава, уставшая за день никак не меньше своих коллег, даже не заметила, как провалилась в глубокий, всепоглощающий сон.
Гореныш недовольно застрекотал и обреченно попрощался с ночным отдыхом. Уж кто-кто, а Мотя просто чувствовал, что Мартын человек, мягко говоря, не заслуживающий доверия. Именно Змей с самого начала пытался всеми доступными методами донести свои подозрения до хозяина, и теперь, когда это ему почти удалось, он просто не мог позволить оставить Лихосватского без присмотра.
Выпустив решительную струйку дыма, Мотя встал на стражу. Однако тут уже начались внутренние противоречия самого Змея. Левая голова, любящая поспать больше всех остальных, категорически не смогла бороться со сном, то и дело начиная заразительно храпеть. Средняя и правая головы вначале честно пытались морально поддержать ее, потом поддерживали ее физически с помощью зубов, а потом им осталось только признать, что победа осталась за левым флангом.
К ужасу головы средней, вскоре пал и фланг правый. Оставшаяся бодрствующая треть бедного Моти с ужасом прислушивалась к руладам, которые выводили во сне коварные соседи, и что есть силы боролась со сном. Силы Горыныча оказались небезграничны, сознание последнего бодрствующего стража уже почти оставило его, и голова склонилась к земле.
Тут из шатра вышел Лихосватский.
Сон со средней головы как рукой сняло, однако в целях конспирации она решила пока затаиться. Мартын прислушался к спящему лагерю, кинул взгляд на мирно посапывающую Соловейку и бархатно храпящего Змея, вполголоса рассмеялся. После этого закинул мешок за плечи и решительно отправился прочь из лагеря. Что и требовалось доказать, вряд ли сотник решился на банальную утреннюю прогулку.
Будить соседей средняя голова решила кардинально - она просто кусанула обе, и всего делов. Левая и правая, конечно, бурно выразили свое возмущение, но под напором неопровержимых улик признали свою неправоту. Настало время действовать сообща.
Первым делом довольно бесцеремонно была приведена в боевое состояние Соловейка. Мотя не нашел более эффективного метода, как легкое стимулирование зубами пятой точки спящей. Как и следовало ожидать, Любава мгновенно очнулась и тут же попыталась провести захват передней конечности с последующим проведением болевого приема. Змей оказался на высоте и вовремя отскочил.
- Мотя, ты что, белены объелся?! - взревела Соловейка, когда разобралась, что к чему.
Мотя просто пожал плечами и кивнул на шатер. К чести Любавы, она тут же все поняла.
- Мартын?
Змей кивнул.
- Ушел?
Повторный кивок. Соловейка с минуту подумала и приняла решение.
- Значит, так, ты незаметно следуешь за сотником, если убедишься в его предательстве, срочно возвращаешься назад, а я поднимаю ребят.
Гореныш в очередной раз согласился и уже собрался было взлететь, как Любава добавила:
- Если еще хоть раз позволишь себе такое, прибью и не посмотрю, что маленький.
Мотя лукаво улыбнулся, игриво подмигнул Соловейке и с ходу набрал высоту.
- От горшка два вершка, а все туда же, - продолжала бурчать про себя Любава, бесцеремонно расталкивая спящих коллег. - Все мужики одинаковые, будь то человек, черт или Горыныч.
- Любавушка, по-моему, ты бредишь, - сквозь сон заметил Илюха, - не знаю, как с Изей, но со Змеем у нас довольно много отличий.
- Я, как только высплюсь, сразу объясню тебе, чем мы отличаемся. Подробно, со схемами и наглядными пособиями, - добавил смачно зевающий Изя.
- Тьфу на вас, вы все про свое. Вставайте, Лихосватский сбежал!
Солнцевский проснулся, словно его окатили ледяной водой. Хотя нет, лучше сказать так: словно Соловейка свистнула вполсилы.
- Изя, ё-мое, ты же должен был сегодня дежурить!
- Да я, да у меня... - тут же попытался оправдаться черт, - да прилег только на минуточку!
- Ребята, не время выяснять, кто прав - кто виноват! - пресекла зарождавшийся скандал Соловейка. - Я послала за Мартыном Мотю, а сейчас надо решить, что нам предпринять.
- А что тут выяснять, кто виноват? Знамо кто, этот жук однорогий, ведь его очередь была сотника караулить, - буркнул главный богатырь, - вечно за него женщины и дети отдуваться должны.
Изя что-то хотел ответить, но вовремя передумал.
- Постой, так это что, ты сама, по доброй воле решила вместо нас присмотреть за Мартыном? - спохватился богатырь.
Любава просто кивнула головой.
- Если уж начали дело, то его надо довести до конца, - пояснила она. - Да и Мотя помог.
- Ты прелесть! - искренне выпалил богатырь и чмокнул спасительницу в румяную щеку.
Соловейка залилась краской, но, к сожалению, времени на проявление эмоций не было.
- Это что еще за неуставные отношения между богатырями? - раздался как нельзя кстати бас Севастьяна.
- Воевода! - хором воскликнули все, и наперебой принялись рассказывать ему о недавних событиях.
Чем дальше слушал страдающий от бессонницы Севастьян, тем больше становилось старому вояке не по себе. Если хоть на минуту предположить, что странная компания оказалась права, то получится, что он привел дружину в ловушку. И если хазарам удастся их в этой ловушке прихлопнуть, то Киев можно будет взять практически голыми руками. Возможности предупредить князя у воеводы не было, принять честный бой равнозначно самоубийству. Естественно, Лихосватский наврал, и биться придется не с малым отрядом, а с основными басурманскими силами.
- Воевода, не время думать, решать надо, - в своем неповторимом стиле напомнил Изя.
- А если все-таки Мартын не предатель? - высказал вслух версию Севастьян.
- Тогда ты объявишь, что во всем виноват Изя, все посмеются, а с меня не убудет, - предложил свою версию черт.
- Если мы ошиблись, то будем держать ответ перед князем, - более политкорректно предложила Любава.
Наверное, воевода еще немного бы подумал, но вдруг практически на него с ночного неба спикировал Мотя. Змей, не отработавший до сих пор мягкую посадку, обычно всегда извинялся за свои шалости. На этот раз, отбросив ненужные эмоции, Гореныш сразу перешел к делу и застрекотал, что было силы.
- Он говорит, что с востока на нас движется огромная рать и надо быстрее рвать когти, - перевел Илюха.
- Откуда ты это узнал, ты что, язык Горынычей знаешь? - удивленно поинтересовался Севастьян.
- Не знаю, - честно признался Солнцевский, - но точно знаю, что именно это Мотя нам хочет сказать.
- Так значит, нам надо бежать...
- Не бежать, а провести срочную передислокацию под влиянием вновь открывшихся обстоятельств, - поправил воеводу Изя.
Севастьян внимательно посмотрел на черта.
- Когда ответ перед Берендеем держать придется, напомнишь мне эту фразу.
- Об чем речь! - тут же согласился Изя. - Кстати, за небольшое вознаграждение могу набросать вам всю речь. Гарантирую полнейший успех и бурные овации.
- Только вот проблемка у нас будет с побудкой, - пропустив мимо ушей наглое предложение Изи, заметил Севастьян. - Их до рассвета пушкой не поднимешь.
- И вы таки действительно считаете это проблемой? - со специфическим акцентом поинтересовался черт и лукаво подмигнул своим коллегам.
- Ваше благородие, заткните уши и откройте рот, - посоветовал Илюха и, убедившись, что воевода последовал его совету, кивнул Любаве.
Соловейка хищно улыбнулась и обвела плотоядным взглядом спящее воинство. На этот раз она превзошла сама себя. В одно мгновение вся дружина оказалась на ногах. Причем ничуть не заспанная, бодренькая, лишь слегка присыпанная камушками. Дело оказалось в том, что молодецкий свист даже вызвал небольшой камнепад с вершины ближайшей горы.
- Вот молодежь, перед ними даже горы не устоят, - с уважением заметил старый воевода.
- Севастьян, дозволь мне энтой свистульке раз и навсегда отбить желание молодцов будить! - потирая ушибленный булыжником лоб, ринулся на Соловейку Алеша Попович.
- Отставить разговоры! - рявкнул воевода. - Срочный сбор, производим перекакацию...
- Передислокацию войск под влиянием вновь открывшихся обстоятельств, - подсказал воеводе Изя.
- Вот, точно! - рявкнул воевода. - Выполнять приказание!
Чего-чего, а воинскую дисциплину в критических моментах на Руси соблюдают как нигде на свете. Главное понять, что именно этот момент критический, и все будет четко и быстро. Слава богу, это оказался тот самый случай, и через пять минут вся дружина начала срочную передислокацию по направлению к надежным стенам Киева.

48

Между прочим, вид организованного отступления дружины оказался не менее впечатляющим, чем ее наступление. Что бы ни говорили дилетанты, но умение произвести грамотное отступление не менее ценное качество полководца, чем способность успешно атаковать.
Опытный Севастьян повел дружину назад, а спустя пару часов прибыли оставленные вблизи лагеря разведчики и подтвердили самые худшие опасения. В оставленный лагерь лавиной вступили несметные силы хазар. Если бы не решительные действия «Дружины специального назначения», русской рати уже не было бы и в помине.
Уже на марше, после проведения небольшого совещания, было принято решение отправить Мотю с посланием к Берендею. Пока Солнцевский сочинял послание, Изя напоследок решил дать некоторые рекомендации Змею.
- В общем, ты поспеши, одно крыло здесь, другое там. Если не будут пускать в терем, разрешаю применить принудительные меры воздействия. Только не переусердствуй и не спали дворец.
- Если появятся проблемы с Берендеем, обратись к княгине, - внесла свою лепту в инструктаж Соловейка. - Она точно все поймет.
- Что она сможет понять, чего не сможет князь? - закипел Изя.
- Агриппина Иоанновна, в отличие от мужа, ВСЕ может понять, - гордо вскинув подбородок, заявила Любава.
Черт набрал в легкие побольше воздуха, чтобы высказать все, что он думает на этот счет, но его решительно прервал Илюха:
- Изя, ну будь хоть ты умнее, ты же старше веков на ...дцать! Сейчас вообще не самое лучшее время выяснять отношения.
- Она на моих глазах будет проводить антимужскую политику, а мне быть умнее? - взвился Черт.
- Точно.
Изя возмущенно запыхтел, не хуже Горыныча, но потом передумал скандалить и обиженно отвернулся. Между тем Солнцевский уже закрепил пергамент на ошейнике средней головы Моти.
- Доставить в собственные руки князя, - дал задание хозяин и, немного поразмыслив, добавил: - Или княгини.
С двух сторон Солнцевского презрительно хмыкнули, а лишенный половых предрассудков Змей лизнул хозяина и с максимальной скоростью направился в Киев.
Впрочем, вдоволь пообижаться друг на друга Изя с Любавой не захотели, и, несмотря на нависшую опасность, уже через час черт с удовольствием развлекал Соловейку миниатюрами Жванецкого и Райкина. Против такого репертуара Илюха не имел никаких возражений, тем более что рассказчик из Изи действительно был великолепный.

49

Несмотря на временную фору, через пару дней стало ясно, что оторваться от супостатов не удастся. Богатыри то и дело оглядывались назад, и вскоре даже стало заметно облако пыли, которое подняла преследующая их рать. Всем стало понятно, что сечи не миновать. К удивлению Изи с Илюхой, все воспринимали предстоящую битву совершенно спокойно, и это даже несмотря на то, что, учитывая явное превосходство в численности, исход ее был очевиден. Что поделаешь, жизнь в те далекие времена стоила совсем мало.
Однако в планы Солнцевского и Изи никак не вписывалась перспектива погибать в расцвете лет от рук весьма сомнительных басурман. Так же ни тому ни другому была совсем небезразлична судьба окружающих, а в особенности судьба черноволосой девицы, которая с завидным спокойствием продолжала править лошадьми.
Илюха в данном случае возлагал большие надежды на изворотливый ум хитрого черта и не прогадал. Подсказку Изе на этот раз дала сама природа.
Когда войско пересекало последний на пути горный хребет по небольшому ущелью, Изино лицо расплылось в счастливой улыбке.
- Любаня, свистни, пожалуйста. Только я тебя умоляю, не больше чем в четверть силы.
- Зачем? - удивилась Соловейка, на мгновение отвлекаясь от лошадей.
- Ну что, тебе жалко, что ли?
Любава пожала плечами и свистнула. Небольшой камнепад, последовавший за этим безобидным поступком, заставил Изю просто засиять от восторга. Однако радость черта совсем не разделяли те, кто получил по голове булыжником. И на этот раз не повезло все тому же Поповичу.
- Православные, да что же это делается! - завопил ушибленный Алеша, рассматривая внушительную вмятину на шлеме. - Девчонка развлекается, а я уже второй раз по кумполу получаю!
Соловейка, которая, не задумываясь, выполнила просьбу черта, от неожиданности словно язык проглотила.
- Как это понимать? - хмуро поинтересовался подъехавший Севастьян. - Что за хулиганство?
- Вот благодаря этому хулиганству мы врага и одолеем, - сияя, как начищенный самовар, ответил Изя и вкратце поведал свой план воеводе.
Выслушав предложение Изи, старый вояка впервые за все время их знакомства улыбнулся в густую бороду.
- Складно сказываешь, - пробурчал Севастьян и крепко задумался, обмозговывая детали предстоящей операции.
Тут к воеводе прибыла целая делегация от дружины в составе трех сотников, все тех же былинных богатырей.
На этот раз говорил Муромский:
- Мы тут с ребятами посовещались и подумали, а не шпиенка ли эта самая Любава? Она же бывшая разбойница, а значит, ей доверия нет. Бона, своим свистом чуть человека не угробила.
- Что? - переспросил воевода, явно пропустив за своими раздумьями выступление своего богатыря.
- Говорю, надо ей зубы повышибать, так, на всякий случай.
Соловейка мигом спряталась за спиной Солнцевского, а Илюха спокойно предупредил давнего соперника:
- Ты свои зубы побереги, а то не ровен час, не досчитаешься.
- Да я тебя... - начал было Муромский, но воевода рявкнул так, что со склона упала еще пара камней.
Надо ли говорить, что оба угодили по голове Поповича.
- Отставить разговорчики! Ну-ка живо к своим сотням, при выходе из ущелья боевое построение!
Муромский, Добрыня и Попович в недоумении уставились на Севастьяна.
- Мне что, два раза повторять?!
Конечно, повторять два раза было ни к чему, и, несколько ошарашенные поведением воеводы, друзья бросились выполнять приказания. Особенно быстр был Алеша, уж очень ему сегодня не везло, и получить очередной раз по голове сотнику никак не улыбалось. Ну а вся мини-дружина с воеводой принялась обсуждать план дальнейших действий.
В общем-то, предложение Изи было несложным: завалить на фиг вражескую рать в ущелье. Если кто вырвется, встретить на выходе и обстоятельно, с применением наглядной агитации, объяснить всю ошибочность их поведения. Естественно, детонатором к обвалу должна была послужить Соловейка со своим замечательным талантом.
Сама Любава без колебания согласилась на такой рискованный шаг, но тут засомневался Солнцевский:
- А саму Любаню камнями не завалит?
- Да с ее децибелами ей даже в само ущелье заходить не придется. Свистнет на подступах, и всего делов.
- Я согласна, - по-простому ответила на сомнения Солнцевского Любава.
- Тогда я пойду с тобой, - неожиданно даже для самого себя заявил Солнцевский.
- Зачем? - чуть ли не хором удивились все.
- Ну во-первых, Любаву подстрахую, а во-вторых... Я в фильмах видел, что перед боем дружин на поединок выходят паханы. Так я от нас и пойду, а Соловейка со мной, навроде оруженосца. Пока то да се, в этом ущелье давка наступит, не хуже чем на «Выхино» в час пик. Вот тогда-то Любаня и свистнет.
- Достаточно было и «во-первых», - буркнул черт. - С вами все ясно, молодой человек.
Солнцевскому оставалось только пожать плечами. Он и сам еще до конца не понял, чего это его на геройство потянуло. В общем и целом после уточнения некоторых деталей план предстоящей баталии был утвержден.

50

Спустя полчаса все было готово к встрече незваных гостей. Русское воинство выстроилось полукругом у выхода из ущелья. Солнце сверкало на начищенных доспехах, трепетали на ветру полотнища знамен. Впереди всех, практически вплотную с будущей ловушкой, на небольшом бугорке стояли Солнцевский с Любавой. За время, оставшееся перед боем, они привели себя в порядок, смахнули дорожную пыль и натерли до блеска свои косухи, так что сейчас представляли собой впечатляющее зрелище.
Илюха, чтобы убить время, поигрывал внушительной булавой, а Любава неторопливо расчесывала свои шикарные иссиня-черные волосы массивным гребнем. Что поделаешь, женщина всегда остается женщиной.
Именно такое зрелище увидел передовой отряд хазар, вынырнувший из ущелья. От неожиданности они резко остановились, и тут же произошло массовое ДТП, правда, исключительно с транспортными средствами мощностью в одну лошадиную силу. Как и предположил Солнцевский, прямо на глазах все ущелье заполонила все прибывающая рать кочевников.
Старший богатырь ни разу до сих пор не видел настоящих хазар, так что с интересом принялся их рассматривать. Степняки оказались довольно маленького роста, но этот факт не мог обмануть опытного борца. Движения каждого из них были быстры и уверенны, да и с лошадьми они словно составляли единое целое.
Любава, не раз в своей жизни видавшая агрессивных степных соседей, осталась абсолютно равнодушной к появлению врагов. Она теми же неторопливыми движениями закончила причесываться, спокойно, но очень тщательно стянула волосы на затылке в тугой хвост полоской черной кожи. Все, теперь Соловейка была готова на подвиг.
Первоначальная сумятица в рядах хазар быстро прошла, они выстроились в линии, и, грубо растолкав остальных, на сцену вышел... Мартын Лихосватский.
Бывший сотник был уже одет во вражескую форму. Справедливости ради надо заметить, что новый наряд шел ему ничуть не хуже, чем старый. Что поделаешь, подлецу все к лицу. Мартын, рассмотрев, кто стоит перед ним, лихо спрыгнул с лошади и легкой походкой направился к Солнцевскому.
- Здорово! - как ни в чем не бывало обратился к бывшему сослуживцу предатель.
- Здоровее видали, - так же спокойно отозвался Илюха.
- Зачем девчонку-то с собой притащил, - удивился Мартын, только сейчас обратив внимание на Любаву.
- Привык, - лаконично ответил Солнцевский.
- Дело молодое, - пошловато улыбнулся Мартын, - ладно, это все лирика, давай к делу. Я тебе намекал и раньше, а теперь говорю прямо. Тебя и всю твою команду в полном составе хан готов принять в свою свиту хоть сейчас. Вам гарантированы высокие должности при дворе и гора золота.
- Тридцать серебреников предлагаешь? - поинтересовался Илюха, поправляя на груди золотой крест.
- При чем тут серебро? - удивился Лихосватский. - Я же о золоте говорю, и не о тридцати монетах.
- А тебе не жалко? - вдруг неожиданно переменил тему Илюха.
- Чего?
- Не чего, а кого, - поправил старший богатырь. - Сотню твою не жалко?
Мартын с досадой хмыкнул:
- Если бы не были упрямцами вроде тебя, остались бы живы. Ладно, сейчас не об этом... Ну как, принимаешь мои условия?
И тут почему-то Илюха вспомнил знаменитый монолог Данилы Багрова из незабываемого «Брата». Солнцевский довольно хмыкнул, зачем изобретать велосипед, ежели он давно изобретен?
- Вот скажи, сотник, разве сила в деньгах? Вот и некоторые из братвы считают, что в деньгах. А я думаю, что сила в правде. Кто прав, у того и сила.
Тут Илюха на мгновение запнулся, лихорадочно вспоминая, что там еще говорил заморскому барыге знаменитый брат. Продолжение в голову почему-то не приходило.
«А, ерунда, закончу по-своему», - мелькнуло в голове Солнцевского.
И чудный апперкот отправил благодарного слушателя в глубокий нокдаун.
- Так даже лучше получилось, - хмыкнул Илюха, глядя на пытавшегося встать на ноги Лихосватского.
- Хорошо сказано, - оценила классику мирового кинематографа Любава. И, глядя на постепенно приходящего в себя Мартына, добавила: - И сделано.
Илюха довольно улыбнулся и перехватил поудобнее булаву. На него уже, словно раненый бык, несся Лихосватский с мечом наголо.
А дальше начался бой, как говорится, не на жизнь, а на смерть. Мартын был, конечно, значительно более опытный в таких сомнительных забавах, но тут вовсю проявилась великолепная спортивная школа бывшего СССР.
Илюха был на высоте, правда, немного мешала весьма внушительная железяка в руке, но, с другой стороны, надо было чем-то от настырного Мартына отмахиваться. Обиженный в самых лучших чувствах Лихосватский, виртуозно управляясь мечом, был полон решимости поквитаться с бывшим монахом.
Однако сам Солнцевский сегодня не был настроен на длительный бой, и уже спустя несколько секунд он уклонился от очередного удара мечом и, вложив в удар всю свою богатырскую силу, помноженную на презрение к предателю, опустил булаву на голову Лихосватского.
- Опс, - только и смог выговорить богатырь, глядя на то, что стало с бывшим сотником.
Булава и впрямь оказалась значительно более функциональной, чем бейсбольная бита.
Богатырское дело было сделано, теперь на арену выходила Соловейка. Илюха уже привычно принял соответствующие меры предосторожности, и Любава, набрав в легкие побольше воздуха, привела в исполнение задуманный план.
На этот раз бывшая Злодейка действительно превзошла сама себя: горы загудели и, словно немного поразмыслив, начали бурно выражать свое возмущение таким наглым поведением людей.
К великому сожалению, план удался только наполовину. То ли свистеть надо было раньше, то ли горы оказались тормознутыми, но, пока начался реальный камнепад, весьма внушительная часть супостатов, словно пена из бутылки шампанского, успела вырваться наружу. И, что самое неприятное для наших героев, основная часть почему-то решила, что во всех их бедах виноваты именно они. Возможности объяснить всю смехотворность данного обвинения не было никакой, так как скорость, с которой к ним неслись обиженные степняки, не оставляла времени на попытку начать дискуссию.
Илюха с досадой крякнул и поудобнее взял в руки свой внушительный булавный аргумент. Соловейка, еще не восстановившая дыхание, спряталась за его спиной и вытащила огромный охотничий нож. Что ж, если и придется сложить буйные головушки, так уж хоть повеселиться напоследок.
Помощь пришла весьма кстати, причем откуда старший богатырь совсем ее не ждал. Словно ураган, точнее, словно три урагана между ними и хазарами появились три былинных богатыря. И тут Солнцевский смог вполне ясно рассмотреть, чего стоят эти трое в бою.
Отбросив все обиды и недомолвки, именно они бросились первыми на выручку Солнцевскому с Любавой. Уже спустя совсем немного времени Илюха понял, почему про эту троицу народ сложил былины и сказания. Что и говорить, богатыри это заслужили.
Однако, несмотря на чудеса героизма, поток степняков оказался слишком велик.
- Я что-то не понял, откуда они в таком количестве, - произнес в недоумении Солнцевский, отмахиваясь булавой от навязчивых хазар. - Мы их завалили или нет?
И вот в этот критический момент откуда ни возьмись появился...

51

Тут для полноты восприятия картины нужно вернуться немного назад. Из нашего повествования на некоторое время выпал вездесущий Изя. И дело было в том, что наученный личным опытом черт справедливо рассудил, что ему на передовой делать нечего.
Он идею ловушки выдал? Роли распределил? Общее руководство операцией на себя взял? Так чего же еще вы хотите от бедного черта?! Правильно, ничего. Вот и Изя не без основания решил, «во и без него молодежь справится с басурманами.
- Не буду им мешать, - с некоторым философским налетом изрек черт и удобно развалился на шикарном кожаном диване их тачанки, в самом что ни на есть глубоком тылу наших сил.
Он, конечно, слышал сквозь дрему ни с чем не сравнимый свист Соловейки, грохот камнепада, и с чувством выполненного долга и абсолютно уверенный в своих друзьях начал было проваливаться в здоровый богатырский сон, как на него упал Мотя. Ну не даются молодому Горынычу посадки, что тут делать! Правда, на этот раз то ли от усталости, то ли от напряжения трехголовый превзошел сам себя.
Мотина тушка плюхнулась на черта плотно и неотвратимо. Изя от такого поворота событий взревел нечеловеческим голосом (а каким ему еще голосом орать?) и в самых что ни на есть нецензурных выражениях потребовал немедленного удаления тела Змея максимально далеко от исходного места падения.
Немного обиженный таким прохладным приемом, Гореныш попытался взлететь, чтобы освободить трепыхавшегося под ним Изю. Но не тут-то было, когти Змея впились в кожаную отделку тачанки и завязли в ней. Тут уже пришло время завопить все тем же нечеловеческим голосом и Моте. Змей взревел словно больной бандерлог и что есть силы замахал крыльями, одновременно пытаясь освободиться от салона-люкс «нью-паджеро». Придавленный Изя, под влиянием таких действий горе-летуна, забился с удвоенной силой, сопровождая свои действия внушительным звуковым фоном.
Теперь настал черед сказать свое веское слово и лошадям. Бедные лошадки, до этого изо всех сил пытающиеся сохранить нейтралитет, были просто возмущены таким поведением седоков и понесли. Так уж получилось, что с перепугу они взяли курс прямо на готовые встретиться в смертельном бою дружины. Русские ратники в последний момент успели броситься врассыпную и освободить вполне солидную брешь для несущейся на них повозки. Хазарам повезло меньше.
Вы только представьте, что испытали несчастные степняки, когда русские полки расступились, а на них несется ЭТО. Черная повозка, вороные кони в проклепанной сбруе были еще туда-сюда, но остальное...
Вопли придавленного Изи по своему уровню уже стали приближаться к ультразвуку. К тому же, то ли от неожиданности, то ли еще от чего, Изя скинул морок и на несколько мгновений предстал перед хазарами уже во всей своей волосатой красе. Хорошо еще, что в русском войске никто такой метаморфозы не заметил.
Мотя продолжал безуспешно махать крыльями и возмущенно стрекотать, выпуская, словно паровоз, клубы пара. Ко всему прочему неутомимо работающий когтями Змей распорол кожу и наружу вырвался белый вихрь отборного пуха. Тут, видимо от напряжения, все три головы дали огненный залп, и весь этот пух молниеносно вспыхнул, добавив лишний мазок к и без того впечатляющей картине.
И вот вся эта вопящая, ржущая, пыхтящая, горящая хреновина неслась на ошалелых кочевников. Надо ли говорить, что хазары дрогнули, а когда весь этот немыслимый клубок, словно нож в масло, вошел в боевые порядки, началась паника.
Степняки бросились врассыпную, а русским витязям осталось только оставаться на безопасном расстоянии от взбесившейся повозки и аккуратно, с применением минимальной физической силы, нейтрализовать уже ничего не соображающих басурман.
А тачанка, словно ворвавшийся в чужие окопы танк, продолжала утюжить то, что еще совсем недавно было вполне внушительной силой. В конце концов на третьем или четвертом кругу Моте удалось взлететь. В этот момент над полем боя практически одновременно раздались вздохи облегчения.
Это, конечно, вздохнул полной грудью Изя, уже было попрощавшийся с белым светом. Однако с не меньшим облегчением вздохнули все три головы освободившегося Гореныша. Ничуть не меньше остальных испытали чувство облегчения и лошади, тем самым изрядно уделав и без того обиженных хазар, которые еще попадались на пути.
Так уж получилась, что обессиленные вороные остановились прямо перед оцепеневшими Солнцевским и Соловейкой. Коллеги за все это время не сдвинулись с места, и только по счастливой случайности не пострадали от того беспредела, который развязал на поле боя неугомонный Изя.
- Ну ты даешь, - только и смог выдать Солнцевский, глядя на то, что натворил его друг.
- Это я даю?! - взревел черт. - Да я сидел себе спокойненько в тылу, никого не трогал, и тут на меня свалился этот хренов воздушный ас.
Словно иллюстрация к рассказу, на всю компанию спикировал Мотя. На этот раз обошлось без эксцессов, и соответственно без жертв. Змей, не без оснований опасающийся мести злопамятного Изи, предусмотрительно спрятался за широкой спиной хозяина.
- Вот он, явился, не запылился! - продолжал бушевать Изя. - Его в поликлинику надо сдать, для опытов, истребителя трехголового! Пусть хотя бы горелкой послужит на благо науки!
Тут черт на мгновение задумался, видимо всерьез рассматривая свое предложение, а спустя секунду вся компания уже задыхалась от смеха. Конечно, сказалось и нервное напряжение, и Изины остроты. И вообще, ничто так не помогает снова почувствовать себя человеком, как здоровый, искренний смех.
Пока друзья смеялись, к ним подъехал воевода. Старый Севастьян не скрывал своего полного удовлетворения завершившейся операцией. Благодаря непредсказуемому поведению «Дружины специального назначения», потери оказались минимальны, а раненым богатырям уже была оказана первая медицинская помощь. Воеводу распирали эмоции, но оратором он никогда не был.
- Спасибо, ребята, - только и смог выжать из себя старый витязь, - молодцы!
- Рады стараться, ваше самое высокое благородие! - отрапортовали Илюха с Изей, а Мотя выпустил из ноздрей мини-фейерверк.
- Да не за что, - добавила самая скромная из команды.
Тут со стороны Киева раздался топот тысяч копыт. Мотя как-никак не зря мотался в город. Это, хоть и с небольшим опозданием, шла на выручку большая русская рать. Во главе дружины, естественно на лихом коне, мчался Берендей. Даже издалека было заметно, как не терпится князю помахать в знатной сече булатным мечом.
Однако увиденное поле недавнего боя не давало князю никакого шанса сегодня поразмяться. Разглядев, что натворила его малая дружина при помощи команды Солнцевского, Берендей даже обиделся.
- Вы что, не могли меня подождать? - тут же выдал претензии князь, как только подъехал к ним. - Ведь знаете, как я люблю хорошую драку, могли бы князя позабавить, оставить десятка три супостатов.
Всем оставалось только виновато развести руками.
- Это все они, - хмыкнул Севастьян, указывая на притихших членов мини-дружины. - Ты не серчай на них, князь. Молодые, горячие, вот и разыгрались.
И воевода спокойно, обстоятельно рассказал Берендею обо всем, что произошло за последнее время. Слушая доклад, князь то и дело бросал удивленные взгляды то на Изю, то на Солнцевского, то на Мотю. Взгляды на Любаву сопровождались обреченными вздохами. Наконец рассказ подошел к концу.
Берендей в очередной раз удовлетворенно хмыкнул и устремил свои взоры на отличившихся.

Предыдущая страница 16 Следующая страница


17 Сергей Платов

- Я в вас не ошибся, благодарю за службу!
- А материальное отражение вашей благодарности последует? - поинтересовался Изя.
- Конечно! - тут же согласился Берендей. - Решишь этот вопрос с воеводой.
Изя бросил многообещающий хищный взгляд на источник финансирования, а с лица Севастьяна мгновенно сползла улыбка.
- Вы-то как здесь? - вовремя поинтересовалась Любава. - Удалось Моте передать записку?
- Она еще спрашивает, - буркнул Берендей. - Его стража попыталась задержать, так он чуть терем не спалил, насилу успокоили.
Илюха, услышав такое, довольно потрепал по холке своего любимого Гореныша.
- Вообще-то, как только вы выступили, у меня на сердце неспокойно стало. Ну я и решил, так, на всякий случай, объявить большой сбор. Только княжеские дружины начали подтягиваться, тут и ваш Мотя завалился.
- Хорошо еще, что вы сразу нам поверили, - радостно заметила Любава.
- Ага. Не поверишь тут, - хмыкнул князь, протягивая кусок пергамента.
Записка тут же оказалась в руках Изи, и он вслух прочел:
«Наших бьют! Лихосватский скурвился, хазары развязали беспредел, срочно собирай бойцов, будем им...» Далее следовала сложная фраза, смысл которой сводился к тому, чтобы навсегда лишить все агрессивное мужское население степей возможности иметь потомство на веки вечные.
Илюха, не ожидавший, что черт прочтет вслух в общем-то лаконичное послание с таким выражением и в полном объеме, даже покраснел.
- Чудеса, да и только, - заметил Берендей. - Вроде говоришь непонятными словами, а смысл абсолютно ясен.
Очередной взрыв хохота разнесся над бывшим полем боя. А поутру, после массового опохмела, вся русская рать отправилась в Киев.

52

А дальше, как это и полагается в подобных случаях, был пир горой. Только сейчас Солнцевский понял, откуда пошло такое выражение. На столе действительно возвышались горы жареных кур, поросят, рыбы и прочих вкусностей. Столы в прямом смысле ломились от снеди. Медовуха, зелено винцо и самогонка лились даже не ручьями, а полноценными потоками. Тосты следовали одни за одним. Пили, естественно, за князя, за воеводу и конечно же за «Дружину специального назначения». Все члены этой мини-дружины в своих уже ставших знаменитых на весь Киев куртках сидели по правую руку от князя и сияли, словно начищенные самовары.
До стола был допущен даже Мотя. Специально для него был сооружен небольшой помост, и перед ним выставлены три внушительных тазика, наполненных всяческой едой. А за его спиной стоял специальный человек, отвечающий за то, чтобы они никогда не были пустыми. Надо ли говорить, что Мотя за первые двадцать минут пира проглотил столько еды, что Соловейка была вынуждена взять процесс питания не знающего чувства сытости Змея под свой строгий контроль. Причем исключительно для его же здоровья.
В самом разгаре веселья к Илюхе подошел Муромец.
- Слышь, Солнцевский, ты уж не держи на меня зла, кто же знал, что ты нормальным окажешься?
- Об чем базар. Да я, в общем-то, и не держу, - пожал плечами Илюха.
- Сам посуди: одежа бесовская, лицо скобленое, выражаешься странно, я, честно говоря, до последнего считал, что предатель именно ты.
- Ладно, проехали, я и сам, если честно, был о вашей троице невысокого мнения. И уж совсем не ожидал, что именно вы первыми примчитесь мне на помощь.
- Да как же иначе, мил-человек? - искренне удивился Муромец. - Все обиды, претензии, все это баловство житейское, только для мирного спокойного времени гоже али от безделья просто. А уж коли враг у ворот или просто хороший человек в беду попал, так весь этот мусор долой! Тут всем миром надо навалиться, тогда, глядишь, и сдюжим. В этот момент помогать надо друг другу, а не ворошить старые обиды. Нам иначе нельзя, на том Русь-матушка стоит.
Такая вот в сущности простая, но очень правильная жизненная позиция пришлась Солнцевскому по душе. Положа руку на сердце, Илюха всю свою жизнь старался жить по таким вот нехитрым принципам, которые озвучил только что Муромец.
- Ну что, обиды забыли? - улыбнулся во всю бороду Илья Муромец и протянул Илье Солнцевскому могучую руку.
- Забыли!
И два богатыря, один былинный, а другой, мягко говоря, современный, пожали друг другу руки.
- Золотой ты мужик, сразу видно, «заслуженный мастер спорта»! - подвел итог Муромец.
Изя, с упоением поглощающий холодец, аж подавился. Что и говорить, такая фраза из уст былинного богатыря звучала как-то странновато.
- Ты уж не побрезгуй, выпей с нами так сказать по мировой, - продолжил богатырь и кивнул головой на своих друзей, которые с нетерпением ждали результата этого разговора. - Все ребята просят.
Солнцевский был искренне рад, что нелепая вражда с тремя богатырями подошла к концу, и не заставил себя упрашивать.
- Почему бы и нет? - заявил он и встал со своего места. - Я быстро, ребята, - кинул он коллегам, и отправился с Муромцем к столу, где пировали Добрыня Никитич, Алеша Попович и все их приятели.
Изя и Любава только кивнули в ответ. Они были искренне рады за Илюху.
Богатыри встретили Солнцевского как самого дорогого гостя. Лед недоверия, сломленный в недавней сече, окончательно был растоплен огромным количеством весьма горячительных напитков. Через некоторое время мужики вообще не могли вспомнить, что именно послужило причиной их вражды.
- Классный ты парень, Илюха! - в очередной раз воскликнул Муромец своим зычным басом. - За Солнцевского!
- За Солнцевского! - подхватили сотни луженых глоток.
Туча богатырских кубков взметнулась ввысь, и в зале зазвучал милый сердцу перезвон. Илюха, человек в общем-то не тщеславный, был счастлив.
Словно в одно мгновение из дворовой команды (пусть боевой и слаженной) он перешел в высшую лигу. Все вроде то же самое, но на совершенно другом уровне. Уже не братва, а богатыри, не беспредельщики, а коварные кочевники, не разборки, а битва. Да и спасать пришлось не какого-то влипшего в неприятности подшефного бизнесмена, а целый город от неминуемой гибели. Такие изменения в жизни были Илюхе явно по душе.
Все норовили поговорить с ним, выпить или даже просто похлопать по плечу. Даже дьячок Микишка, с которым у всех членов «Дружины специального назначения» сложились весьма сложные отношения, вдруг появился рядом с ним и буркнул что-то навроде «молодец» и тут же исчез в суматохе пира. Честно говоря, даже такой, не самой многословной похвалы, Илюха от толмача никак не ожидал. Но тем дороже похвала, коли заслужил ты ее даже в глазах недруга.
Тосты в его честь звучали один за другим, время летело с поразительной быстротой. И вот, в очередной раз подняв кубок, Солнцевский поискал глазами своих друзей. К его великому удивлению, места по правую руку князя оказались пустыми.
Вначале Илюха подумал, что они последовали его примеру и пересели в другое место. Однако как он ни старался разглядеть в суете пира Изю с Соловейкой, это ему не удалось. Радостное настроение как-то само собой сошло на нет. Только сейчас Илюха заметил, что звучащие в начале пира хвалебные речи в честь всей компании, теперь уже посвящаются только ему одному.
Богатырю стало нехорошо. И дело, конечно, было не в огромном количестве выпитой сорокаградусной влаги, а в том, что Солнцевский осознал, что совершил хоть маленькое, но предательство. Ведь предательство- это совсем не обязательно переданные врагу явки и пароли, но всегда поступок. А поступил со своими друзьями он некрасиво.
Илюха постарался как можно незаметнее покинуть княжеский терем, и, принимая во внимание состояние присутствующих, это ему удалось довольно легко.
- За Солнцевского! - в очередной раз грянул зал.
Богатырь только прибавил ходу, словно стараясь как можно быстрее скрыться от всех. От князя, от пирующих, а главное, от самого себя. Хмель, еще недавно бывший абсолютным властителем Илюхиной головы, исчез как-то сам собой, так что к «Чумным палатам» старший богатырь добрался практически трезвым.

53

Солнцевский пересек двор, поднялся на крыльцо и осторожно потянул на себя дверь. В комнатах было достаточно темно. Только одна свеча, стоящая на столе, давала свет. За столом, напротив друг друга, сидели Изя с Любавой. Мотя, обычно видящий в это время уже свой десятый сон, на этот раз лежал в своем любимом уголочке и с тревогой следил за происходящим.
Хотя в общем-то ничего особенного не происходило. Что черт, что Соловейка просто тупо смотрели на огонек свечи и молчали. Однако, как ни странно, в воздухе не чувствовалось ни агрессии, ни обиды.
- Ребята, простите меня, - только и смог сказать искренне переживающий богатырь.
Коллеги спокойно повернули к нему головы. Глаза Любавы были, что говорится, на мокром месте, но плотно сжатые губы говорили о том, что слез сегодня точно не будет. Маска на лице Изи была непроницаемой.
- Ерунда, с кем на бывает. Главное, что ты все понял, - ответила Соловейка и вновь уставилась на огонь.
Солнцевский готов был выслушать крики, упреки, скандал, но к такой фразе он был не готов. Человек, которого все его прежние друзья считали просто стальным человеком, оказался бессилен перед тихим женским голосом.
- Я, я... - попытался что-то сказать Илюха.
- Ладно, братан, не парься, проехали, - таким же спокойным голосом добил Изя.
- Честное слово... - Солнцевский опять попытался сформулировать всю гамму чувств, которая неожиданно закипела в его душе.
- Да верю, верю, - остановил друга Изя. - Тут дело не в пире, точнее, не только в нем. Возвращаться нам пора.
Илюха не поверил своим ушам. Конечно, мысль о возвращении жгла его все это время, но в водовороте последних событий она как-то сама собой отошла на второй план.
- Так ты же не знаешь, как нам вернуться, - чуть ли не с радостью сообразил Илюха.
Вместо ответа черт положил на стол брошь Илейки Кудрявого.
- Где это ты октябрятскую звездочку откопал? - не понял богатырь.
- С помощью этой звездочки мы можем вернуться домой хоть сегодня, - немного усталым голосом ответил Изя.
- В любой момент? - переспросил Илюха.
- Да.
Столько раз с того памятного утра на пригородном шоссе Илюха думал о возвращении домой, и вот сейчас, когда возможность стала абсолютно реальной, он почему-то не ощутил радости. Ну никак это долгожданное известие не сочеталось ни с необычайно тоскливым взглядом Моти, которым он прожигал хозяина, ни с красными глазами Соловейки, ни с собственным изрядно изменившимся мироощущением.
Любава не сдержалась и почти по-детски шмыгнула носом.
- А Любава... - начал было богатырь.
- Она в курсе, я ей все рассказал.
- Все?
- Да, и про то, кто мы, и про то, откуда, - подтвердил черт. - И она тоже считает, что нам пора отправляться домой.
Солнцевский обратил взоры на Любаву:
- Ты действительно так считаешь?
Ответом послужил очередной всхлип. Илюха, совсем ошарашенный последними событиями, плюхнулся на скамью и обхватил голову руками.
- Но почему именно сейчас?!
- Потому что если ты не вернешься сейчас, то не вернешься никогда, - спокойно объяснил черт. - Ты почти слился с этим миром и скоро в нем растворишься совсем. Сейчас еще есть шанс все вернуть, если, конечно, хочешь.
Солнцевский с надеждой посмотрел на Любаву, но та продолжала молчать, время от времени хлюпая носом.
- А нельзя метнуться назад, разгрести накопившиеся дела и вернуться обратно? - начал хвататься за любую соломинку Илюха.
- Нельзя, брошь одноразовая, - отрезал черт.
Илюха заметался по комнате и, нарезав несколько кругов по горнице, вернулся на свое место.
- А давайте все вместе к нам, а? Капусты у меня навалом, дом большой. Славно заживем. Любава, как тебе такое предложение?
Та в ответ очередной раз всхлипнула. Илюха сделал еще с десяток кругов и выдал очередную версию:
- Может, поживем еще немного тут, а через полгодика вернемся?
Изя отрицательно покачал головой.
- Через месяц?
- Я возвращаюсь завтра утром. Ты со мной? - предотвратил возможную дискуссию черт.
В голове бывшего братка все встало с ног на голову. Он обессиленно опустился на лавку и тупо осмотрелся вокруг. И тут, первый раз за все это время, он понял, насколько ему стали дороги и этот город, и эти стены и трехголовый Мотя, и... шмыгающее носом создание, сидящее напротив и всем своим видом показывающее, что происходящее ее абсолютно не волнует. Да и город, как ни странно, тоже стал практически родным. Однако окончательно решиться навсегда переломить свою жизнь оказалось нестерпимо сложно.
Изе, несмотря на то, что внешне он казался спокойным, этот разговор дался очень тяжело. Там, на пиру, глядя, как поются дифирамбы его другу, черт четко понял, что пора возвращаться. Что это было, приступ ревности? Наверное, и это тоже. Но главное, конечно, было в другом.
Изя вдруг отчетливо осознал, что они достигли «точки возврата». Именно сейчас надо решать, либо возвращаться назад к привычной и комфортной жизни, либо утопить педаль газа в пол и рвануть без оглядки вперед.
Именно поэтому по возвращении в «Чумные палаты» он абсолютно честно рассказал Любаве всю правду. Соловейка стала полноправным членом команды и имела право знать все. По совести говоря, это надо было сделать давно, но каждый раз у черта не хватало мужества на этот шаг. Но теперь уже дальше тянуть было некуда.
Лично для себя он уже твердо решил, что вернется назад. Что ж, погостил во временах своей юности, пора и домой. Теперь свой выбор должны сделать остальные. Приключение закончилось, начинаются трудовые будни.
Наверное, самой несчастной в данной ситуации оказалась Соловейка. За время, проведенное вместе с Илюхой и Изей, она очень привязалась к этой странной парочке. Даже сама мысль о том, что скоро предстоит расставание, приносила ей нестерпимую боль. Как из ее жизни может исчезнуть неугомонный, суетливый, но чертовски обаятельный Изя? Старый черт стал для нее чем-то вроде острой приправы к классическому блюду под названием «Жизнь». И без него оно опять станет пресным и безвкусным. Наесться им, конечно, можно, но вот получить удовольствие сложно.
Илюха... С ним еще сложнее. Сам того не ведая, странный, короткостриженый богатырь пробудил в ее душе чувства, о существовании которых она даже не подозревала. Была ли это любовь? Кто знает. Слишком это сложное чувство, чтобы ответить на этот вопрос однозначно, а для молодой девушки и подавно.
Но одно Любава знала абсолютно точно. Солнцевский с Изей своим появлением подарили ей маленькую сказку, и если они сейчас уйдут, то сказка исчезнет и вряд ли когда-нибудь повторится. Но на решение богатыря и черта она повлиять не могла, слишком хорошо Любава узнала друзей. Решение они должны принять сами, оставалось только ждать и от напряжения кусать свои тонкие красивые губки.
Мотя, чувства которого остались за кадром, на самом деле оказался в полном смятении. Он видел, что творится в душах людей, и буквально ощущал чужую боль как свою. Эти люди стали для него семьей, а второй раз терять семью было уже не под силу. Гореныш поднялся с пола, подошел к Илюхе, положил ему на колени головы и просто посмотрел в глаза. Взор Солнцевского пересекся со взглядом шести бесконечно преданных ему глаз. Это оказалось последней каплей.
- Спасибо тебе, трехголовый, - Илюха погладил своего любимца и улыбнулся. - Знаешь, Изя, я, пожалуй, останусь.
Соловейка, сидящая до этого словно сжатая пружина, вдруг распрямилась и, презирая все условности с правилами, вместе взятые, в мгновение ока оказалась рядом с Илюхой и, пока тот не успел опомниться, подарила ему страстный поцелуй. После этого она так же ретиво отскочила в сторону и как ни в чем не бывало уселась рядом, сияя словно блин на масленой сковородке и невинно похлопывая длиннющими ресницами. Мотя также не стал скрывать радости и с упоением в три языка облизал Илюху.
- Ты серьезно? - несколько удивленным голосом поинтересовался черт.
- Абсолютно. Но только при одном условии.
- Каком? - с опаской поинтересовалась Соловейка.
- Я буду называть тебя Любавой, и никак иначе.
Любава немного посомневалась, согласиться сразу или устроить небольшой скандальчик и потом согласиться. Настроения скандалить в такой вечер не было, и был выбран первый вариант.
- Согласна. Хотя это противоречит моим жизненным принципам.
Изя, в совершенно не свойственной ему манере, напротив, оказался максимально серьезным.
- Ты уверен, что потом не пожалеешь?
Улыбка исчезла с лица Солнцевского, дело, к сожалению, было слишком серьезным.
- Не уверен, - честно признался он. - Но я абсолютно уверен, что если вернусь, то буду жалеть об этом всю оставшуюся жизнь.
Изя тяжело вздохнул, но друга перебивать не стал.
- Знаешь, я как-то сейчас особенно ярко понял, что жил как бы не своей жизнью. Я слишком долго плыл по течению, и лишь сейчас у меня появилась возможность своими руками изменить свою судьбу. Только очутившись здесь, понял, что значит жить по-настоящему, полной грудью. Этот мир нужен мне, и, что самое приятное и неожиданное, я нужен ему.
Черт продолжал внимательно слушать друга.
- В двадцать первом веке, конечно, комфортнее: есть машины, мобильники, домашние кинотеатры. Но, по большому счету, меня там никто не ждет. Мать с отцом уже давно перебрались в Америку, братьев, сестер у меня не было, жены как таковой тоже. Так что особо никто горевать не станет. А здесь... - Солнцевский с трудом подбирал слова. - Не знаю, как сказать вернее... Здесь все какое-то настоящее, что ли.
К удивлению Солнцевского Изя так и не вставил ни словечка.
- Изя, друган, нам же тут было классно! Мы заняли пустую нишу, завертели бизнес, обзавелись сносным хозяйством, разве этого мало? Так давай останемся. Мы с тобой тут такую кашу заварим!
Черт отрицательно покачал головой:
- Я тут лишний.
- Да какой же ты лишний?! Ты же наш, мы ведь «Дружина специального назначения»! - взвился Солнцевский.
- Сам не знаю почему, но я тут чужой, - с досадой констатировал черт.
- Да ты же тут родился!
- Тем не менее. Наверное, я просто не привык работать в команде. Завтра я возвращаюсь назад, в цивилизацию.
Солнцевскому на это осталось только вздохнуть.
- Нам будет не хватать тебя.
- Мне тоже, - буркнул черт.
- Так оставайся! - уже чуть не плача взмолилась Соловейка, а Солнцевский бросил на друга взгляд, полный надежды.
- Давайте ложиться, завтра рано вставать, пресек возможную дискуссию Изя и решительной походкой отправился спать.
Его бывшим коллегам оставалось только досадливо вздохнуть. Упрямство черта было всем слишком хорошо знакомо.

54

Спать конечно же в эту ночь никто так и не лег. Изя с мрачным видом принялся паковать сваленный в кладовке будущий антиквариат. Естественно, ни у кого не было желания устраивать разборки из-за раздела имущества. Илюхе с Любавой только оставалось удивляться, сколько всяческого хлама за это время натаскал в дом ушлый черт.
Солнцевский достал несколько пергаментов и набросал три письма: родителям, братве и знакомому нотариусу. Любителям эпистолярного жанра он никогда не был, да и всю правду написать не представлялось никакой возможности, так что письмена оказались не шибко длинными. Мол, по не зависящим от меня обстоятельствам вынужден временно переменить свое место жительства, по возможности напишу еще.
Нотариусу письмо оказалось несколько длиннее. Илюха передавал все свои доли в солнцевском бизнесе братве, банковские счета - родителям, а наличные и недвижимость... Изе. Конечно, однорогий и без этого был достаточно богат, но Илюхе просто хотелось сделать для друга хоть что-нибудь приятное. Составленная бумага пока не имела никакой юридической силы, но Солнцевский добавил туда отдельным пунктом такое внушительное вознаграждение для самого нотариуса, что он ничуть не сомневался, что старый лис оформит все как надо.
Пока Изя собирал вещички, а Илюха занимался сочинительством, Любава с Мотей сидели тихонечко в уголочке и молча следили за происходящим. Ни Соловейке, ни Змею почему-то не хотелось сейчас привлекать к себе внимания. Главные действующие лица этой маленькой пьесы сейчас были черт и богатырь.
Когда первые петухи приступили к своему черному делу, чудо-повозка уже была доверху завалена всякой всячиной, за которую в будущем Изя рассчитывал получить солидные барыши. Пергаменты были вручены черту, и тот, не подозревая, что в них упоминается и он, спрятал их за пазухой, клятвенно заверив Илюху, что доставит весточки точно в руки адресатам.
«Дружина специального назначения» вышла во двор пока еще в полном составе. Попрощаться с Изей выбрался даже заспанный Феофан.
- Ну пока, однорогий, - проворчал домовой и крепко пожал руку черту. - Ты смотри там, не шибко озорничай в твоей Украине. Честно говоря, я так и не понял, что энто за зверь такой, ну да ладно... Может, еще разъяснишь когда-нибудь.
- Прощай, Феня, - буркнул в ответ Изя.
- До свидания, Изя. Ты самый лучший черт на свете! - только и смогла вымолвить Любава, то и дело украдкой смахивая слезы со щек.
Изя тоже с подозрительно красными глазами крепко обнял боевую подругу.
- Прощай, Любавушка, вовек твоих побудок не забуду.
Мотя, пользуясь тем, что он еще маленький, мог не сдерживать своих эмоций и уже давно ревел в шесть потоков.
- Не грусти, проглот трехголовый, - смог из себя выдавить еле сдерживавшийся черт. - Ты теперь за старшего остаешься, так что не подведи, присмотри за ними.
Мотя сквозь слезы закивал головами.
- Я тебя провожу, - предложил Солнцевский, когда к нему подошел Изя.
- Не надо, - отказался черт. - Так трудно уходить.
- Спасибо тебе.
- За что? - удивился Изя.
- За то, что ты тогда полез мне под колеса, - грустно улыбнулся бывший браток, а ныне полноправный богатырь.
- Ну тогда и тебе спасибо.
- А мне-то за что?
- За то, что ты на меня наехал.
- Это всегда пожалуйста, если понадобится еще, обращайся, наеду еще разок.
- Да, чуть не забыл! - хлопнул себя по лбу Изя. - Вот деньги.
Черт протянул Солнцевскому мешок с монетами весьма солидного размера.
- А ты? - удивился Солнцевский, в этих перипетиях забывший о казне команды.
- Я таки вас умоляю! Ну во-первых, все это барахло (он кивнул на телегу) я у себя загоню за бешеные деньги, а во-вторых... во-вторых, свою долю я уже отсыпал.
- Узнаю старого Изю! - засмеялся богатырь и крепко обнял друга. - Прощай, чертяка!
- Прощайте, ребята!
Через несколько секунд повозка скрылась за воротами «Чумных палат».

55

А дальше... Дальше вроде все пошло как обычно. По воле последних событий, в зал принялись ходить чуть ли не все богатыри дружины. Чтобы вместить всю эту массу, пришлось срочно расширять амбар. Илюха работал как заведенный, стараясь заглушить боль утраты. Вдруг оказалось, что ему катастрофически не хватает вредного, неугомонного, пакостного типа по имени Изя.
Черт, вечно влезающий со своими шуточками и хохмами во все дырки, неустанно перебивая и поучая его, не давал жизни стать пресной и обыденной.
Соловейка с Мотей чувствовали примерно то же самое, но боролись с грустью по-разному. Любава, как и Илюха, старалась плотнее занять все свободное время. Для этого все средства были хороши, тут были и изматывающие тренировки и не менее трудоемкая домашняя работа. В результате Соловейка достигла в греко-римской борьбе поразительных результатов, а палаты засияли какой-то пугающей чистотой и порядком.
Мотя, не имеющий конкретных обязанностей по хозяйству, впал в глухую серую депрессию и целые дни проводил в доме, тупо уставившись в одну точку. Самое жуткое то, что Змей практически перестал есть и, несмотря на все усилия Соловейки и Солнцевского, сильно похудел и осунулся. И только поздно вечером, когда со двора уходили последние поклонники тяжелой атлетики, он выползал на свежий воздух. Там он просто лежал на крыльце и смотрел на звезды.
Именно за этим занятием, как правило, его и заставал Илюха. Богатырь садился рядом и гладил переживающего Змея по головам. Позже к ним присоединялась Любава. Так и сидели они до тех пор, пока ворчливый Феофан не прогонял их спать. Эти вечерние молчаливые посиделки, к сожалению, стали уже традицией.
В один из таких похожих друг на друга как две капли воды теплых августовских вечеров на крыльцо вышел Илюха. Мотя, взглянув на хозяина, вяло замахал хвостом.
- Чудовище чешуйчатое, что же ты не ел опять? - поинтересовался богатырь и, усевшись рядом, потрепал Мотю по холке.
Змей только пожал плечами.
- Надо есть, а то так исхудал, что над тобой уже соседские собаки смеяться начали.
Гореныш не знал, что ответить хозяину, и только тихонько лизнул его руку.
- Эх, Мотище, Мотище, - добавила появившаяся Любава, усаживаясь рядом. - Все переживают, но не голодом же себя морить.
Мотя, конечно, хотел объяснить людям, что у него первый раз в жизни исчез аппетит и он просто не знает, что делать с такой напастью, но тут...
Змей поднял головы и осторожно втянул ноздрями прохладный ночной воздух. Что-то до глубины души знакомое ловилось в легком ветерке. Спустя несколько мгновений Мотя понял, что он учуял, тем более что носитель этого духа уже открыл ворота и осторожно вошел во двор.
- Изя... - только успел сказать Солнцевский, и все трое (хотя, если считать по головам, то пятеро) бросились к одиноко стоящему у ворот черту.
Радости друзей не было предела. Солнцевский вообще чуть не задушил своего компаньона, Мотя, от полноты нахлынувших чувств, любя цапнул его за ногу (небольно, конечно), а Соловейка, не способная прорваться сквозь могучие объятия богатыря, даже свистнула от восторга.
Как выжил несчастный Изя после такой встречи, уму непостижимо! Но ведь выжил же! Причем смог не только уцелеть, но даже успокоить своих чересчур буйных друзей.
- Ша, ребята, вы небось без меня тут ни одной сделки путевой не провернули, так, чтобы не дать вам погибнуть от голода и холода, я таки решил вернуться.
- Изя, братан, ну ты даешь!
- Конечно, даю, - с присущей ему скромностью согласился черт. - Вы же без меня пропадете.
- Болтун, - только и смогла выговорить Соловейка, все еще не веря своим глазам и на всякий случай крепко держа черта за руку.
Кстати, Мотя, видимо, тоже этого опасался и осторожно придерживал его силами правой головы за штанину.
- Что там новенького? Мой «паджеро» цел? Как же ты решился вернуться? - засыпал друга вопросами Илюха.
- Отвечаю по пунктам, - хмыкнул Изя. - Стабильности в мире как не было, так и нет, джип твой сперли. А что касается возвращения... Представляете, весь мой чудо-антиквариат оказался никому не нужным.
- Как это? - не понял Илюха.
- Да так, эти хмыри заявили, что вещи новые.
- Так они действительно новые!
- Они были новыми в одиннадцатом веке, а я их толкал в двадцать первом, чуешь разницу? А мне за такой раритет пытались заплатить как за новомодные подделки. В общем, я на них обиделся и решил вернуться к вам. Кстати, спасибо за дом, жаль только, не пришлось в нем пожить.
- Да ерунда, - махнул рукой Илюха, и тут его осенило. - Слушай, Изя, а как, собственно, ты смог вернуться? Ты же говорил, что «октябрятская звездочка» одноразовая?
Черт замялся, было видно, что этой темы касаться ему не хочется.
- Изя, колись, - насел Солнцевский.
- Чего ты ломаешься, как красна девица? - подлила масла в огонь Любава. - Здесь же все свои.
Изя еще немного посомневался, а потом, видимо решившись, махнул рукой.
- Как, как... Как в прошлый раз.
До Солнцевского начал медленно доходить смысл сказанного.
- Изюшка, а скинь-ка морок.
- Зачем, я и так хорош, - огрызнулся Изя.
- Скинь, кому говорят.
Черт немного замялся, крякнул и скинул морок.
- Изя, черт ты безрогий! - только и смог высказать оцепеневший Илюха.
- А вот внешности моей попрошу не касаться! - заявил Изя и гордо вскинул голову, на которой был обломан и второй рог.
- Бедненький, - промурлыкала Любава.
- Как же ты... - начал было Солнцевский.
- Руками, как же еще? - не очень довольный таким вниманием к своей персоне, буркнул черт, а немного погодя добавил: - Ну да, соскучился я по вам, а другого способа вернуться не знал.
Солнцевский, Любава и все три пасти Моти расплылись в блаженной улыбке.
- Ведь мы же дружина? - с некоторой опаской поинтересовался Изя.
Все переглянулись и уже хором продолжили:
- ДРУЖИНА СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ!
Москва
Октябрь 2004

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Действующие лица: (Страница 1)
  • 1 (Страница 2)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 6)
  • 16 (Страница 7)
  • 17 (Страница 7)
  • 18 (Страница 7)
  • 19 (Страница 7)
  • 20 (Страница 7)
  • 21 (Страница 8)
  • 22 (Страница 8)
  • 23 (Страница 8)
  • 24 (Страница 9)
  • 25 (Страница 9)
  • 26 (Страница 9)
  • 27 (Страница 9)
  • 28 (Страница 10)
  • 29 (Страница 10)
  • 30 (Страница 10)
  • 31 (Страница 10)
  • 32 (Страница 10)
  • 33 (Страница 11)
  • 34 (Страница 11)
  • 35 (Страница 11)
  • 36 (Страница 12)
  • 37 (Страница 12)
  • 38 (Страница 12)
  • 39 (Страница 13)
  • 40 (Страница 13)
  • 41 (Страница 14)
  • 42 (Страница 15)
  • 43 (Страница 15)
  • 44 (Страница 15)
  • 45 (Страница 15)
  • 46 (Страница 15)
  • 47 (Страница 16)
  • 48 (Страница 16)
  • 49 (Страница 16)
  • 50 (Страница 16)
  • 51 (Страница 16)
  • 52 (Страница 17)
  • 53 (Страница 17)
  • 54 (Страница 17)
  • 55 (Страница 17)


Сергей Платов

Дружина специального назначения

Цикл: "Дружина специального назначения" - 1

 Читать книгу

Аннотация

Вы до сих пор считаете, что все братки злобные и недалекие люди, а от чертей кроме пакостей ничего не дождешься? Тогда вам просто необходимо познакомиться с Илюхой Солнцевским и чертом Изей. Именно эти два друга, попавшие в результате банального ДТП в средневековый Киев, перевернули жизнь древнего города вверх дном. Прибавим к этому дуэту очаровательную мелкоуголовную личность Злодейки Соловейки Любавы, маленького трехголового Змееныша Гореныша Мотю — и получим «Дружину специального назначения» великого князя Берендея. Этому удивительному квартету по зубам все самые безнадежные и тупиковые ситуации, которые они виртуозно разрешают благодаря своему нестандартному подходу!

Содержание

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel