Сергей Платов - Собака тоже человек!

1 Сергей Платов

Действующие лица:

Даромир - недоученный колдун, балбес;
Серафима - ведьма с мутным прошлым;
Серогор - доученный белый колдун, можно сказать «мэтр»;

Антип - боярин, созидательный государственный деятель;
Селистена - боярская дочка, рыжая девица с кучей комплексов;
Кузьминична - нянька Селистены, грымза жуткая, но по большому счету справедливая;

Бодун - князь, любит выпить, не любит заниматься своими прямыми обязанностями;
Феликлист - сын князя, любимый цвет - голубой;
Демьян - дальний родственник князя, статный красавец в полном расцвете сил, но с внутренней гнильцой;

Гордобор - премьер-боярин, доученный черный колдун, но до «мэтра» не дотягивает;
Филин - слуга Гордобора, оборотень и просто мелкий пакостник;

Едрена-Матрена - хозяйка трактира, огромная и добрая;
Фрол и Федор - ратники, любят выпить, добрые по мере возможности;
Шарик - пес, большой, зубастый, верный, как все собаки;
Барсик - кот, пушистый, вредный, как все коты;
Золотуха - очаровательная сука рыжей масти («сука» - это не свойство души, а половая принадлежность).

Нечисть: спиногрызы горные, спиногрызы луговые, вампиры-живоглоты, петуния гигантская, барбуляк обыкновенный, живолизы, сыроглоты, пробыши, зенделюки.
А также: колдуны, ратники, торговцы, молодухи и прочий народ.

События происходят в далекой, почти сказочной Руси до ее крещения. В те стародавние времена сказка вполне мирно сосуществовала с реальной жизнью, а колдовство и чародейство было обычным, почти повседневным делом.

1

Да, на этот раз я, кажется, действительно переборщил. Принародная казнь - это слишком даже для меня. Ну да, я не безгрешен, но не до такой же степени! Я, конечно, не святой, но и казнить за такие проделки - это тоже перебор. Ну немножко в боярском потайном сундучке пошуровал, не казнить же за это? Там много чего лежало, а я только одну безделушку и взял. Попался, конечно, глупо, прямо как юнец безусый. Так обрадовался, когда перстень в руках оказался, что не услышал шороха за спиной, а уж ратные люди боярина Антипа свое дело хорошо знали. Так лихо аспиды налетели, по нотам и рукам спеленали и в холодную отволокли, что не то что колдовать, а даже пикнуть не успел. У них тут, понимаете ли, такие порядки: если вора на месте преступления поймают, так в холодную, а наутро прямо к палачу. Подумаешь, перстень с топазом в золотой оправе, так не в камнях же и в золоте тут дело было! Перстенек-то не простой, да ладно, со связанными руками даже он мне не поможет.
И ничего мне не остается, как горевать, жалеть мою буйную головушку, которую завтра палач оттяпает, и вспоминать свою не очень длинную, но вполне насыщенную жизнь. Так как времени у меня до утра еще много, то могу вам рассказать (если, конечно, вы никуда не торопитесь) немного о себе.
Да, вроде и пожил немного, но серой мою жизнь никак не назовешь. В ней органично сочетались фатальное невезение и невероятная фортуна. Родителей своих я не помню, мне было около года, когда на всю округу обрушились неурожаи и, как следствие, лютый голод. В такие года, чтобы выжить, лишних едоков просто уносили в лес и оставляли там. Так бы бесславно и закончилась моя едва начавшаяся жизнь, только корзинку с орущим от голода и холода младенцем (то есть мною) подобрал великий колдун Серогор, случайно забредший в наши края. Мне, конечно, тогда было абсолютно все равно, кто меня накормит и согреет. Только через несколько лет я понял, насколько мне повезло. Серогор отнес корзину со мной к своей давней знакомой, живущей в таежной глуши на берегу маленького лесного озера с почти черной водой. Так как своих родителей я не помнил, да и горячей любви к ним в моем сердце как-то не наблюдалось, то последующие девять лет я прожил у бабушки Серафимы.
Серафима была ведьмой. Правда, в то время я не знал общепринятого правила, что ведьмы обязательно плохие, старые и страшные. Для меня баба Сима была и матерью, и отцом, и всеми родственниками, вместе взятыми. Да и не старая она была. Хотя нет, слово «была» к ней не подходит. Она сейчас жива-здорова и прекрасно себя чувствует. На вид ей всего лет сорок, красивая, статная женщина с длинными иссиня-черными волосами, всегда аккуратно заплетенными в тугую косу, скрученную на затылке.
Ой не проста Серафимочка, ох не проста! И откуда у живущей в глуши затворницы такие манеры, что хоть сейчас во дворец на трон? А с другой стороны, судя по рассказам, мир повидала, да и в запале могла такое заковыристое словцо ввернуть, что детские уши сами собой сворачивались в трубочки. Шучу, конечно. Но, как говорится, в каждой шутке всегда есть доля шутки. И иногда, рассказывая о делах давно минувших дней, бабулька резко замолкала, словно наталкивалась на стену, и пробить эту стену мне так и не удалось. Порой мне казалось, что это бывшая боярышня, а может, и вообще княгиня, вынужденная прятаться от людей.
Но для меня она всегда останется именно бабой Симой. Кстати, это она дала мне имя - Даромир. Классное имечко, правда? Только вот ласково получилось как-то не так солидно - Дарик, Дарюша, как собаку какую-нибудь.
Девять лет Серафима учила меня азам колдовского искусства: понимать язык зверей и птиц, применять лечебные и ядовитые травы и коренья, а также простейшим заклинаниям. Не могу сказать, что я был прилежным учеником, но уж очень не хотелось расстраивать мою бабульку, и все, чему она научила, до сих пор покоится в моей голове в абсолютном порядке. Чего никак не скажешь о позднее полученных мною знаниях.
Эх, я только сейчас понимаю, что это были самые счастливые и беззаботные годы в моей жизни. Когда я скромно перевалил через свой первый десяток лет, эту идиллию прервал Серогор. Он и раньше проведывал нашу скромную избушку, и тогда Серафима отправляла меня с каким-нибудь заданием в лес, дня на два, на три. Был я не по годам смышленый и сразу понял, что моих старичков связывает не только давняя дружба, но и совсем неколдовские отношения. В то время мое любопытство еще не могло перевесить боязнь ослушаться старших, и я послушно отправлялся на какое-нибудь дальнее болото за растущей только там особенной травкой-муравкой. Точнее, я три дня проводил в свое удовольствие неподалеку от дома и, выждав положенный срок, рвал первую попавшуюся муравку и шел назад. У меня что, ноги казенные - три дня по болотам шастать? Счастливая и благодушная Серафима в эти дни никогда не помнила, зачем именно она меня направляла, и делала вид, что очень довольна мною. А я притворялся усталым и несчастным, моя моложавая бабулька жалела меня, пекла мне пироги и доставала заветную крынку с вареньем.
Вот и в последний визит Серогора я потихоньку засобирался в путь-дорожку дня эдак на два и был очень удивлен, когда меня попросили просто погулять где-нибудь недалеко, мол, чтобы взрослые могли спокойно поговорить. Вглядевшись в серьезные лица моих наставников, я понял, что сейчас решается моя судьба. На этот раз любопытство взяло верх, и, сделав крюк по лесу, я вернулся назад и занял пост прямо под открытым окном в кустах бузины.
А вы что, по-другому бы поступили? Ага, так разговор был про меня, поэтому стыдно мне не было. Позднее я перестал чувствовать угрызения совести, подслушивая любые разговоры.
Серогор уговаривал Серафиму отпустить меня куда-то в «Кедровый скит». Мол, мальчонка подрос и там ему самое место. Симочка моя возражала. Говорила, что я еще совсем маленький и она сама научит меня уму-разуму не хуже «старых остолопов» из скита. Колдун гневался и говорил, что никому в мире, кроме нее, не простил бы таких слов и что рано или поздно мальчишку (это меня-то!) нужно будет выводить в свет. Постепенно бабулька моя сдалась и только выторговала для меня у Серогора в то время не совсем понятные условия. Типа пусть его до пятой ступени доведут, «а то скит разнесу по бревнышкам» (а ведь могла старушка), и чтобы лучшие старцы с ним занимались. И только получив личное подтверждение Серогора по всем пунктам и закончив словами: «Смотри, старый, коль с ним что случится, так всю бороду по волоску вырву!» - она успокоилась. Так мирно и вполне цивилизованно завершились переговоры ведьмы и колдуна. Моя судьба была решена.
Я потихоньку прокрался опять в лес, дождался зова старичков и вышел к дому.
Прощалась Серафима со мной долго и слезно. Как оказалось, я и солнышко, и кровиночка, и пряник медовый (сентиментальная бабанька у меня, а я и не знал). В общем, столько ласковых слов я от нее за всю жизнь не слышал. Потом, обремененные большими котомками с пирогами и другими гостинцами, мы с Серогором двинулись в далёкий путь.
Колдун представлял собой довольно колоритную фигуру. Огромного роста, косая сажень в плечах; роскошные черные волосы, правда обильно тронутые сединой, обрамлялись серебряным обручем на исчерченном морщинами лбу. В руках у него всегда был посох из странного красного дерева. В наших местах таких деревьев не было. Говорил он медленно, солидно, но путь в «Кедровый скит» был неблизкий, и он успел рассказать мне об этом месте и вообще об окружающем мире очень много интересного.
Оказывается, колдунов и ведьм не очень-то жалуют люди. И если уличат в колдовстве, то норовят или на кол посадить, али на костер отправить, а может, просто головушку топориком смахнуть. Довольно интересные методы разруливать ситуации! Так что прячутся колдуны от людского ока по лесам и по горам то тут, то там. О, даже стихами заговорил, а что вы хотели - у меня много разных талантов.
Колдуны тоже бывают разные: кто мстит людям за такое к себе неподобающее отношение, а кто, наоборот, помогает неразумным в их неравной борьбе с силами природы. Вот Серогор именно такой и был. Чего только от людей не натерпелся: и в темнице несколько раз сидел, и сжечь его пытались, и топориком над буйной головушкой размахивали, а он все равно к ним относился как к детям малым, то есть с терпением и готовностью всегда помочь.
Такие уж странности у него случались, спрашивается: ну не старческий ли маразм? Вот и собрал он таких же маразматиков, о, извините, почтенных, убеленных сединами и умудренных опытом (как от палачей ускользать), так называемых белых колдунов и основал в глухом кедровом бору скит, а попросту колдовскую школу. Вот туда-то мы и шли несколько дней по чащам и буреломам.
Серогор мне еще долго бухтел про великолепных учителей, которые со мной будут заниматься, о принципах, которые они исповедуют, о любви к людям и прочий бред. Меня же интересовали более важные вещи: как там кормят, утомительные ли занятия, где я буду спать, практикуются ли наказания. Так за разговорами мы и притопали в «Кедровый скит».
Под кронами огромных вековых кедров расположился довольно большой терем, обнесенный высоким частоколом. Построено было все настолько искусно, что если бы не удержавший меня за руку колдун, постучали бы мы в ворота моим лбом - столь неожиданным было появление в девственном лесу колдовской школы.
Встретили меня действительно очень приветливо. Если бы они знали, какие проблемы впускают в свою тихую обитель, то, конечно, предпочли бы прибить меня сразу. После десяти лет в уединении с бабой Симой школа поразила меня обилием людей и новыми эмоциями. За считаные минуты я перезнакомился со всеми. В школе обучалось пять десятков послушников в возрасте от десяти до двадцати лет. Почти все они были сироты, так что скит считался их единственным домом. Обучение вели двенадцать колдунов, мне Серогор рассказывал в дороге что-то про магию числа двенадцать, но как-то вылетело из головы.
Вначале вроде все пошло, как положено: сводили в баньку, накормили от пуза, горницу, где спать, показали, а потом накинулись на сиротинушку. Не дав толком выспаться, подняли с петухами и учинили допрос с пристрастием. Я, конечно, догадывался, что за меня возьмутся, и собирался с утра все тут выведать, со старшими учениками поговорить, ну, в общем, подготовиться. Ага, подготовился! Подхватили под белы рученьки, даже умыться не предложили и в самую большую горницу привели. А там… Мама моя родная… Сидят по дальней стеночке в дубовых креслах все двенадцать, а в центре зала маленькую табуреточку поставили, вроде как для меня. Ну, думаю, старые пни, я сейчас вам устрою испытание. Приглашение сесть вежливо отклонил, мол, не пристало мне, неразумному отроку, в присутствии таких великих мужей сидеть. Сказал и напустил на себя такую тень благоговения, что вызвал на лицах знаменитых колдунов (я же в тот момент не знал, что они знаменитые) одобрительные улыбки. А уж когда вопросы стали задавать, тут я расстарался. Не прошли даром долгие зимние вечера, когда мы по нескольку часов кряду чесали с бабой Симой языками. Именно от нее я перенял умение вести беседу на любую тему, даже если в жизни о ней не слышал. А так как Симочка моя меня еще кой-чему колдовскому научила, то тут уж я был почти неуязвим.
- А вот смог бы ты, например, верблюда (ага, если бы я в своей глуши еще знал, кто такой верблюд) превратить ну, скажем, в мышь? - прокряхтел старый умник.
А я, с восторгом от его идиотского вопроса, ему в ответ:
- Это зависит от многих факторов, с точки зрения банальной эрудиции (эх, спасибо, Симочка моя ненаглядная, за умные слова). Практически каждый объект большого размера можно превратить в объект, сходный с исходным по первоначальному размеру, однако при этом необходимо учитывать множество факторов, влияющих на переведение живой материи в другое состояние…
Ну, в общем, вы поняли - запутал я наших великих колдунов окончательно. Если бы поверить моим словам, то не они меня, а я их еще поучить мог.
После нескольких часов собеседования я разошелся не на шутку и уже сам просил оторопевших экзаменаторов спросить меня еще что-нибудь. В конце концов все колдунчики повернули голову к ухмыляющемуся в бороду Серогору. Главный колдун встал и зычным голосом произнес:
- Второй уровень! - и уже совсем тихо прошептал: - Ну Серафима, ну ведьма!
Потом последовала фраза, которую обычно в адрес давней возлюбленной приличные колдуны не произносят. Откуда же было ему знать, что, живя столько лет в лесу, я невероятно развил слух и мог шагов за двести услышать крадущуюся рысь? Да ладно, ничего нового о моей бабаньке он мне не сообщил. Я и так знал, что это правда.
Ученые колдунчики обрадовались, засуетились, даже меня поздравлять начали. Это я только потом понял, что по итогам собеседования перемахнул через первую ступень обучения сразу на вторую. Ну и зачем мне это было нужно? Лишних два года мог бы в школе проболтаться. Я уже тогда чувствовал, что мне в «Кедровом скиту» понравится. Так и произошло.
Для меня это была настоящая жизнь (а что, собственно, я видел в жизни?), и я окунулся в нее с тем же удовольствием, как в жаркий день ныряешь в обжигающе-холодную лесную речку.
Учили нас, конечно, на совесть, но вот только очень мне не нравилось над книгами штаны просиживать. Так что в голове, как правило, оставалось лишь то, что говорили и показывали наши колдунишки. А уж свободному времени я находил значительно более веселое применение, чем занудное перелистывание пыльных томов. Для себя я сразу решил, что спасать людей от их самих- занятие точно не по мне, так что часть теории я вообще пропускал мимо ушей. А вот защищать себя от лап палачей или крестьянских вил я собирался очень основательно. Поэтому по боевому колдовству и превращениям был первым. К тому же я быстро смекнул, что умение превращаться в животных мне очень поможет и во время обучения в скиту. Дело в том, что нам разрешали выходить из скита только в сопровождении наших почтенных, многоуважаемых старикашек, что меня как-то не устраивало. А кто уследит за соколом, выпорхнувшим из терема, или за зайцем, прошмыгнувшим в норку под частоколом?
Правда, зайцем после одного случая я перестал обращаться. Представляете, чуть не слопал меня волчара серый. Да я сам виноват: как-то забыл, что в данном обличье я ему в пищу могу пригодиться. Еле из лап хищника вырвался и медведем обратился. Никогда в жизни ни до, ни после не видел, как у волка пасть от удивления открывается. Дал ему пинка хорошего, но в живых оставил. В конце концов, он же не виноват, что зайцы-мутанты по лесам шастают.
Вырваться-то я, конечно, вырвался, но с потерями: полпальца мне отхватил морда серая. Ну что ж, я и в такой ситуации выкрутился. Мы как раз в скиту всякую нечисть проходили: вампиров озабоченных, оборотней злобных и им подобные ошибки природы. Так на всю эту нечисть, оказывается, серебро влияет каким-то не лучшим образом. То ли аллергия у них, то ли несварение желудка. Если когда-нибудь отловлю живого вампирчика, обязательно расспросить надо будет. Вот я, типа проникнувшись важностью данной проблемы, и сварганил себе что-то вроде серебряного когтя и на пострадавший палец приспособил.
Серогор, правда, бранился, так у меня железная логика: мол, вдруг на меня оборотень нападет и где я буду серебро искать? А коготок всегда со мной, вот я этим коготком и прорежу немного плотные ряды нечисти. Поворчал наш главный, да и смирился, только остальным строго-настрого запретил за мной повторять. Так что ходил я гордый по скиту и коготком своим сверкал, а остальные ученики от зависти лопнуть были готовы.
Еще я испытывал явную слабость ко всяческим взрывам. Ничего с собой поделать не могу, ну нравится мне взрывать! Что тут такого? Оно правильно, перебарщивал пару раз, так ведь все живы остались, а синяки и ссадины заживут: чай, не баре. Баню, конечно, жалко было да и трапезную тоже. Серогор, понятное дело, меня наказал, и баню новую я один строил. Точнее начал строить, а потом пришлось мне, неторопливому, помогать - очень уж за месяц все по парку соскучились.
Так весело и пробежало несколько лет. Я возмужал, стал вполне приличным колдуном (мне, во всяком случае, именно так и казалось). Длинные золотистые локоны по примеру Серогора стал стягивать обручем. Мы вообще все старались хоть немного быть на него похожи - я не стал исключением. Вот только бороденка у меня плохо росла. Мучился я с ней, мучился - как ни крути, а на козла похож. Ну и сбрил я ее, вот такой я оригинальный.
Вот, значит, подрос я, стал красавец просто (скромность никогда не была моей добродетелью) и однажды ранним утром, облетая ясным соколом окрестности, залетел на дальний хутор, где жила большая крестьянская семья. Вроде я и раньше там бывал, но как-то не замечал. Кого? - спросите. - Да женщин! Точнее, девушек. Так уж получилось, что все три молоденькие хозяйские дочки решили ранним утречком в речке искупаться. И тут я был абсолютно ни при чем. Просто расположился отдохнуть на веточке, и все.
Отдохнул, называется… Так и сидел я с раскрытым клювом на старой иве, наблюдая за обнаженными красавицами-девицами, резвящимися в воде. От этой расчудесной картины меня вдруг бросило в пот. Вы когда-нибудь видели потного сокола с выпученными глазами и раскрытым клювом? Вот и они, когда увидели, смеяться начали. Так я, несмотря на перья, еще и покраснеть умудрился. Они хохочут, пальцем на меня показывают, а я от их волшебных тел оторвать глаз не могу. В общем, как в скиту оказался, толком не помню, но с этого дня жизнь моя круто изменилась (знал бы тогда, к чему мои полеты приведут, сам бы себе перья повыщипывал).
Сами посудите: молодой, красивый, образованный, наглый, говорливый, ну как было в такого не влюбиться? И бросился я в любовь, как в омут. И ведь чувствовал, что могу утонуть в нем, а остановиться сил не было. Ведь они такие… В общем, мужчины меня поймут.
Хуторов и выселок в округе немало было, даже деревеньки попадались, а там… Белые, аппетитные, прекрасные. Сто верст для бешеного сокола не крюк, так что носился я по ночам к своим молодушкам, обращался в человека и любил. Ну честное слово, я их всех любил! И благодарил богов за то, что они создали величайшее чудо на земле - женщину.
И ведь всем было хорошо: и мне и им. Только вот папаши да братья моих милашек почему-то возражали. Да что с них возьмешь - дикари. В общем, крутился так год, не меньше, а потом эти обиженные родственнички объединились и облаву на меня устроили.
Как сейчас помню: прилетел я к своей голубушке (по-моему, это Софья была), обернулся человеком, а в условленном месте вместо крутобедрой красавицы - ее отец-кузнец. Знаете у него кулаки какие? Да с мою голову. А тут еще оказалось - он братьев, дядьев своих созвал, а семьи у крестьян большие. Кто с вилами, кто с колом. Ну и что мне было, по-вашему, делать - подставиться под вилы? То-то! Вот и мне помирать как-то не захотелось.
На боевом колдовстве я очень хорошо освоил несколько штучек. Кого молнией шандарахнул, кого ветром сдул, в целом, раскидал я родственничков посредством колдовства (а для чего тогда было меня этому учить?). Кстати, никто не погиб, а вывихи, ссадины, заикание и временный паралич не считаются. Папашу буйного я даже пальцем не тронул, просто у него в самый ответственный момент благодаря простенькому заклинанию вдруг резко произошло расстройство желудка. А может, я тут вообще был ни при чем, может, он вчера грибочков маринованных поел и молочком парным запил? Тоже ведь вариант!
Потом, конечно, я дал маху - обратился на глазах у всех соколом и упорхнул. Летел я обратно в скит и считал, сколько пунктов клятвы ученика, данной в день принятия в школу, за это чудесное утро пришлось нарушить. В общем, если кратко, то все. Это все наши старички напридумывали. Сами они небось что хотят, то и делают, а для бедных учеников: то нельзя, это не делай. Без сопровождения наставников за территорию скита выходить - ни-ни, колдовать без них же - упаси боги, и так далее и тому подобное. Ну ведь ерунда же, разве не так? А за нарушения этих правил одно наказание - исключение из школы. Не хотелось, конечно. Я бы еще несколько лет отдохнул, а там уж можно и в большой мир выбираться.
До сих пор не понимаю, откуда Серогор про мои похождения узнал. И самое главное (что меня особенно удивило и испугало) - он не ругался. Вот это было действительно в новинку. Серогор любил браниться, делал это он вдохновенно и истово, с неожиданными оборотами и уникальными сравнениями. А вот тут молчок, ни слова, только посмотрел на меня и вздохнул. А чего вздыхать-то? Чего особенного я сделал? Будто сам молодым не был! А уж когда Серогор стал собирать большой ученый круг (это когда все наши колдуны собираются в большой зале, садятся кружком и балаболят о чем-нибудь важном с их точки зрения), тут уж я забеспокоился не на шутку. Нехорошо подслушивать, не спорю, но, уж если решается моя судьба, я ведь имею право поприсутствовать?
С моим уникальным слухом это была не проблема. Обратился в трясогузку и расположился на ветке кедра, прямо напротив открытого окна. Послушал, послушал, и через несколько минут у меня перья дыбом встали. Ну до чего же старческий маразм довести может! И хуже меня за все время существования скита ученика не было (просто вокруг одни зануды), и от меня может погибнуть все человечество (явный перебор), и вообще меня зря в школу приняли (раньше надо было думать).
И тут один старикашка совсем с дуба рухнул. Говорит, давайте его из школы выгоним, а чтобы он дров в открытом мире не наломал, нужно ему память стереть. Воистину бесконечны границы старческой глупости! Но, глядя на то, как остальные одобрительно закивали, как-то совсем я приуныл. Сижу на веточке и прикидываю: с одной стороны, перспектива уйти в большой мир белым и пушистым, но без памяти, а с другой - сбежать туда со всеми знаниями, полученными в школе. Правда, в этом случае у меня во врагах будут числиться двенадцать могущественных колдунов. Посидел, подумал и решил ноги делать из скита. Точнее, не ноги, а крылья.
А что? Я стал колдуном третьей ступени. Ну почти стал, кого я обманываю? Авось не пропаду, как-нибудь выкручусь. Симочку мою, конечно, жалко, представляю, что ей про меня Серогор наплетет. Ну да ничего, вот поброжу по свету, нагряну к моей бабульке и расскажу про то, что тут со мной сделать хотели. Она им быстро бороды обкорнает. А вот прямо сейчас к Серафиме нельзя, они меня именно у нее искать будут. Ну решено, в путь! Поглядим, чем Русь-матушка живет.

* * *

Сказано - сделано. Обернулся я опять соколом (у трясогузки скорость не та) и полетел. Не знаю, долго ли мои уважаемые колдунчики заседали, но по окончании их ждал сюрприз. Да ладно, им без меня даже лучше будет. Только Серогора жалко - привязался я к нему, чего уж тут скрывать.
Летел я не шибко быстро. А куда мне теперь спешить? По пути вспоминал, что мне на уроках жизни людей рассказывали. Есть у них большие города, там сидят князья с боярами. Есть еще стражники и ратные люди, их надо особенно опасаться. А еще там много красивых женщин, ну с ними-то я найду общий язык быстрее, чем со всеми остальными вместе взятыми. Больше всего меня волновала придуманная людьми условность - деньги. А я их даже в глаза не видел. Нам рассказывали, что без денег не накормит тебя никто, ни на ночлег не пустят. Чушь какая-то. Ладно, на месте разберемся. Я же все-таки какой-никакой колдун, а не пыльный валенок.
С такими раздумьями в голове я добрался до Кипеж-града. Есть, конечно, и другие города, побольше, но до них добираться далеко, а мне хотелось быстрее отведать сладкой вольной жизни. Попутно я решил, что буду стараться не пользоваться колдовством без острой необходимости. Крепко мне в головушку въелись страшилки, которые нам в скиту рассказывали, про казни разоблаченных колдунов.
Город предстал передо мной ранним утром во всей красе. Опоясанный высокой стеной и глубоким рвом, он стоял на небольшом холме. За стеной виднелись рубленые терема с блестящими шпилями и флюгерами. Кипеж-град сразу поразил и очаровал меня, как когда-то поразил скит. Мне захотелось броситься с головой в эту кипящую жизнь, но я уже вышел из детского возраста и ясно понимал, что вначале надо осмотреться. Забегая чуть вперед, могу сказать: да уж, осмотрелся я лихо.
Обратился я в человека и побрел к городу. Перед крепостными воротами расположился обоз торговых людей, и купцы обговаривали с ратниками размер дани. Вокруг сновали торговцы с лотками, полными аппетитно пахнувших пирогов и другой снеди. Носились с воплями мальчишки, трещали как сороки бабы, басили ратники, спорили купцы. Из этой многоголосицы я сумел выдернуть главное - за проход в город необходимо заплатить. Пришлось скрипеть мозгами и вспоминать все, что я помнил о деньгах. Выходило, что совсем немного… Ну ничего, будем компенсировать недостаток знаний врожденной смекалкой и наблюдательностью.
Оказалось, ничего сложного! Потолкавшись полчасика в обозе среди торговцев, я уже знал почти все и о деньгах, и о том, где и как их хранят. Оставалась только одна проблемка: где же мне их взять? Из дум о предстоящей голодной смерти в жутких мучениях у закрытых крепостных ворот меня вырвал истошный крик толстого, противного купца:
- Попался, воренок! В яме воровать несподручно будет!
- Пустите, дяденька, я больше так не буду! - заверещал маленький оборванец, изо всех сил пытающийся вырваться из огромной лапищи купца.
Столько же шансов на свободу у крошечной полевки в пасти лисы, то есть почти никаких. В другой руке купчина держал предмет неудачного воровства - сахарный крендель.
Вот жадина, да куда ему. еще крендель? Его скоро будет легче перепрыгнуть, чем обойти, а мальчишка вон от голода прозрачный совсем.
Вокруг уже собирались люди, замелькали в толпе шлемы стражи… Нужно было действовать. Тут и магия не понадобилась: чуть подтолкнул купчика да ножку подставил, всего и делов. И в тот момент, когда эта туша начала движение к матушке-земле, в поле моего зрения попал толстый кожаный мешочек на его поясе. Ну а почему бы нет? Ведь я же не последнее возьму, и к тому же у обладателя самого мерзкого голоса, какой я когда-либо слышал. На раздумье ушло не более мгновения, и, здраво рассудив, что вернуть позаимствованное всегда успею, я уменьшил вес падающего тела на один увесистый кошель.
Все произошло настолько быстро, что никто ничего и не понял. Представляете, купец, уважаемый человек, поймал вора и вдруг не удержался на ногах и упал. Не повезло, правда? Парнишка, конечно, вырвался и мгновенно растворился в толпе, а пропавший кошелек вообще к делу не относится, будем считать, что его не было. В общем, крику, конечно, было много, да вот толку от него никакого - вот что значит быстрота мысли и ловкость рук. Я же в лесу вырос и многие звериные повадки перенял, да, кстати, и в колдовстве руки работают не меньше, чем голова.
А вы что, не знали? Вот темнота непролазная! Так запоминайте: почти все колдовство основано на взаимодействии головы, рта и рук. То есть мозг принял решение, губы произнесли заклинание, а руки с помощью всевозможных жестов привели заклинание в действие. Именно поэтому, если обездвижить колдуна, можно сказать, что все, он докукарекался, скоро на костер. И сколько угодно пробуй шептать грозные заклинания, а толку будет не больше, чем от назиданий Серогора.
Колдуны пятой ступени умеют колдовать и без помощи рук, но для этого учиться надо лет пятьдесят, не меньше, а у меня на это время есть гораздо более веселые планы. Я, конечно, тоже (если поднапрягусь) могу без помощи рук, скажем, свечку на расстоянии зажечь или гусиное перо в воздух поднять, но после этого у меня башка болит, а с руками - щелк, и хоть амбар зажгу, хоть табуретку из-под соседа выдерну. В общем, руки у колдунов должны быть ловкие и гибкие. А я, между прочим, не из последних учеников в «Кедровом скиту» был… гм… ну пускай так - просто не был последним (там такие тупицы в учениках числились, что им лучше коров пасти, чем колдовству учиться). Ну, что-то я увлекся, вернемся к основной нити рассказа.
Итак, если отбросить на время в сторону истину, что чужое брать нехорошо, в результате этой маленькой истории я стал обладателем увесистого кошелька и, заплатив две монетки за проход в город, направился навстречу новым приключениям.

* * *

Перво-наперво я дал себе зарок, что, пока не разберусь, что к чему и что почем, на женщин даже не взгляну. Вот такое я на себя послушание наложил. Правда, как только я попал за городские ворота и взглянул-таки на местных красоток, то послушание чуть-чуть подправил: глядеть можно, но дальше точно - ни-ни! Оставшись довольным заключенным самим с собой договором и своей благоразумностью, я принял решение найти подобающее для колдуна моего уровня место для ночлега. Побрел я по улицам, изо всех сил пытаясь не озираться с видом глухого провинциала. Вроде как я почти местный, просто устал и решил не торопясь пройтись по городу.
Эх город, что за прелесть! Столько интересных людей, и все куда-то спешат, - красотища! За минуту новой жизни я увидел людей больше, чем за всю предыдущую жизнь. А женщины… Стоп, как договорились, женщины пока запретная тема. Ладно, я и без них найду как поразвлечься.
Через пять минут мой взгляд остановился на резной деревянной вывеске, изображавшей дородную даму с огромным бюстом и жареного поросенка на подносе. Ну, думаю, вот сюда-то мне и надо, тут и накормят, и спать уложат. Подумал и решительно толкнул массивную дубовую дверь с большим кованым кольцом. В нос ударил приятный запах жареной картошки, копченого мяса и квашеной капусты. Богатое воображение живо нарисовало в уме блюда, источающие столь чарующие запахи, и мой желудок потребовал остановиться именно здесь, а в своих спорах с желудком всегда победителем оказывается именно он.
Я очутился в полутемном зале с огромными столами и широкими лавками вдоль стен. Навстречу мне вышла хозяйка данного заведения. Как бы помягче вам ее описать? Она была огромная… Первой мыслью у меня было вообще сбежать, но желудок нагло напомнил о себе голодным урчанием и потребовал идти вперед до победного конца, то есть до заветной тарелки с тушеными овощами и дымящимся куском мяса. Ну ладно, где наша не пропадала?
- Мир вашему дому и доброго здравия вам, красная девица! - отвесив поклон, своим бархатным голосом пропел я хозяйке.
Она замерла на полпути и с интересом посмотрела на меня. Решив, что движусь верной дорогой и заветная еда теперь уж точно от меня никуда не денется, я продолжил в том же духе:
- Да не оскудеют амбары ваши, и не иссякнет красота ваша во веки веков!
А что вы думали, если женщину в три обхвата не обнимешь, то ей и ласкового слова услышать не хочется? Но на этот раз я начал опасаться, что хозяйку разбил паралич… Но вроде ничего, ртом воздух похватала, откашлялась и вроде как даже заговорить решилась.
- Ну ты, конечно, наглец. И хоть знаю, что врешь, а все равно приятно, - наконец выдавила из себя женщина-гора, подошла ко мне и ласково, прямо как баба Сима, потрепала по голове. - Ладно, подхалим, чай, не разговоры пришел разговаривать, иди вон в уголочек, сейчас поесть принесу. У тебя хоть немного денег-то есть?
Изобразив искреннее возмущение, я было открыл рот для очередной порции комплиментов, но, получив подзатыльник, покорно отправился на указанное место.
Удобно устроившись, я осмотрелся. Кабачок был не очень большой, но поражал своей массивностью и добротностью. Все было здесь под стать хозяйке: мощное и незыблемое, как говорится, на века. Посетителей почти не было, если не считать двух ратников, которые, сняв кольчуги и отставив бердыши, явно были настроены провести за крепким дубовым столом не менее суток. Опасаться мне их пока было вроде не из-за чего (кошель с деньгами не считается), так что впервые с того момента, как покинул скит, я позволил себе расслабиться.
Спустя всего пару минут я понял, что не зря подчинился своей интуиции и желудку, и впредь решил доверять именно им. Передо мной оказалось внушительное блюдо (слово «тарелка» в данном случае не вполне отражало размеры данного предмета), на котором вольготно расположилась гора жареной картошки, помидоры, огурцы, лук, чеснок, грибочки и целый оковалок жареной телятины. Все это великолепие покрывала изрядная порция свиных шкварок и перья зеленого лука. А чего я, собственно, ожидал? Если в этом заведении все под стать хозяйке, то и еда должна быть такая же: разнообразная, аппетитная, вкусная и в огромном количестве. Размер поданного кушанья меня ничуть не испугал, и я принялся уничтожать это милое глазу сооружение.
Глядя на то, как я активно заработал руками и челюстями, хозяйка довольно улыбнулась и спустя минуту поставила передо мной объемистую деревянную кружку с пенным верхом. Сама хозяюшка, бросив быстрый взгляд на разгулявшихся ратников, уселась напротив. На мгновение прервав блаженный процесс и проглотив очередной кусок телятины, я все-таки смог выговорить:
- Спасибо, вы просто прелесть! А я - Даромир.
На большее меня не хватило, и за ушами у меня вновь затрещало.
- Да ладно, сынок, не отвлекайся, ешь. После поговорим, - с ласковой материнской улыбкой молвила хозяюшка и, уже поднимаясь из-за стола, добавила: - Матрена я. А эти дурынды прозвали меня Едрена-Матрена. - Женщина кивнула на ратников.
Здоровенные детины довольно заржали.
- Да я не обижаюсь, привыкла уже. Кушай, Дарюша, кушай.
Услышав свое имя в уничижительной форме, я хотел возмутиться, но подавился соленым груздем. Матрена заботливо стукнула меня по спине, и, посидев в поисках воздуха пару минут, я вновь смог оценить все радости жизни.
Прикончив очередной кусок мяса, я подвинул к себе кружку и сделал несколько больших глотков. Честно говоря, не сразу понял, что пью. Вроде вкусно, медом отдает. Тепло, которое потекло по моему телу, я вначале приписал последствию вкусной трапезы. Когда содержимое кружки подошло к концу и я попросил Матрену повторить, она внимательно посмотрела на меня и почему-то спросила, пивал ли я раньше медовуху? Услышав, насколько этот вопрос рассмешил ратников, я, конечно, пустился в рассуждения о том, сколько, в каких количествах и в каких местах я пил медовуху. Ну разве я мог подумать, что этот прекрасный пенистый напиток может быть таким коварным?! Матрена послушала мою болтовню и принесла новую кружку.
Дальше все понеслось со скоростью бешеного зайца. Становилось все теплее, приятная расслабленность растеклась по всему телу, красота просто! Я заказал еще кружку и понял, что если не найду себе собеседника, то просто лопну от распирающей меня энергии.
Выбор, честно говоря, был небольшим: или пообщаться с Матреной, но она занялась готовкой, или поболтать с ратниками. Тем более что, судя по всему, они тоже опрокинули не по одной кружечке и поглядывали на меня с явным интересом. Это и неудивительно: здесь, в провинции, наверняка редко появляются такие редкие и неординарные личности, как я. Словно прочитав мои мысли, дюжие молодцы сами предложили мне пересесть к ним за стол. Захватив с собой остатки еды и заветную кружечку, я с удовольствием принял их предложение. Увидев такие перемещения, Матрена нахмурилась еще больше и, отложив стряпню, направилась мне наперерез с целью прочесть небольшую лекцию о вреде чрезмерного потребления горячительных напитков.
Ну почему я старших не слушаю? Ведь иногда (ну хотя бы каждый пятый раз) можно им поверить, правы они все-таки бывают. А говорила женщина-гора, чтобы я скорее доедал и спать в горницу на втором этаже шел. Так нет, я же орел (точнее, сокол), а орлы так рано спать не ложатся! Напоследок Матрена погрозила огромным кулаком ратникам и громоподобным басом молвила:
- Напоите мальчонку, скулы посворачиваю.
Коротко, но веско и емко. Жалко, что они тоже, как оказалось, старших не слушались. В общем, пропустив мимо ушей слова мудрой женщины, подсел я к этим обалдуям. Дальше мы заказывали медовуху уже кувшинами. Говорили много, оказалось, эти городские ратники - родные братья Фрол и Федор; несут они службу и в страже на воротах и у какого-то боярина, ближайшего сподвижника правителя города князя Бодуна. Услышав имя князя, я рассмеялся, а ребята почему-то обиделись. Вроде как даже права начали качать и кулаками размером с небольшие капустные кочаны поигрывать, но портить такой прекрасный день дракой мне как-то не хотелось, и я быстро свел зарождающийся конфликт к шутке. Дюжие молодцы и в абсолютно трезвом состоянии не блистали интеллектом, а уж под влиянием алкоголя вообще стали напоминать больших, немного обиженных, но очень забавных медвежат.
Через пять минут ребята уже дружно ржали только при одном упоминании имени светлого князя. Бодун ведь действительно смешно, разве нет? Под большим секретом служивые рассказали мне, что князь весьма уважает крепкие напитки и в связи с этим по утрам часто бывает очень злым. После моего резонного вопроса, почему он злой именно по утрам и именно после выпитого, ребята как-то резко замолчали и очень внимательно на меня посмотрели. А после явно затянувшейся паузы рассказали, что от изрядного количества выпитой медовухи или браги наутро может сильно болеть голова и остальные части тела. Вот именно поэтому наш князь Бодун частенько по утрам бывает злой.
Тут-то я понял, что ребятишки меня разыгрывают. Ну как может быть наутро плохо, если сейчас так хорошо? Разве способен сей благодатный пенистый напиток под чудным названием «медовуха» привести к таким последствиям? Да конечно нет. Я, разумеется, виду не подал, что не поверил этим байкам, а просто попросил Матрену принести еще один кувшинчик. Хозяюшка что-то недовольно прошипела, но принесла.
Дальше языки наши начали работать похлеще, чем у любой базарной торговки. Обсудили мы и бояр, и князя, и всех его родственников до седьмого колена. Точнее, они рассказывали, а я едко комментировал и, судя по дружному ржанию луженых глоток, часто попадал в точку. Они все удивлялись, откуда я про княжескую семью так много знаю, а я и не знал ничегошеньки, просто меня опять понесло. Да и имя князя дало мне поле для маневра. Поговорив о политике, мы, конечно, вспомнили и о женщинах. Тут уж больше рассказывал я, да с такими подробностями и так красочно, что даже Матрена покраснела и ушла из общего зала в какую-то подсобку.
Слава богам, что, несмотря на чудодейственный напиток, лишнего я о себе не наболтал, а уж врать я научился виртуозно. Один раз только чуть не прокололся, когда ребята заметили мой серебряный коготь и резонно поинтересовались, как это я умудрился сделать себе такой маникюр. Я чуть было не ляпнул, после какой истории получил этот отличительный признак. Пришлось опять подключить фантазию и поведать наивным слушателем историю, что я на самом деле секретный агент великого князя (по известным причинам имя которого я сообщить отказался), главного борца с нечистью на земле русской, совершающий инспекцию Кипеж-града на предмет наличия в нем разной нечисти с последующим ее уничтожением. Приятно, когда слушают тебя открыв рот, а потом еще для тебя кувшин медовухи заказывают. Вот этот кувшин оказался как раз тем последним, о чем я помнил отчетливо. Остальное всплывало потом в памяти отрывками и в тумане. Были вроде песни, танцы, еще медовуха, пламенные речи, летающие скамьи, кулак Матрены…

1 Следующая страница


Собака тоже человек! 2

2

Пробуждение мое было страшным, ужасным, мучительным… В общем-то длина этого списка зависит только от объема словарного запаса. В первый момент, когда в мою голову проникла мысль, что все-таки не умер и глаза рано или поздно придется открыть, появилось стойкое желание с помощью несложного заклинания исправить некое упущение природы и прекратить мое бессмысленное существование на земле. На появление мыслей моя многострадальная голова ответила такой нестерпимой болью, что идею о самоубийстве пришлось отложить ввиду полнейшей несовместимости с моим нынешним состоянием.
Пришлось открывать глаза. Никогда не подозревал, насколько это простое на первый взгляд действие может быть трудновыполнимым. В конце концов я справился (какой же я все-таки сильный!). Оказалось, я лежу на кровати раздетым и даже под одеялом. Вспомнить то, как очутился в этой комнате, несмотря на приложенные невероятные усилия, я так и не смог. При этом следует учесть, что на малейшее движение мое исстрадавшееся тело отвечало тупой, но сильной болью. Не знаю, может, я вчера падал много.
Спустя минут пять я попытался собрать в кучу все доступные мне факты. Я жив - это, конечно, хорошо, - но голова и тело болят так, что достоинства первого пункта сводятся к минимуму.
Из этих чудных рассуждений меня вывела Матрена. Она резко распахнула дверь и громоподобным голосом, словно раненый медведь, завопила:
- Ну что, Дарюша, головка бобо?
- До твоего прихода вроде бы стала получше, - вяло отозвался я хриплым чужим голосом.
- Да ладно, рассказывай! Нешто я не знаю, как головушка после такого количества медовухи болеть может. На-ка вот, выпей!
С этими словами она протянула мне большую кружку той самой медовухи. Думаю, не стоит говорить о том, что даже от мысли об этом напитке все мои внутренности жалобно застонали, а уж вид этой волшебно-губительной жидкости вызвал в моем желудке такую бурю эмоций, что только присутствие рядом дамы сдержало меня от позорного действия. Матрена, казалось, совсем не удивилась и вообще не обратила внимания на мои слабые протесты, только более настойчиво протянула мне кружку:
- Пей, Дарюша, это как лекарство, клин клином вышибают, поможет!
- Матрешенька. солнышко ясное, ласточка острокрылая, не надо меня мучить, лучше просто убей.
- За ласточку потом ответишь, - довольно и явно для соблюдения приличий заметила Матрена и, железной рукой схватив меня за шкирку, буквально заставила выпить медовый яд.
Я ждал немедленной смерти и уже в мыслях попрощался с Серафимой… но неожиданно осознал, что дрожь вроде бы унялась, да и комок от горла откатился на приличное расстояние. Похоже, я остался жив, слава богам и великой и ужасной целительнице Матрене. Мысли в голове стали потихонечку укладываться в том порядке, в каком я их оставил после первой кружки. Конечно, им было очень плохо и тесно, но вроде я никуда не тороплюсь, улягутся.
- Ну что, очухался, петух общипанный?
Такой грубости я, конечно, стерпеть не мог, но после того, как меня хотя и неучтиво, зато реально вернули к жизни, обижаться на мою благодетельницу у меня не было никакого желания. Я вяло посмотрел на глыбу, нависшую надо мной, и смиренно вымолвил:
- Спасибо тебе, Матрешенька. Обещаю, буду впредь тебя слушаться.
Чего только в порыве благодарности и с перепою не ляпнешь.
- То-то, олух пустоголовый, вставай, завтрак на столе, а умыться можно во дворе.
Поразительно, но, абсолютно не переча (что бывает со мной крайне редко), я стал потихоньку готовить мое исстрадавшееся тело к принятию вертикального положения. Как ни странно, у меня это получилось. С огромным удивлением я обнаружил свою одежду чистой и аккуратно сложенной на табурете рядом с кроватью. Эх. недаром мне Матрена с первого взгляда понравилась -не обманулся я в ней. Просто чудо что за хозяйка! И с мыслью о том, что надо будет обязательно ей помочь по хозяйству, я отправился умываться.
После изрядного количества вылитой на себя ледяной, протрезвляющей воды из огромного, как все в этом хозяйстве, бочонка я снова почувствовал себя человеком. И только услышав хихиканье двух девиц, подглядывающих в щелку в заборе, я сообразил, что данное омовение я принимал абсолютно обнаженным. Ну что ж, в моем нынешнем состоянии не до условностей. Я не стушевался, а, наоборот, принял позу Аполлона (не знаю, откуда в голове взялось это имя, но мне показалось, что это красиво), не торопясь обтерся, гордо облачился в одежды и важно направился на трапезу. Вся эта важность, правда, в момент куда-то улетучилась, когда на столе (спасибо, Матрешенька) я обнаружил огромное блюдо с душистыми, дымящимися варениками. Крынка, полная парного молока, удачно дополнила этот натюрморт. Поглощая или, если быть более точным, уничтожая завтрак, я почувствовал на себе умиленный, почти материнский взгляд моей заботливой хозяюшки и, улучив момент между очередным вареником и глотком молока, послал ей воздушный поцелуй. За что был вознагражден видом внушительного кулака.
Покончив с трапезой, я решил было воплотить в жизнь благие намерения (хорошо еще, что такая напасть на меня редко сваливается) по поводу помощи Матрене. Но, получив легкий подзатыльник и парочку фраз о моей временной нетрудоспособности, быстро ретировался, опасаясь, что она может передумать, и выбрался на улицу.
Эх, хорошо-то как! Солнышко светит, птички поют, девки хохочут, вот только головушка немного гудит, но по сравнению со звуками, которые раздавались в ней с утра, это был сущий пустяк.
Чем бы мне заняться? С женским полом мы пока решили не общаться (кто меня за язык тянул?), медовуха тоже временно попала под запрет (тем более что даже при мысли о ней меня начинало колотить), остается прогулка. Ну не болтаться же по улицам без толку, и решил я посетить базар (там, не нарушая данного себе слова, можно и с девицами поворковать). Сказано - сделано, я ведь хозяин своего слова.
Эх, базар меня просто очаровал своим многоголосием и яркостью. Все суетились, шумели, но никто никого не толкал, люди приветливые и открытые. И что там колдунчики про людей нам всякие страшилки рассказывали? Они оказались совсем нестрашными. А некоторые даже и симпатичными. Ох какие крали мне там попадались! Идет, словно лебедушка плывет, и румяна и бела, и округла и стройна! Во даю, опять на стихи пробило. Да что уж тут себе врать, не могу я равнодушно на таких царь-лебедушек смотреть, хочется… Стоп, стоп, стоп… Опять я расслабился. Беру себя в руки и продолжаю обход местных достопримечательностей. Ой, мамочки, одна другой краше! А фигуры, а румянец, а то место, на чем сидят! А если еще в красном сарафане да в ярком кокошнике… Уфф, вспотел даже.
Ну да, непутевый я, но не могу мимо женской красоты спокойно пройти! А думаете, я один такой на земле? Ничего подобного! Нас много, просто честно сказать об этом вслух мало кто решается. А я решился, потому что от природы и от воспитания честен и правдив. И вообще, я ведь хозяин своего слова?! Так хочу - дам, хочу - обратно возьму, тем более я же ведь сам себе обещал пока с женщинами не общаться. А уж сам с собой я всегда договорюсь. К тому же я молодой, горячий, а потому в речах не сдержан. За мной глаз да глаз нужен. А так как я сам под своим собственным присмотром, то от глупого обещания считаю себя освобожденным. Эй, девушки-лебедушки, к вам ваш сокол летит!
Но я все-таки сокол опытный, горькие ошибки молодости проанализировал и сделал выводы: лучше всего общаться с сиротой. Да только как тут разберешься, сирота она или у нее папаша нервный да братья истеричные. А вот чтобы в этом разобраться, я тут пока резких бросков делать не буду, а похожу, поулыбаюсь. Это же как на рыбалке - место сперва прикормить нужно. Эх, рыбоньки мои, ловитесь большие и маленькие.
С такими сладостными мыслями я продолжал бродить вдоль торговых рядов. То обстоятельство, что я примирился сам с собой и избавил себя от данного сгоряча слова, повергло меня в блаженное состояние, и, справедливо рассудив, что никуда мои лебедушки от меня не денутся, я стал рассматривать всяческие безделушки и побрякушки, которыми торговали заезжие купцы. Вид у меня был солидный, вселяющий доверие, да и серебряный обруч на лбу добавлял весу моей и так неординарной личности, так что купцы были со мной вежливы и предупредительны. Хозяин лавчонки показал мне кучу всякого барахла, единственным достоинством которого было то, что оно золотое. И вот, перебирая небольшие, но, видимо, весьма дорогие вещички, я вдруг замер. Ледяной холодок пробежался у меня по спине.
Нет, не может быть, чтобы мне так повезло. Мой взгляд остановился на небольшом золотом перстне в виде летучей мыши с темным, почти черным топазом. Я, конечно, не блистал на занятиях по чародейским предметам, но этот перстень запомнил очень хорошо. В памяти всплыла картинка из огромной колдовской книги, на которой был изображен грозный, лохматый колдун Сивил. Этот колдун жил очень давно и прославился тем, что обладал кроме колдовского еще одним талантом - он был прекрасным ювелиром, У меня вроде как талантов не меньше, так что тоже есть реальный шанс попасть в историю. Вот и настрогал Сивил всяческих ювелирных изделий и вложил в них часть своей огромной силы. Всего, конечно, я не запомнил (трудолюбивый был дедушка, так что поработал основательно), но два предмета прочно въелись в мою светлую головушку. Серебряное блюдо с неиссякаемым запасом яств (эх, вот бы мне такое, я бы, наверное, на год где-нибудь в лесной чаще с этим блюдечком уединился) и перстень перемещения. Вроде носишь такой перстенек на пальце, и все как будто нормально, а потом бац, повернул его вокруг пальца, назвал любое место на земле, и пожалуйста - через мгновение там. Да будь у меня такое колечко, эти остолопы с вилами только бы меня и видели. Эх, сколько проблем можно было бы сразу решить. Нет, ошибки быть не может, это точно он!
Оплошал я, конечно, не смог скрыть волнение, меня охватившее (молодой я еще), и купец сразу понял, что перстенек-то меня очень заинтересовал. И на банальный вопрос, сколько стоит эта абсолютно никому не нужная, страшненькая, никчемная безделица с дешевой стекляшкой, он завопил благим матом. Чего только этот болтун мне не наплел. И что вещь древнейшая (а то я не знаю), и золото чистейшее, и топаз красивейший… В итоге он назвал такую цифру, что даже у меня, привыкшего ко всякому надувательству, челюсть отвисла.
Прикинув, сколько у меня с собой денег (а вчерашний кошель я изрядно уменьшил утром, в благодарность Матрене), принялся торговаться. Вы еще не знаете, на что способны талантливые молодые колдуны, когда на кону стоит столь уникальная вещь. Я кричал, надрывался, призывал в свидетели прохожих, пытался уходить. Купец был просто счастлив и отвечал мне почти тем же набором приемов. Это был бой опытности и зрелости с молодостью и наглостью. Победила, естественно, наглость (а вы сомневались во мне?). Цена была снижена больше чем вдвое, и я, довольный собой, полез за заветным кожаным мешочком.
Странно, но рука не обнаружила на поясе даже признаков того, что тут что-то висело. Вначале я даже подумал, что просто забыл деньги в трактире, но потом отчетливо вспомнил, как после расплаты с Матреной привязал кошель к поясу, а теперь его нет.
Вот ворюги! Ничего себе милые, добрые люди, да тут ворье одно. Чуть зазевался, и все, тебя оставляют без средств к существованию. Ладно, дело поправимое, если люди так со мной, то и я буду к ним так же. Быстренько договорюсь с купцом, пусть подождет, а сам у какого-нибудь толстосума немножко денежек позаимствую (вдруг действительно верну, неужели не верите?). Только я раскрыл рот, чтобы взять рассрочку, как за спиной раздался противный, писклявый голосок:
- Папа, смотри какой красивый перстень! Этот топаз очень подходит к новому платью, купи мне его, пожалуйста.
Это что тут еще за ком с горы нарисовался? Оглянувшись, я внимательно рассмотрел всю подошедшую компанию. Главным тут, конечно, был мужчина лет сорока. По одежде и манере поведения можно было с уверенностью сказать, что это боярин или в крайнем случае очень приближенная к князю персона. Волевое, строгое лицо, черная борода, правда, уже с проседью, но это, наоборот, добавляло ему величия.
По бокам боярина стояли двое ратников в полном боевом облачении: кольчуги, мечи на поясе и традиционные бердыши. Их внешность показалась мне смутно знакомой. Точно, это были мои вчерашние собутыльники братья Фрол и Федор. Судя по их виду, наша милая вечеринка для них тоже не прошла незамеченной. И если меня ненаглядная Едрена-Матрена привела в чувство, то у них такой заботливой хозяйки, судя по всему, не было (а я всегда говорил, что без женщин мы пропадем- вот вам яркое этому подтверждение). Ребята изо всех сил старались держаться важно и строго, но пары медовухи, в изрядном количестве все еще бродившие в буйных головушках, с успехом сводили все эти старания на нет. Стражники скорее походили на мокрых (ох и тяжело ребяткам в такой жаркий день приходилось в кольчугах) нахохлившихся воробьев. И взгляд воробышков никак не мог остановиться на моей скромной фигуре и неизменно переводился на огромную бочку кваса, стоявшую неподалеку. Судя по всему, они меня просто не узнали, по крайней мере поначалу.
Также тут присутствовала нянька - старая карга с крючковатым носом и пронзительным взглядом. Эти глаза, как мне показалось, пронзили меня насквозь, пошарили по самым укромным закоулкам души и, судя по ухмылочке, остались недовольны увиденным. Ну да, я, конечно, не святой, но вроде как пока таких гримас не заслужил.
И напоследок - обладательница противного голоска, боярская доченька. Она мне не понравилась с первого взгляда. На фоне дородных, пышущих здоровьем селянок и чуть менее пухленьких, но не менее фигуристых горожанок боярышня, как бы сказать помягче, не выглядела красавицей. Маленькая, щупленькая, с минимумом женских прелестей под пышным сарафаном. Острый носик, обильно усыпанный веснушками (каюсь, веснушки были единственным, что мне в ней приглянулось), вызывающе поднятый кверху, добавлял своей обладательнице наглости, но совсем не красил ее. Взгляд, которым она меня окинула, был полон ледяного презрения и снисходительности, мол, скажи спасибо, что я вообще на тебя взглянула. Казалось, что она смотрит сквозь меня, словно я стеклянный. В довершение к портрету можно добавить копну непослушных рыжих, с каштановым отливом волос, настойчиво выбивающихся из-под головного убора.
Ну сами посудите, что тут может понравиться? Я не собака, на кости не бросаюсь, да и к рыжим всегда относился с некоторой опаской. Дальнейшее развитие событий превратило легкое раздражение по отношению к девице в острейшую неприязнь. Вот что бы ни говорили, а первое впечатление самое верное.
Пока я рассматривал своих конкурентов, боярышня бесцеремонно выхватила из моих рук перстень и надела его на свой палец (как только он не свалился с этой цыплячьей лапки?). Раньше я считал, что так нагло мог поступать только я. Ладно, вызов принят, но, похоже, отсутствие у меня материальной базы делает мою позицию слишком уязвимой.
- Простите, милая девушка, но вещь уже куплена. - Твердым и, как мне показалось, грозным голосом решил я поставить на место зарвавшуюся боярышню и протянул руку, чтобы вернуть коварно выманенный перстень.
Это хорошо, что у меня реакция куницы, а то бы остался как минимум без пальцев, а это для карьеры колдуна означало бы полный крах. Успел я руку отдернуть за мгновение до того, как на том месте, где была моя рука, сомкнулись белоснежные клыки огромной черной псины. Пса я, конечно, заметил, но уж никак не думал, что эта лохматая туша может быть такой быстрой. Я-то думал это так, для придания худосочной хозяйке веса, к ней такую тумбу лохматую приставили, а он, видишь ли, действительно хозяйку охраняет.
- А шавку свою блохастую, девушка, надо на поводке держать.
- А вот обижать моего песика, как и меня, я никому не советую, - в тон мне ехидно ответила рыжая.
Пес действительно выглядел очень угрожающе. Он вроде не рычал, не лаял, но в его взгляде была сила. Мол, только дай мне повод, и я покажу тебе, где раки зимуют. Нет уж, увольте, шанса мной перекусить я тебе, коврик прикроватный, не дам, и не рассчитывай.
Я отошел на пару шагов, набрал побольше воздуха, чтобы продолжить пререкания, но раскрыть рот я не успел: очевидно вспомнив, кто здесь старший, в разговор вступил глава странного семейства:
- Селистена, доченька (противное имя, как раз для такой пигалицы), действительно придержи своего пса. А вы, молодой человек, не горячитесь, видимо, вы плохо воспитаны и не привыкли общаться с культурными людьми, так никогда не поздно учиться хорошим манерам.
Это я-то плохо воспитан (хорошо, что тебя Серафима не слышит, она бы тебе…)?! Я просто закипел от распирающего меня негодования, да я тебе, старый… Далее в моей памяти всплыла заковыристая фраза, которую я подслушал, когда Серогор угодил старым колуном себе по ноге. Нет, вы не думайте, я же интеллигентный человек и все это проговорил про себя. Не опущусь же я до прямой ссоры с такими грубиянами! К тому же я заметил, что мои вчерашние собутыльники вспомнили о своих обязанностях, сбросили на время похмелье, приняли грозный вид и встали по бокам вокруг «культурного человека». При этом Фрол, похоже, меня узнал, но только чуть заметно пожал плечами, мол, прости, работа такая. Да уж, похоже, все козыри у соперника.
- Простите, этот отрок действительно уже купил перстень? - На сей раз боярин обратился к ювелиру.
- Нет, Антип Иоаннович, покупатель еще не расплатился, - с рабской угодливостью пролепетал купчина.
Все, плакала моя покупка, они еще и знакомы, и, судя по всему, этот Антип тут пользуется авторитетом. Вон как купец изогнулся в поклоне,
- Значит, проблем вообще нет, сколько ты просил за эту безделицу?
Представляете, этот прощелыга назвал Антипу цену, в два раза большую, чем договорились мы. Это, конечно, меня обрадовало, но вид толстого кошелька и высыпаемая из него горсть монет окончательно похоронили надежду на счастливый для меня конец всей этой истории. Опять надо мной судьба зло посмеялась, поманила перед носом перстнем перемещения великого Сивила и отдала его какой-то рыжей замухрышке. Ну где тут справедливость? Ведь она даже не знает, какое чудо у нее на пальце! И вообще, это мужской перстень.
- Погодите, пожалуйста (я и такие слова знаю, если припрет), уступите мне эту вещь, это память о…
- Пойдем, батюшка, этот юноша собирается нам сказочку рассказать, а я уже вышла из детского возраста, - резко перебила меня Селистена и решительно направилась прочь от прилавка.
Вот змеюка подлая! А если бы я действительно правдивую историю рассказал? Да у тебя у самой молоко на губах не обсохло, слива перезрелая! Я было кинулся за ней, но тут же наткнулся на холодный собачий взгляд и страдающие лица стражников, и мне пришлось отступить.
Боярин Антип удовлетворенно хмыкнул и поспешил за своим распущенным дитятком. Я смотрел на удаляющуюся компанию и отчетливо понимал, что вот именно сейчас, в это мгновение меняется моя судьба, точнее, могла бы поменяться, если бы не эта рыжая вобла. Вот всегда не доверял рыжим. И ведь перстенек она купила исключительно из вредности, чтобы меня позлить. Ну нет, слишком уж ярко я представил себе, какие возможности открываются перед колдуном, обладающим этим волшебным артефактом, и отступать был совсем не намерен. Вдали все еще мелькали рыжие кудри, и, приняв нелегкое решение, я бросился вдогонку боярскому семейству.

* * *

Вы, конечно, подумали, что я решил заветную вещичку выкрасть? Да нет, что вы! Я решил вернуть ее законному владельцу, то есть себе. И что, теперь вы скажете, что именно эта рыжая Селистена (ну и имечко, наверняка папочка так назвал) и есть законная хозяйка? А вот и нет, во-первых, я первый это колечко заметил, а во-вторых, оно мне нужнее. По-любому в тот момент меня общественное мнение совсем не интересовало.
Вот и отправился я в поход через весь город за этим «милым» семейством до самых боярских палат. Это было совсем несложно, потому что Фрол и Федор настолько разомлели на солнышке, что под конец прогулки не то что по сторонам, а перед собой смотреть не могли. Только вот пса обмануть не удалось. Этот блохастый умник как-то меня учуял и все время оглядывался. Ишь, какой проницательный попался, но это, конечно, не помеха, он еще не знает, с кем связался.
Тем временем боярин со спутниками прошел за ворота, и передо мной встала проблемка, как поступить дальше. Долго думать я не привык и, доверившись интуиции и почти звериному чутью, завернул за угол, оглянулся и, не увидев никого постороннего, обернулся в мышь.
А в кого мне было еще превращаться? Не в змею же! А если буду чуть побольше, так этот лохматый сторож меня быстро отловит и слопает.
Перспектива оказаться перекушенным прикроватным ковриком конопатой Селистены (эх, какие чудные конопушки, а такой вредине достались) мне совсем не улыбалась, и я выбрал облик этого совсем негероического грызуна Быстренько нашел щелку в заборе и бросился догонять моих новых знакомых. Ничего, успел, и даже псина ничего не заметила. Ишь ты, каким она доверием пользуется: этой вислоухой громадине даже в горницу разрешают входить, хотя обычные кобели в будках на цепи сидят. Ерунда это все, какое дело собаке до мышей?
Прошмыгнул я тихонечко в терем, пробежал по коридорам, через сени и несколько проходных комнат. Ничего себе бояре живут, богато! Надо будет подумать на досуге, может, тоже в большую политику податься. Но это потом, когда куролесить надоест. Проследил я за Селистеной, стараясь не попадаться ей на глаза: наверняка она храбрая только рядом с папочкой и мышей боится. Только визга мне не хватало. Спрятаться в светелке боярышни оказалось сложновато - слишком чисто и аккуратно было. Ни тебе хорошего, милого сердцу беспорядка, ни разбросанных вещей. Куда бедной мышке-норушке спрятаться? Правильно, в хозяйскую кровать, вот и зарылся в подушки. Тепло, мягко, и вся комната как на ладони. Селистена умылась, подошла к небольшому столику, раскрыла ларец, сняла все свои украшения и аккуратно сложила в него. Вот и все, что требовалось узнать. Теперь, как говорится, дело техники: дождусь ночи и, когда рыжая спать уляжется, аккуратненько обращусь человеком, возьму перстенек и, воспользовавшись старинным колдовством, перенесусь в трактир к Матрене. Интересно, а что сегодня на ужин будет? Если уже сейчас я настолько голоден, что, наверное, поросенка бы целиком заглотил, то к ночи, думаю, Матрене придется теленка зажарить.
Пока я предавался приятным думам об ужине, Селистена вышла из комнаты, и, словно привязанный, за ней выбежал пес. Поначалу меня это обрадовало, и я с наслаждением развалился на пуховых подушках, но проснувшийся вдруг звериный инстинкт близкой опасности завопил, словно мартовский камышовый кот, приглашающий на прогулку под звездами свою подружку. От неожиданности я свалился с подушки, и, как оказалось, мое сравнение попало точно в цель. Это был, конечно, не камышовый кот, но все равно, размеры милой киски, которая явно решила включить в свой рацион вашего скромного слугу, впечатляли. Будь я человеком, то просто пнул бы этого зеленоглазого мурлыкающего монстра (каюсь, терпеть не могу кошек), а что прикажете делать, когда ростом ты с небольшой огурец?
Для того чтобы снять заклинание превращения, достаточно дотронуться мордой или клювом (в зависимости от того, кем ты на этот момент приходишься) до любого пальца (когтя) на правой ноге (лапе). Вроде немного для этого времени нужно, но все-таки нужно. Тем более что котяра уже прыгнул. Тут было не до сантиментов, и я рванул изо всех мышачьих сил. Только быстрота моей реакции не позволила коту пообедать с ходу, хотя от мысли перекусить кошечка явно не собиралась отказываться.
Мышь из меня получилась скоростная и очень шустрая, но и кошак попался боевой. Буквально за минуту мы перевернули всю комнату вверх дном. Киса явно не ожидала от меня такой прыти (я в скиту первым по бегу был, как чувствовал, что пригодится) и вначале было растерялась, но потом быстро освоилась и принялась меня гонять с удвоенной силой. Возможность превратиться в человека я упустил. Продержавшись еще с полминуты и опрокинув две-три вазы, оказался загнанным в угол.
Но мысль о том, что я закончу свою жизнь в желудке какого-то мурлыкающего комка шерсти, не позволила мне опустить лапы. И в тот момент, когда, раскрыв пасть, кошара ринулся на меня, я прыгнул навстречу и вцепился маленькими, но, как оказалось, остренькими зубками прямо ему в нос. Видимо, столь непочтительного поведения по отношению к кошачьему племени от мышей он не ожидал и, издав удивленно-обиженный вопль, бросился прочь из комнаты.
Знай наших! Да здравствует самая храбрая на свете мышь! Да здравствует Даромир - победитель котов! Сам себя не похвалишь - никто не похвалит. Эх, жалко Серафима не видела, как я виртуозно расправился с усатым хищником, находящимся, кстати говоря, совсем в другой весовой категории. К счастью, зазнайство не входит в список моих недостатков (ну если только чуть-чуть), и юркнуть под кровать я успел буквально за мгновение до того, как в комнату вбежали запыхавшаяся Селистена и ее лохматый спутник. Ну конечно, а пораньше не могли прибежать? Меня тут чуть не съели, а им хоть бы хны. Эгоисты, только о себе и думают.
Разгром, который мы с кисой учинили в комнате, произвел на неторопливую боярышню должное впечатление. Ну разве что криков не последовало, но шок был. Хотя в шоке, по логике, должен был находиться я: мною сейчас вообще чуть не пообедали.
Вот только последствия шока оказались для меня какие-то странные (что взять с женщины). Она схватила свой ларец и пулей вылетела из комнаты. Ну вот, опять бегать придется, да еще на голодный желудок, я же все-таки не спортсмен. Но делать нечего - я помчался за этой пигалицей не в самом лучшем расположении духа. А когда врезался с разбегу в зазевавшегося пса, то решил повторить только что удавшийся прием и просто укусил его. Тьфу, только клок волос вырвал, но эффект, конечно, был потрясающим, псина замерла и даже пасть от изумления открыла.
Ты что, братец, боевых кусающихся мышей не видел? Так привыкай, раз с колдуном связался. Справедливость восторжествовала: я его укусил, а он меня - нет.
Но поднятое с таким трудом настроение быстро улетучилось, когда я увидел, куда эта ненормальная потащила свой ларец. Она, видите ли, посчитала, что ее хотели ограбить и только чудом они с песиком спугнули вора. Что тут началось! Антип среагировал мгновенно (ну как же, доченьку любименькую обидели), живо кликнул стражу, велел обшарить весь дом и удвоить караулы. А вот это сколько угодно, давайте ищите. Единственный, кто меня мог найти, сейчас где-нибудь на чердаке от страха трясется.
Юркнул я под кресло дубовое и спокойно проследил за тем, как Антип ларец в тайник прячет. Что ж, тайник хитрый, я бы его вряд ли нашел, полезно, оказывается, иногда грызуном побыть, много чего занятного увидеть можно.
Боярин, как мог, успокоил дочку, поговорил еще раз со стражниками и сел за стол. Пришлось выбирать другое место для наблюдения, и так как комната папы в смысле порядка очень отличалась от дочкиной, то это оказалось несложно. Подождем, не век же он бумажки перебирать будет, я слышал, бояре тоже люди и спать хоть иногда должны.
Ждать пришлось долго. Ему уже второй комплект свечей поменяли, а он все свои бумажки просматривает да перебирает. Непыльная работа у бояр, оказывается. Сиди себе, о государстве думай да бумажки с места на место перекладывай. Пожалуй, все-таки действительно надо будет подумать о карьере политика.
Все когда-то кончается, кончились и мои мучения. Наверное, уж за полночь перевалило, когда Антип стал зевать. Сладко потянувшись (мог бы и раньше спать пойти, никто же не неволил), он собрал бумаги и вышел из комнаты. Выждав еще немного, я цапнул себя за коготь на правой лапе (что-то я сегодня агрессивный какой-то) и превратился в человека. Вы не представляете, как же славно находиться в своем первичном обличье, мышь, конечно, хорошо, а человек значительно лучше. Тихо, на цыпочках я прокрался к тайнику, достал заветный ларец и с замиранием сердца открыл его. Он был полон всяких украшений, но я же не вор какой-нибудь, чтобы чужое брать. Я взял свое - перстень лежал сверху. Все, начинаю новую жизнь, а Антипу с его мелкой дочкой я потом с каким-нибудь посыльным денег отправлю.
Положил я перстень на ладонь и невольно залюбовался, как он в лунном свете заиграл да заискрился. Вот это мгновение меня и сгубило. Тоже мне любитель прекрасного выискался! Хвать свое, и бежать, а потом уж любуйся где-нибудь в спокойном месте.
Антип-то хитрый оказался, как будто знал, что я к нему на чаек вечером загляну. Пяток дюжих молодцев (вроде даже Фрол среди них был, предатель) сбили меня с ног настолько быстро, что и успел-то я только перстень в рот сунуть. Так ловко рученьки мои белые за спиной скрутили, что на колдовство времени не хватило. Тут вспомнил я - то ли Федор, то ли Фрол рассказывал мне, что князь Бодун недавно решил бороться с воровством, и воров, пойманных на месте преступления, будут казнить принародно на рыночной площади. Вот чего только люди не удумают, чтобы настроение мне испортить. День начался плохо, а закончился и того хуже.

* * *

Вот и рассказал я вам основные этапы моей короткой, но бурной жизни. Ну как, надеюсь, не скучали? Извините уж, что путался с временами, просто нелегко говорить о себе в прошедшем времени, когда вот-вот действительно станешь лишь воспоминанием очень немногих людей, живущих на земле. Небось баба Сима всплакнет как-нибудь, вспоминая меня. Да колдуны с учениками в «Кедровом скиту» помянут, но уж точно не хорошим словом.
Но что-то я разнюнился, надо собраться. Может, еще не все потеряно? Попробую спокойно порассуждать о своей судьбинушке. Значится, так: я колдун, и это, безусловно, хорошо. У меня перстень великого Сивила, с помощью которого можно попасть в любую точку земли (Симочка, бабулька моя ненаглядная, хочу к тебе!!!), и это тоже прекрасно. Но вот один нюансик - руки у меня связаны и колдовать я не могу. Не могу и воспользоваться перстнем, потому что непредусмотрительный Сивил считал, что место перстня только на пальце и он не действует на других частях тела. Смотрите, как молодой, талантливый колдун погибает из-за упущения старого ювелира. Так что же получается, завтра я останусь без головы? Нет уж, я, знаете ли, привык к своей головушке, да и ко всему прочему. Значит, надо выбираться. Вырваться из лап стражи без колдовства явно не удастся, поэтому надо колдовать. Колдовать без рук нельзя… Стоп! Все гениальное просто, значит, надо вынудить стражников развязать меня перед казнью, ведь они не знают, какого великого колдуна они сцапали.
Уфф, как-то стало мне поспокойнее.
Ну что ж, на том и порешим, все равно другие идеи на голодный желудок в моей голове не появятся. Утро вечера мудренее, вот мудрым утром и попытаюсь соколом от палача ускользнуть. Может, еще удастся на голову противной Селистены опорожниться, она-то наверняка на казнь полюбоваться придет. Вот смеху-то будет! С этой радостной мыслью я и заснул.

* * *

Какие же эти стражники паразиты! Я же всю ночь не спал, думал, как из-за решетки выбраться, а они чуть свет меня разбудили. Ну как тут не ругаться? Нет чтобы тихо, спокойно сказать: вставай, Даромирушка, на казнь пора. Так куда там! Распихали бердышами, подхватили под руки и поволокли. Вывели меня на главную площадь, а там… Мамочки родные, весь город собрался. Тоже мне нашли развлечение, что с них взять - дикари.
А вот и Антип со своей рыжей дочуркой и вислоухой псиной у помоста расположились, радуются, наверное. Пригляделся я повнимательнее - вроде нет, не такие уж и довольные боярин с боярышней. Это, наверное, они из-за перстенечка расстроились, он-то ведь все равно им не достался.
Довели меня до помоста, дьяк судейский приговор начал читать. Постойте, я подобные обвинения уже где-то слышал: и самый страшный я, и коварный, мол, каленым железом выжечь эту заразу (ох, если бы не связанные руки, я бы тебе за такие слова бороденку козлиную вырвал бы). Точно, вспомнил! Такими речами мои колдунчики из скита меня напутствовали. Ну никакой фантазии. Все, приговор зачитан, теперь мой выход. Эх, не подведи меня, мое красноречие, и помоги мне, Симочка, бабулька моя ненаглядная!
- Дозволь, люд расейский, перед тем как головы лишиться, речь перед тобой молвить! Да неужели вы, честные, справедливые граждане, верноподданные великого князя Бодуна, позволите душе чистой и невинной с телом распрощаться без слова последнего, покаянного?
Эх, хорошо начал, громко, решительно, молодец просто. Вон все как рты пораскрывали, теперь уж никуда не денутся, дадут выступление закончить, а там уж я их так заведу, что и руки развяжут. Вона в толпе девиц да молодух сколько, надо будет что-нибудь пожалостливее ввернуть, чтобы слезу выбить.
И в гробовой тишине, справедливо считая, что молчание - знак согласия, я продолжил:
- Не молить вас о пощаде я собрался, а только хочу рассказать, почему я, младший сын князя Козлорога, решился на воровство. Да, да, я - урожденный князь! Только матушка моя умерла, когда я был еще во младенчестве, а батюшка женился во второй раз. А мачеха моя настолько невзлюбила меня, что, едва я достигнул отроческого возраста, возвела на меня напраслину и вынудила батюшку изгнать меня из родной вотчины. И вот я, князь, вынужден был скитаться по миру и искать пропитания среди вас, люди добрые. Я, конечно, ни на что не жалуюсь и ни на кого обиды не держу. Горестно только было, что не осталось от маменьки у меня ни одной вещицы на память. Так представьте же, люди добрые, какие чувства я испытал, когда на базаре в вашем прекрасном Кипеж-граде, в лавке ювелира, я увидел перстень матушкин, который в тереме у нас в заветной шкатулке хранился. Видать, мачеха коварная обманом вынудила родителя моего перстень продать, а может, людей лихих подкупила, чтобы они выкрали память о матушке. Во мне просто перевернулось все! Этот перстень мне в моих скитаниях помог бы, я бы память о родимой на цепочку надел бы и на шею повесил, к сердцу поближе!
Уфф, ну наплел. А что прикажете делать, жить-то хочется. Эх, какой сказочник из меня вышел бы, если бы не лень-матушка. Ну да ничего, на старости лет, может, и накропаю что-нибудь вроде мемуаров или сказок (что в принципе одно и то же). Стоп, опять раздухарился, старость моя пока под большим вопросом. Продолжим.
- Люди добрые, вы даже не представляете, что творилось в моей душе, когда я увидел этот перстень (а вот это как раз чистая правда!). Навсегда моя родительница смогла быть рядом со мной. Но эта бесценная для меня вещь, как оказалось, стоит очень дорого. А откуда у сироты горемычного столько монет? И вот, в тот момент, когда я увидел, как материнский перстень покупает многоуважаемый (чтоб его лесные осы покусали) боярин Антип, у меня словно злые боги разум отняли. Я бы запросто мог подойти к боярину и рассказать мою историю, и он конечно же купил бы этот перстень для меня (ох как оскалился Антип, досадно ему, наверное, что с детства красноречие не развивал), но я не сделал этого. Наоборот, под покровом ночи попытался украсть дорогую моему сиротскому сердцу вещь. Что произошло дальше, вы все, конечно, знаете. Казните меня, люди добрые, нет мне прощения! Только об одном молю, ради материнской любви прошу выполнить мое последнее желание.
Аж взмок от напряжения. Неплохая речь, правда? Сима была бы мной довольна. А что толпа? Отлично! Бабы, девки рыдают, мужики хмурятся, кажется, даже Селистена поверила (вот уж не ожидал), князь Бодун напрягся (только попробуй отказать в последнем желании). Антип вот только, похоже, меня раскусил. Прискорбно, но не смертельно, думаю, против толпы не пойдет. А вот псина боярская мне совсем не поверила, ишь как грива на холке встала. Чует, что не друг я его рыжей хозяйке. Ну так ты, блохастый, сначала говорить научись, а уж потом честных людей во всяком непотребстве подозревай. Итак, князек наш, похоже, принял решение. Нуте-с, чем, князюшка, обрадуешь?
Князь встал с резного дубового кресла (до трона Серогора ему так же далеко, как ночному горшку до табуретки) и солидным басом молвил:
- Будь по-твоему, чужеземец, проси чего хочешь, кроме жизни.
Ха-ха-ха, вот так бы и сразу. Молодец, Бодунчик, хвалю!
- Развяжите мне руки перед смертью, негоже мне, княжескому сыну, как барану на бойню идти, дозвольте смерть встретить как свободному человеку.
Толпа одобрительно загудела (а зря я, что ли, красноречием блистал?). Князь облегченно вздохнул и махнул рукой стражникам. Идите, голубчики, выпускайте колдуна нерадивого на свободу, так уж и быть, я вас за это даже не клюну.
Ой-ой, Антип занервничал, ратникам своим что-то шепчет. Шепчи, Антипушка, ратники твои летать не умеют. А вот я через минуту соколом к небесам взовьюсь и всю вашу семейку с высоты птичьего полета на весь Кипеж-град опозорю своим несварением желудка… Дело сделано, руки свободны, ну что ж, загостился я тут у вас… Говорю заклинание, теперь пасс рукой…
- А-а-а! Пес меня побери! Больно же!
Что-то довольно сильно грохнуло, и отчетливо потянуло дымком и жженой шерстью. Явно все пошло как-то не так, но об этом я смогу подумать позднее, сидя где-нибудь на елочке и наслаждаясь свободой. Я привычно взмахнул крыльями и немного подпрыгнул. Но интересно, а почему это мои крылья все в шерсти, где это я успел так вывозиться? Ерунда, потом отмоюсь, а сейчас в полет!
Так я еще не летал никогда, вместо знакомого шелеста крыльев и приятного встречного ветра я вдруг внезапно обнаружил резко приближающуюся и довольно грязную землю. О боги, я что, вместо сокола в курицу превратился? Нет, не может быть, ведь курица не летает, да и перспектива попасть кому-нибудь в суп была ненамного лучше только что отмененной казни. Ладно, главное убежать отсюда, после разберемся. Бегом! Видимо, я еще не отошел от превращения и немного не сориентировался, так что приближающаяся с катастрофической скоростью бревенчатая стена была воспринята мною с некоторым удивлением. Последняя мысль в моем угасающем сознании была: «Курица - не птица, Даромир - не человек».

* * *

Голова болит ужасно, неужели я опять медовухи налакался? Да нет вроде, да и голосов вокруг слишком много, столько народу в кабак к Едрене-Матрене не поместится. Вспомнил! Казнь, пламенная речь, восторженные слушатели, цветы, овации, колдовство и боль. Точно, меня этот блохастый вислоухий кобель в самый ответственный момент цапнул за… Ну как бы это помягче сказать - за верхнюю заднюю часть ноги. Вот из-за этого крокодила лохматого я, наверное, и превратился не в сокола, а в какую-то другую птицу. Судя по тому, что взлететь я не смог, скорее всего, в курицу (вряд ли в пингвина, Серогор рассказывал, что они живут далеко на севере). О боги, а откуда этот противный голос, так напоминающий блеяние этой ненормальной Селистены?
- Вставай, маленький, вставай, мой хороший.
Точно, это ее голос, я до конца жизни его не забуду. А кстати, кого это она зовет, кто, интересно, тот «счастливчик», что заслужил такие ласковые слова от этой рыжей гадюки? Придется открывать глаза, а то умру от любопытства.
А-А-А! Так это она мне!! Какой кошмар!!!
Вскочить у меня получилось неожиданно быстро (вы не забыли, я же в лесу вырос), и, оттолкнув склонившуюся ко мне Селистену, я рванул прочь. Впрочем, далеко я не пробежал, резкий рывок за шею отбросил меня назад. Это еще что за новость? Что за ерунда? О нет, только не эта полоумная, она опять что-то от меня хочет. Уйди от меня! Странноватые звуки у меня получаются, похоже на… О Симочка моя родная, да я же лаю! Быстро бросил взгляд вниз, на свои ноги. Точно, вместо моих стройных, красивых ног или в крайнем случае соколиных когтей, огромные волосатые лапы. Так вот оно что, я в боярскую псину превратился. Стоп! Без паники. По-любому казнить собаку эти борцы за права свободного боярства не будут. Значит, по-любому передышка получилась, свалю подальше отсюда, а там выберу момент и верну свое любимое человеческое обличье.
Опять эта чокнутая! Вокруг столько собак, ну почему я вселился именно в ее псину? И вообще, с какой это стати судьба меня постоянно сталкивает с этой рыжей бестией.
- Шарик, маленький, ударился, да? Ну дай я тебя поцелую, и все пройдет.
Шарик?! Так я еще и ШАРИК?! Кошмар! Боги, ну за что на мою нежную, ранимую психику такие испытания?! Почему я, воспитанник великих колдунов (ладно уж, пусть будут великими) и самой прекрасной ведьмы на земле (Симочка, забери меня отсюда!), должен терпеть эти издевательства? Впрочем, чего я мог ждать от этой зануды, на большее ее фантазии, конечно, не хватило. Девушка, милая, рыжая, вредная, не надо меня целовать, у меня наверняка блохи есть!
Чмок-чмок. Тьфу, ну до чего ж противно. Надо срочно выздоравливать, а то этих нежностей я не переживу. Что ж, поднимаемся на лапы и выражаем полную любовь, покорность и преданность. Только бы вспомнить, как эти вислоухие это делают. Вспомнил, хвостом виляют… Интересно, а хвост у меня есть? Пришлось изогнуться и заглянуть себе за спину (кстати, это оказалось не так уж и сложно), порядок, хвост имеется в наличии и даже вполне симпатичный. Ладно, поехали: преданный взгляд в глаза хозяйке (ох и вцепился я бы тебе в мягкое место, чтобы потом неделю сесть не смогла), язык наружу и хвост влево-вправо, влево-вправо. Ну как, получается?
- Шарик, миленький, узнал свою любимую хозяюшку! Ах ты мурзик лохматенький!
Все, меня сейчас стошнит. Эта дура собаку мурзиком называет! О силы небесные, помогите мне выдержать этот ужас. Пожалуй, я горячился, когда говорил, что обожаю всех женщин на свете. Уже сейчас я могу сказать, что существует одно рыжее исключение и зовут его Селистена (надо было ее какой-нибудь Усипусечкой назвать или просто и емко - Мегера Горгоновна).
Ладно, недолго мне этого монстра в кокошнике терпеть. Придет ночь, я хлоп - и на свободу с чистой совестью (странно, выражение неплохое, а как будто из другой жизни). Судя по неприятной тяжести в желудке, перстенек заветный я, похоже, проглотил, когда по площади бегал. Но это не страшно, чай, не в чужой псине важная вещь хранится, не до брезгливости. Хорошо еще не выплюнул сгоряча.
Чтобы избежать повторения процесса целования, я сел сбоку от Селистены, как садился истинный хозяин черного холодного носа и слюнявой огромной пасти с рядом белоснежных шикарных клыков. Именно от этих клыков и пострадала моя филейная часть. Интересно, выходит, я сам себя укусил, да еще так сильно? Каких же парадоксов полна жизнь человеческая!
Значит, уселся я рядом, преданно прижался к тощей ноге (сидя, я оказался почти вровень с этой пигалицей в сарафане) и первый раз с момента моего спасения осмотрелся (кошмарные видения в образе моей нынешней хозяйки я не считаю). А все-таки лихо я погулял, не зря народ собрался. Ратники бегают, суетятся, меня ищут. Князь Бодунец руками машет, гневается видать. Антип вон словно лягушку проглотил: белый и недовольный. Ну и чудненько, из лап палача вырвался, казнь откладывается. А то, что несколько часов в лохматой шкуре провести придется, так это не страшно: мне раньше даже в волчьей шкуре ходить приходилось, вытерплю.
- Шарик, лапочка, пойдем домой, ты не виноват, что сбежал этот грубиян.
Это она обо мне?! Это я-то грубиян? Да я вежливее всех местных собак, вместе взятых! Ох, как бы ты, селедка сушеная, удивилась, если бы узнала, кто рядом идет и кого ты целовала недавно. И чтобы закрепить свою победу над неразумным боярским дитятком, я лизнул ее в руку. Пусть знает!
Ну что ж, посмотрим, как боярышни живут, все равно, пока стражники не угомонятся, к прежнему обличью опасно возвращаться. Благодаря моему искрометному красноречию, меня теперь здесь каждая собака знает. Тьфу, масло масляное получилось. Ладно, типа гав, гав! Вперед, я этой Селистене напоследок покажу, где блохи зимуют!

Предыдущая страница 2 Следующая страница


3 Сергей Платов

3

Начали мы протискиваться в толпе, и скоро мне стало ясно, что если не возьму инициативу в свои руки, точнее в лапы, то мы рискуем быть затоптанными бегающим в разные стороны народом. Видимо, ратникам всерьез попало за мой побег, и они стали, как обычно, проваленное дело заменять активностью. А вот это на здоровье, ищите меня, сколько вам влезет, но по моим изящным лапам я не позволю сапожищами расхаживать. Не казенные!
Да и пигалица рыжая, смотрю, совсем стушевалась, задергалась (а не надо было с гордым видом от Фрола в провожатые отказываться!). Ладно уж, выручу барыньку, хотя и не стоит она моих забот.
- А ну разойдись, народ! Не видишь, мы идем!
Я, конечно, не громко это крикнул (еще не хватало добавить паники видом говорящей собаки), а тихо про себя проговорил. Громко я гавкнул.
Эффект превзошел все мои ожидания. Голосок у Шарика, а теперь и у меня, как временно его замещающего, оказался впечатляющим. Люди от нас шарахнулись, как куры от бешеной лисицы. Отлично! Я рыкнул еще пару раз и даже хватанул за ногу какого-то зазевавшегося вертухая. Этот тип сдуру замахнулся на меня, но я просто улыбнулся ему рядом огромных белоснежных клыков (хорошо, наверное, псина по утрам зубы чистила), и он почему-то передумал.
Не скрою, расчищать своим авторитетом дорогу мне понравилось. И голосок у меня попался для этого подходящий, и зубки, и габариты. Пасуют пока у нас на Руси перед силой, не скоро еще времена демократии настанут.
Вот так, с шутками, с прибаутками и небольшим клыкастым стимулированием мы и выбрались с площади. Тут эта оглашенная опять у меня на шее повисла.
- Маленький мой (на себя посмотри!), Шаричек (комментарии излишни), спасибо тебе огромное! Выручил, мое сокровище (ты даже не представляешь, насколько ты права)! Хорошо, молодец, ну какой же ты умненький, славненький, миленький!
Все, хватит, если я хочу с ней остаться в здравом уме, надо срочно что-то делать. Моя психика не железная, такого обращения с собой долго не перенесет.
Кстати, я давно заметил, что, говоря с животными вообще и с собаками в частности, у людей даже интонации меняются. Они становятся сюсюкающими. Ну как же, царь природы снизошел до своих слуг. Не знаю, как вам, но мне как представителю животного, пернатого и грызунчатого (не знаю, как правильно сказать) мира стало обидно. Слышь, ты, рыжий царь природы? Ты в зеркало-то давно смотрелась? Да тебя саму хочется молочком напоить, баиньки уложить и сказочку на ночь промурлыкать.
Высказывать это моей спутнице я, конечно, не стал, а демонстративно вырвался из худосочных объятий и с гордо поднятой мордой отправился домой. Своего дома у меня пока нет, так что пришлось идти домой к Антипу - ну не в трактир же эту фифочку вести.
Озадаченная таким моим поведением, Селистена замерла в нерешительности посреди улицы и потом, словно опомнившись, бросилась меня догонять. То-то, мы, конечно, не бояре, но гордость имеется. И раз уж нам суждено некоторое время пробыть вместе, то тебе, моя милая, придется со мной считаться.
Судя по тому, как боярышня смешно сморщила свой остренький носик в попытках осознать произошедшие в ее собаке изменения, зацепил я ее основательно. Небось не оценит блохастый, когда в свою шкуру вернется, как я хозяйку выдрессировал. Ну и ладно, я борюсь за права собак не ради славы, а ради справедливости.
Селистена догнала меня и долго шла рядом молча, потом попыталась помириться и осторожно положила руку мне на холку. Не на того напала, одним движением плеча я сбросил руку и гордо продолжил свой путь.
- Шарик, милый (исправляется!), ну почему ты обиделся, я же просто поблагодарить хотела, - дрожащим голосом, шмыгая носиком, пролепетала моя хозяйка.
Вот только слез мне тут не хватало! Ладно, я не злопамятный. Чуть замедлил шаг, и, когда мелкая со мной поравнялась, я просто, по-мужски лизнул ее в руку. Вот так поступают настоящие мужчины, и никаких слез и сюсюканий. Все ясно и понятно - мир! Учитесь, женщины.
Она даже взвизгнула от радости и опять бросилась ко мне с поцелуями, но наткнулась на мой суровый взгляд и вовремя остановилась. Просто погладила меня по голове и гордо отправилась дальше. Ну что ж, процесс, как говорится, пошел. Молодец я, умница песик! Хвалить меня можно и даже нужно, но сдержанно, по-мужски, без бабских причитаний и телячьих нежностей. Теперь мы на равных, ну почта на равных, я все-таки ниже ее ростом.
Так, минуя несколько улиц, мы добрались до боярского терема. Знатная у меня конура, все собаки от зависти бы лопнули. Но, как видно, мой предшественник тут в авторитете был, и все встречные шавки бежали прочь со всех ног, только меня почуяв. Что ж, меня это очень устраивает, и созданный имидж не подпорчу, не сомневайтесь. Поднявшись на крыльцо, я вдруг вспомнил о моем недавнем знакомом. И как я мог о нем забыть? Где-то ты тут бродишь, усатенький, лохматенький, мурлыкаюший? Ничего, я ведь не сразу отсюда исчезну, так что мы с тобой еще встретимся, киска моя. Буду ждать с нетерпением.
Ладно, чтобы не проколоться, надо вести себя поосторожнее, а в случае чего буду все валить на частичную амнезию, вы, надеюсь, не забыли, что я башкой о стену ударился. Так что могу себя вести странно по медицинским показаниям. Жалко, что эти дикари в медицине не сильны.
Селистена сразу прошла к себе в светелку. Что ж, эта комнатка мне знакома, а ее еще и прибрали. Но это, конечно, поправимо. Не знаю, где обычно лежал мой предшественник, но на правах ударенного я выбрал место на коврике у хозяйской кровати. Конечно, это место не для великого колдуна, да чего уж там, я не гордый. Растянулся я на своем ложе, смачно зевнул и заснул. И было мне наплевать и на колдунов, и на стражников, и на князей, и на бояр. Даже на женщин было наплевать, я просто устал. Устал, и все! Вы только подумайте, сколько событий произошло за последние дни, так что мне простительно.

* * *

Ох и крепок богатырский собачий сон! Умаялся я, набегался. Спал я целый день без задних лап и без передних, кстати, тоже. Как ни странно, выспался я прекрасно. Проснулся, не спеша встал, потянулся так, что аж кости захрустели. Хорошо! Но для полного счастья мне, конечно, не хватало парочки жареных курочек, горки вареного картофеля со свиными шкварками, ломтя копченой грудинки, крынки молока с краюхой хлеба и, может быть, вареников с вишней на десерт штук двадцать. Зачем переедать? Нужно есть ровно столько, сколько необходимо для поддержания тела и головы в рабочем состоянии. Перечисленного мною вполне хватит.
В окно светило солнышко, чирикали воробушки, благодать просто! Хозяйка моя умница, меня будить не стала, куда-то уже умчалась. Ну и ладно, уж что-что, а кухню я со своим чудесным нюхом как-нибудь найду. Потянулся я еще разочек напоследок и пустился было в путь, но остановился, проходя мимо зеркала. Я, конечно, не красна девица, чтобы перед зеркалом носик пудрить, но на свое временное обличье посмотреть было интересно.
Не поскупился Антип для дочки, зеркало купил большое, в красивой резной раме. Так что рассмотреть себя я мог со всех сторон. Покрутился я, повертелся и остался доволен своей внешностью. Росту, как уже говорил, был я большого (в собачьем измерении, естественно), густая, почти черная, с серебряным отливом шерсть, чистая и ухоженная (молодцы, заботитесь о братьях меньших). Лапы толстые и сильные, глаза голубые (как и у меня натурального), морда… Не знаю, как сказать, но в общем очень даже симпатичная. Хвост я свой еще раньше рассмотрел и остался вполне им доволен. В целом большой, сильный, красивый пес. Я, кстати, таких раньше не встречал, опять папаша дочурку неразумную балует и кобелину, видно, издалека привезли. Однако все правильно, я и сам уникальный и собачья оболочка у меня должна быть тоже уникальной. Хотел было продолжить заманчивые поиски завтрака, но решил напоследок посмотреть, как выглядит со стороны моя улыбка.
Супер! Из зеркала на меня уставилась огромная черная пасть с шикарными белыми клыками. У меня самого непроизвольно от такого зрелища мурашки по спине поползли. Лично я бы с такой зверюгой ни за что не стал связываться. Убрал зубы, повилял хвостом - на меня уставился милый, лохматый пуфик. Поднял шерсть на загривке, ощерил пасть - брр, ну и ужас! Для завершения нужного образа требовался еще один мазок. Вспомнил, люди почему-то очень боятся, когда с оскаленных клыков еще и слюни (пардон) капают. Интересно, а у меня этот фокус удастся? Попробуем.
- Р-р-р!
Попробую еще разок.
- Р-Р-Р-Р!
Уже лучше, но пока еще плохо. Ничего, ради такого дела я и завтрак немного отложить могу.
Буквально через двадцать минут я добился своего. По моему желанию милый, добродушный Шарик превращался в жуткого, страшного монстра Даромира. Портрет был закончен: шерсть дыбом, чуть опущенные уши, оскал и опять-таки, пардон, слюни, стекающие с клыков, были выше всех похвал. Встретишь такого песика в темном переулке, навеки отучишься в темноте гулять. Я еще несколько минут потренировал взгляд и наконец-то добился того сильного и уверенного выражения, которым одарил меня Шарик на базаре. И время потратил, и завтрак отодвинул, но дело того стоило. Хоть я и ненадолго в собачьей шкуре, но использовать свое положение я собираюсь с полной отдачей.
Кухню я нашел быстро - так даже неинтересно. Нюх у пса оказался действительно великолепным, да и мой собственный слух, похоже, стал еще более чутким и уловил шум от шкварчащего на сковородке сала практически одновременно с тем, как мой холодный нос почувствовал запах жареного лука. Так, проверим, чем тут бояре питаются, лично я готов съесть… Ах да, я ведь уже перечислил. Но так как я застрял перед зеркалом (вынужденная необходимость), то к этому списку я бы добавил еще тушеных овощей и холодную телятину с горчицей.
Кухонька оказалась на первом этаже и, в общем, мне понравилась. Кулинарили у Антипа двое. Мой острый взгляд моментально отметил, что главный на кухне -мужчина. И дело тут было не в белой рубахе и странном белом колпаке на голове, просто мужчина был добрым. Я всегда считал, что настоящий повар должен быть обязательно добрым. Сами посудите, ну как человек, целый день проводящий вместе с едой, может быть злым? А уж если он злой, то, значит, повар никудышный, и главным девизом в его жизни является фраза: «Горячо - сыро не бывает» Лично я таких людей презираю и готов покусать.
При виде меня добряк расплылся в улыбке и приветливо махнул рукой.
- Ну что, дурень усатый, поди, проголодался?
И сказал он эти слова таким голосом, что я даже обижаться на «дурня» не стал. Тем более что свои слова повар подкрепил огромной миской (мой размерчик), полной гречневой каши, которую он обильно полил подливкой с мясом из большой пыхтящей кастрюли. Что ж, это, конечно, не совсем то, на что я рассчитывал, но запах был настолько аппетитным, что, как только миска коснулась пола, я приступил к трапезе.
Некоторые брюзжащие зануды могут заметить, что мне, заслуженному колдуну, не пристало есть на кухонном полу прямо из миски, без помощи ложек, вилок и ножей. Но, во-первых, я хоть и заслуженный, но довольно простой в общении, а во-вторых, где вы видели собаку, поглощающую свою еду сидя за столом, да еще столовыми приборами? То-то! И поэтому я не стал нарушать выбранный ранее имидж и с огромным удовольствием слизнул еду с миски. Не испортила мне аппетита даже помощница повара. Этакая коряга с поварешкой. Ответьте мне: ну как человек, занимающийся кулинарным искусством, может довести себя до такого состояния? Ну и ладно, главное, что шеф-повар меня любит, а кухарку я могу просто игнорировать.
Немного перекусив, я осторожно взял чистенькую миску зубами (лапами нести было бы неудобно) и, виляя хвостом, отнес к обожаемому производителю столь простых, но замечательных блюд. Судя по тому, что он совсем не удивился, мой предшественник тоже отличался завидным аппетитом. Ну что ж, кто хорошо ест, тот хорошо спит, и вообще еда - это жизнь, а жить я собираюсь долго.
На второе я получил миску густых, наваристых шей с большим куском мяса на мозговой косточке. Согласен, странный порядок блюд, я привык питаться по-другому, но это не страшно, главное, чтобы десертом не обделили. А вот без сметаны щи я есть не привык - смак не тот. Как бы этому непонятливому объяснить, чтобы сметанки пару ложечек бросил.
Окинул я своим взором кухоньку и нашел требуемый компонент. На дальнем столе стояло несколько крынок, и, судя по всему, часть из них была как раз со сметаной. Я просто подошел к повару и заскулил. Оказывается, если надо, я и такие звуки могу издавать.
- Совсем обнаглел, псина лохматая! - заворчала кухарка.
«Сейчас цапну», - подумал я.
- Да ладно тебе, дай Шарику сметанки.
Умница, недаром он мне сразу понравился.
- Еще не хватало сметаной собак кормить, ты его и так избаловал дальше некуда! Вон как обнаглел, уже не просит еды, а требует!
- Небось не обеднеем, давай, говорю.
Свою законную пайку я, конечно, получил, но соответствующие выводы сделал. Я же не злопамятный, я просто злой, и память у меня хорошая. Особенно что касается еды. К тому же от меня не ускользнуло, что вредная кухарка, после того как бросила мне несчастную ложечку сметаны, наполнила ею же огромную миску и поставила на пол в уголок. Не иначе моему знакомому котику (и как он при таких порциях не лопнул до сих пор! Ничего, я поспособствую его диете).
Щи я прикончил с такой же скоростью, что и кашу, чуть больше времени заняла кость. Мне раньше всегда нравилось высасывать из мозговой косточки сердцевинку, но даже не представлял, насколько этот процесс может быть быстрым и эффективным с моими нынешними зубками. Хрум, хрум - и готово! Красота!
Ну, теперь настало время десерта, интересно, что там мне положено? Судя по удивленным глазам повара - ничего. Ну нет, я без десерта не согласен, у меня вчера был тяжелый день. Придется опять выпрашивать. Что там у нас, творожок? Годится, и еще медком его полить. Видите, как все просто. Думаете, собака не человек?
Я быстро освободил миску от лишнего груза и с благодарностью отнес ее моему благодетелю.
- Вот оголодал, бродяга, ну ничего, как еще проголодаешься, приходи, поможем решить эту проблему, - довольным голосом сказал повар и потрепал меня за ухом.
Я обожаю этого человека! Вот бывают же такие прекрасные люди на свете.
Хороший день: сладко выспался, прекрасно поел, на кухне закрепил свой авторитет, программа-минимум выполнена, надо что-нибудь для души придумать. Решение пришло мне на ум, как только мой взгляд упал на кислую физиономию стряпухи. Просто выходя из кухни, я как бы невзначай нагнулся к кошачьей сметане и пару раз крутанул в ней языком. Этого было достаточно, чтобы лишить наглую кошатину завтрака. Уникальные возможности у собачьего языка! Никто даже ничего и не заметил. Ладно, пойду поищу Селистену. Надо же чем-то целый день занять, так хоть ее подрессирую. Помогу законному обладателю моей лохматой шкуры. Пусть немного ему будет полегче, когда вернется.
Вышел я из кухни и буквально уперся в чьи-то ноги.
- Интересно, ты всю жизнь намерен на кухне провести? Ишь чаво выдумал, хозяйка одна в город пошла, а он, вишь ли, трапезничать изволит. Не надо было дрыхнуть до обеда, что ты за сторож, если спишь, как медведь в ноябре!
Не поверите, от такого резкого наезда я растерялся. И, пожалуй, впервые в жизни не хотелось пререкаться, а, наоборот, захотелось стать маленьким и незаметным. Этот голос говорил так, как будто он имеет на это право, и это право незыблемо, как незыблемы гора или дуб. Я захлопнул пасть, втянул голову, прижал уши и только тогда позволил себе посмотреть, в чьи жуткие лапы попал. Каково же было мое удивление, когда обладателем строгого голоса оказалась старая карга, виденная мною на базаре вместе с Селистеной и Антипом, видимо, нянька или ключница.
- И что ты уставился на меня своими бесстыжими глазами?! Будто не знаешь, что нашу кровиночку одну ни на секунду оставить нельзя, она в момент заблудится, пропадет, утонет, ножку подвернет!
Все, сдаюсь, виноват во всех смертных грехах, только не надо со мной таким тоном говорить, пожалуйста! Я еще сильнее прижал уши, изогнул шею и посмотрел снизу вверх с таким жалобным видом, что, наверное, камень бы растаял.
Камень, может, и растаял бы, а сердце ключницы нет.
- Можешь что-нибудь сказать в свое оправдание?
Если бы я не боялся за здоровье и рассудок пожилого человека, то я мог рассказать о своем нелегком детстве, о подзатыльниках Серафимы, о суровых колдунах, что тиранили меня учебой… В общем, на полдня меня бы хватило. И, между прочим, я даже пасть раскрыл, чтобы хоть гавкнуть в свое оправдание, но меня остановила следующая фраза домоправительницы:
- Постой, а с каких это пор у тебя глаза голубыми стали?! Они же у тебя всегда карими были! А ну отвечай, что с тобой приключилось!
Интересно, и как она себе это представляет? Вот сядем мы рядышком, и я расскажу ей про то, как перстенек решил свистнуть, как казни чудом избежал, как в собаку временно вселился и, видите ли, в этот момент цвет собачьих глаз поменял. Ой, бабушка, поверь мне, что кроме цвета глаз у меня в последнее время столько проблем, что лучше и не вспоминать. И принесло старую на мою голову! И ведь не проведешь ее, вранье за версту чует… А, чепуха, прорвусь, я же псина бессловесная, и допрос с пристрастием мне вроде не грозит, буду решать проблему собачьими методами.
Хвост влево, вправо, носом в шершавую руку уткнулся, лизнул разок (противно, конечно, а что сделаешь?) и опять посмотрел ей в глаза таким жалостливым и преданным взглядом, на какой только способен. Все, собачьи возможности исчерпаны, лапы ставить ей на плечи я, пожалуй, не буду, еще грохнется старушка. Если и сейчас не поверит - пропал.
- Ой, псина хвостатая, не смотри на меня так, я тебя насквозь вижу. Не прост ты, ох не прост.
Я немного поскулил и еще раз лизнул ей руку.
- Ладно, что бы с тобой не произошло, но вреда нашей кровиночке ты не принесешь - не такой у тебя взгляд.
Бабушка, да сдалось мне ваше рыжее чудовище! Денек перекантуюсь, и только вы меня и видели.
- Гав, - как можно жалобнее тявкнул я.
Вот довела, старая, меня, гордого боевого пса, волкодава можно сказать (а что, встреться мне волк, и я его одной левой!), затерроризировала, как петух любимую курицу. Нельзя так с собаками, мы же тоже люди! Ну по крайней мере некоторые.
- Ну и что ты растявкался? А ну брысь за хозяйкой, она к речке пошла!
Есть! Бегу выполнять, не извольте беспокоиться, все будет в лучшем виде, благодарю за оказанное доверие! Пардон, опять забылся.
- Гав, гав!
Рванул я от няньки со всех ног, точнее, со всех лап. И, уже выбегая из терема, услышал, как стражники смеялись:
- Получила псина нагоняй от Кузьминичны! Нашел с кем связаться.
Кузьминична… Надо будет запомнить и вправду не связываться с ней никогда. Вырвался я на волю, попутно рыкнув на непочтительно зазевавшуюся шавку. Что, забыли, чьи в лесу шишки? Можно было бы, конечно, сбежать без оглядки прочь из города, а потом уж, дождавшись естественного исхода перстня наружу, продолжить путешествие. Но эта мысль показалась мне не совсем честной по отношению к бедной псине. Лохматый-то в чем виноват? После такого бегства, когда он вернется, ему не то что боярышню, а курей дворовых охранять не доверят. Нет, так не пойдет, пес вроде честный был, так что же я ему карьеру в самом разгаре испорчу. Ничего, не развалюсь, побуду денек при ее сиятельстве Селистене Антиповне, чай, не развалюсь. Тем более что после вчерашних событий, я думаю, сюсюкать и целоваться она не будет.
Так, выполняю наказ Кузьминичны (такой даже имя не нужно, коротко и ясно), охраняю мелкую рыжую бестию день, а ночью рву когти и возвращаю бедной псине его обличье.
- Люди добрые, а где тут у вас река? Да куда вы побежали?!
Ой, забылся, столько времени контролировал, а тут по-человечески заговорил. Ох, быстро бегут, догнать, что ли? Ай, ладно, пусть целыми живут, кто им поверит, что видели говорящую собаку.
Попробую рассуждать логически: с той стороны, с которой я к Кипеж-граду прилетел, речки не было, значит, она с другой стороны. Все гениальное - просто. Что ж, пробегусь, разомну косточки. Эй, разойдись, народ, не видишь, скоростной суперпес бежит, кто не спрятался, я не виноват!
- Гав! Гав!
О боги, как же мне этот лай надоел, хотя, конечно, в толпе очень даже действенно. Пронесся я черной молнией по базару и немножко пересмотрел свое отношение к лаю. Нет, конечно, ругаться я умею виртуозно, и в перемещении в толпе это очень помогает, но мой нынешний бас вкупе с внешним видом (особенно клыки хороши!) позволил преодолеть все затруднения значительно быстрее, чем я предполагал. Хотя вел я себя прилично, даже не укусил никого (а так хотелось!), только чуток бочком подвинул одного зазевавшегося торговца. Его как ветром сдуло, но, с другой стороны, сам виноват, мог бы и отскочить.
Пробежав через весь город, я пронесся мимо ошалелых стражников на крепостных воротах. Тут я не удержался (после недавних событий они мне как-то разонравились) и рыкнул на них, предварительно улыбнувшись моей прекрасной белозубой улыбкой.
Молодцы среагировали правильно: побросали бердыши и наперегонки бросились в караулку. Ну не люблю я стражников, не люблю! А вообще странное дело, небось храбрые ребята и, судя по шраму у сотника, в боях бывали, а собак боятся.
Река и добротная пристань, срубленная из огромных лиственниц, оказались довольно близко от города. Речка была большая и спокойная, еще будучи в человеческом обличье, я слышал от аборигенов, что называется она Пижка. Место между городом и рекой уже начали потихоньку застраивать, и, думаю, скоро встанет вопрос о переносе крепостной стены. Разрастается Кипеж-град, богатеет. А что, клевый городишко, и, наверное, если бы не нелепая попытка меня обезглавить, я бы еще тут поболтался.
Не успел я задуматься, где мне найти Селистену, как мой тончайший, можно сказать эксклюзивный, слух выловил в гуле толпы знакомый бас Антипа. Слов я не разобрал, но это и не важно, мне не боярин нужен, а дочка его. А уж она наверняка где-то рядом с папенькой обретается. Голос раздавался с пристани, и я побежал на него сквозь ряды зевак. Неожиданно сопротивление толпы исчезло, и я с разгону выскочил на пустое пространство. Оказалось, ратники потихоньку оттесняли народ с пристани, где в своем дубовом креслице под тенью белого шатра удобно расположился князь Бодун с многочисленными приближенными. Наверняка боярин, как и подобает государственному деятелю, должен быть где-то рядом с князем.
Стражники поступили умно: они сделали вид, что вообще меня не заметили. Вот и славненько, никто при всем честном народе в Пижке не искупался, все-таки авторитет, подкрепленный силой, - это великая вещь.
Точно, а вот и Антип, прямо по левую руку от князя. Странно как-то, а место по правую руку пустует. Хм, даже такому далекому от княжеского двора человеку, как мне, ясно, что такие места пустыми просто так не бывают. Впрочем, это не моего собачьего ума дела. Чудненько, как я и полагал, доченька стоит чуть поодаль от папы. Я нагло оттолкнул от Селистены какого-то прыщеватого юнца в синем кафтане (нечего о чужих хозяек тереться!) и посмотрел на него своими чистыми, честными глазами. Извини, родной, на сегодня это место занято, заходи на днях.
- Шарик, дорогой, нашел меня! - Боярышня ласково потрепала меня за ухом.
Моя школа, никаких телячьих нежностей, и мне приятно, и на людях не стыдно.
Прыщеватый шарахнулся от меня, как шмель от тухлой рыбы.
- Спасибо, я уже не знала, куда от него деваться.
Рад стараться, ваше рыжее сиятельство! Я всегда прихожу вовремя, а этого недоросля отшить и сама могла. Я ведь создан для великих битв с коварными врагами, красивые девушки будут рыдать на моей могиле, и обо мне сложат легенды. Хм, но только попозже. Расслабься, хозяйка, сегодня я уж постараюсь, чтобы с тобой ничего не случилось.
- Тихо, Шаричек, тихо.
Да чего ты нервничаешь, я и так вроде тихо себя веду.
Наконец-то у меня появилась возможность осмотреться. Судя по всему, здесь собралась вся кипеж-градская знать. В центре небольшого помоста (явно недавно построенного) на своем походном троне сидел князь Бодун. Судя по хмурому взору и дрожащим рукам, встал он сегодня не совсем с той ноги.
Как я уже говорил, Антип расположился слева. Сменив бас на шепот, он что-то втолковывал князю. От его слов выражение лица князя становилось ещё более кислым и недовольным. Вокруг толпилось много важных, надутых как индюки приближенных князя с домочадцами и слугами. Надо признать, что на их фоне Антип выглядел очень даже прилично,
Из общей толпы выделялся молодой человек в дорогущем голубом кафтане, стоящий в окружении подобных ему отроков прямо за спиной князя. Интересно, а он кто, уж не сынок ли князя? Вполне может быть… Странный он какой-то, вроде всем наделила природа будущего правителя Кипеж-града - и молодость, и стать молодецкая, а вот что-то мне глаз режет. Может, кафтан расписной, что больше по виду платье напоминает, его портит, может, еще что, не пойму. Да и друзья у него несколько странноватые: все как на подбор румяные, завитые, ноготки чистые, длинные. Интересно, а как же они мечами с такими ноготками машут и не поломали до сих пор?
Тут я ненароком опустил взгляд и уставился на свои черные, длинные когти. Ерунда, каждому свое, я, может, в человеческом обличье тоже такие ноготки отращу, чтобы по городской моде ходить. Зато у меня серебряный коготь имеется, тут уж меня никто не переплюнет.
Еще во всей этой пестрой кутерьме заинтересовал меня статный, молодой витязь в окружении ему подобных молодцев. Вся эта компания вела себя вольно и даже несколько вызывающе. Громко говорили, смеялись, и только недовольный взгляд князя несколько остудил пыл разгулявшихся воинов.
В отдалении собрались в стайку девушки, видимо, боярские дочки. Они были похожи на весенних синичек - такие же голосистые, смешливые, яркие. Любо-дорого смотреть: как на подбор румяные, пышногрудые, одна другой краше! Эх не вовремя меня казнить решили, ох не вовремя! Здесь есть где разгуляться, я бы в таком цветнике ух… И ни княжеские сынки, ни веселые витязи мне не соперники. Мой дивный слог, моя красота, стать и грандиозная наглость в Кипеж-граде вне конкуренции. Да и в случае чего могу колдануть эффектно или на худой конец взорвать что-нибудь красиво - в этом-то уж точно у меня конкурентов нет. Где уж им со мной тягаться!
Из сладких грез, которые волшебными картинками поплыли в моей голове, меня вырвала Селистена. Она ничего не сказала, но вздохнула так трагически, что даже мое не склонное к сантиментам сердце дрогнуло.
Интересно, а чего это она не со сверстницами щебечет, а рядом с батюшкой вздыхает? Не похоже, чтобы это Антип дочку от своего подола не отпускал, насколько я понял, он в дочке души не чает и готов потакать всем ее прихотям. Значит, она сама подружек сторонится. Странно это как-то, в ее возрасте самое время плясать, хохотать да веселиться, а для этого компания нужна, в одиночку только я развлекаться могу. Мелкая боярышня, конечно, отличается от своих сверстниц, словно рыжий подосиновик в лукошке среди белых, но это еще не повод, чтобы себя молодости бесшабашной лишать. Поверьте, уж это я знаю точно, на своей шкуре испытал, что значит быть исключительным молодым колдуном среди обычных. Вспомнив свое бегство из «Кедрового скита», вздохнул и я… Селистена мое поведение истолковала по-своему:
- Эх, пес мой верный, вот ты меня на другом конце города нашел, а он в мою сторону даже не посмотрит!
Фу-ты ну-ты, оказывается, ничто человеческое нам не чуждо! Так, и кто избранник моей востроносенькой? Так как спросить я не мог, то просто ткнулся носом ей в руку. Но Селистена настолько окунулась в мир грез и фантазий, что мой холодный нос никак не мог вернуть ее к действительности. Ерунда, можно просто проследить обожающий взгляд и понять, к кому он относится.
Обожание во взгляде, без всякого сомнения, предназначается княжескому сынку. Не поймешь этих женщин, я-то думал, что предметом воздыхания окажется какой-нибудь молодой витязь, косая сажень в плечах. Ан нет, тут, оказывается, в чести утонченность и манерность. Эх, знать бы заранее, какие молодцы ей нравятся, я ее еще при первой встрече очаровал бы своими изысканными манерами. Да, да, между прочим, мы в скиту и хорошим манерам учились, и я даже кое-что из этого помню. Впрочем, меня это уже не касается, да и Селистена не в моем вкусе (разве вот только конопушки), мне как-то ближе те хохочущие горлинки.
- Феликлист, любовь моя, - еле слышно прошептали девичьи губы, но я, конечно, все услышал.
Странное имя, но чего только в мире не бывает, значит, бывают и такие имена. И чего она в этом пижоне нашла?
Но это все лирика и меня практически не касается.
А чего мы тут, собственно, ждем, чего собрались? Извините, я опоздал и объявления программы праздника не слышал. Эх, тяжело все-таки твари бессловесной. Ведь никто не ответит, потому что говорить приходится с самим собою. Но тут есть и хорошие стороны, согласитесь, ведь поговорить с умным человеком всегда приятно.
А вон, похоже, и то, ради чего на пристань даже князь пожаловал - вдали сверкнул корабельный парус. Вот слепота куриная - никто не видит. Ладно уж, помогу людишкам, с моими-то способностями это не проблема.
Я подошел к краю пристани и звонко гавкнул в сторону показавшегося корабля. Все как по команде замолчали и повернули головы в нужном направлении. Неужели с первого раза сообразили? Хвалю, растете в моих глазах. Справедливо посчитав, что моя миссия на этом закончена, я вернулся к моей спутнице. Пока не хочется лезть на первые планы, мне вполне комфортно в ее тени.
Толпа оживилась, кто-то захлопал в ладоши, ратники плотнее сдвинули свои ряды, окончательно оттеснив простых зевак с просторной пристани. Хотел бы я знать, в честь кого такая встреча приготовлена.
Парус становился все больше и больше, и наконец большой, красивый корабль на самом слабом ходу ударился о бревна пристани. На берег полетели канаты, буквально через пару минут корабль оказался надежно привязан, и с него спустили широкий трап.
Первым на берег сошел невысокого роста боярин с густой иссиня-черной бородой, крупным носом и необычайно властным колючим взглядом. Судя по царской осанке, дорогому черному кафтану и толстой золотой цепи со странным медальоном на груди, я догадался, что именно его встречала вся кипеж-градская знать. Мне он показался похожим на большого ворона.
За «черным боярином» семенил сутулый маленький человечек. Он еле поспевал за своим хозяином и изо всех сил старался не отстать. Хорошие, добротные вещи сидели на нем криво и кургузо, словно с чужого плеча. Черные, словно угольки, глаза, цепко пробежали по толпе и остановились на Селистене. Хорошо, что ее мало интересовало происходящее, - она в этот момент страдальчески смотрела на предмет своего обожания.
Во взгляде карлика было столько злобы, что на моей холке шерсть встала дыбом. Это был скорее рефлекс, чем осознанное поведение. Предчувствие реальной опасности колокольчиком зазвенело в моей голове. Между тем карлик в два прыжка догнал хозяина и бесцеремонно дернул его за край кафтана. Вместо того чтобы осадить зарвавшегося слугу, боярин остановился и даже немного наклонился к нему. Маленький человечек что-то шепнул на ухо хозяину, и тревожный звон колокольчика в моей голове превратился в жуткое завывание.
Боярин лишь на мгновение кинул взгляд на рыжую недотепу, и я всем своим существом почувствовал темную силу и могильный холод. Мурашки пробежали по моей лохматой спине, и, пожалуй, первый раз в своей жизни я почувствовал страх. Это был не тот веселый страх, когда разучиваешь новое взрывающее заклинание и не знаешь, разнесет учебный зал по бревнышкам или на этот раз обойдется. Это был страх перед темной силой и смертью. Такое ощущение мог вызывать только черный колдун. В критических ситуациях память моя начинала работать, словно пчела-трудоголик в солнечный день. На этот раз она меня тоже не подвела.
Раньше, во время обучения в скиту, мне казалось, что Серогор просто выдумал черных колдунов, чтобы запугать своих непутевых учеников. Теперь я понял, что он недостаточно полно описал всю исходящую от них злобу. И ведь эта злоба лилась не на меня (тут я бы не удивился), а на мелкое рыжее существо самого субтильного телосложения и сомнительных умственных способностей.
Интересно, чем это боярская дочка, не способная даже на простейшее заклинание (уж это я знаю точно), могла настолько задеть могущественного колдуна, что он даже приоткрыл защитный полог над своей силой, так что я смог разглядеть его суть. Он, конечно, не предполагал, что на церемонии встречи мог присутствовать его коллега, но настоящие колдуны высоких ступеней посвящения таких ошибок допускать не должны.
В любом случае спасибо за информацию, буду держать лохматое ухо востро. А сейчас не плохо бы опустить шерсть на загривке, пока кто-нибудь не заметил. Вот только бы знать, как это делается, вроде никаких кнопок или рычагов на себе я не заметил… Неожиданно маленькая, теплая ручка погладила меня по голове, и не поверите, шерсть опустилась сама собой. Мне даже стало немного стыдно за минуту слабости. Как я, почти дипломированный колдун третьей ступени, в обличье огромного, сильного пса с непознанными уникальными способностями мог испугаться черного старикашки и его слуги - заморыша с бегающими глазками. Я тряхнул лохматой гривой и сбросил охватившее меня оцепенение. В конце концов, интересует его моя рыжая хозяйка, а я. используя свой нехитрый камуфляж, попробую хоть что-нибудь узнать об этой темной личности.
Чернобородый тоже быстро взял себя в руки и к помосту, на котором восседал князь, подошел полный достоинства и благочиния.
- Приветствую тебя, благородный князь Бодун! Рад видеть тебя в добром здравии, да продлят боги годы твои!
Ой лукавишь! Бодуну сейчас ковшик медовухи нужен да банька хорошая, тогда и о добром здравии можно будет поговорить. Уж я-то знаю, что говорю.
Бодун, как и подобает правителю, в ответ на приветствие лишь благосклонно кивнул.
- По заданию твоему все земли твои объехал и с дружественным визитом брата твоего, князя Басалая, в стольном граде Коготань посетил.

Предыдущая страница 3 Следующая страница


Собака тоже человек! 4

- И я рад видеть тебя в добром здравии, премьер-боярин Гордобор! - своим царственным голосом принялся проводить «протокольные мероприятия» князь.
От моего острого взора не укрылось, как невольно поморщился боярин Антип при этих словах князя. Видимо, должность премьер-боярина повыше его должности, стало быть, вот чье место было свободно по правую руку от Бодуна - государственного человека, а по совместительству черного колдуна Гордобора. Похоже, тут подковерная борьба имеет место быть…
- Надеюсь, все в порядке в княжестве моем и в землях брата моего кровного?
- Боги милостивы к нам, великий князь. Все спокойно в твоих землях. Брат твой, князь Басалай, шлет поклон тебе, письмо и богатые подарки.
Свиток с княжеской печатью Бодун со вздохом сунул за отворот кафтана, а вот известие о подарках вызвало на лице исстрадавшегося с похмелья князя явный интерес. Заметно повеселел и княжеский сынок.
- Что ж, премьер-боярин, о делах государственных мы с тобой и со всей боярской думой позже поговорим, когда ты дорожную пыль смоешь да на перине пуховой отоспишься. Негоже прямо с дороги серьезные дела решать.
Теперь уже поморщился не только Антип, но и сам Гордобор. Но, конечно, князю перечить не стал, а только что-то шепнул своему слуге. Тот мигом шмыгнул на корабль, вынес небольшой ларец и передал его своему хозяину.
- Все подарки незамедлительно будут доставлены во дворец, но этот дар твоего брата я хотел бы преподнести сейчас.
С этими словами премьер-боярин поднял крышку ларца и достал кубок красного стекла, украшенный великолепной тонкой резьбой и золотым ободком с драгоценными камнями. Это был воистину княжеский подарок! Только далеко за серым морем живут искусные стеклодувы, достигшие в своем ремесле высочайшего мастерства. Золотом или самоцветами удивить князя было сложно, а вот такого кубка, видимо, у него не было. Глаза Бодуна заблестели, и он, не удержавшись, взял в руки подарок. Похоже, Басалай знал о пристрастиях брата и с подарком угодил в самое яблочко.
Честно сказать, меня такие тонкости интересовали мало. Да и к богатству (по крайней мере сейчас) я равнодушен. Меня больше интересовали черный колдун и его слуга. Конечно, связываться со столь могущественной силой мне совсем не хотелось, но упускать из виду слуг тьмы я не собирался. К тому же, воспользовавшись общим волнением, когда все пытались получше рассмотреть заморскую диковину, карлик шмыгнул в толпу и вдруг оказался совсем рядом со мной и Селистеной. Рыжая дуреха все еще посылала полные обожания взгляды в сторону Феликлиста (который абсолютно не замечал этих проявлений благосклонности) и не замечала ничего вокруг, кроме предмета своего обожания. Тютя! Вместо этого хлыща лучше бы по сторонам смотрела. Я пытался было обратить ее внимание на происходящее, но быстро оставил эти попытки.
А то, что карлик крадется именно к ней, у меня уже не осталось сомнений. Однако не посмеет же он средь бела дня, в толпе, сделать что-то плохое боярской дочке? А может, как раз и посмеет! И кстати, этому мелкому пакостнику в толпе легче будет затеряться.
Ну нет, раз я сегодня временно замещаю настоящего сторожа, то и к своим обязанностям отнесусь со всей серьезностью. Это сам по себе я могу балбесничать, но коль ответственность за это уникально бестолковое рыжее создание все-таки легла на меня, то придется мне немного помешать темной силе. Вот вечно я влипаю в какие-нибудь истории, никак устраниться не могу. Хотя пардон, на этот раз я вообще ни при чем, моя скромная вислоухая фигура ни Гордобора, ни этого крадущегося гаденыша не интересует. К неприятностям, вызванным моим примерным поведением, я как-то привык, а вот за других отвечать до сих пор мне не приходилось.
Следить за карликом было просто, он на меня вообще внимания не обращал, как будто я пустое место. Это, между прочим, обидно. Не заметить пудовую лохматую тушу просто невозможно, значит, он просто мной пренебрегает, а это уже личное оскорбление. Значит, свои непосредственные обязанности буду выполнять с пристрастностью.
Тем временем слуга черного колдуна уже стоял на расстоянии двух шагов от Селистены. Все-таки поразительно, как это у людей отсутствует напрочь чувство опасности, у меня бы уже голова от воя лопнула, а ей хоть бы хны. Хорошо, что я рядом, а если бы меня не было? Вон у него уже в руках какой-то хитрый кинжал виднеется.
Опа, а ведь это не кинжал, а когти! Вот это поворот, да ты, милый мой, - оборотень! А что тут, собственно, удивительного - каков хозяин, таков и слуга. А коготки-то скорее птичьи, такими по горлу только чиркнуть, даже крика не будет. Ой, Даромирушка, да куда же ты вляпался?!
Калечить я его не стал (хотя очень хотелось проверить силу моих клыков), только резким броском сшиб его с ножек и отправил остудиться в речку. Пижка приняла маленькое тело оборотня ласково и в момент сомкнула свои темные воды над его головой. Топить злодея, конечно, не входило в мои планы, но скинуть его в воду и тут же начать спасать было бы неприлично. Тем более что вода холодная. Вон он какой синий вынырнул, да и в мурашках весь. Еще уколюсь.
Ух какой живучий, сразу видно, что плавать не умеет, а вон руками машет, верещит что-то. Следующий раз, когда боярским дочкам горло перерезать захочешь, подумай, может, рядом есть кто-то, кому эта мысль не понравится.
- Золотой - тому, кто Филина вытащит!
Это хозяин о своей мелкой нечисти забеспокоился. Точно, этот оборотень, любитель холодной воды, мне сову напоминает! До приличной птицы, конечно, не дотягивает, а вот Филин будет в самый раз. Маленький, шустрый, но с острыми, как кинжалы, когтями и сильнейшим клювом. Его, видимо, никто в городе всерьез не воспринимает, а зря… Это черному колдуну очень выгодно.
Сам себя не похвалишь - никто не похвалит, а это несправедливо. Так что начинаю себя хвалить: ты, Даромир (то есть я), просто молодец! Все сделал чисто и аккуратно. Никто даже и не понял, что произошло. Поскользнулся этот Филин сам, а я тут ни при чем, я от хозяйки вообще не отходил ни на шаг.
Конечно, за золотой нашелся желающий освежиться, и через минуту, подкинутый сильными руками одного из стражников, неудачливый убийца как пробка из бутылки вылетел на пристань. Отряхнулся он действительно как птица и взглянул на меня. Родной, а что это ты на меня так уставился, я вроде не павлин? Преданных собак никогда не видел?
Во взгляде Филина перемешалась лютая злоба и вполне искреннее удивление. Похоже, он не очень поверил, что я обычный пес, каким бы наивным и глупым (а умище-то я куда дену?!) я ни пытался сделать мой взгляд. Но это в общем-то не мои проблемы, думаю, сегодня покушений больше не будет, а завтра не будет уже меня.
Наша дуэль взглядами быстро закончилась моей победой. Филин что-то буркнул своему хозяину и как сквозь землю провалился. Это устраивало меня как нельзя больше.
Князь с боярами важно проследовал мимо нас по направлению к городу, а за ним, противно хихикая, направился княжеский сынок Феликлист с друзьями. Странный он какой-то, и что в нем Селистена нашла? Наверное, я так никогда и не пойму женщин, уж лучше бы влюбилась в одного из шумных молодцев. Красивы, плечисты и смеются, а не хихикают. Да и к тому же вожак их явно бросает на рыжую весьма красноречивые плотоядные взгляды.
Ан нет, на витязей боярышня даже не взглянула, а Феликлист не взглянул в ее сторону. Постепенно пристань опустела.

4

Не понравились мне эти протокольные мероприятия. Все как-то наигранно, неестественно. Да и главные действующие лица мне не приглянулись. Бодун, как мне показалось, не очень-то любит заниматься своими прямыми обязанностями и именно поэтому приблизил к себе и боярина Антипа и премьер-боярина Гордобора. Откуда же ему знать, что его правой рукой стал черный колдун. А такие колдуны думают прежде всего о своем благе, и уж точно не о государственных заботах. Я, конечно, тоже не корзинка с фруктами, но по сравнению с Гордобором просто ягненочек. Про Филина противного вообще говорить не хочу.
Может, рассказать Антипу, какой у него серьезный конкурент, да еще почему-то невзлюбивший его дочку? Нет уж, не делай людям добра - не получишь зла. А потом, он мне банально не поверит: я для него воришка и обманщик, да к тому же еще и беглый колдун, приговоренный к смерти. Осерчает - и к моим подвигам прибавится еще клевета на государственного человека. Конечно, это не сильно ухудшит мое положение (что может быть хуже казни?), но я и за то, что совершил, не готов отвечать, а уж за правду и подавно.
Ну их всех, меня политические дрязги не интересуют, все равно вечером исчезну из этого города. Жили они без меня и дальше проживут.
Пока я предавался рассуждениям, княжеский кортеж практически скрылся из виду за городской стеной. Селистена в очередной раз издала полный безутешного горя вздох и пошла, шмыгая конопатым носом, вдоль реки в противоположную от города сторону.
Ну что ж, не имею никаких возражений, в городе я достаточно покуролесил, так что небольшая прогулка по берегу красивой реки будет как нельзя кстати. Побегаю, косточки разомну, птиц погоняю. В человеческом обличье к бегу (как и к физкультуре в любых ее проявлениях) я относился очень прохладно. Сами посудите, я же колдун, мне просто по статусу не положено быть суетливым. Спокойная, рассудительная степенность - вот манера поведения колдуна. Такая уж наша тяжелая колдунская доля. В скиту, конечно, нас научили и плавать, и бегать, и прыгать, но, если честно, тут я был не лучшим. А зачем, спрашивается, натирать мозоли и лазить по деревьям, постоянно рискуя сломать себе шею, если можно обернуться белкой и в мгновение ока стать самым ловким скачущим по веткам зверем в лесу. Или, к примеру, бегать как оглашенный по лесным тропинкам (типа бег по пересеченной местности очень полезен для отроков), когда хлоп - и ты заяц длинноухий, зато скоростной. Странные у меня были наставники!
Так вот, в моем лохматом обличье вдруг захотелось побегать, да не просто побегать, а поноситься сломя голову. Слава богам, в человеческом обличье меня такая напасть не посещает (тьфу-тьфу-тьфу).
Как только отошли от города и добрались до небольшого лесочка, я дал себе волю. Первым делом разогнал наглых сорок, которые что-то живо обсуждали на старой рябине. Я метнулся словно молния (что странно при моих не маленьких габаритах), и спустя минуту в моих зубах оказался первый трофей - длинное черное перо из хвоста зазевавшейся сороки. Как говорится, «ничего личного», просто под взрыв энергии попала. Когда я похвастался добычей перед Селистеной, она почему-то начала браниться. Эх, не понять женщинам охотничьего азарта! Занудство сплошное, ну и пусть она свои лютики-цветочки собирает да унылые песни стонет, а я пока побегаю.
И как можно быть такой скучной, когда вокруг столько прекрасного? Например, пара зайцев, которые оказались на редкость шустрыми. Я было почти догнал одного и открыл пасть, чтобы оставить небольшой клок из его хвоста себе на память, как этот ушастый наглец резко поменял направление, и я, со всей своей богатырской мощью, врезался в старый пень. Хорошо еще, что пень оказался трухлявым, а то даже моя голова не выдержала бы.
Вот тут рыжая залилась звонким, озорным смехом на весь лес. Не поймешь этих женщин: то, что я сорочье перо добыл, им не смешно, а то, что я себе чуть голову не пробил, это весело. Ну ее, я лучше рябину с дерева на полном ходу посрываю.
Через десять минут я уничтожил всю рябину вокруг и научился прыгать всеми четырьмя лапами, то есть практически вертикально. Красота! Не знаю, зачем мне это, но главное - весело. Я пытался с разбегу перепрыгнуть через боярышню, но она почему-то была против. Не понимаю, чего тут страшного? Я же аккуратненько, можно сказать деликатно. Прыг, и готово. С ее мелким ростом даже нагибаться не понадобится…
Тут я вырвал из рук моей временной хозяйки сплетенный ею венок и, ловко подбросив его вверх, водрузил на свою очаровательную лохматую голову. На этот раз Селистена смеялась еще громче, первый раз наши эмоции совпали - мне тоже показался бы смешным огромный черный волкодав ростом с небольшого теленка с венком из полевых ромашек на наглой, но симпатичной морде.
Я долго приглашал хохотушку побегать, но она, видимо, блюла боярскую честь и постоянно отнекивалась. Ну это ты брось, я играть хочу, а ты тут со своими дурацкими комплексами! Это дело поправимое. Я выбрал место почище (для женщин это почему-то важно) и, осторожно поставив свои «маленькие» лапки на хрупкие угловатые плечи боярышни, отправил ее покататься по травушке-муравушке.
К моему великому удивлению, вместо раздраженного крика я опять услышал заливистый смех Селистены, сбросив мягкие туфельки, она босиком бросилась за мной вдогонку. Вот это другое дело - я давно предлагал побегать вместе.
Мы носились по поляне друг за дружкой - она со смехом, я с лаем. Время от времени позволял себя догнать (маленьким надо уступать), мелкая висла на мне, я немного пробегал с всадницей и падал в траву. Дальше начиналась борьба в траве не на жизнь, а на смех. Я, конечно, был очень осторожен, чтобы не покалечить хрупкое создание, но пару раз, все-таки немного не рассчитав движение, отправлял соперника кубарем в траву. Она терла ушибленные коленки и с жутким визгом (и как это у женщин получается столь отвратительный звук?) бросалась на меня. Надо признать, она меня порадовала и несколько удивила. От противной грымзы, которую я встретил на базаре, осталась маленькая, шебутная рыжая девчонка. Совершенно нормальная и непоседливая.
Такой Селистена мне нравилась, конечно, больше. Каюсь, в порыве я даже лизнул ее в раскрасневшуюся щеку и, сам того не ожидая, очень смутился. Мое смущение в собачьем исполнении она восприняла по-своему:
- Устал, Шарик, устал, лохматый! Ну ладно, пойдем потихоньку к дому, давно уж гуляем.
Я хотел гавкнуть, что, мол, требую продолжения, но передумал. До дома еще далеко, а аппетит я себе уже нагулял. Домой так домой, я сегодня послушный.
Хохотушка нашла свои туфельки, привела в порядок одежду и, сбросив с лица озорную улыбку, снова превратилась в боярскую дочку. Такая метаморфоза мне была совсем не по нутру, но если ей нравится быть сушеной грымзой, то тут я бессилен.
Минут через пятнадцать мы выбрались из леса и по неширокой тропинке направились к городу. Я быстро сбегал к речке и вдоволь напился чистой, прохладной воды. Селистена посмотрела на меня с явной завистью, но моему примеру не последовала. Ох уж мне эти условности - тебе же хуже.
Продолжая носиться кругами вокруг временной хозяйки, я вдруг ощутил сильное желание, как бы это поделикатнее выразиться, отправить малые физиологические потребности. Вроде ничего сложного, но, во-первых, в собачьем обличье опыта у меня в столь деликатном деле не было, а во-вторых, не мог же я сделать это при даме.
Вот дубина, надо было в лесу о себе позаботиться, но ведь организму не прикажешь. Я заметался: назад возвращаться далеко, город уже виднеется впереди, а вдоль речки сплошные луга, ни деревца, ни кустика. Ну и куда бедному псу податься?
Когда я заметил старую плакучую иву, растущую в небольшом овражке около воды, готов был расплакаться от счастья (или от напряжения). Никогда еще не попадал в такую глупейшую ситуацию.
Извините, мадам, но я вас ненадолго покину. Не скучайте, я догоню. Тьфу, опять забыл, в чьей я шкуре.
- Гав, гав! - из последних сил тявкнул я и со всех лап бросился прочь с тропинки к спасительной иве.
- Шарик, куда ты?
Ага, так я тебе и сказал, держи карман шире.
Домчавшись до ивы, я с разбегу вломился в спасительные ветки, оглянулся и, убедившись, что тропинку отсюда не видно, наконец-то расслабился. О технике процесса по причине крайнего напряжения я думать не мог, так что все произошло само собой и вполне достойно. В общем, человеческое лицо в собачьем обличье я не уронил.
Вполне довольный собой, я выбрался из своего убежища, и на всякий случай внимательно прислушался к своему животу. Он ответил мне только голодным урчанием, о процессе извлечения волшебного перстня я старался не думать. Зачем себе настроение портить, вот придет время, тогда и разберусь, что к чему, главное только, чтобы это время не настало неожиданно, как сейчас.
Убедившись, что внутри у меня все спокойно, я, не торопясь, выбрался из овражка. А куда мне, собственно, спешить? Селистену с моими беговыми возможностями я догоню даже на трех лапах. В этот момент до моих ушей донеслось лошадиное ржание. Может, оно и раньше бы до них донеслось, но уж очень я был занят. В два прыжка я выскочил на пригорок, и передо мной предстала неожиданная картина.
Селистена гордо, как курочка после первого снесенного яйца, стояла на тропинке, а вокруг нее на жеребцах гарцевали четверо всадников. Чуть присмотревшись, я узнал наглого красавца-витязя и его товарищей, которые горланили на пристани. Не знаю почему, но я вместо того, чтобы с ходу броситься на выручку рыжей пигалице, залег в густую траву и на полусогнутых лапах пополз к шумной компании. Тем более что в том, что хозяйке нужна помощь, я сильно сомневался. Разве позволит себе княжеский витязь обидеть боярскую дочь, да еще вблизи от Кипеж-града? А если попытается, то я окажусь рядом в три прыжка. Скорее всего, я просто решил посмотреть, как Селистена сама справится со сложной ситуацией без помощи стражи и верного комка шерсти с клыками (хотя комочек ненамного меньше хозяйки).
- И как это тебя папенька одну без нянек, мамок за городскую стену гулять отпускает? - озаботился заводила.
- Но тебя же, Демьян, отпустили, и ничего, вроде пока цел, - ехидно отозвалась пигалица.
Молодец, мелкая! И голос опять у нее стал колючим, словно еж спросонья. Значит, красавчика Демьяном кличут, намотаем на ус.
- Что же ты нашей компанией пренебрегаешь? Брезгуешь, что ли?
- Сказала бы, да боюсь, ответ тебе не понравится.
- Не бойся, я с женщинами не воюю, - снисходительно заявил молодец.
- А зря, бабы в противниках для тебя в самый раз.
Довольно явственно послышался скрип зубов. Уникальное свойство все-таки у Селистены: всего пару фраз - а ее уже прибить хочется, уж мне-то это очень хорошо известно. Ой, не связывайся с ней, малый, не по зубам орешек. Да и я не позволю мелкую обидеть, я к ней уже как-то привязался, так что в стороне стоять не буду. С витязем тем временем произошла перемена. Весь лоск и бравада с него слетели, как сухая листва со старого дуба.
- Гляди, рыжая, не посмотрю, что боярская дочка, вмиг кнутом отхожу. Вот так и познакомимся поближе, коль других слов не понимаешь.
- Среди моих знакомых никогда хамов не было, да и не будет.
- Это почемуй-то мы хамы? - Витязь уже еле-еле сдерживал злость.
- А только хамы разговаривают с девушками, не слезая с лошади.
- Так то с девушками, а не с рыжей замухрышкой, - выдавил из себя молодец, но все-таки спрыгнул с лошади с показной лихостью.
Вот этого я и ждал, подползу-ка поближе.
Друзья-товарищи грубияна с лошадей не слезли, но смеяться перестали и внимательно следили за развитием ситуации. Селистена только крепко сжала кулачки и совсем не собиралась отступать перед явно превосходящим ее противником. Огонь-девка!
- Уж лучше быть замухрышкой и совершать мужские поступки, чем родиться воином, а вести себя как баба!
У-у-у, ну ты, милая, даешь! Демьян такого не потерпит. Точно! Витязь резко замахнулся кнутом и занес его над рыжей головой. Все, пора!
Без глупого рычания и ненужных условностей я бросился вперед. Тело мое еще не остыло от недавнего бега, так что рассчитал я все правильно. Белоснежные клыки сомкнулись на запястье молодца в тот момент, когда кнут уже полетел в сторону Селистены. Краем глаза я увидел, как она сжалась в маленький рыжий комочек в ожидании удара. А вот и нет, удара не будет! Я сжал челюсти вполсилы, но результат оказался впечатляющим. Богатырская грудь молодого витязя издала такой мощи вопль, что у меня даже ухо заложило. Экий ты голосистый петушок попался.
От переломов Демьяна спасла перчатка из грубой кожи с металлическими вставками, но отделаться легким испугом ему не удалось. Не знаю, отчего он так орал - от боли или от страха. Скорее всего, и от того и от другого. Чтобы закрепить достигнутое, я резко дернул головой вниз и опрокинул молодца прямо к ногам Селистены. Чтобы даже мысли о сопротивлении в его красивой, но пустой голове не возникло, я поставил лапы ему на грудь и, глядя прямо в глаза, улыбнулся во всю пасть своей очаровательной улыбкой. Для завершения образа (зря, что ли, я с утра на завтрак опоздал) я еще слюну с клыков пустил и с огромным удовольствием капнул ему на румяную щеку. Будет знать, как маленьких обижать!
Все произошло настолько быстро, что дружки Демьяновы даже пикнуть не успели. Это было очень даже кстати, потому что против четырех опытных воинов с мечами и на конях я бы не устоял, это тебе не городская стража.
Селистена опешила было от неожиданности, но тут же встряхнулась. Окинув всю компанию своим презрительным взглядом, она гордо перешагнула через ноги поверженного грубияна (остальную его часть занял я) и уже спокойным голосом, как бы между прочим, кинула мне:
- Плюнь, Шарик, еще отравишься. Вдруг он ядовитый?
И своей легкой походкой как ни в чем не бывало продолжила свой путь. Класс! Вы бы видели отвисшие челюсти этих парней. Сказать, что они были в шоке, значит не сказать ничего. Сам же предводитель лежал подо мной обмякшей колодой и боялся не то что вырваться, а даже пошевелиться.
Не торопясь, я слез с горе-витязя и «улыбнулся» ему еще разок напоследок. Двумя ловкими движениями задних лап я ловко припудрил румяные щечки дорожной пылью и бросился догонять хозяйку.
Шли мы нарочито медленно и степенно. Хотелось как можно дольше растянуть чудесное ощущение победы. А ведь это действительно была победа! Пусть маленькая, зато над значительно превосходящим по силе и количеству противником. А для меня это была уже не первая победа за день.
Селистена, конечно, ни разу не оглянулась, боярская честь, знаете ли. Я не был таким щепетильным, так что не удержался. Демьян топал ногами и рассыпал проклятия в адрес своих дружков (наверное, за то, что не вступились) и в адрес этой рыжей… Далее следовало несколько нелицеприятных сравнений и оборотов. Хорошо ещё, что боярышня ничего не услышала, а то пришлось бы возвращаться. Думаю, что он погорячился. Я ведь не злопамятный: просто злой и память у меня хорошая.
Как только мы скрылись за небольшой горочкой, Селистену прорвало. Она крепко обняла меня, уткнулась острым носиком мне в шерсть и по-детски разрыдалась. На этот раз я не стал сопротивляться, чай, не чурбан бесчувственный. Просто замер и терпеливо дождался того момента, когда слезы, льющиеся в два ручья, вдруг высохли. Она оторвалась от моей лохматой шеи и искренне, без тени жеманства поцеловала меня в холодный, мокрый нос.
- Спасибо, - тихо молвила она.
Еще недавно я всем своим существом был против проявления таких телячьих нежностей, но тут дело особое. Мне стало очень приятно. А вам часто говорят «спасибо» спасенные девушки и целуют в благодарность? Жалко только, что я в шерстяном обличье, и ответные чувства пришлось проявлять по-собачьи - я опять лизнул ее в щеку. Что-то я сентиментальный сегодня какой-то.
- Спасибо, - еще раз сказала Селистена. - Пошли домой, обедать уже пора.
Вот это дело я люблю! Что может быть лучше плотного обеда после занятий физкультурой и парочки выигранных битв!
Мы прошли через городские ворота с гордо поднятой головой и мордой. С видом «сытого людоеда» мы прошествовали и по городским улицам.
Шустрая девчонка эта Селистена, смелая. Такого обалдуя с дружками не испугалась, в истерике не забилась, а, наоборот, умыла его с ног до кудрявой головы.
- Тяв-тяв-тяв!!!
И тут у меня опять заложило уши от жуткого визга. Да вы что, сговорились сегодня меня слуха моего уникального лишить? Сначала этот Демьян завопил что есть дури (а дури у него, похоже, выше крыши), теперь эта оглашенная визжит. Погубить меня вздумали?
А в чем, собственно, проблема? Фу-ты ну-ты ножки гнуты, ну и зрелище!
Ни на секунду не замолкая, Селистена продолжала визжать уже стоя на высокой скамье неподалеку от чьего-то дома. А на нее с яростью бросалось лохматое чудовище немыслимой раскраски и очень сурового вида. Жутко тявкая, оно подпрыгивало и пыталось дотянуться до ног боярышни.
Ну разве поймешь этих женщин? Когда в чистом поле к ней пристают несколько здоровенных лбов, обвешанных острым железом, словно кедр шишками, она без тени страха дает им отпор. А когда мелкая шавка размером с небольшой кабачок выпрыгивает из подворотни, она визжит от страха словно поросенок. Как в одном маленьком рыжем человечке может быть столько совершенно несочетаемых друг с другом качеств? Смелая как волк и - трусливая как заяц, мягкая как куница и - колючая как еж, ласковая как котенок и - вредная как ехидна. Ну как, скажите на милость, все это может уживаться в одном человеке?
- Шарик, ну что же ты стоишь, спаси меня!
И как мне ее после этого назвать?! Чудо в перьях.
Эй, как тебя там? Фуфайка ходячая, имей совесть, отстань от нее! Вот молодежь пошла, ну никакого уважения к старшим. То, что ты мою рыжую спутницу облаяла, это твои проблемы, но не замечать меня - это хамство.
Трогать смелую дворнягу я, конечно, не стал, рыкнул ей на ухо, и все. Она, впрочем, не сильно испугалась, но все же бегом унеслась в спасительную дырку в заборе и уже оттуда еще разок победно тявкнула.
Наша храбрая воительница спрыгнула со скамьи, оправила сарафан и с высоко поднятой головой продолжила свой путь. В общем, правильно: если нельзя выиграть бой, то можно просто забыть о нем. А на нет и суда нет. Но надо признать, что выходит из сложных ситуаций Селистена воистину с боярской выдержкой и смекалкой.

* * *

Наконец показался боярский терем. Всего день прошел, а мне он уже кажется таким родным и приветливым. Здесь тепло, уютно и кормят хорошо.
- Дитятко мое ненаглядное вернулось! - раздался вопль чуть потише того, какой испустил недавно Демьян. И конечно, носителем этого жуткого крика была Кузьминична.
- Гуляла, - густо покраснев, ответило дитятко великовозрастное.
- Гуляла?! Где? С кем? Почему так долго?
Да тебе с такими талантами не нянькой надо быть, а в тайном приказе служить и допросы чинить. Девочка вроде выросла уже.
- Вдоль речки с Шариком прогулялась. Цветы собирала, венок сплела.
- Так этот дурень усатый все-таки нашел тебя? - Жгучий взгляд опять пронзил меня насквозь.
Я ушел в глухую несознанку и занялся изучением земли под своими лапами.
- Нянюшка, не обижай Шарика, ты же знаешь, как он меня любит.
- Вижу, я все вижу!
У меня сложилось такое впечатление, что она действительно видит все.
- Кузьминична, не ругайся. Лучше накорми нас, мы есть хотим.
- Так все готово, горлица моя острокрылая. Тебе в трапезной давно накрыто, а за обормота лохматого не бойся, он на кухне своего не упустит.
- Спасибо, Кузьминична, только умоюсь с дороги. А ты вели горячее нести, я быстро.
Вот и чудненько! Пока горлица рыжекрылая перышки почистит да носик припудрит, я нанесу визит на кухню, пообедаю там плотненько и присоединюсь к хозяйке. Не думаю, что эта мелкая успеет съесть все, что заботливая кормилица предложит ей на обед. А я тут как тут. Я всегда там, где необходима моя помощь Я ткнулся носом в руку Селистены (мол, не скучай, скоро буду) и со всех лап побежал воплощать задуманное в жизнь.
Пробежав легкой, пружинистой походкой по уже знакомым коридорам, я радостным лаем обозначил свое появление на пороге кухни.
- Какие гости у нас! Милости просим, давай свою миску, проголодался небось? - встретил меня повар.
- Век бы наглой морды не видеть, и как только не лопнет троглодит лохматый, - поприветствовала меня поварешка.
Когда речь идет о еде, то на мелкие колкости я внимания не обращаю. Просто, пробегая мимо мисочки со сметаной (опять для котейки ненаглядного навалила), я повторил утренний фокус и с помощью огромного языка (как только он у меня в пасти помещается?) лишил любимца неприветливой кашеварки обеда. Ничего, вкусная сметанка у них тут. За аперитивчик сойдет.
Подставленная миска до краев была наполнена наваристым бульоном и в дополнение туда же отправился кусок мяса на косточке. Я бросил полный обожания взгляд на повара и незамедлительно приступил к самому любимому моему занятию. Все-таки для поддержания такого огромного тела в добром здравии нужно больше еды, чем в моем истинном обличье. Ничего, стану человеком - сяду на диету.
А что у нас на второе?
- Что, уже съел? - удивился повар.
- И не подавился, - раздалось где-то за спиной.
Все, терпение мое железное, но небезграничное. Надо раз и навсегда показать этой кулинарной жабе кто есть кто. На дне миски как раз оставалась обглоданная косточка, и так как есть ее я не собирался (я же не собака), для иллюстрирования моих намерений она подходила как нельзя лучше. Я взял в зубы кость, повернулся, поднял переднюю лапу, указал ею на свою обидчицу, «улыбнулся» и с жутким хрустом уничтожил кость моими чудо-зубами.
Я, конечно, не силен в пантомиме, но, судя по выражению лица стряпухи, смысл она поняла правильно: если не заткнешься, ты - следующая. Выводы были сделаны верные. Заткнулась. Процесс поглощения пищи испорчен не был. Скорее наоборот, полные ошалелого ужаса глаза прекрасно сказались на скорости приема пищи. Каша со шкварками, положенная мне на второе, исчезла как по колдовству высшей категории.
Чисто-начисто вылизав миску (порядок прежде всего!), я решил поблагодарить своего благодетеля и радостно тявкнул. Поварешка что-то уронила в своем углу. Выходя из кухни, я не удержался и еще раз клацнул зубами в сторону моей недавней обидчицы. Она вздрогнула, открыла рот, чтобы выдать порцию желчи, но передумала. А еще говорили, что человек плохо поддается дрессировке.

Предыдущая страница 4 Следующая страница


5 Сергей Платов

На пороге я нос к носу столкнулся с Барсиком. Конечно, в буквальном смысле это было невозможно, так как его нос доставал мне разве что до коленки. Вот в мои лапы-то он и врезался. От неожиданности полосатый поглотитель мышей зашипел и попытался исполосовать мой прекрасный чувствительный нос своими когтями. Шалишь, приятель, со мной такие штучки не проходят. Как специалист по боевым искусствам, я отпрянул назад и ушел от прямого удара. Не ощутив мишени, кошачья лапа просвистела мимо, а за ней просвистел и сам котик. Я, конечно, ему в этом немного помог и своих преподавателей не опозорил. Лохматый клубок пролетел в глубь кухни и врезался в полки с кастрюлями и плошками.
Тут котейко, конечно, не оплошал. Он не бросился на меня, а картинно завалился и издал полный страдания стон. К нему на помощь сломя голову бросилась кошачья благодетельница:
- Убийца! Ты его покалечил!
Не понял, так я его покалечил или все-таки убил? Увы, ни то и ни другое. Просто необходимая самооборона. Любой суд меня оправдает - он первый начал.
- Все, ребята, перестали. Все свои проблемы решайте во дворе.
Конечно, конечно. Я вообще песик сообразительный и послушный. Особенно когда мне что-то говорит человек, от которого зависит мое питание. Да к тому же еще и прекрасный повар.
Хорошо обед прошел, жалко, что завтракать мне здесь больше не придется. Всего несколько часов осталось мне в собачьей шкуре куковать.
С Селистеной мы добрались до трапезной одновременно. Она умывалась ровно столько, сколько я ел. Тут одно из двух: или я слишком быстро ем, или она слишком медленно умывается. Наверное, все-таки и то и другое.
Она ласково потрепала меня за ухом, и нашим взорам предстал огромный стол, за которым могла бы премило разместиться пара дюжин едоков. Но накрыт был только самый краешек. То, что я узрел на столе, повергло меня в уныние, но вместе с тем стало совершенно ясно, почему у мелкой такой вздорный характер. Как у нее после такой еды ум за разум не заходит? Хотя, судя по всему, процесс уже пошел. Плачьте, люди! Я вам сейчас расскажу, что полагается молодому, растущему организму после долгой прогулки на обед (и мне почему-то кажется, что до ужина у нее дело вообще не дойдет). И притом всем известно, что обед - это самая важная еда после завтрака и ужина. Мужайтесь! Перечисляю:
- овсяная каша (судя по запаху, даже не на молоке!);
- одна вареная морковка;
- одна вареная свекла;
- одна вареная картошина;
- несколько листьев салата;
- малюсенький ломтик хлеба;
- крошечная плошечка с икрой;
- зеленое яблочко;
- небольшой кусочек вареной (!!!) стерляди.
Ну и как вам меню? Да меня, глядя на такое, чуть дед Кондратий не обнял. В общем, это многое объясняет. Ничего странного, что на таких-то харчах она такая и выросла. Вот до чего может докатиться молодая личность без надлежащего родительского контроля и внимания. И куда только Антип смотрит?! Да если бы у меня была дочка, я бы ух!!! Я бы все делал правильно, и только так, как это необходимо.
Между тем Селистена с явным удовольствием приступила к трапезе. Мне ничего другого не оставалось, как уныло улечься рядом и скрепя сердце наблюдать, как боярышня издевается над своим организмом. Между тем худосочная личность ела с аппетитом, довольно причмокивая и с еле заметной улыбкой на губах. Как можно есть ТАКИЕ продукты с таким удовольствием, мой разум просто не мог понять. А когда я заметил, что на столе отсутствует соль, то просто отвернулся. Вы как хотите, но смотреть на это равнодушно я не могу.
- Шарик, хочешь кусочек?
Знаете, что она мне предложила? Вареную морковку! Я и в человеческом обличье ее есть бы не стал, а уж сейчас это вообще звучит как издевательство. Какой я молодец, что на кухню заглянул, а то бы помер от истощения с такой заботливой хозяйкой.
- Зря ты от здоровой пищи отказываешься, это очень полезно для желудка.
Ага, если пища такая здоровая, то почему ты сама такая мелкая? Вот если бы ты кусок парной свининки, запеченной в горчице, за обедом съела да горкой блинов с паюсной икоркой закусила, глядишь, тебя при сильном ветре не сдувало бы. Нет уж, увольте, я себя слишком люблю, чтобы над собой варварские эксперименты ставить.
- Вот говорю тебе, говорю, а толку никакого. Ты небось уже на кухне побывал и какой-нибудь жути жирной да острой налопался. Пойми, подобным питанием ты просто убиваешь свой организм.
Я даже подавился от возмущения. Это я-то себя убиваю?! Да я себя ненаглядного окружил заботой и вниманием. Кто же обо мне, сироте горемычном, ПОЗАБОТИТСЯ, если не я сам? А уж столь любимый мною желудок я никак не могу обидеть вареной свеклой и корочкой хлеба. Да он со мной после такого три дня разговаривать не будет.
- А мясо порядочному человеку, как, впрочем, и воспитанной собаке вообще есть нельзя.
Все, с дуба рухнула рыжеволосая. А мясо-то чем ей помешало?
- Ты только вдумайся, ведь ты ешь трупы бедных животных. А вдруг у них детки были? А ты их сиротами оставишь.
Судя по всему, ей совсем не нужен собеседник, а, скорее всего, необходим благодарный слушатель. Видимо, это была любимая тема боярышни, но слушать ее всем надоело, вот она над беззащитной собакой и издевается. Ответить-то я ей не могу. Точнее, могу, но это будет не самым лучшим вариантом развития событий. Придется терпеть.
- Знаешь, почему у коровы такие грустные глаза? Потому, что она догадывается о том, какая судьба ей уготована.
Все, понеслась. Уже и детки, и грустные глаза в ход пошли… Неужели до сих пор никто не перечил ее идиотизму? Ведь все, о чем она говорит, не выдерживает серьезной критики. Детишек пожалела? Так никто никогда не забьет стельную корову. И это, думаю, должны знать даже боярские дети. А как же быть с рыбьим потомством? Его почему-то не жалко нашей правильной депремьерше. Вон рыжая бутербродик икоркой намазала и за один присест (точнее, укус) погубила с сотню даже не рожденных рыбешек. Так это просто преступление перед рыбьим миром. (Это, конечно, не в счет.)
Глаза у коровы и вправду необыкновенные, но не думаю, что от мыслей об отбивных и жарком. Вон у свиней глаза вообще ничего не выражают. И все, не хочу забивать мою светлую голову всякой ерундой. Каждому свое: кому вареную морковку, а кому копченую телятину.
Селистена еще продолжала развивать свою теорию «правильного» питания, но слушать ее как-то не хотелось Да от таких речей у меня несварение желудка может быть, а это неприемлемо. Я демонстративно сладко зевнул (да так, что челюсти захрустели) и отвернулся от занудной хозяйки.
- Вот и ты, Шарик, меня слушать не хочешь. А еще друг называешься.
Если я друг, тем более негуманно мою легкоранимую психику этакой чушью травмировать.
Дальше, к моему глубокому удовлетворению, трапеза прошла в тишине. Я даже задремал. Доев обед (если его так, конечно, можно назвать), Селистена тихонечко поднялась из-за стола:
- Пойдем к батюшке сходим. Глядишь, помочь чем-нибудь смогу.
Во-во, я так и знал. Вместо того, чтобы как все порядочные люди немного поспать после сытного обеда, она папе помогать собралась. Можно подумать, сам он без этой пигалицы не справится. Хотя после вареной морковки спать не захочется. Не тот эффект. Ладно, посмотрим, как Антип государственными делами ворочает.
Проследовав за Селистеной по терему и прошмыгнув за своей спутницей в уже знакомую горницу Антипа, я плюхнулся на коврик у окна. Судя по тому, что не встретил возражений, это место как раз было приготовлено для моего лохматого предшественника. Значит, дочка в папиной комнате много времени проводит, если даже для собаки коврик постелила.
- Селистена, доченька, что же ты стражников отослала, да еще так далеко из города ушла? Ты же знаешь, как я за тебя переживаю.
- Так я же не одна пошла, а с Шариком. Мне с ним ничего не страшно. И потом, насчет охраны мы уже, кажется, с тобой договорились.
- Договорились, - тяжко вздохнул боярин. Видимо, темка была больная.
- Вот и давай не будем к этой теме возвращаться. Расскажи лучше, что Гордобор у князя рассказывал.
- Да много чего… - На этот раз вздох был ещё более тяжкий. - Складно говорит премьер-боярин, да только не верю я ему ни капельки. А князь от него в восторге. Вроде и не сделал мне человек ничего плохого, да только взгляну на него, и - стыдно сказать - мурашки по спине бегут.
Еще бы у тебя не бежали. Знал бы ты, что с черным колдуном потягаться решил, не так бы побежали.
- Как же ничего плохого? Ты же говорил, что ворует нещадно?
- Ворует… Но поймать за руку я его не могу. Ловок шельма.
Профессионал, да и слуга у него ловок, сразу видно. Они небось тут в городе на пару таких дел понаворотили!
- Да ну его, мы еще поглядим, кто кого! Посмотри лучше, что мне в голову пришло. Будем по весне водовод строить.
- Ой, батюшка, покажи!
И дочка с папой склонились над свитком, разложенным на столе Антипа. Дальше, словно ровесники, они взахлеб стали обсуждать предстоящее строительство. Вникать в их странный разговор мне совершенно не хотелось, и я просто лениво наблюдал за кипящими страстями. Умом Селистена явно пошла в папу. Родилась бы она мальчиком - наверняка стала бы боярином. Не повезло девушке, кто же ее такую умную замуж возьмет? Так в девках и засидится.
Судя по всему, Антип в дочке души не чаял. И, глядя на нее, часто улыбался довольной, чуть снисходительной улыбкой. Впрочем, он делал это, лишь когда Селистена не смотрела на него, а как только она поднимала голову от пергамента, сразу придавал лицу серьезное выражение и хмурил брови.
Наконец в горницу заглянула Кузьминична и своим громоподобным голосом, не терпящим возражений, объявила:
- Все, умы государственные, девочке спать давно пора. Да и ты, Антип, которую ночь уже не спишь, чай, не мальчик уже. Не бойтесь, никуда дела ваши не денутся, дотерпят до утра.
- Да мы это… вроде только начали… - виновато протянул боярин.
- Вас не останови - до петухов будете балабонить. Все, марш по спальням! Селистена, через пять минут приду пожелать тебе спокойной ночи.
Тон Кузьминичны был настолько категоричен, что ни у кого даже мысли не возникло перечить домоправительнице. Вот и я вскочил со своего коврика и, сладко потянувшись, всем своим видом выказал полное согласие.
- Действительно, что-то мы засиделись, - извиняющимся тоном произнес Антип и аккуратно стал собирать разложенные на столе свитки.
- Спокойной ночи, папочка! - Селистена встала на цыпочки и поцеловала отца.
- Спокойной ночи, солнышко мое лучистое.
Боярышня отправилась к себе в светелку, а я засеменил вслед за ней. И когда мы уже вышли из комнаты в коридор, мои уникальные уши уловили:
- Вся в мать пошла, такая же красавица! - Это Антип бросил вслед дочери.
В его голосе было столько любви и тоски одновременно, что даже мое в общем-то не склонное к сантиментам сердце защемило от странной грусти. Боясь себе в этом признаться, я бросился догонять хозяйку.

5

В комнате слышалось мирное посапывание моей подопечной. Умаялась маленькая за день. В темноте я видел практически так же, как и при свете, так что, лежа напротив кровати Селистены и положив морду на вытянутые вперед лапы, смотрел на ее милый носик. Надо признаться, я привязался к этому рыжему чудовищу. При всех ее недостатках у нее оказалось одно большое достоинство - она настоящая. Не в смысле кожи и костей, конечно, а в смысле искренности. Может, и все беды у нее от этого. И не беды даже, а так, неприятности. Но с таким характером она не пропадет, да и настоящий Шарик ей поможет. Вот только Гордобор со своим слугой-оборотнем меня немножко беспокоят. Ну ничего, Антип не позволит свою кровиночку обидеть, обойдется.
В тишине отчетливо раздалось урчание в моем животе. Немудрено после обильного боярского стола с разносолами. Я с самого начала знал, каким путем ко мне вернется мое заветное колечко, но сейчас стало как-то смешно. Думаю, столь интересных перемещений перстень великого Сивила еще никогда не переживал. Это ничего, в первый раз всегда сложно, дальше привыкаешь.
Живот еще раз призывно заурчал - артефакт просился наружу. Ну что ж, спасибо этому дому, пойдем к другому. Я тихонечко встал, бросил последний взгляд на спящую боярышню и пошел прочь из комнаты. Интересно, а как бы у меня сложились с ней отношения, если бы я был не в собачьей шкуре? Тут я вспомнил то, как мы познакомились, и стало абсолютно ясно, что отношения сложились бы такие же, как у меня с Барсиком (коврик полосатый!). Эхе-хе…
- Шарик, ты куда?
Ишь ты, не спит, а я думал, она уже десятый сон видит. Извините, но на такие вопросы ни порядочные колдуны, ни порядочные собаки даме никогда не ответят. Надо мне…
- А, понятно, - процедила рыжая соня, как будто прочитав мои мысли, - мне с тобой сегодня как-то особенно спокойно и хорошо. Возвращайся скорей, я без тебя не усну.
От неожиданности я даже сел. Что же тебе не спится? И так было невесело, а теперь вообще хоть волком вой. Нет, хватит сантиментов, меня ждут великие дела.
Я решительной походкой направился прочь.
- Я буду ждать, - очень тихо бросила мне вслед Селистена.
Тьфу ты, вся моя решимость опять улетучилась. Что же со мной происходит? Ну не собираюсь же я на самом деле всю жизнь в собачьей шкуре ходить, из миски на кухне есть да рыжую бестию защищать. Так, все, беру себя в лапы. Коль я еще несколько минут собака, то напасть с себя стряхну, как собака. Я остановился, плюхнулся своим лохматым задом на пол и что есть силы начал трясти мордой (раньше подсмотрел, как это настоящие псы делают). Прислушался к себе - вроде еще глупости в башке бродят. Повторим. На этот раз я тряс с удвоенной силой, даже слюнями дорогие шторки забрызгал. Прислушался опять - порядок, никаких дурацких сантиментов в голове не осталось, только живот урчит все настойчивее.
Уфф, отпустило. Я же колдун, а не кисейная барышня, у меня впереди еще сотни таких приключений и тысячи таких Селистен. Сбежал по лестнице на первый этаж, совсем уже было собрался выскочить во двор, но ощутил на себе ехидный взгляд. Точно, два зеленых вредных глаза таращились на меня в темноте и светились зеленым, наглым светом. Ишь, котяра недобитая! Думает, что я его со шкафа не достану. Ничего, минутка у меня есть. Не торопясь я вернулся, сел напротив котейки, пристально уставился ему в глаза и, вложив в голос всю свою ненависть к кошкам, зашипел на него:
- А ну брысь отсюда, морда пакостная!
Как же я отвык от моего собственного голоса! Но эффект превзошел все ожидания. Барсик не шарахнулся прочь с характерным шипением от греха подальше (на что я рассчитывал), а закатил зеленые глаза и бухнулся в обморок. В общем-то это его проблемы, но вместо того, чтобы завалиться на бок, как все порядочные коты, этот пыльный валенок начал сползать с края шкафа с твердым намерением с грохотом упасть на дубовый пол. Разбудить бдительную стражу в мои планы не входило, пришлось наступить на горло собачьей песне. Вместо того чтобы насладиться великолепным падением давнего недруга, мне пришлось его ловить. Так как с пальцами у собак беда - не ухватишь, не сожмешь, то поймал я его пастью. Если бы вы только знали, каков был соблазн сжать челюсти! Раз - и готово. Он даже мяукнуть не успеет.
Нет, не могу, я собака благородная, да и колдун не из последних. И хоть этого усатого пакостника не люблю каждым лохматым кусочком своего тела, но лишать жизни его вроде пока не за что. Пусть с ним настоящий Шарик разберется, я ему доверяю.
Вкус Барсика оказался таким же противным, как и запах. Кошка, что с нее взять… Я выплюнул его на небольшой коврик рядом со шкафом. Пусть отдохнет, главное, чтобы с ума не сошел: то его бешеная мышь кусает, то собака по-человечески посылает. Тяжелым будет его пробуждение.
Этот маленький инцидент немного меня развеял, и во двор я вышел уже в более оптимистичном расположении духа. У ворот мирно похрапывает стражник, квохчут в курятнике куры, стрекочет сверчок - все в порядке.

Вот и подошел к концу мой день в собачьей шкуре. Хоть денек прошел неплохо, но в человеческом обличье все-таки привычней. Внимательно осмотрев двор, я направился к дальнему амбару. Ну не на крыльце же в самом деле свои важные дела делать? Для такого процесса нужно уединение и покой, хоть ты собака, хоть человек.
Думаю, что описывать, каким образом у меня опять появился заветный перстень перемещения, не стоит, дофантазируете сами. Скажу только, что было довольно тяжело без человеческих рук его очистить, но я бобик сообразительный и с этой задачей справился вполне успешно. Благо нашлась поилка для дворовой птицы. Надеюсь, куры с гусями не очень на меня обидятся, пить эту воду я бы им не посоветовал.
Я перебрался в противоположный конец боярского подворья, стал в тенечке от конюшни и кинул в последний раз взгляд на темный боярский терем. Только окно Селистены светится, не спится мелкой, меня ждет. Извини, рыжая, может, еще когда-нибудь встретимся. К тебе сейчас истинный обладатель холодного мокрого носа вернется. Он, конечно, не такой умный, как я, но более преданный. А это в нашей жизни значительно важнее - ты с ним не пропадешь.
Что-то я разнюнился, в конце концов, я в этой дурацкой шкуре как раз из-за этой конопатой. У меня таких рыжих в жизни еще много будет, и с менее сварливым характером. Стану человеком, надену перстень, и только меня и видели. Весь мир передо мной будет!
Куда направиться, я еще не решил, выберусь за городскую стену, а там посмотрим. Может, еще побродяжу, а может, к Серафиме вернусь. Наверное, все же еще попутешествую, не нагулялся я. С перстнем Сивила я стал практически неуязвим, уж теперь-то меня стража не сцапает.
А конопушки у нее все-таки очаровательные. Тьфу! Опять я за свое. Все, хватит сантиментов, в путь!
Оглянулся напоследок, вроде никого нету. Перстень вот он лежит передо мной, чистенький, в лунном свете искрится и играет. Чтобы надеть его и повернуть, надо пару секунд. Во как на меня все предшествующие события повлияли, даже действия свои продумывать стал. Все, прощай, Кипеж-град, может еще сюда вернусь. Раз, два, три, кусаю себя за коготь на правой лапе…
А-а-а! Чуть зуб не сломал! Не может быть, чтобы я так свои ногти запустил. Тьфу ты, так я себя за серебряный коготь цапнул! Я про него и забыл, лапы-то вечно пыльные, босиком же ходил, сапог для собак не придумали пока. Погодите, а почему это у меня до сих пор лапы? А где мои прекрасные стройные ножки?! Странно, не получилось, а раньше с возвращением человеческого обличья у меня проблем не было. Цап, и готово. Попробуем еще раз.
- Р-р-р! - Это я по привычке начал себе помогать голосом.
Наверное, если бы в этот момент меня кто-нибудь увидел, то очень бы удивился. Представьте: ночь, луна, задний двор, огромный черный пес со светящимися голубыми глазами с остервенением грызет свою собственную лапу и при этом самозабвенно ругается на чистом русском языке, перемежая брань собачьим рычанием.
Похоже, прежде чем остановиться, я грыз себя минут пять. Никак не мог поверить, что снятие заклинания не действует. Думал: вот если укусить посильнее, так обязательно эта напасть спадет и стану я опять статным, красивым, с руками вместо лап, а главное, без хвоста. Опомнился я, только когда кровь потекла.
Так, спокойно, надо все хорошенько обдумать, но для начала надо успокоиться. Поискав глазами вокруг, я решительно направился к огромной бочке в дальнем углу, наполненной водой на случай пожара. Холодная вода это было именно то, что мне нужно. Особенно не заботясь о том, что меня кто-нибудь увидит (не забывайте, я был на грани нервного срыва), я залез в бочку. Это было непросто, но я же сильный!
Холодная вода быстро остудила мои мозги, но вылезать сразу я не собирался, мысли до сих пор плясали в моей лохматой голове и никак не хотели выстроиться в очередь. Так, я же почти дипломированный колдун и не должен паниковать. Я ведь превращался в зверей и птиц много раз и всегда возвращал свое обличье. Все происходило быстро и четко, так почему же у меня до сих пор клыки, а не зубы, лапы, а не ноги? Дело тут, конечно, не в серебряном когте, тогда в чем?
Пойду с самого начала, надо вспомнить, как я превратился в Шарика. Меня собирались казнить - я был против, пламенно говорил - меня жалели, опять говорил - меня развязали… Стоп! Точно! Я собирался превратиться в сокола, прочитал заклинание, и в тот момент, когда делал жест, этот зубастый монстр меня укусил за филейную часть. Я еще вскрикнул. Надо вспомнить, что именно.
Думай, Даромир, думай, ты умный и на амнезию никогда не жаловался. Правда, потом башкой о стену ударился, но так это я уже псом был, а у него голова покрепче будет. Вспомнил! Я тогда завопил от боли и крикнул: «Пес меня побери!» Точно, так оно и было. Вот оно в чем дело, так это я, вместо того чтобы закончить заклинание, вступил в пререкания с этой облезлой болонкой и в результате вселился в нее, а не превратился в сокола, как хотел. Как все просто, почему я раньше об этом не подумал?
От распирающего меня возмущения я поскользнулся и ушел под воду с головой. Брр! Чуть было вода в уши не попала, а вы знаете, какие у собак уши нежные! Тем более такие уникальные, как у меня. Их беречь надо. Ладно, пора вылезать; как я прокололся - понял, а вот как это исправить, можно подумать и в тепле.
Вы представляете, как выглядит собака, только что вылезшая из воды? Для полноты картины можно уточнить, что очень лохматая собака. Представили? Вот и мне стало бы, наверное, смешно, если бы я был человеком и увидел свою собаку. И Селистене стало смешно. А чего, собственно, смешного? Ну мокрый, ну худой, ну шерсть клоками висит, ну да, похож я в мокром виде на огромную крысу… Но смеяться-то так зачем? Мне же все-таки стыдно - вода с меня течет, без одежды, ночью, да к тому же перед дамой. Правда, дама мелковата, но, как ни крути, она все-таки женщина, а я без штанов.
В общем, обиделся я. А у этой оглашенной аж слезы из глаз потекли - так от смеха заливалась.
- Шарик, маленький, что это ты по ночам купаться решил? Вроде раньше я за тобой любви к воде не замечала.
Просто чудом удержался, чтобы в ответ не сострить что-нибудь. Даже язык случайно прикусил. И чтобы немножко остудить боярский пыл, я отряхнулся. Вот и отлично, теперь мы одинаково мокрые. Смотрите, не ожидала рыжая такого от меня, даже дыхание у нее перехватило. Ну что стоишь, пошли в дом, вытираться!
- Гав!
Ну типа гав-гав! Пошли, пока весь дом не перебудили, я же тебе нормальным собачьим языком говорю!
- Ну ты, Шарик, и балбес! - стряхивая брызги, хихикнула Селистена. - Пошли в дом, вытираться.
Вот и чудненько, а то я в своем порыве голову остудить порядком остудил все остальное, и заболеть совсем не хочется в разгар лета. А за балбеса и за «маленького» потом ответишь, сейчас сил нету с тобой, ворона мокрая, разбираться.
Я быстро догнал изрядно намоченную мной хозяйку (а не будет смеяться!) и буквально в нее врезался.
- Удивительно, а откуда здесь мог очутиться мой перстень? Его же голубоглазый воришка унес, - внезапно остановилась Селистена.
Караул! Совсем о перстне забыл. Ишь, глазастая какая! И что же мне теперь делать? Кстати, эта вредина цвет моих глаз запомнила. Ха-ха, вот тебе и вобла сушеная!
- Может, он выронил, когда его в холодную тащили? - задумчиво протянула она. - А все-таки жалко парня, хоть и тот еще жук был.
Это я-то жук? Да от сороконожки слышу! Конечно, жалко меня, я же хороший. Пойдем все-таки в дом, вот проснется Кузьминична, так она меня за такие дела сама в бочке утопит.
Словно услышав меня, Селистена зажала перстень в руке и, вздохнув, побрела домой. Ох эти женщины! Чуть не казнила меня, а теперь вздыхает.
Слава богам, Кузьминичну не встретили, сдает старушкам, мне казалось, что ее дитятки ржание только мертвого не разбудило, ан нет, вообще никто не проснулся. Тоже мне стража!
Прошмыгнули мы в нашу комнату (ничего не поделаешь, пока не расколдуюсь, будет «наша»), закрыли дверь и стали приводить себя в порядок. Надо признать, Селистена вела себя прилично, достала два больших полотенца и первым делом вытерла меня. Я и так-то был пушистым, а теперь вообще превратился в лохматый шарик. Чудно получается, Шарик превратился в шарик. Может, после того, как моего предшественника помыли, к нему и прилепилась эта дурацкая кличка? Но к этому вопросу мы вернемся чуть позже, а пока…
Селистена, высушив меня, принялась за свой гардероб. Нянек она не признавала и сама, порывшись в огромном сундуке, достала нижнюю рубашку и новый, сухой сарафан. Глядя на эти приготовления, я тихонечко (чтобы не вспугнуть) прокрался в уголочек и там прилег. Обычно я плюхался на пол всей своей изрядной массой так, что терем начинал дрожать, но сейчас, конечно, было исключение.
По-моему, что-то подобное уже было, правда, я тогда был соколом… Вот только не надо брюзжать, что я должен был немедленно выбежать прочь из комнаты, покраснеть (хе-хе, собаки не краснеют) и жутко смутиться. А почему, собственно? Я ведь даже не подглядывал. Подглядывают, если от тебя прячутся, тебе запрещают, выгоняют и тому подобное, а ты преодолеваешь эти нелепые препоны и добиваешься своего. Так тут ничего подобного не было! Меня не выгоняли, перед наглой мордой дверью не хлопали, так что не до моральных терзаний. Да и хотел бы я посмотреть на того мужчину, который бы на моем месте поступил иначе.
Тьфу, отвлекся на какую-то ерунду вроде моей кристально чистой совести, когда перед моими глазами проистекало тако-о-о-е. Селистена, напевая простенькую мелодию, медленно прошлась по комнате, сладко потянулась и не торопясь, немного покачивая бедрами, в такт мелодии сняла сарафан.
Уфф, классно у нее получается, никогда бы не подумал, что можно красиво раздеваться. Ладно, посмотрим, как у нее дальше получится. Жалко, что формы у нее, как бы это помягче сказать, скромные, мне-то, конечно, нравятся дамы попышней. Но сейчас, в общем, это не важно, в данной ситуации претензии вряд ли были бы уместны. Не знаю, насколько мне тут придется задержаться, может, это зрелище я вижу первый и последний раз и упускать свой счастливый шанс не собираюсь. Я замер и уставился на боярышню изо всех собачьих глаз.
Не переставая мурлыкать себе что-то под нос, Селистена остановилась у зеркала и плавными движениями сбросила с себя рубаху, вытянула руки вверх, встала на мысочки и еще раз потянулась. Хорошо, что отвисшая моя челюсть упала на мягкие лапы, а не на дубовый пол, - пасть у меня размером с небольшую тыкву, и грохот был бы на весь терем.
Да, форм, конечно, у боярышни было не в избытке… Но впервые в жизни я понял, что для истинной красоты размер не имеет значения. Ее тело было изящным, гибким, пропорциональным и словно выточено из какого-то волшебного, светящегося изнутри камня. Казалось, что природа создала уменьшенный макет идеальной женской фигуры со всеми милыми мужскому взгляду прелестями. А на миниатюрной филейной части обнаружились небольшие игривые ямочки. И почему я не расколдовался? Был бы сейчас человеком - уж точно не лежал бы на коврике с открытой пастью.
Селистена не торопясь расплела косу и встряхнула рыжими волосами. Словно горный водопад заструились по обнаженной спине солнечные пряди. Я превратился в каменное изваяние и боялся даже моргнуть. Зрелище было настолько необычным и чарующим, что даже стук моего сердца начал мешать любоваться этой волшебной картиной. Мне показалось, что остановилось время.
- О боги, ну какая же я уродина, - еле слышно пробормотала Селистена.
Вначале я не поверил своим ушам, но красавица, со злостью свернув в противный узел солнечные пряди, довольно внятно продолжила нести чушь:
- Эти кошмарные рыжие волосы, противные веснушки, острый нос, ну кому такая может понравиться?!
За прошедшую минуту у меня во второй раз отвисла челюсть - такого со мной раньше не было никогда. С голодухи, что ли, она сбрендила? Я был настолько ошарашен словами Селистены, что на этот раз не сумел отреагировать тихо и грохнул своей пастью о пол. В тишине ночи звук действительно показался очень громким. Хозяйка вздрогнула и резко обернулась ко мне, наши взгляды встретились. Видимо, я не успел придать своей морде равнодушное выражение, и, взвизгнув, боярышня прикрылась чистой рубахой. Уж не знаю, что за одно мгновение она такого особенного смогла рассмотреть в моих глазах, но Селистена быстро юркнула в кровать под одеяло и со страхом оттуда уставилась на меня. Честно говоря, я даже немного растерялся и от волнения почему-то завилял хвостом.
- Шарик?! - шепотом спросила боярышня. - Это же ты?
И тут на меня словно затмение нашло (испереживался весь, изнервничался, я же не чурбан какой-нибудь бесчувственный), и я не нашел ничего лучшего, как, потупив взор, тихо молвить человеческим голосом:
- Я…

Предыдущая страница 5 Следующая страница


Собака тоже человек! 6

От бурной, чисто женской истерики меня спасла, как ни странно, Кузьминична. Она ворвалась в горницу (хорошо еще петли крепкие оказались) и словно коршун на спящего зайца бросилась к своей рыжей нервной крохотулечке.
- Селися, маленькая, что случилось? Кто тебя обидел? Сон дурной приснился? Животик заболел?
Вопросы последовали с такой частотой, что ответить на них было просто невозможно, да Селистена и не пыталась. Она с ужасом переводила взгляд с меня на няньку, пытаясь сообразить, что ей делать дальше.
Никогда еще я не был так близок к провалу. И, воспользовавшись тем, что нянька до сих пор вытирала своей ненаглядной девочке носик, стоя ко мне спиной, я поднял лапу, приставил, как мог, указательный коготь к носу и с молящим взглядом выдал:
- Тсс…
Все, теперь мне приходится только надеяться на благородство этой истерички. В сущности, я ведь ничего плохого не сделал, а сегодня даже помог ей, причем не единожды.
- Ничего, нянюшка, показалось, - наконец смогла выговорить Селистена.
Кузьминична быстро осмотрела комнату, и от ее испепеляющего взгляда меня спас простой, но беспроигрышный ход. Я просто закрыл глаза и доверился судьбе. Но даже сквозь веки я чувствовал, как меня жжет суровый взгляд недоверчивой няньки.
- Девочка моя, ты точно уверена, что у тебя все в порядке?
- Да, точно.
- Может, у тебя сегодня переночевать?
Этого еще не хватало, свободных мест нет!
- Не надо, я же не маленькая.
- Хорошо, если еще что-то покажется, кричи, я рядом.
Раздались шаги и звук закрываемой двери. На комнату обрушилась такая тишина, что у меня даже в ушах зазвенело. Лежать с закрытыми глазами было по меньшей мере глупо, так что пришлось открыть их. Лучше бы я этого не делал. Маленькое рыжее существо, к которому я уже привязался, смотрело на меня с таким ужасом, что на секунду мне захотелось провалиться сквозь землю. Однако, справедливо рассудив, что в лучшем случае мне светит провалиться со второго этажа на первый, я сбросил с себя оцепенение.
- Тебе не надо меня бояться, я не причиню тебе никакого вреда.
- Ты кто? - наконец разжала плотно стиснутые губы Селистена.
- Ну, как бы тебе сказать…
Я уже было собрался рассказать на ходу сочиненную сказочку про злые чары и заколдованных князей, но меня резко одернули:
- Вот только не надо мне врать! Я ложь за версту чую, так что советую очень крепко подумать, прежде чем начинать.
Видали? А если бы я не собирался врать? Она бы обидела совершенно честного человека! Хорошо еще, что я попался. Но заготовленную манеру поведения придется изменить. Значит, немного правды все-таки надо будет рассказать.
Заметив, что я колеблюсь, она меня добила:
- Если будешь врать, кликну стражу. Их в тереме и во дворе много, со всеми не справишься.
Ишь, какая проницательная попалась! И откуда ты только на мою голову свалилась?
- Меня зовут Даромир. По воле случая я был вынужден вселиться в твою собаку. Только что, во дворе, я пытался расколдоваться, но у меня ничего не получилось.
- Даромир… А не тот ли ты наглец, который пытался украсть у нас перстень и которого приговорили к казни?
- Я не наглец, а вообще-то да, это я.
- Этого не может быть!
- Нет, может, я и есть.
- Нет! Есть моя собака Шарик, которого мне подарили еще щенком.
- Шарика ты, конечно, могла знать щенком, но мое детство прошло вдалеке от этих мест, и вряд ли мы пересекались.
Ну разве можно так медленно соображать? Начинает надоедать. Никогда не понимал этих женщин. Вру - ругаются, говорю правду - впадают в оцепенение.
- Собаки не разговаривают!
- Собаки нет, а я - да.
- Ты же собака?!
- Я мужчина, причем очень даже симпатичный, - попытался пошутить я и даже подмигнул ей правым глазом.
- Ах, мужчина… - задумчиво протянула боярышня. - Подойди ко мне поближе, симпатичный.
Вот это другое дело. Наконец-то она оклемалась. А что тут, собственно, такого, если честный пес решил немного поговорить? И я, усыпленный мягким голосом, подошел к коварной женщине. Я-то думал, она меня рассмотреть повнимательнее хочет или погладить решила. Помыслы ее оказались значительно более изощренными. Продолжая придерживать левой рукой рубашку, в тот момент, когда я хотел ткнуться носом в знак примирения и отсутствия дурных мыслей (ну почти отсутствия), правой рукой эта чокнутая протянула ручонку к небольшому столику у кровати. Последнее, что я запомнил, был неумолимо приближающийся к моей голове бронзовый подсвечник.

6

Ох, что-то с моей головой в последнее время все какие-то проблемы. Бррр. Ну и какой умник меня водой поливает? Не хочу я открывать глаза. А вдруг мне все это приснилось? И «Кедровый скит», и Кипеж-град, и собачья шкура, и рыжая бестия? Вот открою сейчас глаза, а меня Серафима завтракать позовет. Например, оладьи с черничным вареньем.
На меня опять полилась ледяная вода. Нет, Серафима так меня будить не будет. Такую пакость может со мной сделать только… Селистена! Значит, это был не сон, и глаза открывать все-таки придется.
- Шарик, вставай, я же вижу, что ты очнулся.
Точно, не сплю. Или, может быть, все-таки это сон? Ну кошмарный, ну с рыжими монстрами, но все-таки сон?
- Хватит притворяться, ну не рассчитала немного, но кто же знал, что ты у нас такая неженка?
- Неженка?! Да окажись на моем месте кто-нибудь другой, таким ударом ты бы его прибила!
Все-таки пришлось очнуться. Вывела из себя. Голова отозвалась на пробуждение сильной болью. Потрогал ее лапой - вроде бы цела. Надо мной склонилась Селистена с кувшином воды и полотенцем.
- Ну так не прибила же?
- А я тебе за это спасибо должен сказать, да? За что, кстати, ты меня так неласково?
- Ты еще спрашиваешь? А то, что ты за мной подглядывал, когда я переодевалась, это как?
- Никак.
- Как никак?
- Я просто не подглядывал, и все. Так что ты меня ударила ни за что, и неплохо бы извиниться.
От возмущения у Селистены пропал дар речи. Конечно, если общаться все время с такими дуболобами, как Демьян, то может сложиться обманчивое впечатление, что ты самая умная. Ух ты, как ее зацепило, до сих пор отойти не может. Щечки надуваются, ротик шипит, носик морщится. Разве только уши не шевелятся.
- Как это не подглядывал? Я же переодевалась, а ты лежал и смотрел!
Вот мы и подобрались к самому интересному.
- Ты же сама сказала, что я «лежал и смотрел», а никак не подглядывал.
- Ты… - От второй волны нахлынувшего возмущения у мелкой опять пропали нужные слова.
- А что ты вдруг зашипела? Именно так и было. Я не прятался, не скрывался, я лег на мой законный коврик и лежал. А твое желание раздеться было абсолютно добровольным. Ты сама начала раздеваться передо мной, и я был просто вынужден присутствовать при этом процессе. Не скрою, делал я это, конечно, не без удовольствия, но обвинять меня в том, что я за тобой подглядывал, по меньшей мере некорректно. Так что удар, нанесенный бронзовым подсвечником по лохматой голове твоей собаки, которую, по твоим же словам, ты растишь с щенячьих времен, считаю незаслуженным. Единственная возможность разрешить критическую ситуацию - твои извинения. Я, как человек великодушный, конечно, их приму, и конфликт будет исчерпан. Дополнительно хочу заметить, что неоднократно за прошедший день доказал, что заслуживаю доверия.
Вот так, милая. А ты думала, что ты самая умная? Нет, тут есть еще кандидаты на это высокое звание.
- Не дождешься, - наконец изрекла оцепеневшая боярышня.
Ну это мы еще посмотрим.
- Как я понимаю, извинений не последует. Хорошо. Значит, я, как сторона, необоснованно подвергнутая насилию, считаю возможным обидеться.
С этими словами я демонстративно отвернулся от Селистены и уставился на трещину на стене. Тишина, царившая в комнате, нарушалась лишь моими душераздирающими стонами. Кстати, на самом деле я отделался только шишкой. Голова, конечно, немного гудела, но, видимо, народная мудрость «заживает как на собаке» родилась не на пустом месте. Так что иногда лучше быть собакой, чем человеком.
Наконец хозяйка решила нарушить тяжелое молчание:
- А где сейчас мой Шарик?
Я, конечно, ответил очередным стоном.
- Ладно, извини, я действительно погорячилась. Ну и ты хорош!
Не дав продолжить фразу, я с радостью согласился:
- Конечно, хорош! Я вообще очень хороший человек и вполне приличный пес. Извинения приняты.
Я вскочил с коврика и радостно завилял хвостом. Что поделаешь, собачьи привычки слишком сильны, чтобы их отбросить. Радует, что, когда я стану человеком, эта проблема отпадет сама собой. Ведь у людей нет хвоста.
- Ну ты жук! А стонал-то как жалобно.
- Жуки не стонут, а я стонал от несправедливых обвинений.
- Они были справедливые!
- Да, но примененная сила была неадекватна причиненному ущербу.
- Если не перестанешь умничать - получишь еще раз!
- Все понял, замолкаю, иначе я по морде получу и больше никого не рассмешу.
Селистена все-таки улыбнулась. А улыбка, как всем известно, первый шаг к сердцу женщины. Даже такой умной и проницательной, как эта.
Правда, дальше события начали развиваться не так, как хотелось бы мне. Словно опомнившись, боярышня вдруг стала очень серьезной.
- Шутки в сторону. Садись и рассказывай все с самого начала. Я должна знать, кто ночует в моей спальне.
В мои планы правдивый рассказ совсем не входил, так что я попытался опять все свести к шутке:
- Извини, но в собачьем обличье я не могу лечь рядом с тобой, вот если бы…
- Не терплю пошляков! Если не хочешь ночевать на улице, тебе придется все рассказать. И никакие увертки тебе не помогут.
Ну и как ты такая умная дальше жить будешь? Тебе же такой, наверное, очень неуютно на белом свете? Что ж, придется все-таки что-то рассказать.
- Извини, но всю правду рассказать тебе не могу.
- Почему? - сразу взвилась Селистена.
- Во-первых, не поверишь, а во-вторых, это не моя тайна.
- Ладно, начинай, а там посмотрим. Только не надо повторять ту сказочку, что ты рассказывал на площади перед казнью.
- Неудачной казнью, смею заметить.
- Не важно.
- Это для тебя не важно, а у меня к этой казни совсем другое отношение.
- Мы с батюшкой были против и даже к князю ходили с прошением.
- Ага, сперва в холодную посадили, а потом к князю ходили, - начиная потихоньку закипать, выпалил я.
- А кто к нам в терем залез и перстень украсть хотел? - Моя собеседница тоже не отличалась сдержанностью.
- Так ты же у меня из-под носа семейную реликвию увела, причем только из вредности!
- Теперь ты мне расскажешь, что это перстень твоей мамы…
- И расскажу. Между прочим, это была практически единственная правда в моей пламенной речи.
Ну да, я, конечно, соврал. А что прикажете мне делать? Как с помощью правды избавиться от этого рыжего репейника? Вот именно, никак. И соврал-то чуть-чуть, и не для личной выгоды, а только чтобы моя собеседница не нервничала. Это я все для нее старался. Кстати, вон она сразу успокоилась и даже немного виноватой себя почувствовала. Это ничего, это полезно. А нервничать вообще очень вредно для растущего организма.
- Извини, пожалуйста. Я не знала, что это перстень твоей мамы. Что же ты сразу не сказал?
- А ты что, дала мне такую возможность? - добил я ее.
- Извини, - еще раз повторила Селистена и как-то подозрительно шмыгнула носом.
Нет, слезы мне тут совсем не нужны, я же не зверь какой-то.
- Да ничего, вы меня тоже извините. Надо было прийти, поговорить, а не лазить по ночам.
- Кстати, а как ты мимо стражи и Шарика в дом попал?
- Превратился в мышь и прошмыгнул. Только вот Барсик ваш меня чуть не слопал, а так ничего сложного.
- Погоди-ка, как это в мышь превратился?
Уникальная женщина! То, что она ночью в своей спальне с собакой разговаривает, ее не удивляет, а то, что я могу в мышь превратиться, - это для нее странно. Удивительная логика. Это же мышь, а не слон!
- Если ты еще не поняла, то я колдун.
- Как колдун? - дрожащим голосом переспросила Селистена.
- А ты что, о колдунах никогда не слышала?
- Слышала, конечно, но всегда думала, что это просто сказки.
- Ну считай, что попала в сказку, - с ехидцей заявил я.
- Все-таки ты наглец, а дальше что?
- Да в общем-то дальше неинтересно. Вернул я себе человечий облик, а меня молодцы твоего папаши скрутили.
- Так если ты колдун, так почему же ты, сидя в холодной, не превратился в мышь и не убежал?
Вот въедливая какая! Прямо наизнанку меня выворачивает. Придется рассказать немного больше, чем рассчитывал.
- Для колдовства нужны руки, а у меня они были связаны.
Селистена ненадолго замолчала и что-то усердно обдумывала, смешно морща свой миленький носик. Наконец она выдала:
- Так это ты для того, чтобы тебе руки развязали, такое представление на казни закатил?
Завидная проницательность.
- Да. Я хотел превратиться в птицу и просто улететь из вашего излишне гостеприимного городка.
Тут я вспомнил, что перед отбытием в дальние края я собирался опорожнить желудок на Антипа с Селистеной, невольно улыбнулся и продолжил:
- Твой пес, видимо, догадался и в самый неподходящий момент меня укусил. Я машинально выругался, и в заклинании, скорее всего, что-то замкнуло. И вот вместо того, чтобы воспарить в небо и убраться отсюда подобру-поздорову, я вселился в твоего блохастого друга.
- У Шарика никогда не было блох, я его мыла специальным отваром из трав.
- Премного благодарен, - усмехнулся я. - Правда, поначалу я не понял, что застрял в этом состоянии надолго, и решил немного пересидеть, пока шум в связи с моим исчезновением не утихнет.
- И не нашел ничего лучшего, как остаться у меня?
- Ты забываешь, что в твоего Шарика я вселился не нарочно. Но раз уж вселился, то, разумеется, мне пришлось идти к тебе. Надеюсь, я вас не очень объел?
- Не говори глупостей.
- Постараюсь изо всех сил. Но думаю, что вряд ли получится.

Предыдущая страница 6 Следующая страница


7 Сергей Платов

Страх наконец-то исчез из взгляда Селистены, а его место целиком и полностью заняло обычное женское любопытство.
- Странно, а почему ты не пробовал расколдоваться, когда мы в лесу гуляли?
Ага, держи карман шире, так я тебе и расскажу о волшебных свойствах перстня Сивила. Тогда я его точно больше не увижу. Опять придется готовить блюда из равных частей правды и вранья.
- Я чувствовал, что тебе грозит опасность, и не хотел бросать, пока ты не вернешься к себе домой.
- Что-то ты недоговариваешь. Демьян, конечно, еще тот олух, но не от него же ты меня решил защищать. С ним и мой настоящий Шарик справился бы.
Хм… Что-то я лишнее ляпнул. Рассказывать о черном колдуне и его слуге-оборотне я как-то не собирался. Да и вряд ли поверит она мне. Надо уходить от скользкой темы.
- Ты, конечно, мне не поверишь, но я к тебе за это время немного привязался, даже расставаться было жалко. А остаться в городе я мог только в собачьем обличье, вот и решил немного погостить, отъесться напоследок.
Женщина всегда остается женщиной. Любую фальшь Селистена чутко отлавливала на дальних подступах, а такую банальную, но очень радующую девичье ухо лесть скушала и не подавилась. Даже и врать много не пришлось, я действительно к ней привязался, а подробности о перстне излишни.
- Так, значит, ты сейчас во двор расколдовываться ходил, а у тебя ничего не получилось? - Голос боярышни заметно потеплел.
- Точно так.
- А в бочку зачем залез?
- Остудиться захотел, с мыслями собраться.
- Ну и как, собрался?
- Почти, но после того, как ты мне подсвечником заехала, мысли опять разбежались.
Селистена пропустила колкость мимо ушей и продолжила допрос:
- И что ты теперь будешь делать?
- Еще не решил, но сам я расколдоваться точно не смогу, так что ждет меня далекий путь либо к своей кормилице, либо к бывшим наставникам и учителям.
- А когда они тебе помогут, мой Шарик ко мне вернется?
Кто о чем…
- Конечно, вернется, обещаю. Между прочим, я его лучше и совсем рядом. - Я лукаво подмигнул боярышне. - Надеюсь, ты мне разрешишь сегодня переночевать рядом с тобой?
- Что?
- Ну ладно, ладно, могу и в ногах примоститься. Хм, похоже, я переборщил. Как трудно с людьми без чувства юмора, может, я пошутить хотел!
- Ты свое место очень хорошо знаешь - коврик у двери. Я и собственного пса к себе на кровать никогда не пускаю, а уж какого-то колдуна-оборотня и подавно! Ишь, какой шустрый выискался!
- Меня, потомственного колдуна, образованнейшего и красивейшего, на коврик?
- Увы, для вас, как самого хвастливейшего болтуна на свете, коврик именно то место, что вам необходимо. Спать уж давно пора, а то завтра с самого утречка тебе предстоит дальний путь.
- Это куда же? - разочарованно протянул я.
- Как куда? Конечно же к твоей кормилице, расколдовываться.
- Ты что, меня выгоняешь?
- Почему выгоняю? Ты же сам сказал, что собираешься в путь, так я просто обозначила момент отбытия.
- И не жалко тебе меня?
- Ничего, не пропадешь с твоими талантами. Так что, когда проснусь, очень хотелось бы уже не видеть вашей наглой, лохматой физиономии.
- Между прочим, это физиономия твоей собаки.
- Моя собака таким взглядом никогда не смотрела и так не наглела.
Тут до меня наконец-то дошло, что Селистена не шутит. Вот и делай добро людям, а они тебя в холод и голод на улицу выбрасывают.
- Погоди, что значит раненько утречком? Так ты что, даже позавтракать мне не позволишь? Хочешь, чтобы я с голоду умер?
- Единственное, что тебе грозит, так это умереть от обжорства. Ладно, оставайся на завтрак, а после отправляйся восвояси. И мне не хотелось бы повторять свое решение. А теперь давай спать, я по твоей милости завтра с красными глазами встану.
С этими словами она демонстративно улеглась на свою огромную постель. Вот это наглость!
- И не вздумай даже смотреть в мою сторону, а то ночевать будешь по другую сторону двери.
Вспомнив, что не затушила свечу, Селистена с ворчанием перевернулась и потянулась к своему столику, на котором стоял брат-близнец того самого подсвечника.
Наверное, сказалась злость на боярышню, и свечи мне удалось погасить легко и непринужденно. Раньше для такого действия мне была необходима полнейшая концентрация, а теперь как-то само собой получилось.
- Хм, только колдуна мне в жизни не хватало, - после некоторого замешательства буркнула Селистена.
- А вот, может, именно колдуна-то и не хватало, - ехидно заметил я.
- Одну ночь потерплю, а после - уволь, - решительно сказала боярышня и резко отвернулась к стенке.
А что мне оставалось? Я вздохнул и лег на несчастный коврик у двери.

7

Даже самый длинный день когда-нибудь обязательно закончится. Закончился и этот. Последнее время никак не могу пожаловаться на отсутствие в моей скромной жизни серьезных событий. Вроде как совсем недавно в скиту учился, грыз гранит науки, взрывал бани, миловался с местными красотками и был вполне доволен жизнью. А что же теперь?
Разжалованный колдун, сбежавший из скита (не думаю, что обо мне там забыли), вор, приговоренный к смерти, совершивший побег и теперь находящийся в розыске (ох, много бегаю в последнее время). Подумать только: одни собирались лишить памяти, а другие (чтобы уж наверняка) лишить головы. Но с этим я по крайней мере знал, как бороться и что их коварным планам противопоставить. А вот нынешнее положение меня совсем не устраивает.
Я, благородный Даромир (еще какой благородный!), лежу на коврике у двери в горнице мелкой, рыжей девицы, а утром меня выгонят взашей. Еще неизвестно, покормят ли перед дорогой. Унизительно, не правда ли?
И что мне прикажете потом делать? Где я столоваться буду?
Придется мне одному-одинешеньку на моих четырех лапах отправляться за тридевять земель к моей благодетельнице Серафиме. Она небось не выгонит из дому, как эта Горгона Антиповна. Может, и расколдует меня несчастного. С мыслью, что сам расколдоваться не смогу, я уже почти смирился. Одна надежда на старую ведьму. Очень уж хочется снова стать человеком.
О предстоящем дальнем пути я старался не думать, но въедливая мысль упорно не хотела уходить и всячески мешала мне заснуть. Это соколом я мигом отмахал пару сотен миль, собакой все будет несколько сложнее. В небе нет ни гор, ни рек, ни лесов непроходимых. Зато в полном комплекте данные создания природы присутствуют на земле. А бабанька моя ненаглядная забралась от людей в самую чащу. В том, что отыщу родное жилье, я уверен, а вот в том, что смогу преодолеть этот путь в одиночку и без проблем, - сильно сомневаюсь. В лесах не только зайчики да вороны живут. Там медведи и волки попадаются, причем значительно чаще, чем хотелось бы. И если раньше, чуя человеческий дух, они старались держаться подальше, то с собакой наверняка захотят пообщаться поближе.
Я, конечно, песик сильный, зубастый, но с волчьей стаей справиться у меня вряд ли получится. И останутся от Даромирушки только косточки да клочки шерсточки. От этой мысли я поежился. Ничего, авось выберусь. Где наша не пропадала?!
А Селистене все нипочем, спит себе и ни о чем не думает. Небось ей завтра одной в такую даль отправляться не придется, вот и сопит себе на пуховой перинке. А я на коврике у двери. Обнаглели женщины дальше некуда, совсем мужикам на шею сели. Ведь уже знает, что я человек, могла бы предложить рядом с собой с краюшку на кроватке прилечь. Вона у нее кровать какая просторная, сама она калачиком свернулась и разве что четверть свободного места заняла. Что ей, жалко, если бы я в ногах прилег?
Ан нет, «твое место коврик, у самой двери», да еще потребовала, чтобы я на нее спящую не смотрел. Ну и пожалуйста, не буду смотреть на то, как она остреньким носиком сопит и чему-то во сне улыбается. А фигурка у нее все-таки ничего, впечатляет. Да и остальные прелести…
Моя морда приняла мечтательное выражение. Не знаю, как это выглядит со стороны, но после того как я прокрутил в памяти виденное совсем недавно, другой она просто не могла быть. Я хоть и собака, но прежде всего мужчина. Эх, вот опять стану человеком, тогда погуляю…
Никак не могу заснуть, не спится, хоть убей. Перевернулся на другой бок - не помогло. Все мысли невеселые. Скоро уж светать начнет. Но поспать надо, завтра небось эта рыжая меня чуть свет из терема погонит и перстень законный наверняка из вредности не отдаст. Хотя, может, и вернет, не зря же я ей про мамашу наплел.
В моей голове неожиданно тихонько зазвонил колокольчик опасности. Впрочем, что я говорю? Можно подумать, что опасность может прийти ожиданно. А собственно, что я беспокоюсь? Горница Селистены на втором этаже, дверь крепкая, дубовая, заперта на надежный кованый засов (Кузьминична настояла). Да и стражников вокруг, словно снегирей на елке в солнечный день. Надеюсь, хоть один из них не спит?
Колокольчик зазвонил сильнее, опасность приближалась. Будить боярышню или нет - вот вопрос вопросов. Пожалуй, не буду, вдруг я ошибся, представляю, какой скандал эта пигалица закатит. Нет уж, на сегодня с меня ее писклявого голоса хватит. Сам справлюсь, не маленький. На всякий случай я встал посреди комнаты между окном и дверью, расслабился и, целиком доверившись колдунским и звериным инстинктам (даже не знаю, каких у меня сейчас больше), стал ждать.
Спустя минуту шерсть на моей холке сама собой поднялась и мышцы зазудели в предчувствии хорошей драки. В том, что бой неизбежен, я уже не сомневался. О боги, ну кому опять понадобился бедный колдун в лохматом обличье? Или это по рыжую душу кто-то пришел? Сейчас это в принципе не важно, вначале надо наглеца проучить, который в ночи по девичьим светелкам шляется, а потом уже можно будет разобраться, к кому именно он пришел.
Эх, как не хватает знаний, полученных на боевом колдовстве! Точнее, знания есть, вот только применить их проблематично. Руки для колдовства, к моему большому сожалению, просто необходимы. Придется рассчитывать только на силу звериную (хорошо еще, что не в щенка вселился) и на зубки. Зубками своими я был доволен, да и общей физической формой тоже. В темноте я вижу не хуже, чем при свете, так что отсутствие солнца для меня не помеха. Ну, где ты там? Выходи, а то скучновато становится.
Со стороны окна раздался еле заметный шорох. На всякий случай бросив взгляд на дверь, я развернулся к открытому окну. Немного изучив ситуацию, спрятался за столом и приготовился к прыжку. Интересно, кто это у нас такой шустрый, что так высоко по отвесной стене забрался?
Этот кто-то скреб когтями по дереву. Знаем, знаем, сами такие звуки издаем. Не человек - значит, по мою душу. Знал, что колдуны не смирятся, вот и послали кого-то на бой. Что ж, милости просим, встретим, как подобает воспитанным поединщикам - клыками в горло…
Мои глаза уловили смутное движение за окном, а через мгновение на подоконник спрыгнуло не очень крупное существо с непропорционально большой головой и длинными лапами на мускулистом теле. Коричневая кожа незваного гостя была покрыта редкими клоками шерсти, лапки украшали длинные острые когти.
Я узнал существо сразу. Художник, изобразивший его в книге о нечистой силе, очень точно передал внешний вид горного спиногрыза. Интересно, откуда эта тварь взялась в городе? Насколько я помню, обитают они только в местах, где есть пещеры и хоть небольшие скалы. Ни того, ни другого вокруг что-то не видно - на многие версты равнина с лесами да болотами.
Ладно, проблемами расселения горных спиногрызов в средней полосе России займемся потом. Насколько я помню, когти у этого вида нечисти, несмотря на угрожающие размеры, не представляют для меня никакой угрозы. С помощью их, конечно, можно шустро влезть по отвесной стене в окошко, но в качестве оружия они не подойдут - больно хрупкие. А вот клыки у спиногрызов представляют для меня нешуточную угрозу. Никакая шкура не защитит.
Словно подтверждая мои мысли, в лучах лунного света сверкнули два ряда жутких зубов. Именно из-за них и башка такая большая - в маленькой не поместились бы. А то, как они используют свои клыки, как раз и дало имя этим дальним родственникам вампиров. Нападать эти твари привыкли сзади, и при удачном прыжке жертва даже не успевает вскрикнуть.
По тому, как спокойно и уверенно нечисть передвигалась, было ясно, что этот поздний визит отнюдь не случаен. Вся нечисть очень хорошо видит в темноте, эта тварь не была исключением. Окинув желтыми глазами комнату, спиногрыз остановил взгляд на мирно сопящей Селистене. Так вот по чью душу ты приперся! Зря я бочку катил на моих колдунчиков.
Спиногрыз довольно хмыкнул и неторопливо, по-деловому приготовился к прыжку. Прыгнули мы одновременно, но, если быть точным, я прыгнул чуть раньше. Мои клыки поймали его горло в полете. Не мудрствуя лукаво я изо всех сил сжал челюсти. Раздался противный, глухой хруст. Шейные позвонки твари, конечно, не выдержали, но порождение тьмы так просто убить нельзя. Не был бы я собакой, к моим услугам - целый набор боевых заклинаний. Убить нечисть они не могут, но нейтрализовать: обездвижить, заморозить, подвесить в воздухе, прилепить к стене, в общем, на любой вкус - пожалуйста. И как написано в умных книжках, пока порождение тьмы будет временно безопасно, необходимо мухой метнуться на ближайший рынок за чесноком, в ближайшую рощу за осиновым колом или в ювелирную лавку за серебром. А уж с помощью этой нехитрой утвари необходимо отправить поверженную тварь туда, откуда она, собственно, прибыла.
Хорошо придумано, правда? Да, страшно далеки колдуны-теоретики от правды жизни. Не думаю, что нечисть будет спокойно дожидаться, пока ты очередь в овощную лавку отстоишь.
Так у меня и с такой малостью проблема! Обездвижить я могу спиногрыза только с помощью своих собственных зубов. Вы даже не представляете, как эти твари воняют! Да меня чуть не стошнило. На вкус кот Барсик по сравнению с ним просто аппетитнейший кусочек копченой грудинки.
Спиногрыз, конечно, утратил свою быстроту, но сдаваться не собирался. В полнейшей тишине я душил эту тварь (может, хоть сознание потеряет), а он, извиваясь, пытался избавиться от моих дружеских объятий. Причем совершенно молча. А как говорить-то? У меня пасть занята горным спиногрызом (бывают еще и луговые, но о них я расскажу как-нибудь потом), а нечисть, в свою очередь, практически в задушенном виде и со сломанной шеей, говорить тоже не могла. Вот и сопели мы втроем. То есть я, он и мирно спящая Селистена.
Тварь оказалась очень живучая, и в конце концов мне надоело жевать такую пакость. Хоть я не прибил сразу эту дрянь, но уж от идеи перекусить девичьим телом ей надолго придется отказаться. Он, понятное дело, рано или поздно поправится, но произойдет это еще не скоро. Продолжая сжимать горло врага, я пошел к открытому окну с твердым намерением выплюнуть эту Дурно пахнущую нечисть на улицу. И вот когда я поставил лапы на подоконник, нос к носу столкнулся со вторым спиногрызом. Похоже, он не меньше меня удивился этой встрече.
Какой же я идиот! Говорила мне Симочка: учись, Даромирушка! Хорошо учись! И Серогор говорил что-то похожее. Почему я старших не слушаю? Спиногрызы - они всегда парами ходят!!! Ну как я мог забыть такое элементарное правило?
Среагировали мы почти одновременно. Он, раскрыв украшенную жуткими зубами пасть, бросился на меня, а я в свою очередь, применив недавно отработанный прыжок всеми четырьмя лапами одновременно, рванул от него. Не совсем собачий прием - и вместо горла второй спиногрыз вцепился мне в то место, которое у лошадей называется круп. Спасла меня густая шерсть, видимо, вычесывали Шарика не часто. Я всегда говорил, что, когда подводит ум, спасти может разгильдяйство.
Острые зубы завязли в свалявшейся шерсти и не причинили мне никакого вреда. Я резко развернулся и всей своей нешуточной массой размазал мразь по дубовой стенке. В этот момент мне показалось, что терем рухнет. Однако мастера постарались на славу, и боярская вотчина устояла. Проснулась и по доброй традиции завизжала Селистена. Правильно, будем бить врага и звуковым оружием. Я-то уже попривык, а спиногрызу пришлось туго. Но нечисть живучая и, отряхнувшись, порождение тьмы бросилось на боярскую дочку. Это не девица, а магнит какой-то по притягиванию проблем.
Я наконец-то выплюнул первого горного жителя (он вроде перестал вырываться) и в очередной раз бросился спасать визжащую дамочку. На этот раз мы встретились прямо на хозяйской кровати. Извините, мэм, но я вынужден вас попросить подвинуться. Тут к вам отчаянно спиногрыз рвется, а я с не меньшим упорством стараюсь ему помешать. Мы с нечистью буквально сплелись в один клубок и с упорством, достойным лучшего применения, пытались угробить друг друга. Точнее, спиногрыз был больше настроен заткнуть навсегда девичий рот, до сих пор издающий жуткий визг, но пренебречь моими клыками он не мог.
В какой-то момент тварь все-таки вырвалась от меня и, вложив в последний прыжок все свои оставшиеся силы, прыгнула на Селистену. Уже в полете я понял, что она окажется быстрее и моя пасть поймает только воздух. Надо было попытаться задержать ее хотя бы лапами. В дверь уже кто-то ломился, так что надо было использовать любой шанс.
Я почти настиг в полете куцехвостого, но поймать его не смог, зубы нечисти были нацелены прямо в горло девушки. От бессилия и отчаяния я полоснул когтями по короткому хвосту. Спиногрыз неожиданно зашипел и, прервав полет (тоже мне пернатый), скорчился прямо на коленях у недавней жертвы.
О боги, так я не просто идиот, а круглый идиот! Зачем мне ювелирная лавка, если у меня серебряный коготь! Как я мог забыть о серебре, которое вечно со мной?
Оставив самобичевание на потом, уже со знанием дела я вонзил заветный коготь в горло врага. Спиногрыз затрясся, зашипел и, словно лопнувший шарик, сдулся. Полные лютой ненависти зеленые глаза потухли и закатились. Подавив отвращение, я схватил его зубами и ловким броском откинул подальше от Селистены.
Так уж получилось, что именно в этот момент с петель слетела дубовая дверь, и парящий спиногрыз закончил свой полет, врезавшись в дюжего ратника. От неожиданности тот отпрянул назад и упал под ноги напиравших сзади молодцев. Понаблюдать за чудесной кучей малой мне, к сожалению, было некогда. Если уж я взялся за дело, так доведу его до конца. Тем более когда у меня в руках (точнее, на конце правой лапы) столь мощное оружие.
Где там тот недодушенный? Ух ты, очухался. Первый спиногрыз из последних сил, хрипя и постанывая, уже забрался на подоконник и твердо намеревался спрыгнуть вниз.
Нет, родной, я категорически против. Жуткие рассказы про то, как мстят спиногрызы за погибших товарищей, поздновато, но все-таки всплыли в моей голове. Именно услышанные в скиту страшилки не позволили мне забыть про поверженного, но неубитого врага. Сентиментальным я не был никогда, поэтому без сомнения вонзил серебряный коготь в спину раненой нечисти.
Надеюсь, никто не будет нести чушь по поводу того, что нападать со спины нехорошо? А вот вы победите двух горных спиногрызов, а потом уже рассуждайте о благородстве!
Спиногрыз, издав предсмертное шипение, сдулся, как и его приятель. Вот только теперь я мог расслабиться, по-моему, заслужил. Ну-ка, что там в комнате происходит? .
Красота! Антип, Кузьминична и еще с пяток стражников словно парализованные, выпучив глаза, смотрели на мой победный бросок. Вот это очень кстати получилось. Народ должен знать своих героев. И подвиги их должны передаваться из уст в уста. Судя по ошалело-восторженному взгляду зрителей, все они (кроме Антипа конечно же) завтра именно этим и займутся. Ничего против ореола героя и спасителя единственной дочки боярина я не имею. А два трупа поверженных спиногрызов, думаю, добавят остроты для героических рассказов.
Первым очнулся Антип:
- Селистена, доченька, может, ты все-таки объяснишь, что тут произошло?
Селистена была единственная, кто смотрел не на меня, а на зубы поверженного спиногрыза. Пожалуй, вид нацеленных в горло клыков нечисти мог выбить из колеи не только хрупкую девицу, но и видавшего виды воина. Она наконец отвела взгляд от жутких зубов и немного дрожащим голосом, старательно выговаривая слова, ответила:
- Я спала, а Шарик меня спас.
Немногословно, но, в общем, все верно. Надеюсь, что спасителям боярских дочек тут положено усиленное питание? Судя по испуганному лицу Антипа, полагается.
Первой ко мне бросилась Кузьминична. Если честно, то дождаться похвалы от нее я даже не рассчитывал. Одобрительная ухмылочка, мелькнувшая на ее лице, и так была лучшей наградой. А она в два прыжка оказалась рядом со мной и заключила в свои нешуточные объятия.
- Молодец, голубоглазый, я в тебе не ошиблась! - шепнула она мне на ухо и смачно чмокнула в нос.
Вот это да! Вот свезло мне! Да теперь не то что Селистена (хотя, наверное, она сменила теперь свое мнение обо мне), а даже Антип не посмеет выгнать меня из дома. Все, ребята, я у вас пока погощу. И пусть попробует теперь Барсик хоть взгляд на меня косой кинуть.
Дальше все как с ума посходили: бросились ко мне и начали гладить, тискать, трясти меня со всяческими благодарными возгласами. Честно говоря, мне это было приятно. Все-таки я заслужил несколько минут славы. Так что снес все поздравления стойко и с присущим мне воистину царским спокойствием.
Все немного успокоилось, только когда рассвело и голосистые петухи возвестили о начале нового дня. Кузьминична, убедившись, что ее воспитанница никоим образом не пострадала, внимательно проверила и мою шкуру. К счастью никаких ран на моем теле не обнаружилось, а липкую, противную слюну они с Селистеной аккуратно смыли теплой водой, после чего заботливо расчесали меня гребешками. Я пребывал на вершине блаженства. И только краем глаза наблюдал, как уверенно и деловито действовал Антип.
Он быстро сбросил растерянность и вернул присущий ему серьезный вид. Четкие и ясные команды мигом навели порядок. Фрол и Федор засунули тушки спиногрызов в мешки и отправились на перекресток трех дорог. Там они должны были зарыть нечисть, предварительно обильно посыпав ее солью. Соли для такого дела было выделено целый мешок.
Плотники живо бросились чинить дверь, а ко всему прочему Антип велел еще и ставни на окне укрепить и обить их железом с серебряными заклепками. Папаша вообще хотел переселить доченьку в свою комнату, но Селистена категорически отказалась. Мол, с таким сторожем и другом мне ничего не страшно. Это она про меня, между прочим! Меня повысили, я уже стал другом. Ты погоди, вот расколдуюсь и тогда постараюсь получить ещё одно повышение, поближе к тебе.
- Батюшка, позволь мне все-таки отдохнуть немножко, - взмолилась наконец Селистена.
- Конечно, маленькая, но позволь сюда хотя бы кровать Кузьминичны перенести.
Поспорив с батюшкой еще несколько минут, доченька конечно же добилась своего. Все покинули девичью светелку, но краем уха я услышал, что Антип все-таки распорядился выставить караул на этаже и под окнами. Спустя минуту мы остались одни со спасенной хозяйкой.
Она подошла ко мне, села на корточки и чмокнула меня в нос.
- Спасибо.
Эх, каким приятным может оказаться такое простое слово. От удовольствия я даже прижал уши и лизнул ее в щеку.
- Знаешь, Шарик, у меня совсем не осталось сил. Давай хоть немного поспим, а уж потом ты мне все расскажешь, - и с некоторой тревогой добавила: - Ты ведь расскажешь, правда?
Сказала она это с такой мольбой в голосе, что я даже по своему обыкновению не пошутил в ответ, а быстро закивал лохматой головой.
Селистена ласково потрепала меня за ухом и легла в постель. Я с хрустом потянулся и бухнулся на коврик.
- Даромир, если ты пообещаешь вести себя прилично, то можешь лечь на кровать, но, конечно, в ногах.
Вот это да! На такое я даже не рассчитывал. Она и по имени меня назвала, и на кровать позвала! Я не стал заставлять просить себя дважды и в один прыжок оказался на перине. Улегся я пока в ногах, но это ничего, скоро буду спать рядом. Эта мысль пришла ко мне в голову, когда я уже почти засыпал.

* * *

Разбудил меня тихий, но настойчивый стук в дверь. Я сонно потянулся на огромной боярской кровати. С удовольствием похрустел косточками и поискал взглядом Селистену.
Маленький комочек был обнаружен мною на самом краешке постели. В спящем виде она занимала еще меньше места, чем обычно. Судя по тому, как ярко пробивалось сквозь закрытые ставни солнце, время было полуденное. Вроде только глаза закрыл, а уже день в самом разгаре. Ничего странного, после такой ночки если бы меня не разбудили, то до вечера как минимум проспал бы.
Стук в дверь повторился.
Интересно, у кого совести нет, чтобы ребенка с ее лохматым другом - победителем спиногрызов - в такую рань будить? Разве так можно?!
Спрыгнув с кровати, я подошел к двери и принюхался. За дверью не было никакой опасности, а как раз наоборот. Это Кузьминична будила свою воспитанницу, значит, вставать все-таки придется. Без крайней необходимости она вряд ли кого ближе чем на пушечный выстрел к своей ненаглядной пустила бы.
Ловко используя нос в качестве руки, я открыл засов. Мой тончайший нюх конечно же не подвел - на пороге стояла Кузьминична.
- Ладно, голубоглазый, не бухти. Ты ведь знаешь, что, коли не крайняя необходимость, я бы на пушечный выстрел никого к вам не подпустила.
Ага, и что это, интересно, за такие важные причины, что после ночных переживаний рыжей крошке поспать не дают?
- Ну, чего пристал? Князь хочет видеть Селистену и из ее уст услышать рассказ о недавнем происшествии. Кстати, князь и тебя видеть желает.
Как меня?! Я-то ему зачем?
- Что ты удивляешься? Ты же боярышню спас!
Интересно, а нельзя ли мне сказаться больным и никуда не пойти?
- Даже не думай о том, чтобы не пойти. Вестовой чётко сказал, чтобы пса взяли с собой.
Ну, коли просил… Ладно, посмотрим, как князья живут.
- Вот и прекрасно, давайте-ка быстренько поднимайтесь, через десять минут в трапезную завтрак подадут. Хотя, между прочим, уже время обеда.
Ага, знаю я ее завтрак! Я вареную морковку есть не буду.

Предыдущая страница 7 Следующая страница


Собака тоже человек! 8

- Не волнуйся, тебя ждет гречневая каша, копченая телятина, кровяная колбаса, ну и там молоко, сметана. В общем, будешь доволен.
Так чего же мы стоим? Собираться пора!
- Нянюшка, а с кем ты разговариваешь? - тихим, мурлыкающим голосом спросила спросонок Селистена.
А действительно, с кем это Кузьминична разговаривала? Я ведь пасти-то не открывал! Так как же это она мне на вопросы отвечала?!
- Да с твоим спасителем усатым, - хмыкнула нянька. - Вставай, умывайся, тебя с батюшкой князь Бодун к себе зовет, вестового прислал. Через десять минут завтрак будет готов, так что поторопись.
- Хорошо, нянюшка, поднимаюсь.
- Вот и умница. Да, и своего спасителя с собой бери, князь велел.
С этими словами Кузьминична лукаво подмигнула мне и вышла из комнаты, осторожно притворив за собой дверь.
Вот это да! Я так и не понял, она угадывала мои мысли или просто читала их?
- Я же не слышала твоего голоса, так как же вы разговаривали? - Селистена наконец проснулась.
- А я и не говорил.
- Так как же вы общались? - В голосе уже чувствовался интерес.
- Так и общались! - Мне захотелось немного порезвиться.
- Как так?
- Как все.
- Что значит как все? Ты молчишь, она говорит, вы друг друга понимаете, а ты говоришь, что вы общаетесь, как все. - Миленький носик начал морщиться и сопеть от возмущения.
- Точно, - спокойно ответил я, сладко потягиваясь.
- Так как она тебя понимала?
- Просто она нормальная, серьезная женщина, а такие меня всегда понимают без слов.
- Ты хочешь сказать, что…
- Только то, что сказал, - не дал договорить я. Мое шаловливое настроение разошлось не на шутку.
- Значит, я могу понять только твои слова, а Кузьминична может понять мысли? - уже начала скрипеть зубами Селистена.
- Извини, но ревновать меня к Кузьминичне глупо.
- Ревновать?! Да как ты смеешь?!
Все, пора смываться, главное - вовремя уйти.
- Ревность вообще плохое чувство. Извини, у нас мало времени, я отлучусь ненадолго, так что сможешь спокойно переодеться. Встретимся в трапезной.
Тут я быстро выскользнул за дверь, и очень даже своевременно. Вслед мне полетела стеклянная ваза и с жутким звоном разлетелась на мелкие кусочки. И чего так нервничать? Нервные клетки, как известно, не восстанавливаются.
Я выскочил во двор и был встречен радостными возгласами со всех сторон. Народ приветствовал героя. Я, конечно, не был против, но спустя пять минут стало ясно, что уединиться мне не удастся. Все норовили погладить меня, потрепать по холке и наговорить комплиментов.
Хотя я и стал собакой, но отказаться от человеческих привычек до конца не могу. Ну как отправлять естественные потребности организма в присутствии десятка людей! Для настоящей собаки таких проблем вообще не существует - вон сколько углов и деревьев. И окружающие для лохматых совсем не помеха.
Для людей тоже созданы все условия - вон то сооружение на заднем дворе явно предназначено для интимных дел. И только я, бедная собака, под прицельным вниманием окружающих как неприкаянный был вынужден сделать два круга по боярскому двору в желании уединиться.
Наконец мой взгляд упал на небольшую яму под забором, отделяющим владения Антипа от соседского жилья. Справедливо полагая, что за забором никто особенно не проявит внимания к моей скромной персоне, в несколько движений я углубил яму (Барсик небось по соседским кошкам через нее шляется) и оказался в яблоневом саду. Да, это, конечно, незаконное проникновение в чужую частную собственность, но такие мелочи меня уже не интересовали. Я же не воровать сюда пробрался, а только немного удобрить почву, так что соседи мне вообще спасибо должны сказать за такую заботу.
Через пару минут я прополз под забором в обратном направлении в полной гармонии души и тела. Даже явное чувство голода не могло испортить мое блаженное состояние.
Умылся я в уже знакомой бочке с водой, просто опустив в нее морду. Поискав глазами вокруг и не найдя подходяшего полотенца, смачно отряхнулся. Мысли улеглись в голове стройными рядами, я готов к любым подвигам. Но для начала необходимо плотно поесть. Кто же совершает героические поступки на голодный желудок?!

8

Виртуозно справившись с непростой задачей, я вбежал в трапезную. Селистена уже сидела за столом и встретила меня испепеляющим взглядом.
- Солнышко, ты по мне скучала?
- Солнышко?! И у тебя хватает наглости меня так называть?
- А что, собственно, произошло? - Я уставился на боярышню самым невинным взглядом, какой только смог изобразить.
- Ты мне нахамил!
- Я?! Интересно, когда это я успел, - мы же только проснулись. Извини, конечно, но после того, как ты меня по голове подсвечником огрела, я за свои поступки ответственности не несу. Но ты потерпи мое присутствие еще немножко. Я только к князю с вами схожу, и прощай. Неудобно как-то такому человеку отказывать.
Селистена явно не могла понять, о чем я завел разговор. Что ж, я не гордый, могу и подсказать.
- Надеюсь, ты мне позволишь перед дальней дорогой подкрепиться?
- А куда это ты собрался, могу я спросить?
Я выстроил на морде гримасу покорности судьбе пополам с обреченностью (насколько это было возможно) и, вздохнув, продолжил:
- Так ты же сама мне велела утром после завтрака убираться из дому.
Селистена густо покраснела. Чудные конопушки на таком фоне стали янтарными.
- Прости меня, пожалуйста, мне бы очень не хотелось, чтобы ты уходил. Можешь оставаться столько, сколько тебе будет нужно.
Я добавил грусти к своей гримасе и еще разок тяжко вздохнул.
- Спасибо, но мне кажется, что я только всем мешаю.
- Никому ты не мешаешь, не выдумывай!
- Хорошо, если так. - Для полноты картины я прижал уши и пригнул голову. С таким видом вполне можно было начинать просить подаяние у крепостных ворот. - Вы не волнуйтесь, я вас не объем.
- Ну что ты несешь?! Можешь есть сколько в тебя влезет. Кузьминична будет только рада.
- А ты?
Только что вернувшая свой натуральный цвет, Селистена опять покраснела:
- И я…
- Что ты?
- Я тоже буду рада…
В комнате повисла напряженная тишина. Боярышня явно корила себя за неосторожно сказанную ночью фразу и была готова на все, чтобы искупить вину перед своим спасителем. Я подошел поближе, положил голову ей на колени, закатил глаза и почти шепотом спросил с придыханием:
- А можно я буду спать не в ногах, а рядом с тобой?
- Конечно, - тут же, не думая, сказала Селистена.
- Вот и отлично, ловлю тебя на слове!
От трагизма в голосе не осталось и следа. Чего тут грустить, радоваться надо! Вот и я очень даже радостно подпрыгнул и лизнул хозяйку в щеку.
- Проходимец! - наконец-то поняв, что ее провели, завопила рыжая.
- Проходимец - это тот, который проходит, а я остаюсь! Причем на полном пансионе.
- Ты…
В трапезную вошла Кузьминична. Что и говорить, она всегда появляется вовремя. За ней следовала целая вереница слуг, и спустя минуту стол уже ломился от яств. Точнее, ломился только передо мной, а то недоразумение, что поставили перед худосочной боярышней, яствами назвать язык не поворачивается. Перед неразумным дитятком опять появились вареные овощи, творожок, плошечка с медом (размером с наперсток) и прочая ерунда.
То, что приготовили для меня, даже не вместилось в одну миску. В итоге я стал обладателем завтрака, состоящего аж из трех блюд. Причем ни первое, ни второе, ни третье мне не надо было выпрашивать - приготовленное вольготно расположилось на столе в милый сердцу рядок. Точно я подметил - главный по дому тут Кузьминична.
Слуги хотели поставить миски на пол, но, помедлив буквально мгновение, домоправительница решительно показала на стол, пресекая любые протесты одной только фразой:
- Он заслужил.
Учитесь! Коротко и ясно. Все, мое место за столом. Скамья мне без надобности, я могу и на полу посидеть, благо ростом не обижен. Не дожидаясь, пока Селистена начнет мучить себя «здоровой» пищей, я принялся уничтожать пищу вкусную. Кузьминична улыбнулась - мой аппетит был явно ей по душе. Потом она взглянула на свою воспитанницу и не смогла сдержать вздоха. Однако нравоучений не последовало, и, пожелав нам приятного аппетита, старушка удалилась вместе со слугами, плотно прикрыв за собой дверь.
Закончили завтракать мы с Селистеной одновременно. Она для порядка еще немного на меня подулась, но еда, пусть и «здоровая», поднимет настроение даже такой пигалице.
- Ты обещал мне все подробно рассказать, - наконец примирительно заметила она.
- А что ты, собственно, хочешь узнать? - слизывая остатки из последней миски, поинтересовался я.
Воспоминания о жуткой ночке тенью промелькнули на миленьком личике.
- Кто это был?
Я хотел было сочинить очередную байку, но наткнулся на серьезный взгляд Селистены. Ладно уж, дело-то действительно серьезное, и она вправе знать, что происходило ночью. Вот только запугивать окончательно рыжее создание мне как-то не хочется.
- Это были горные спиногрызы.
- Кто? - удивленно переспросила боярышня.
- Спи-но-гры-зы, - по слогам проговорил я.
- Они кто?
Чтобы ответить на этот вопрос, мне пришлось даже немного подумать.
- Если кратко, то нечисть.
- Почему их так назвали?
Я выразительно посмотрел на собеседницу, и она, немного стушевавшись, изменила вопрос:
- Откуда они взялись?
- Хороший вопрос. Только вот ответа на него я не знаю. Вообще-то спиногрызы, как я уже сказал, горные и в нашей местности не водятся. Хотя…
- Что? - живо заинтересовалась Селистена.
- Их могли позвать. Но дано это сделать только очень сильному черному колдуну, а у вас в городе я знаю всего одного колдуна (присутствующие, естественно, не в счет).
- У нас в городе есть колдун?
- Уточняю - черный колдун.
- А есть разница?
- Конечно. Вот лично я - колдун белый (эх, слышал бы меня Серогор!), так от меня людям не будет никакого вреда. - Тут я вспомнил свои похождения и скромно добавил: - Ну почти никакого.
- А от черного?
- С ним сложнее, черный колдун о людях вообще не думает и рассматривает их как средства достижения цели.
- А какие у него могут быть цели? - отхлебнув чайку, спросила рыжая зануда.
- В данный момент это не важно, а важно то, что он хочет тебя убить.
- Убить? Меня?! Но почему? Я же ничего плохого не делала! - В голосе Селистены начали проскакивать истерические нотки.
- Спокойно, спокойно. Пока с тобой я, тебе нечего бояться.
Готовые расплакаться глазки смотрели на меня с такой надеждой, что я невольно отвел взгляд. И кто меня за язык тянул! Я просто хотел успокоить девочку. Кто же знал, что она на меня так смотреть начнет. У нее папа есть, слуги, стража - небось справятся. Антип сейчас встревожен не на шутку и готов ко всяким неожиданностям. Я краем уха слышал, что он своим молодцам серебряные кинжалы в оружейной лавке заказал.
- Даромир, ты же не бросишь меня, правда?
Голос дрожал, а по конопатой щеке катилась огромная слеза. Эх, что я делаю?!
- Не брошу, успокойся.
Ох, девочка, я и за себя отвечать не могу, как я смогу отвечать еще и за тебя?
- И пока мне будет угрожать опасность, ты не уйдешь?
Вторая слеза заскользила по щеке. Ну что она со мной делает?! Я же не терплю женских слез.
- Да, пока тебе будет грозить опасность - я не уйду.
- Вот и отлично, ловлю на слове!
От трагического тона и дрожащего голоса не осталось и следа. На меня смотрел рыжий чертенок, а в зеленых глазах плясали лукавые огоньки.
- Спасибо тебе, Даромирушка, я знала, что смогу на тебя положиться, - сказала эта хитрюга и чмокнула меня в нос.
Вы представляете, какое тонкое коварство и какое изощренное вероломство! Разве так можно? Я набрал в рот побольше воздуха, чтобы разом выдать ей все, что я о ней думаю, но резко распахнувшаяся дверь ознаменовала приход Антипа.
- Доченька, милая, ты уже позавтракала?
Милая?! Да она меня запутала и обманула!
- Да, папочка, мы уже почти готовы, - ангельским голосом пропела Селистена.
Антип пробежался недовольным взглядом по моим мискам, стоящим на столе, но ничего на это не сказал.
- Собирайтесь, тебя князь к себе зовет, и Шарика с собой бери, на него князь лично взглянуть хочет.
Я состроил умиленную морду, а Антип продолжил:
- Я все утро у князя провел, все думали, откуда в нашем городе такие твари взялись и почему именно к нам в дом залезли. И пришли к выводу, что они здесь оказались случайно, так что бояться тебе нечего. Но на всякий случай я принял дополнительные меры безопасности.
Ага, не такой уж Антип дурак, чтобы не знать, что случайным ничего не бывает. Дочку просто успокаивает. Вон как глаза бегают, да и мешки под глазами говорят о том, что ни на секунду не прилег. Небось дознание провел по всей форме и меры принял. Да только не ведает боярин, откуда удар следующий последует, а защитить дочку со всех сторон он просто не в силах. Наверное, все-таки придется тут немного погостить, подсобить маленько.
- Да и Шарик доказал, что не зря он возле тебя прохлаждается - настоящий пес! - уже более спокойным голосом заметил Антип. - Уж он-то с тобой вообще день и ночь будет. Да, чуть не забыл, твою просьбу я выполнил.
Боярин показал широкий ошейник из отличной кожи, покрытый двойным рядом острых шипов, причем, судя по характерному блеску, серебряных. А в центре ошейника сиял во всей своей красе перстень великого Сивила, закрепленный красивой серебряной застежкой.
Вот это да! Это сколько же он заплатил, чтобы такую красоту за одно утро сделали? Ну что ж, по поступку и награда: Антип торжественно надел мне ошейник, словно орден.
Я выпятил грудь и замер, будто памятник. Не скрою, мне было очень приятно. Отец с дочкой стояли напротив и смотрели на меня с неподдельным уважением. Ну все, ребята, я ваш от кончика носа до кончика хвоста.
Лукавый зеленый глаз подмигнул мне, и я опять расплылся в улыбке.
- Все-таки я до сих пор не понял, зачем надо было… - Но Антип не успел задать вопрос, прерванный дочкой.
- Папочка, любимый, спасибо тебе огромное. Ты только посмотри, как красиво!
Антип сдался (а что, собственно, ему оставалось?) и уже примирительно заметил:
- Ладно, церемонию награждения объявляю закрытой, пора к князю. Доченька, через пять минут я жду тебя у ворот.
- Хорошо, папочка, - смиренно взмахнула ресницами Селистена и обезоруживающе улыбнулась уходящему отцу.

Предыдущая страница 8 Следующая страница


9 Сергей Платов

Как только за Антипом закрылась дверь, та же чистая, абсолютно безгрешная улыбка обратилась в мою сторону.
- Ну что, мир?
- Перемирие.
- Договорились. Значит, пока ты остаешься, а дальше видно будет.
- Да, ем, сколько хочу, и сплю на кровати рядом с тобой.
- Хам!
- Зануда.
Все, главные вопросы были решены, и можно было перейти к приятным мелочам.
- Ну как тебе ошейник, угодила? - Зеленые глаза Селистены продолжали сиять хитрым огнем.
Я важно прошелся по трапезной и остановился у небольшого зеркала, висящего в углу. Оно было, конечно, не такое шикарное, как в комнате боярышни, но и его хватало, чтобы понять, как мне идет этот подарок.
Это только женщины могут проводить перед зеркалом по несколько часов, примеряя и рассматривая обновки. Мне было достаточно минуты, ведь Антип велел поторопиться, а я привык прислушиваться к мнению старших. Да, хорош! Я и так-то был красавец, а уж с таким ошейником стал вообще неотразим.
Но красота вообще-то здесь не главное. Важно то, что теперь перстень Сивила будет всегда со мной. Причем не за щекой, не в желудке, а в значительно более удобном месте. Когда стану человеком (ведь когда-то это произойдет), великий артефакт останется со мной. Молодец Селистена, а то я немного опасался, что она мне заветную вещичку не отдаст. Конечно, зачем собаке перстень? Могла и заиграть понравившуюся игрушку.
- Теперь перстень твоей матушки всегда будет с тобой. - Селистена подошла ко мне и погладила по голове. - Ты ее часто вспоминаешь?
Знаете, мне вдруг неожиданно стало очень стыдно. Ну да, я соврал. И вранье для меня было довольно привычным делом, но стыдно из-за него мне стало впервые. Все, больше не буду врать. Стоп, это я погорячился, в таком случае я просто вымру, как саблезубые тигры. Не буду врать без крайней необходимости. Вот это подходит, а степень необходимости я определю сам. Надо быстренько переменить тему, а то испорчу себе настроение на целый день.
- Давай не будем говорить о ней, ладно?
- Да, конечно. Извини. - И уже более бодрым голосом продолжила: - А вот шипы папочка сам попросил сделать. Теперь тебе ни один волк не страшен.
Я был рад, что разговор перетек в другое русло, и быстренько включился в новую тему:
- Это не от волков, это от нечисти.
- Не поняла, при чем тут нечисть?
- Шипы-то серебряные.
- Ну и что?
Я посмотрел на девушку как на больную. Конечно, я понимаю, что она выросла с батюшкой и няньками в боярском тереме и все, что расположено дальше крепостной стены, для нее как открытая книга, но не до такой же степени.
- Вся нечисть не переносит серебра. У нее на него жуткая аллергия, впрочем, так же как на чеснок и осиновые колья.
- Ты серьезно? Никогда не слышала. Теперь буду носить только серебряные украшения.
- Хочешь себе такой же ошейник заказать? - пошутил я.
- Нет, хочу себе серебряный маникюр сделать, - съязвила рыжая.
- Как у меня? - сладеньким голосом поинтересовался я.
- А ты-то тут при чем?
Настало время немного обидеться. Тоже мне женщина, при такой любви к собственной персоне, не обратить внимания на серебряный коготь своей собаки! Верх неприличия - до такой степени не интересоваться четвероногим другом. Я молча продемонстрировал свою правую лапу.
- Спиногрызов, между прочим, я этим победил.
- Класс! Это он на клею держится?
- Какой клей?! Это мой собственный коготь! Можно сказать, моя гордость.
Селистена с некоторой опаской потрогала коготь. Убедившись в правдивости моих слов, она даже посмотрела на меня с некоторым уважением. Я тут же напыжился и со знанием своей значимости продолжил:
- Коготь для борьбы с нечистью, а ошейник с серебряными шипами для защиты от нее.
Уважения во взгляде значительно прибавилось… Увы, сие чудное мгновение прервал зычный бас Антипа, донесшийся со двора:
- Селистена, пора!
- Ладно, пошли. Твой батюшка ждет.
Мне оставалось только вздохнуть и отправиться к двери.
- Постой, последний вопрос! - опомнилась боярышня.
Если бы он был последний, я был бы самой счастливой собакой на свете.
- А черный колдун в нашем городе это Гордобор? - пропустив шуточку мимо ушей, серьезным тоном спросила Селистена.
Хм, сообразительная девочка. Ладно, я же обещал не врать попусту.
- Да.

9

Боярский терем покидала целая процессия. Впереди шагал княжеский посланник, далее два стражника, в середине шествовал Антип, чуть сзади Селистена, и замыкали нашу компанию еще двое стражников. Я, как и подобает солидной воспитанной собаке, семенил слева от боярышни.
Как я и предполагал, уже весь город знал о ночном происшествии. Ничего удивительного - страна должна знать своих героев. Конечно же все смотрели на меня. Правда, выражения на лицах были неодинаковые. Можно было прочесть целую гамму чувств и эмоций - от суеверного страха до полнейшего восторга.
Я был, конечно, выше всего этого. Просто шел рядом с хозяйкой, сверкал серебряными шипами на новом ошейнике и только ради развлечения прислушивался к тому, что говорили обо мне в толпе.
А сколько красавиц было вокруг! Эх, вот бы мне такую славу и почет в человечьем обличье - я бы тут дал шороху. Ведь всем известно, что небольшой ореол славы, спрыснутый некоторой таинственностью, да еще с добавлением геройской патетики - лучшее блюдо для женских сердец. И уж этим блюдом я бы накормил всех желающих. Но вместо того чтобы щедро раздавать воздушные поцелуи и загадочные многообещающие улыбки, мне оставалось только, гордо выпятив грудь, важно шествовать за своей хозяйкой. Хорошо еще, что в собачьем обличье я мог смело рассматривать встречных красоток без боязни нарваться на ревнивого мужа или заботливого отца. Ну не станут же они ревновать к псу?
Не густо, скажете вы. Так что же делать? Приходится обходиться малым и мечтать о том, как я сброшу лохматую шкуру и пущусь во все тяжкие.
Чтобы хоть как-то скрасить дорогу, я решил немного позабавиться с Селистеной. Еще выходя из терема, я как бы невзначай прижался к ней. Кара не заставила меня долго ждать, и я получил увесистую затрещину. Ха-ха, нашла чем испугать, она только кулачок отбила, а подходящего подсвечника поблизости не оказалось
Конечно, ее возмущение нетрудно понять. Как можно, мужчина касается девичьего тела… Да как я посмел… Ах, ах, ах, какой я нехороший. Но ведь я только в мыслях мужчина, а так совсем наоборот. Тьфу, заговорился уже. Мужчина наоборот - это женщина, а от этой напасти боги меня уберегли. Вот «весело» было бы, если бы я сейчас был не Шариком, а какой-нибудь Шампусечкой и все местные кобели интересовались бы моей персоной. А вы знаете, как трудно уберечь свое честное имя от посягательств всяких там шустрых умников? Уж я-то знаю. Оказывается, я совсем неплохо устроился.
От радости я еще раз ткнулся носом в Селистену и ловко увернулся от очередной затрещины.
- Не хулигань! - прошипела она. - Помни, мы ведь когда-нибудь останемся наедине.
- Это ты на что, шалунья такая, намекаешь? Извини, но то, что мы провели ночь в одной постели, еще ничего не значит, - ехидно ответил я.
Хорошо, что Антип рядом, а то меня придушили бы на месте, не посмотрев на мои прежние заслуги. Ну не станет же при своем папочке она ругаться на любимую собаку, еще и спасшую ей жизнь? Правильно, при людях не станет, а наедине очень даже может. Так что пока поживу, а дальше видно будет.
Выждав удобный момент, Селистена все-таки не выдержала и бросила мне сквозь зубы:
- Коль ты так, то ночью опять вернешься на свой любимый коврик.
- А вот это дудки, место в твоей кровати я заслужил потом и кровью.
Взгляд, которым одарила меня Селистена, наверное, мог бы прожечь вековой дуб насквозь. Но ведь я не дуб и взгляд выдержал.
- Потом поговорим, без свидетелей, - сквозь зубы процедила она и гордо вздернула свой конопатый носик.
- Буду с нетерпением ждать этого момента, - закончил я наш дорожный разговор и лизнул ее руку.
На этот раз головы я не убрал и маленький кулачок встретился с моим лбом. Отдернув ушибленную руку, она собралась мне что-то сказать (наверное, еще раз отблагодарить за спасение), но, поймав взгляд моих кристально честных голубых глаз, передумала. Носик опять гордо взвился ввысь, словно вымпел на мачте корабля. Ерунда, надолго тебя все равно не хватит. А на меня, если я этого не хочу сам, вообще обидеться невозможно.
С такими шалостями и мыслями о будущем я и добрался до княжеского дворца. На полпути Седистену позвал к себе батюшка и затеял заумный разговор, так что бухтеть на меня (к моей великой радости) она уже не смогла.
Мне даже стало немного жалко хозяйку. По всему было видно, что ее просто раздирает обычное женское любопытство, слишком уж мало времени было у нее для качественного допроса. А то, что тот, кто способен был удалить этот информационный голод, шел совсем рядом, еще больше подливало масла в огонь. К тому же этот «тип» иногда нагло касался лохматым бочком ее бедра. Тут любопытство и возмущение бурно смешивались в ее кудрявой головке и выходили наружу в виде надувающихся щек, покрытых густым румянцем.
Вот и княжеский дворец. Я, конечно, видел его издали, но вблизи бывать как-то не приходилось. Для начала нам пришлось миновать ворота, где ратники не хотели пропускать меня. Ну не наглецы, а? Да меня князь лично к себе позвал!
Вначале даже объяснения вестового ничего не изменили. Мол, собакам вход воспрещен и без личного указания начальника княжеской стражи собаку внутрь не пропустят. Между прочим, даже авторитет Антипа не помог. А потом мне просто надоела эта дискриминация лучших друзей человека, и я легонько (в четверть силы) прикусил правую руку старшего по караулу. Между прочим, именно этой рукой наглец показывал, куда мне, по его мнению, следует идти. Что ж, небольшой, но весомый аргумент оказался очень действенным, и нас пропустили на княжеский двор. Это было правильным решением - ведь однорукие воины не нужны никому.
За частоколом раскинулось довольно большое владение. Тут был даже симпатичный пруд с золотыми рыбками и изящной беседкой на берегу. Хм, никогда бы не подумал, что князь Бодун такой романтик. Сам же дворец утопал в зелени яблоневого сада. В общем, снаружи все оказалось очень даже миленько. Посмотрим, что нас ждет внутри. Еще неизвестно, когда меня в следующий раз пригласит в гости князь, так что я поставил себе целью все внимательно рассмотреть и изучить.
Зал для приемов поражал своими размерами. Пожалуй, он даже был больше, чем зал заседаний в «Кедровом скиту». Стены были украшены искусной резьбой и всевозможным оружием. В конце зала на небольшом помосте возвышался княжеский трон, не уступавший по красоте креслу Серогора. Самого Бодуна пока не было, видимо, он появится немного позже, когда соберутся все приглашенные. По всему видно, что приглашенных будет немало.
Появились мы во дворце одними из первых. Это как раз совсем неплохо - я смогу повнимательнее рассмотреть вновь прибывших. Антип с дочкой расположились неподалеку от трона в уголочке, и я вольготно растянулся на полу у ног хозяйки.
Что ни говори, а в собачьем обличье есть очень много приятных сторон. Вот, к примеру, все вынуждены в ожидании аудиенции стоять, а я могу не только сесть, но и лечь. При этом ни один человек не посчитает, что я не уважаю хозяина дома. Уважаю! Просто я могу уважать его лежа, а вот другие посетители нет.
Вот так, удобно устроившись, я стал разглядывать окружающих. Большинство из них я видел на пристани, когда встречали Гордобора. Но, если честно, тогда они меня мало интересовали, ведь я еще не знал, что задержусь в Кипеж-граде. Ну а коли я вынужден здесь погостить, то не помешает быть в курсе дворцовой жизни.
Постепенно в зале собирались бояре со своими домочадцами. По сравнению с Антипом и Гордобором они выглядели, мягко говоря, бледновато. Сразу было видно, что творить государственные дела они князю и его помощникам не мешают.
Боярские семейства смотрели на меня с нескрываемой брезгливостью. Ну как же, я недостоин: не заслужил, не богат, не знатен, и вообще у меня хвост. Да, ребятки, у меня есть хвост, но кроме него еще и чудесные зубы. И я «улыбнулся» во всю пасть своей очаровательной улыбкой какой-то Матрене в соболях.
Сия милая шалость не прошла незамеченной, и до окончания приема открыто на меня смотреть никто не решался. То-то же, ишь какие собаконенавистники нашлись. Если так дальше пойдет, то я сагитирую собачьи массы и уйду в партизаны. Между прочим, простые граждане в городе ко мне лучше отнеслись.
От праведного негодования меня отвлекли вновь вошедшие. С громкими возгласами, граничащими с банальным ором, в зал ввалился Демьян со товарищи. Увидев меня, компания замерла, словно тетерева перед рассветом.
Ку-ку! Что, не ждали меня тут увидеть? Привыкайте, я как-никак пес из высшего общества.
- А этот блохастый что тут делает? - наконец прорезался голосок у Демьяна.
Хм, какой говорливый! Когда мы последний раз встречались, я поубавил твое красноречие, но, видно, урок прошел зря. Ладно, продолжим обучение хорошим манерам при следующей встрече.
- Ну так витязи измельчали, кроме как на пса и положиться не на кого, - спокойно ответила Селистена.
Молодец рыжая! Сама можешь ругаться на меня сколько влезет, а вот другим не позволяй.
Демьян покрылся пунцовыми пятнами, но его остудил бас Антипа.
- Поубавьте пыл, молодой человек, собаку желал видеть князь. Так что он такой же гость, как и вы.
Горе-витязю пришлось замолчать, и, бросив на меня испепеляющий взгляд, он с дружками занял место по другую сторону трона.
Что-то здесь все такие недружелюбные. Интересно, хоть кому-нибудь я тут нравлюсь (Антипово семейство не в счет)?
- Ой, какой пусечка лохматенький у нас тут лежит! Посмотрите, какая кисулечка!
Кисулечка? Неужели Барсик, проныра, за нами увязался? Я завертел головой и с огромным удивлением обнаружил, что эти слова относились ко мне, а издал их Феликлист, княжеский сынок. Спустя мгновение меня уже гладило, трепало за уши, за хвост и другие части тела несколько рук. Нападение на меня Феликлиста с друзьями было таким неожиданным, что я немного растерялся.
- Ой, а какие у него голубенькие глазки!
- Пощупайте, какая мягонькая шерстка!
- Потрогайте, какие у него мускулы!
Вы где-нибудь видели таких идиотов? Лично я встретил впервые. Впрочем, как я могу быть недоволен, хотел любви - получил по полной программе. Только вот почему-то меня тошнить стало от такого любвеобилия. Но не могу же я наследника престола цапнуть лишь за то, что ему понравился? Хотя очень хочется.
- Селиська, противная, ну как ты могла прятать от нас такое лохматенькое чудо? - заверещал наследничек.
- Так он у меня уже больше трех лет, - пролепетала оцепеневшая Селистена.
- Не ври, коварная, такую красоту прятать! А какие у него беленькие зубки! Чистый жемчуг, вот бы мне такие.
С этими словами это чудо природы полезло мне в пасть, вместе с ним туда же полезли и его дружки. Нет, вы не подумайте, что они полезли целиком, но ручонки свои запустили туда беззастенчиво. Фу, какая гадость! Чуть более приятно, чем держать спиногрыза. Но у меня оказались железные нервы, и челюсти я не сжал, как бы мне этого ни хотелось.
Наследничек между тем переключился на мой нос:
- Носик! Вы посмотрите, какой черненький, мокренький носик!
И тут он полез целоваться. Увернуться не было никакой возможности, закрыв глаза, я вытерпел и это издевательство. Тьфу, какая гадость! Он что, губы красит?
- Носик, носик! - завопили феликлистоподобные друзья.
О боги, за что вы мне такое наказание послали?! И вообще, почему Селистена позволяет со своей собакой такое вытворять?! Вон Демьяну ответила, а Феликлисту из-за своей идиотской любви слова сказать не может. Да меня же сейчас стошнит!
- Селистена!!! Спаси меня, они меня все целовать хотят!!!
- Ай! - взвизгнула до этого момента упорно молчавшая боярышня.
Массовый психоз, к моему великому облегчению, прекратился.
- Селиська, ты чего визжишь?
Белая как снег боярышня после затянувшейся паузы наконец смогла ответить:
- В голову что-то стрельнуло.
- Ха-ха-ха, вы слышите, какая прелесть! Кто-то Селиське в голову стрельнул!
Друзья Феликлиста дружно захихикали.
- Ладно, давайте отойдем от нее подальше, а то и в нас стрелять начнут, - опять глупо пошутил наследник престола и устремился вслед своим друзьям, чтобы занять место позади трона.
- Феликлист! - робко позвала Селистена.
- Чего тебе? - Наследник явно настроился опять похихикать с друзьями и был недоволен задержкой.
- Может, мы с тобой могли бы… - начала боярышня.
- Могли бы что?
- Ну, там встретиться, погулять…
- А зачем? - искренне удивился молодой князь.
- Ну… - замямлила Селистена.
- Рыжая, опомнись! Как тебе только не противно вообще с ним разговаривать?! - рвались наружу мои эмоции. Меня до сих пор било мелкой дрожью от странных ласк сыночка Бодуна.
- Ай! - опять взвизгнула боярышня.
- Хи-хи, опять в голову стрельнуло? - напоследок съязвил Феликлист и направился к своим сподвижникам.
Произошедшие события никак не отразились на присутствующих. Все продолжали вполголоса обсуждать свои проблемы. Видимо, такое поведение наследника было не редкостью.
- Это ты у меня в мозгах копаешься? - раздалось шипение у меня над ухом.
Антип о чем-то увлеченно спорил с каким-то бородачом, все были заняты своими делами, и я рискнул ответить рыжей хозяйке:
- Каких мозгах, о чем ты говоришь?
- Моих! Это ты вначале вопил, словно раненый бобер, чтобы я тебя спасла, а потом вообще меня назвал рыжей!
- Я не понял, а ты какого цвета?
- Золотая, каштановая, солнечная, но не рыжая!
- Ах, простите, простите, очередной комплекс обнаружился.
Золотая, с легким оттенком каштанового девица буравила меня яростным взглядом. И только тут до меня Дошло.
- Погоди-ка, погоди. Ты сказала, что я рылся у тебя в мозгах?

Предыдущая страница 9 Следующая страница


Собака тоже человек! 10

- Ты что, после подсвечника еще и оглох?
Стоп. Это невероятно. У меня получилось передать мысль на расстоянии. А между прочим, телепатией владеют колдуны аж пятой ступени! Вот это Даромир, ай да молодец! Это я все от нервов и от возмущения бесцеремонным поведением Феликлиста. Но если из-за него я освою телепатию, то, так и быть, прощу этого извращенца.
Надо попробовать еще разок. Самый лучший объект для опыта - это, конечно, Селистена. Вот и проверю на ней. Если у меня получится, то расплата будет мгновенной. Так, концентрируюсь, отправляю послание:
- Рыжая Селися влюблена в извращенца Феликлиста!
Ответ пришел даже раньше, чем я рассчитывал. Но никогда я еще так не радовался полученному подзатыльнику.
- Не смей называть меня Селисей, я не рыжая, Феликлист не извращенец, я в него не влюблена, - скороговоркой прошипела нерыжая боярышня и густо покраснела.

- Ура! Получилось! Слушай, а ты мне не голосом говори, а мысленно проговаривай слова.
- А еще ты наглец.
- Ты прелесть, все отлично, я тебя слышу. Я гений.
- Ты бесстыжий, наглый тип!
- Солнышко, ты даже не представляешь, как это здорово!
- Хоть ты меня и слышишь, но абсолютно точно, что не слушаешь.
- Даже не представляешь, как тяжело научиться передавать мысли на расстоянии, а принимать их еще сложнее.
- В общем, действительно здорово: мы разговариваем, а нас никто не слышит,- начала отходить Селистена.
- Так я тебе об этом и толкую.
- Ага, знаешь, как страшно было, когда в моем мозгу вдруг раздался твой вопль с просьбой о помощи.
- А сама не могла догадаться, что меня уже спасать давно пора?
- Я думала, тебе приятно, - замялась моя почти рыжая собеседница.
- Приятно?! Бр-р-р. Этот твой ненаглядный, между прочим, какой-то дрянью губы красит.
- Может, они у него болят и это лекарство , - робко заметила каштановая.
- Ага, а у друзей тоже губки болят?
- Кто ты такой, чтобы о нем так говорить?! Ты же его совсем не знаешь! Он нежный, ласковый, отзывчивый! - даже мысленно умудрялась шипеть золотая.
- Боюсь, что слишком ласковый.
- Что ты этим хочешь сказать? - взвилась солнечная.
Я, конечно, хотел остроумно ответить (по-другому не умею), но колокольчик опасности дал о себе знать. Он не колотил со всей силы, но начал звякать вполне отчетливо. Похоже, приближалась потенциальная опасность.
- Так я жду ответа!
О чем это она? А, она все о своем Феликлисте, ну никакой оригинальности.

- Помолчи.
- Как ты смеешь?
- Ты разве не хочешь посмотреть на черного колдуна?
- Конечно, хочу, - мгновенно перестроилась боярышня. - Где он?
- Сейчас войдет в дверь.
- А откуда ты…

От обязанности отвечать на глупый вопрос меня избавили резко распахнувшиеся двери. Как я и предполагал, на пороге стоял Гордобор со своим верным Филином. В зале все замолчали. Премьер-боярин окинул собравшихся грозным оком и остановил взгляд на мне. Погодите, погодите, чавой-то он на меня так уставился? На мне узоров нет и цветы не растут (хорошая Фразочка, может, потомкам пригодится). Он же раньше так на рыжую смотрел. Хм, теперь, значит, я для него главный враг. Ну что ж, польщен. А что, я на мелочи не размениваюсь: если враг, то никак не меньше черного колдуна высокой ступени посвящения. От руки такого и погибнуть не стыдно будет.
Хотя нет, я погибать передумал, рановато, знаете ли. Сколько ещё интересного на свете, а сколько вкусного! А если так, то прятаться по щелям я не буду (да и в щель я не пролезу), а встречу врага своей могучей лохматой грудью.
Я степенно поднялся, благородно отряхнулся и бросил на вновь обретенного врага полный презрения взгляд.
А ты что думал, пень старый, что у меня от страха поджилки трясутся? Дудки, ты еще сам не рад будешь, когда поймешь, с кем связался. Между прочим, мой незабвенный наставник и величайший колдун современности Серогор всегда говорил, что черного колдуна надо бить его же оружием. И так как наше дело правое, то мы победим. Жуткий бред, но сейчас почему-то вспомнилось. Кстати, я был самым талантливым его учеником (один раз подслушал его разговор с другим колдунчиком), так что еще покувыркаюсь.
Видимо, Гордобор почувствовал те изменения, которые произошли со мной, так что его взгляд выразил что-то похожее на заинтересованность.
Прошествовав через весь зал, премьер-боярин подошел к Антипу. За спиной черного колдуна конечно же маячило мелкое пакостное создание по имени Филин.
- Приветствую тебя, боярин.
- И ты здрав будь.
- Слышал, слышал про чудесное избавление твоей дочки.
- Хвала богам, нечисть повержена и зарыта в землю со всеми положенными предосторожностями.
- Слышал, что темных посланников победил ваш пес. Уж не этот ли? - Гордобор указал на меня пальцем.
Ну что ж, простим темному незнание приличий, наверное, в детстве плохо учителей слушал.
- Да, это он, наш Шарик. Сам князь велел привести его во дворец, желая посмотреть на нашего лохматого героя.
- Так что же стража?
- Стражи было много, но вот услышать крадущихся врагов мог только Шарик.
- Шарик, говоришь… Ну-ну. - Гордобор пристально уставился на меня.
А вот это сколько угодно! В скиту я был чемпионом по гляделкам, так что можете любоваться моими чудесными глазами, сколько вашей черной душеньке будет угодно. Внимательный взгляд скользнул ниже, задержался на подаренном ошейнике и пополз было дальше, но вдруг резко вернулся назад.
Перстень Сивила! Конечно, именно его углядел черный колдун. Гордобор побагровел, хотел было что-то сказать, но, видимо, не нашел нужных слов.
Правильно багровеешь, это действительно тот самый знаменитый артефакт. А ты что думал, пред тобой отрок-недоучка? Нет, родненький, я уже взрослый и недоучился совсем немного. Так что будь любезен, относись ко мне с уважением, сучок гнилой.
- Красивый ошейник, правда? - прервал затянувшееся молчание Антип. - По заслугам и награда.
- Награда? - переспросил Гордобор.
- Ну да, это ему за ночные подвиги.
- Да, да, он заслужил, - промямлил задумчиво черный колдун.
Отлично, Антип, сам того не зная, мне помог. Теперь Гордобор окончательно запутался и, пока не разберется, кто есть кто, действовать активно не начнет.
Колдун буркнул что-то слуге и отошел от нашей теплой компании.

- Что он на тебя так уставился? - раздался в моем мозгу голос моей многоцветной спутницы.
- Понравился, наверное.
- Ты думаешь, он знает, что ты не простая собака?
- Если и не знал до этого, то теперь знает наверняка, - грустно хмыкнул я.
- Чего ты грустишь, ты же тоже колдун и обязательно его победишь.
- Во всяком случае, очень постараюсь. Но для начала попробую закончить дело миром.
- Зачем?! - искренне удивилась Селистена. - Я не смогу спокойно спать по ночам, если буду знать, что где-то бродит такой страшный серый колдун.
- Черный, - машинально поправил я.
- Да какая разница? Разве ты не можешь вызвать его на бой и убить.

Святая простота. Хорохориться и пускать пыль в глаза я могу сколько угодно, но иллюзий не питаю. В честном бою (хотя слова «честность» и «черный колдун» абсолютно несовместимы) у меня нет никаких шансов. Меня может спасти только хитрость и изворотливость.
- С честным боем пока подождем. Я не в лучшей форме сейчас.
Селистена хмыкнула и демонстративно отвернулась от меня.
- Конечно, твой ненаглядный Феликлист сразу бы послал вызов на бой в моей ситуации.
- Во-первых, он не мой, а во-вторых…
Я не дал продолжить очередную глупость и просто заметил:
- Боюсь, если я паду на поле боя, ты не проживешь и дня.
- Да почему?!
- Еще не знаю, но, похоже, наши судьбы связаны между собой очень прочно. Так что выпутываться из этой странной истории тебе придется вместе со мной, а не с Феликлистом.
- Погоди, я только что поняла: ты что, ревнуешь?
Внутри меня все закипело от негодования. Ревную?! Эту рыжую пигалицу? Да никогда. Ревнует только тот, кто не уверен в своих силах, а я в своих силах уверен абсолютно.
- Было бы к кому! К этой ряженой курице?
- Он не курица, он петух!
Не знаю почему, но мне стало смешно. Ну что ж, пусть будет петухом.
- Князь Бодун! - раздался зычный голос.
Вот и чудненько, отложим эту скользкую тему на потом.
Распахнулись двери, и в зал ворвался князь. Сразу было видно, что он находится в отличном расположении духа. Мой нюх, разумеется, уловил причину такого хорошего настроения - медовуха.
Что ж, я его понимаю, сам бы от ковшичка не отказался. Странное дело, когда у Едрены-Матрены перебрал, то думал, что все: больше никогда в жизни ни капли, никогда! Прошло всего пару дней, и даже странно, какие идиотские мысли лезли мне тогда в голову. Что может быть лучше прохладной, ароматной, бодрящей медовухи! Тут я с князем полностью солидарен. Только меру знать надо в этом деле, а я, как человек ученый, свою меру уже узнал - кувшин, два, ну, в крайнем случае, не больше трех.
- Здрав будь, князь! - забубнили со всех сторон.
- Здорово, здорово! - радостно приветствовал Бодун и водрузился на свой трон.
Что и говорить, выглядел он значительно лучше, чем давеча на пристани. Вот видите, какие чудеса медовуха может с людьми творить.
К князю подошел какой-то маленький государственный человечек и с поклоном подал стопку исписанных пергаментов, не иначе прошений.
- Знаю, все знаю, но это потом, - поморщился князь, глядя на ненавистные листы. - Сейчас я хочу посмотреть на нашего героя… Ну, Антип, показывай своего кобеля.
Антип чуть заметно махнул мне рукой и подошел к трону. Я, как и подобает воспитанной собаке, последовал за ним. Селистена осталась стоять на своем месте.
- Хорош! - рассмотрев меня от кончика носа до кончика хвоста, резюмировал князь. - И где ты такого красавца от нас прятал?
Все ясно, это у них семейное. Похоже, единственная возможность, чтобы тебя заметили «большие» люди, - это совершить парочку блестящих подвигов. Иначе они будут на тебя смотреть как на пустое место.
Но лучше поздно, чем никогда. Наконец-то меня, тьфу, то есть Шарика, заметили и оценили по заслугам. Что тут сказать, я действительно хорош и действительно чертовски красив.
- Шарик у нас уже три с половиной года, - спокойно заметил Антип.
- В полном расцвете сил, значит. - Князь пропустил мимо ушей иронию боярина. - Жалко, что ты так быстро велел закопать эту нечисть, не дал нам позабавиться.
Зал одобрительно забубнил, поддерживая слова князя. Ага, молодцы, вы бы ночью с этими спиногрызами позабавились.
- Все было исполнено в соответствии с трактатом великих ученых мужей Карла и Макса «Сто способов борьбы с нечистью», дабы не допустить даже малейшего влияния темных сил на наш благословенный город.
- Да знаю, знаю, но все равно интересно. А что это были за посланцы тьмы, как они хотя бы называются?
- Не могу знать, великий князь, - тем же ровным басом ответил Антип.
- Вот давно хочу пригласить ко двору какого-нибудь колдуна, уж он-то мне все подробно рассказал бы об этих тварях. А вы с Гордобором меня все отговариваете.
После таких слов оба присутствующих колдуна улыбнулись. Гордобор зло, а я ехидно. Думаю, нам обоим есть что рассказать князю. Мне о том, что это за твари, а премьер-боярину о том, откуда он их вызвал.
- Ладно, хорошо то, что хорошо заканчивается, - констатировал Бодун и, чуть помедлив, добавил: - Особенно для того, кто остался жив.
- Папенька, папенька! - заверещал молчавший до сих пор Феликлист. - Пусть дядя Антип, когда придет время, одолжит нам этого чудненького песика для нашей Золотухи. Страсть как хочется, чтобы у нее появились щеночки, похожие на этого симпатягу. Я тоже хочу такого заступника, как у Селиськи.
Здрасьте, приехали. Это что же этот умник придумал?! С вашего позволения, я все-таки человек, я не могу с собакой… Какие еще щеночки? И потом, какой нормальный отец отдаст своих детей на воспитание к такому извращенцу? Никогда!

- Ха-ха-ха! - влезла ко мне в мысли Селистена. - Будешь главным княжеским кобелем, как говорится - «совет вам да любовь!» с твоей Золотухой .

Ну кто звал эту язву? У меня и так дела хуже некуда: без меня меня женили, а тут еще эта мелочь со своими подколками.

- Похоже, солнышко мое нерыжее, вы тоже меня ревнуете.
- Я, ревную?! К собаке?
- Конечно.
- Наглец, - только и смогла выдавить разъяренная боярышня и выбралась из моей лохматой головы.

Пока я пререкался со своей ревнивой хозяйкой, моя судьба была решена. Антип пообещал, что по первому же требованию предоставит меня для улучшения породы княжеской псарни. Между прочим, моего мнения не спросил ни один из переговорщиков. А вдруг мне не понравится какая-нибудь сука? В общем, договариваться вы можете сколько угодно, но последнее слово все равно будет за мной (точнее, действие).
- Значит, договорились?
- Слово боярина, светлейший князь.
- Ура, теперь у нас будут такие же очаровательные милашки, как этот пусечка Шаричек! - заверещал радостный Феликлист.
- Пусечка… Тьфу, кошкодав! - донеслось откуда-то слева.
Ну и кто тут такой смелый, что меня таким словом назвал? Кошек я, конечно, не люблю, но это еще не повод, чтобы безнаказанно оскорблять главного княжеского кобеля. Ведь, насколько я понял, меня тут только что на службу взяли.
Конечно же это был Демьян. Память у него короткая, но могу ее и освежить. Максимально выпустив сверкающий серебряный коготь, я поднял лапу и, глядя в глаза витязю, чиркнул им у горла. Ну вроде как я это с ним сделаю. Похоже, моя пантомима была понята правильно, и Демьян мне ответил таким же жестом, только не когтем, а кинжалом, выхваченным из ножен.
Что ж, смелый парень, однако, насколько я знаю людей, лучшее оружие против таких орлов - это смех. Добродушно виляя хвостом и изображая саму невинность, я подбежал к Демьяну. Он был слегка удивлен моим маневром, но ничего не сказал. Именно такое спокойное поведение мне было и нужно. Я поднял лапу и обильно пометил своего врага.
Вот видите, что делает с человеком пребывание в высших эшелонах власти? Еще утром я пытался уединиться от десятка дворовых, а теперь справил нужду в присутствии пяти десятков людей, причем всех из так называемого высшего общества. Общество отреагировало именно так, как я и ожидал, - дружным смехом. Хохотали все от мала до велика. Выделялся бас Антипа и противный фальцет Феликлиста. Сам Бодун смеялся до тех пор, пока из глаз не потекли слезы.
Сделав свое дело, я вернулся на место и как ни в чем не бывало растянулся у ног всхлипывающей Селистены. Сдерживая смех изо всех сил, она нагнулась и ласково потрепала меня за ухом.
Демьян стал похож на вареную свеклу. Может, он силен в молодецких забавах, но чувство юмора у него отсутствует напрочь. Посмеялся бы вместе со всеми - и уже через день об этом курьезе никто и не вспомнит. Но витязь собрался решить проблему единственно доступным для него способом - силой. Выхватив кинжал, которым еще недавно мне грозил, он бросился на меня с твердым намерением воплотить угрозу в жизнь.
Колокольчик опасности вяло звякнул и замолчал, я даже не сдвинулся с места. Ярость - плохой советчик в бою, а я как-никак отличник в скиту был по боевому колдовству, так что увернуться от летящей на меня горы всегда успею. Но отпрыгивать не пришлось.

Предыдущая страница 10 Следующая страница


11 Сергей Платов

- Стоять! - раздался рев князя.
От весельчака-князя не осталось и следа. На троне сидел правитель страны, строгий и решительный, а таких надо слушаться. Послушался и Демьян, замерев в нелепой позе с кинжалом в руке.
- Головы лишился?! Кто тебе позволил в княжеских палатах кинжал из ножен вынуть? А ну прочь с глаз моих и чтобы не являлся, пока не позову! - Голос Бодуна звенел сталью и не допускал никаких возражений.
- Как скажете, дядюшка, - отвесил поклон князю Демьян и, сменив цвет лица с красного на серый, бросился вон.
- Послали боги внучатого племянничка, вместо мозгов мышцы, - буркнул Бодун. - Все, проехали! Ну, давайте делом займемся, а то столы уже, наверное, накрыли.
Антип встал на свое место слева от трона, Гордобор что-то прошептал слуге и занял место справа. К трону выстроилась небольшая очередь просителей и жалобщиков.
Через минуту о случившемся в зале напоминали только улыбки, все еще мелькающие на лицах приглашенных. На меня смотрели уже без той брезгливости и высокомерия, с какими приняли вначале. Репутация при дворе - превыше всего. А одним врагом больше, одним меньше - это для меня уже не важно.

- Ловко ты его, - заверещал мысленный голосочек Селистены.
- У меня вообще много талантов.
- Тебе бы еще скромности немного.
- А зачем? Неужели тебе нравятся скромные парни?
- Честно говоря, нет.
- Вот именно, а так жить веселей.
- Ага, обхохочешься.
- Ты мне лучше расскажи, почему Бодун так странно себя ведет. Все государственные дела ему явно в тягость а стержень внутри присутствует.
- Он после смерти жены стал сам не свой. Это давняя история.
- Расскажи!
- Давай как-нибудь потом, тема не очень веселая, да еще у меня от твоей телепатии голова разболелась.
- Это с непривычки, скоро мысленно будешь болтать так же, как и языком.
- Это я-то болтаю? Да меня считают самой молчаливой из всех боярских дочек. Многие вообще моего голоса не слышали!
- Счастливые… - задумчиво протянул я.
- Собака страшная, как ты смеешь?
- Почему же страшная, вон твой Феликлистик считает меня очень даже красивым.
- Он не мой! А тебя, такого симпатичного, уже ждет в своей будке твоя ненаглядная, лохматая Золотуха.
- Она не моя!

Тут мою голову пронзила острая боль - я даже опешил от неожиданности и инстинктивно накрыл голову лапами.
- Что с тобой, тебе больно? - уже в полный голос заволновалась Селистена и нагнулась ко мне.
- Не знаю. Погоди, наверное, сейчас отпустит.
Я отвернулся, расслабился и постарался ровно дышать. Боль потихоньку начала отступать.

- Хм, я дико извиняюсь, но у вас стоит очень сильная защита, и взломать ее было непросто.

Судя по испуганному взгляду Селистены, это не рыжая. Интересно, где на мне написано, что моя голова - это место для того, чтобы по ней шастал неизвестно кто? Я потихоньку восстановил дыхание и начал разговор с наглецом:

- Между прочим, я никого в гости не звал.
- Прошу прощения, но иногда бывают такие моменты, когда необходимо прийти в гости без приглашения.
- А незваный гость может представиться?
- Конечно, конечно. Меня зовут Филин.

Я поднял голову и отыскал у противоположной стенки, в уголочке, скрюченную фигуру Филина. Он, встретившись со мной взглядом, приветливо помахал мне рукой. Интересно, а что это карлик такой приветливый стал? Помнится, когда я его искупаться отправил, он на меня совсем по-другому смотрел.

- Думаю, что мне представляться не надо?
- Конечно же не надо. После того, как вы двух горных спиногрызов прикончили, вас весь город знает.
- Кого я прикончил? - Я решил закосить под дурачка.
- Да ладно, не скромничайте, ваши ночные подвиги говорят о компетенции в вопросах борьбы с нечистью. Без специальной подготовки вам их было не одолеть.

Дурка не прошла, надо срочно поменять тактику. Ухожу в глухую несознанку.

- Да я сам не знаю, как это у меня получилось. Если это ваши зверушки, приношу свои искренние извинения.
- Настоящее имя вы мне, конечно, не скажете, так что вынужден называть вас именем того, под чьей личиной вы скрываетесь. Уважаемый Шарик, не надо отрицать того, что вы связаны с колдовством. Уже то, что мы с вами разговариваем посредством телепатии, говорит о многом. Так что, может, сэкономим время и перейдем к сути моего предложения?

Ишь ты ушлый какой! Несознанка не прошла, буду косить под авторитета. Нас и этому в скиту учили, правда подразумевалось, что это поможет обмануть дознавателей и палачей, если в темницу попадешь, но попробую применить тут.

- Говори, слушаю.
- Вот и замечательно. Думаю, что вам тоже будет интересно со мной поговорить.
- Если бы мне нужно было с тобой поговорить, то я пришел бы к тебе, а так пришел ты. Чего надо?

Филин явно осекся, значит, тактика выбрана правильно.

- Если вас не затруднит, то мне бы хотелось обсудить с вами некоторые возникшие проблемы.
- Лично у меня никаких проблем нет, но, если тебе надо, - валяй, перетрем.
- Замечательно, может, не будем тянуть?
- В смысле?
- Сейчас князь быстренько выслушает жалобщиков и всех пригласит отобедать у него. Естественно, к слугам и собакам это приглашение не относится. А вы, несмотря на все мое уважение, в данном обличье все-таки собака.

Опять налицо дискриминация собачьего населения. Но к Филину в данный момент это не относится.

- Я недавно плотно поел, так что обед меня не интересует (Хотя если пригласят - не отказался бы.). Где перетирать будем?
- На берегу пруда есть чудесная беседка. Я буду вас ждать там через десять минут.
- Как скажешь, жди.

Лицо Филина исказила гримаса, на мгновение приоткрыв истинную сущность. Отлично, я его завел. Что-что, а выводить людей из себя я умею великолепно. В голове что-то щелкнуло, и я почувствовал себя значительно лучше. Но расслабиться мне не дали вопли Селистены. Удивительно, она даже с закрытым ртом умудряется орать.

- Даромирушка, а что с тобой было?
- Старый знакомый заходил.
- Не поняла, куда?
- В голову.
- Больно, да?
- Ерунда, пройдет. У меня на него защита какая-то стояла, и он ее ломал. Видимо, вместе с черепной коробкой.
- А от меня ты защиту не строил? - в голосе зазвучали самодовольные нотки.
- От тебя, наверное, нет. Ты же ко мне просто пролезла.
- Может, мы действительно с тобой связаны… - мечтательно прошептала Селистена, но быстро вернулась к действительности. - А я к тебе рвусь, рвусь, а ты не отвечаешь.
- Ага, ты подумала, что я с Золотухой контакт налаживаю?
- Дурак, я же за тебя волновалась. Ты бы себя со стороны видел.
- Извини, тяжелый разговорчик был, а предстоит еще тяжелее.
- Предстоит? Вы договорились о встрече? Где? Когда? Почему?
- Слишком много вопросов, а времени нет. Слушай, сейчас что, обед у князя будет?
- Да… - замялась Селистена, - но тебя туда, наверное, не пустят, извини, но…
- Ерунда, дома двойную порцию положите, всего и делов. Сейчас я не об этом. Пока вы будете поглощать деликатесы и вести светские беседы, я суну голову в пасть врагу.
- Куда сунешь? - не поняла боярышня.
- Ладно, не важно куда. В общем, после обеда, если меня не будет у парадного крыльца, иди спокойно домой, но на всякий случай держись поближе к батюшке.
- А ты? - В голосе зазвучала тревога.
- А я перетру пару проблемок с Филином.
- Что сделаешь? - опять не поняла Селистена.

Эх, золотая молодежь, нормального русского языка не понимает.

- Не важно. Ладно, вон уже прием заканчивается, иди расслабляйся, а всю грязную работу за тебя сделает твой четвероногий друг. Такая уж у нас тяжелая судьба-судьбинушка.
- Дарюша, ты побереги себя, я буду очень волноваться.
- Не боись, пока я не увижу свою рыжую невесту, погибать я не собираюсь.
- Это ты кого имеешь в виду? - закипела Селистена. - И потом, ведь я тебе запретила называть меня рыжей.
- Вообще-то я имел в виду Золотуху, но ход твоих мыслей меня устраивает.
- Хам! - Оказывается мысли могут быть очень громкими. - Да ты на себя посмотри, жених! Ты…
- Все, отключаюсь. Мне предстоит важный разговор, а ты меня нервируешь.

Толком не знаю, как у меня получилось, но я действительно прекратил доступ воплей возмущенной боярышни в свои мозги. Селистена продолжала пыхтеть, но к такому проявлению эмоций я уже привык. Чтобы не оставлять напряженность в отношениях, я лизнул ее руку и прошмыгнул в открытые двери.

10

Выскочив из дворца, я отыскал глазами беседку у пруда, но вместо того, чтобы побежать туда сразу, я резонно заметил, что последнее время стал слишком часто передвигаться именно таким способом, и вольготно разлегся в густой траве под старой яблоней. Из беседки меня видно не было, а она оказалась у меня как на ладони. Прийти на встречу вовремя я не мог - не согласовывалось с имиджем, который я выбрал. К тому же полезно полежать в теньке недалеко от воды, дабы набраться сил перед судьбоносным разговором.
Жалко, что раскусил он меня так рано, но после ночных событий было бы глупо отрицать, что я не совсем обычная собака. Ладно, побазарим. В том, что Филин не заманивает меня в ловушку, у меня сомнений не было. Пока Гордобор с Филином не поймут, кто им противостоит, следующий удар они не нанесут, поостерегутся. Значит, надо будет напустить побольше туману, а уж это я умею.
Также нисколько не сомневался, что быть сторонним наблюдателем в этой истории с загадочной нелюбовью к рыжим волосам, я не смогу. Тот момент, когда я мог исчезнуть незамеченным, безвозвратно упущен. Хотя, как ни странно, я ничуть об этом не жалею. Хотел приключений - вот и получил. Удивительно только, что в историю влип не я, а эта рыжая бестия. Вот уж никак не ожидал, что придется кого-то спасать от таких сильных врагов. Ну и дела! Одному-то мне было просто: хлоп -и нет меня. Я никогда не считал отступление позорным фактом, так что в случае, когда могло запахнуть жареным, просто отбыл бы в неизвестном направлении. И в жизнь меня не нашла бы ни одна нечисть и ни один колдун.
Может, все-таки плюнуть на все, перекусить напоследок, и в путь? Думаю, что за четыре седмицы смогу добраться до Серафимы. По-любому Гордобор и его слуга для меня сейчас значительно опасней всех волков и медведей вместе взятых.
А что, может, так и поступить? Ну с какой, собственно, стати я должен заботиться об этом рыжем чудовище? От смерти я ее уже два раза спас, ну и хватит с нее. А что я вообще могу? Я и колдовать-то толком не сумею в таком обличье, а серебряным когтем да собачьими зубами против черного колдуна высшей ступени много не навоюешь.
Хорошо говорю, складно. Но себя, конечно, не обманешь - никуда я не уйду. По крайней мере, пока не удостоверюсь, что хозяйке ничего не угрожает. Привязался я к ней и вообще-то без ложной скромности могу заметить, что и она ко мне. Да и единственный, кто в этом городе может защитить Селистену, это я.
Решение принято, мосты сожжены, только вперед… Они еще не знают, с кем связались! А когда узнают, будет уже поздно. Я в деле, ерунда отнекиваться, поздняк метаться!
Но чтобы эффективно бороться с неприятелем, надо обладать хоть какой-нибудь информацией. Видимо, и Гордобор хочет немного разобраться в столь нетипично развивающейся ситуации. А в том, что ночные приключения - дело рук премьер-боярина или его мелкого слуги, я не сомневался ни капли.
И попробуйте убедить меня в обратном! Нет уж, не надо быть гениальным аналитиком, чтобы не связать неожиданно появившейся в спальне Селистены парочки горных спиногрызов с той злобой, которая исходила от черного колдуна. Приручить этих тварей без черного колдовства просто невозможно. Так что твоя это работа, премьер-боярин, ну или этого мелкого пакостника - Филина. Да и приглашение на разговор по душам только подтверждает мое мнение.
Вот и мой собеседник явился. Пунктуален, как все оборотни. Нервничает, головой вертит, небось видел, как я из зала выбежал - и рассчитывал, что я уже буду на месте. Шалишь, братец! Мало ли у меня какие дела образовались.
Прошло еще минут десять, прежде чем Филин попытался наладить со мной телепатическую связь. Великие колдуны, такие как Серогор, могут связываться друг с другом на расстоянии многих сотен верст. Но это достигается при максимальной концентрации магической энергии, чего можно добиться только годами тренировок. А передача мыслей на небольшое расстояние доступна многим. Я не знал, насколько силен в колдовстве Филин, и постарался перекрыть ему доступ к моей многострадальной голове. Оказалось, что вовремя. Как и в прошлый раз, у меня резко заболела голова, но я уже был готов к такому раскладу: моя защита не оплошала и выстояла. Отлично, еще одно очко в мою пользу.
Ну что за пакостник этот Филин? Лезет, куда его совсем не зовут. Вона виновница всех моих проблем, Селистенка, влезает в голову без стука, по-хозяйски, и никаких проблем. Но, во-первых, ее там ждут, а во-вторых, она в некотором роде моя хозяйка. А этот оборотень с какого перепугу по моим мыслям бродит? Лично я его туда не приглашал.
Еще минут пять Филин метался по беседке, крутил башкой и, судя по всему, собрался уходить. Клиент готов, пора идти.
Я сладко потянулся, не менее сладко зевая, похрустел косточками. Вообще, в собачьем обличье, я заметил, наибольшее удовольствие можно получить, именно совмещая два этих процесса. А если еще при этом вытянуть передние лапы и прогнуться на них, то блаженство наступает полнейшее. Впрочем, что я распинаюсь, вам все равно этого не понять.
Я выбрался на бережок и степенно направился к беседке. Пауза, что я выдержал, произвела на Филина именно то впечатление, которого я и добивался. С него почти слетела маска вежливости и учтивости, голос слегка дрожал, а глазки бегали с удвоенной скоростью. Именно в таком состоянии и делаются ошибки, но для закрепления результата надо еще подлить маслица в огонь.
- Ну? - устало бросил я, удобно располагаясь на полу.
- Вы опоздали, - заскрипел Филин.
- Ну, - согласился я.
- Воспитанные люди так не поступают…
- Я не совсем человек, да, судя по всему, ты тоже, так что хорош бакланить и звони о делах.
Филин поморщился (какие мы нежные!), но сумел взять себя в руки и продолжил:
- Насколько я знаю, в данном обличье вы находитесь совсем недавно. Прежнего Шарика я помню отлично это был обыкновенный пес, правда, хороших кровей.
Я показательно зевнул и продолжил гнуть свою линию:
- Ну.
- Ни я, ни мой хозяин лично к вам ничего плохого не имели. Однако произошел нелепый конфликт на пристани, потом вы ночью спутали все наши карты…
- Погоди, я чей-то не понял, ты мне будешь всю мою биографию рассказывать? - резко перебил я.
- Нет, - осекся карлик, - это было необходимо, чтобы перейти ко второй части разговора.
- И сколько будет всего частей? Лично у меня мало времени, чтобы тут с тобой прохлаждаться. Не тяни, переходи к сути.
- Да, конечно. Я и пытаюсь. Мой хозяин, великий Гордобор, поручил мне передать вам свое предложение.

Предыдущая страница 11 Следующая страница


Собака тоже человек! 12

- Не надоело на дядю шестерить? - между делом поинтересовался я.
- Я не шестерка, я почти друг, - скрипя зубами, проговорил Филин.
- Ага, только что же ты не за княжеским столом сидишь, а по беседкам с левыми предложениями носишься?
Видимо, я тронул больное место - Филин позеленел, но все-таки продолжил:
- Мои взаимоотношения с премьер-боярином к нашему делу не относятся.
- Не к «нашему», а к «вашему». Лично меня все, что ты тут пробакланил, не колышет.
- Так вы мне договорить не даете! - взмолился переговорщик.
- Ладно, ври дальше.
- Так вот, на чем это я остановился? - Филин явно был в растерянности.
- Ты че! Я еще тебе подсказывать должен, да? Ты меня за кого держишь! - Для полноты ощущений я даже немного привстал.
- Да нет, что вы?! Просто дайте мне договорить.
- Ну.
- Так вот, великий Гордобор не видит вашей личной выгоды в пребывании в Кипеж-граде и предлагает вам за солидное вознаграждение покинуть наш город. Все равно: в обличье ли пса или восстановив ваше истинное. Это место находится под контролем Гордобора, и двум колдунам здесь будет тесно. Повторяю, лично к вам у него претензий нет.
- И сколько твой хозяин намерен мне заплатить, если я завтра же исчезну из города? - лениво протянул я.
- Мой хозяин - щедрый человек, и, думаю, пятьдесят золотых монет вполне приличная сумма для такой маленькой услуги.
- Мало.
- А сколько бы вы хотели?
- Двести.
- Сколько? - переспросил оборотень.
- Ты что, глухой?
- Вроде нет, но мне показалось, вы назвали цифру двести.
- Ты не только глух, но и туп, - спокойно резюмировал я и перевернулся на другой бок.
- Позвольте, но двести монет только за то, что вы уйдете из города, - это слишком много.
- Это не за то, что я уйду, а за то, чтобы не мешал вам обтяпывать свои темные делишки. А за это двести монет не такая уж большая сумма. Уверяю, что одно моё присутствие здесь обойдется вам значительно дороже.
- Позвольте полюбопытствовать, а почему вас так заботит судьба Селистены?
- Не позволю.
- Но, может быть… - начал было Филин, но я резко пресек его попытку:
- Нет, не может.
- Впрочем, если вы согласны на мое предложение, то этот вопрос не существенный. Думаю, что могу взять на себя ответственность и согласиться на двести монет.
Вот это да… Двести золотых монет - это целое состояние! И Гордобор готов их заплатить, чтобы прикончить рыжую. Положение оказалось даже серьезней, чем я рассчитывал. Чем же боярышня им так мешает? Мне, конечно, тоже несколько раз хотелось ее от души цапнуть, но так. это из-за ее колючего языка. А ни Гордобор, ни Филин в беседах с рыжей язвой вроде замечены не были. В чем же тут дело?
- Ладно, по рукам! - Я кинул взгляд на мои мохнатые конечности и поправился: - Точнее, по лапам. Вы башляете мне двести монет, а я линяю из города.
- Отлично! - Филин, не скрывая радости, протянул мне потную ладошку.
- Но при одном условии.
- Каком? - Оборотень резко отдернул руку.
- Ты расскажешь мне, почему вы так хотите извести Селистену.
Филин опечалился. Обсуждение этой стороны, без сомнения, не входило в его планы. Маленькие глазки забегали, и оборотень явно начал придумывать какие-то отмазки.
- Будешь врать - укушу, - спокойно предупредил я и сверкнул двумя рядами белоснежных клыков.
- Что вы, что вы! У меня и в мыслях не было!
- Было. Смотри, оборотень, я тебя насквозь вижу.
- Я не могу рассказать вам всего.
- Расскажи часть.
- Скажем, так: она мешает некоторым планам великого Гордобора.
- Интересно, если Гордобор действительно такой великий, чем же ему может помешать такая пигалица?
- Бывают случаи, когда размер и сила не имеют никакого значения, а одно существование человека явится причиной целой цепи событий.
- Что-то ты темнишь, - недовольно заметил я. - Любой человек является причиной цепи событий…
- Да, но не у любого рыжие волосы.
- А при чем тут цвет волос, разве в городе одна она рыжая?
- Одна.
Филин вздрогнул и прикусил себе губу, похоже, что он ляпнул что-то лишнее. Что ж, этого я и добивался. Но теперь он закроется, как раковина, и больше ничего из него не вытянешь. Ладно, приступаем к финальной сцене.
Я чуть привстал и сделал небольшой шажок в сторону Филина.
- Плохой из тебя слуга, Филин.
- Это почему? - насторожился оборотень.
Я проигнорировал вопрос и, добавив в голос стали, продолжил:
- Пожалуй, я задержусь в вашем городке подольше, чем рассчитывал.
- Но мы же договорились! - заволновался Филин.
- О чем? - удивился я и сделал еще один шаг к собеседнику.
Филин отступил:
- Ну как же?! Мы платим вам двести монет, и вы покидаете Кипеж-град.
- А вы спокойно убиваете беззащитную девчонку.
Филин отступил еще на шаг и яростно засверкал глазами.
- Это уже не твое дело! Беги, пока не поздно, смотри, как бы тебе Гордобор хвост не подкоротил.
- Так ты что, смерд, угрожать мне вздумал? На кого тявкаешь, сявка?! Знаешь, что я могу с тобой сделать, таракан недодавленный?
Оборотень нервно покашлял, но не растерялся:
- Ничего вы мне не сделаете в княжеском дворе.
- Точно, сейчас я тебя не трону.
- Если вы не покинете города, мой хозяин…
Договорить я ему, конечно, не дал. Я сделал глубокий вдох и пошел на ошарашенного врага.
- Твой хозяин?! Да имел я твоего хозяина в виду! Что, оборотень недобитый, хозяин скурвился, так и ты, как преданная шестерка, туда же?! Не по понятиям живете, закон забыли, гопников распустили. Иди к своему хозяину и передай, что не я влез в его дела, а он в мои. И если до этого разговора я думал пока остаться в стороне, то сейчас знай: я колдун в законе и своих не продаю! И если с головы Селистены упадет хоть один рыжий волосок, я вас просто уничтожу!
Я сделал еще пару шагов и припер оборотня к стенке. Он, конечно, был выше меня, но рост в таких случаях не главное, если что, я могу и на задние лапы встать. Филин был подавлен, смят, но дальнейшее его поведение удивило даже меня.
- Глаза?! - Оборотень смотрел на меня с суеверным ужасом.
Я даже немного растерялся. Ну да, у меня есть глаза, что же тут такого, чего же тут пугаться? Наверное, они у меня полны ярости - вот он и испугался.
- Что глаза?
- Они голубые!
Хм, а цвет-то тут при чем? Они же не красные, не желтые, не фиолетовые, а очень даже симпатичные - голубые. Я, было, хотел расспросить, чем это мои глаза ему не понравились, но Филин со всех ног бросился из беседки.
Странные они какие-то, что за цветовая ненависть? То им рыжий не угодил, а то голубой. Но о таком выборочном отношении к цветным частям тела я подумаю потом, а сейчас важнее другое. Судя по всему, Филин не на шутку испугался и побежал к своему хозяину. Значит, нужно попытаться подслушать, о чем они будут разговаривать. Я со всех лап бросился вдогонку за Филином.

11

Как я и предполагал, Филин рванул в княжеский дворец. В свою очередь, я притаился недалеко от крыльца. Если Гордобор решит переговорить со слугой во дворце, то шансов у меня нет. Но, с другой стороны, там уйма народу, постоянно слоняются слуги, много стражи, да и гостей сейчас полон терем. Надеюсь, что филин с колдуном выйдут из дворца, чтобы поговорить без свидетелей где-нибудь в саду.
Ждать пришлось недолго. Из терема решительной походкой вышел разъяренный Гордобор, сопровождаемый своим слугой. Филин то и дело цеплялся за рукав колдуна и пытался что-то рассказать. Эка я его зацепил!
Колдун окинул взглядом двор и направился по направлению к заднему двору, Филин засеменил следом.
Опс, это в мои планы не входило. Если бы все было, как я рассчитывал, они пошли бы в сад, а там для меня созданы все условия, чтобы подслушать разговор. А где, скажите на милость, мне прятаться на заднем дворе? Знал Гордобор, куда отправиться, там в такое время слуг нет вообще, все во дворце заняты.
Но ведь попробовать-то можно, уйти я всегда успею. Я со всех лап бросился на задний двор, но с другой стороны дворца. Они имели небольшую фору во времени, но я, конечно, оказался быстрее. Что тут удивительного - тренировка в нашем деле вещь немаловажная, да и лап у меня вдвое больше, чем у стандартного человека.
Ничуть не запыхавшись, я влетел во двор. Только бы тут нашлось подходящее местечко. С замиранием сердца я окинул окрестности. Амбары, погреба, конюшня… есть! Рядом с дверью в самый большой амбар стояла добротно сколоченная собачья будка. Не раздумывая я прошмыгнул туда как раз за мгновение до того, как появились колдун и его слуга-оборотень.
Они остановились шагах в десяти от будки - красота. Тут можно даже без моего уникального слуха обойтись, всё было слышно и так.
- Так вот, когда он на меня попер и стал говорить, что он «в законе» и что, простите меня, господин, «имел вас в виду»…
- Как он меня имел? - перебил озадаченный колдун.
- В виду.
- Может, это какое-нибудь заклинание или проклятие высших ступеней? Хм, очень странно. Ладно, продолжай.
- Так вот, когда он «имел вас в виду»…
- Продолжай! - Терпение Гордобора было на исходе
- Я и продолжаю, - обиделся Филин. - Тогда-то я впервые обратил внимание на его глаза. Они ярко-голубые и какие-то особенно искристые.
Искристые? Это что-то новенькое. Я, конечно, знал, что глаза у меня красивые (молодки не раз говорили), но про то, что из них искры могут сыпаться, я слышу впервые.
Мне что-то ткнулось в плечо. Я оглянулся и в буквальном смысле столкнулся с рыжим псом нос к носу. Ишь, как тихо подполз.
- Песик, миленький, потерпи немного, тут самое интересное начинается.
Чтобы как-то подтвердить мои чистые намерения, я не нашел ничего лучшего, как тоже легонько ткнуться в него носом. Псина радостно завиляла хвостом и положила голову на мои лапы.
Странный какой-то пес, но ничего не поделаешь, он меня в гости не звал.
- Да мало ли у кого могут быть голубые глаза!
- Не скажите, все сходится! Карга нам делала предсказания три дня назад, и примерно в это время вместо обычного пса у рыжей Селистены появляется голубоглазый защитник с огромным колдовским потенциалом. Легко и непринужденно он расстраивает покушение на пристани, а ночью в два счета и без потерь уничтожает парочку горных спиногрызов. Это разве не странно? Уж вы-то знаете, как тяжело справиться с этими зверятами. Далее он вдруг оказывается на приеме у князя и за одно утро приобретает поклонников при дворе больше, чем вы за столько лет.
- Вместе с поклонниками он еще приобрел и могущественных врагов, - напомнил колдун.
- Да, вот именно! В том-то все и дело. Он появился в Кипеж-граде именно тогда, когда старуха сделала свое предсказание, и сразу повел себя как ваш враг. Он защищает Селистену и расстраивает ваши планы один за другим. А потом вообще заявляет, что имел вас в виду. Разве это не подозрительно? Какой колдун в здравом уме и твердой памяти может заявить такое? Это может сделать только тот, кто абсолютно уверен в своих силах.
Хм, Филин, как же ты ошибаешься. Такое заявить еще может скромный недоученный колдун по имени Даромир.
Лохматая рыжая псина вконец обнаглела, прижалась ко мне и подсунула наглую морду под мою лапу. И ведь ничего не скажешь, а то можно Гордобора спугнуть.
- Абсолютно уверен в своих силах, говоришь? - протянул черный колдун.
- Точно, абсолютно! Он так и сказал, что никуда не уйдет из города, пока не устранит все опасности для его подружки.
Чего ты врешь, оборотень недоделанный! Я же по-другому говорил!
- Значит, он грозился меня устранить?
Я чуть не выскочил из будки, чтобы со всей глотки завопить: нет! Но лежащая рядом псина настолько прижала меня к стенке будки, что сразу выскочить я не смог, а спустя мгновение уже понял, что если обнаружу себя, то сделаю себе только хуже. Хоть какая-то польза от этого приставучего пса. И чего он ко мне прицепился?
- Точно, он так и сказал. Господин, все сходится, судите сами. Время появления этого колдуна - раз, то, что он маскируется ото всех, - два, защищает Селистену и уже начал представлять для нас угрозу - три. А от скрытой угрозы до открытого нападения - один шаг. И потом, главная примета, которую назвала карга, - его голубые глаза! Вспомните, господин, она так и сказала: рыжая девица и защищающий ее сокол с голубыми глазами.
- Вот именно, СОКОЛ, а он собака!
- Да какая разница?
- Огромная, у одного перья, а у другого шерсть.
- Ну разве только это, а остальное сошлось абсолютно все.
Гордобор задумался, и весьма кстати. Информации я получил столько, что неплохо было бы переварить. Я инстинктивно погладил по голове прильнувшую псину (так лучше думается) и быстренько перебрал в уме все, что только что услышал.
То, что я влип в жуткую историю и, того и гляди, лишусь своей лохматой, но чертовски обаятельной головы, - это абсолютно ясно и совсем неинтересно. Интересно то, почему это произошло. Основываясь на болтовне ошалелого оборотня и задумчивого колдуна, уже можно сделать некоторые выводы.
Судя по всему, несколько дней назад какая-то пожилая предсказательница (чтобы она была здорова!) ляпнула черному колдуну и его прихвостню, что некую угрозу для него представляет рыжая девица с ее голубоглазым соколом. Ясное дело, что рыжая девица - это Селистена, других рыжих дамочек в Кипеж-граде я не встречал. Этим объясняется жгучее желание Гордобора доставить ей неприятности, не совместимые с жизнью. Думаю, что колдун делает это просто так, как говорится, на всякий случай. Что ж, его можно понять: чем разбираться, та эта девица или не та, лучше просто устранить саму причину возникающих сомнений, и дело с концом. Были бы в городе две рыжие девицы, спиногрызы пошли бы по двум адресам. Хорошо еще, что старуха ничего не сказала про блондинок, а то, как я заметил, среди горожанок столько лебедушек с пшеничными волосами, что при всем желании защитить всех я никак не смог бы.
Ладно, с причиной трепетного отношения к рыжим девицам более или менее разобрался. А вот с причинами странной нелюбви к собакам с голубыми глазами что-то непонятно.
Насколько я слышал, предсказательница четко сказала, что опасен для Гордобора сокол, а не собака. Так при чем здесь я? Цвет глаз, между прочим, еще ни о чем не говорит. Так почему же я за грехи пернатых должен расплачиваться? Не скрою, сокол птица серьезная, я и сам в нее не раз обращался, но это же не повод, чтобы на собак бросаться! Соколы в синем небе летают, а мне по грешной земле лапками приходится передвигаться. То ли дело, когда я сам был птицей…
Стоп! Филин сказал, что предсказание было сделано несколько дней назад. А тогда я действительно был соколом и, разумеется, с моими очаровательными голубыми глазами. Так что, значит, никакой ошибки и все претензии со стороны черного колдуна пришли по адресу? Вот это да…
Рыжая псина довольно заурчала, я опять погладил ее по голове. Тихо, бобик. Скоро я уйду, и ты меня больше никогда не увидишь.
Между тем Гордобор закончил свою думу и выдал застывшему в ожидании Филину:
- Ну что ж, похоже, что этот пес именно тот, о ком говорила старуха. Кстати, как его там зовут?
- Шарик.
- Ну, то, что он не открывает имя, как раз понятно: законники не любят известности. А вот то, что он выступает в облике собаки, - это странно.
- Не понял, почему?
Эх, ребята… Да потому что в самый ответственный момент этот Шарик цапнул меня за то место, на котором обычно люди сидят, и испортил прекрасное заклинание.
- Да потому что опытные колдуны так не делают. Им проще появиться в городе в человеческом обличье. Никогда не слышал, чтобы в бой шли в облике животного.
И не услышишь! Мое поведение вообще лишено штампов. Импровизация - вот мой козырь. А вот поломай теперь голову над моей непродуманной хитростью.
- А может, это очень опытный и хитрый колдун? - Филин задумчиво почесал себе затылок.
- Может быть, но это его не спасет. Хм, значит меня вызвал на бой колдун в законе Шарик?! Так я принимаю бой! Я сотру его в порошок. Пусть я истрачу всю свою магическую энергию, но он пожалеет, что перешел границу Кипеж-града!

Предыдущая страница 12 Следующая страница


13 Сергей Платов

Никакой магической энергии не нужно - я и так жалею. Век бы ваш Кипеж-град не видеть вместе с вами. А Филину при встрече все перья повыдергиваю за такую вольную передачу моих слов. Я что, с будки рухнул такого колдуна на бой вызывать? Ну да, пыль в глаза пустил, но это же не значит, что я собираюсь с премьер-боярином силой мериться. Разве только посоревновался бы, у кого шерсти на теле больше. Вот тут среди колдунов мне равных точно не будет - я вне конкуренции.
- А может, лучше нам в другой город перебраться? - робко заметил Филин.
Прекрасная мысль! Что тут думать? Конечно, вам надо отсюда валить, а Даромир великий и ужасный как выскочит, как выпрыгнет…
- Никогда! Это мой город. Сначала уничтожу Шарика, а уж потом эту рыжую бестию.
Ну и зря, такой прекрасный выход был. Все живы, все довольны.
- Вот рыжая бестия! Откуда она только этого колдуна взяла?
Меня казнили, а она пришла со своим псом… Продолжать не буду, вы и так все знаете, а этому сморчку черному такие подробности ни к чему. Кстати, мой пес (тот, в чьей будке я нахожусь) совсем обнаглел. Пригрелся около меня и даже засопел, довольный и счастливый. Я, конечно, мягкий, но все равно ведет он себя как-то странно. Интересно, все собаки такие наглые или только избранные?
- Хозяин, и что мы сейчас предпримем?
- Так как мы теперь знаем, что у нас такой могучий враг, то мы должны его опередить, удар надо нанести такой силы, чтобы он никогда не встал со своих лап. Первым делом…
На всякий случай я распушил уши и приготовился выслушать коварные планы заговорщиков. Я, конечно, могучий, но поверьте, чужие планы лучше расстраивать, когда полностью в курсе задуманных против тебя козней.
- Шарик!
Тьфу ты, этот голосок не спутаешь ни с каким иным! Я же ей собачьим языком по-русски говорил, чтобы после банкета, если меня не будет у парадного крыльца, шла с батюшкой домой.
- Шаричек?! Ты тут?
Ага, я тут в засаде сижу, посягательства лохматого собрата терплю. Влез буквально в логово к коварным заговорщикам, нащупал связи, установил прослушку, а она меня раскрывает в самый ответственный момент.
Гордобор с Филином, естественно, прервали разговор (странно было бы, если бы этого не произошло), прошмыгнули в проход между амбарами и были таковы.
- Шарик! Ты где прячешься?
Во двор вошла, а точнее почти вбежала Селистена. Все, явка провалена, так что дальнейшее пребывание на ней считаю неразумным. Осторожно убрав лапу с моего нового навязчивого друга, я вылез из будки.

12

- Даромир, ну наконец-то (в кои веки имя мое вспомнилось)! Я весь дворец обежала - тебя нигде нет. Стража на воротах говорит, что не выходил. Ты не представляешь, как я за тебя волновалась!
- Я же сказал тебе вполне человечьим языком, что буду ждать тебя у парадного крыльца, а если меня не будет, то…
- Да помню, помню. Только батюшка до сих пор с князем пирует, а я рассказала всем гостям подробности сегодняшней ночи и выскользнула из-за стола. Ты не представляешь, как я за тебя… Ну ты и кобель!
- Не понял, - вполне честно заметил я.
Ну да, в человеческом языке слово «кобель» означает собаку мужеского рода. Только чего об этом вопить?
- Я его везде ищу, переживаю, уже похоронила, можно сказать, а он?
- Хоронить меня рановато, а за беспокойство спасибо. Только вот опять не понял, а что я?
- Он еще и непонятлив, кобелина блохастый! Я-то думала, он жизнью рискует, а он по бабам пошел?
- Р-р-р, - спокойно, но очень решительно раздалось у меня за спиной.
Все, сошлось. Видимо, в данном конкретном случае слово «кобель» надо понимать и во втором его значении. То есть мужчина, крайне заинтересованный в женском внимании. Дожил я, заслужил наконец называться этим словом во всех его значениях: и как собака и как человек.
- Надеюсь, ты не будешь меня ревновать к этому прелестному псу, который милостиво позволил воспользоваться его жилищем?
- Чтобы я ревновала? Да никогда! Ревнуют только те, кто не уверен в своих силах, а я в себе уверена абсолютно! Какой пес? Разуй глаза!
- Как какой? Симпатичный, рыженький, очень ласковый.
- В этих ее качествах я ничуть не сомневаюсь. Ну и ходок, его только час назад сосватали, а он уже к невесте под бочок пристроился.
- Ее? Невесте?
До меня потихоньку начало доходить. Я оглянулся - на меня смотрели очаровательные темные глаза с длинными ресницами. Блестящий мокрый нос был слегка вздернут, милые ушки стояли торчком, пушистая рыжая шерсть была тщательно расчесана и сверкала на солнце. Ну что я могу сказать - хороша.
- Теперь он скажет, что не знал, с кем в будке миловался?
- Р-р-р! - В голосе появились стальные нотки. Высказывания Селистены были собачке не по вкусу.
- Честное слово, не знал. Так это и есть Золотуха?
Рыжая приветливо завиляла хвостом и лизнула меня в нос.
- Хоть бы подождали, пока я уйду! - Селистена было направилась прочь, но резко обернулась и продолжила уже совсем в другом ключе: - А ну отойди от него, рыжий коврик!
- Гав! - У Золотухи поднялась шерсть на загривке. Она не собиралась отступать.
- Ты на кого тявкаешь? Да я тебя! - Боярышня решительным шагом направилась к своей лохматой сопернице.
В моей голове не укладывался весь абсурд происходящего. Не скрою, то, что за обладание мной разгорелись такие страсти, мне было, конечно, приятно. Но остальное…
С рыжей Селистеной у меня (при всем моем желании) ничего быть не может по той простой причине, что я в некотором роде собака, а с рыжей Золотухой ничего не получится, потому что я все-таки человек. Так что, к великому моему сожалению, с любовью вынужден повременить.
Но, судя по тому, как развивалась ситуация, моих дам эти доводы не интересовали. Селистена, пышущая праведным гневом, медленно, но решительно надвигалась на Золотуху. Последняя, в свою очередь, скалила клыки (чуть поменьше моих) и готовилась к битве. Между ними стоял я, но дамочкам уже было не до меня. Дело принимало скверный оборот. Я встал ровно между ними и попытался достучаться до здравого смысла рыжих оппоненток, полностью уничтоженного чувством женской собственности. Добавив голосу решительности и авторитетности, я прокричал:
- Девочки, не ссорьтесь!
Так, уже неплохо. Обе смотрят на меня с явным удивлением. Значит, кровопролитие пока откладывается.
- Вы обе мне дороги, но каждая по-своему. Вы обе заботитесь обо мне, обе переживаете. Вот ты, Селистена, бегала по дворцу и искала меня, справедливо считая что моя жизнь подвергается опасности. А между прочим, именно от этой опасности меня уберегла Золотуха. И сделала она это не потому, что она моя невеста (так как просто не могла знать об этом), а просто из-за хорошего отношения ко мне.
Обе дамочки взглянули на меня с нескрываемым неодобрением. Ой, что-то я не туда загнул, как бы они мне вместе холку не намылили. Ничего, подправим линию защиты.
- Селистена, между прочим, если бы ты задержала свое появление на пару минут, то я бы знал все планы наших врагов. Они только что были здесь, и то, что я уже подслушал, очень многое объясняет. И заметь, я тебя ни словом не упрекнул за то, что ты вспугнула наших врагов и я не дослушал про их планы. Ты волновалась за меня, думала обо мне, и никакие колдуны на свете не помешают мне оценить твое душевное благородство и искренность. В твоей груди бьется доброе прекрасное сердце, и это сейчас самое главное. Я бесконечно благодарен богам, что они привели меня в твой дом и что я хоть и в собачьем обличье, но могу быть рядом с тобой.
Сработало! Глаза боярышни подозрительно покраснели и наполнились влагой.
- Теперь о главном. Да, я воспользовался гостеприимством Золотухи, для того чтобы подслушать, какие козни готовят нам наши с тобой враги. У меня ничего не могло быть с ней, потому что Гордобор с Филином остановились прямо рядом с будкой, и мы боялись даже пошевелиться, чтобы не вспугнуть их. Я чист перед тобой.
Пыл Селистены исчез, словно его и не было. Займемся теперь второй моей рыжей подружкой.
- Золотуха, да, я, конечно, без спросу залез к тебе в дом, но поверь, я был вынужден это сделать. Прости меня, если сможешь!
Эх, жалко времени маловато было на подготовку, а то и слезу мог бы пустить! Ну да ладно, и так пройдет.
- Ты замечательная, добрая, ласковая, но сейчас по ряду не зависящих от меня причин я не могу ответить тебе взаимностью. Ты ведь знаешь, что для собаки долг превыше всего. Это моя хозяйка, и она попала в беду, в такой момент я просто не могу думать о своей личной жизни. Меня ждут суровые испытания и смертельные опасности, но мне будет легче преодолеть их, если я буду вспоминать те прекрасные мгновения, которые мы провели вместе.
Все, готово. Мои девочки стоят друг напротив друга, но смотрят, конечно, на меня. И каждая прокручивает в голове только те слова, которые я сказал именно ей. Остальное на белом свете для них просто не существует.
Я подошел к Золотухе, лизнул ее в нос и тяжело вздохнул. Развернувшись, я пошел прочь со двора. Приходя мимо Селистены, я ткнулся носом в руку. В звенящей тишине боярышня последовала за мной.
Чистая работа, не правда ли?

* * *

С заднего двора мы вышли в том же порядке. Я гордо шествовал впереди, а сзади семенило рыжее создание с постоянно шмыгающим носом. Надеюсь, она не слишком близко к сердцу восприняла мое выступление? женщины всегда очень много значения придают словам, сказанным в запале.
- Даромир. - Голосок Селистены чуть дрожал. - Тебе действительно хорошо рядом со мной?
Ну вот, приехали. Стоит чуть расслабиться и наговорить лишнего, так обязательно запомнят и для пущей верности переспросят. Ну нет, эта тема для меня опасна, и развивать мы ее не будем. Тем более что есть дела поважнее. Разъяренный колдун и ошалелый оборотень - разве не достаточно серьезные причины оставить разбор личных отношений на потом?
Вот и я думаю; что вполне достаточные.
- Селистена, солнышко, я никогда не вру (во всяком случае, если подойти к этой проблеме чисто статистически, то все-таки чаще говорю правду). Но сейчас не время это обсуждать. Нам надо незамедлительно поговорить о Гордоборе, я действительно очень много узнал, так что есть о чем поразмыслить в спокойной обстановке.
Моя золотая спутница явно не хотела уходить с романтической дорожки. О, сейчас последует что-то типа: «Скажи только одно…» или «Ответь мне только на единственный вопрос…» Скука, да и только.
- Поверь, мы обязательно обсудим все наши проблемы, но только тогда, когда наша жизнь будет в безопасности.
Слава богам, романтический блеск очаровательных глаз сменился на решительный огонек. Что и говорить, дочка боярина - крепкий орешек.
- Извини, это была минутная слабость.
- Да какой разговор, все мы люди, все мы человеки! - Я продемонстрировал свою белоснежную улыбку. - Ну почти все.
- Ладно, к твоей рыжей невесте мы вернемся позднее.
- Я запутался, ты сейчас говоришь о себе или о Золотухе?
- Сейчас получишь в лоб!
- Отобьешь руку.
Все, передо мной опять ставшая почти родной рыжая язва. Лукавая улыбка, непослушные огненные локоны, острый язычок. Что и говорить, с такой боярышней мне общаться не в пример проще, чем с романтически настроенной девчонкой.
- Ладно, потом получишь
- Договорились. - Я игриво подмигнул своей хозяйке. - Между прочим, представители темных сил считают, что у меня необыкновенно искристые глаза.
- Они у тебя необыкновенно наглые.
- Что есть, то есть. Одно другому не мешает.
- Расскажи, как прошла встреча с Филином?
- Я не понял, пока я рисковал жизнью в тылу врага, раскрывал коварные планы противника, ты отобедала у князя и теперь, сытая и довольная, пытаешь бедную голодную собачку на предмет добытой информации?
- Так ты же сам говорил, что надо немедленно обсудить все, что тебе удалось узнать!
- А я разве говорил, что готов это делать на голодный желудок?
- Мы же только что завтракали!
- Это вы только что обедали, а я…
- Да, помню, рисковал жизнью и тому подобное.
- Между прочим, зря смеешься, в критические моменты моему организму необходима энергетическая подзарядка, а что может быть лучше, чем подзарядиться плотным обедом? - И, не дождавшись ответа на мой риторический вопрос, я ответил сам: - Только плотный ужин.
- Как в тебя столько влезает? Вот я…
- Ой, вот только не надо себя приводить в пример! Если бы я питался, как ты, то вообще лапы передвигать бы не смог.
- Зато я питаюсь здоровой пищей и абсолютно здорова.
- А зато я питаюсь вкусной пищей и тоже абсолютно здоров.
Селистена осеклась и лихорадочно пыталась найти достойный ответ моему остроумию.
- Между прочим, собак, как и соловьев, баснями не кормят. Мы так и будем пререкаться, или все-таки ты меня накормишь обедом? Надеюсь, вы не решили сэкономить на моих харчах? Между прочим, от голода я могу память потерять.
- Да никаких проблем, пойдем домой, там Кузьминична вмиг распорядится:
Тут мою светлую лохматую голову посетила великолепная (на мой взгляд) мысль.
- Пошли лучше в кабак! Я тут такое чудное местечко знаю - закачаешься.
- Меня батюшка не пустит. - Щеки гордой девицы предательски покраснели.
- А при чем тут батюшка? Нам же с тобой надо поговорить, а не с ним.
- Пойдем лучше домой, - взмолилась Селистена.
- У вас в тереме все равно спокойно поговорить не дадут, а у Едрены-Матрены в кабаке отдельные кабинеты есть. Не боись, я же с тобой!
- Этого я и боюсь.
- Смею напомнить, что именно я тебя спас от смерти, причем не единожды. Так что на ваше ехидное замечание могу и обидеться.
Румянец на щеках боярышни вспыхнул с новой силой.
- Извини. Но ты же сам говорил, что наша жизнь в опасности.
- Еще в какой! Но сегодня нам ничего не грозит, можешь быть абсолютно спокойна. Следующий удар Гордобор продумает до мелочей, а на это потребуется время.
- Ну, тогда ладно, если ты так уж хочешь, пойдем в кабак, - сдалась Селистена, - только вот небольшая проблема.
- Какая?
- Батюшка ко мне стражников приставил и строго-настрого запретил им от меня отходить. Да ты их знаешь - Фрол и Федор.
- Как не знать, я с ними медовуху пил, а потом они меня в холодную волокли.
- Да, но между этими двумя событиями было ещё кое-что.
- Да помню, помню. А какая тут проблема, сбежим от них, и всего делов.
Селистена нахмурила лобик:
- Нет, я так не могу. Батюшка волноваться будет. Я лучше к нему схожу и попрошу погулять без стражи, только с тобой.
- Не пустит.
- Пустит, я к нему подход знаю.
- Какой?
- Если с ним спорить, он становится упрямее осла, а вот если ласково попросить… Обязательно разрешит.
Селистена потрепала меня по голове и чуть не бегом бросилась во дворец. Выпорхнула она из него уже минут через пять.
- Все в порядке. Но мы не должны выходить за городскую стену, и засветло надо вернуться домой.
Я не поверил своим ушам. Грозный Антип, мечущий молнии по поводу ночного происшествия, вдруг разрешил дочке пойти в город без стражи?! Невероятно!
- Как ты этого добилась?
- Лаской, только смирением и лаской. И потом, у меня такой охранник, что Фролу с Федором до него как мышке до шишки.
Я гордо вздернул нос, сверкнул на солнце серебряными шипами, и мы твердой поступью направились к воротам.

* * *

Путь до чудесного местечка с прелестной едой мы преодолели всего минут за десять. Если бы не вредная Селистена, которая всю дорогу придумывала отмазки, чтобы не пойти со мной, то дошли бы еще быстрее. Лично меня лапы так и несли в обожаемое мной место.

Предыдущая страница 13 Следующая страница


Собака тоже человек! 14

А вот и до боли знакомая вывеска с дородной дамой. Вот как жизнь повернулась: вроде совсем недавно я перешагнул порог этого славного заведения как красивый, обаятельный, в меру доученный колдун. А возвращаюсь… Нет, конечно, красота и обаяние остались при мне - тут уж что есть, то есть, - но шерсти на мне за время отсутствия слегка поприбавилось.
- Дарюша, пойдем лучше домой, а? - проныла неугомонная Селистена.
- Еще раз назовешь меня Дарюшей, укушу без всякой жалости. Я - Даромир, и никак иначе. А что касается похода в кабак, то раньше надо было сопротивляться - мы уже пришли.
- Так я же сопротивлялась!
- Да? А я и не заметил. Но не возвращаться же назад.
Опережая возражения, я толкнул лапой дверь и вошел внутрь. Моей спутнице ничего не оставалось, как последовать за мной. Ох уж мне эти комплексы. Вроде уже совершеннолетняя, а по кабакам ходить боится.
С тех пор как я был здесь в последний раз, в зале ничего не изменилось. Хотя что могло измениться за несколько дней? Только моя жизнь.
Из кухни навстречу посетителям вышла женщина-гора. Я был настолько рад видеть Едрену-Матрену, что даже приветственно тявкнул.
- Прошу прощения, но с собаками вход воспрещен! - Раскатистый бас огласил округу.
Ну вот, и здесь ущемление прав четверолапых, от Матрены я такого не ожидал. Ну а что моя каштановая спутница? Ага, так и есть. При виде хозяйки трактира испугалась, голову в худосочные плечики вжала, глазенками хлопает. В общем, полный комплект. Странная она какая-то: балбеса Демьяна не боится, а милейшую хозяюшку испугалась.

- Ты не стой столбом, поздоровайся хотя бы.
- Э…
- Хорошее начало, но теперь, пожалуйста, словами в вслух.
- У…
- Отлично, ты все буквы из алфавита перечислять будешь или только гласные?

- Девушка, повторяю, с собаками ко мне в заведение нельзя. - Матрена с улыбкой смотрела на нас, терпеливо ожидая хоть какой-то реакции.
Надо срочно выводить из ступора боярышню, а то хозяюшка осерчать может.

- Слушай, рыжая, ты говорить собираешься?
- Я не рыжая, я…
- Да помню, помню. Солнечная, может, все-таки поздороваешься?
- Когда выйдем отсюда, ты получишь за все.
- Договорились, но только откушав несравненной Матрениной стряпни.

- Здравствуйте, - наконец-то заговорила Селистена.
Ну что ж, лучше поздно, чем никогда.
- Здравствуйте, - культурно ответила хозяйка.
Золотая женщина (я имею в виду не цвет, а характер), я бы уже ругаться начал, а она до сих пор голоса не повысила.
- Можно у вас перекусить?
- Конечно, но песик пусть подождет снаружи.

- И что мне теперь делать?
- У тебя что, от страха фантазия отключилась?
- Вопросом на вопрос отвечать - это не по-русски.
- А тормозить при малейшей проблеме - по-русски?
- Ну держись!
- Ой, боюсь, боюсь. Ну прояви смекалку, наплети ей что-нибудь.
- Я не умею врать.
- А не надо врать, надо просто не говорить правду.
- А разве есть какая-нибудь разница?
- Огромная.
- Я попробую.

- Именно такой я вас и представляла. Даромир так много о вас рассказывал.
- Даромир? - Голос горы заметно дрогнул. - Ну и где шляется этот балбес? Как вышел на полчасика, так уже несколько дней нет. Даже вещи свои не забрал
- Вы совершенно точно заметили, он действительно полный балбес.

- Эй, ты не увлекайся!
- Не мешай.

- Еще какой, но малый он добрый, и я сразу к нему привязалась. Где он шляется-то?
Молодец Матрешка, в корень зрит!
- Он вынужден был в большой спешке уехать, так что даже не успел зайти попрощаться.
- Небось набедокурил и от княжеской стражи сбежал? Да ладно, ладно, подробности мне без надобности, ничего плохого он натворить не мог. А если по дури в историю влип, так я в него верю - выкрутится.
- Точно, именно по дури. Но надеюсь, что все будет хорошо. Уезжая, он просил обязательно зайти к вам и поблагодарить за все хорошее.
- Да ладно, чего уж там, - засмущалась Матрена, но было видно, что ей приятно услышать такие слова.

- Стряпню её похвали, она и растает. Тем более что готовит действительно прекрасно.
- Сама знаю, не мешай.
- Фу-ты ну-ты, какие мы гордые…

- Он так нахваливал вашу кухню, что очень захотелось самой отведать.
- Милости просим! - довольно хрюкнула Едрена-Матрена. - Но вот пес…
- Понимаете, этот пес сегодня спас мне жизнь. Пожалуйста, в виде исключения, дозвольте ему со мной посидеть.
- Так это он ночью какую-то нечисть загрыз?
Я приосанился и гордо выпятил грудь. Чуть было не забыл, что я герой.
- Он.
- Весь город только об этом и говорит. А ты, стало быть, Селистена.
- Извините, надо было сразу представиться.
- Да ладно, я женщина простая. Что же с вами делать, проходите.

- Попроси, чтобы тебя в отдельную комнату посадила.
- Надоел, сама знаю.
- О том, что тут есть отдельный залъчик, ты не знаешь. Задавака.
- Обжора.

- А нельзя ли нам в отдельном зале сесть?
- Тебе Даромир и о нем рассказывал? Вот болтун.
- И не говорите, такой болтун, просто спасу от него нет.
- Будешь обзываться, укушу.
- Ладно, проходите. Там тебя никто не побеспокоит. Можешь поесть спокойно.
- Спасибо, вы очень любезны.
Матрена довольно улыбнулась и прошествовала по почти пустому залу, открыла неприметную дверь в отдельный зальчик. Об этой комнатке мне, помнится, Фрол рассказал. Или Федор… Ну в общем, кто-то из них. Я в тот момент уже столько медовухи выпил, что различал их с трудом.
Кстати, о медовухе. Вот ответьте мне на такой вопрос: может ли герой, победитель горных спиногрызов, искусный переговорщик и не менее искусный шпион позволить себе кувшинчик медовухи? Правильно, ответ в такой ситуации может быть только один - ДА! Вот и чудненько, если никто не против, то и я уступаю большинству голосов.
Отдельный зальчик был очень миленьким, сразу видно - что пускали сюда не всяких. В центре стоял небольшой стол, а по бокам… О чудо, даже не лавки, а вполне комфортные кресла. Эх, жалко, для моей комплекции такая роскошь не подходит.
Матрена одним махом накрыла стол новой скатертью. Приятно, в общем зале скатерти не стелились вообще. Что и говорить, в славе есть приятные стороны.
- Заказывать-то что будешь?
- Парочку отварной морковки, све…

- Стоп!!! - что есть силы завопил я в мозгах Селистены.
- Чего орешь? Опять что-то не так?
- Не так. Это дома у себя будешь командовать, а тут заказывать буду я.
- Ладно.

Далее последовал мой заказ. Я проговаривал блюда в голове Селистены, а боярышня повторяла мои слова Матрене. Не скрою, присущая мне скромность спала беспробудным сном. Все равно платила за все моя спутница, так что разошелся я не на шутку. Завершил список яств кувшин медовухи. Селистена пыталась было возражать, но я ей быстро напомнил про свои заслуги, и она, конечно, сдалась.
Лицо Матрены понемногу вытягивалось по мере заказа блюд. Пару раз она все-таки не удержалась и переспросила, правильно ли она поняла посетительницу. Маленькая пигалица утвердительно кивала и, в общем, вела себя вполне прилично, и только под конец опошлила мой великий кулинарный заказ своей вареной свеколкой и морковкой.
Хозяюшка предупредила, что ей потребуется время для приготовления всех блюд, вздохнула и отправилась на кухню, предварительно плотно прикрыв за собой дверь.
Минут через пять Матрена принесла холодные закуски. Конечно, не бог весть какая еда, но как пищевые добавки пойдет. Как только дверь закрылась, я приступил к трапезе. Любые вопросы Селистены я игнорировал. Как можно говорить о важных делах на голодный желудок? Никак. А так как разговор предстоял долгий, то и заправиться надо было на славу.
При всех неоспоримых достоинствах собачьего телосложения все-таки присутствует ряд проблемных моментов. Главное - это, конечно, невозможность лапой взять ложку. В смысле культуры это, конечно, минус, но с другой стороны, у меня теперь такой длинный язык, что творить им можно воистину чудеса. Это тебе и вилка, и ложка, а клыки вполне заменяют ножи. В общем, скорость поглощения еды в собачьем обличье у меня даже возросла. Вот только перекладывать еду с мисочек и плошечек на мою большую тарелку у меня пока плохо получалось. Но так для этого Селистена есть, что ей стоит отвлечься от своей морковки и, к примеру, сдобрить мне холодец хреном. Небось не развалится.
Приканчивая заливной говяжий язык, я взглянул на рыжую, извиняюсь - золотую - собеседницу. Она ковыряла вилкой «здоровую» пищу с таким кислым выражением лица, что у меня на мгновение пропал аппетит. Правда, эта напасть задержалась ненадолго. Я отхлебнул из мисочки изрядную порцию медовухи, прислушался, как волшебный напиток побежал по пищеводу и, как в прошлый раз, почувствовал жгучее желание поговорить. Собеседник в последнее время у меня только один.
- Ну что ты такая кислая сидишь? Съешь заливного - сразу повеселеешь.
- Как представлю, как этим языком корова травку ела, так плакать хочется.
- Тьфу ты, чуть обед не испортила. Плачь на здоровье, но от таких комментариев впредь, пожалуйста, воздержись.
- Как ты можешь это есть?
- С огромным удовольствием. Впрочем, твой же вопрос я могу адресовать и тебе.
- Я тоже ем с удовольствием.
- Ага, по твоему лицу видно, как тебе вкусно.
- То, что полезно, не всегда вкусно.
- Ерунда какая-то, зачем есть то, что не вкусно?
- Что с тобой разговаривать? Ты все равно ничего не понимаешь в правильной пище.
- Зато я понимаю во вкусной! - гордо заявил я и одним движением языка отправил в рот несколько кусков нежного сала с чудесными розовыми прожилочками,
Селистена брезгливо поморщилась и отправила себе в рот малюсенький кусочек салата.
- Мы наконец можем поговорить о деле? - нетерпеливо спросила Селистена.
Во дает! Если она ест как мышка в голодный год, то я не намерен рисковать своим здоровьем. Мне баба Сима всегда говорила: «Сколько за столом - столько в раю!» И я был с ней абсолютно согласен. Надо, чтобы пищевой комок завязался, а уж потом о делах.
Вместо ответа я осушил еще одну миску медовухи и в блаженстве закрыл глаза. Приятное тепло разлилось по каждой клеточке моего исстрадавшегося тела. Вот красота! Всего пару мисочек этого божественного напитка, и я ощутил полную гармонию в моей мятущейся душе. И как я мог ругать столь прекрасный напиток, как медовуха? Просто меру надо знать, а после того случая я свою меру отлично знаю. Кувшин, ну, в крайнем случае, два. Из блаженного состояния меня вывел противный голосок вечно чем-то недовольной Селистены:
- Разве ты не понимаешь, что ты гробишь свое здоровье?
- Ты о чем это?
- О медовухе.
- Ой, только не зуди мне на ухо. У меня был тяжелый день, мне надо восстановить силы. Медовуха как нельзя лучше подходит для этой цели.
- Есть и другие способы.
- Какие, например?
- Например, релаксация.
- Чего? Релакастрация? Да уж, от одного слова в дрожь бросает.
- Да не релакастрация, а релаксация. - Это что за зверь и с чем его едят?
- Меня один блаженный научил, он в далекой стране узнал и теперь ходит по Руси и всем свои знания передает.
- Зачем? - искренне удивился я. - У нас что, своих дурачков не хватает?
- Ты будешь слушать или будешь перебивать?
- Буду, буду. Чего ты нервничаешь?

Предыдущая страница 14 Следующая страница


15 Сергей Платов

- Так вот, главное, чтобы тебе никто не мешал. Ты садишься на пол в комнате в позе «лотоса»…
- В позе кого?
- Ладно, не важно, я тебе потом покажу. В общем, садишься на пол…
- А можно на кровать?
- Еще одно слово, и я прекращаю.
Я изо всех сил сделал вид, что мне очень интересна эта мура из далекой страны.
- Садишься на пол, закрываешь глаза, полностью расслабляешься и отпускаешь свою душу в полет. А для этого нараспев читаешь специальные слова.
Я всегда говорил, что отсутствие мяса в рационе очень плохо влияет на работу мозга. Вот лишнее тому подтверждение. Раньше я считал, что бред присущ только лицам, скажем так, пожилого возраста. Ан нет, бред косит, оказывается, и молодых. Далее последовал довольно длинный монолог, который я просто побоялся прервать по причине возможного обострения болезни моей собеседницы.
- И вот в тот момент, когда душа возвращается назад в свое тело, ты полностью восстанавливаешь свои силы, - закончила Селистена свою возвышенную речь и обратила пылающий взор в мою сторону. Болезнь явно запущена.
- Можно парочку вопросов?
- Конечно.
- Сколько тебе нужно времени на твою релаксацию? - Я с огромным трудом выговорил это жуткое слово.
- Ну час, полтора.
- И как, всегда получается?
- Честно говоря, не всегда. Но если позаниматься несколько лет, то будет получаться всегда и времени потребуется не более получаса.
Медленно, с огромным удовольствием я сделал несколько глотков медовухи и блаженно улыбнулся.
- А мне на то, чтобы восстановить свои силы, нужно пять минут и кувшин медовухи. И получается расслабиться у меня всегда, а не от случая к случаю. Да и учиться этому процессу нужно гораздо меньше времени.
- Какой же ты примитив!
- А кому нужны такие сложности, если всё можно сделать быстро и приятно?
- Ты…
По яростным глазам Селистены я, в общем, догадался, кто я. Но от более глобального разноса меня спасла Едрена-Матрена. Она появилась как раз вовремя с огромным, уставленным дымящимися блюдами подносом. Вот и опять взгляд радуется. Обожаю смотреть на красиво сервированный стол, который ломится от снеди. Иногда предчувствие праздника даже лучше, чем сам праздник.
Матрена знала толк в жизни и расставила все очень искусно. Собралась было уходить, но в последний момент задержалась:
- Скажи, девочка, ты, случайно, не втрескалась в этого оболтуса?
- Я?! Да с чего вы взяли? - взвилась боярышня, но краска, обильно залившая ее щеки, говорила о том, что слова хозяйки кабака попали в точку.
- Да ладно, чего ты прыгаешь? Дело-то житейское, а у меня глаз наметан.
- Не дождется он от меня, кобелина несчастный!
Ну вот, опять меня обидным словом назвали.
- Ну и зря, он парень хороший, только с тараканами в голове. А что кобель, так что ж, все мужики по своей сути кобели.
- Эх, если бы вы знали, насколько вы правы, - уже более спокойно проговорила Селистена и очень выразительно посмотрела мне в глаза.
Если бы я мог, то, наверное, покраснел бы. Но я собака, и человеческие эмоции мне чужды.
- Ладно, девочка, не буду тебе мешать своей болтовней, кушай спокойно, никто тебя не побеспокоит. А коли чего захочешь, только кликни.
- Спасибо.
Когда дверь закрылась, Селистена обернулась ко мне, полная решимости:
- Все, сколько можно есть, давай наконец о деле поговорим.
- Ну, если ты мне позволишь рассказывать и жевать одновременно, то пожалуйста. А если будем следовать этикету, то придется подождать, пока я закончу трапезу.
- Я очень надеюсь выбраться из этого заведения засветло, так что этикет отбросим. Рассказывай, как прошла встреча с Филином?
Я отхлебнул медовухи, в один присест умял большой кусок окорока и сладко потянулся.
- Сейчас все расскажу подробно, только у меня одно условие.
- Какое?
- Вначале я тебе подробно рассказываю все, что узнал, и только после этого ты задаешь мне вопросы, на которые мы вместе попробуем ответить. Для меня в этой истории тоже не все ясно.
- Договорились, - с готовностью отрапортовала боярышня.
Сделав еще пару глотков, я подробно рассказал Селистене все. То есть все, кроме того, как ко мне приставала Золотуха. Зачем бередить старые раны? Совсем не задавать вопросов у Селистены, конечно, не получилось, но она очень старалась. После каждого вопроса я останавливал повествование, молча отпивал медовухи, закусывал какими-нибудь вкусностями со стола и продолжал рассказывать с того места, на котором остановился. В итоге пришлось заказать еще один кувшин, а в голове у меня слегка загудело. Зато развилось красноречие и отключилось чувство опасности. В конце повествования все проблемы, которые еще недавно казались мне практически непреодолимыми, стали казаться мелкими и несущественными.
Действительно, какие тут проблемы? Черный колдун который считает, что я послал ему вызов? Ха, он ещё не знает, на что способна собака, когда ее загнали в угол! С моими зубами, когтями, мускулами, да я его… Еще не решил, что конкретно с ним сделаю, но к середине второго кувшина мне стало абсолютно ясно, что шансов у Гордобора практически нет. От моего праведного гнева его может спасти только счастливый случай. Но ведь всем известно, что удача любит молодых и наглых, а не старых и занудных! Так что удача явно на моей стороне.
А Филин? Тоже мне опасность! От горшка два вершка, а все туда же, во взрослые разборки лезет. Подрасти пока, а уж потом и понты кидай. Да я ему все перья повыдергиваю, оборотень общипанный.
Я сделал большой глоток, умял куриную ножку и закончил свой рассказ:
- Но в этот момент появилась ты, и вместо того, чтобы прослушать в спокойной, можно сказать интимной, обстановке, как Гордобор нам решил напакостничать, я был вынужден присутствовать при сцене ревности. Причем совершенно беспочвенной.
Я отхлебнул еще божественного напитка и взглянул на Селистену. К моему великому удивлению, она была абсолютно серьезна. Странно, чего она волнуется, ведь я рядом.
- Так ты думаешь, что предсказание об опасности золотой девицы и защищающего ее сокола это про нас с тобой?
- Однозначно, рыжая - ты одна в городе, а несколько дней назад, то есть в то время, когда предсказывала какая-то старая карга, я как раз парил в чистом небе в облике сокола, естественно, с голубыми глазами, закажи еще медовухи, а?
- Я не рыжая, а золотая, - машинально поправила Селистена, - а медовухи с тебя хватит. Вон и так еле на лапах стоишь!
- Да ты меня еще не знаешь, я о-го-го! Я могу пять кувшинов выпить, и ни в одном глазу. Если тебе денег жалко, так и скажи, и нечего проявлять липовую заботу обо мне.
- Дурак ты! И денег мне на тебя, конечно, не жалко. Но ты уверен, что сможешь меня защитить, если выпьешь еще?
- Однозначно! Хочешь, пойдем прямо сейчас к Гордобору, и ты посмотришь, на что способен Даромир, когда кто-то покушается на жизнь его прекрасной дамы. Ну, солнышко, ну возьми еще медовушки.
- Хорошо, но этот кувшин будет последним.
- Конечно, конечно! Я свою норму прекрасно знаю.
Селистена вздохнула и сама сходила за новым кувшином. Представляю, что о ней подумала Едрена-Матрена. Такая пигалица третий кувшин берет, и ни в одном глазу. Ик! Пожалуй, действительно это будет последний, ну, в крайнем случае предпоследний. Вон еще сколько еды осталось, не оставлять же.
Селистена плотно прикрыла за собой дверь и шмякнула кувшин на стол.
- Больше не проси! И что, ты думаешь, нам следует предпринять?
- Больше и не надо. Будем бить врага его же оружием. Ик!
- Может, тебе не стоит это пить? А какое оружие у наших врагов?
- Все прекрасно, я расслабляться умею. Коварство и колдовство.
- Коварство и колдовство? - скептически проговорила Селистена. - Что-то меня сомнения гложут.
- Ну, во-первых, коварство в исполнении положительного героя (какими мы, безусловно, являемся) - это уже смекалка и хитрость. А во-вторых, колдовство в моих лапах - это… тоже колдовство.
- Ладно, с хитростью и смекалкой мы потом разберемся. Но ведь с колдовством у нас совсем плохо?
- Это почемуй-то? - нагло заявил я и ополовинил очередную плошку с медовухой. - Я как-никак колдун! И по боевому колдовству я был всегда первый. Ик… Да я его порву, как Шарик грелку. Ик…
- Но ведь сейчас…
- А что сейчас? Я как никогда уверен в своих силах! Ик…
- Ну ты же сам говорил, что для колдовства нужны пальцы, - не сдавалась Селистена. Но ведь меня голыми руками не возьмешь.
- А у меня что, пальцев нет? Ик… А это что?
И я продемонстрировал собеседнице свою лапу с серебряным когтем. Мой взгляд победителя (медовуха воистину творит чудеса) разбился о каменный скептицизм в глазах Селистены.
- Ты что, сомневаешься в моих способностях? Ик… - Я решил, что пора начинать обижаться.
- В тебе я нисколько не сомневаюсь, тем более что ты доказал, что можешь не только говорить, но и совершать поступки.
Вот женщина! Знает, как одной фразой успокоить. Да уж, я такой. Могу не только болтать, хотя и болтать у меня получается прекрасно.
- Если есть пальцы, значит, можно колдовать, во всяком случае, попробовать надо.
- Может, не стоит? - заволновалась золотистая.
- Надо, солнышко, надо!
Я попытался сосредоточиться, честно говоря, получилось с трудом. Но я как-никак не первый год в колдовском деле, справился. Мысли потихоньку приобрели стройный вид, обе штуки. Первая: это что бы такое отчебучить, чтобы удивить Селистену? И вторая: как бы сделать так, чтобы заведение Едрены-Матрены осталось хотя бы в относительной целости.
Как и следовало ожидать, в голове появилась третья мысль и выстроилась в струнку после первых двух. Цветы. Колдану-ка я огромный букет полевых цветов. Насколько я помню, боярышня любит такую ерунду.
Я приготовился, размял пальцы, постучав ими по полу. Ну все, готов. Проговорил заклинание (простенькое, как свиной пятачок) и щелкнул когтями. Что-то громыхнуло, и легкий дымок покрыл стол. По идее, когда дымок рассеется, на столе должен оказаться огромный букет цветов. Он развеялся. У нас с Селистеной челюсти отвисли одновременно.
В центре стола рос небольшой дубок, весь усыпанный желудями.
- И зачем ты это сделал? - тихо спросила обалдевшая боярышня. - Я не спорю, это, конечно, впечатляет, но смысл?
- Э-э-э… - проблеял я.
Селистена осторожно потрогала ствол, желуди, осторожно оторвала один листик и зачем-то его понюхала.
- Он настоящий.
Я сбросил оцепенение, надо срочно спасать ситуацию.
- Конечно, настоящий, а ты думаешь что, он искусственный? - гордо проговорил я. Признаться, что первый опыт колдовства с когтями вместо рук полностью провалился, не позволяла медовуха, плескавшаяся в моем желудке.
- А зачем?
- Да так, думал поразить тебя своей силой.
- Тебе удалось.
- Вот видишь. Плесни мне ещё капельку.
Оцепенение Селистены было настолько сильным, что на этот раз она налила медовухи без обычного брюзжания о вреде здоровью.
- А что, прекрасный дубок, уже взрослый, только маленький.
- И что теперь мы будем с ним делать? - робко спросила золотистая.
- Вырви его, и дело с концом. Ик! - храбро посоветовал я.
Селистена крепко вцепилась в дуб и потянула. Что и говорить, старалась она изо всех сил, даже смогла приподнять стол, на котором рос сотворенный мною «букетик». Но дуб выдержал.
- Ты его ножом попробуй отковырять. Ик, ик.
Боярышня недовольно засопела, но все-таки взяла в свои худосочные ручки нож. С тем же сопением она минут пять пыталась отделить дубок от стола. Но дуб всегда остается дубом, даже если он маленький.
- А теперь ты его поцарапала, - философски заметил я, дожевывая копченую телятину.
- Так ты же сам сказал! - В голосе почувствовалось возмущение.
- Что я сказал? - Наконец-то тарелка с телятиной была очищена.
- Чтобы я его ножом.
- Ты же видишь, что ничего не получается, так зачем же пыхтеть и растение портить?
- Ну ты и хам! Чем издеваться, лучше бы помог.
- У меня рук нет. Ик.
- Зато зубы есть.
- Еще чего, о дуб клыки ломать. Ладно, сейчас колдану его с глаз долой.
- Нет, только не это!
- Почему? - вполне искренне удивился я. - Разве я не поразил тебя своими способностями?
- Вот именно, поразил.
- Я не поняла, а что тут происходит с моей мебелью?
Тембр этого чудного голоска вполне мог подойти пещерному медведю, который застал горного суслика-сучкогрыза в своем жилище. Но это была конечно же Едрена-Матрена. Слегка увлекшись садоводством, мы не услышали, как она вошла. Что-то я утомился за сегодняшний день. Я отошел от стола и мирно растянулся в уголочке. Убить Матрена, конечно, не убьет, да и покалечит вряд ли, так что могу спокойно последить за происходящим, тем более после такого вкусного обеда.
- Погодите-ка, ведь это же дуб!
Все-таки поразительная наблюдательность свойственна всем женщинам. Подумать только, в дереве с желудями узнать дуб! Ну не чудо разве?
- Понимаете, мы тут сидели, а он вырос. - Обычное красноречие в данный момент у Селистены явно отсутствовало.
- Прямо так сам взял и вырос, да? - Матрена подошла поближе к столу, чтобы получше рассмотреть новое украшение своей мебели.

- Чего ты молчишь? Она меня сейчас в порошок сотрет, и, между прочим, за твои штучки.
- Между другим прочим, я должен заметить, что штучки были посвящены тебе. А насчет Матрены не беспокойся, она только с виду такая грозная, а по-настоящему она обыкновенная женщина.
- Ага, обыкновенная, да в ней таких, как я, с десяток поместится.
- Это как раз минус тебе. Говорил же, поешь нормально. Мне, конечно, в собачьей шкуре нравятся твои косточки, но лучше бы тебе пересмотреть свои вкусы. Ик.

- Ну ты, девочка, даешь! - Матрена внимательно рассмотрела шедевр садоводческого искусства, и на губах ее заиграла лукавая улыбка. - Вот от Даромира подобное можно было ожидать, но ты… Говорила тебе, не перебери медовухи, она для молодого организма опасная.
- Да я вообще не пью… - начала было Селистена, но, слава богу, вовремя прикусила свой язычок.
- Ага, еще скажи, что не ешь. - Выразительный взгляд пробежался по столу, уставленному пустой грязной посудой.
- На меня находит, - пролепетала солнечная. - Иногда…
- Ну если иногда, то не страшно.
- Вы не волнуйтесь, я за все заплачу! - Селистенка затараторила, как сорока на заборе. - И за еду, и за питье, и за испорченный стол. А дуб сам вырос, ну почти сам. Мы сидели, а он вдруг как попер, может, я соус томатный на это место капнула.
- Ну если бы соус, тогда помидоры бы выросли. Да ладно, девочка, ты особо-то не переживай! Если вдуматься, то это я тебе приплатить должна.
- За что? - Глаза боярышни округлились.
- Так я за ужин в этом зальчике буду теперь вдвое больше брать! За такое чудо надо платить. Жалко только, что у дубка кора немного поцарапана, но это ничего, заживет.

Предыдущая страница 15 Следующая страница


Собака тоже человек! 16

- Говорил же тебе, что я почти гений! Смотри, из любой истории выпутаться могу. Ик. А кору ты действительно зря поцарапала. Ик!
- Как только выйдем отсюда, я тебе припомню и поцарапанную кору, и мои косточки.
- Косточки-то здесь при чем, лично мне они как раз нравятся. Ик.

- Так, значит, вы ко мне не в претензии? - Селистена все-таки хотела сперва разобраться с хозяйкой. Наверное, чтобы потом не отвлекаться на мелочи.
- Все в порядке, заходите еще. И балбесу Даромиру привет передай.
- Не сомневайтесь, он ваши слова услышит. До свидания!
- Всего хорошего.
Чей-то они меня балбесом считают? Да у меня незаконченное высшее колдовское образование. Я о-го-го! Ик, ик. Дурацкая икота, даже не знаю, с чего это вдруг разыкался, - надо срочно водички попить. И под удивленным взглядом Матрены я с удовольствием допил оставшуюся медовуху и выскользнул в приоткрытую дверь.
Свежий воздух набросился на меня, как холодный водопад на сухую лощину. Я почувствовал несказанный прилив сил, сейчас бы с тигром побороться. Тут кто-то нагло толкнул меня. Не понял, кто тут такой смелый? Смелым оказался большой бродячий пес с очень хмурым взглядом, уставившийся на меня. Но не больше меня, конечно, и уж, конечно, не такой ухоженный, но, в общем, не маленький.
- Парень, ты чего наглеешь, места, что ли, не хватает?
- Р-р-р, - отозвался наглец.
- Не понял, ты на кого тявкаешь, по холке давно не получал?
- Р-р-р…
Рычание становилось все серьезнее. И чего это он так раздухарился, я же его одной лапой прибью.
- Даромир, не связывайся, пошли домой, - прорезалась Селистена.
- А че он? Я тихо, мирно вышел подышать свежим воздухом, а он толкается!
- Р-р-р!
- Ты на кого тянешь? Пасть порву, бибики почпокаю, хвост откушу!
Я решил все-таки наказать наглеца и пошел на него. На самом деле это даже неплохо, что здесь появился этот пес, и уж тем более приятно, что первым начал не я. Что может быть лучше хорошей драки после сытного ужина и медовухи? Правильно, ничего. А так я белый и пушистый, мухи не обижу, пока на меня не наедут. Вот подерусь маленечко, и баиньки.
Но тут в меня мертвой хваткой вцепилась Селистена:
- Даромирушка, пожалуйста, пошли домой.
- Он первый начал! - упрямо повторил я и сделал еще один шаг.
Селистена, конечно, повисла на мне, но, естественно, с нулевым успехом. Уж ежели я чего решил… Но боярышня оказалась настойчивой:
- Даромирушка, ну пожалуйста, ну ради меня, пойдем домой, а?
Ох, что она со мной делает? Я, как человек благородный, не могу отказать женщине, тем более такой милой.
- Ладно, уговорила. - Я повернулся к хозяйке и уже через плечо бросил лохматому: - Живи пока, скажи спасибо, что я с дамой!
Сзади повторилось злобное рычание, и, кажется, не одной глотки, похоже, день перестает быть томным. Потом зацокали когти, причем явно в нашем направлении. Когда я обернулся, сразу стало ясно, почему псина была такой наглой. Рядом с ней пристроились две таких же клокастых. Те же злые глаза, те же оскаленные пасти. Что ж, шпана найдется в любом месте, и, конечно, я, вычесанный, чистенький, сытый, да и, чего греха таить, пьяный, подействовал на этих жителей городских помоек как красная тряпка на быка.
Ну, ребята, извиняйте, я не виноват, что меня тяпнул за ногу именно домашний пес. Я свою новую оболочку не выбирал, но, честно говоря, к ней привык и никому не позволю попортить эту чудную шкуру. Я вам покажу, чего стоит профессионал в бою с дворовой шпаной. Наваляю этим хулиганам по первое число.
- Тяв, тяв, тяв!
Из подворотни выбежала мелкая, кудрявая, как баран, шавка и принялась яростно меня облаивать, впрочем стараясь не попасть в пределы досягаемости моих зубов. Каюсь, всегда терпеть не мог маленьких собачек. Это же не пес, а недоразумение, причем с мозгами такого же размера, как и тщедушное тельце, то есть их практически нет.
- Тяв, тяв, тяв!
Я же говорил! К тому же такие шавки практически все пустобрехи. Вона как заливается.
- Ну что ты там жмешься, овца нестриженая? Подойди поближе.
Селистена вцепилась в меня и изо всех сил потащила домой. Эх, жалко, я бы все-таки с удовольствием подрался, энергии, знаете ли, накопилось за день, надо бы выпустить. Да куда там, рыжая если прилипнет, то уж точно ни за что не отцепится. Что ж, буду приличной собакой и пойду домой… Нет, ну что она со мной как с дитем малым, у нас тут чисто мужские разборки!
- Солнышко, ну дай я им пасти начищу, я быстренько - раз, два и готово. Ну честное слово, лапы чешутся, как хочется наказать нахалов.
- Только через мой труп! Еще не хватало, чтобы ты опустился до обычной дворовой драки. Вспомни, ты же колдун!
- Ах да, да. Мне по рангу не положено. Эй, ребятки, считайте, что вам сегодня крупно повезло. И скажите спасибо этой очаровательной девушке! - громогласно заявил я продолжающим угрюмо наступать псам и добавил уже Селистене: - Да, а я говорил тебе, что ты очаровательна?
- Нет, - очень тихо ответила мелкая и густо покраснела.
- Ну так говорю: ты очень красивая. Как ты думаешь, Кузьминична медовуху где хранит?
Короткий подзатыльник ознаменовал наш отход домой.
- Тяв, тяв, тяв! - нагло раздалось сзади.
Вот настырная шавка! Кстати, когти трех больших друзей этой тявкалки продолжали цокать за нами. Хорошо еще, что у меня слух отменный - всегда услышу, если захотят приблизиться для прыжка. Эх, жалко мне их проучить Селистенка не дала.
И тут произошло неслыханное. Пока я думал о больших псах, эта маленькая дрянь укусила меня за хвост. Да, да, за хвост! За мой прекрасный, лопушистый, лохматый, дымчатый хвост! Впрочем, что я рассказываю, все равно вам не понять, что такое хвост для собаки. В общем, меня так еще никто не оскорблял, и Селистена была уже не в силах предотвратить неизбежное. Ну все, ребята, дочирикались, сейчас я вам расскажу в доступной манере, что задирать незнакомых собак не следует.
Одним прыжком (между прочим, с разворотом вокруг своей оси) я догнал обидчика и простым ударом лапы отправил его в полет. Правда, он оказался не очень длительным, так как на пути летающей псинки вдруг появилась стена. Не теряя ни секунды, я бросился на превосходящие силы противника. Шавка свое получила, теперь настала очередь остальных. Совесть моя была чиста начал заварушку не я, их больше, так что могу повеселиться на славу без всяких дурацких оговорок про великодушие. Хорошо еще, что я попался, а ведь другого могли бы на кусочки порвать.
Драка получилась классная, я был на высоте. И в прямом и в переносном смысле, прыгал, извивался, уходил в партер - в общем, плясал как уж на сковородке, с той лишь разницей, что у энтой длинной рыбки нет таких клыков и когтей. Впрочем, в ход пошли и локти, и очень крепкий лоб, и шея в шипованном ошейнике. Я как-никак профессионал, так что не оставил противнику ни одного шанса. В стороны летели клоки шерсти (хочу заметить, не мои), время от времени раздавался визг (визжал, конечно, тоже не я) и яростные рыки. Лично я не издал ни единого звука, просто некогда было, да и рот был занят. То чужой лапой, то шеей, то ухом.
Через пять минут все было кончено, изрядно потрепанные псы с визгом бросились наутек. И враг бежит, бежит, бежит! Ура! Классно размялись, и я душу отвел, и эти хамы надолго урок запомнят. Хорошо, когда можно совместить приятное с полезным.
Сам я вышел из боя практически без потерь, лапа немного побаливает, впрочем, это я ее сам подвернул. Спасибо недетской шевелюре - клыки просто вязли в густой шерсти. Так, а где моя спутница, она, надеюсь, видела, как я их отделал? Судя по гримасе на ее лице, видела.
- Ну что, теперь твоя душенька довольна?
- Теперь да. - Я улыбнулся своей милой улыбкой и завилял хвостом.
- Я же просила тебя как человека: не связывайся с ними.
- А чего они? Между прочим, эта шавка меня за хвост тяпнула! А такую наглость прощать нельзя.
На этот раз Селистена даже не сильно брюзжала, наверное, поняла, что я прав, но признаться в этом не может. Ну и ладно, зато день теперь можно считать удавшимся на все сто.
- Слушай, ты столько съел за вечер, я думала, ты шагу из-за стола ступить не сможешь, а ты прыгал, вертелся как белка в колесе.
- Да что я там съел? Так, заморил червячка, - довольно протянул я. Значит, все-таки видела, какой я ловкий и бесстрашный.
- Ну и червячок там у тебя в желудке завелся, тебя легче прибить, чем прокормить.
- Кто хорошо ест, тот хорошо спит. Пойдем-ка домой, что-то я сегодня намаялся.
- Если бы не твоя безобразная драка, мы бы уже давно были дома.
- Между прочим, драка была замечательная.
Мы смогли продолжить столь бесцеремонно прерванный путь. Интересно, а у Антипа медовуха водится или он под стать доченьке, рела… релака… Ну, в общем, делает то, после чего жить не хочется. А Селистенка-то чегой-то на меня дуется. И чем я ей опять не угодил? Вроде хорошо посидели, неплохо поели, чудно пошалили. Наверное, она до сих пор происков черного колдуна боится, надо ее подбодрить.
- Слушай, Селися, а пойдем прямо сейчас с Гордобором разберемся! А будет ерепениться, я его под желудями похороню.
- Еще раз назовешь меня Селисей, подсыплю яду в еду.
- Значит, твоему ненаглядному Феликлистику можно, а меня сразу ядом?
- Мы с ним выросли вместе, а тебя я всего пару раз и видела.
- Зато я всегда рядом с тобой, а он даже погулять не захотел.
- Может, у него дела неотложные были. Он ведь как-никак наследник престола.
- А… Вот, значит, в чем тут дело. Мол, мы только наследников любим? Куда уж мне, простому псу, до княжеского сына. Мне позволено только жизнью за тебя рисковать.
- Чего ты разошелся? - оторопела Селистена. - Если я тебя чем-нибудь обидела, то извини.
Я гордо поднял свой нос и на подгибающихся лапах попытался ускорить ход (все-таки милая заварушка отняла у меня много сил). Странно, чей-то на меня нашло? Вроде она ничего плохого мне не сказала, а обидчивым я вроде никогда не был. Это, наверное, я медовухи недопил. Говорил же, что надо еще взять. Но теперь уж ничего не поделаешь, придется держать марку, обиделся - значит, обиделся. Но, конечно, если она попросит прощения, то я ее прощу. Причем почти сразу.
- Даромирушка! - Селистена быстро догнала меня, схватила за шею, остановила и села передо мной на корточки. Она оказалась даже ниже меня.
- Что?
- Прости меня, пожалуйста. Поверь, я очень ценю все, что ты для меня сделал. И то, что в этот трудный момент ты остался со мной, я никогда не забуду. Я не хотела тебя обидеть. Ну а Феликлист действительно сын князя, но титул для меня никогда не имел никакого значения.
Порядок, извинения получены. Я сегодня добрый, так что я их приму.
- Ладно, проехали.
- Вот и отлично. Пошли побыстрее домой, уже темнеть начало, а я папеньке обещала прийти засветло.
- Пошли, только не очень быстро, хочется воздухом подышать.
Уфф. Что-то у меня с лапами не то. Голова соображает отлично, а лапы еле передвигаю, наверное, что-то съел. Но ничего, ночью все равно никаких происшествий не предвидится, тут и Антип расстарается, да и Гордобор пока на новый шаг не решится. Ну не стая же у него спиногрызов в амбаре сидит в самом деле.
Селистена шла молча, только время от времени подозрительно шмыгала носом.
- Ты чего такая грустная, хорошо же посидели.
- Посидели хорошо, а что толку-то?
- Не понял, какой тебе толк нужен?
- Так дела-то наши практически не обсуждали, что дальше делать, не знаем.
- Да чего тут говорить! Если к тебе этот старикашка сунется, я его в бараний рог сверну! Я, конечно, мирная собака, но не люблю, когда наезжают на людей, которые мне дороги.
- Так я правда тебе дорога? - ухватилась за случайно брошенное слово Селистена.
И чего она вечно к мелочам цепляется?
- Так вот, сами на рожон лезть не будем, но и спуску агрессору не дадим.
- Ты не ответил на мой вопрос.
- И вообще, чем больше думаю об этом предсказании, тем больше убеждаюсь, что оно не лишено смысла. Но накаркал неприятности на себя сам Гордобор. Ну посуди, еще пару дней назад мы с тобой даже думать не думали о том, что есть на свете какой-то колдун и что неплохо было бы ему бороденку обкорнать и навсегда отучить злодея спиногрызов в спальни девицам запускать. А теперь мы просто вынуждены отвечать на развязанные агрессивным поведением колдуна военные действия. И вот что я тебе скажу: если он еще раз к тебе прицепится, я исполню предсказание и действительно создам ему проблемы, не совместимые с его черной жизнью. Я ответил тебе?
- Да, ты просто прелесть! Лохматая, голубоглазая прелесть. Во всяком случае, сейчас.
Вот это я люблю. И в общем и целом я абсолютно согласен с Селистеной - я действительно такой.

13

До дома мы добрались без происшествий. Правда моя душа хотела петь, а эта зануда вцепилась мне в шерсть и долго шипела, что мои песни распугают всю округу. Да что она понимает в собачьей жизни?! На небе уже проявилась чудная и почти полная луна, такая красивая, ну как тут не подвыть? Ведь душа-то просит.
Стоп. Луна… Если отбросить романтику (а сейчас это очень сложно), то полная луна будет совсем некстати. Именно в это время Гордобор сможет действовать на всю катушку. Через пару деньков он будет силен как никогда. Да и нечисти в его распоряжении в период полнолуния изрядно прибавится. А ну его, где наша не пропадала! Ничего, и с ним проблемки перетрем, авось обойдется. Чай, не лаптем щи хлебаем, а шершавым языком, им действовать сподручней.
Кузьминична встретила нас у самых ворот. Ах, ох, тыдым, сюдым, где была, почему так поздно? На меня попыталась наехать, но посмотрела в мои чистейшие глаза и зловеще пообещала:
- А с тобой, дурень усатый, я завтра поговорю.
Чудо, а не женщина! Мне бы водички студеной попить да на перинку пуховую прилечь. А наставления можно оставить на завтра, за ночь я никуда не денусь. Утро вечера мудренее.
Кузьминична, а у тебя, случайно, медовухи не найдется где-нибудь в загашнике?
Старая нянька внимательно поглядела на меня, но разговаривать, конечно, стала со своей худосочной кровиночкой:
- А где вы, собственно, были?
- Да так, гуляли.
- Ты уверена, что хорошо себя чувствуешь?
- Да, нянюшка. А вот Шарику, похоже, нехорошо.
Мне нехорошо?! Да мне отлично. А насчет медовухи - это я так, о завтрашнем дне подумал. Я себя знаю, как проснусь, так малюсенький стаканчик будет мне просто необходим.
- Он что, съел что-то не то или, может, выпил? - Голосок Кузьминичны стал колючим, а взгляд так и буравил мою бедненькую лохматенькую головку.
Да то я съел и тем более то самое выпил. Я что, не заслужил хорошего обеда и капельки медовушки?
- Значит, как я понимаю, ужинать вы не будете?
Нет, не будем, спасибо большое. Мелкая тоже поела, правда, как обычно. Извините, но уговорить ее нормально пообедать я не смог, все мои попытки разбились вдребезги о ее упрямство.
- Ну не будете так не будете. Проходите в дом, там Антип уже заждался. Какие-то новости у него. Судя по всему, не очень добрые.
Надеюсь, ничего серьезного? А то я сегодня ночью не боец, устал, еле на лапах стою.
- Да кто его знает? Зайдите к нему, он расскажет. А насчет ночи не волнуйтесь, тут стражи столько, что плюнешь - в ратника попадешь.
Ну и отлично.
- Кузьминична, а с кем ты только что говорила?
Я и не заметил, что весь наш странный разговор Селистена стояла молча и только следила за нами. Честно говоря, я и сам до сих пор не очень понимаю, читает нянька мои мысли или угадывает. Но ведь если вдуматься, то какая, собственно, разница? Главное, что понимает.
- Да с тобой, с кем же еще? - как ни в чем не бывало ответила Кузьминична.
- Так я же молчала.
- Ну и что? Я и так тебя насквозь вижу, - кинула старушенция и отправилась в терем. И уже у самого крыльца добавила: - И не только тебя.
Дверь за Кузьминичной закрылась, и Селистена бросилась на меня, будто голодная щука на сонного карася.
- Как вы разговаривали? Это точно была не телепатия, её бы я почувствовала, благо научилась уже.
- Чего ты кричишь? Я же тебе еще в прошлый раз сказал, что настоящая женщина меня всегда поймет без слов, впрочем, как и я ее.
- Значит, я не настоящая? - Селистенка закипела ровно чайник на огне.
Сначала набросилась, как щука, теперь кипит, словно чайник, - ну и превращения у нее. Тут я живо представил щуку, выглядывающую из кипящего чайника, и рассмеялся.
- Ты еще и скалишься?! - Щука выпучила глаза и запыхтела, уперев плавники в тощенькие бочка. Рыжие чешуйки встали дыбом и засверкали в лучах заходящего солнца.
Как обычно, от расправы меня спасли. На сей раз это был Антип. Он приоткрыл ставни и тоном, не приемлющим возражений, позвал дочку к себе. Я не стал дожидаться хозяйки и из последних сил побежал вперед. Рыжая рванула за мной… В общем, в горницу Антипа мы ворвались почти одновременно. Почти было, конечно, в мою сторону, я оказался на полноса впереди.
- Проиграла , - выдохнул я и с грохотом развалился у раскрытого окна. Все, мои силы кончились, с места не сдвинусь. Ну в крайнем случае до отвоеванной утром кровати.
Антип с интересом посмотрел на нас и довольно хмыкнул в густую бороду. Но спустя мгновение взгляд его стал чересчур серьезным. Селистена подскочила к отцу, чмокнула его в щеку и уселась в кресло, предварительно показав мне язык.
Удивительная девица! Как в таком тщедушном теле может уживаться рассудительность (скорее даже занудство) почтенной матроны и бесшабашность маленькой девчонки? То ли дело я, спокойный и солидный. Что ни говори, но все-таки мы, мужчины, более монументальны.
- Как у тебя день прошел, все в порядке? - нахмурил брови Антип.

Предыдущая страница 16 Следующая страница


17 Сергей Платов

- Ох, батюшка, что со мной может случиться, если со мной Шарик.
- Это, конечно, так, но что-то он сегодня какой-то странный.
Внимательные глаза боярина так и впились в меня. Я не понимаю, что это вообще за подозрения? Лежу, отдыхаю, никого не трогаю. Устал, конечно, так это с каждым может случиться. Тем более что у меня только лапы плохо слушаются, а язык работает даже лучше, чем всегда.
- Устал он, батюшка, набегался. Носился словно щенок неразумный.
Укушу. Вот только встану, так сразу укушу.
- Ну что ты, Селистеночка! Этот щенок уже взматерел, так что ты его не обижай.
Чего разошлись? Щенок да щенок… Я человек, ну в крайнем случае - собака. И потом, хотел бы посмотреть, как она меня обидит. Да я дуну, она улетит при таких-то харчах.
- Что ты, батюшка, я его не обижаю. Он хороший.
Точно, я именно такой. А вот Антип встревожен не на шутку. Голос чуть заметно дрожит, уголок глаза дергается, да пахнет он по-другому, не так, как утром. Тревогой пахнет. Между прочим, любые человеческие эмоции имеют вполне конкретный запах. Но людям, разумеется, этого никогда не почувствовать, с таким-то деревянным носом. Вон у Селистенки носик какой миленький, да еще в таких чудесных конопушках, а самую банальную тревогу почуять не может, только лютики-цветочки и унюхает.
- Да уж, пока он с тобой, я за тебя не волнуюсь. А твоя безопасность превыше всего.
- Папенька, что-нибудь случилось? - В голосе дочурки наконец прорезалась тревога.
Ну что ж, лучше поздно, чем никогда. Странные существа люди, причем чем дольше я в собачьей шкуре, тем четче это понимаю. Может, и прав Серогор: помогать им надо, ну куда они без нашей помощи, вымрут как мамонты.
- Не то чтобы случилось, но… В общем, да.
На мой взгляд, несколько витиевато, но вполне конкретно.
- Ерунда какая-то творится, меня князь сватать наследника в Коготань направляет.
Коготань, Коготань… Где-то я такое названьице слышал… Вспомнил, оттуда вчера черный колдунишка приплыл.
- Сватать? - переспросила Селистена. - Феликлист женится?

- Сейчас для большей убедительности слезу надо пустить. Ну как же, вы росли вместе, ты столько лет вздыхала по нему, а он жениться удумал!
- Сейчас же вылези из моих мозгов, я не могу разговаривать с вами двумя одновременно.
- Так нечестно! Вы говорите, а мне нельзя и пасти раскрыть. А сейчас как раз очень по душам поговорить хочется. Ты балабонь дальше, а я комментировать буду.
- Прибью!

- Батюшка, а что так неожиданно?
- Сам ничего понять не могу. Вчера, когда Гордобор вернулся, он все спокойно князю рассказал. О женитьбе, конечно, говорили, но так, между прочим. А сегодня на обеде у князя вдруг ворвался слуга премьер-боярина Филин и буквально вытащил хозяина из-за стола. Вернулся Гордобор мрачнее тучи и сразу испросил у князя аудиенцию. Уж не знаю, что он там наговорил. Но вышел князь к столу уже окрыленный идеей срочно женить сына на племяннице жены своего брата.
Бр-р-р. Слишком сложная для меня фраза. Но родственники - это святое. Это только у меня одна Серафима, а вон у людей какие семейные комбинации.
- И когда свадьба? - дрожащим голосом проговорила Селистена.
Во дает, у нее вся местная нечисть на хвосте, оборотни на пятки наступают, черные колдуны кровную месть объявили, а у нее в голове сплошные свадьбы. У кого чего болит, у того семь раз отрежь.

- Как же бедная Селисечка без противненького Феликлкстика теперь будет?
- Отвали, троглодит с бездонным желудком, тебе все равно не понять, что у меня сейчас на душе творится. А насчет Селисечки я тебя в последний раз предупреждаю -прикуси язык.

К сожалению, Антип не дал развить тему. Эх, какое красноречие пропадает, ну почему я лишен голоса на таком важном совещании? Как спиногрызов душить - так пожалуйста, а как хоть словечко вставить - язык прикуси. Далеко еще Кипеж-граду до настоящей демократии.
- Да свадьба-то, может, и не скоро, но мне надо прямо завтра выезжать.
- Значит, он не прямо сейчас женится?
Ой мамочки родные! И еще плохо говорят про нас, мирных и спокойных кобелей! У нее отец родной, кормилец, поилец и защитник, уезжает, а она про своего князенка квохчет. Хорошо еще, что верный Даромир остается рядом (я уникальная в своем роде личность: и защитник, и кормилец, да и безутешную девицу всегда приласкаю и обогрею).
- На первозимье будем сговариваться. Как я ни отговаривался, как ни упирался, но князь был неумолим - езжай, и точка. Мол, доверить такое дело могу лишь тебе и Гордобору. Но премьер-боярин только что из поездки, стало быть, мне осталось.
- Значит, еще не скоро…

- Слушай, озабоченная девица, может, на секундочку отбросишь свои вздохи и обратишь внимание на главное?
- О чем это ты?
- Я, конечно, понимаю, что уплывающий из твоих ручек женишок - это важная тема, но, как сказал Антип, ты еще сможешь не раз пустить слезу по поводу покинувшего тебя утонченного до прозрачности Феликлиста. Отец родной завтра уезжает!!!

- Батюшка, так ты завтра уезжаешь?
Слава богам, проснулась. С добрым утром, золотое солнышко!
- Ну, так я тебе об этом и говорю, - удивленно забасил Антип. - Не понимаю, зачем мне так торопиться? Коль столько лет эта племянница в девках проходила, то неделя погоды не сделает.
- А она что, не очень красивая?

- Да ты что! Тебе же говорят - товар лежалый. Впрочем, и купец слегка того… попахивает.
- Не лезь своими грязными лапами в мою жизнь и в мою голову!
- Это почемуй-то они грязные? Можно сказать, что они стерильные!

- Скажем так - она не красавица.
- Так зачем же нужна эта свадьба?

- Чтобы совсем не стухли, как кабачки на солнце! Слушай, каштановая, зачем тебе вообще эта овощная лавка сдалась?
- Я из тебя сейчас баклажан сделаю!
- Странная любовь к овощеводству у боярской дочки.

- Ты, чай, не знаешь: князья по любви редко женятся. Недалеко от Коготани есть княжество, так вот если мы это дело с женитьбой уладим, то Феликлист станет там князем. А это очень хорошо с государственной точки зрения.
- Государство, государство, а когда о людях думать будете?

- Когда рак на горе свистнет. Между прочим, если бы пословица была про собак, то я бы помог тебе в твоем горе. Свистеть я вроде не разучился.
- Дай мне с отцом спокойно поговорить. И так плакать хочется, а еще ты со своими комментариями.
- Да пожалуйста, пожалуйста, моя будка с краю.

- В общем, свадьба - дело решенное.
- Но, папенька, ведь если и так дело слажено, зачем нужно ехать тебе, и еще так скоро?
- Сам не пойму, но князь настроен очень решительно, и спорить с ним в таком состоянии бесполезно. Ума не приложу, что ему Гордобор наговорил, что Бодун такую спешку устроил. Уж я просил его хотя бы недельку повременить, тот ни в какую. Так что завтра в полдень отплываем. Уже и княжескую ладью спустили.
Селистена подошла к Антипу и ласково обняла его за плечи.
- Ничего, Селистенушка, я недолго. Месяц, в крайнем случае два. А за твою безопасность князь головой поручился. Да и половина ратников дома останутся, будут тебя караулить.

- Ой, насмешили, да у князя утром голова, что тебе пустое ведро - большая, звонкая и пустая. Да и стражу эту я хорошо знаю, единственное, что у них получается хорошо, это богатырский сон. Тебе еще повезло, что я с тобой остаюсь. Твоя безопасность в надежных лапах! Не боись, я за тебя любой нечисти пасть порву.
- Ты можешь захлопнуть свою пасть хотя бы минут на пять?
- Не могу, если я сейчас замолчу, то просто лопну. И вообще, ты поразительно черствая особа, я обещаю защищать ее до последней капли крови, а она меня игнорирует. Обидно, между прочим.

- Доченька, что-то ты сегодня какая-то странная, замолкаешь как-то неожиданно. Ты хорошо себя чувствуешь?
- Чувствую себя отлично, просто мыслей много в голове копошится.

- Как бы молодухе из Коготани космы за Феликлистика повыдергивать.

Селистена скрипнула зубами, но ничего мне не ответила. Поразительная выдержка, но подобное равнодушие хуже всего. Я тут распинаюсь, а она ноль внимания. Что бы еще ляпнуть, чтобы вывести ее из себя?
- Не волнуйся, доченька, все будет хорошо. Я, конечно, мог бы взять тебя с собой, но мне было бы спокойнее, если бы ты осталась дома. Мало ли что может в дороге произойти.
- Как скажешь, батюшка.

- Ага, тем более что Феликлист в Кипеж-граде остается. Последний шанс завоевать чувствительное сердце княжеского сыночка!

Поразительно, какие звуки могут издавать человеческие зубы. Но ответа в моей голове не прозвучало.
- Тем паче при дворе начнутся приготовления к свадьбе, надо будет позаботиться о подарках для невесты, шить новые наряды, тебе скучать не придется.

- Подарки - это отлично, еще неизвестно, кому они достанутся. Если умело подойти к этой проблеме, то за месяц можно любую свадьбу расстроить. Чур, я буду на твоей свадьбе лучшей подружкой и с моей прыгучестью обязательно поймаю свадебный букет!

- Езжай спокойно, батюшка, и ни о чем не волнуйся. А я буду ждать тебя здесь.
- Ложись-ка спать, если захочешь завтра меня проводить, вставать рано придется.

- А ночью можно будет вволю поплакать о нелегкой девичьей судьбе и мужском коварстве. Хотя Феликлиста мужчиной можно назвать с большим натягом.

Щечки и ушки боярышни покраснели, носик почему-то, наоборот, побелел, и конопушки засияли на нем, как маленькие солнечные зайчики. Железная воля. Представляю, что она сделает со мной, когда мы останемся наедине. Хорошо еще, что я бойцовый пес, а не какая-нибудь болонка.
- Спать пока не хочется, батюшка, можно посижу тут, почитаю?
- Конечно, сиди сколько хочешь, а я пойду проверю, как сборы продвигаются.
Антип поцеловал дочку в огненную макушку и вышел из комнаты. Селистена плотно закрыла дверь и повернулась ко мне. Сейчас грянет буря. Сопротивляться я не собираюсь, да и лапы держат плохо, так что я растянулся на полу, устроился поудобнее и внимательно посмотрел моими честными глазами на хозяйку. Что-то мне подсказывает, что читать сегодня она не будет.

- Я готов, начинай.
- Да ты вообще соображаешь, что ты творишь?! Коврик ты пыльный, подушка рваная, цигейка, побитая молью! Я говорила тебе, что не могу одновременно беседовать с отцом и отвечать на твои идиотские замечания? Говорила! Так почему ты позволяешь себе высказываться по поводу человека, которого почти не знаешь, о котором составил свое извращенное представление после одной встречи! Феликлист добрый, ласковый, отзывчивый, мы выросли вместе!
- Возьми меня на ручки.

Селистена оторопела и даже открыла рот, не зная, как среагировать на мою безобидную фразу. Эх, девочка, нашла с кем тягаться. Все, вопрос исчерпан. Нет, конечно, ты еще побухтишь, но основной запал я тебе сбил в присущей мне изящной манере. Сейчас маленькая боярышенька должна переспросить. Ох уж мне эта глухота…
- Что ты сказал?
Ну что я говорил?! Никакой фантазии.

- Возьми меня на ручки . - Я прижал уши, закатил глаза и добился несчастного вида.
- Ты в своем уме?
- Конечно. У меня лапы не слушаются.
- И как ты себе это представляешь? Ты же меня раздавишь.
- Надо было есть лучше, тогда и меня спокойно могла бы донести до своей горницы. Вот я бы тебя запросто туда отволок.

Далее последовали прекрасные десять минут, когда маленькая, пыхтящая рыжуха помогала мне добираться до нашей комнаты. Хороший она все-таки человек, добрый, отзывчивый, такую тушу тащить. Ну что тут поделаешь, если я после такого ужина устал как собака. Я ей, конечно, помогал, я же не зверь какой. Но встать она мне помогла честно и всю дорогу поддерживала изо всех своих худосочных сил. Не зря все-таки я обещал ее защищать до последней капли… крови всяких темных тварей.
Наконец добрались до комнаты. Теперь я с полным правом могу называть ее «наша» комната, заслужил, понимаете ли. Место на кровати заработал, конечно, не храбростью, а хитростью, но это уже не важно, подробности в нашем мире никого не интересуют, важно только то, что могу лежать на огромной боярской кровати на законных основаниях. Этим своим правом я с превеликим удовольствием воспользовался, как только мы закрыли дверь опочивальни. Пока Селистена что-то говорила про мое коварство, я поднапрягся, запрыгнул на пуховое одеяло и мгновенно засопел.
Храпеть я никогда не храпел, а вот в собачьем обличье у меня появилась привычка смачно посопеть. И не вижу здесь ничего предосудительного. Ну что тут такого? У меня и нос значительно больше, чем у человека, да и пасть пошире будет. В общем, засопел я без угрызений совести и, естественно, не обращая внимания на вялое брюзжание моей соседки по общежитию.

16

День не задался с самого утра, еще ночью Селистена наступила на хвост, а утром на голову сел дятел. И если с Селистеной я справился довольно быстро, в нескольких красочных выражениях со сравнениями и упоминанием ее дальних родственников, объяснив, что негоже культурной девушке честную собаку топтать, то с дятлом все обстояло значительно сложнее. Что бы я ни делал, он не улетал. Спокойно сидел на моей многострадальной голове и делал свое черное дятлово дело - стучал. Именно этот стук меня и разбудил.
Я был категорически против подобного вмешательства в дела моей абсолютно суверенной головы. Но эта пернатая гадость упорно долбила мне по темечку. Попытка стряхнуть этого садиста не увенчалась успехом - он забарабанил еще сильнее. И что это в последнее время на мою бедную головушку столько напастей свалилось?!
Я попытался затаиться, думал, что дятел успокоится и перестанет долбить. Куда там! Этот пернатый монстр, видно, был трудоголик и твердо решил добраться до содержимого моей лохматой головушки. Лапы слушались меня очень плохо, так что простое смахивание его с макушки было мне не под силу. Собрав волю в кулак, я принял эпохальное решение выбраться во двор и утопить этого противника чудесных попоек в уже знакомой бочке.
Оказалось, что принять это решение было не самым сложным. Сложнее было воплотить мои планы в жизнь. Тело категорически отказывалось повиноваться. Из последних лохматых сил напомнил себе, что я как-никак герой, победитель спиногрызов и гроза оборотней. Такие аргументы было не перекрыть, и тело начало вяло двигаться. Что и говорить, я всегда умел находить общий язык с самим собой.
Покосившись на мирно посапывающую Селистену, я начал свой долгий путь к кадке во дворе. Правда, вернее было бы сказать «мы начали», потому что пернатый изверг продолжал стучать мне по голове. Отодвинув носом засов, я толкнул дверь и смог лицезреть наших сторожей. Справедливости ради надо заметить, что они даже почти не спали. Ну, то есть спали, конечно, но тут же проснулись, как только открылась дверь, а это уже неплохо.
Проследовав мимо зевающих ратников, я направился к выходу. Каждый шаг давался мне с великим трудом. Что ни говори, но последний кувшин медовухи был лишний. Это, наверное, потому, что я собака, в человеческом обличье я выпивал еще больше, а тут чуть лизнул благодатный напиток, а уже дятлы налетели и лапы ходить отказываются.
Все, больше пить не буду! От этой мысли стало даже как-то легче. Точно, начинаю новую жизнь: утром обязательная пробежка, купание в речке, тренинг по колдовству, ночью бой с нечистью. Ну чем не распорядок дня для такой геройской личности, как я? Вот только с дятлом справлюсь и сразу стану белым и пушистым, как Барсик.
- Мяу…
Ну вот, помянешь его некстати, так он тут как тут. И чего ему не спится? Ишь, стоит наглый такой.
- Слышь, мышкодав усатый, мне сейчас не до тебя.
Но этот наглец даже не подумал уступить мне дорогу. Наоборот, встал посередине коридора, изогнулся дугой и зашипел.
- Слушай, киса, у меня сейчас нет сил тебе объяснять, что ты не прав. Давай разойдемся спокойно, а?

Предыдущая страница 17 Следующая страница


Собака тоже человек! 18

- Ш-ш-ш!
Тоже мне самовар нашелся. Чего шипеть-то? Я сейчас и мышку не обижу, не то что старого полосатого друга.
- У меня от твоего шипения вообще извилины в голове расплетаются. Слушай, ты не мог бы по старой дружбе дятла с головы согнать?
В следующее мгновение эта усатая ошибка природы прыгнула на меня и полоснула лапой мне, пардон, по морде. Ну не дурак, а?!
К бою со спиногрызами я подошел в более хорошей форме и оказался на высоте, а к такому повороту событий готов не был. Нет, конечно, реакция мангуста меня не подвела, подвело многострадальное тело. Полностью увернуться от коварного удара мне не удалось, и лапа вероломного кошака прошлась по моей очаровательной черной морде. Хорошо, что я в шерсти, а то на всю жизнь шрам остался бы. Хотя, конечно, шрамы прибавляют героизма в облик колдуна. Но это если они появляются в схватке с каким-нибудь монстром, а не с этим пуфиком.
На пол упало пару капелек крови. Мое ангельское терпение лопнуло, я порылся в дебрях своего организма и убедил его расстаться с последним резервом угасающих на глазах сил.
Дав этому наглецу лапой по его лохматой заднице и отправив в небольшой, но продуктивный полет в дверной косяк, я продолжил свое путешествие к заветной бочке с холодной спасительной водой. Сзади раздался грохот и недовольное шипение. Слава богам, он не напал на меня еще раз. Сил на второй раунд у меня просто не было.
Наконец я выбрался из терема и, проковыляв через двор, опустил голову в кадку с водой. Блаженная прохлада накрыла меня, и злобный дятел, тиранивший своей долбатней все утро, наконец-то захлебнулся. Впрочем, может, он улетел - в моём состоянии такие мелочи уже не важны. Главное, что его клюв перестал стучать по моей голове. С огромным удовольствием напившись студеной водички, я ощутил себя вполне сносно.
Лапы все еще слушались меня не так, как подобало воспитанным конечностям, но передвигаться я уже смог без особых проблем. Да и голове заметно полегчало. Путь назад к терему прошел в значительно более жизнерадостном настроении.
Солнышко светит, дятлы чирикают. Тьфу, заклинило меня на этих красноголовых монстрах. Ну, в смысле петухи заголосили.
Всего только минут десять был за гранью (с того момента как проснулся), а какие идиотские мысли одолевали. И тебе пробежки, и тренировки… Такая мура в голову лезла, я и так хорош.
- Ну что, дурень усатый, тяжела головушка?
Так ласково меня в этом доме величает только Кузьминична. Точно, вон она стоит на крыльце - руки в боки.
Только не надо мне сейчас морали читать. Я и так все знаю, тем более на безопасности нашей ненаглядной Селистеночки это не отразится. Я свою грань хорошо знаю, к тому моменту, как она проснется, я буду как огурчик. Кузьминична, а у тебя немного медовушки нет, а? Не похмелья ради, а токма ради поправления здоровья.
Домоправительница внимательно посмотрела в мои честные глаза. Это сколько угодно, я чист как стеклышко.
- Ладно, пошли, но только первый и последний раз.
Кузьминична, ты просто чудо! Как скажешь, конечно, первый и не последний раз, мое слово верное!
Старая нянька нахмурилась, пошлепала губами, пожала плечами и махнула мне. Мол, пойдем.
Через четверть часа я вышел из погреба во всей своей красе. Глаза и шерсть сияли на солнце, под шкурой переливались железные мышцы, хвост степенно покачивался из стороны в сторону. От старых проблем остался только легкий гул в голове, но по сравнению со всеми остальными проблемами это было сущей ерундой.
Тут мой зоркий взгляд упал на старого полосатого приятеля, оставившего совсем недавно на моей мордашке царапину. Он вышел на крыльцо и внимательно уставился на меня. Я тут же скукожился, прижал уши и подогнул лапы. Кот аж подпрыгнул от удовольствия и, ехидно мяукая, направился мне навстречу.
Для полноты картины я тяжко вздохнул и опустил пасть пониже. Счастью котейки не было предела. Мягкой, пружинистой походкой он подошел ко мне, зашипел и продемонстрировал всем своим видом, что на этот раз простой царапиной мне отделаться не удастся.
За мгновение до выпада когтистой лапы я прыгнул на него, смял массой (я всегда говорил, что чахлым на свете труднее) и с огромным удовольствием вдавил его в дворовую пыль. Велик был соблазн придушить этого полосатика раз и навсегда, но я всегда был великодушен и милостив к поверженным врагам. Чуть придушив котика (только для того, чтобы лапками с коготками не махал), я вернулся к уже полюбившейся мне кадке и окунул Барсика освежиться.
Между прочим, я поступил гуманно и благородно: сами посудите, где это видано, чтобы врагов после битвы в бане парили? Он слегка испачкался, а я его ополоснул. Надо будет Кузьминичну попросить, чтобы она дала указание воду в бочке сменить, после кота я оттуда даже водицы испить не смогу, вдруг он больной был.
Хотя почему был? Вон он и сейчас есть. Лапками машет, пищит чего-то, ушки прижаты, по воде лупит, а выбраться не может.
Справедливо рассудив, что под вопли водоплавающей кошки соберется весь дом, я заблаговременно забрался подальше и взирал на происходящее из-под старой телеги. Как обычно, я оказался прав, и спустя минуту весь двор был заполнен людьми. Фрол первым подбежал к кошачьему бассейну и вытащил лохматого пловца.
Хотя нет, лохматой эта зверушка могла называться только в сухом виде. Сейчас Барсик походил больше на крысу-мутанта, родившуюся в бедной деревне в неурожайный год. Более радостного для собачьих глаз зрелища даже представить было трудно. Может, зря решил, что день не удался.
Появилась в окне и Кузьминична, глянула на Барсика, нашла меня глазами и погрозила кулаком. Я сделал самую невинную морду, на которую был способен, и развел лапами. Чуть что, сразу я, может, он сам упал? Ведь бывает же такое: шел, шел, и вдруг бочка, а в ней вода… Да и день, думаю, жаркий будет, ему на пользу.
Убедившись, что Барсик спасен, я прошмыгнул за спинами дворовых и отправился будить Селистену.
Как я и предполагал, эта соня спокойненько сопела в уголочке нашей огромной кровати. И она еще имела наглость не пускать меня на это огромное спальное место! Да тут не меньше пяти Шариков влезет, ну или десяток Селистен. Я с разбегу прыгнул на кровать и вмиг облизал милое личико с очаровательными веснушками.
- Вставай, соня конопатая, нас ждут великие дела!
- Не называй меня конопатой, я жутко стесняюсь своих конопушек, - протянула проснувшаяся боярышня и сладко потянулась.
- Какая же ты была бы прелесть, если бы не тараканы в твоей голове! - Не удержавшись, я лизнул ее еще разок в носик и спрыгнул на пол.
- Что-то я не припомню, чтобы разрешала себя целовать, - промурлыкала Селистена. Сразу было видно, что такое пробуждение было ей приятно.
- Я тебя не целовал, считай, что я поработал как умывальник.
- Ну пусть будет по-твоему. Но мне даже немного жалко, что это было всего лишь умывание. - Селистена улыбнулась очаровательной сладкой улыбкой и еще разок потянулась.
Если она хотела добиться, чтобы у меня перехватило дыхание, то можно с уверенностью сказать, что это ей удалось. Я вспомнил изгибы ее миниатюрного тела, которое смог рассмотреть во всех подробностях совсем недавно, и невольно сглотнул набежавшие слюни.
- Я…
- Жалко, но коли ты всего лишь умывальник, то выйди на минуточку, мне необходимо одеться.
- Зачем? Я просто отвернусь, можешь не волноваться, подсматривать не буду. Ты что, мне не доверяешь?
- Свою жизнь я тебе доверю не задумываясь, а сейчас, думаю, тебе лучше выйти. Вдруг твоя кобелиная сущность пересилит. - И она еще раз одарила меня обворожительной улыбкой.
- Но, может быть, все-таки…
- Нет, не может.
Гордо, с чувством собственного достоинства я вышел в коридор и нарочно с силой хлопнул за собой дверью. В комнате раздался заливистый смех. И что она себе позволяет! Я же не щенок какой-то, чтобы меня так…
Что мне оставалось? Вариантов оказалось совсем немного, я прилег у двери. В моей голове тут же появилась красочная картинка переодевающейся Селистены. Пришлось сглотнуть еще разок. И что я нашел в этой пигалице?! Ну разве только носик и еще… Я вспомнил некоторые подробности девичьего тела, и мне захотелось завыть. Чтобы сбросить это наваждение, я цапнул себя за лапу. Прислушался к ощущениям… На всякий случай цапнул за другую. Уф… Вроде отпустило.
- Шаричек, можешь входить, - раздался голосок из-за двери.
То выходи, то входи, тоже мне нашла мальчика. Бегу!
Селистена стояла у своего огромного зеркала в новом сарафане и заплетала рыжую косу. Я сел рядом и, расплывшись в улыбке, стал наблюдать за этим процессом.
- Эти жуткие визги во дворе твоя работа?
- Я тут ни при чем, это Барсик.
- Барсик… - протянула Селистена. - А ты просто рядом проходил.
- Не, я под телегой лежал. Я, между прочим, давно встал, на речку сбегал, искупался там, потом бегом назад. Вернулся, а этот кошара в кадку с водой свалился, причем сам.
- Ну ты даешь, я думала, что после вчерашнего ты не то что бегать, даже встать не сможешь.
- Шутишь?! Да я ни в одном глазу.
Взгляд Селистены вдруг стал тревожным, и уже без тени иронии она перешла к более серьезной части разговора:
- Знаешь, я все сомневалась, может, надо папеньке рассказать про все? Уговорить его остаться или в крайнем случае с ним напроситься, но ты меня убедил.
- Я?! В чем?
- Как в чем?! Ты убедил меня, что сможешь защитить от посягательств Гордобора и от всей нечисти в округе. Я всю ночь думала над твоими словами и пришла к выводу, что ты абсолютно прав. Мы останемся в Кипеж-граде и подождем возвращения отца, а если вдруг появятся какие-нибудь монстры, так ты справишься с ними одной лапой.
Так, приехали. И это что, я говорил? Ну, отлично. И чем это мне не понравилась мысль напроситься с Антипом? Все-таки с медовухой надо завязать, пока с Гордобором не разберусь. Как бы это намекнуть, что я совсем не против прокатиться с боярином в Коготань. А что, может, мне воздух речной необходим, а я тут в городе гнию.
Но мои планы разбились в одно мгновение. Селистена подошла ко мне, обняла и прошептала на ухо:
- Я тебе абсолютно доверяю. Говоришь, что безопасней в городе, значит, так тому и быть.
Ну и что мне было после этого делать? Как я могу после этого сказать, что предпочел бы быть поближе к Антипу? Что ж, придется выполнять взятые в полубессознательном состоянии на себя обязательства. Надо только в колдовстве потренироваться: выращивание миниатюрных растений вещь, безусловно, хорошая, но вместо дуба надо будет попробовать вырастить осину. Как средство борьбы с оборотнями очень полезное дерево, стопроцентная неусваиваемость организмом.
- Ты же знаешь, мое слово крепче камня. Сказал, что могу тебя защитить, значит, так тому и быть. Только вот потренироваться в колдовстве надо, когти вещь хорошая, но не всегда предсказуемая.
- Так давай не будем кота тянуть за хвост и, как только батюшку проводим, так сразу и приступим.
- Кота за хвост… - протянул я, и ехидная мечтательная улыбка сама собой появилась на моей морде.
- Так говоришь, что Барсик сам упал…

17

Сборы были стремительными и короткими, сразу было видно, что собираются мужчины. При отъезде дам присутствует значительно больше суеты и значительно меньше логики. Думаю, что если бы Антип решил взять с собой дочку со старой нянькой, то мы бы выбрались не раньше завтрашнего вечера.
Но Антип решил взять с собой не больше десятка слуг и ратников (основную защитную функцию отбывающего посольства осуществляла видавшая виды команда княжеской ладьи), так что после плотного завтрака на скорую лапу мы с Селистеной застали боярина с сопровождающими в полном походном облачении и с двумя возами необходимых в дороге вещей.
Тут неожиданно (исключительно для меня) оказалось, что Селистена панически боится лошадей. Из конюшни вывели прекрасную вороную кобылу с романтическим именем Ночка. Даже мне, положа лапу на сердце, не самому искусному наезднику, сразу стало ясно, что эта милая лошадка отличается самым спокойным нравом. Но боярышня категорически отказалась садиться в седло.
- Доченька, ты пойми, ты не можешь прибыть на пристань пешком, по этикету не положено. Князь придет провожать меня, своего посла, поэтому я обязан прибыть верхом. Ты, моя дочь, должна быть рядом, так что не серди меня и садись верхом.
Ответ дочки был категоричен и четок:
- Нет.
Дальше последовали вполне логичные, но довольно занудные доводы отца к упертой дочери. Ответ был таким же:
- Нет.
Слушать продолжение лекции на тему: «Конь - лучший друг человека» мне было невмоготу, тем более что даже младенцы знают, что лучший друг человека - это, несомненно, я, ну в смысле собака. Хотя против лошадей я ничего не имею - умные и верные животные, не то что коты
Дискуссия грозила стать затяжной. Надо стимульнуть боярышеньку к подвигам, в данной ситуации лучше всего взять «на слабо».

- Ой, не могу, держите меня семеро! Селиська на лошади боится ездить!
- Я не боюсь, просто не хочу. И потом, я же просила меня так не называть!
- Ха-ха, ой, рассмешила, так боится, что даже коленки трясутся.
- И ничего не трясутся, это ветер.
- Уси-пуси, наша боярышня мало каши ела, от ветра коленки дрожат, да так сильно, что в седле удержаться не может.
- Могу!
- Не можешь!
- Могу!
- Докажи!
- Пожалуйста!

Ну вот и все, через пару минут Селистена взгромоздилась на Ночку, и процессия тронулась со двора. Элементарно, не правда ли? Вот я на такую убогую удочку ни за что бы не попался. В два прыжка я догнал хозяйку и занял законное место рядом.
На пристань прибыли вовремя, с положенной для подобного случая помпой. Впереди Антип на белом жеребце, чуть за ним Селистена на Ночке, и рядом с боярышней, конечно, ваш верный слуга. После следовали помощники, ратники, слуги.
Княжеская ладья, готовая к отплытию, качалась у причала. На помосте восседал князь Бодун, как и следовало ожидать, страдающий от утреннего похмелья. И куда только слуги смотрят. Давно бы уже поднесли чарку-другую, ему бы и полегчало, уж это я точно знаю.
В княжеской свите мелькали некоторые уже до боли знакомые физиономии. Правда, с момента нашей прошлой встречи несколько изменившие свои выражения.
Феликлистик надул губки бантиком так, что они стали похожи на красную гвоздику. Интересно, он подкрашивает губы? Настроение наследника престола было хуже некуда (что и говорить, женитьба шаг серьезный), не могли поднять его даже два кудрявеньких красавчика в рюшечках и кружавчиках, жавшиеся к нему с двух сторон. Ой трудно придется племяннице жены брата… Тьфу, язык сломаешь. В общем, потенциальной жене с таким, мягко говоря, особенным мужем.
Гримаса, исказившая миловидное личико Демьяна, как раз была ожидаемой. Он меня ненавидел лютой и беспросветной ненавистью. А вот это сколько угодно, кушайте на здоровье. По сравнению с двумя мрачными личностями за троном ты, Демьянчик, не котируешься.
Гордобор и Филин - вот они, мои красавчики. Стоят, смотрят, пыхтят. Грозные, что ни говори. Вай, боюсь, боюсь. Хотя взгляды все-таки разнятся. Гордобор просто пышет злобой и решимостью помериться силами. И чего пристал к бедной собачке? Вроде костей его не воровал, на хозяйской кровати не валялся.
А Филин зыркает по-другому. Нет, конечно, злобы и ненависти тут хватает, но явно присутствует некоторое опасение. То-то же! Знай наших, классно я ему мозги запудрил, знает кошка, чье мясо съела. А что тут такого, именно с опаской должен смотреть жалкий оборотень на реального колдуна в законе. Отлично, моральный перевес уже на нашей стороне. Филин будет сомневаться, и хотя бы частичка этих сомнений обязательно отразится и на его хозяине.
Для поддержания имиджа я выпятил грудь, нахмурил брови и чуть-чуть приоткрыл пасть, сверкнув на солнце клыками. А после того как супернаездница спешилась, я вольготно разлегся у ее ног и о шерсть левой лапы стал шлифовать и без того сияющий серебряный коготь. Случайный зайчик, отразившись от моего грозного оружия, пробежался по потертому камзолу оборотня. Филин вздрогнул, словно его ошпарили, и с ужасом уставился на меня. Я «улыбнулся» ему своей уже ставшей знаменитой улыбкой и погрозил когтем. Оборотень судорожно вздрогнул, - видимо, проняло пернатого.
Далее началась официальная церемония проводов посольства. И не важно, едут налаживать торговые связи, утрясать конфликты или сговариваться о свадьбе, главное в этом деле - ритуал. Если побывал на одном таком мероприятии, считай побывал на всех. Бу-бу-бу, тра-ля-ля, пятое, десятое, в общем, сплошное занудство. Но что делать, я ведь тоже как-никак лицо официальное. Главный кобель княжеского двора - это звучит гордо! Так что пришлось выдержать все до конца.
Погрузка, напутственная речь князя, ответная Антипа, прощание с дочерью. Ура, отплыли! Теперь можно заняться и более важными делами.

- Тебе не кажется, что самое время сбежать?
- Зачем? - не поняла Селистена, еще не отошедшая от красочного прощания с отцом (со всхлипами, объятиями и т. д.).
- Ты что, забыла, что мне нужно тренироваться колдовать без рук?
- Нет, конечно, сейчас ладья скроется за поворотом, и пойдем.
- Значит, ты предлагаешь мне начать колдовать при всех прямо на пристани? Так Бодун меня живо на костер отправит.
- Ну нет же! Уйдем подальше в лес.
- Ты случайно не забыла, какое задание дал твой отец Фролу и Федору?
- Не отходить от меня ни на шаг, - сдалась сообразительная боярышня.
- Точно, так что если ты не хочешь провести время с этими ладными ребятками, то самое время слинять.
- Ты что, уже линять начал?
- Линять - по-русски это… А ну, все равно не понять тебе нормальной речи. Пошли за мной.

Маленький побег удался на удивление легко. Внимание окружающих (в том числе и наших охранников) было приковано к отплывающей ладье, так что ушли мы почти в открытую. Через несколько минут мы уже покинули пристань и прямиком направились к лесу. Только вот странное чувство, что кто-то смотрит в спину мне, никак меня не покидало. Надо ли говорить, что взгляд этот был не самым добрым.
Ерунда, солнышко высоко, и ни одна нечисть до вечера на нас не нападет, а с людьми я уж как-нибудь справлюсь.

* * *

Эх, природа-матушка, красота, да и только! Хорошо-то как, аж зубы сводит. Как только мы выбрались из города и дошли до леса, я, как и в прошлый раз, решил поразмять косточки. Эх, раззудись плечо, развернись душа! Что и говорить, раззудился и развернулся я по полной программе.
К моему великому удовольствию, я в буквальном смысле нос к носу столкнулся с зайцем. Есть я его, конечно, не собирался, но в качестве партнера по бегу этот лопоухий устраивал меня как нельзя лучше. Изо всех сил я рванул за ним только трава из-под лап полетела. Сразу выяснилось, что по прямой я, без сомнения, превосхожу косоглазого, но этот нахал стал резко менять направление бега. Представляете, какое свинство?! Только я его нагонял, как этот обормот нарочно выбирал дерево побольше и буквально у самого ствола резко отворачивал в сторону. Ума не приложу, как это у него получалось! Но факт остается фактом, он отворачивал, а я по инерции несся вперед, попутно пытаясь затормозить всеми четырьмя лапами. Причем два раза я в последний момент умудрялся увернуться от неминуемой, казалось бы, встречи с деревом, а вот в третий раз не успел. Со всей дури (а ее у меня в избытке) я врезался в сосну. Голова выдержала, сосна тоже, но погоню пришлось отложить.
А этот лопоухий рассмеялся мне в лицо, предъявив все свои четыре зуба, похлопал ушами, показал мне язык и не торопясь направился по своим делам. Ну никакого уважения к старшим, ведь всем известно, что человек - царь природы, а собака - друг человека, значит, я как минимум друг царя. А этот хмырь, невзирая на этикет, мне язык показывает. Эх, молодежь…
Это досадное происшествие здорово позабавило Селистенку, та смеялась до слез. Пришлось напомнить, что я здесь не для того, чтобы смешить ее боярское высочество, а для совершенствования тонкого и великого искусства колдовства. После такого напоминания рыжее создание немного успокоилось, но ехидный взгляд я еще долго ощущал на своей шкуре.
Наконец мы прибыли к заданной точке. Что и говорить, место было подходящее. Вдали от тропинок, в лесной чаще скрывалось небольшое лесное озеро с темной, почти черной водой. Вот на небольшой лужаечке рядом с этим озером мы и расположились.
- Ну, можешь начинать, - милостиво разрешила боярышня.
Селистена уселась на траве и с интересом уставилась на меня. Похоже, у меня сегодня судьба развлекать свою хозяйку. Я на всякий случай потянулся, похрустел косточками и в задумчивости уставился на воду.
- И чего ты задумался?
- Не знаю, что колдовать, - вполне честно сознался я, - никогда не задумывался, что за заклинание применить в тот или иной момент. Нужное заклинание само как-то появлялось в моей голове, и я воплощал его в жизнь. А сейчас даже как-то растерялся.
- Колдани что-нибудь громкое!
- Например?

Предыдущая страница 18 Следующая страница


19 Сергей Платов

Селистена задумчиво пошарила глазами вокруг и остановила свой взгляд на небольшой елочке, росшей у опушки.
- Давай мыслить логически.
- Давай, - не задумываясь, согласился я.
- Нам сейчас важнее заклинания боевые, так?
- Так.
- А коли так, то ударь молнией вот в эту елку.
Я нашел взглядом зеленую лесную красавицу, и мне стало ее немного жалко. Чем она провинилась? Но мои возражения решительная Селистена даже слушать не захотела. Мол, молния, и точка. Я вздохнул, мысленно попрощался с елочкой, прошептал заклинания и щелкнул когтями.
Густой дым заволок опушку. Слава богам, получилось. Положа лапу на сердце, я немного сомневался. После не совсем удачного опыта с букетом полевых цветов для боярышни я был не совсем уверен в своих силах. Хотя если вдуматься, то хороший дуб с россыпью желудей - подарок для такой девицы совсем неплохой.
Дым рассеялся… Поторопился я с выводами. Елка стояла на прежнем месте, целая и невредимая, но выглядела, мягко говоря, странновато. Пушистая хвоя сверкала тысячью разноцветных огонечков, цветные зайчики прыгали и веселились вокруг некогда совсем заурядной обитательницы леса.
- Опс… - только и смог выговорить я.
- Скажем так, не совсем молния, - задумчиво заметила Селистена.
- Но зато красиво, - несколько растерянным голосом пытался возразить я.
- А вурдалаков ты тоже огоньками украшать будешь, чтобы они обалдели от увиденного и умерли от разрыва сердца?
- Первый блин комом. Но согласись, задумка хорошая, смотри, какая красавица стала.
- Еще красивее она бы смотрелась зимой.
- Точно!
Минут пять мы с удовольствием смотрели на праздничную нарядную елку, но рыжая вредина вернула меня из моих прекрасных мыслей:
- Может, второй блин лучше получится?
Я хмыкнул, но возразить мне было нечего.
- Давай что-нибудь попроще. Колдани-ка дождь.
Я наморщил и без того морщинистый лоб и очень старательно проговорил нужное заклинание. Не менее осторожно и старательно щелкнул лапой.
Вроде получилось. Во всяком случае, я явственно уловил журчание. Но, задрав нос к небу, падающих капель я не обнаружил. Зато, вернув морду в исходное положение и глянув на Селистену, я поразился ее раскраске. Она по краснела так, что впервые за время нашего знакомства щеки стали ярче волос. Тут до меня наконец-то дошло, откуда слышалось журчание.
- Дурак! - только и смогла выговорить боярышня и сломя голову бросилась в лес.
И что я мог поделать?! Уж никак не бежать за ней, в такой ситуации это было бы лишним, да и небезопасным. Оставалось одно - дождаться, пока боярышня приведет себя в порядок, и героически встретить свою смерть от хлипких, но решительных рук. Убедить, что в такой казус ввел боярышню не нарочно, я не надеялся. Доказать свою невиновность можно только своей безропотной и безвременной кончиной под тяжестью необоснованных обвинений.
Вот так я и лежал на берегу лесного озера, думал о бренности нашей жизни, в красках представлял, как именно Селистена будет меня убивать. Обидно пасть в расцвете жизни от рук почти любимого человека за неудачное заклинание. Может, все-таки у нее сил не хватит? Эта мысль внесла ненужную надежду в мою мятущуюся душу. Впрочем, чего гадать, скоро появится просушенная виновница торжества и сама зачитает приговор.
Появилась рыжая мегера где-то через час и сразу же направилась ко мне решительным шагом. Вот она, оказывается, как выглядит, моя смерть: маленькая, рыжая, конопатая и чертовски милая в своем праведном гневе.
- Смотри мне в глаза и не вздумай врать!
Надо же, не каждый палач сможет посмотреть смиренной жертве в глаза. А требование не врать… Пожалуйста, я вообще никогда не вру, а если и вру, то в моих честных глазах это незаметно.
- Говори, ты нарочно это сделал?
- Нет.
Селистена уставилась на меня и буравила пронзительным взглядом.
- А почему не убежал?
- Потому что у меня это получилось действительно не специально. Но твоя ярость мне понятна, и потому я готов смиренно понести незаслуженное наказание.
Я прижал уши и положил голову на вытянутые вперед лапы. В сей момент решалась моя судьба, и я прекрасно понимал это. Ладно бы нарочно так пошутил, хотя бы было ясно, за что пострадаю, а так… Ну кто знал, что заклинание дождя в собачьем воплощении принесет такой странный эффект?
Селистена продолжала нависать надо мной, но что-то еле уловимо изменилось в облике несостоявшегося палача. Все, казнь откладывается. Это еще не решила боярышня, но уже понял я - меня помиловали. Золотая наморщила свой носик, набрала побольше воздуха и начала свою реабилитирующую речь:
- Когда я убежала с поляны, то готова была сгореть со стыда. Потом чуть не лопнула со злости, готова была вернуться на поляну и задушить тебя. В общем, я пришла с твердым намерением воплотить свои черные мысли в жизнь. Но тут увидела тебя, и появилась мысль, а может, ты не нарочно?
- Честное слово, не нарочно.
- Помолчи, пока не передумала. Меня подкупило то, что ты не сбежал, а потом, у тебя с прижатыми ушами такая несчастная морда. Давай договоримся, этой истории не было. Не было вообще.
- Договорились. - Я приподнял уши и завилял хвостом. Буря прошла стороной.
- И знай, если ты хоть раз вспомнишь про этот инцидент, я вспомню о своем желании тебя придушить.
- Заметано, - охотно согласился я, вскочил с земли и смачно лизнул конопатый носик. - Чего тебе еще колдануть?
Далее было все: и крики, и просьбы, и угрозы, но под действием железных аргументов Селистена сдалась. Как ни крути, но колдовство в нашей ситуации не роскошь, а средство выживания.
- Ладно, но самое безобидное заклинание, - наконец сдалась боярышня.
- Согласен, выбирай.
Мое предложение надолго поставило в тупик уже пострадавшую от моего практически безобидного колдовства боярышню. Пометавшись по поляне минут десять, перебрав десятка три заклинаний, отвергнутых за возможность извращенного использования в моих «кривых» лапах, наконец выбрала, с ее точки зрения, самый подходящий вариант.
- Ты можешь, например, заставить малька вырасти в большую рыбу? - задала довольно туманно сформулированный вопрос Селистена и указала на стайку рыбешек, резвящихся на мелководье.
- Конечно! - радостно подтвердил я и резвым шагом отправился выбирать счастливчика для моего очередного опыта.
- Стой!
Я замер в нелепой позе и с недоумением посмотрел на командира в сарафане.
- Я отойду подальше и оттуда крикну тебе.
- Хорошо, - хмыкнул я и демонстративно повел шеей.
- Колдовать можешь только тогда, когда я тебе крикну, хорошо?
- Человеку один раз случилось ошибиться, а ему этот эпизод будут до старости вспоминать.
- Я тебе вспомню! - пригрозила Селистена и побежала в сторону опушки.
«Двигается прекрасно, да и фигурка у нее ничего…» - пронеслось в моей лохматой голове, но я тут же прикусил язык. Не время сейчас, можно сказать, боевые действия идут.
Не торопясь, я подошел к мелкой заводи, в ней, греясь на солнышке, резвилась стайка рыбешек. Один из мальков расположился в некотором отдалении от остальных и наблюдал за происходящей кутерьмой со стороны, лениво помахивая плавниками, словно крыльями. Ну вот и он, счастливчик. Сейчас станешь большим и сильным, и ни один хищник тебя не тронет.
Мысль - заклинание - щелчок. Я еле успел увернуться - из воды с жутким криком взлетело творение моих лап. Вот захотел бы такого монстра сотворить нарочно, ни за что бы не получилось. Серые перья (больше походившие на рыбью чешую), короткая шея, длинные лапы с огромными когтями и внушительных размеров клюв с двумя рядами устрашающих зубов. Видимо, малек оказался щуренком. Вообще-то птица с зубами уже смотрится неестественно, но мой рыбоптиц оказался совсем интересным гибридом.
Я было уселся поудобнее, чтобы получше рассмотреть произведенное мною чудо природы, но у сего творения были другие взгляды на своего создателя. Монстрик сделал круг над поляной и с противным криком ринулся на меня в атаку, наверное, проголодался в заводи. Размером он, конечно, уступал мне, но, как я успел заметить, зубы у него оказались немного побольше, и если еще взять в расчет их количество и расположение в два ряда, как у любой приличной щуки, я решил отступить.
Так я не бегал никогда. В таком ритме того противного зайца я бы сделал уже метров через десять. С жутким треском проломившись сквозь кусты на опушке, я услышал, как за моей спиной раздался недовольный вопль и клацанье зубов.
На-кася выкуси, не на того напал! Тоже мне птеродактиль недоделанный, нашел с кем тягаться!
После неудачной попытки перекусить своим создателем неблагодарная тварь сделала еще пару кружочков над озером, издала победный клич и, лениво махая крыльями, полетела на юг.
Уф… И на этот раз пронесло…
- Нет слов, душат слезы! - Такой знакомый ехидный голосок.
- Как и просила мадемуазель, он вырос, - нагло заявил я.
А что мне оставалось? Признать, что все три попытки (а если вспомнить дубок, то и четыре) оказались провалены? Ну нет, если себе я и признаюсь, что колдовать без рук не могу, то этой рыжей ехидне я такого удовольствия не доставлю.
- Вырос-то он вырос, но почему полетел?
- Судьба у него такая… - протянул я и с оттенком претензии в голосе добавил: - А ты-то не могла выбрать кого-нибудь поскромнее щуки? Сама-то вон в кустах отсиделась, а я по твоей милости чуть не пошел речному хищнику на закуску.
От возмущения у Селистены дыхание перехватило.
- Я просила только, чтобы малек вырос! Если бы у него не появилось крыльев, то не важно было бы, щука это или карась,
- Крылья - это несущественные подробности, в основном задание выполнено. - Крыть мне было нечем, но и признавать поражение не в моих правилах.
Солнечная хотела было что-то возразить, но, столкнувшись со мной взглядом, передумала. Ну и правильно, я и при нулевом результате не сдался бы, а уж при такой реально подрощенной щуке и подавно. А предыдущий неудачный опыт, по молчаливому согласию, в статистике не учитывался. Ничья, я выиграл.
- На сегодня, думаю, хватит, пошли домой, - вздохнула Селистена и выбралась из кустов на опушку.
- А завтра еще поколдуем? - отряхнувшись, я продрался к ней.
- Без меня.
- Между прочим, для тебя старался. Ты не сомневайся, в нужный момент я колдану так, что мало не покажется, ни одна нечисть в радиусе пяти верст не выживет.
Боярышня улыбнулась, ласково потрепала меня за ухом, и мы отправились домой, - она шагом, я бегом.

18

Домой возвращались по уже знакомой тропинке вдоль реки. Точнее, Селистена шла по ней, а я носился вокруг. Сам себе удивляюсь, откуда только силы берутся? Меня словно долго скручивали, не давая выхода энергии (медовуха не в счет), а когда я оказался на природе, отпустили. Вот пружинка и развернулась. Я гонял стрижей, вспугнул пару уток с речки, сделал чемпионский заплыв и опять догнал хозяйку, бредущую с мечтательным выражением на лице. Отряхнулся я, конечно, рядом с ней и слегка взбодрил душем. Глупое выражение с лица исчезло, но побегать со мной боярышня категорически отказалась. Зануда, что тут еще скажешь.
Вдали показались стены Кипеж-града. Я чуть успокоился и шел рядом с Селистеной, слегка трепля ее рукав зубами. Со стороны это смотрелось, наверное, ужасно. Огромная собака, с соответствующими клыками, с жутким рычанием прихватывает руку маленького человечка. А ручонка моей рыжеволосой спутницы могла бы поместиться в моей пасти примерно по локоть. Да и откусить ее я мог бы одним движением челюстей.
Однако Селистенка, ничуть меня не боясь (колдун салагу не обидит!), позволяла мне немного порезвиться. Иногда эта бесстыжая хватала меня за язык или за брыли. Честно говоря, в такие моменты очень хотелось чуть сильнее сжать челюсти, но я не давал волю чувствам и просто мотал головой, всем своим видом показывая, что она меня поймала.
Вот с такими незатейливыми шуточками мы добрались до памятной ивы.
- Посмотри, какая прелесть! - заверещала каштановая.
Интересно, что могло вызвать столь бурную реакцию если, кроме ивы, ничего в округе нет? Я пошарил глазами по сторонам и остолбенел. Прямо у дорожки вымахало огромное растение с очень красивыми цветами в виде колокольчиков и длинными, мясистыми листьями. Что и говорить, зрелище не рядовое, но вот только откуда тут это взялось?
- Дарюша, я тебе сейчас венок сплету! - Счастливая Селистена бросилась вперед к чудо-цветку.
- Я же просил не называть меня Дарюшей, - машинально поправил я.
Тут в моей памяти всплыла картинка из книги. Книги я читал только в «Кедровом скиту», на картинках там в основном была всякая дрянь. Да и не мог этот салат цветущий вырасти до такого размера за пару дней! Колокольчик опасности трезвонил вовсю. Я завопил что было сил:
- Стоять!!!
Селистена стала как вкопанная недалеко от чудо-цветочка. А еще говорят, что женщина не поддается дрессировке: чередуя ласку и строгость, можно добиться поразительных результатов.
- Стоять, - уже спокойно повторил я.
- Ну и как тебя понимать? Не припоминаю что-то, чтобы ты раньше был таким ненавистником веночков. Между прочим, тебе очень пойдет; красный цвет на твоей практически черной голове смотрится великолепно.
- Ты можешь хоть немного помолчать, ботаник-любитель? Тебе ничего странным не показалось?
Нахмуренный носик объявил о начале мыслительного процесса в рыжеволосой головке.
- Нет.
Процесс пошел, но результатов пока не принес.
- Мы всего два дня назад здесь проходили - никаких кустов не росло.
- Ты что, цветочного куста испугался?
- Я сам не боюсь ничего и никого, но за тебя я все-таки опасаюсь. На всякий случай не подходи к нему. Я сам проверю.
Рыжуха церемониально поклонилась и уступила мне дорогу. Ладно, с этой язвой потом разберусь, сейчас важнее странный кустик-переросток. Я подошел поближе, остановился в двух шагах от него и внимательно рассмотрел.
В общем-то ничего примечательного в этом кабачке я не обнаружил, куст как куст. В центре большой цветок, вокруг цветочки поменьше, листья, на мой взгляд, чересчур мощные, но это, как говорится, на вкус и цвет товарищей нет. Я в ботанике никогда силен не был, и если растение нельзя использовать в виде гарнира, то мой интерес к нему тут же исчезал. Но этот баклажанчик мне кажется смутно знакомым.
Почему же звоночек опасности не замолкает, может, просто обойти его от греха подальше? Пожалуй, так и поступлю, своим инстинктам я привык доверять.
- Пошли отсюда.
- Ой-ой-ой, гроза спиногрызов и оборотней лютика испугался, - ехидным голосочком промурлыкала Селистена.
- Повторяю, я никого не боюсь.
- Ну, коли так, думаю, что столь галантный кавалер не откажет мне в маленьком подарке.
Рыжая могла дальше не продолжать, и так было ясно, что она попросит.
- Хорошо, я тебе подарю самый большой цветок, и мы пойдем домой.
- Как скажешь, я сама покорность.
Вот язва золотая! Ну что я делаю, ведь знаю, что к этому укропу подходить нельзя! Нельзя, но надо, а то этот маленький остренький язычок мне проходу не даст. Я сделал пару шажков по направлению к кустику, ничего не произошло. Подошел вплотную, тот же эффект. Неужели подвел меня мой звоночек?
Ладно, после разберемся, что с моим чувством опасности стряслось. А сейчас сорвать цветок и ходу отседова Я потянул морду к цветку, чтобы сорвать его, и оторопел второй раз за последние пять минут. Нет, не обманул меня звоночек, попал я на этот раз по-крупному. Из глубины растения, где у обычных цветков находится ствол, на меня скалилась гнусная физиономия. Я рванул прочь со всех лап, но, естественно, опоздал. Огромные листья ринулись ко мне и вцепились мертвой хваткой.
Ну Селистена, ну рыжее чудовище, если выберусь, обязательно все скажу, что о ней думаю, причем в нормальных выражениях, необходимых для описания всей гаммы чувств, которые вызывает у меня этот мелкий ботаник. И плевать я хотел на женские уши и боярское воспитание! Хотя бы для того, чтобы воплотить намеченное в жизнь, надо выбраться.
- Дарюша, что это? - среагировало наконец чудо природы и бросилось мне на помощь.
Этого еще не хватало! Помощи от нее как от козла молока, а мороки как с обычным козлом.
- Стой где стоишь! - рявкнул я и изо всех сил попытался разорвать путы.
Ага, сейчас! Так это мне и удалось. Листья и стебли тянули меня к красненьким цветочкам, а они уже приготовились к встрече со мной. Чудные цветуечки, только вместо пестиков и тычинок (в общем, той фигни, что у цветков в центре) уже жадно чавкали чудные челюсти с огромными зубами по кругу. Один цветочек - один голодный рот. Особенно напрягал меня самый большой колокольчик. Он явно намерен был вцепиться мне в шею, вон как трясет его от напряжения.
Ствол радостно захихикал. Ой, ребята, вспомнил я, как называется этот патиссон! Петуния гигантская, вот как. Эта тварь знаменита тем, что абсолютно не боится солнечного света (что большая редкость среди темных сил), маскируется под цветы, нападает рядом с водоемами, потому что сама живет в воде. На самом деле сей зубастенький цветочек выглядит не так уж красиво, но маскируется отлично.
Чавкающие цветы все приближались, стебли медленно, но верно делали свое дело. Пора принимать контрмеры. Сгинуть в желудке этой хохочущей морды в мои планы никак не входило. Ствол опять пакостно захихикал. Все, беру назад все свои слова по поводу хихиканья Селистены. Она просто соловей по сравнению с этой дрянью.
Один из наглых побегов обвился вокруг шеи. Серебряные шипы на ошейнике сделали свое дело, раздалось противное шипение, незадачливый душитель пожух и рассыпался на глазах. Однако на общем настрое петунии это никак не отразилось, она явно собралась перекусить собачатиной. Ну не варварство, а? Что за восточные пережитки, и вообще я невкусный!
Извиваясь всем телом, орудуя зубами, шеей (спасибо Антипу за ошейник с серебряными шипами) и лапами, наконец удалось освободить одну из них. Слава богам, именно с серебряным когтем.
Ну что, кактус бритый, теперь повоюем по-настоящему! В несколько заходов я изрядно уменьшил количество наглых листьев. Зубастые цветочки недовольно зачавкали. Ничего, я и до них доберусь, выпишу им серебряное лекарство от всех болезней сразу.
Через пару минут оказалось, что я рано радовался. Петуния изловчилась и спеленала заветную лапку с чудо-когтем в несколько слоев листьев. Хотя, может, это и не листья, но строить ассоциации с нормальным телом и искать аналоги в человеке мне в данный момент было как-то недосуг.
Первые листочки я расцарапал вусмерть, но на все меня не хватило. Правая лапа была надежно упакована, а шеи, наученная горьким опытом, капуста уже не касалась.
Ну и что, погибнуть от рук взбесившейся свеклы? Чушь какая-то! От рук Гордобора - пожалуйста, от когтей Филина, конечно, унизительно, но если вдуматься то не так уж плохо. А тут…
Цветочки радостно заклацали, ствол гадливенько засмеялся. Хорошо еще, что я собака, был бы в человечьей шкуре, от рук петунии погибать еще противней. Почему? - спросите вы. Да все просто: эта тварь знаменита еще и тем, что на нее не действуют заклинания. То есть то проверенное колдовство, что разит наповал барбуляков, живолизов, сыроглотов, пробышей, зенделюков и прочих монстров и монстриков, от этой животины отскакивает как горох от стенки. Так что даже при наличии рук без серебра или в крайнем случае осинового кола к петунии лучше не подходи. Сожрет и, что самое противное, не подавится.
Покочевряжился я еще пару минут и понял: все, Даромирушка, пришел последний момент твоей собачьей жизни. Хорошо ещё, что рыжее чудо природы к петунии не подпустил, она давно бы уже переваривалась.
Тут с одного из наглых цветков на меня капнула слюна. Вы представляете, эта брюква недоделанная на меня еще и плюется! Эту наглость я воспринимаю как вызов всем российским собакам вообще и заколдованным колдунам в частности.
- Чтоб ты лопнула, чертова образина!
Я, наверное, еще раз попробовал высвободить правую лапу и, видимо, щелкнул когтями. Раздался звук лопнувшей тыквы, которую бросили с балкона. Гигантскую петунию разорвало на тысячи маленьких петуний, и она разлетелась во все стороны. Надо ли говорить, что я. очутившись в эпицентре взрыва, оказался с головы до лап в густой зеленой слизи. Ну что ж, колдовство требует жертв.
Рыжий ботаник пострадал, конечно, не так сильно, как ваш покорный слуга, но чистой Селистену назвать было нельзя даже с большой натяжкой. Словно апельсин (кто не знает, это такой заморский фрукт) обильно покрыли тертой редькой. Он вроде и оранжевый, но все-таки больше зеленый. Тьфу ты, сплошная грядка кругом! Всегда говорил, что мясо лучше во всех отношениях.

Предыдущая страница 19 Следующая страница


Собака тоже человек! 20

Боярышня стряхнула с рыжих локонов остатки монстра и приступила к своим обычным расспросам:
- Даромирушка, а все-таки кто это был?
- Кто из нас ботаник, ты или я? - съязвил я, но, глядя в ее испуганные глаза, немного смягчился: - Это была гигантская петуния.
- Такая жуткая, а название красивое.
- Ну, тебе как специалисту в растительном мире, конечно, видней. Но лично я ничего красивого в этой твари не нахожу.
Селистена немного стушевалась, но быстро оправилась и продолжила лепить в своем неповторимом стиле:
- Ты как, в порядке?
Ну как ее после этого назвать? Я, еле живой, побывавший буквально в чреве монстра, закусанный до полусмерти зубастыми цветами, задушенный буйными листьями, совершивший чудо и взорвавший изнутри петунию, теперь стоящий во внутренностях этого переспелого арбуза, и в порядке? Ну как тут не ругаться…
- Извини, цветочек принести не мог, кусался слишком сильно.
- Дарюша…
Конопатый нос подозрительно шмыгнул.
- И не называй меня Дарюшей!
- Хорошо, Дарюша.
- Тьфу ты….
Что тут еще скажешь? Даже ругаться расхотелось.
Глаза Селистены покраснели, и предательская слеза побежала по конопатой щеке. И чего я на нее набросился, ведь девчонка еще. Гонору много, а если вдуматься, то сущий ребенок.
- Ладно, проехали, - примирительно заметил я. - Давай мыться, думаю, что в таком виде в город нам лучше не соваться.
Селистена всхлипнула, вытерла слезы и подошла ко мне.
- Спасибо тебе, ты опять спас мне жизнь
- Да не за что, такая уж у меня, видно, судьба.
- Есть за что. - Боярышня нагнулась и чмокнула мой нос теплыми, солеными от слез губами.
Я покраснел от удовольствия. Что ж, это того стоило.
- Давай все-таки помоемся, девочки налево, мальчики направо. Обещаю, подглядывать не буду, тем более что все, что хотел, уже видел.
На этот раз Селистена густо покраснела, но не заверещала, как обычно, а только отвесила мне чисто символический подзатыльник.

19

Смыл с себя остатки недавнего боя я довольно быстро. У меня с этим вообще просто: окунулся, и порядок. Между прочим, хорошая шкура (естественно, как у меня) очень даже функциональная вещь. Сами посудите, вечером снимать не надо, в шкаф вешать не надо, утром спросонья вспоминать, куда дел, тоже необязательно. Прибавьте к этому неоспоримое преимущество, что в шкуре мытье тела и стирка одежды происходит одновременно, и вы поймете, насколько лучше быть лохматым. Да, чуть не забыл: одежка сама меняется в соответствии с сезоном, всегда новая и ладно подогнанная по фигуре. Красота, да и только!
Так что я помылся-постирался очень быстро. Потом вспомнил, что с другой стороны ивы купается Селистена, и…
И сделал совсем не то, что вы подумали. Подглядывать за своей хозяйкой я не стал. Зачем? У меня и так до сих пор, как глаза закрою, ее миниатюрное тело перед глазами. Такое точеное, аппетитное… Не в кулинарном смысле, конечно.
Я просто подумал, что боярышня будет мыться, стираться, сушиться час, не меньше. Так что с чистой совестью совершил заплыв. Наплававшись вволю, я выбрался на бережок, отряхнулся (еще одно преимущество шкуры) и через пять минут сушки в лучах солнышка стал опять чист, пушист, мил и очарователен.
Несмотря на все мои попытки убить время, ждать свою рыжую хозяйку мне пришлось еще довольно долго. За это время я вполне успел бы метнуться к Едрене-Матрене, перекусить, выпить чарочку (одну, только одну!) и вернуться назад. Но мало ли еще в какое приключение влипнет моя рыжая спутница, ее без присмотра оставлять нельзя. Просто уму нерастяжимо, какой я стал ответственный и примерный. Старики-колдунчики из «Кедрового скита» обалдели бы, если бы меня сейчас увидели.
А как я, собственно, могу быть Даромиром в классическом исполнении (сначала делать, а потом думать), если у меня вдруг такая конкуренция образовалась в виде рыжеволосой девицы. Только и успевай ее кудрявую голову из разных передряг вытаскивать.

Кстати, о передрягах. История с петунией говорит о многом. Уж себе-то я могу признаться, что мне просто повезло, хотя я всегда говорил, что удача любит молодых и наглых, то есть моя кандидатура подходит лучше всех. Надеюсь, и далее фортуна меня не обделит своим вниманием.
Но по всему видно, что Гордобор шутить не намерен. Если он откуда-то вызвал столь редкую нечисть, то намерен расправиться и с рыжей и со мной в самые короткие сроки. Даже при дневном светиле устроил нападение. И куда только он торопится? Представляю, как он взбесится, когда узнает, что я так удачно прополол его грядку. Но ведь я как-никак колдун в законе, и меня такими артишоками не запугаешь. Значит, следующий удар будет еще сильнее и продуманнее, и, скорее всего, на этот раз черный колдун подстрахуется. Если монстриков будет много, я могу и не справиться.
Отсюда мораль: без помощников никуда. Что и говорить, мне сейчас было бы гораздо уютнее рядом с Антипом и его молодцами с серебряными кинжалами. Те, что остались в городе, конечно, орлы (только болели в детстве), но без боярина расслабились и мышей явно ловить не собираются. Так что, как ни крути, пока Гордобор не подготовил очередную пакость (ох, с каким удовольствием я бы ему бороденку проредил!), надо догонять Антипа. Ладья идет медленно, остановки будут частые, если уговорить рыжую сесть на Ночку, то догнать вполне по силам. О своих беговых способностях я скромно умолчу.
Только вот как бы ненавязчиво намекнуть Селистене об изменившихся планах? Сам же я не могу предложить. Не пристало герою прятаться за чьей-либо спиной. Так что надо как-то подтолкнуть боярышню, чтобы она сама предложила к папочке метнуться.
Вот в таких раздумьях я пребывал, развалившись на травке и нежась в лучах ласкового солнца. Шерсть давно просохла, и пушистость у меня была повышена как никогда.
Наконец появилась Селистена. Чистенькая, румяная и с распущенными влажными волосами. Рыжие локоны искрились на солнце и были просто прекрасны.
- Волосы немного не досушила, придется косу пока не заплетать.
- Без косы, с распущенными волосами, еще лучше, - честно признался я.
- Ну да, ерунду не говори. Ненавижу свои волосы.
- Просто ты ничего не понимаешь. - Тон знатока мне всегда удавался.
- Что тут может быть хорошего? - искренне возмутилась Селистена. - Рыжие волосы и эти жуткие конопушки… Кошмарное сочетание!
Если человек больной, то это, как правило, надолго. И спорить с ним бесполезно, тем более в чем-то переубеждать. Поэтому я всего лишь выразил свое мнение:
- А мне нравится. И когда ты не вредничаешь, то выглядишь замечательно.
- Ты просто ничего не понимаешь, - буркнула боярышня, но выступивший румянец выдал ее с головой, Мои слова (как я и ожидал) пришлись по сердцу Селистене.
Перебросившись еще несколькими ничего не значащими фразами, мы подошли к основной проблеме. Постоянные попытки лишить меня и мою хозяйку жизни уже порядком надоели.
- Как, ты говоришь, эта тварь называется? - издалека начала Селистена.
Что ж, такой далекий заход меня вполне устраивает. А очередную потерю памяти на этот раз можно не заметить.
- Петуния гигантская.
- Нет, не должны подобные монстры называться таким красивым названием.
В ответ я только язвительно хмыкнул. Все равно из всех растений мне больше всего по душе те, которые аппетитно торчат во рту запеченного молодого поросенка.
- Я очень испугалась за тебя. Почему ты сразу не сказал, что она такая опасная?
- Ты же сама цветочек попросила, - гордо выпятив грудь, с сознанием своей силы пробасил я.
- Ну мало ли чего я просила! А если бы попросила луну с неба достать?
- Достал бы. Трудновато, конечно, пришлось бы, но достал бы.
Что ни говори, но роль героя и спасителя мне очень к лицу. И уж тут ничего не поделать, если я такой уродился. Подвиги, отвага, смелость, фронтовая смекалка прочно обосновались в моей жизни вместе с этой рыжей пигалицей. Сам удивляюсь, насколько я быстро вошел во вкус. Теперь уже не остановлюсь, пока всех врагов не переколошматю. Жалко только, что с колдовством у меня, как бы это помягче выразиться… проблемы.
В этот момент я впервые пожалел, что не доучился до конца. Ведь для колдунов высших ступеней посвящения руки для своего ремесла вообще не нужны. То есть конечно же нужны - ложку, вилку держать чем-то надо? - а просто не обязательны для начала работы заклинаний.
Слава богам, из этих опасных для свободомыслящего пса мыслей меня вырвала все та же Селистенка.
- Знаешь, Даромир, ты только не подумай, что не доверяю тебе, но, может, нам все-таки догнать батюшку?
Моя отвисшая нижняя челюсть была трактована не совсем верно, но это и к лучшему. Я-то чуть было не ляпнул, что Селистена просто читает мои мысли, но боярышня решила, что я вне себя от возмущения.
- Ты меня неправильно понял! Ни в коем случае не хотела тебя обидеть, я видела, как ты легко расправился с петунией, и почти изменила свое мнение о твоем колдовстве, но Гордобор действует все более нагло. Он уже подсылает свою нечисть днем, и мы не знаем, откуда последует следующий удар. Может статься так, что ты просто физически не сможешь справиться с темными силами, ведь численный перевес будет на их стороне.
- Ну… - как обычно, начал ломаться я, мысленно ликуя от услышанного. Одним ударом, оказывается, можно прибить двух зайцев (наверняка у того лопоухого найдется такой же вредный родственник): и не уронить своего героического облика, и немного расслабиться под прикрытием надежной княжеской дружины и верных людей боярина.
- Ты наверняка хочешь возразить, что в городе тоже осталась батюшкина стража?
Не то чтобы возразить, но мысль угадана верно, ошибочка только в направлении. Растет Селистена на глазах, если так и дальше пойдет, то скоро можно будет разговаривать с ней как с человеком. Но баловать ее не стоит, и для начала я просто кивнул.
- Понимаешь, они ребята надежные, но без батюшки нести службу по-настоящему никогда не будут. Уж я-то знаю, не в первый раз отец уезжает. А на княжеской ладье княжеская команда, не раз проверенная в деле, да и личная стража при батюшке ведет себя совсем по-другому.
- Э…
На этот раз я даже не стал придумывать вероятные возражения, а только издал звук, который боярышня смогла трактовать, как ей было угодно. Умная девочка, сама что-нибудь придумает.
- Повторяю, я ни на секунду не сомневаюсь в твоих способностях. Но согласись, даже такому замечательному колдуну и не менее чуткому сторожу надо хоть изредка спать. А на ладье это можно будет делать днем.
- У…
- Мы совершенно спокойно сможем нагнать их! Первые два дня пороги на реке не позволят им плыть быстро. Даже не сомневайся, догоним их без проблем.
- А…
- А здешние места я знаю очень хорошо. Ни за что не заблудимся.
- И…
- И я, конечно, поеду верхом на Ночке. Надеюсь, ты понимаешь, чего это будет мне стоить?
Все, она меня покорила, если даже решила ехать на лошади, то уже пора соглашаться, а то вдруг передумает.
- Хорошо, - снисходительно кивнул я, - но только при одном условии.
- При каком? - сразу осеклась заболтавшаяся боярышня.
- Ты возьмешь побольше припасов и будешь в дороге меня слушаться.
- Это два условия, - тут же вставила рыжая ехидна.
- Значит, выполнишь два, - как можно строже отрезал я.
- Хорошо! - необычно легко согласилась Селистена и чмокнула меня в нос. - Вот уж не думала, что удастся так быстро тебя уговорить. Прости, Даромир, но иногда ты бываешь упрямым, словно старый мерин в жаркую погоду.
Естественно, я открыл пасть, чтобы высказать несколько веских замечаний по поводу ее собственного характера и уважения к старшим, но не успел. Она ласково потрепала меня за ушами и, напевая что-то задорное припустилась по тропинке к городу. Каждый раз, когда она меня гладит, меня раздирают на части противоречия. С одной стороны, я же ей не собака, чтобы меня вот так вот трепать, когда ей вздумается. Но, с другой стороны, делает она это так ласково, что, положа лапу на сердце, признаюсь: мне это приятно. Эх, что со мной в последнее время происходит?
Я бросился догонять хозяйку с такой скоростью, что трава полетела из-под моих лап.

* * *

Слава богам, до Кипеж-града добрались без происшествий. Обычная словесная перебранка и кровные обиды друг на друга, страшные клятвы отомстить «лохматому чудовищу» и «рыжей бестии» соответственно в расчет не берутся. К моменту, когда мы вошли в городские ворота, мы уже были не разлей вода. По-другому и быть не могло: ниточка, по какой-то странной причине соединившая нас, заметно окрепла. Да и как это боярская дочь может серьезно сердиться на своего спасителя? Впрочем, и я по-серьезному уже не могу на нее обидеться, у нее же такие прекрасные конопушки. Да и остальные части тела….
На крыльце боярского терема нас встретила вездесущая Кузьминична. Судя по багровому цвету ее лица и рукам, упертым в бока, она была несколько недовольна тем, что мы улизнули от стражи.
У конюшни маячили знакомые фигуры Фрола и Федора, причем глаз последнего сиял такой чудесной гаммой ярких цветов, что я невольно притормозил и стал за спиной Селистены. И говорит этот поступок не о том, что я струсил, а о том, что я дальновидный.
Если зреть в корень, то лично для меня Кузьминична даже страшнее петунии. Эта злобная тварь (я, конечно, имею в виду нечисть) - враг, всеми доступными способами пытавшийся мною пообедать. Соответственно, я без зазрения совести применил по отношению к ней весь свой смертельный арсенал и, естественно, вышел победителем.
С Кузьминичной все обстоит сложнее. Что-то от монстра в ней, пожалуй, есть, но своим врагом я ее назвать никак не могу. Именно поэтому она вполне сможет огреть меня своей скалкой (которую она сейчас прячет за спиной), а мне остается только уворачиваться или поступить более кардинально - убежать. Ну не биться же со старушкой-домоправительницей, в самом деле?
Исходя из вышеизложенного, я предоставил действовать моей рыжей хозяйке. Ну не убьет же нянька свое ненаглядное дитятко. Уфф… Сейчас грянет ураган. Начала она, конечно, с меня.
- С тобой, пыльный валенок, я после разберусь! Селистена, лапочка, как ты могла так поступить?
Нормально, да? Как верный пес, защитник - так валенок пыльный, а как эта мелкая - так лапочка. И где тут справедливость? На всякий случай попытался спрятаться за Селистеной, но при ее худосочной комплекции это у меня не получилось. Две трети меня торчало наружу, пришлось прятать только морду. Вот за Едреной-Матреной могло бы таких, как я, трое спрятаться, причем так, что даже кончика хвоста видно не было бы.
- Кузьминична, дорогая, не время сейчас считаться, время слишком дорого. А Шарика не ругай, он меня опять от верной смерти спас, своей шкуры не жалея.
Ай молодец рыжая! На радостях я даже нос высунул наружу. Глаза Кузьминичны продолжали метать молнии, и я поспешно ретировался за узенький сарафанчик боярышни. Хотя кого я обманываю, за такой стеной долго не просидишь.
Между тем Селистена решительно подошла к своей няньке и что-то прошептала на ухо. Во как меня запугали в этом доме - я даже слух напрячь не успел. Кузьминична продолжала хмуриться, но ярость в глазах сменилась тревогой. Через минуту мы втроем уже закрылись в кабинете Антипа. Ситуацией я пока не владел, так что предусмотрительно лег подальше от няньки, за большим дубовым столом.
На мой взгляд, Селистена выбрала не самый лучший вариант разговора - стала говорить правду. Я пытался ее образумить, но она только цыкнула на меня (вот нахалка!) и продолжила излагать Кузьминичне подробности последних событий. Естественно, кое-что она опустила, например, был исключен момент моего вынужденного просмотра переодевания хозяйки ко сну. Тут как раз я был не против. Поход к Матрене был вообще исключен из повествования - незачем старшему поколению знать подробности того, как развлекается молодежь.
При всей вредности Селистены надо признать, что в рассказе обо мне она постаралась подчеркнуть мои хорошие качества (которые, несомненно, преобладают), так что в конце повествования (особенно после описания моей победы над петунией) я уже гордо выпятил грудь и задрал нос чуть выше необходимого. Что ж, мог себе позволить - Кузьминична уже давно отложила от себя огромную дубовую скалку.
Закончила свое почти эпическое повествование Селистена тем, что объявила о нашем решении догнать Антипа. Кузьминична еще больше нахмурила лоб и задумалась. Наконец представилась возможность пообщаться с золотой. Перебивать ее во время рассказа я не решился: Кузьминична не Антип, живо по ушам получу, а они у меня не казенные.

- Чей-то ты вдруг разоткровенничалась, не могла бы наврать что-нибудь?
- Нянюшка меня с пеленок знает, и мое вранье за версту чует, с ней такие шутки не пройдут.
- Тогда предоставила бы это дело мне, я по этой части большой специалист.
- Все равно теперь, после отъезда отца, она глаз с меня не спустит, а уж после того как мы от охраны убежали, она точно нас под домашний арест посадит. Так что правда в данном случае лучше всего.
- От стражи убежали и из терема убежали бы, - нагло заявил я, но Селистена взглянула на меня как на дитя неразумное, и я сразу сник.
- Время дорого, к тому же лошадь нужна, припасы в дорогу.
- Точно, без припасов мы никуда.

- Хватит мозгами скрипеть, хруст на всю горницу стоит, я и так вас насквозь вижу. Особенно тебя, дурень усатый.
Ура, меня простили! Если назвала этим дурацким прозвищем, то гроза прошла стороной и начинается деловой разговор.
- Извините, просто мы не хотели вам мешать.
- Угу, так я тебе и поверила.
Кузьминична встала, прошлась по комнате, тяжко вздохнула и обратилась к своей воспитаннице:
- Селистена, лапушка, дай мне с твоим защитничком наедине поговорить.
Боярская дочка вспыхнула и попыталась остаться. Вялая попытка, заранее обреченная на провал, была пресечена на корню.
- У нас тут будет разговор не для девичьих ушек, а смысл беседы тебе потом передаст твой Шарик.
- Меня зовут Даромир, - автоматически поправил я.
- Будем считать, что познакомились.
Селистена хмыкнула, надула губки, вздернула носик и гордо вышла из комнаты, не преминув громко хлопнуть дверью. Я перешел поближе к домоправительнице, уселся поудобнее и внимательно уставился на нее своими чистыми, честными глазами.
- Я сразу поняла, что ты не Шарик. Но всегда чувствовала, что вреда маленькой не принесешь. Скажи, все, что рассказала Селистена, действительно правда?
- Да.
- И про Гордобора, и про Филина, и про петунию?
- Да.
И куда подевалось мое красноречие?
- Может, все-таки дождаться Антипа здесь?
- Мы долго думали (не меньше пяти минут) и пришли к выводу, что рядом с Антипом, его ратниками и командой княжеской ладьи (для которых боярин является непосредственным начальником) будет спокойнее. Я, конечно, сделаю все возможное, чтобы защитить Селистену, но без помощи могу и не сдюжить.
Кузьминична долго смотрела в мои глаза. Это как раз сколько угодно, глаза - зеркало души, а душа у меня чистая, почти прозрачная, так что ничего плохого в моих глазах все равно не увидишь.
- Сама не знаю почему, но я тебе верю.

Предыдущая страница 20 Следующая страница


21 Сергей Платов

А вот это правильно, людям надо верить, тем более собакам.
- Но сейчас вам отправляться не надо, смысла нет. Все равно Антип с ратниками заночуют на берегу в одной из прибрежных деревень. Вы отдохните, а как стемнеет, отправитесь в путь. По холодку всегда путешествовать сподручней. А я пока соберу вам в дорогу еды (золото, а не женщина!), самым верным стражникам дам указания, они снарядят лошадей и сегодня же открыто покинут город и будут ждать вас за крепостной стеной.
- Не понял, какие еще стражники, я один десятка стою!
- Если хвастовством, то и побольше, - спокойно заметила нянька.
- Я могу и обидеться.
- И будешь полным дураком.
Я, конечно, набычился, но в чем-то она была права. Сейчас было не время обижаться друг на друга
- Сам посуди, Гордобор наверняка приставит к терему соглядатаев. Конные стражники не вызовут никаких вопросов - мало ли куда направились. А уж вас-то я за городскую стену утречком выведу, ни одна живая душа не узнает, поверь мне. А сама тихонечко вернусь домой и сделаю вид, что посадила боярышню под домашний арест. Тем более я так вздула Фрола с Федором за то, что они вас упустили, наверное, вся улица слышала.
Что ни говори, а логика в словах старой няньки была. Пока Гордобор узнает о гибели петунии, пока вырвет с горя пару клоков из своей бороды, пока соберется с мыслями… мы уже до Антипа доберемся.
- Хорошо, так и порешим, - подвел я итог и протянул Кузьминичне лапу. (А что вы хотели, если признаете мою личность, так не гнушайтесь и рукопожатием.)
Матерая домоправительница, не моргнув, пожала мне лапу крепкой, натруженной рукой:
- Дурень ты усатый и есть.
- Вопросик: а кто с нами поедет?
- Так Фрол с Федором, голубчики, и поедут.
- А… - с сомнением протянул я.
- Не сомневайся в них, они ребята славные. Ума боги не дали, зато добротой и силушкой не обидели. Да и зачем им с таким командиром ум?
- Оно и верно, - довольно хмыкнул я. Командовать это как раз по мне. - И последний момент, но самый важный.
Кузьминична с некоторой тревогой посмотрела на меня.
- Я прошу. Нет, я просто требую! - Я выдержал значительную паузу, во время которой нянька даже немного занервничала, - Я видел этих молодцов в деле, посему съестных припасов должно быть на всю нашу ораву не меньше чем на неделю пути. Для хорошего колдовства мне просто необходима диета из самых калорийных и вкусных продуктов. Ну и морковки для Селистены, конечно, пусть побольше положат.
Вздох облегчения вырвался из груди няньки.
- О чем речь, лично прослежу за кладью и провизией А кстати, где ты видел этих молодцов в деле?
- Мы с ними в кабаке вместе как-то гуляли, так что знаю об их возможностях не понаслышке.
- Так ты об этих делах, - снисходительно хмыкнула нянька. - Тут они и впрямь на высоте. Но поверь, и в ратном деле они хороши.
Мы еще раз пожали руки (то есть она пожала мою лапу, а я как раз ее руку), и расслабленной походкой я направился к двери.
- Медовухи в дорогу ни капли не получишь, и не мечтай!
Ну откуда она всегда знает, что у меня на уме? Я только подумать успел, как отметим с братьями успешное отбытие, так она все испортила.
- Я на работе не пью! - гордо заявил я и толкнул лапой дверь.

20

Выбрались из города мы в точном соответствии с намеченным планом. Вообще все прошло вроде гладко. После разговора со мной Кузьминична вышла во двор, позвала Селистену и устроила грандиозный скандал на всю улицу с битьем посуды, метанием скалки (я, естественно, увернулся) и криком о немедленном домашнем заточении на все время отсутствия Антипа. Вы бы видели физиономию боярышни! Она же не знала, что эта акция направлена на дезинформацию противника. Чтобы все выглядело натуральнее, мы решили не говорить мелкой о предстоящей экзекуции. План полностью удался, на крики старой няньки собралась вся улица (видимо, зная ее тяжелый характер, ждали смертоубийства). На Селистену сыпались страшные обвинения, та рыдала в три ручья (ничего, иногда поплакать даже полезно), а о себе от старой няньки я узнал много нового и несколько доселе мне неизвестных идиоматических оборотов. Закончилось все домашним арестом нерадивой боярышни до приезда боярина Антипа. Утирая слезы, рыжая ушла в дом, я последовал за ней, но от моего взора не укрылся старый знакомый - оборотень, наблюдавший за представлением из задних рядов. Что ж, видно, после гибели петунии уважения к нашим персонам у Гордобора поприбавилось, раз на такое мелкое по своей сути дело, как банальная слежка, приставил своего ближайшего сподвижника. Знай наших, я эту мерзкую петунию одной лапой! Раз, и готово, как и подобает колдуну в законе.
В горнице меня подстерегал скандал. Чего, собственно, еще ожидать от такой истерички? Как только я по секрету сообщил, что сцена во дворе была всего лишь игрой и что чуть свет мы отправляемся вдогонку за Антипом, так она словно озверела. В дело пошла и мебель, и личные вещи. Я, конечно, был на высоте и пропустил всего лишь одну табуретку (поверьте, при такой плотности огня это было не так уж плохо). После того как из целых предметов в комнате остались только такие, что Селистена поднять не могла (хоть какие-то плюсы от субтильности), боярышня успокоилась. Мы спокойно поговорили, я изложил все подробности намеченных действий, и окончательный мир установился на фоне разгромленной комнаты. Что ж, милые бранятся - только тешатся. А она чертовски мила в гневе…
Спать мы легли пораньше, после славного ужина. На этот раз мы с Кузьминичной взялись за дело сообща. Домоправительница наказала накрыть большой стол в трапезной, заманила туда Селистену, закрыла дверь и принялась кормить дитятко неразумное. Дитятко, конечно, сопротивлялось, пыхтело, обижалось, но, объединив наши усилия, используя уговоры, угрозы и запугивание, боярышню мы все-таки накормили по-человечьи, а не по-птичьи. Как-никак долгий путь предстоит впереди, дня два, не меньше.
В перерывах между внушениями моей маленькой хозяйке я наверстывал упущенное и самозабвенно уничтожал приготовленное лично для меня (заставить боярышню поесть мяса мы так и не смогли). Глядя на скорость, с какой я поглощал ужин, Кузьминична довольно улыбалась, и по всему было видно, что я реабилитировался в ее глазах за самовольную отлучку из-под бдительного ока стражников. Всегда говорил, что доверять можно только людям с хорошим аппетитом. Если человек плохо ест, то либо совесть у него нечиста, либо больной, либо задумал какую-нибудь пакость. По-любому веры такому нет. Да, чуть не забыл, худосочные боярышеньки с тараканами в голове под это правило не подходят, они особый разговор.
В общем, сытно поели, сладко поспали, и еще затемно Кузьминична нас подняла. Завтрак на скорую руку (опять не обошлось без применения силы к молодому поколению), быстрые сборы, не менее шустрое передвижение по закоулкам Кипеж-града, тайный ход, и когда первый луч солнца позолотил шпили городских башен, мы уже были в условленном месте рядом с зевающими братьями Фролом и Федором. Как и было задумано, ратники выбрались из города еще вчера вечером и славненько переночевали в небольшой дубовой рощице в паре верст от города. Стреноженная Ночка паслась тут же.
Под удивленные взгляды братьев я первым делом провел ревизию заготовленных припасов и остался доволен. Кузьминична не подвела, все было собрано с умом и предусмотрительностью. Но заветную флягу с медовухой домоправительница, конечно, зажала. Ладно уж, будем уважать старость.
Далее последовал подробный инструктаж ратников (к сожалению, это проделала Кузьминична, а я был вынужден только кивать головой) и душераздирающая сцена прощания с любимой лапочкой. Напоследок нянька потрепала меня за ухом и лаконично благословила:
- Я верю тебе, усатый. Ты уж не подведи меня, доставь дитятко в целости и сохранности.
Дитятко нервно сморщилось и, тяжело вздохнув, пустило Ночку рысью.
О чем разговор, бабуля, все будет отлично! Если уж я за дело берусь, так не сумневайся, обеспечу безопасность сопровождаемого лица.
- А за бабулю ты получишь, когда вернешься, - вполне дружелюбно заметила Кузьминична, и я, подмигнув ей, бросился догонять нашу маленькую компанию. А старая конспираторша направилась назад в город продолжать дезориентировать противника.
И вот мы в пути, наконец-то! Только сейчас я понял, насколько соскучился по простому, человеческому лесу. Нет, в Кипеж-граде, конечно, много замечательного: девицы, кабаки, медовуха, базар - в общем, все прелести городской жизни. Но лес… Тут я был в своей стихии. И если вдуматься, то и Серафима могла бы научиться варить медовуху - в кулинарном смысле она лучше всех похвал, только продукты доставай. Даже молодухи в принципе встречаются, надо лишь по деревням поскрести. Вспомнив мои недавние похождения, я невольно расплылся в мечтательной улыбке.
Вот такие прекрасные мысли прервала Селистена. Оказывается, пока я пребывал в сладостных воспоминаниях, она приказала нашей охране приотстать и явно решила скоротать дорогу разговором.
- И чего ты так скалишься?
- Я не скалюсь, а улыбаюсь. Просто о хорошем вспомнил.
- Расскажи! - живо заинтересовалась солнечная.
Не поверите, я уже раскрыл пасть, чтобы рассказать про свои милые похождения, но вовремя прикусил язык.
- Ну расскажи, чего замолчал?
- Э… Кормилицу вспомнил, она самый мне дорогой человек на свете…
В общем, и не соврал практически, просто одни хорошие воспоминания заменил на другие.
- Скажи, вот ты постоянно упоминаешь свою кормилицу, а мать с отцом никогда, я только и знаю, что этот перстень, - кивнула Селистена на перстень Сивила на моем ошейнике, - подарил твой батюшка матушке.
Ну вот, приехали, так хорошо день начался, а она вспомнила дела давно минувших дней. Заговорился я когда-то по причине нервного срыва и угрозы целостности головы и остального тела, так чего старое ворошить? Надо как-то эту скользкую темку сменить. Немножко правды о Серафиме, что ли, рассказать?
- Знаешь, мне не хотелось бы говорить о своих родителях, - выдержав мою коронную паузу, как можно грустнее сказал я.
- Извини, не хотела теребить печальные воспоминания, - быстренько поправилась боярышня.
Все-таки хороший она человек, а я ей постоянно вру, надо что-нибудь с этим делать. Ведь знаю же, что врать нехорошо (помнится, в детстве мне на эту тему что-то Серафима рассказывала), но, что ни говори, очень увлекательно.
- Да ладно, ничего страшного. Упуская некоторые подробности, могу сказать, что воспитала меня моя кормилица Серафима, или просто баба Сима.
- А кто она?
- Ведьма.
- Кто? - дрожащим голосом переспросила Селистена.
И чего все так боятся этого слова? Ну да, в гневе Симочка, конечно, страшна, так не яри ее, и все будет хорошо.
- Симочка моя ненаглядная.
- Ведьма?
- Ты теперь каждое мое слово переспрашивать будешь? Да, ведьма, она бы тебе понравилась, очаровательная бабанька, да и совсем не так проста, как хочет казаться.
Минуты две Селистена старалась отдышаться, после чего была готова к продолжению разговора:
- Ты скучаешь по ней?
- Да, вот разберемся с Гордобором, к ней махну, она меня и расколдует.
- А можно мне с тобой? - тихо спросила мелкая и густо покраснела.
У-у-у… Это что-то новенькое…
- Сима живет далеко, туда такие нежные ножки просто не дойдут, а на лошади по чаще тоже не больно-то проедешь.
Селистена покраснела еще больше, надулась, вздернула носик и даже пискнула на Ночку. Эка я ее задел, скажите пожалуйста! А чего я собственно говоря такого сказал?
Просить прощения я, конечно, не стал (да и не за что в общем-то), просто обогнал гордую боярышню и занял место во главе нашего небольшого каравана. Благо сбиться было невозможно, дорога была вполне прилично вытоптана. Часто по ней, видимо, не ездили, но зарасти она не успевала.
Так мы и скакали вперед легкой рысью (скакали, разумеется, лошади, а я изящно бежал), я впереди, боярышня в центре, а два дюжих молодца сзади. Вот уж кому дорога была нипочем, так это им, сразу было видно, что в седле проводят не намного меньше времени, чем на ногах. Едут рядом, байки вполголоса травят да ржут в те же полголоса. А байки те еще. Селистена-то ничего не слышала (а не то сразу бы из седла выпала), а я со своим чудесным слухом слышал все очень отчетливо. И честно говоря, пару раз даже споткнулся и густо покраснел. Не знаю, как это выглядело со стороны, но я просто чувствовал, как горят мои щеки. Я сейчас вам расскажу одну из этих баечек.
Отправился как-то боярин Тютя с дружиной оброк по деревням собирать, а его сосед, боярин Аморал, сразу шасть к нему в терем. И там… Опс… Извините, я на трезвую лавочку пока еще такие истории пересказывать не могу, там потом такое будет, что ни в сказке соврать ни пером описать, да еще с подробностями.
В общем, все было гладко, бежали ровненько, а привал я наметил примерно на полдень. Очень уж хотелось подальше от города уйти, мало ли чего. Нет, я, конечно, Кузьминичне верю как себе, но вот обманывать ей придется уж больно проницательного противника.
Так прошло еще пару часов, и, мельком взглянув на солнце, я уже начал присматривать место для привала и принятия долгожданной пищи. Мне, как командиру, само собой, причитается тот копченый окорок, что я видел в седельной сумке у Фрола. А что вы хотели, я как-никак мозговой центр, а мозги нуждаются в постоянной подпитке. Вот я энтим окорочком и подпитаюсь, долго рассиживаться все равно не будем, а уж вечером скажу сделать что-нибудь посерьезнее.
Внезапно смолкло приглушенное ржание великовозрастных оболтусов. Спустя минуту Фрол чуть пришпорил коня и догнал хозяйку.
- Селистена Антиповна, я, конечно, извиняюсь, но, похоже, за нами погоня. Конные, не меньше десятка, - пробасил богатырь.
Приехали! Мысль о том, что это не по нашу душу, как-то не прижилась в моей голове и сразу же уступила место тревоге. Колокольчик опасности начал позвякивать еще пока не сильно, но вполне отчетливо.
- Ты уверен? - естественно, переспросила боярышня.
А вот интересно, она что, действительно считает, что Фрол в такой ситуации, да еще с боярской дочерью способен на подобные шуточки?
- Как есть, барыня. Нагоняют.
- Вперед!
Братья пришпорили лошадей и рванули с места. Ну нет, здесь командир я. Ясно же, что с такими способностями к верховой езде Селистена сильно увеличить скорость не сможет, а топот сзади становился все сильнее. Убежать все равно не успеем, только силы растеряем (это я, конечно, о себе, людям-то что, их лошадки несут), спрятаться тоже не удастся, небось следы лошадиные на непримятой траве сразу заметны будут. Выходит одно: спокойно дождаться погони, а там уж посмотрим, кто кого. Я в бою, как известно, десяти стою, так что двенадцать ратников для достойного отпора агрессору вполне достаточно (мелкая, понятное дело, не в счет).
- Стоять! - во всю глотку заорал я в голове Селистены. Думаю, что нашим молодцам пока не стоит знать, что я за птица, небось в бою им команды отдавать не надо, и сами допетрят. Вона какие извилины на лбах шлемами намяли.
- Стоять! - автоматически завопила боярышня и, после того как ратники осадили лошадей, уже обратилась ко мне: - Ты чего орешь, убегать надо!
- Бесполезно, у нас фора была часов пять, не меньше, и то нас догнали, а с твоим умением сидеть в седле, того и гляди, при галопе с лошади свалишься и шею сломаешь. А она, между прочим, у тебя очень красивая.

Последнюю фразу я нарочно ввернул, чтобы она по дури вдруг на меня ругаться не стала. Ох уж эти женщины… Продолжим.

- Смотри, нам повезло, везде дорога узкая, а тут небольшая полянка. Да и дуб с краю стоит, нам подспорьем будет. Значит, так, не думай и просто повторяй мои приказания.
- Ты…
- Я же говорил, не думай!
Так как команда была очень простая, боярская дочь её выполнила на «отлично».
- Спешиться, коней привязать, стать спиной к дубу, приготовиться к бою!
Селистена точь-в-точь повторила мою команду бравым, молодецким голосом. Молодец девчонка, не растерялась! Братья смотрели на мелкую, открыв рот. Во дают, молодца! От такого поворота событий остолбенели просто, надо ребят из ступора выводить.
- Чего уставились али боя испугались, крысы тыловые?! Небось по кабакам в Кипеж-граде ходить да девок по углам щупать приятней, чем сабелькой-то махать? Выполнять приказания!
Ох, вы бы видели морды братьев, когда маленькая, хрупкая девчонка, едва достающая им до груди, такое выдала. Ну, с девками я, наверное, погорячился, но что поделаешь, меня понесло. Зато сработало.
- Да ты что, хозяйка, да мы за тебя…
- Да мы живота своего…
- Точно, до последней капли…
- До последнего вздоха…
Израсходовав, таким образом, все свое красноречие, братья разом собрались, и буквально спустя мгновение приказания были выполнены. Кони оказались привязаны невдалеке. Мы втроем полукругом стояли у дуба, плечом к плечу, заслонив тем самым боярышню от посягательств извне. Ну, конечно, со своим ростом я не мог быть, вровень с этими орлами, но так просто более красиво звучит: «плечом к плечу». Красиво ведь? Красиво. В общем, я был в центре, Фрол справа, Федор слева, или наоборот, в пылу предстоящего боя я не запомнил.
Ну кто там по наши души пожаловал? Судя по всему, не нечисть. Полдень уже, да и ни разу в скиту не слыхивал, чтобы темные силы на конях скакали. Кони ведь умные (не такие, естественно, как собаки, но все-таки), они всякую пакость на себе не потерпят. Разве только сам Гордобор за нами последовал? Хотя вряд ли… Надо пока поддержать боевой дух.

- Не боись, солнышко, прорвемся!
- Да я и не боюсь, знаю, что ты меня в обиду не дашь.
- Конечно, не дам, я к тебе уже привык, мы с тобой в одной кровати спим, и в свете сказанного просто не позволю никому до тебя дотронуться.
- Хам!
- Еще какой, но, как ни крути, ты тоже ко мне привыкла. Это потому что я ласковый и приставучий! - И пока Селистена не испортила боевой нахальный дух, прервал наши ставшие уже привычными пререкания: - Все, отбой связи, сейчас покажутся наши голубчики.

Тю, знакомые все лица! На лесной дороге обозначился Демьян с десятком своих ратников. Вот кто, оказывается, у Гордобора на посылках служит. Ох, как низко пал родственничек князя! Ну ничего, сейчас я его точно покусаю, ну сколько можно мириться с такой беспробудной наглостью? Видимо, Демьянчик из тех людей, которые не понимают благородства и, пока в глотку не вцепишься (ух как я зол!), ничего не поймут.
Между тем погоня резко осадила коней и встала напротив нас. Точнее, попыталась встать. Ай да Даромир, ай да молодец! Когда начнется бой (увы, но он обязательно начнется, слишком уж княжеский родственничек уперт), все ратники не смогут на нас напасть - места слишком мало, да и вокруг спасительного дуба такие буреломы, что с тылу нас никак не обойдут. Ну что ж, пока не так уж все и плохо, небось ещё повоюем, а пока обязательный для людей глупейший ритуал перед боем - переговоры. И чего говорить, и так все ясно. Мы сбежали из города, тра-та-та, их послали нас вернуть - тра-ля-ля, мы не хотим возвращаться, тру-лю-лю, нет, все-таки придется - три-ли-ли. У нас - что у собак, что у колдунов, - все проще: посмотрел в глаза, и в бой.
- Чтой-то вы сабли обнажили али не узнали княжеского родственника? - начал обряд Демьян. Свою сабельку между делом вынув из ножен до половины.
- Здороваться надо, между прочим! - раздался звонкий голос из-за наших спин.
- Здорово, здорово, Селистенушка. И что за спешка, почему из города так быстро уехала?
- Что-то я не помню, по какой причине вдруг стала тебе отчетом обязана.
- А причина та появилась не далее как рано утром, когда я получил приказ от премьер-боярина вернуть тебя в город. - Демьян радостно оскалился.
Точно укушу, причем не один раз и не только за руку.
- А мне премьер-боярин не указ, шел бы своей дорогой. И как ты до сих пор не понял, что со мной тебе не по силам тягаться? - нагло заявила рыжая пигалица.
Ай, молодец мелкая, вывела-таки Демьяна из себя, тот скоро лопнет от злости, вона опять зубами заскрипел.
- Не пойдешь добром, силой отволоку, - прошипел княжеский родственничек и, уже обращаясь к Фролу с Федором, продолжил: - А вы, ребята, коли головы дороги, спрячьте сабли в ножны и отойдите от боярышни.
Братья только презрительно хмыкнули. По суровым лицам было видно, что ребята приготовились к смерти. Двое против десятка они, конечно, не выдюжат, они же не знают о моих великолепных способностях. Да вроде и Демьян не знает, правда, если его Гордобор не предупредил. Так что не боитесь, колдану вовремя, да так, что всем мало не покажется. Только вначале банально укушу этого наглеца, уж очень у меня зубы чешутся. Если вдуматься, то я в собачьем обличье по-серьезному никого не укусил. Вот это упущение исправлю и колдану им промеж глаз так, что колокольчики из ушей посыпятся.
- Хм, как хотите. Значит, можете попрощаться друг с другом перед смертью, - не переставал скалиться Демьян. - А вот ты, лохматый паразит, от меня такого подарка не получишь.
Люди добрые, так это он мне? Ну, держись, красавчик, сейчас я из тебя форшмак делать буду! Что такое форшмак, я точно не знал, но это слово услышал от Едрены-Матрены, и оно мне очень понравилось. Если мне не изменяет память - это что-то мелко порубленное, так что как раз подходит для такого случая. Между тем кандидат в заграничное блюдо продолжил:
- Между прочим, для тебя, кошкодав, у меня приготовлен сюрприз.
После этой фразы он кивнул двум дюжим молодцам по правую руку, и те выдвинулись вперед. Добро пожаловать, милости просим всех, у кого лишние руки или, скажем, ноги.
Ратнички вели себя странновато: они приблизились практически вплотную, причем не спешиваясь. Это что-то новое, на такой площадке на конях не очень-то повоюешь - слишком тесно. Вот пока я рассуждал о странностях противника, все и произошло. Дружки Демьяна неожиданно разом рыпнулись вперед, в мою сторону метнулась тень, и в одно мгновение я оказался с головы до лап опутан тонкой, но очень прочной сетью. Еще одно движение, и эти супостаты выдернули меня из строя и словно спеленутого младенца бросили под ноги Демьяну. Все произошло так быстро, что ни Фрол, ни Федор не успели даже мигнуть. Да что там братья, я сам ничего не понял.
Первым делом я попытался встать, но тут же растянулся на дороге под гнусный хохот Демьяна с дружками. Изо всех сил я напрягся с твердым намерением разорвать сеть и заткнуть глотку Демьяну. Ничего не получилось - сетка была словно стальная.
- Можешь не пытаться, ничего не получится, - радостно заявил боярский прихвостень, спешился и, поигрывая булавой, подошел ко мне. - Ну что, шавка блохастая, вот мы и встретились.
Ох, как же мне хотелось ответить ему и сказать все, что я о нем думаю, с использованием ненормативной лексики и образных сравнений с упоминанием всех его родственников. Но вместо этого пришлось только скрипеть зубами. Ничего, я сейчас успокоюсь и так колдану, что с этого масленого личика быстро улыбочка слетит.
- Премьер-боярин приказал тебя в город притащить живым и невредимым, для этого и сеть особую дал, но я этого не сделаю. Мало ли что в пылу боя могло произойти? Так вот, ты погиб, героически защищая свою хозяйку…

Предыдущая страница 21 Следующая страница


Собака тоже человек! 22

Я не выдержал и от бессильной злости зарычал. Демьян ликовал:
- Ох и не прост ты, и глаза какие-то не собачьи! Наверное, хочешь знать, что я с тобой сделаю? Да ничего, тебя просто медведь на части раздерет. Какой медведь, ты хочешь спросить? Да первый встречный, их тут много шатается! Хотел было вначале тебя лично зарубить, да передумал, как только мы отсюда уберемся, зверье лесное обязательно сюда наведается, кровушку учует. А тут ты, как готовый деликатес, ешь не хочу. Так что разорвут тебя лесные зубастые жители на множество маленьких Шариков. Будешь знать, как на меня лапу поднимать! Впрочем, заболтался я с тобой, а у меня еще дела остались. Надо братьям кровь пустить, судя по всему, без этого не обойтись, да девчонку Гордобору отвести. Щедро заплатил премьер-боярин за ваши головы!
Хорошо поговорили, и чем я могу ответить? Я просто плюнул в лицо Демьяну, причем очень удачно (для меня конечно), попал точно в глаз. Увесистая палица опустилась на мою голову. Опять опоздал, не плеваться надо было, а колдовать.
Ох и тяжела палица оказалась! Больно, скажу я вам, когда же кончатся эти напасти на мою многострадальную голову? Сознание практически покинуло меня, и я провалился в туман. Сквозь заливающую глаза кровь я все-таки видел, как засверкали на солнце клинки. Я был уверен, что братья будут биться насмерть, но без моей помощи они были обречены. А значит, этот старый охальник Гордобор скоро получит в свои лапы мою Селистену. Вырубился я с чувством глубокого возмущения от такой перспективы.

21

Сознание постепенно возвращалось в мою несчастную голову. И что это за мода такая у кипежгородцев, чуть что - по черепушке. Никакой фантазии. Превозмогая боль (мстя моя Демьяну будет ужасна), я осмотрелся. Начнем с того, что я сам оказался висящим на ветках того самого дуба, рядом с которым разыгрались недавние события. Еще один пунктик прибавился к длинному счету моих претензий к Демьяну. Тоже мне развлечение придумал: благородную собаку и не менее благородного колдуна в связанном виде на закусь лесному зверью оставлять. Ведь знает подлец, что местные собак, мягко говоря, не любят, слопают и имени не спросят.
Ладно, приговор Демьяну уже подписан и обжалованию не подлежит. Если Селистена цела, тот отделается тяжкими телесными повреждениями и долговременной пропиской на больничной койке, а вот если хоть один рыжий волосок упал с ее очаровательной головы, то однозначно высшая мера социальной собачьей защиты - смертная казнь через методичное откусывание всех выступающих частей тела. Причем начну я с… В голове живо появилась красочная картина предстоящей мести, и я невольно улыбнулся. Ох и не завидую я Демьяну!
Так, спокойно, желание откусить ему что-нибудь не должно мешать в деле благородной мести за честь прекрасной дамы. Что мы имеем?
На поляне виднеются следы недавнего боя, причем, судя по изрытой земле, кое-где орошенные кровью (надеюсь, Демьяна), значит, свалка была знатная. В братьях я не сомневался, и надеюсь, что они успели навалять супостатам по полной программе до тех пор, пока их не скрутили. Думаю, что до смертоубийства не дошло, все-таки ратники хоть и с гнильцой, раз с Демьяном связались, но все друг друга знали, как-никак вместе тянули лямку военной службы и небось своих по-серьезному рубить не стали бы. И скорее всего, Фрол и Федор скрученные по рукам и ногам, едут в виде кулей в город.
Не менее тщательно (а может, и более) сейчас, наверное, связана и Селистена. Думаю, что рыжая так просто в руки не далась и искусно расписала физиономии напавших под хохлому. Ноготки, как я успел заметить, у нее для этого дела как раз подходящие.
Значит, караван не торопясь (так как наверняка есть раненые) направляется в город, ратники расслабленные после выигранного боя и не ждут нападения. Мой козырь - внезапность! Рано Демьян списал меня со счетов, сейчас я покажу, чего стоит разозленный пес с колдовскими способностями - вовек не забудет.
Дело за малым: надо освободиться. Ишь, как ценит меня Гордобор, сеточку особую прислал, во как хотелось со мной с глазу на глаз побеседовать. Мог бы прийти ко мне, сказать: давай, мол, Шарик, побазарим про жизнь, перетрем проблемку. Так чего ж не перетереть? Ан нет, то оборотня общипанного подсылает, то нечисть всевозможную, а теперь вообще людей в наши колдовские разборки втянул. И куда только мы катимся? Налицо полное падение нравов, расшатывание устоев и пренебрежение колдовскими законами. Как выберусь из этой передряги, обязательно надо будет собрать большой сход и рассказать всем о низком моральном облике отдельных членов нашего сообщества.
Но это чуть погодя, а теперь надо подпортить портретик некоторых зарвавшихся людей. Я ничуть не сомневался: мое дело правое - и все получат по заслугам. Заклинание пришло в голову само: щелчок когтем, грохот, дым - готово.
Вообще, чисто теоретически, планировалось полное исчезновение спутавшей меня сети. Но либо опять что-то не то сработало, либо сеть была уже с заговором и исчезнуть не могла, в общем, вышло все не так. Хотя я всегда говорил: что ни делается, все к лучшему. Я оказался весь с головы до лап закутан в отливающую на солнце кольчугу. Насколько хватило возможности моей шеи, я осмотрел себя. Ну что ж, не так все и плохо. Правда, на собаку я похож с большой натяжкой, скорее на броненосца (я на картинке видел, зверь такой в далекой стране), но это сейчас не главное. Спасу (в очередной раз) Селистену, приведу приговор в исполнение, тогда и подумаю, как вернуть свой обычный вид. Очень уж не хочется все время в этом железе ходить, во-первых, тяжело, во-вторых, перед другими собаками неудобно, а в-третьих, уж очень мне нравится, когда Селистена меня по моей чудесной шерстке гладит.
И я побежал. Мало того, я помчался. Тяжесть моей неожиданной защиты вдруг сыграла мне на руку (точнее, на лапу). Развитая мною скорость оказалась больше, чем всегда (ну да, я же тяжелее стал), но одновременно я понял, что с таким утяжелением затормозить мне будет довольно сложно. Я и без него после хорошего бега не всегда в нужном месте мог остановиться, и приходилось использовать подручные средства (в виде деревьев или Селистены), а уж теперь-то и подавно. Ну и ладно, проблемы нужно решать по мере их появления, пока бегу, и ладно, а дальше видно будет, может, стог сена какой-никакой подвернется. Хорошо еще, что дорога без крутых поворотов.
Минут через пятнадцать хорошего бега я увидел хвосты двух замыкающих процессию лошадей. Точнее, людей я тоже увидел, но хвостов, как известно, у них нет (я, как обычно, исключение). Раздумывать о тактике боя не было времени. Внезапность, натиск, отвага и здоровая наглость - вот составляющие успеха, во всяком случае, моего.
- О-го-го-го! Поберегись, бронесобаки в бою! - что есть силы завопил я и, естественно, не успев затормозить, врезался во вражеский строй.
Когда-то в скиту мы играли в кегли, так вот сейчас мне наша игра очень даже вспомнилась. Я был в роли меча-биты, а остальные, естественно, те самые кегли. Надо признать, что бросок был прекрасный, как говорится - в яблочко. Несчастные лошадки шарахнулись от проносящегося мимо чуда природы с такой резвостью, что не меньше половины ратников от неожиданности просто слетели в придорожные кусты. Ну и задел я, конечно, некоторых лошаденок своей массой. Им, бедолагам, не очень-то понравилось такое обращение. Началась легкая паника, ржали кони, вопили люди. Несмотря на то что упирался всеми четырьмя лапами, я пронесся сквозь весь строй и остановился уже впереди всех.
Каюсь, по пути я не различал ни своих, ни чужих, но очень надеялся, что в этой чудненькой куча-мале, которую я устроил, никакая тварь не наступит на мелкую боярышню. Во всяком случае, это в их интересах, я никому не позволю топтать мою спутницу.
Из глубин моей глотки раздался победный клич, что-то вроде: «Эге-ге-гей, твою…» - дальше следовала пара словечек из тех, при произношении которых культурные люди густо краснеют. Я, конечно, культурный, но в данный момент все мое существо требовало именно такого вопля. Так что спишем отступление от общепринятых норм на состояние аффекта и продолжим.
С большим трудом остановившись, я развернулся к ратникам. Мое неожиданное появление произвело впечатление, причем именно такое, какое я и ожидал. Все с неприкрытым ужасом смотрели на меня. Все, бой практически выигран, толком не начавшись, противник деморализован и подавлен, появление бешеной собаки в уникальной кольчуге никак не входило в планы уже вкусивших сладость победы. Но успех необходимо закрепить.
Опаньки, а вот и тот, на ком я закреплю свой успех. Будучи во главе своего отряда (надо же, даже с коня не упал!), внимательно, еще не веря своим глазам, уставился на меня Демьян. Эх ты, тютя, не смотреть надо было, а молодцов своих успокоить да строй восстановить. Но теперь уже все, можно не суетиться, поздняк метаться.
Легонько разбежавшись (но не век же мне туда-сюда бегать), в свойственной мне манере, изящным прыжком (и это несмотря на броню), я сшиб премьер-бояринского прихлебателя прямехонько в дорожную пыль. Но этот наглец еще пытался защищаться, наивно полагая, что это у него получится. Ну что ж, кегли так кегли, продолжаем игру. Помнится, Демьян больше всего боялся выглядеть смешным? Так я ему это устрою.
Выждав мгновение и дав подняться закадычному врагу, я легеньким ударом двух передних лап в грудь снова отправил его в полет. Снова подъем, снова отбой. Ох уж и отвел я душу, вволю поваляв его меж лошадей и обалдевших ратников!
Вдруг что-то ударило меня в грудь. Ну ничего себе наглость! Это Демьян изловчился, в очередном полете вынул кинжал и решил подпортить мне шкуру. Лезвие соскользнуло с кольчуги (спасибо Гордобору за заботу) и со звоном отлетело в сторону. Ну нет, дудки, два покушения на убийство за один день - это уже перебор. Гнев застил мне глаза, и я бросился на неразумного витязя уже по-серьезному. Шутки кончились, и уж коли его исправит только могила, то я лучший претендент, чтобы отправить Демьяна к этому пункту назначения.
Все, твой конец, Демьянчик, пришел в виде очень разъяренного пса. Я снес его, словно ураган гнилое дерево, еще мгновение, и мои стальные клыки сомкнутся на горле и прервут эту трижды никому не нужную жизнь.
- Даромир, не трогай его! - раздался откуда-то сзади знакомый вопль.
Ну слава богам, жива мелкая, видимо, под шумок Шустрая боярышня сумела освободиться от веревок. С огромной неохотой я прервал заветное движение челюстями. Горло-то я успел схватить, а вот сжать челюсти нет. В клыках у меня пульсировала жизнь, и если честно, очень хотелось бы ее прервать
- Даромирушка, пожалуйста, выплюнь эту гадость, не стоит он этого! - Селистена подошла ко мне и ласково погладила меня по голове.
Вот рыжая бестия, знает, как меня можно успокоить. Пришлось прислушаться к ее словам и временно выпустить эту пакость. По-любому вернуться к намеченному я всегда успею, ведь убирать свои лапы с груди поверженного противника я пока не собирался.
- Солнышко, ты цела?
- Да, только вот ноготь сломала.
- Небось о чью-то физиономию?
Селистена со вздохом кивнула.
- Ну и почему ты решила меня остановить?
Смею заметить, что наш разговор происходил в полнейшей тишине. Замерли все: и ратники, и лошади, и даже птички на ветках. И в оцепенении все наблюдали спор боярской дочки со своей собакой о возможном наказании зарвавшегося княжеского родственничка.
- Потому что я подумала, что ты решил его убить.
- Правильно подумала, именно это я и собирался сделать.
- Не надо, он уже свое получил, пожалей его.
- Интересно, и почему это я должен его пожалеть? Может, ты забыла, что только что он, не задумываясь, тащил тебя на смерть к Гордобору, натравил своих головорезов на Фрола с Федором, а меня оставил на растерзание диким зверям. И- после всего этого ты мне не даешь привести приговор в исполнение?
- Да…
- Почему? - возмутился я, да так, что у меня нос покраснел.
- Потому что он продажный ратник, а ты благородный колдун, - совершенно спокойно ответила Селистена.
- Между прочим, так нечестно, где тут справедливость?! Наши противники с каждым разом придумывают все новую подлость, а мне нельзя даже его укусить?
- Ну почему же нельзя? - искренне удивился рыжий дипломат. - Конечно, можно, уж что-что, а это он заслужил. Только подожди немного, пока я отойду подальше, мало ли что может тут произойти, причем совершенно случайно.
- Я обожаю тебя, солнышко! - обрадовался я и радостно завилял хвостом (собачьи привычки очень прилипчивы).
- И я тебя, - тихо мурлыкнула Селистена и пошла собирать вещи.
- Ну вот, не прошло и нескольких дней, как меня обожают, - сказал я сам себе и усилием воли вернулся к нашим баранам. Точнее к одному барану.
Что ж, коли убивать его нельзя (тьфу на меня и на мое благородство), то можно подпортить карточку. С этой мыслью без тени сомнения я вцепился в нос своего противника. Что-то противно хрустнуло. На глазах то, что когда-то было острым, волевым носом, превращалось в огромную переспелую сливу.
Не обращая внимания на вопли Демьяна, я с удовольствием осмотрел дело моих зубов. Жить, несомненно, будет, но никогда не забудет о своих подленьких делишках, да и красотки уже никогда не посмотрят с вожделением на такую образину. Ну ничего, если бы он был на моем месте, то не задумываясь отправил бы меня в собачий рай.
Не торопясь, я слез с вопящего Демьяна. Все, пора закругляться. Селистена уже развязала раненых, но живых братьев, и вместе они проверяли упряжь и седельные сумки наших лошадей. Обалдевшие ратники все еще смотрели на меня с неким ужасом и удивлением. Даже вопящему предводителю никто не подумал помочь.
- Ну что уставились? Разве вас мамки в детстве не учили, что маленьких обижать нельзя? Наверняка учили, и этого - я показал лапой на Демьяна - тоже учили. Теперь вы все видите, что бывает с тем, кто не слушался родителей. Вопросы, пожелания есть?
Ратники вылупились на меня в полной тишине, слегка приоткрыв рот.
- Нет?! Замечательно. Теперь слушайте внимательно, у вас есть минута, чтобы исчезнуть из поля моего зрения. После истечения которой я снимаю с себя все моральные обязательства и провожу в жизнь вторую часть операции «Возмездие».
Толпа продолжала смотреть на меня с таким же ошалелым видом, не двигаясь с места. Эка их скрючило, можно подумать, никогда говорящей собаки не видели. Вспомнив свои тренировки, я нацепил на морду самый жуткий оскал, который смог придумать, и рыкнул своим могучим басом.
Меня чуть не затоптали. Задержись я на мгновение с прыжком в придорожные кусты - погиб бы в расцвете сил после выигранного (как всегда) боя под копытами рванувших что есть мочи лошадей.
Выбравшись из противного терновника и отряхнувшись, осмотрелся вокруг. Молодцы, норматив по скорости оказался даже перевыполнен. Между прочим, Демьян исчез вместе со всеми, может, все-таки зря я его отпустил? Ох уж эти женщины, вечно они лезут со своим гуманизмом в мужские забавы. Лично я предпочел бы видеть его мертвым, мало ли чего в пылу борьбы могло произойти. Это мое благородство может очень дорого нам обойтись. Небось Демьян сразу к Гордобору бросится, а уж у этого типа не заржавеет с новой погоней. Да и новость про говорящую собаку быстро по городу разнесется. Надо быстро что-нибудь придумать.
- Даромир! - попыталась вывести меня из оцепенения Селистена. Но не тут-то было. Я, может, эпохальное решение принимаю.
- Не мешай, я думаю.
- Но…
- Думаю, тебе говорят! - отрезал я и с удовольствием заметил, как без пререканий и чуть ли не на цыпочках отошла от меня рыжая. С каждым днем мой авторитет повышается. Эх, видела бы Серафима, каким я стал и как к моему мнению боярские дочки прислушиваются!
Стоп, кажется, придумал. Серафима! Я присел на травку, чтобы не вспугнуть мысль. В город нам путь закрыт, там мы прямехонько попадем в лапы Гордобору, а уж он найдет способ, как прибить нас с мелкой, и не спасет ни княжеское слово, ни статус боярской дочки и придворного кобеля. Антипа мы тоже не догоним, не успеем. Ни виртуозная наездница Селистена, ни раненые братья не смогут двигаться даже с нашей прежней скоростью, а уж о том, чтобы прибавить, вопрос не стоит. Того и гляди, нам вслед бросится новая погоня и, без сом нения, догонит прежде, чем мы доберемся до Антипа. Пока мы тут разминались, ладья небось тоже на месте не стояла. Остается одно - падать в ноги Серафиме.
Гонцы из «Кедрового скита» наверняка уже навестили ее и наплели про меня всякие гадости, но ничего, это мы поправим. Мой голос против голоса гонца, при таком раскладе я мою бабаньку так уболтаю, что сердиться на меня по-серьезному она уже не сможет. Ну треснет по башке чугунком - так мне не привыкать. Как показала практика, голова у меня крепкая, небось выдержит, а может, еще увернусь.
Зато в случае успешного завершения нашей бурной встречи появляется сразу куча плюсов. Ну, во-первых, Симочка не позволит ее кровиночке ходить в обличье собаки. Хотя и привык я к своей шкуре, но человеком быть как-то привычнее. Во-вторых, защитит от посягательств оголтелой колдунщины на мою бедную память, может, даже добьется через Серогора восстановления в скиту (чей-то на меня такая напасть, как тяга к знаниям, напала? Наверное, съел что-нибудь). Ну а в-третьих, у Симочки можно будет отсидеться и обдумать свое положение. Во всяком случае, до тех пор, пока Антип не вернется. Авось не оставит своим участием Серафима Рыжую сиротку, да к тому же такую симпатичную.
Мысли о трудностях предстоящего пути в моей голове почему-то даже не появились. После недавних приключений такие, в сущности, мелочи вроде медведей, волков и кабанов меня как-то не волновали. Да и я не в связанном виде, в кульке, буду болтаться, клыки целы, когти на месте, колдовству обучен, небось отмахаюсь. Все, решение принято, осталось довести его до моих подчиненных.
Я очнулся от своих мыслей и с удивлением обнаружил что весь наш маленький отряд в полном составе держит лошадей под уздцы, готовый выступить в поход по первой моей команде. Что я могу сказать? Молодцы, против моего авторитета не попрешь. Жалко только, что для осуществления задуманного наш отрядик придется разделить.
- Значится, так, слушай мою команду. Селистена, отдаешь свою лошадь Фролу, берешь с собой только необходимое и съестные припасы в размере двух третей (мы как-никак по лесу пойдем, там кабаков нет) от общего количества. Фрол и Федор, вы берете с собой Ночку и с максимальной скоростью движетесь по намеченному ранее маршруту вдогонку княжеской ладье. В случае погони сдаетесь без боя и выдаете нападающим версию, что боярышня и Шарик исчезли в неизвестном направлении во время привала. Вы и так сделали все, что могли, и попусту рисковать вашими жизнями я не хочу. Все, вопросы есть?
- Да.
Это, конечно, пискнула рыжая, а Фрол с Федором только утвердительно хмыкнули в усы, будто всю жизнь прослужили под началом говорящей собаки. Вот что значит служивые люди: если ставить задачи четко и ясно, какими бы странностями они в последние мгновения ни были овеяны, все исполнят точка в точку.
- На все ваши вопросы, Селистена Антиповна, я отвечу попозже, - ответил я с нажимом.

- Слушай, Селися, не порть впечатление от моего выступления. Поверь, я все продумал.
- Но хоть куда мы направимся?
- Если отвечу, успокоишься?
- Да.
- К Серафиме.
- А…
- Все, отставить разговоры. Выполнять приказания.

* * *

Через пять минут мои приказания были выполнены. Еда была поделена согласно моим указаниям, то есть по-братски. Из седельных сумок смастерили два заплечных мешка (мне тоже пришлось взять часть харчей), попрощались с братьями и со вздохом посмотрели им вслед. Надеюсь, что моя маленькая уловка пройдет и они уведут новую погоню (а в том, что она будет, я не сомневался) за собой. Мы же через пролом в кустах, оставленный слетевшим с лошади ратником, свернули с дороги и углубились в лес. В общем, нам повезло, и спустя полчаса мучений мы выбрались из бурелома в веселенький березнячок. Настроение сразу улучшилось, и появилось желание поболтать. Начала по доброй традиции Селистена. Мне иногда вообще кажется, что, если ее не останавливать, она может проговорить целый день.
- Знаешь, когда этот тип тебя ударил, я чуть чувств не лишилась.
- Так лишилась или нет? - на всякий случай уточнил я.
- Не успела, они на братьев напали. А после я вспомнила, что голова у тебя очень прочная.
- Что правда, то правда.
- Фрол с Федором бились как звери, ранили четверых, но потом Демьян приказал, и по ним из луков дали залп. Только раненых и ослабевших их и удалось скрутить.
- Зря ты не дала мне Демьяна придушить.
- Не зря, я не хотела, чтобы человек, который мне дорог, стал бы убийцей!
Дорог?! Ну что ж, этого следовало ожидать, разве можно не влюбиться в такую прелесть, как я.
- А как же спиногрызы и петуния?
- Это нечисть, она не в счет.
Ох, женщины, всегда подправят жизнь под себя, это в счет, а это нет.
- Ладно, проехали. А что было дальше?
- Дальше Демьян попытался меня связать.
- Судя по всему, три жуткие царапины на его лице твоих коготков дело?
- Моих. - Довольная улыбка осветила веснушчатое лицо. - Сколько себя помню, мечтала это сделать, а тут такая удачная возможность представилась - грех не воспользоваться.
- Ну, теперь со шрамами от тебя да с таким чудным носом от меня он уже вряд ли останется первым красавцем в Кипеж-граде.
- Да уж!
Мы дружно рассмеялись. Наконец-то спало накопившееся за последнее время напряжение, стало легко и весело.
- Ну, может, расскажешь, что ты задумал? Почему мы не продолжили путь?
- Мы потеряли очень много времени, братья раненые, ты уставшая, а Гордобор наверняка пошлет новую погоню, причем на свежих лошадях. Фрол с Федором уведут их за собой, а мы. тем временем напрямик направимся к моей Серафиме. Она меня расколдует, да и борьбе с Гордобором помочь сможет и словом и делом.
- А как же батюшка?
- С батюшкой пока придется повременить. Но обещаю, Сима наверняка найдет способ передать весточку твоему отцу. Да и я в человечьем обличье многого стою.
На всякий случай я дотронулся до перстня великого Сивила и на секунду представил себя в своем нормальном обличье. Как ни крути, если бы я мог использовать знаменитый артефакт, то показал бы Гордобору небо в алмазах.
- Ладно, - наконец согласилась Селистена. - Во всяком случае, пока твои на первый взгляд бредовые идеи всегда спасали мне жизнь.
- Ну наконец-то ты это поняла. По правилам с Гордобором сражаться очень трудно, поэтому я ему предлагаю вести игру на моем поле, а уж в смысле неожиданных решений мне равных нет.
- Это точно. А сколько путь займет?
И тут я чуть было не совершил ошибку - еще мгновение, и я сказал бы правду, мол, месяц, не меньше, если повезет, то недели три, но вовремя прикусил язык. Вот сказал бы я правду, и что? В лучшем случае скандал, в худшем - истерика и глупая попытка догнать братьев. И кому от этого лучше? Правильно, никому. Часть людей считает, что врать надо меньше, другие, что врать надо больше. Но по-любому и те и эти сходятся в одном: врать надо! Так что я не попер против мнения большинства и ответил правильно:
- Дней десять.
- Сколько? - не поверила своим ушам Селистена. - Десять дней пешком, по лесу.
- Ну девять.
- Ненамного легче.
- Во всяком случае, за две недели точно доберемся.
- Две недели?! Ты же только что говорил, что девять дней!
Боярышня была вне себя от ярости. Грудь вздымалась под сарафаном, словно волны на реке во время урагана. Хм, красивое зрелище, и как это я раньше не заметил? Надо будет ее злить почаще, это того стоит.
- Чего замолчал?!
Чего-чего, любуюсь. Вот интересно, смог бы я сейчас УСТОЯТЬ, будь я человеком, или сразу бы бросился целоваться?
- Куда ты уставился?!
- А? Ты что-то сказала?
- Я сказала, что раньше ты говорил про девять дней, а сейчас про две недели!
- Я соврал, - на этот раз абсолютно честно ответил я. Откуда же ей знать, что соврал я оба раза. Иногда и честность хороша, правда, в исключительных случаях.
- О боги, и за что мне такое наказание?
- За красоту, солнышко, за красоту!
Ну и за вредность, конечно.
Дальше минут десять мы продолжали свой путь в полном молчании. Она дулась на меня за маленькую ложь, а я вспоминал волны на реке. Ох и захватывающее зрелище! Может, ляпнуть что-нибудь и еще разок полюбоваться? Нет, пожалуй, пока хватит. Она так часто на меня злится, что еще не раз смогу насладиться зрелищем.
Как обычно, первой не выдержала она:
- Ты всю дорогу будешь в этой сетке ходить? Тяжело ведь.

Предыдущая страница 22 Следующая страница


23 Сергей Платов

Ну вот, замечтался и про подарочек Гордобора забыл. Вещичка, конечно, полезная и, откровенно говоря, от смерти меня спасла, но месяц (ой, пардон, две недели) по лесу шляться в ней я не собираюсь.
- Неужели ты думаешь, что я могу забыть о такой вещи?
- Так чего же ты не снимешь?
Я быстренько пораскинул мозгами и нашел подходящую версию, чтобы достойно оправдаться:
- Воды жду.
- Чего?
- Ну там озерца или речки, - окончательно запутал я свою спутницу.
- Зачем?
- Понимаешь, эта кофточка без колдовства не снимется. Колдовство будет связано с огнем, так что я предпочел бы творить заклинания рядом с водой на случай возгорания.
- Ты боишься в лесу пожар устроить? - понимающе проговорила Селистена.
- Нет, я боюсь остаться лысым. Ты что, забыла, что я весь в шерсти, знаешь как шерсть быстро горит? А я сейчас себе не принадлежу, ты без меня пропадешь.
- Пропаду, - тихо согласилась рыжая и шмыгнула носиком.
Мы продолжили свой путь. Я очень надеюсь, что никому не нужный водоем встретится пораньше. Эх, чего только не сделаешь ради поддержания имиджа.
Мне, как водится, повезло, впрочем, я и не сомневался, что это произойдет. На берегу малюсенького лесного озерца я приступил к расколдовыванию моей нынешней брони. Для нагнетания ситуации я прогнал подальше Селистену, мол, о ней же забочусь, вдруг пришибу. Воспоминания о милом крылатом щуренке добавили скорости ее действиям. И хорошо сделал, что отправил. Шарахнуло, конечно, на славу, и дабы не лишиться всей шерсти, я был вынужден прыгнуть в воду, это меня и спасло, только немного загривок опалил, и все. Ну видите, как я удачно всех запутал и в результате остался целым и лохматым. А кольчужка… Ну, в общем, в лесу появился неизвестный науке зверь, напоминающий кабана (а не фига подглядывать из кустов за колдующими собаками!), но в броне от кривенького хвостика до пятачка. Я сразу придумал для него имя - бронесвин. По-моему, неплохо. Да ну его, небось не пропадет, а может, еще маленькие бронесвинята по лесу захрюкают.
Далее потекли будни путешествия по лесным чащобам. Лично я чувствовал себя среди милых березок и стройных сосенок как рыба в воде или даже как собака в лесу. То есть просто отлично. В начале пути я, конечно, опасался погони и не мог расслабиться по полной программе, но уже спустя день стало ясно, что мы сумели обмануть черного колдуна. В стойкости братьев я не сомневался, даже если их и поймали, они будут держаться намеченной линии. Так что ничто не мешало мне повеселиться вволю.
Селистене же пришлось труднее. Ну что вы хотите: Домашний ребенок, городская жизнь, и полнейшее отсутствие хоть каких-либо навыков для походной жизни. К концу первого дня она была уже просто никакая: только я объявил привал, она вырубилась и проспала как младенец до утра. Я перетащил ее. спящую, на расстеленную конскую попону, которую мы прихватили с собой, и улегся рядом. В общем, утро мы встретили в объятиях друг друга. Мелкая, конечно, пробухтела что-то про мое врожденное хамство, но и второе наше утро в пути мы встретили все в тех же объятиях. Между прочим я тут ни при чем, это все она. Я только ложился рядом с ней и прижимался поближе, чтобы маленькая не замерзла, а это уже потом она лезла во сне со своими объятиями. Ну а я, как воспитанный мужчина, просто не мог отказать даме в такой малости.
Глядя на то, как мучается Селистена в лесу, я резонно решил занять девушку по ее милые ушки, чтобы времени на нытье просто не оставалось. Пораскинул мозгами и решил, что «Курс молодого колдуна» для этого случая подойдет как нельзя лучше.
Вообще-то передавать знания, полученные в скиту, посторонним людям категорически запрещено, но, во-первых, она мне уже не посторонняя, а во-вторых, одним нарушением устава больше, одним меньше, на моей судьбе это никак не отразится. Я и так вне закона.
Наверное, вы хотите узнать, что такое «Курс молодого колдуна»? А по большому счету все очень просто, в названии предмета все сказано. Это свод правил поведения в разных частях света (ну, естественно, я привлек данные из раздела «Русский лес»), небольшой наборчик заклинаний, помогающих скрасить свое пребывание в этом месте без всяких признаков цивилизации, ну и, наконец, рецепты простейших зелий исключительно для поддержания здоровья. А для такого худосочного тела, как У Селистены, этот пункт был наиважнейшим.
Надо признать, что ученица мне попалась отменная, если бы я учился с такой прилежностью, то, наверное, сдал бы все экзамены досрочно, а не шлындал по лесам без соответствующего продовольственного довольствия. Но ведь, с другой стороны, перспектива стать таким же правильным и занудным, как она, мне никак не улыбалась. Но это не важно, я такой, какой есть, и в этом моя прелесть. Не был бы прелестью, не доверилась бы мне такая рыжая грымза, как Селистена.
Первым делом я прочел небольшую лекцию о лесных растениях, и, собрав по пути несколько важных ингредиентов, уже вечером мы заварили прекрасный напиток, который за ночь полностью восстановил наши силы. Далее, не забывая, впрочем, и о травах, я стал рассказывать о самых важных правилах поведения в лесу (естественно, на мой взгляд, а не на взгляд старых маразматиков из скита). Как ходить, где ходить, чего бояться, а чего как раз наоборот. Селистенка слушала меня, открыв рот, что, честно говоря, было очень приятно. И самое главное, она меня не перебивала и не спорила. Это было совсем удивительно.
Дальше я обучил ее самым простейшим заклинаниям. Нет, естественно, ни молнию метнуть, ни дождь вызывать ей было не под силу, тут или талант нужен, как у меня, или долгая и упорная учеба. А вот банальный костерчик запалить, мокрые дрова просушить, или, скажем, комаров отогнать - это дело полезное. И никакого ущерба колдовскому сообществу нанести не может. Вы, наверное, возразите, что мог бы и сам такие простые заклинания творить, но тут у меня вышла небольшая проблемка.
Если серьезные заклинания в моих лапах были вообще непредсказуемыми, то простейшие срабатывали, но, как бы это сказать, чересчур. То есть огонь, конечно, разгорался, но в радиусе метров десяти, дрова высыхали, но до такой степени, что просто рассыпались от малейшего прикосновения. Так что наша учеба была нужной со всех сторон. И Селистена занята, и я в тепле да в заботе содержусь. В общем, всем хорошо.
Так и шли мы по лесу потихоньку. С шутками, с прибаутками и не тратили времени зря, занимая каждую свободную минутку тренировкой или поучительными рассказами. Нужный путь я выбирал чисто интуитивно. Честно говоря, я даже не знал, в чем тут дело: или очередной талант проснулся или собачье чутье помогло. Но я точно знал, с какой стороны болотце обойти или сопочку небольшую. Как известно, прямой путь не всегда самый ближний, а я намеревался добраться до Серафимочки как можно скорее.

22

Долог ли, короток ли был наш путь, но еда у нас почти закончилась. Я хотел было начать нервничать по этому поводу, но меня опередила коварная Селистена и стала активно паниковать. Я не спорю, конечно, ей пришлось труднее - ведь копченую грудинку, солонинку и постную буженинку она из-за дурацких принципов не ела. Но если вдуматься, это ее личная проблема, я же не виноват, что ее в детстве уронили. Так эта шустрая заявила, что, мол, если она не ест мясо, то и я не должен есть немясо. Ну, в смысле те продукты, что ест она. И если от сырых овощей и копченой рыбы я отказался в пользу маленьких без звука, то от сыра и хлеба отказываться категорически не собирался.
Мы, конечно, ругались, но оба стояли на своем. В результате на седьмой день нашего пути у нас остался только хлеб и сыр, остальные продукты были съедены. Теперь пришло время спокойно, без классических разборок, уничтожить и подсохший сыр с черствым хлебом.
Расположившись на чудесном лужку, недалеко от опушки, мы разделили оставшуюся еду на семь частей. Коли уж я ляпнул про две недели, надо поддерживать легенду, придет время, решим и эту проблему. Кусочки оказались, мягко говоря, маленькие. И это с учетом того. что я - ел только два раза в день, что могло отрицательно отразиться на моем здоровье или уж на настроении точно.
Я вздохнул и собрался было стямкать приготовленный бутерброд, как колокольчик опасности вяло звякнул в моей голове. Я тут же вскочил, навострил уши, клыки и приготовился встретить надвигающуюся опасность. Колокольчик еще раз звякнул, но как-то странно, словно сам не знал, опасность это или нет. Вот уж не знаю, что бы это значило.
- Что-то случилось? - как всегда с опозданием сообразила Селистена.
- Еще не знаю.
- Так чего ты ощерился?
- Лучше перебдеть, чем недобдеть.
- Что? - не поняла боярышня.
- А не важно, это такая поговорка у нас в «Кедровом скиту» была.
Селистена, как обычно, открыла рот, чтобы задать десяток вопросов, мгновенно образовавшихся в кудрявой головке, но я пресек эту попытку на корню. Не время, понимаете ли, тут кто-то вокруг шарится, а я должен удовлетворять бездонное любопытство своей спутницы.
«Звяк!» - опять раздалось в моей голове. Да что же это такое, так опасность или нет? Для ответа на этот, в сущности, простой вопрос я распушил уши и весь обратился в слух. Не помогло, кроме природных звуков, ничего не было слышно. К интенсивной работе ушей подключился нос, благо обонянием Шарик обижен не был, а я в некотором роде его преемник, так что собачий нюх работал на полную катушку.
Так я и стоял на краю луга и шевелил по очереди то ушами, то ноздрями, этакий чувствительный лохматый комок, состоящий из одного носа и двух ушей. Селистенка тихо стояла сзади и делала все, на что была способна в этот момент, - молчала. Через минуту моя настойчивость была вознаграждена. Вначале я уловил небольшой посторонний звук, словно чьи-то когти царапнули по старой траве. А позднее мой нос учуял странный запах, несомненно принадлежавший какой-то нечисти Странно, при приближении нечисти чувство опасности верещит, словно торговец на ярмарке, а тут звяк, и все.
Еще через минуту напряженного вслушивания и внюхивания я пришел к выводу, что незваных гостей двое. Ну ничего себе, нас тут нечисть окружает, а опасности нет? Да такого просто быть не может! Правда, запах у них какой-то странный, вроде и нечистый, но с явным присутствием каких-то цветочных ароматов и еще чего-то приятного. Настоящая нечисть так не пахнет.
Что-то зашевелилось в моей голове, но тут же улетучилось. Ох, говорила мне Симочка: учись, Даромирушка, учись. Так я вроде и учился, но, положа лапу на сердце, признаюсь: в моем обучении присутствуют большие пробелы. Хм, выходит, наши колдунчики не всегда бубнили зря. Ничего, я как-никак умен и талантлив, да и на память никогда не жаловался. Думай, Дарюша, думай. Вспоминай, что эти бородатые зануды рассказывали о нечисти с цветочным запахом. Тьфу ты, от напряжения даже себя Дарюшей назвал.
Ответ плавал где-то на поверхности, но я никак не мог поймать его за хвост. Селистена вибрировала за спиной, но, слава богам, продолжала молчать. Нечисть подкрадывалась все ближе, а чувство опасности вообще отказывалось хоть как-то реагировать на происходящее. Ах вот оно какое! Бросить хозяина в такой ответственный момент!
Наконец мой нос уловил запах васильков, и в это же мгновение я вцепился в него зубами, клыками и всем остальным, чтобы не упустить. Точно, ну как же я мог забыть о странных выродках в дружной семье монстров, тварей и прочих пакостей! Луговые спиногрызы, вот кто крадется к нам.
Фу ты, так вот почему мое чувство опасности звякнуло и замолчало. Все дело в том, что луговые спиногрызы. мягко говоря, не обычная нечисть, то есть они, конечно, порождение тьмы, но что-то там в процессе развития у них замкнуло, и они вдруг стали убежденными пацифистами. Категорически отказались нападать, убивать, тиранить, злодейничать - в общем, вести нормальный темный образ жизни. Их собратья, разумеется, не обрадовались такому отступничеству и прекратили всяческое общение с предателями, а при случае норовили перекусить бывшими родственниками.
Отношения с людьми у луговых тоже не сложились. Как ни пытались объяснить людям, что они теперь хорошие и всем желают только счастья, последние никак не хотели верить и с помощью подручных средств в виде осиновых кольев и копий с серебряными наконечниками сильно проредили популяцию нестандартной нечисти. Тогда луговые спиногрызы обиделись вообще на всех и переселились в самые отдаленные и безлюдные места. Помнится, нам в скиту рассказывали, что они очень страдают от дефицита общения. Что ж, я их могу понять: попробуй они сделать шаг навстречу - и либо их бывшие собратья за предательство в расход пустят (а не сопротивлялись насилию луговые принципиально), либо люди начнут мочить по вполне понятной причине.
В общем, бедные, несчастные зверята с жуткими комплексами, трагической судьбой и враждебным миром вокруг них.
- Эй, ребята, выходите, не бойтесь!
Луговые замерли в нерешительности и прекратили красться.
- Ты кого зовешь? - не выдержала Селистена.
- Спиногрызов, - сказал правду я и тут же пожалел о моей врожденной честности. Боярышня, видимо, вспомнила ночной визит парочки горных спиногрызов и завибрировала с удвоенной скоростью.
- Ты что, с ума соскочил после того, как тебя Демьян палицей приложил?
- Не вопи, это не такие спиногрызы, что к тебе в светелку заходили.
- А какие? - Истерика могла начаться в любой момент.
- Они, как бы это попроще назвать, нестандартные.
- Чего?
- Ну, они не обычной ориентации.
- Чего, чего?
- Ну, в общем, они не такие, как все.
- Ты в этом уверен?
- Солнышко, только спокойно, неужели ты думаешь, что, если бы я хоть немного сомневался, я бы позволил им к тебе приблизиться?
Такой аргумент почти убедил Селистену.
- Я, конечно, тебе верю, но те монстры были такие страшные.
- Или веришь, или нет. Тут не может быть никаких «но»!
Сомнения в правоте командира во время боевых действий неприемлемы и должны быть задушены в зародыше. Тоже мне, нашла в ком сомневаться! Да я… Ну что уж там, вы все обо мне знаете. Суровым, немигающим взглядом моих бездонных голубых глаз я пронзил ее насквозь.
- Верю! - мгновенно ответила Селистена.
Честно говоря, мне показалось, что она ответила, чтобы меня успокоить. Ну и ладно, все равно я тут главный.
- Вот и не вопи, а то зверушки совсем твоих воплей испугались. И запомни, они натуры чувствительные, возвышенные и не такие привычные к твоим крикам, как я.
- Да ты!.. - завопила было Селистена, но я полной массой наступил лапой ей на ногу, и, взвизгнув, она замолчала.
- Я же говорю, не ори. Луговых и так мало осталось, а после твоих воплей они могут умереть от разрыва сердца. Пожалей вымирающих зверушек, им и так несладко приходится!
- Коли так, вообще ничего не скажу, - буркнула Селистена и обиделась, мило запыхтев конопатым носиком И на всякий случай спрятавшись у меня за спиной.
- Ребята, формальности соблюдены, выходите!
- А драться не будете? - наконец раздалось из глубины луга.
- Не будем, обещаю.
- А серебро у вас есть?
- Есть.
Во я какой честный.
- Мы не пойдем, - после долгого пыхтения наконец раздалось из густой травы.
- Почему? - искренне удивились из-за моей спины.
- Вы нас убьете.
- Да я даже мышь убить не смогу! - пискнула из-за спины Селистена.
- Ты нет, а вот твой говорящий пес может!
Рыжая уже открыла рот, чтобы продолжить пустой разговор, но я заставил ее замолчать проверенным способом, наступив на ногу.
- Ну не хотите, как хотите, - прекратил дискуссию я и, специально громко чавкая, начал поедать приготовленный бутерброд. Селистена не торопясь последовала моему примеру.
Спустя пару минут наши незваные гости не выдержали:
- Даете слово, что не убьете?
- Даем! - хором ответили мы, хотя более странного обещания я никогда не давал.
Из густой травы к нам вышли два представителя некондиционной нечисти. Вы не забыли? Спиногрызы они парами ходят. В принципе они были похожи на своих горных родственников, но только на первый взгляд. Когти и клыки у них пока не отпали совсем, за ненадобностью, но были не таких устрашающих размеров, а вот шерсть оказалась значительно более густая и длинная, причем в идеальном состоянии и кое-где даже заплетенная в небольшие косички, украшенные яркими ленточками. Вот, значит, для чего нужны когти - они ими как гребнем пользуются.
Но самым главным отличием были, несомненно, огромные, очень грустные глаза василькового цвета с необычайно длинными ресницами. В общем, правильно, чего им веселиться?
- Здравствуйте, - скромно, хором поздоровалась чистая нечисть.
- И вам не хворать, - с чувством собственного достоинства ответил я. Селистена только робко кивнула продолжая находиться за моей широкой спиной.
- Если вы от нас не убежали или не пытались нас убить, то, наверное, вы знаете, кто мы такие. - Зверята говорили очень красивым, бархатным голосом, но было заметно, насколько они волнуются.
В ответ на вопрос я кивнул.
- Но на всякий случай разрешите представиться: мы луговые спиногрызы, Тинки и Винки. Но вы не должны нас бояться, мы хорошие, честное слово, да и колоть нас серебром совсем не обязательно.

- Ты уверен, что они не врут? - зашипела недоверчивая Селистена в моей голове.
- Разговорчики в строю! И потом, ты же сказала, что веришь мне абсолютно.
- Извини, забыла.

- Я знаю, что вы хорошие. И обещаю серебром вас не трогать.
- Можем мы узнать ваши прекрасные имена?
- Да, разумеется. Прекрасное имя этой прекрасной девушки (незаметно для себя я стал копировать манеру разговора культурной нечисти) Селистена. А мое имя Шарик.
- Мы, конечно, просим прощения, но только великие колдуны знают нашу печальную историю, да и, несомненно, обычный человек никогда бы не почувствовал наше приближение. Можем ли мы надеяться услышать имя великого колдуна, принявшего облик собаки, чтобы воспеть его в наших песнях и балладах вместе с именем его прекрасной дамы.
- Я не его…

- Ну можешь ты хоть немного не брюзжать! Ну да, ты, конечно, не моя дама, во всяком случае, пока, но эти зверята действительно прекрасно поют и слагают стихи, а для законченного сюжета ты просто должна быть моей!
- Слушай, а не много ли ты на себя берешь? Я никогда не буду твоей, вот! Ну ладно, только ради вклада в литературу позволяю.
- Ну ясно, просто я тебе нравлюсь, вот ты и бесишься. Хорошо, ты и мертвого уговоришь, будешь дамой моего сердца. Не шипи, отбой.

Не имея возможности мне ответить, рыжая просто меня ущипнула. А вот это сколько угодно, шкура у меня дубленая.
- Мое имя Даромир, - гордо ответил я.
- Благодарим вас за доверие, которое вы нам оказали.
- Да не за что. Слушайте, ребята, а не могли бы вы говорить немного попроще, ну, в общем, не так высокопарно. Мы хоть и принадлежим к высшим слоям общества (что касается меня, это я, конечно, загнул. Но ведь, с другой стороны, я главный княжеский кобель!), но привыкли между собой общаться простым языком.
- Мы будем очень стараться.
- Да уж, постарайтесь.
Тут я поймал вожделенный взгляд, который бросал один из недоделанных монстриков на бутерброд Селистены. Еды у нас у самих в обрез, но, с другой стороны, грех не подкормить вымирающий вид.
- Мы с моей дамой сердца будем рады разделить с вами нашу скромную трапезу.

- Ты чего несешь, и так еды не осталось! - пробилась ко мне Селистена.
- Я всегда говорил, что ты жадная. Так и норовишь куском хлеба попрекнуть!
- Я не жадная, я хозяйственная!
- Это я хозяйственный, а ты жадина!
- Ну и пожалуйста, сам потом от голода взвоешь.
- Ты меня еще плохо знаешь, я еду из-под земли достану. Отбой, гляди, ребята аж затряслись при виде хлеба с сыром.

- Если мы вам не помешаем, то с огромной благодарностью принимаем ваше предложение. Но чтобы нас не считали нахалами, к общему столу мы готовы предложить двух кроликов, только что пойманных нами.
- Кролики? Замечательно! Сейчас костерчик забабахаем и живо жаркое сварганим.
- Мы не совсем понимаем, что вы говорите, но кроликов сейчас принесем. - Любители возвышенного слога махнули ресницами и скрылись в густой траве.
В задумчивости мы посмотрели им вслед, но времени на долгие дискуссии не было. Судя по всему, кролики находились где-то поблизости. Ох и давно я не ел парного жареного мяса - так и отощать недолго! А ведь кролики - это не только чудесное мясо, но и молочные косточки. Что поделаешь, как ни крути, я ведь собака наполовину, так что отказать себе в милом собачьем удовольствии не могу, тем более если это связано с едой.
- Солнышко, принеси, пожалуйста, дрова.

Предыдущая страница 23 Следующая страница


Собака тоже человек! 24

Селистена скрестила ручонки на груди и надула губки. Честное слово, я просто таю при виде этого грозного лилипута. Изящество, красота, праведный гнев вкупе дают такую волшебную смесь, что я балдею. Но чувства чувствами, а кушать хочется всегда.
- Солнышко! Будь так любезна, если тебя не затруднит, в виде исключения, токма ради моих прошлых заслуг и авансом за будущие, принеси, пожалуйста, дрова. Я бы мог, конечно, и сам, но извиняй, рук нема.
Ни с места. Носик пыхтит, веснушки сияют, Селистена кипит. Ну как же, она ушибленная противница мяса, а тут на ее глазах вскоре будет твориться акт каннибализма по отношению к братьям нашим меньшим, но вкусным. Я тоже, между прочим, люблю кроликов, особенно тушенных с картошечкой, но можно и просто жаренных на вертеле. И никто не станет между мной и заветной трапезой, даже грозная боярская дочка с огненно-рыжими волосами и взглядом, способным испепелить на месте. Придется стимулировать процесс. Сказано - сделано. Я просто подошел поближе и нежно укусил ее за прекрасную филейную часть. Естественно, возмущению не было предела, и я получил положенную порцию брани и заслуженные два подзатыльника. Но зато она пошла за дровами, пыхтя от праведного гнева. Чудо как хороша!
Спиногрызы вернулись одновременно с Селистеной, причем довольно быстро. Свое ожидание я скрасил погоней за стрекозой, я, естественно, оказался в победителях.
Уже немного остывшая боярышня свалила сухие ветки в кучу. И победительницей посмотрела на меня.
- А огонь я разводить не буду, вот так!
Я хмыкнул, чуть поднапрягся и, не прибегая к когтям, только силой воли и естественного колдовского взгляда зажег костер. Наградой мне были восторженные крики спиногрызов и открытый рот боярышни. Я, конечно, не стал уточнять, что это практически единственное колдовство, которое я могу совершить без помощи рук. Такие вещи знать им совершенно не обязательно.
- Солнышко, не могла бы ты для нас приготовить этих чудесных кроликов? - высокопарным слогом обратился я к своей спутнице вслух и продолжил уже, как говорится, тет-а-тет:

- Слушай, радость моя, не надо выпендриваться. Если бы у меня были руки, то я бы с удовольствием сделал все сам. Спиногрызы тоже не в состоянии качественно поджарить мясо, так что остаешься только ты.
- Ни за что!
- Тогда мы с этими чудесными зверятами сейчас устроим каннибальский пир и будем рвать этих несчастных кроликов на куски, кровь будет капать с наших клыков, и ты уже никогда не посмотришь на меня с былой нежностью. А мне так нравилось целоваться с тобой.
- Это когда это мы целовались?
- Неужели пока ни разу? Это мое упущение, и надо будет обязательно исправить. Но ведь ты не захочешь целоваться с человеком, который на твоих глазах ел сырое мясо?
- Я вообще не собираюсь с тобой целоваться! Тем более что ты не совсем человек. Ты слишком много на себя берешь, хорошо, в виде исключения я приготовлю вам жаркое.
- Вечно ты придираешься к мелочам. Я не сомневался в тебе, отбой.

Праведный гнев в очередной раз отразился на конопатом лице, но делом обладатель этого лица наконец-то занялся.
Спиногрызы расположились рядом со мной, и пока женщина готовила нам мясо, мы коротали время в мужской беседе.
- Ваша дама просто очаровательна, - мурлыкали луговые.
- Точно, она у меня такая! И умная, и красивая, и послушная, а уж как готовит!
- Мы ничуть не сомневаемся в кулинарных способностях прекрасной Селистены.
- Ну так!
- Пока мы ходили за дичью, мы сложили несколько куплетов будущей баллады. Разрешите нам исполнить их.
- Валяйте, - согласился я. Все-таки не часто меня воспевают в стихах.
- Только не судите нас строго.
Спиногрызы встали плечом к плечу на небольшой пригорочек, синхронно тряхнули головами, закатили свои васильковые глаза и запели. Каюсь, со стихами у меня всегда был напряг, но могу сказать честно - это было круто. И когда они только успели? Вот что значит таланты!
В общем, я точно повторить не могу, но смысл такой. По лесу, полному опасностей, смело смотря вперед навстречу приключениям, идут великий колдун Даромир со своей прекрасной спутницей Селистеной. Она прекрасна как… Ну, в общем, там было много сравнений. Он (то есть я) красивый, сильный как буйвол, ловкий как тигр, со слухом как у совы, с нюхом как у собаки (хотя что тут такого, я и есть собака), прекрасный оратор. А также: мудрый, воспитанный, пушистый, мускулистый, скромный. Вы представляете, всего пять минут общались, а они углядели самую суть!
А Селистене почему-то не понравилось, и она скривилась в недовольной гримасе. Ну, это она, наверное, с голодухи, поест - подобреет.
Спиногрызы закончили петь, поклонились и вернулись на свои места рядом со мной. Вот что значит культурная нечисть. Эх, все бы такие были, да я бы их даже когтем не тронул.
- Вам понравилось?
- А то! Отлично получилось.
- Если бы вы могли нам рассказать что-нибудь из ваших подвигов, то мы бы продолжили нашу балладу.
- Про мои подвиги? Да сколько угодно! Вон и Селистена не даст соврать.
- Точно, не дам, - съехидничал дежурный по кухне.
- Я вообще никогда не вру! Слушайте, ребята, и запоминайте, потом всем расскажете.
И я начал свой рассказ. Все подряд я, конечно, рассказывать не стал, да и к чему засорять будущее прекрасное произведение ненужными подробностями вроде тех, что со мной в скиту задумали сделать, или про неудачное колдовство. Баллады должны жить в веках и вызывать в молодежи гордость за своих в высшей мере достойных предков. Например, таких, как я.
Селистена, конечно, сильно разбавляла мой рассказ некоторыми, на мой взгляд, несущественными деталями, но это было не важно. Общей картины она испортить не могла. Так что к тому моменту, как кролики зажарились, я накидал луговым чудненький сюжетик для эпохального произведения про нелегкую колдунскую судьбу, полную тягот и лишений. Думаю, что ребята справятся и немного приукрасят мой скромный рассказ. Как обычно, из сладких грез на литературной почве меня нагло и бесцеремонно вырвала Селистена.

- Слушай, ты, великая и ужасная гроза нечисти, может, прервешься, еда готова.
- Еда?! Замечательно! Я всегда говорил, что ты просто прелесть.
- Слушай, а твои благодарные слушатели не растрепят на весь лес про нас?
- Ну и что, немножечко славы нам с тобой не повредит.
- А разве Гордобор не станет нас искать и наводить справки именно среди нечисти?
- Опс, я как-то об этом не подумал.
- Ну ничего, даже у великих героев бывают малюсенькие просчеты.
- Точно, но великие герои сейчас все в момент исправят.

Я напустил на себя серьезность, нахмурил брови и немигающим суровым взглядом посмотрел на восторженные мордашки моих благодарных слушателей. Эх, вот бы меня так Селистена слушала… Впрочем, ладно, в ней есть свои достоинства. Носик, волосы, фигура, грудь, по… Ну, в общем, много разных достоинств.
- Ну, ребята, вот, где-то так и протекали наши приключения. Но перед тем как приступить к нашей трапезе, я должен взять с вас страшную клятву.
- Все что угодно, великий Даромир.
Слыхали? Великий! А что, со стороны всегда видней.
- Вы должны поклясться мне, что свою балладу не будете петь никому в течение одного года. И за это время никому, ни одной живой или мертвой душе не расскажете, что видели нас. Сами понимаете, враги идут по следу, так что не хотелось бы, чтобы вы невольно настучали на нас.
- Клянемся! - хором ответили луговые. - У нас вообще в мыслях не было стучать по такой замечательной паре.
- Ну вот и прекрасно, песни песнями, но давайте все-таки перекусим.
- С удовольствием, - промурлыкали спиногрызы.
Расположившись кружком, мы принялись за еду. Правда, оказалось, что кролика готов есть только я. Луговые с таким благоговением приняли хлеб и сыр, что сразу стало ясно, что ни на что другое они отвлекаться не намерены. Да это и понятно, где тут в лесу найдешь такие деликатесы, небось не все путники такие сознательные, как мы с Селистенкой.
Ну а с рыжей была старая история. Видите ли, мы такие гуманисты и прочее и прочее. Скучно. Но одно дело в городе выпендриваться, а совсем другое здесь, когда продукты кончаются и в ближайшее время пополнения не предвидится. Она и так еле ножонки передвигает, а дальше что? А вдруг ветер сильный, так ее вообще сдует. Нет, тут надо что-то делать.
Своего кролика я съел не торопясь, смакуя каждый кусочек парного мяса. Между прочим, вкусно, хм, никогда бы не подумал, что Селистена готовить умеет. Сама же повариха вяло дожевывала черствый хлеб и уныло хлюпала носом. И тут в моей голове появилась совершенно банальная догадка.
Да хочет она этого жареного мяса поесть, вона как усиленно отворачивается от аппетитных кусочков. Только вот глупая гордость не позволяет. Небось боится, что я ей потом буду постоянно напоминать про маленькую слабость. Ну и зря так думает, что я, непонятливый какой? Ну, может, в Кипеж-граде я и пошалил бы, а в полевых условиях это явно ни к чему. Мне нужны крепкие спутники. Ну ладно, коли мы такие скромные, подмогну по старой памяти. Все равно Тинки и Винки так смакуют сыр, что ничего вокруг не видят.
- Солнышко, спасибо тебе, очень вкусно.
- На здоровье, - буркнула боярышня.
- И мясо такое свежее, прожарилось замечательно.
Рыжая вздохнула и гордо отвернулась от меня.
- Маленькая, я, конечно, все понимаю и уважаю твои принципы и прочее.
Милый носик повернулся ко мне, и на меня уставились чистые, голодные глаза.
- Не называй меня маленькой.
- Хорошо, маленькая. Так вот, типа уважаю и прочее, но как командир всей нашей экспедиции и просто как человек, тьфу, собака, спящая с тобой в одной кровати, просто настаиваю, чтобы ты нормально поела.
На лице Селистены отразилась вся внутренняя борьба, которая происходила в ней в этот момент. Момент наступил критический, если она сейчас ляпнет «нет», то никакая сила не заставит изменить пусть неправильное, но озвученное решение. Уж я ее хорошо знаю, упряма до умопомрачения. Надо еще как-нибудь помочь принять вкусное и полезное решение.
- И вообще, если ты во время пути хоть на килограмм похудеешь, Кузьминична с меня голову снимет. И не жалко тебе несчастной собаки и очаровательного колдуна в одном лице? Ну пожалуйста, токма ради поддержания бренного тела в надлежащем состоянии, для преодоления выпавших на нашу долю трудностей и невзгод…
Селистена продолжала колебаться. До конца убедить не удалось.
- А может, ты и права. Мне тоже никогда не нравились женщины с большой грудью.
- Чего? - Глазенки засветились интересом. - При чем тут грудь?
- Как при чем? Я думал, ты знаешь.
- Знаю что?
- Странно, мне Серафима всегда говорила, что лучшее средство для увеличения женской груди - это кроличье мясо. Так что ты права, тебе это ни к чему, ты мне и так нравишься.
Вы бы видели, как заметалась боярышня, но, похоже, я победил. Что и говорить, больная тема есть у всех, даже если это полная чушь. Уж поверьте профессионалу, для красоты размер не важен. Но женщины почему-то считают по-другому. Я конечно же соврал, но исключительно для блага моей спутницы.
- Ну ладно, чтобы тебя Кузьминична не ругала, малюсенький кусочек съем.
- Подумай хорошенечко, просчитай последствия. Мне кажется, что и без крольчатины у тебя все прекрасно.
- Да что ты понимаешь!
- Да уж побольше твоего!
- Впрочем, это все не важно, просто не хотелось, чтобы тебя Кузьминична потом ругала.
- Вот и правильно, пожалела бедненького песика.
Ура, второго кролика мы съели уже пополам. Каюсь, смотрел за уплетающей за обе щеки Селистеной с огромным наслаждением. Наконец-то тараканы из ее кудрявой головы начали потихоньку убегать, глядишь, скоро совсем нормальной станет! Скукота.
А трапеза удалась на славу. Сами посудите: луговые спиногрызы, романтические и беззлобные натуры, получили вожделенный хлеб и сыр, самое желанное для них блюдо. Селистенка наконец-то поела как нормальный человек, моментально подобрела, одарила меня ослепительной улыбкой и пустилась с Тинки в долгую беседу на тему: «Сложности мирного сосуществования нечисти и людей». Похоже, они нашли друг в друге идеальных собеседников, боярышня даже почти не перебивала. Что и говорить, культура может быть заразной. Хорошо еще, что у меня иммунитет к этой напасти.
Мы же с Винки тоже нашли темку для разговора. Первым делом я выспросил про наш дальнейший путь. Должен же я знать, что за пакости меня ждут впереди. Я, конечно, никого не боюсь, но по возможности хотел бы добраться до Серафимы без лишнего кровопролития. Естественно, я имел в виду свою кровь и моей спутницы, чужая -кровь меня не волнует. Лично я по доброй воле и лапой никого не трону, ну а коли кто сунется, так сам дурак.
Луговой в присущей ему манере подробно рассказал обо всех своих бывших родственниках, что ошиваются в округе. Картинка обрисовалась вполне приемлемая. Если не считать стайки живолизов, то вообще было бы все отлично. Но с моим уникальным нюхом и прекрасным слухом можно этих тварей не бояться. Как известно живолизы не очень приспособлены к тихому передвижению, да и воняют они так, что у культурной собаки могут отбить желание пользоваться своим носом на всю жизнь. Вы, наверное, хотите узнать, чем могут быть опасны живолизы? Ну, так их название говорит само за себя, так что напрягите воображение и представьте, что с вами могут сделать эти твари, если набросятся стаей. Да, и не забудьте учесть, что языки у них как самая грубая наждачная бумага. Представили? Ну и чудненько. Так вот, этих милашек мы постараемся обойти, благо Винки рассказал, как это можно сделать, описав не слишком большой круг.
Между тем разговор Селистены и Тинки принял уж очень интимный оборот. Они то и дело переходили на шепот и что-то рассказывали друг другу на ухо, при этом глупо хихикая. Странно, а что может быть общего у рыжей девицы и у нечисти-извращенца? Ну и пожалуйста, секретничайте на здоровье, какое мне до этого дело. Мне веселиться некогда, мне о дальнейшем путешествии думать надо… Вот мне она на ухо никогда ничего не шептала!
- Значит, ты говоришь, что прочей нечисти в округе больше нет?
- Точно так, великий Даромир. Только вот в последнее время слух появился…
- Какой?
Ну надо же, этот наглый луговой принялся причесывать мою спутницу своими длинными когтями. Ну не хамство, а?! Такие густые, рыжие кудри - и вдруг какой-то нестандартный спиногрыз со своими когтями. Может, я сам хотел ее причесать! Тьфу, глаза б мои на них не смотрели!
- Так я и говорю, - все тем же учтивым, но более настойчивым тоном проговорил Винки.
Ну я даю, оказывается, лохматый тут передо мной распинается, а я и не слушаю. Ну все, беру себя в лапы, а не то придется нарушить мораторий и просто набить этому наглецу морду. Представляю, как бы смотрелся под васильковым глазом лиловый синяк.
- Извини, пожалуйста, задумался.
- Ничего страшного, я повторю. Морок тут у нас появился… Вроде как постоялый двор, да вот только выхода из него нет. То тут его видели, то там, много народу сгинуло. Конечно, для великого колдуна это не преграда, но будьте, пожалуйста, осторожны. Мы еще должны спеть вам наше будущее произведение.
Ну докатились! Теперь, похоже, она будет чесать его. Да с какой это стати?! У боярышни есть собака, вот пусть ее (то есть меня) и чешет. Нечего с чужой шерстью да к моей даме лезть. Все, держите меня семеро! Нет, спокойно, Даромир, спокойно. Это исчезающий вид, их беречь надо. Они типа хорошие.
- Вот я и говорю, может, это и пустые слухи, но лучше при виде постоялого двора в неподходящем месте быть готовым к бою.
- Конечно, конечно. Я ему покажу, где блохи зимуют!
Ну и что, что исчезающий, если они себя всегда так ведут, то ясно, с чего они исчезают. Да за такие дела надо руки с корнем выдирать по самые уши!
Между тем Селистена вынула из мешка большой гребень с длинными зубьями и ласково начала перебирать спиногрызу шерсть. Все, я этого не вынесу, или я сейчас умру от разрыва сердца, или умрет он от проломленной головы. Причем, судя по всему, вероятнее второе. И не дрогнет моя карающая лапа!
- А-а-а!!!
Не понял, я вроде только подумал, а он уже орет. Так нечестно.
- А-а-а!!! - благим матом вопил Тинки, выпучив глаза на руку Селистены.
Интересно, я, например, тоже боюсь ей под горячую руку попадать, но не вопить же так. И тут я понял, что вызвало такой ужас у бедного (но очень уж наглого) лугового спиногрыза. Это, конечно, была не рыжая боярышня (куда ей!), а гребень. Дело в том, что он был серебряным. Дружеское причесывание чуть не привело к смертоубийству. Как ни крути, но луговые спиногрызы остаются нечистью, хотя и некондиционной, и так же, как остальные монстры, мягко говоря, не любят серебро, а если сказать грубо, то еще мгновение и он бы откинул свои мохнатые и когтистые лапы. Ну и ладно, нечего к чужим дамам клеиться, небось на всю жизнь запомнит этот визит в парикмахерскую.
- Селистена, убери гребень, - спокойно сказал я, напомнив всем присутствующим, что великий Даромир в любой ситуации остается спокойным и хладнокровным.
- Что? - по традиции не поняла боярышня.
- У тебя гребень серебряный, и если ты, конечно, не хочешь его убить, то советую закрыть вашу цирюльню.
От неожиданности она чуть не выронила гребешок на своего бывшего собеседника. Он завопил с удвоенной силой, но что странно, культурная тварь не посмела сопротивляться и даже не оттолкнула потенциальную рыжую убийцу. Во какое воспитание!
В общем, все закончилось хорошо, и овцы целы, и волки сыты, и пастуху вечная память. То есть бить наглого спиногрыза не пришлось, прорежая и без того редкую стаю, он и сам шарахается от Селистены как черт от ладана. И остаток дня я провел в полной душевной гармоний и в умных, неторопливых беседах с рассудительным Винки.
Тинки же жался поближе к своей паре и в разговоре не участвовал. Селистена, после слезных заверений, что она случайно, то есть не нарочно, пыталась убить милого лугового спиногрыза, получившая прощение от всех нас, успокоилась и молча (согласитесь, это была большая редкость) слушала наш разговор.
Уже смеркалось, когда нестандартные засобирались:
- Извините нас, пожалуйста, но нам пора.
- Куда вы, ребята? Так хорошо сидим, - искренне удивился я.
Ну конечно, мои слова относились только к Винки, но что поделаешь, спиногрызы они парами ходят.
- Мы очень извиняемся, но ночевать мы предпочитаем дома, в нашей уютной норе. Слишком уж мы уязвимы, особенно ночью.
- Не обижайте нас, Селистена же не нарочно.
- Не нарочно, честное слово! - взвилась нелепая гроза луговых спиногрызов.
- Что вы, что вы! Мы не вас имели в виду. Дело в том… - замялись лохматые, - что ночью, правда, очень редко, в нас просыпаются наши старые инстинкты. Так что мы ни за что не можем подвергать ваши славные жизни опасности. Мало ли что… А вы такая прекрасная пара.
- Ах вот вы в каком смысле… - протянул я.
- А… - начала было боярышня, но я очень красноречиво зыркнул на нее, и дурацкий вопрос не успел слететь с шустрого язычка.
- Так что всего хорошего, счастливого вам пути. Не волнуйтесь, мы сложим самую замечательную балладу и через год споем ее всем, чтобы весь мир узнал о великом Даромире и прекрасной Селистене.
- Ну ладно, и вам не хворать. Пока, ребята, берегите себя.
- Скажите, а у вас кроликов больше нет? - выпалила Селистена и густо покраснела.
Спиногрызы растянули мордашки в улыбке, мурлыкнули и тихо растворились в густой траве.
Наутро у нас появился запас прекрасного кроличьего мяса, которое Селистена ела уже без уговоров, но при этом густо краснея и лепеча что-то про Кузьминичну и про заботу о моей лохматой голове.

23

Долго ли мы шли, коротко ли, а хавчик все равно кончился. Селистенка стала гундеть. Конечно, я мог бы напомнить, про двойные порции крольчатины, но не стал. Да, вот такой я великодушный. Дальше я совершил поступок, который поверг в шок мою спутницу, да что греха таить, и меня. Я отказался от своей порции в пользу маленьких. Вы представляете, до чего я докатился? Вот то-то и оно! Может, я влюбился? Да нет, ерунда, просто я большой и сильный, а она такая маленькая и красивая. Все лучшее детям.

Предыдущая страница 24 Следующая страница


25 Сергей Платов

Чтобы притупить чувство голода, мы очень активно вели нашу учебу, лишь иногда отвлекаясь на небольшие отступления.
- Скажи мне, милый ребенок, как тебя угораздило этого проходимца с длинными ресницами серебром причесать? Не, я, конечно, тоже считаю, что наглость надо карать, но, может, не так кардинально?
- Я не ребенок! И по сравнению с тобой Тинки можно назвать даже застенчивым.
- Так ты и мне страшную смерть готовишь? Предупреждаю сразу, меня серебро не возьмет.
- Вот стоит один раз ошибиться, так ты теперь будешь мне всю жизнь вспоминать этот случай.
- Вряд ли, - задумчиво ответил я.
- Что, не будешь вспоминать?
- Буду, конечно, но не всю жизнь. Не пройдет и пары дней, ты отчебучишь что-нибудь свеженькое, так что этот случай пойдет в запасники моей памяти. Кстати, а откуда гребень взялся, я вроде такого у тебя не видел?
- Это мне батюшка подарил перед самым отплытием.
Обрадовавшись, что разговор свернул со скользкой темы, Селистена вынула из густой копны волос тяжелый серебряный гребень и показала мне. Между нами говоря, гребень больше напоминал небольшой строенный кинжал, чем безделушку для волос. Добавить к этому материал, из чего он был сделан, и становится понятным замысел Антипа.
Ну да, оружие носить депремьерше, знамо дело, не полагается, а вот такая безделица в опытных руках может стать вполне серьезным оружием. Хотя откуда взяться опыту у этих милых ручонок?
- Знатная вещица, держи ее под рукой, мало ли что может случиться, серебро оно и в женских руках серебро.
Селистена непонимающе повертела гребень в руках, хмыкнула и вернула его на место в огненных волосах. В такой шевелюре вполне внушающий уважение гребень утонул, словно курица в пруду.
Некоторое время прошли в тишине. Но настало время боярышни подкалывать меня.
- Слушай, а что ты там спиногрызам плел про свои подвиги? Зачем тебе это нужно?
- Ну, во-первых, не плел, а чуть приукрасил. А во-вторых… - Я сорвал травинку, сунул себе в пасть и задумчиво уставился себе под лапы.
- Что во-вторых? - не выдержала Селистена.
- Да так, подумалось… Серафима моя живет в лесу, одна, но знает абсолютно все, что творится в округе. Вот я и подумал, как было бы хорошо, если бы ей про меня такую балладу спели. Представляешь, как ей было бы приятно узнать от посторонних, да еще в такой прекрасной форме, что ее воспитанник не балбес какой-то, а вполне состоявшийся колдун с именем. Вот бы моя бабанька порадовалась. Знаешь, она для меня столько сделала.
- Расскажи мне про нее.
- Да что рассказывать, ты и сама скоро ее увидишь.
- Ну расскажи. Между прочим, в балладе я буду твоей дамой сердца, так что вправе узнать подробности о твоей семье, - протараторила боярышня и густо покраснела.
- Да, я как-то об этом не подумал. Кстати, ты не только в балладе дама моего сердца. Значится, так, бабулька моя совсем не так проста, как хочет показаться.
- Что ты сказал?
- Я говорю, что она почему-то хочет казаться проще, чем есть на самом деле.
- Нет, до этого что ты сказал?
- Слушай, ты будешь слушать или нет?
- Вредина! Буду.
Так как времени у нас было хоть отбавляй, то дальше я подробно рассказал о моей Серафимочке. Причем всю правду без прикрас, и хорошие стороны и не очень. Ну нашло на меня что-то, вот меня и понесло.
Когда я закончил, Селистена ошарашила меня заявлением:
- Знаешь, давай не пойдем к Серафиме.
Я аж споткнулся от такого неожиданного поворота событий:
- Не понял, почему?
- Я боюсь. Насколько я поняла, она всех людей насквозь видит.
- Ну и что, тебе-то чего бояться?
Селистена не ответила и опять покраснела. Что-то она последнее время больно часто в краску впадать стала. Может, это от недоедания?
Сам не знаю почему, но после этого мы надолго замолчали. Я сосредоточился на дороге. Скоро должна была показаться река, и там планировался привал с, мягко говоря, скудным ужином, и то только для маленьких. И как это у спиногрызов получалось кроликов ловить? Вон я чуть лапы не стер по самые клыки, а ни зайца, ни енота, ни даже чахленького суслика поймать не смог. А белки так вообще стыд потеряли, шмыг на дерево и нагло хихикают надо мной. А я уже два дня не емши, так и отощать недолго. Ну куда это годится? Опаньки, вот и река, постойте, а это, собственно, что?
На берегу речки стоял добротно срубленный домик с милой сердцу вывеской «Трактир Асседо». Я инстинктивно замахал хвостом, моя же спутница была ещё более прямолинейна:
- Ура! Еда!!! Бежим быстрей!
Звоночек опасности тихонечко, но вполне отчетливо звякнул у меня в голове.
- Погоди!
Я едва успел схватить за подол сарафана рванувшую к заветной пище золотокудрую спутницу. Она ошалело вытаращилась на меня:
- Даромирушка, я тебя не узнаю! Ты что, заболел? Это же трактир!
- Знаешь, тут что-то не то.
- Что не то? - В голосе зазвучали нетерпеливые нотки.
Были бы мы в городе, я от такого отношения боярышне к еде сам бы на задних лапах станцевал, но тут…
- Тебе не кажется странным?
- Что? - Неудовольствия стало значительно больше.
- Ты только не кипятись, но сама посуди. Откуда здесь, в глуши, мог взяться трактир?
- Ну и что, тут река, ладьи небось часто ходят, а купцы в пути за хорошую кормежку втридорога платят.
- Ага, а пристань где?
- Не знаю! Я боярская дочка и не обязана знать, где здесь пристань. Пошли быстрее, я так голодна, что готова съесть аж целого кролика
О как ее заклинило, что же со мной будет, когда она узнает правду? Даже страшно представить.
- Стой, тебе говорю! Нечистое это место, я всем телом чую, от носа до кончика хвоста. И к тому же меня кто-то предупреждал про такой вот трактир.
- Кто?
- Э…
Тут я как-то замялся. Не знаю точно, но что-то я слышал о таком вот трактире в странном месте, но хоть мне усы обстригите, не помню что. То ли никто не выходил из него, то ли кормят так вкусно, что сам не захочешь выйти. Ответ находился где-то совсем рядом, но я никак не мог поймать его. И где же я слышал про такое вот сооружение?
- Ну так и что? - напомнила о себе голодная Селистена.
- Сам не пойму. Ты же меня знаешь, была б моя воля, так я бы в трактире вообще на постоянное место жительства прописался, но тут что-то не то.
- Что не то? Ты не мог бы говорить яснее и немного быстрее, я есть хочу.
- Не то, и все! - разозлился я. - И вообще, я отвечаю за твою безопасность, а из этого места исходит какая-то угроза.
Селистена нахмурила носик, затем лобик и уж затем выдала мне:
- Сам посуди, без еды мы долго не протянем, так что хочешь не хочешь, но зайти сюда надо. Перекусим, пополним запасы, и сразу в путь, даже на ночлег не останемся. Хорошо?
Что тут скажешь, но она была права, и это меня просто бесило. Но ведь и чувству опасности я привык доверять. Вот если бы я вспомнил, что слышал об этом кабаке… Нет, не помню, как корова языком слизнула. Ладно, буду начеку, и уж чего-чего, но разнести эту халабуду по бревнышку у меня силенок хватит.
- Ладно, пошли. Но только без ночевки.
- Так точно, мой командир, - уже на бегу выкрикнула боярышня и вприпрыжку понеслась к трактиру.
Эх, видела бы меня Кузьминична, обязательно бы получил благодарность с занесением на обеденный стол. Чтобы не отстать, я побежал догонять хозяйку.
Как только мы подошли к трактиру, дверь резко отворилась, и на пороге нас встретил небольшого роста лысоватый тип в странной полосатой майке и грязном переднике.
- Ой, таки держите меня семеро! Какие гости, а я не брит!
Селистена на секунду опешила, но давнишнее отсутствие еды сказалось на ее красноречии, и на этот раз все обошлось даже без моих подсказок.
- Здравствуйте! Мы могли бы у вас немного перекусить?
- А разве ви не видели вывески? Так вот я вам таки скажу, что на вывеске написано «Трактир Асседо». Наверняка ви знаете, что такое трактир, но, надеюсь, ви знаете и что такое Асседо? О Асседо! Это великолепный город на берегу теплого, самого черного на свете моря. Таки ви бывали там? Нет?! Тогда ви не видели ничего в этой жизни! Ну ничего, боги благоволят вам, и я не пожалею дня моего драгоценного времени и расскажу вам все про эту жемчужину на морском побережье. Разрешите представиться? Меня зовут Беня Вийский. Да, да, я тот самый знаменитый Беня Вийский из Асседо.

- Слушай, если ты его не заткнешь, то мы так и помрем на пороге от голодной смерти.
- А что я могу? Он мне даже рта открыть не дает.
- Тогда позволь действовать мне.
- Знаю я тебя, наверняка укусить его захотел.
- Да, - скромно признался я и даже немножечко смутился. А что прикажете делать, когда между мной и едой становится какой-то болтун с пухлыми ладошками и начинает мне втирать про какую-то муру. Накорми вначале, а потом я с удовольствием послушаю твое вранье.

- А если какой-нибудь недалекий приезжий назовет наш город не Асседо, а Ассэдо, то есть с твердым вторым «с», таки ему сразу били в морду. Ой, дама, простите, ну не сразу, конечно, но во второй однозначно!
- Так что же вы уехали из такого прекрасного места? - наконец удалось вставить Селистене.
Воистину голод творит чудеса.
- Интриги, милая дама, интриги! Да что ви стоите? Проходите, гости дорогие, мальчики направо, девочки налево! Ха-ха-ха, шутю, конечно, тут один зал, и он общий!
Воспользовавшись тем, что приглашение все-таки прозвучало, мы проскользнули внутрь. Зал оказался довольно большим, очень темным и абсолютно пустым Ни одного человека. Странно, а чувство опасности почему-то не умолкает. Не верещит, конечно, но и не исчезает. Что же мне говорили об этом месте?
- Прошю, прошю! У нас как раз нет других посетителей, и обслуживать прекрасную даму буду я лично и по полной программе.

- Между прочим, собаки тоже есть хотят , - скромно намекнул я.
- Чего ты лезешь, разве можно о тебе забыть?

Между тем хозяин разошелся не на шутку и развил очень бурную деятельность. На самый большой стол легла белая скатерть, и тут же, как по волшебству появилась легкая закуска. Все быстро, четко и, судя по тонкому запаху, вкусно. Может, обойдется? Перекусим немного, и на солнышко. Почему же тут так темно?
- Чего изволит молодая барыня? - лихо закинув полотенце на руку, соизволил спросить Беня и, не дав вставить и слова, начал сам отвечать на свой вопрос: - Я дико извиняюсь, но на первое я могу предложить прекрасную уху. Конечно, настоящую уху готовят только у нас, в Асседо, но не будь я Беней Вийским, если она вам таки не понравится! На второе есть прекрасное жаркое из телятины в горшочках. Ох, если бы ви знали, какое жаркое готовила моя мамочка, таки после него ви не смогли би месяц есть ничего, так она чудесно готовила. Еще есть…
Я наступил на ногу Селистенке, и она вскрикнула от неожиданности:
- Знаете, несите уху, телятину, ну и еще там чего-нибудь, и попрошу принести вторую тарелку.
Беня удивленно вскинул бровь.
- Моя собака мне слишком дорога, и она привыкла есть человеческую пищу, причем сидя за столом. Не волнуйтесь, я, разумеется, заплачу за доставленные хлопоты.
- То-то же!
- Ой, ви думаете, я удивлен, да ни в коем разе! Ради бога, спите, ешьте с кем угодно. Жизнь давно научила меня не удивляться ничему. Ви платите, меня не касаются подробности. Что такое подробности? Это пшик, уж Бене это говорить не надо, Беня Вийский никогда не задает лишних вопросов.
- И… - попыталась вставить хоть словечко Селистена.
- И, конечно, я с удовольствием накрою вам стол на две персоны, и будь с вами не собака, а, скажем, медведюка лохматая, так я бы и в том случае ответил би вам: да, конечно.
- И…
- И я немедленно принесу все самое вкусное, что есть в моей скромной кухне!
- И не могли бы сказать мне! - практически закричала боярышня.
- Да, я могу-таки сказать вам, - с готовностью согласился Беня.
- Нет ли у вас в меню блюд из крольчатины?
Кто о чем, а вшивый о бане. Ведь вроде русским языком сказал ей, что выглядит прекрасно, ан нет, не верит. Хорошо еще, что знахари не научились увеличивать размеры женской груди, а то бы к ним выстроились бешеные очереди и в мире не осталось бы ничего натурального. Ну а колдуны на такое преступление перед природой не пойдут. Разве только Гордобор, ведь у него вообще совести нет.
- Ой, да о чем разговор? Да пожалуйста, только с утра по лесу бегали.
- Если можно, без подробностей об их личной жизни, - твердым голосом отрезала Селистена и всем своим видом показала, что разговор окончен.
- Ви тут не скучайте, а я бистренько.
После того как Беня скрылся за дверью кухни, мы пару минут просто наслаждались тишиной.

- Теперь ты меня понимаешь? - на всякий случай я перешел на безмолвную речь
- Ты хочешь сказать, что я тараторю, как этот Вийский? - взвилась боярышня.
- Ну конечно нет, хотя…
- Что хотя?!
- Между прочим, второй поход в кабак тебе дался значительно проще, - проигнорировав вопрос, похвалил я спутницу.
- Ну вот, а ты все ругаешься, - сразу смягчилась Селистена.
- Я не ругаюсь, я учу тебя уму-разуму , - скромно сознался я.
- Да ты…
- Не время сейчас ругаться. Посмотри, какое странное место.
- Вот всегда ты так, последнее слово оставляешь за собой! А что тут такого странного?
- Смотри, ставни на окнах, да еще и занавески.
- Ну и что? Может, он яркого света не любит?
- Это мне и не нравится.
- Вечно ты ко всему придираешься.
- Народу ни одного человека, а меню такое, что можно накормить два десятка людей.
- Ну и что, просто хозяин держит кухню наготове.
- Знаешь, маленькая, что касается кухни, ты со мной не спорь. При отсутствии народа настоящий хозяин сможет сразу предложить одно, два блюда, иначе у него просто продукты испортятся в ожидании клиентов в лесной глуши. А у него ишь - от еды сейчас стол рухнет.
- Не называй меня маленькой! Даромирушка, а ты, часом, на солнышке не перегрелся? Чтобы ты да был недоволен столом, ломящимся от еды! Где-то медведь сдох.
- Да я не против еды! Я против нелогичной еды!

Глядя в полные непонимания глаза Селистены, я понял, что занесло меня куда-то не туда. Ну что я могу поделать, если чувство опасности не замолкает, да и криво все. Спросите что? Да не знаю я, но криво - и всё! Надо быстро перекусить (благо пахнет все довольно ровно) и рвать отсюда когти.

Предыдущая страница 25 Следующая страница


Собака тоже человек! 26

- Ладно, сдаюсь. Но все-таки давай отсюда уберемся побыстрее.
- Конечно, Дарюша, - ответила Селистена, наворачивая какую-то травку, закусывая морковкой. Ох, конечно, путь к выздоровлению будет долог и тернист. И на пути к нормальной еде нас встретит еще много всякой дребедени растительного происхождения.

- Ви не скучали без меня? Конечно, ви такая молодая и, наверное, никогда не скучаете, - с этими словами в зал ворвался Беня с огромным подносом в руках, с которого доносились такие запахи, что даже звоночек опасности стал тренькать заметно слабее в предвкушении славной трапезы.
В конце концов, не бороться же с врагами на голодный желудок? Вот подкреплюсь, и тогда… Ой, какая телятинка…
- Я, конечно, извиняюсь, но, как говорится, чем бог послал!
Что и говорить, послал он в этот день очень даже много всего. В следующие минут тридцать мы с Селистенкой вообще не говорили, а только ели. Ох как меня мелкая порадовала! Вот связалась со мной и есть стала как человек. Ну, естественно, в ее рационе было много «полезного», но и «вкусное» не отвергалось.
Беня между тем не замолкал ни на минуту. Впрочем, нам он не мешал.
- А риба? Ви знаете, какую рибу продают у нас на ринке?! Свежее этой рибы вы в жизни не увидите, а они её продают! А зелень?! Да у нас на ринке такая зелень, что даже кушать жалко!
- Слушай, все это хорошо, но попроси его попить что-нибудь принести , - наконец смог я выдавить из себя, оторвавшись от жареной курочки.
- Простите, а вас можно попросить принести что-нибудь попить? - выбрав момент, когда Беня будет делать глубокий вдох, перед тем как продолжить свой монолог, быстро проговорила Селистена.
- Ой, седая моя голова (я бы вообще-то сказал, что лысая), да как я мог забыть про самое главное?! Наверное действительно старею.
И Беня словно ураган унесся в кладовую. На мой взгляд, отсутствовал он несколько дольше, чем ожидалось. Но, впрочем, мало ли какие дела могли задержать трактирщика в кладовой. Наконец он появился с плошками. В одной оказалось прекрасное питье из спелого красного винограда, а в другой простая вода. Угадайте, кому он дал виноградное лакомство? Конечно, Селистенке, причем она так скривила при этом конопатый носик, что я даже вздрогнул. Лично мой нос говорил о прекрасном букете этого напитка. Передо мной же оказалась плошка с водой. Опять налицо ущемление прав лохматых, я тоже хочу этого красненького!
Селистена, напротив, с завистью посмотрела на мою воду. Вот дожует и наверняка попросит себе тоже воды. Так зачем же просить, я могу и поделиться. Так, все ясно, тут явно небольшая путаница, но знать о пристрастиях собаки к слабоалкогольным напиткам трактирщику совсем не обязательно. Да если захочу, я в момент завяжу! Но тут так вкусно пахнет виноградом, и ведь рыжая жадина наверняка не даст мне немного выпить. Вот так она всегда - ни себе, ни людям.

- Солнышко, а у тебя морковка кончилась. Закажи еще порцию.
Селистена даже подавилась.
- Зачем ?
- Пусть Беня выйдет на минутку, хочу хоть немного побыть в тишине.
Золотая удивилась, но спорить не стала. Беня побежал за морковкой.
- Маленькая, я смотрю, ты воды хочешь?
- Не называй меня так! Да, хочу.
- Бери мою плошку.
- Спасибо. - Селистена с радостью взяла предложенную воду и жадно выпила. Что и говорить, все яства были изрядно посолены, да и перца, на мой нюх, тоже было в избытке. Я подождал, пока она допьет, и в тот момент, когда плошка оказалась на столе, скромно попросил:
- Оставь мне немножко.
Селистена растерянно уставилась на пустую посуду:
- Сейчас я крикну Бене, и он принесет еще.
- Не надо, зачем гонять Беню? Дай мне глоток твоего питья, и дело с концом.
Боярышня с недоверием посмотрела на меня:
- Надеюсь, не будет, как в прошлый раз?
- А что в прошлый раз? - взвился я. - Я был в полном порядке! Если жалко, так и скажи, и нечего придумывать липовые причины.
- Да на, пей, мне не жалко, - сдалась рыжая и подвинула ко мне плошку.
Именно этого я и ждал. В один присест я осушил плошку. Божественный напиток! В нос ударил легкий вкус винограда. Очень приятно, ничем не хуже медовухи.

- Ты же сказал, что глоточек?
- Просто у меня большие глотки.
- Просто ты большой плут!
- Тебе что, глоточка сока для бедной собаки жалко?
- Это не сок, а вино!
- От названия смысл не меняется.

В зал ворвался Вийский. Потрясающее зрелище, достойное кисти художника. А название уже готово - «Беня с морковкой». Звучит? Так я плохого не посоветую.
- Вот, прошю вас! Хотя что это за морковка, вот у нас в Асседо это морковка! Я смотрю, мое вино вам таки понравилось? Ну и прекрасно! - Последняя фраза произнесена была уже совсем другим тоном. Я бы сказал что несколько злорадно.
Проглотив очередной кусок мяса, я вдруг ощутил резкое улучшение настроения. Хм, а от вина это произошло даже быстрее, чем от медовухи. А вы говорите, завязать! Да при таком вот настрое я байки смогу до позднего вечера травить, а значит, пройдем путь раза в полтора больше. Хотя зачем нам куда-то идти? Нас и здесь неплохо кормят.

- Слушай, Даромир, а тебе не кажется, что трактирщик стал каким-то странным? - влезла в мою голову противная Селистенка.
- И что таки странного ты увидела в этом милом Бене ?
- Сейчас же перестань, у меня и от одного Вийского голова раскалывается, а уж двоих я выдержать не смогу.
- Да ладно, ладно. Солнышко, я тебе никогда не говорил, что ты очень красивая?
- Никогда. - Селистена даже подавилась от неожиданности.
Странно, кто меня за язык тянул?
- Тогда говорю.
- Мне, конечно, очень приятно, но с тобой все нормально?
- Все прекрасно, настроение просто супер, только вот…
- Что?
- Встать не могу, весело, да?
- Обхохочешься . - Боярышня нахмурила лоб.
- Ты такая смешная, когда сердишься!
- Вот только выберемся отсюда, я тебе такую головомойку устрою, что вовек к вину не притронешься!
- Так отсюда вначале выбраться надо, смотри, у Бени какие клыки выросли, не меньше, чем у меня.

Ой, что-то со мной не того, не как обычно. Встать не могу, лапы не слушаются, хвост вообще изменил хозяину и повис в совершенно неприличном виде, колокольчик опасности в голове трезвонит как ненормальный. Беня на глазах в вурдалака превращается, а мне весело. Ну и вино, надо будет с собой в дорогу попросить.
Между тем Беня как-то скукожился, сбледнул с лица и показал внезапно пророщенные, но желтые и давно не чищенные клыки.
- Скажите, милая деточка, вы себя хорошо чувствуете? Скажем там, ножки не отнялись али ко сну не тянет?
- Слышь, ты, лысый ежик, сначала клыки почисть, а потом нависай тут! Какая она тебе деточка?
Селистена с ужасом уставилась на Беню, а Беня в непонятках уставился на меня. Ну а я… В общем, в тот момент я стал сам не свой. Я, вообще, веселый по жизни, всему свое время, а тут… Ох и вкусненькое винцо было. А сейчас вокруг все стало каким-то странным, будто я наблюдал за всем этим со стороны. И с языка моего спали последние запреты. Я его и раньше не очень ограничивал, а уж теперь…
- Че уставился? Зенки проглядишь! Скажи спасибо, что я встать не могу, а то бы я тебя за непочтение к даме… Ну ты сам понял.
- Говорящая собака? - зашипел Беня.
- Пингвин, блин!
Скинув оцепенение, Беня наконец-то сообразил:
- Так это ты вместо девчонки мое вино выпил?
- А тебе не все равно, кто твою бурду пить будет? Кстати, за девчонку можешь и схлопотать.
- От тебя, что ли? - зашипел Беня. - Или, может быть, от этой пигалицы?
- А вот теперь, лысый, ты попал конкретно! Да за пигалицу она тебя укатает под орех! Да, и слюни подбери, а то, вишь, весь пол закапал. Девочка, конечно, хороша, но она не свободна.
- Даромир, что происходит? - наконец смогла выдавить из себя моя рыжая прелесть.
Никогда еще мне не было так весело, и вроде все плохо, но ведь, с другой стороны…
- Понимаешь, этот хмырь не кто иной, как вурдалак и, сейчас ты ему наваляешь по полной программе.
- Почему я?
- А потому что я устал, у меня лапы не двигаются, и потому что теперь твоя очередь спасть нас. Классно да?!
- А еще потому, что не надо плошками меняться! - обиженно пискнул Беня.
- А тебя, клоп смердящий, вообще не спрашивают! Небось тебя из твоей Ассэды выперли за такие вот пакости?
- Не Ассэда, а Асседо! Это все интриги!
- Ой, а что будет дальше? - наконец-то заподозрив неладное, очнулась Селистена.
- Да ничего особенного, - спокойно заметил я. - Этот пакостник, который всем своим поведением запятнал высокое звание трактирщика, по своей сути типичный вурдалак. Ой, смотри, какие у него клыки повылазили!
- Вначале разберусь с рыжей, а потом тебе кровь пущу! - зашипел Беня.
- А вас я попрошу заткнуться и не перебивать, когда старшие по званию и по сути речь толкают. Так вот, на чем это я остановился? А, вспомнил, так вот, перед нашими глазами вместо трактирщика возник старый, гнусный вурдалак, который, несомненно, сейчас захочет побаловать себя вкусненьким и начнет приставать к вам, Селистена Антиповна.
- Ко мне? - дрожащим голосом переспросила боярышня.
- К тебе, к тебе. Но спешу тебя успокоить, не с каким-нибудь охальством непотребным, а исключительно на предмет еды. А ты в свою очередь будешь категорически против такого поворота событий и всякими подручными предметами попытаешься ему помешать. Вам предстоит увлекательный поединок, в котором вы непременно проявите все свои лучшие качества и способности. У вурдалака это, конечно, хитрость, подлость, обман, а у тебя, как у девушки честной и насквозь положительной, остается только молодость и правда жизни. Да, чуть не забыл, во время битвы не забудь, что, если ты проиграешь, он съест не только тебя, но и меня, так уж ты постарайся, не опозорь мои седины.
- Даромирушка, ты в своем уме? Да как я могу справиться с этим уродом?
- Кто урод? Я урод? Да вы еще уродов не видели! -даже немного обиделся Беня.
- Видели, видели. И вообще не спорь с женщиной, раз она сказала, что урод, значит, урод!
- Да как же мне не спорить, если она обзывается?
- Это она перед боем злость в себе пробуждает! - как профессионал заметил я.
- Дарюша, а может, ты, а? - скромно поинтересовалась Селистена.
- Нет, лапочка, на этот раз придется самой. Этот пакостник какую-то дрянь в вино подсыпал, так что я вне игры.
- Нечего плошками меняться! - взвился Беня. - Я принес все как надо, для человека зелье в вине, для собаки в воде, а вы?
- А что мы? - ответили мы хором.
- Вы поменялись и все испортили. Вода на человека вообще не подействовало, а у пса ноги отнялись, да язык развязался. Вот сами заварили кашу, теперь и расхлебывайте. Так все было хорошо отлажено, сколько лет ни одного прокола, ешь, пьешь, засыпаешь и не просыпаешься. Тихо, спокойно, и все довольны, а теперь? Хотя это уже не важно, из моего трактира еще никто не выходил.
- Между прочим, я бы не был таким уверенным, - спокойно заметил я.
- Это почемуй-то?
- Ты старый, обрюзгший вурдалак, вона клыки какие желтые, да к тому же на понтах весь, а это молодая, спортивная девчонка, да к тому же я ее лично к жизни готовил, так что все.
- Что все?
- Туши свет, сливай масло. Сдавайся лучше добровольно.
- Ну ты и наглец! - аж присвистнул Беня.
- Да, что есть, то есть, а она моя воспитанница и вся в меня.
На самом деле мы бы еще долго пререкались, но нас прервала Селистена:
- Мальчики, а может, не надо, а?
- Надо, Селистенушка, надо. Я ставлю золотой на тебя, не подведи.
- А я ставлю два на себя! - взвизгнул Вийский.
- Да откуда у тебя золотой? Небось вошь в кармане да блоха на аркане.
- Да ты чего? - опять обиделся Беня. - Я как-никак не первый десяток лет в деле! Знаешь, сколько денег накопил? Только вот серебро приходилось выкидывать, меня от него мутит. А золота у меня много. Ставлю на себя десять монет!
- Заметано, клади на стойку.
Беня хмыкнул и отсчитал из увесистого кошеля десять монет.
- Солнышко, извини, я сегодня на мели, так что сделай ставку за меня.
- Какую ставку? - не поняла Селистена.
- Ну зачем тебе влезать в тонкости тотализатора? Меня за такие дела Кузьминична с кашей съест. Просто достань золотую монетку и положи ее на стойку. Если ты победишь, то я возьму его десять монет.
- А если победит он?
- Тогда он возьмет.
Селистена явно ничего не поняла в мужских забавах, но золотой положила.
Ну что ж, понеслось!
- Итак, справа от меня находится трактирщик-неудачник, гнусный, старый, противный, мерзкий вурдалак Беня Вийский из Асседы.
- Я протестую! - заверещал обиженный Беня.
- Вам слова не давали, свое недовольство покажете во время боя. Продолжаю. Слева от меня находится прекрасная девушка изумительной красоты и острейшего ума, Селистена Антиповна из Кипеж-града. Если бы вы еще, как я, могли видеть ее фигуру в момент купания, то у вас не осталось бы и капли сомнения, за кого болеть в этом суровом и бескомпромиссном бою.
Беня с интересом уставился на Селистену, та же в свою очередь густо покраснела. Скажите пожалуйста, того и гляди, в желудок вурдалаку попадем, а она туда же, стесняться. Я же правду сказал.
- Не отвлекайтесь, гражданин Вийский! Хороша Маша, да жена Наташа! Вам в вашем возрасте не на девиц заглядываться надо, а на лечебные грязи съездить.
- Это еще зачем? - удивился вурдалак.
- К земле привыкать.
Беня зашипел и сделал шаг навстречу оторопевшей боярышне.
- Стоять!
- Чего опять? - не понял Беня.

Предыдущая страница 26 Следующая страница


27 Сергей Платов

- Я как-никак судья, так что бой начинается по моей команде.
- Ну так давай команду!
- А ты не хами судье, а то по очкам проиграешь. Итак, Беня, ты готов?
- Готов! - прошипел Вийский.
- Селистена Антиповна, краса моего сердца, ты готова?
- Нет! - честно призналась боярышня.
- Извини, лапочка, но, похоже, на этот раз выпутываться тебе придется самой.
- Пить надо меньше! - заявила маленькая грубиянка.
- Просто питье паленое попалось, бракоделы кругом! И, между прочим, если бы не я, то мы бы уже давно спали, а этот тип готовился к обеду.
- Кхе, кхе… Я дико извиняюсь, но, может, мы начнем, а то действительно очень кушать хочется.
- Ладно, не торопись на тот свет. Один вопросик напоследок можно?
- Валяй, только быстро.
- Если ты вурдалак, так на кой ты нас вначале накормил до отвала? Небось сразу свое пойло мог подсунуть?
Беня немного смутился, но потом собрался с мыслями и ответил:
- Понимаешь, гости попадаются редко, скучно.
- Ну и что?
- Ну вот, чтобы время убить, я и увлекся кулинарией. И мне не так скучно, и гости перед смертью поедят. В общем, всем хорошо.
- А… - протянул я. - Понятно. Ладно, три, два, один, начали! Ой, посмотрите, что происходит, Беня сразу пошел в атаку и тут же схлопотал большим кувшином по лысой голове. Вдребезги, вдребезги разлетелся кувшин. Да, молодежь сейчас пошла очень непочтительная к сединам старших, посудой, да по голове. Хорошо повлияла собачья отрава на неокрепший девичий организм, ну в смысле, что он на глазах окреп. Что ж, начало явно складывается в пользу молодости. Но старый боец Беня не сдается, атака идет за атакой, впрочем, они довольно успешно пресекаются с помощью столовой утвари. Все идет в ход: тарелки, плошки, вилки, поварешки. А на наглую выходку и хамскую попытку укусить прекрасную боярышню за то место, на котором сидят, возмущенная Селистена ответила чудесным ударом табурета по все той же лысой голове. Правильно, поделом, куда тебе, старому, к такой молодухе подкатывать! За это место только я могу кусать, и то нежно и ласково.
- Если выживу, голову оторву! - на мгновение отвлекшись от боя, прокричала мне Селистена.
- С превеликим удовольствием, радость моя! Ты уж только выживи, а там разберемся. Итак, боец Селистена, похожая на разъяренную рыжую фурию, сама переходит к нападению. Столь значительной перемене в технике боя способствовал огромный ухват, подвернувшийся под руку милой моему сердцу боярышне. Удар следует за ударом, вурдалак умело уворачивается от них. Ой, простите, как сглазил, ухват опускается на спину Бени. Вурдалак жутко корчится и вяло отбивается оторванной от стойки доской. Да куда там, ухват в женских руках оружие просто смертоносное и… ой, ой, ой. Вийский опять пропускает удар, на этот раз уже по голове. Да, похоже, исход схватки предрешен. Но нет, Беня встает и вновь бросается на Селистену Антиповну, опять неудачно, на этот раз страдает живот старого гаденыша. Что и говорить, стиль «разъяренной хозяйки» явно продуктивнее стиля «голодный старый вурдалак».
Удар, еще удар, Беня пятится к стойке, его защита слабеет на глазах. Вот жил бы себе старичок спокойно, не подпаивал молодых девиц дурманящим зельем и умер бы своей смертью. Ан нет, он все туда же. Думаю, еще два-три ловких удара, и последнее сопротивление будет сломлено. Однако посмотрите, недаром все говорят про коварство вурдалаков - он кидает в прекрасные глаза своей соперницы горсть какого-то порошка. Что творится с Селистеной! Она практически ничего не видит, она чихает, из глаз градом катятся слезы… Да, похоже, это конец. Боярышня лупит во все стороны ухватом, но, к сожалению, эти удары не приносят никакого вреда Вийскому. Беня выжидает момент, прыгает, вырывает ухват из рук Селистены и отправляет маленькую боярышню точечным ударом к противоположной стене. Да, что и говорить, но вес в этом деле играет немаловажную роль. Все, ребята, приплыли! Довольный своим вероломством коварный вурдалак с противной улыбкой на губах идет к поверженному сопернику, слюна капает с его мерзких клыков. Однако день заканчивается как-то неудачно. Старый вурдалак не торопится, он знает, что его жертва бессильна. Беня выпускает свои противные клыки, нагибается над боярышней, примеряется к ее белоснежной шейке. Ох, если бы я мог ходить, я бы тебе за одну мысль об этой шейке руки откусил по самые уши.
Все, прощай, Селистенка, прости меня, если что, по… Но посмотрите, что произошло, не верю своим глазам! Боярышня, ничего не видя, практически наугад чем-то ударила Беню.
Беня Вийский, уже собиравшийся праздновать победу, корчится на полу в страшных мучениях. Что же послужило этому виной? Не может быть. Точно! Огромный серебряный гребень, подарок боярина Антипа, торчит в груди мертвого вурдалака. Какая великолепная, чистая победа! Дочирикался, дятел! Вы не представляете, как радуются зрители, если бы только знали, что творится в душе спасенного колдуна! Уф… Что-то я устал сегодня, Селистенушка, рыжее солнышко, принеси мне водички, а?
Боярышня наконец-то протерла глаза, благо в углу нашлось ведро с водой, и прозрела.
- Что ты сказал? - переспросила Селистена.
- Уморила ты меня, а у меня лапы не слушаются, принеси водички.
- Да ты что, издеваешься? Я, я только что убила вурдалака! У меня руки дрожат, а он водички?
- Ну возьми крынку побольше, а налей поменьше, небось не расплескаешь.
- Да я тебя, да я тебе… - начала свою любимую арию боярышня, но я ее перебил:
- Ты не представляешь, как я за тебя волновался.
- Честно? - зачем-то переспросила Селистена.
- Конечно.
- Ты сам-то как?
- Не знаю, - признался я.
Боярышня взяла большую миску, налила туда воды и поставила передо мной. Я жадно выпил ее практически всю, и мне было глубоко наплевать на то, что она могла быть отравленная. Напряжение последних минут сменилось бешеной усталостью. Я, похоже, действительно втрескался в эту рыжую пигалицу. Ладно, поживем - увидим.
С водой повезло, она оказалась обычной.
- А ты молодец! - После водных процедур я наконец смог внятно говорить.
- Спасибо, я старалась, - улыбнулась мне в ответ боярышня.
Ой, ребятки, я просто таю от этой улыбки.
- Знаешь, давай только ночевать здесь не будем, а? - робко попросила меня Селистена.
- Сегодня, моя спасительница, твой день, и твое желание для меня - закон.
- А завтра?
- А завтра нет.
- Почему?
- Потому что завтра будет моя очередь тебя спасать, - пошутил я, и мы устало рассмеялись. - Как ты догадалась-то гребень использовать?
- Не знаю, как-то само собой получилось.
- Придем домой, лично поблагодарю твоего батюшку за ценный подарок.
- Скорей бы уж, - задумчиво ответила Селистена.
- Ладно, нечего рассиживаться. Хоть ты и героиня сегодня, но, пока у меня не отойдут лапы, тебе неплохо было бы вещички собрать, чтобы уж потом не мешкать. Мало ли, может, у Бени тут дружки обитают поблизости?
- Ясно, а какие вещички, у нас вроде все сложено.
- Как какие? Ну, во-первых, еда в дорогу, а во-вторых, десять золотых монет, между прочим, я их честно выиграл!
Далее последовал долгий и неинтересный спор об этической стороне моих намерений. Мол, нехорошо брать чужое и.прочее и прочее. У меня от таких разговоров уши вянут, прямо детский сад какой-то. Решил эту мелкую проблему, конечно, я.
- По-моему, мы могли бы крольчатиной затариться на всю оставшуюся дорогу.
- Крольчатиной… - расплылась в улыбке маленькая героиня.
- Точно, ей. Ну и морковки своей, конечно, можешь взять.
В общем, из бывшего трактира «Асседо» мы вышли с изрядно потяжелевшими мешками. Теперь уж точно до Серафимы хватит. На этот раз снаружи трактир оказался старой, покосившейся избенкой. Видимо, это был морок, и со смертью вурдалака он рассеялся.
- Знаешь что, солнышко, бери-ка ты наши мешки и отойди отсюда подальше.
- Зачем?
- Очень хочется маленький взрывчик забабахать.
Удивительно: Селистена поняла меня сразу и даже не стала спорить. Собрала пожитки, поправила гребень (теперь она решила носить гребень на поясе, мотивируя это тем, что не может носить в волосах то, что было когда-то в упыре) и быстренько ушла. Я на всякий случай тоже спрятался за старой сосной и колданул. Бабахнуло так, что от бывшего трактира не осталось даже следа, только одна большая воронка. Вот так и закончил свою жизнь старый вурдалак Беня Вийский. Через несколько минут я догнал Селистену. Внезапно в моей голове сверкнула мысль, я даже себя лапой по голове хлопнул.
- Тьфу на меня десять раз! Вспомнил, кто мне про такое вот место общественного питания говорил!
- Кто?
- Винки.
- Ну так что же ты?
- Я?! А кто в этот момент с Тинки ворковал? Так я от возмущения и забыл.
- Я, что ли, ворковала?
- Ты!
- А ты, а ты…
Вот так, с шутками, с прибаутками мы продолжили наш путь.

24

Все, пришли. Даже не поругались в пути. Точнее говоря, поругались, но не сильно. Но главное, что все позади и сейчас нас встретит моя любимая, ненаглядная, родная Серафима. Как же я по ней соскучился! Словно хорошая лошадь, почуявшая родную конюшню, я буквально несся вперед. Лапы сами собой прибавляли ходу, и только постоянное шмыганье носом Селистены не позволяло перейти на бег.
Спутница моя, наоборот, в последнее время приуныла и явно боялась встречи с моей бабанькой. Я, конечно, как мог, старался ее приободрить.
- Ну да, Сима ведьма, а что тут такого? Если копнуть поглубже, то каждая вторая женщина где-то в чем-то ведьма. Только все это скрывают, а моя бабулька оказалась честнее других.
- Честная, говоришь?
- Очень!
- Значит, ты не в нее пошел, - тихо заметила рыжая ехидна.
- Стоило, конечно, на тебя обидеться, но сейчас просто не могу, - снисходительным тоном проговорил я и прибавил ходу.
Великая спорщица на этот раз тоже промолчала. Видимо, действительно боится встречи с Серафимой.
Последний отрезок пути преодолели молча. Что и говорить, в неестественном для нас состоянии. Вот и озеро с необычайно черной водой, вот наш домик, а вот и Серафима. Стоит на крылечке, руки в боки. Ох, не нравится мне эта стойка, надеюсь, скалку за спиной не прячет. Я вроде почти ни в чем не провинился.
- Ну здравствуй, друг блохастый!
- Здравствуй, бабуля! - Честно говоря, я собирался броситься ей на грудь и расцеловать, но что-то меня сдержало. Еще придавлю старую, а она как-никак у меня одна.
- Может, представишь меня своей спутнице, Селистене Антиповне?
- Да, конечно, это моя кормилица, Серафима, а это… Погоди-ка, а откуда ты знаешь, что ее Селистеной зовут?
Серафима ехидно прищурилась, но ничего не ответила.
- И что-то ты совсем не удивилась, что мы появились у тебя.
- А чего удивляться-то? С утра жду, вон пироги уже на столе.
- А, скажем, не странно тебе, что я весь в шерсти?
- Вы, мужчины, иногда бываете такими волосатыми, так что чего же тут странного?
- Ну ладно шерсть, а то, что у меня хвост, скажем?
- Хвост как хвост, хорошо ещё, что не с рогами пришел. Ну, чего стоишь, быстро лапы мыть и за стол, вот поешь, тогда и разговоры разговаривать станем.
- А…
- Пасть прикрой, неприлично при молодой барышне с открытым ртом стоять! - И, уже обращаясь к Селистене, значительно более ласковым голосом добавила: - Очень приятно познакомиться, проходите в горницу. Я действительно выкормила этого оболтуса, так что тут ничего уже не поделаешь. Что выросло, то выросло.
Селистена наконец-то вышла из оцепенения:
- Спасибо большое, мне тоже очень приятно познакомиться.
- Умывайтесь и садитесь за стол.
Вот за что я люблю свою бабаньку, так это за то, что она вначале накормит с дороги, а уж потом песочить будет. А кормит она прекрасно. Не в таком количестве, конечно, как Едрена-Матрена, но вкуснее. Мы наелись до отвала, Сима налила нам по большой чашке земляничного отвара с медом, и пришло время для задушевной беседы.
- Ну как, гроза спиногрызов и победитель петуний, наелся?
Я аж подавился от такого начала разговора. Сима, не спорю, ведьма авторитетная, и у нее в лесу каждая белка знакомая, но не до такой же степени!
- А откуда ты знаешь про спиногрызов и про петунию?
- Да по большому счету это не так уж и важно. Ну и как же ты докатился до такой жизни?
- А что, собственно, такого? Я жив, здоров, полон сил и энергии, приобрел авторитет в обществе, прикончил несколько экземпляров нечисти, познакомился с прекрасной девушкой. По-моему, не так уж и плохо!
- Ага, из «Кедрового скита» ты сбежал, попался на воровстве, едва не укоротился на голову, болтаешься в образе собаки, расколдоваться не можешь, на ровном месте влип в дурно пахнущую историю с черным колдуном, утащил девочку из отеческого дома, на хвосте у тебя разъяренный колдун с оборотнем. И это, ты говоришь, не плохо?
Честно говоря, я был просто раздавлен. Положа лапу на сердце, я считал, что не так уж все и трагично. А послушаешь Симу, так хоть в петлю лезь. Но помощь пришла, откуда я ее никак уж не ждал.
- Между прочим, Даромир неоднократно спасал меня от смерти, и жива я до сих пор только благодаря тому, что он вовремя сбежал из «Кедрового скита». И вообще, я благодарна богам - они послали мне такого благородного, бескорыстного человека.
Это было настолько неожиданно, что у нас просто открылись рты. Точнее, рот у Серафимы и пасть у меня. Первой пришла в себя Сима:
- Да ладно, девочка, не кипятись. Не трону я твоего Даромира. Это я так, по-матерински его журю, чтобы не очень-то нос задирал. Я его хорошо знаю, для него небольшой отрезвляющий ушат холодной воды очень полезен бывает. А на самом деле я рада за этого охламона. Еще молоко на губах не обсохло, а про него уже вся нечисть наслышана.
- Сима, может, ты все-таки расскажешь, откуда ты знаешь такие подробности?
- Ну ты же у нас колдун, хоть и недоученный, поскрипи мозгами.
- Хм… Ну про скит это, конечно, Серогор наябедничал, больше некому.
- Ладно, про скит мы потом поговорим. Сейчас есть дела поважнее.
- А про остальное… Ума не приложу.
- Ну вспомни, лохматая твоя голова, с кем в последнее время откровенничал?
У меня вдруг появилась догадка, но она показалась мне слишком неправдоподобной, и я отмел ее. Однако, немного поразмыслив и взглянув на довольное лицо моей кормилицы, пришел к выводу, что я зря так сделал.
- Неужели луговые спиногрызы проболтались!
- В яблочко, - довольно хмыкнула Сима.
- Но как они могли, они же мне обещали?! Если увижу кого из них, точно прибью!
- Плохо там вас в «Кедровом скиту» учили. Нашел с кого слово брать! Да они в тот же день сложили балладу о ваших похождениях, и теперь каждая белка в лесу напевает припев:

О великий Даромир,
покоритель темных сил,
нечисть храбро победил,
о тебе узнал весь мир!

Я схватился за голову. Ну конечно же, я, как обычно, помнил главное, а такой мелочи вроде сверхболтливости нестандартной нечисти даже не вспомнил.
- Кошмар! - честно признался я. - Ну и припевчик, я же специально взял с них слово, что свою песенку исполнят не раньше чем через год. А уж за это время могли бы что-нибудь и получше придумать.
- Так ты о красоте стихов волнуешься?
- Конечно!
- Ох! - схватилась за голову Серафима. - Такой хороший мальчик был, а вырос кто?

Предыдущая страница 27 Следующая страница


Собака тоже человек! 28

- Правильно ты говоришь, вырос красавец-мужчина!
- Скажи мне, мужчина, что в этой песне правда, а что твои фантазии?
- Обидные слова, между прочим, говорите, мамаша. За слог я ответственности не несу - мало ли чего этим извращенцам в голову взбредет, - а по смыслу там должно быть все правда.
- Ой ли?! - с лукавым огоньком в глазах воскликнула Сима. - Уж больно ты там разумным и хладнокровным изображен, так что верится с трудом.
- Да я сам себя не узнаю! - возмутился я. - Как связался с Селистеной, так на меня как напасть какая свалилась. Ни с того ни с сего стал рассудительным.
- Напасть, говоришь? - переспросила Сима и посмотрела на Селистену внимательным взглядом.
- Точно. Да, кстати, Селистена тебе подтвердит, что я этим нестандартным рассказал одну только правду.
Красная как вареный рак боярышня единственное, что смогла из себя выдавить, так это кивок головой. Странно, и чего это ее так скрючило?
- Ну вот видишь! А Селистена вообще врать не умеет, так что это все правда. Ну разве только немного приукрашенная спиногрызами.
- Ладно, оставим поэзию для знатоков.
Неожиданно боярышня тихонечко вставила свое слово:
- Там действительно все правда. А еще Даромир очень хотел, чтобы вы им гордились.
Настала очередь краснеть мне.
- Ну да, просто я… ну, в общем…
- Да ладно, петунию не испугался, а сейчас зарделся как маков цвет. А я и так тобой горжусь, вона какую красавицу в дом привел!
От нас с Селистеной можно было лучину зажигать, какого огненно-красного мы стали цвета.
- Все, все, меняю тему, раз вы такие трепетные.
- Почему трепетные? Просто мы…
- А где можно умыться? - моляще спросила Селистена.
Мы с Симой переглянулись. Ведь боярышня умывалась буквально с полчаса назад. Кормилица сообразила быстрее:
- Так в сенях или можно на озере.
- Лучше на озере, - чирикнула Селистена и выпорхнула из-за стола.
Как только дверь закрылась, я с грозным видом (во всяком случае, я очень старался) уставился на кормилицу.
- Да ладно, ладно, молчу, - улыбнулась Серафима. - Отличная девушка.
- Прелесть просто, - признался я.
- Ну и женись на ней.
Ну, моя бабулька не перестает меня удивлять, я поперхнулся в очередной раз за день.
- Как это женись?
- Ты что, маленький, не знаешь, как женятся?
- Я не в этом смысле (краснеть у меня уже не было сил). Она боярская дочь, а я кто? Без роду, без племени, голь перекатная. Как же я могу на ней жениться?
- Ну, начал отговорки придумывать. Сам же прекрасно знаешь, что для колдунов обычные человеческие условности ничего не значат.
- Сима, не сыпь мне соль в компот, и так тошно.
- Ладно, ты уже взрослый, и хоть собачья, но голова у тебя на плечах есть, так что решать, конечно, тебе. Но я тебе скажу главное: если упустишь ее, никогда себе не простишь.
- Не ровня я ей.
- А я-то посчитала, что ты поумнел. Ладно, к этой проблеме мы еще вернемся, а сейчас мне надо уточнить некоторые детали твоих похождений.
Я так обрадовался смене темы разговора, что тут же согласился. Слушала меня бабанька молча, лишь изредка задавая вопросы, но по огонькам, играющим в ее глазах, было видно, что она осталась довольна моими похождениями. Когда в дом вернулась посвежевшая Селистена с блуждающей улыбкой на мечтательном лице, Сима была уже в курсе всех подробностей произошедших за последнее время событий.
- Ну что я могу тебе сказать, лохматая твоя голова? Ты либо можешь стать великим колдуном, либо тебе просто сверх всякой меры везло все это время, - наконец выдала моя кормилица.
- Между прочим, одно другому не мешает! - нагло заявил я и подмигнул Селистене, притаившейся в уголочке. Мол, знай наших, я же всегда говорил, что я великий.
- Тебе бы еще немножко скромности, так тебе вообще цены бы не было!
- А вот это качество лишнее и для меня абсолютно бесполезное.
- Кстати, великим ты еще пока не стал, так что не очень задирай свой мокрый нос!
- Ничего, еще стану.
- И что ты думаешь предпринять дальше?
Я почесал лапой за ухом и выдал свои несложные планы:
- Ну не знаю. Расколдоваться надо бы, а там видно будет. Ты когда начнешь?
- Чего? - вроде как не поняла Серафима.
- Как чего, расколдовывать?
- Да хоть сегодня. Заклятие, конечно, сложное, но чары вполне можно снять, сварив нужное зелье. Все компоненты у меня есть, так что давай трех блох и вечером станешь человеком.
- Что? - спросили мы с Селистеной хором.
- А чего ты так удивился? Три блохи понадобятся. Только не надо мне песен петь, что у тебя блох нет.
- Нет, - честно признались опять-таки мы в один голос с боярышней.
- Без блох ничего не получится, - спокойно заметила Сима.
- Я чистый, ухоженный, домашний пес! Да я даже сплю не на коврике, а на кровати, откуда у меня блохи?
- Он очень чистый, я его сама каждый день гребнем расчесывала, - даже с некоторой обидой прогундосила боярышня.
- Ну не знаю. Раз нет блох, значит, не будет и зелья, - вынесла приговор Сима.
Я даже сел от абсурдности сложившейся ситуации. Впервые в жизни я страдаю из-за того, что излишне чистый. Да, вот попал так попал, где же я блох-то возьму?
- А без блох-то никак нельзя? - робко поинтересовалась Селистена.
Сима ненадолго замялась, но ответила вполне решительно:
- Чтобы получить стопроцентный результат, нельзя.
- А если не стопроцентный? - задал наивный вопрос я, хотя уже заранее знал ответ.
- То можно. Но если у тебя останется собачий хвост, я не виновата.
Я вздохнул и еще раз почесал себя лапой за ухом. Не помогло, умных мыслей не появилось.
- Слушай, Сима. Я вот тут в городе рецептик узнал, как готовить один прекрасный напиток, из меда. Я бы тебе продиктовал, а ты бы приготовила.
- Судя по тому, как у тебя заблестели глаза, речь идет о медовухе.
- Точно! Так ты знаешь, как ее приготовить?
- Да, знаю. Ничего сложного, вон кувшин на полке стоит.
- Где?! - Я не поверил своим ушам.
- Даромир! - раздался строгий голос Селистены.
- Токма здоровья ради и для более острого восприятия окружающей действительности, - гордо ответил я вредной боярышне и продолжил, уже обращаясь к Серафиме: - Симочка, налей мне плошечку, с дальней дороги да после пережитого, думаю, я заслужил чарку-другую.
Серафима хитро посмотрела на меня, но я уже понял, что этот маленький бой выиграл.
- Ладно, усатый. Вроде как действительно заслужил.
Я инстинктивно завилял хвостом и игриво подмигнул Селистене. Она в свою очередь показала мне кулачок.
- Держи, мокроносый! - С этими словами Сима поставила мне на стол миску, полную пенящегося прекрасного напитка. - Но учти, к завтрашнему вечеру у меня должны быть твои блохи.
Еле оторвавшись от медового блаженства, я изрек:
- Да какие проблемы, бабанька, принесу я тебе блох!
- Неси, без них человеком не станешь.
- Вот жизнь собачья! - со знанием дела ответил я, сделав последний глоток.
Мир вокруг постепенно становился все более прекрасным. А почему бы мне не прогуляться с моей рыжей спутницей?
- Селистена, поиском блох я займусь завтра с утречка, а пока готов показать тебе здешние достопримечательности. Короче, пойдем погуляем!
- С удовольствием, - тихо ответила слегка покрасневшая боярышня. - Спасибо вам большое! - Это она, конечно, Серафиме. - Все было очень вкусно, мы, пожалуй, действительно прогуляемся.
- Спасибо, Симуля! - добавил я, и мы вышли из дома.
Серафима что-то буркнула в ответ и прикрыла за нами дверь.
Когда мы уже стояли у озера и я рассказывал мрачную легенду про его черные воды, мне показалось, что от дома мелькнула маленькая черная тень. Но думать о ее происхождении не хотелось совершенно, ведь рядом со мной был маленький, рыжий человечек, который с каждым днем становился для меня все роднее. Жалко, конечно, что Сима меня не расколдовала, хотя, с другой стороны, что ни делается, все к лучшему. Оказывается, что по-настоящему близкой женщина может стать не только в постели. О боги, что за чушь я несу?! Ну и ладно, весь мир был перед нами, и впереди была целая ночь.

25

Ну и где мне, приличной, воспитанной и чистой во всех отношениях собаке, было найти этих маленьких паразитов? После прекрасной ночной прогулки эта проблема накинулась на меня с раннего утра. Пришлось отбиваться от нее всеми доступными методами, как то: купание в озере, бег трусцой и плотный завтрак. Помогло, конечно, но ненадолго. Сима добила меня новостью, что уже начала готовить зелье и что блох я ей должен обеспечить не позднее завтрашнего вечера, иначе все пропало, а она, мол, не нанималась разогревать мне это варево по нескольку раз.
Как ни крути, а придется обратиться к братьям моим меньшим.
Целый день я колобродил по окрестным лесам в поисках блох. Смешно, да?! А мне, между прочим, не до веселья было. Волков я отмел сразу по причине резкой нелюбви к моей скромной персоне. Хоть и родственники, но не любим мы друг друга, что уж тут поделаешь. Вот и пришлось гонять по лесу енотов, лис да зайцев. И вы думаете, что хоть одна из этих зверюшек поделилась со мной этими своими домашними животными? Ошибаетесь!
Я и так и сяк к ним подкатывал. И про жизнь свою рассказывал, и просил, и умолял, и грозил - ноль эффекта, одни издевки да усмешки. Одному барсуку даже морду наглую набил за непочтительное поведение. Он, когда мою историю выслушал, от хохота аж на спину упал. Вот так валялся и ржал как сивый мерин. Не поверите, но в этот момент я даже забыл, что был собакой. Ведь вполне логично было бы просто и банально искусать его, тем более что клыки уже давно чесались. Так нет же, я дождался, пока он отсмеется, встанет, и отделал его под орех. Вы бы видели его морду, когда коротким резким ударом справа я сбил его с лап. Дальше в ход пошли и длинные удары, а после я не удержался и немного попинал его задними лапами. А чего он? Нет чтобы поделиться с лохматым собратом личными паразитами - так нет. Никакого почтения к старшим! Зато теперь он будет всю жизнь меня вспоминать. Ну и разве стоили три несчастных блохи таких жертв?
После того как спустил пар с наглым барсуком, стало немножко полегче, но, конечно, не до такой степени, чтобы не вспоминать про полностью проваленное задание Серафимы. Получается, мне придется не мыться, не чесаться, ночевать в самых непотребных местах и смиренно ждать, пока эти насекомые изволят завестись в моей прекрасной шерсти? Да за такое пренебрежение к гигиене тела Шарик, когда вернется, из меня форшмак сделает и будет, между прочим, прав. В общем, из очередного рейда по лесу домой я вернулся не в самом веселом расположении духа.
Мои девицы, наоборот, были веселы как никогда. Последнее время они только и делали, что болтали, хохотали и опять болтали, иногда переходя на шепот. И какие у них могут быть от меня секреты?
- Ой, Дарюша пришел! - завопила Селистена.
- Ну как, принес? - ехидно поинтересовалась Сима.
Я с горя схрумкал пирожок с брусникой и обреченно развалился на своей кровати.
- Все, я так больше не могу, пусть я навеки останусь весь в шерсти, с хвостом и с четырьмя лапами, но сил моих больше нет. Ни собачьих, ни человечьих. Не хочу быть грязным и блохастым, хочу быть белым и пушистым!
- Ну ладно, ладно, чего ты так раздухарился! - примирительно потрепав меня за ухом, с лукавой улыбкой пробурчала Серафима. - Между прочим, зелье готово.
- И что я тебе плохого сделал? Ну ты что, нарочно хочешь меня позлить?
- Ничего подобного, - честно призналась Сима самым невинным голосом. - Кстати, мог бы и умыться, сейчас расколдовываться будем.
- Так у меня же нет ни одной блохи?! - взмолился я.
- Ну и что? Можно обойтись и без них. - И тут Сима нагло вцепилась в мою милую шерстку и вырвала из нее целый клок.
- Ты чего? Больно же!
- Скажите пожалуйста, какие мы нежные!
Шерсть полетела в небольшой котел, висящий над огнем. Что-то пшикнуло, немного тренькнуло, но столь любимого моему сердцу взрыва так и не произошло.
Серафима мешала варево длинной ложкой и шептала какие-то заклинания. Отвлекать ее в этот момент было не только глупо, но и небезопасно. Зелье штука тонкая, и отвлекаться от процесса приготовления не следует. Только вот как же блохи?
Между тем Серафима налила жутко пахнущую, к тому же отвратительного зеленого цвета жидкость в плошку. Бр-р-р! Даже смотреть противно, не то что пить.
- Готово! - гордо сообщила Сима.
- Слушай, скажи мне, только честно. Зачем я столько времени по лесу бегал?
- Я что-то не поняла, ты собираешься становиться человеком или будешь со мной спорить?
- Значит, отвечать не хочешь?
- Скажу только одно: так было нужно, и тебе в первую очередь.
- Сима! - как можно строже сказал я.
- А что, собственно, плохого, если я нашла, чем их заменить? - захлопала длинными ресницами моя хитрая кормилица.
- Да ничего, собственно, - признался я.
- Вот именно. Кстати, ошейник сними, он в снятии заклинания помешать может.
- Что-то ты темнишь!
- Ну не думаешь же ты, в самом деле, чтобы я сделала хоть что-нибудь, что могло бы тебе навредить?
- Нет, конечно, - признался я.
- Еще бы! Так что давай без разговоров снимай ошейник и пей мою бурду… Ой, ну я хотела сказать зелье, и возвращайся в свое настоящее обличье. А то, честно говоря, мне надоело по пять раз на день из дома по полному совку шерсти выметать.
- Ну линяю я, что тут такого? Ладно, снимайте с меня ошейник, расколдовываться буду.
Сима подошла ко мне, нашарила в моей густой шевелюре застежку и сняла ошейник. Она уж было положила его на подоконник, но так и замерла на полпути. Дальше вообще происходило что-то странное. Серафима охнула и тихонечко сползла на скамью. Потом она одарила меня таким взглядом, что мне захотелось на некоторое время поменяться местами с тем барсуком, которому я набил морду. Зачем, спросите вы? Да затем, чтобы залезть в самую глубокую нору и не высовываться оттуда месяцок-другой, пока Сима не оклемается. Однако очнулась она значительно быстрее и повела себя еще более странно. Она вдруг посмотрела на Селистену, потом опять на меня, потом хлопнула себя по лбу и, наконец, выдала:
- Ну ты и кобелина!
- Не понял, - признался я.
- Да все ты понял, кобелина несчастный! Захотел с боярышней пару неделек по лесам погулять! Ну ты и проказник!
- Да о чем ты?
- Он еще спрашивает! У него на ошейнике перстень самого Сивила, а он, видите ли, по лесам шастает!
Вот честное благородное кобелиное слово, я ничего не понял. Что это на нее нашло?
- Только не надо напускать на себя такой непонятливый вид, к твоей морде это выражение не идет. - И, уже обращаясь к Селистене, Сима с ехидцей продолжила: - Надеюсь, этот шалун вел себя прилично?
- Э… - протянула боярышня. - Вообще-то да.
- Ну и замечательно, значит, парень хотел честно завоевать твое сердце, совершив на твоих глазах пару подвигов. Ну что ж, вполне благородное поведение. Ой, Селистена, похоже, втрескался в тебя этот обалдуй по самые уши.

Предыдущая страница 28 Следующая страница


29 Сергей Платов

- Но… - попытался я вставить хоть слово.
- Тоже мне рассказчик, мол, типа перстенек волшебный. Да это же великий артефакт, и с его помощью ты мог бы переместиться ко мне в любой момент. Надел на палец, повернул - и готово.
- Так ведь…
- Ну и что, что ты стал собакой? Пальцы-то у тебя есть. Какие-никакие, с когтями, но ведь пальцы.
- А…
- А Селистене достаточно было просто дотронуться до тебя, и всего делов. Да этот перстень может десятка полтора людей переносить, не то что собаку и девицу. В общем, не надо мне сказок рассказывать, не поверю, что ты этого не знал. Хотел с приглянувшейся депремьершей подольше наедине побыть, но тут я как раз тебя отлично понимаю. - Сима глянула на Селистену и продолжила меня добивать: - Что и говорить, вкус у тебя есть.
Я был повержен. Все, что сказала Сима, судя по всему, было правдой, а это значит, что всех опасных для жизни Селистены событий могло и не быть. Выходит, все было впустую…
Чтобы объясниться с маленькой, я перешел на безмолвную речь.

- Ну честное слово, я не знал!
- О чем ты? - искренне удивилась боярышня.
- Ну о перстне, конечно! Прошу, поверь мне, я не хотел подвергать тебя опасности во время нашего путешествия.
Селистена молча подошла ко мне, присела на корточки и нежно поцеловала в нос.
- А кто тебе сказал, что я чем-то недовольна? Так вот, мой лохматый спаситель, все то время, что ты был рядом со мной, я вспоминаю как одно прекрасное мгновение и ни за что не поменяю его на сотни лет спокойной жизни!

- Кхе, кхе… Ребята, может, вы продолжите разговор вслух, а то я себя чувствую как-то неуютно, словно подслушиваю.
- Сима, так ты все слышишь?
- Ну так кормилица у тебя ведьма не из последних будет!
- Это уж точно!
- Перстенек я пока у себя оставлю, до полного твоего взросления.
- Да ради бога! - почему-то на радостях быстро согласился я. - Счастье он мне уже принес, ведь именно благодаря этому артефакту мы познакомились с Селистеной.
Далее последовали объятия со слезами и смехом. Сам не понимаю, чему это мы все радовались. Просто нам всем было хорошо. Наконец Сима, как самая старшая и, несомненно, самая ответственная, напомнила об основной причине, ради чего мы собрались в маленьком домике в лесной чаще.
- Лохматый, ты пить-то будешь?
- Точно, как я сам не догадался, плесни нам медовушки.
- Кто о чем, а вшивый о бане.
- Смею заметить, что даже для пользы дела я не смог обнаружить у себя ни одного паразита.
- Да не об этом я! Зелье пить будешь?
- Ах зелье… Эту жутко пахнущую дрянь?
- Да.
- А медовушки для храбрости?
- Перебьешься!
- Тогда буду.
Сима протянула мне миску. Что и говорить, запах от нее шел чуть получше, чем от горных спиногрызов. Но что делать, такая уж нелегкая наша колдунская доля. Я попытался отключить все вкусовые рецепторы и напрочь вырубить нюх, после чего залпом, выпил варево. Как я и думал, вкус его оказался ненамного лучше, чем запах. После того как последняя капля этой мерзости оказалась в моем бедненьком желудке, Сима со всего маху треснула мне кулаком в лоб и проговорила короткое заклинание, уж очень похожее на замысловатое ругательство. Наконец-то что-то бахнуло. Весь дом окутали клубы дыма.
Когда дым рассеялся, я нос к носу столкнулся с собой.
То есть я действительно стоял перед самим собой, во всей своей красе. Шерсть, лапы, хвост, зубы. Вот именно эти зубы я и пустил в дело, резким движением метнувшись к самому себе и вцепившись в ногу. Знаете как я удивился! Только представьте: вы смотрите утречком в зеркало, а оно вдруг бросается на вас и коварно кусает.
- А-А-А! Ты чего, больно же!
- Р-р-р! - нагло заявило мое отражение и оскалилось.
Я инстинктивно оскалился в ответ.
- Посмотрите, Серафима, как они быстро нашли общий язык!
- Ну так они же оба кобели, чего с них взять!
Тут я наконец-то осмотрел себя. Батюшки светы, да это же я! Точно я. Руки, ноги, пальцы и, что самое главное, полное отсутствие хвоста. Значит, все прошло хорошо, если, конечно, не считать укушенной ноги. И, судя по силе укуса, с Шариком тоже все хорошо.
- Р-р! - недовольно прорычала моя бывшая оболочка, вернувшаяся к своему законному хозяину.
Я протянул руку, чтобы погладить пса, и только мгновенная реакция спасла меня. Клыки клацнули вполне однозначно.
- Ты чего, Шарик? - удивился я.
- Р-Р-Р!
- Так, судя по всему, ребятам надо поговорить, - философски заметила Сима. - И думаю, что мешать им не стоит. Пойдем-ка мы с тобой, Селистенушка, прогуляемся.
- Да, пойдемте, - согласилась боярышня, но перед тем как уйти, подошла к Шарику, ласково потрепала его (А НЕ МЕНЯ!!!) за ухом: - С возвращением тебя, Шарик! Честное слово, во время твоего отсутствия он защищал меня, не щадя своей жизни, так что, пожалуйста, не суди его строго.
Пес с удивлением посмотрел на свою хозяйку, словно сомневаясь в ее словах.
- Ты же знаешь, я никогда тебе не врала. Кстати, Даромир тоже не врет (в этот момент я даже поперхнулся), только вот немного приукрасить любит.
После этого очередь дошла и до меня. Селистена тихонечко взяла меня за руку (словно боялась ее повредить) и улыбнулась самой очаровательной улыбкой, какую я только видел за свою жизнь. Вот так и гибнут герои. Не в бою, а после таких вот взглядов.
- Правду сказать, я немного забыла, какой ты симпатичный. - С этими словами она чуть сильнее сжала мою руку, игриво подмигнула и быстро вышла из дому.
- Значит, так, - строго проговорила Сима, проводив Селистену лукавым взглядом. - В доме не драться, посуду не бить, мебель не ломать. Понятно вам?
Мы кивнули головами.
- Да, чуть не забыла, обед на столе, а медовуха в кувшине.
Мы кивнули головами более радостно. Сима еще раз посмотрела на нас, вздохнула, пробормотала себе под нос что-то вроде «ну прямо как дети» и пошла догонять Селистену.
Мы с Шариком сели за стол. Нездоровая, тревожная тишина повисла в комнате. Честно говоря, я не знал с чего начать. Ну да, я, конечно, виноват, совершенно без спросу влез в чужую шкуру, но я не виноват! В конце концов, он сам полез под горячую руку.
- А не тяпнуть ли нам по ковшичку медовухи? - наконец решил я прервать затянувшуюся паузу.
Пес повел шеей, но вроде как не отказался. Ну и прекрасно. Я наполнил посуду пенистым напитком (ой спасибо Серафиме за такую заботу!), и мы молча выпили. Я тут же наполнил еще по одной, опорожнили и эти. Стало как-то веселее. Шарик тоже немного расслабился и уже не смотрел на меня как на врага всего человечества.
- Знаешь, Шарик, я слишком долго был в твоей шкуре и понимаю все твое неудовольствие моим поступком. Единственное, что я могу сказать в свое оправдание, сделал я это не нарочно.
Пес посмотрел на меня с явным интересом.
- Давай так, я тебе расскажу все по порядку, а там… Ну, в общем, там видно будет.
Лохматая голова кивнула в знак одобрения. Я разлил еще по ковшику (исключительно для красноречия) и начал свой рассказ уже в третий раз. Первый раз для луговых спиногрызов, второй (правда, в укороченном варианте) для Симы, и вот теперь в третий. Что же делать, коли судьба у меня такая. Ну да ничего, чай, язык не отвалится.
Слушал Шарик внимательно, в отличие от хозяйки не перебивал. Время от времени я отвлекался на минуточку, и мы пропускали по глоточку. Под конец рассказа Шарик уже вовсю махал хвостом и время от времени активно кивал лохматой головой в знак одобрения. Что ни говори, а мужик с мужиком всегда найдет общий язык, особенно после того как с помощью собачьего нюха мы нашли и безжалостно опустошили еще два тщательно спрятанных Серафимой кувшина медовухи.
- Да, самое главное я забыл тебе рассказать! - радостно вскрикнул я, когда, казалось бы, основное я уже поведал моему молчаливому другу.
Шарик вопросительно посмотрел на меня.
- Меня… Ой, ну то есть тебя назначили главным придворным кобелем. Во как!
Пес встрепенулся и явно потребовал подробностей.
- Да, да! Меня лично князь назначил. В общем, ты меня не подведи, я тебе создал такой имидж, что теперь все суки в городе твои.
Шарик аж икнул от напряжения.
- А что, место не пыльное. Там одна красотка есть, я немного погостил у нее, от твоего имени, конечно, так скажу тебе, до чего страстная особа! Уж она меня так прижала, что, думал, не удержусь.
- Р-р-р!
- Да не скалься ты. Я мужик кремень, даже лапой ее не тронул, так что как только в город вернешься, сразу дуй на княжеский двор, там спросишь Золотуху, ну а после… Короче, сам знаешь, не маленький, ты же как-никак главный кобель в городе! А девица, я тебе скажу… просто мечта.
- Р-р… - как-то неуверенно прорычал пес.
- Я не понял, что за неуверенность в себе? Я старался для тебя изо всех сил, да обо мне, ну то есть, конечно, о тебе весь город говорит, а ты сомневаешься!
- Р-р… - опять буркнул пес.
- Да ты посмотри на себя! Просто красавец, да все девочки в Кипеж-граде будут твои. Уж поверь мне, я в этом деле толк знаю.
Глянув на Шарика, я сразу понял, что с таким его упадническим настроем начертанные мною радужные перспективы приобретают фантастический оттенок. Псина явно готова отдать жизнь за хозяйку, но сама за себя даже когтем не пошевелит. Вот, оказывается, какой был у меня предшественник. Ну ничего, раз попал ко мне в руки, я из него сделаю человека!
- Ладно, все понял. Ну-ка для начала улыбнись.
Шарик вяло оскалился.
- Да, очень запущенный случай. Ну-ка еще разочек.
Та вялая гримаса, которую выдал пес, устроила меня еще меньше. Если бы я так скалился стражникам, они бы меня на смех подняли.
- Так, слушай меня внимательно и повторяй за мной…

Началось учение. Так как задатки были неплохие, да еще пасть, видимо, помнила мои старания, всего через полчасика я остался совершенно доволен жутким оскалом огромной Шариковой морды. Еще столько же времени заняло обучение простому трюку в виде капающей с клыков слюны. Вначале мой ученик наотрез отказался это делать, мол, некрасиво, да и пол можно запачкать. С помощью уговоров, примеров из моей собственной жизни и еще одного ковшика медовухи дело пошло на лад.
- Ну давай еще разик, для закрепления.
Уф… Неужели у меня был такой же вид? Какой кошмар!
- Просто отлично, молодец!
Шарик довольно замахал хвостом.
- Ну а с Золотухой ты не тушуйся, самое главное я уже сделал, она от тебя без ума. А остальное… В общем, я в тебе не сомневаюсь. Давай еще по чуть-чуть за главного придворного кобеля, то есть за нас с тобой!
Мы опрокинули по маленькой, и я пустился в пространные рассказы о моих похождениях в городе. Все-таки классный парень этот Шарик и не перебивает совсем. Тут я вспомнил про Барсика и красочно описал наши с ним встречи. Судя по всему, я попал в яблочко, последний холодок в наших отношениях окончательно испарился, под ярким солнцем кошконенавистничества мы вдруг поняли, что стали друзьями навеки. Мы тяпнули еще по чуть-чуть, и я еще раз рассказал про то, как заставил кота искупаться.
Так мы проболтали еще часок, и только когда красное солнце стало опускаться за верхушки деревьев, мы решили закруглиться. Да и женщин наших пора разыскать, чтобы они нам поесть приготовили.
- Ну что, надеюсь, ты не в обиде?
Шарик утвердительно тряхнул мордой.
- Ну и отлично, давай пожмем лапы!
Моя бывшая лохматая половина улыбнулась и протянула мне свою лапу. За неимением такой же я протянул руку. Крепкое мужское рукопожатие поставило точку во всей этой истории с перевоплощением. К нам вернулся отличный малый, добрейший (если его не злить), справедливейший (если не трогать его хозяйку) пес Шарик. А я вернул свое человеческое тело. Конечно, врать не буду, собакой мне жилось совсем неплохо, но человеком как-то попривычнее.
Псина вильнула хвостом и пошла из дому, наверное, сейчас понесется к своей хозяйке и радостно лизнет ее в маленькое ушко. Да, есть прелести в собачьей шкуре, мне вот сейчас уже никто не даст такое сделать, а жаль. Все, пора закругляться, Шарик от продолжения гулянки в честь нашего общего возвращения отказался, значит, и я пас. Ну разве только еще глоточек, ничто так не поднимает настроение, как стаканчик медовухи на сон грядущий. Небось больше Сима мне сегодня не даст, я ее, жадину, хорошо знаю. Тем более что мы с Шариком и так проредили ее запасы. И эта мелкая наверняка ей поддакивать начнет. Эх, что они понимают в моей жизни? От сладостного вкушения волшебного напитка меня оторвал крик… Странно, но на этот раз кричала не Селистена.
- Все, тебе конец!
Интересно, кому это? В последнее время такие вопли обращались ко мне, так что кто-то вырвал у меня лидерство.
- И нечего на меня скалиться, я тебя не боюсь!
- Р-р-р!
Опа, а голосок-то мне знаком! И обращается, судя по всему, он как раз именно ко мне. Ну то есть к бывшему ко мне, то есть… Тьфу, запутался. Короче, это Филин наезжает на Шарика, потому что думает, что это я. Еще лучше… Похоже, проще разрулить ситуацию, чем описать ее Я хлебнул еще глоточек (исключительно для храбрости), успокоил колокольчик опасности и ударом ноги резко открыл дверь.
- А вот собачку нашу я попросил бы не обижать!
Филина словно заклинило. Он переводил взгляд с Шарика на меня и не мог произнести ни слова.
- Ну что, мелкий пакостник, не узнаешь, что ли?
- Э…
- Завидный словарный запас. Впрочем, я всегда считал, что оборотни еще тупее, чем кажутся на первый взгляд. Вот оно лишнее подтверждение моим словам. Вы гляньте на него! - Из зрителей был один только Шарик, но разве меня могли смутить такие мелочи! - Маленький, кривенький, страшненький, а все туда же, права качать лезет к порядочным людям! Да с такой внешностью надо лесником работать, причем контактировать исключительно с дикими свиньями.
- Ты?! - наконец отошел оборотень.
- И что я должен ответить на это чудное замечание?
- Голос, голубые глаза, точно ты, но какой молодой! Колдунами в законе такими молодыми не становятся!
- И голос, и глаза, и я! А что касается молодости, то времена меняются, и уж точно не тебе обсуждать взлет моей карьеры.
Филин дернулся, словно обжегся, но взял себя в руки:
- Скоро прибудет Гордобор и разберется с тобой!
- Ха, ха, ха. Боюсь, боюсь. А ты сам что же? Или только на маленьких с ножом можешь нападать да нечисть подсылать?
На этот раз Филин даже не ответил, а лишь противно зашипел.
- Ага, только и способен, что перья веером раскидывать, а как до дела доходит, так мы только шипеть и можем?
Филин резко обернулся и посмотрел на верхушки сосен. Вот-вот, и последний лучик солнца скроется с глаз. Ясно, сейчас придется размять перышки. Ладно, вспомним бурную юность, думаю, что в виде сокола я смогу этому козлу перья повыдергивать. Мне, конечно, привычнее в собачьем обличье, но в виде исключения можно уважить старость и разобраться с ним по-соколиному.
Ну, пока слуга Гордобора ждет, когда скроется солнце, вот для непосвященных (если, конечно, такие найдутся) мой рассказ о специфике оборотней на Руси. Может, конечно, в других землях и по-другому, но коли мы в родных пределах, то, надеюсь, и оборотень будет местный. Так вот, свое второе обличье (второе гнилое «я») он может проявить только при отсутствии солнечного света. В идеале, конечно, ночью, но и просто пасмурный день для них вполне может подойти. Еще одно свойство именно этого подвида нечисти - это то, что они не очень-то поддаются всяческим заклинаниям. Зато с ними можно бороться посредством хорошего молодецкого меча или, скажем, булавы с шипами. Второе даже лучше, так как достаточно попасть один раз, после этого, как правило, оборотень оставляет земное существование и отправляется к своим темным покровителям.
Исходя из изложенного и ввиду отсутствия в кладовой Серафимы холодного оружия (кстати, непростительная ошибка), будем бить врага тем, что подвернется под руку, а в моем конкретном случае клювом и когтями.
Ну вот и солнышко скрылось, сейчас завертится карусель. Хорошо еще, что сейчас стоят белые ночи, а то пришлось бы вести воздушный бой в полной темноте, а это, как ни крути, нечестно. Филины, как и оборотни, видят в темноте значительно лучше, чем ясны соколы и добры молодцы.
Последний луч солнца сверкнул меж макушками сосен. Филин выждал для верности пару минут, напрягся, скукожился и, испустив дымок (от натуги, наверное), превратился в филина. Тут, конечно, произошла игра слов, но передо мной действительно сидел огромный филин с устрашающим кривым клювом, жуткими когтями, но изрядно полинявший. Сущность и имя оказались очень похожими.
- Я из тебя сейчас душу вытрясу! - прострекотал оборотень.
- Предупреждал я тебя, сиди дома, вари кашку, ночью летай по полям и мышей лови, а ты все туда же, полез в мужские забавы, - спокойно заметил я, прочитал заклинание, щелкнул пальцем и предстал во всей своей соколиной стати. Размером я оказался поменьше моего соперника, но, как известно, размер в этом деле не главное, а главное что? Правильно, исключительно опыт и сноровка.
- А что здесь, собственно, происходит? - хором поинтересовались два женских голоса.
Пока мы готовились к бою, вернулись Сима с Селистеной. Ну что ж, это, может, и к лучшему, пусть посмотрят, на что я способен!
- Да так, ничего особенного. Посидели с Шариком, про наше житье-бытье побазарили, а тут приперся один тип, обзывался, скандалил, непотребства разные творил. Я ему тихо так, спокойно говорю, что, мол, гражданин, успокойтесь, а он ни в какую, крылья веером, потом вообще нависать начал. Ну куда это годится? Вот я и решил поучить его уму-разуму, хотя и понимаю, что это невозможно. Уж коли до такого возраста дожил и ума не нажил, то таким же убогим и помрет.
- Я тебя сейчас своими когтями задушу! - издал какой-то скрип взбешенный до предела оборотень.
- Видишь, Сима, какой он невоспитанный!
- Может, ты все-таки скажешь, кто это? - вроде бы спокойным голосом поинтересовалась Серафима.
Но, судя по побелевшим скулам, все поняли, что, если хоть одно перышко упадет с моей головы, она развяжет кровавую месть всем оборотням, вместе взятым, и прибьет каждого из них по отдельности. Что и говорить, характер у моей бабаньки крутой, но, надеюсь, в этот раз я покажу ей, чего стою сам по себе.
- Ой, простите меня! Конечно, с этого надо было начинать. Селистене этого упыря представлять не надо, помнится, он с ножичком на нее напасть пытался на пристани да убийству предпочел водные процедуры. А вот тебе, Серафима, я его с удовольствием представлю.
- Я не упырь! - возмутился старый пособник черного колдуна.
- Вам, гражданин, последнего слова не давали! Так вот, перед вами, правда в весьма потрепанном виде, стоит некто Филин, слуга Гордобора. И если с его хозяином наша встреча откладывается, то этого гаденыша сейчас не спасет даже чудо!

Предыдущая страница 29 Следующая страница


Собака тоже человек! 30

- Кишки выпущу! - проскрипел оборотень и, взмахнув крыльями, начал набирать высоту
Надо же, запугал я соперника, ишь как мандражирует. А я в отличие от него спокоен, как удав. Хотя сравнение странное: сокол спокоен, как удав. Ну ладно, главное то, что я абсолютно уверен в своей победе. Сами посудите, я моложе, сильнее, на меня смотрят любимая девушка и не менее любимая кормилица. Ну как я при таком раскладе могу пасть под когтями старого, противного, неопрятного Филина? Точно, никак! Да и тяпнул я для храбрости, так что все, полетят сейчас перья, причем надеюсь, что не мои.
- Береги себя! - тихо сказала Селистена и улыбнулась мне своей очаровательной улыбкой.
- Задай ему жару! - напутствовала меня моя кормилица.
- С огромным удовольствием, - заверил я и для эффекта немного добавил дыма и искр вокруг себя.
Сима осталась совершенно равнодушна к этому маленькому колдовству, а вот на Селистену оно произвело впечатление.
- Ну как я тебе в пернатом виде, не разочаровалась?
- Ты мне в любом виде дорог, что в шерсти, что в перьях, - ничуть не стесняясь Симы, заявила рыжая.
В небе недовольно ухнул Филин, и заготовленный для солнечной комплимент так и остался неозвученным. Но это не так уж и страшно - впереди еще очень много времени.
Я подмигнул моим дамочкам и резко взлетел. Как я и ожидал, Филин попытался меня атаковать на наборе высоты. Шалишь, приятель! У сокола скорость больше. Я сделал кульбит и увернулся от смертоносных когтей. Небольшой набор высоты, крутое пике, атака, удар грудь в грудь. Клюв, когти, перья в разные стороны. Быстрее-то я конечно быстрее, но вот массы в этом пернатом старичке раза в три больше, так что спасло меня только то, что я бросился камнем вниз. Сзади клацнули когти, и мой чудесный хвост лишился двух перьев.
Понял, был неправ, с наскока не получилось, меняю тактику.
Дальше начались танцы в воздухе. Я носился вокруг Филина и время от времени проводил молниеносные атаки. Справедливости ради надо заметить, что Филин оборонялся очень искусно и в свою очередь провел пару-тройку контратак. Ну нет, меня затяжной бой не устраивает, это не для моего темперамента. Раз, раз, и готово - это как раз для меня, а тут…
В общем, в какой-то момент я лопухнулся. Тяжело признавать свои ошибки, но что делать. После очередной атаки я недостаточно быстро отступил, и на моем крыле железной хваткой сомкнулись когти Филина. Резкая боль пронзила меня. Знаете, не очень-то приятно, когда тебя вот-вот на части начнут рвать, тем более в присутствии любимой девушки.
Оборотень издал радостный победный клич и чуть отвел голову для удара клювом. И в этот момент я его укусил. Да, я все понимаю: это было не по правилам и птицы не кусаются, а только клюются. Но ведь я не просто птица, а птица, долгое время бывшая собакой. Приобретенные собачьи инстинкты сработали чисто автоматически, вот я и тяпнул его что есть силы. От неожиданности, возмущения и боли этот тип даже когти разжал, чем я тут же и воспользовался. Не давая опомниться укушенному врагу, я тут же бросился на него, и уже мои когти вошли в тело противника. Полный ужаса визг разнесся над округой. Что и говорить, помимо того что мои коготки остренькие, так один еще и серебряный. Но успех надо закрепить, и на сей раз я не медлил ни секунды. Серия коротких ударов смертоносным клювом - и Филин перестал биться в моих когтях. Все, дело сделано, победила молодость.
Филин падал в озеро, на мой взгляд, как-то уж очень медленно, зато утонул быстро, наверное, грехи слишком тяжкие. Я же в свою очередь изящно спланировал прямо к ногам моих зрительниц и вернул себе человеческое обличье.
Да уж, на этот раз обойтись совсем без потерь не получилось. И если отсутствие нескольких прядей волос меня не очень беспокоило (судя по всему, я их лишился вместе с перьями), то разорванная рубаха, залитая кровью, была мне как-то не по нутру. Мало ли какую заразу мог своими когтями занести в рану покойный. Благо, что Серафима в области врачевания была на высоте. Без лишней суеты и оханий (в отличие от Селистены) она смыла кровь, густо намазала рану какой-то жутко воняющей мазью и затянула плечо тугой повязкой. Боярышня, как могла, помогала ей и даже перестала охать. Причем она очень внимательно следила за ловкими руками Серафимы и явно старалась запомнить все ее действия. Вот это молодец, учись, родная, у Симы многому можно научиться.
- А эту пакость мог бы бросить и в другое место, - заканчивая свое дело, недовольно заметила Серафима.
- Не понял, что ты имеешь в виду?
- Филина твоего, кого же еще! Я, между прочим, из этого озера воду пью, а ты туда дохлых птиц понакидал. А вдруг он больной был?
- Конечно, больной! - совершенно серьезно подтвердил я и, увидев тревогу в глазах кормилицы, продолжил: - На всю голову. Нашел с кем связываться!
И тут мы все вчетвером засмеялись. Смеялись долго, дамочки аж до слез, а Шарик - завалившись на спину и дрыгая в воздухе лапами.
- Что и говорить, скромность никогда не была твоей добродетелью, - наконец смогла выговорить Сима.
- Зато у меня много других достоинств, - важно заметил я. И нежно погладил Селистену по рыжей, прекрасной голове.
Сам не знаю, как получилось, но она оказалась рядом и уткнулась в меня своим милым конопатым носиком. Ну а руки мои как-то сами собой, то есть абсолютно без спроса, крепко обняли ее и покрепче прижали к себе.
- Вижу, мальчик и впрямь стал мужчиной, да еще каким, - тихонечко произнесла Серафима и улыбнулась. Правда, глаза ее почему-то остались грустными.
А мы с Селистеной сидели обнявшись и словно боялись хоть на секунду выпустить друг друга из своих объятий. Я был счастлив.
- Хорошо, что все позади, - прошептал мой маленький любимый человечек.
- А вот тут вы глубоко ошибаетесь! - раздался грубый бас за нашей спиной.
Буквально шагах в десяти от нас стоял Гордобор в черной мантии и с посохом в руках. Его глаза светились гневом, сжатые пальцы побелели от напряжения.
Похоже, приключения продолжаются. А я уж, грешным делом, подумал, что на сегодня лимит проблем исчерпан, оказывается, я поспешил.
- Извини, солнышко, - обратился я к Селистене, - но мне тут надо одно дельце закончить. Только ты не скучай, я быстренько.
Селистена прижалась ко мне еще сильнее, явно не собираясь никуда отпускать.
Серафима подошла ко мне вплотную и прошептала на ухо:
- Дарюша, успокойся. Гордобор - это тебе не Филин. Против него у тебя нет ни единого шанса, тем более что ты ранен.
- Да я его… - начал было я, но Сима меня резко одернула:
- Я не спорю, ты хороший колдун, и я только что видела, на что ты способен, но поверь старой бабке, ваш бой не закончится ничем хорошим.
- И что же мне делать? По-любому после того, как он разделается со мной, он прикончит Селистену, а это невозможно.
Обсудить план дальнейших действий нам не дали.
- Ну что, щенок, струсил?
- Ты кого назвал щенком? - вспыхнула Серафима. - Моего сына? Да я тебе, козел ты старый, за такие слова всю бороду по волоску выдеру!
- А ты, бабка, меня вообще не интересуешь, - спокойно возразил Гордобор и щелкнул пальцами.
Сима осела на землю, мы бросились ей на помощь. Кормилица была жива, в сознании, но не могла шевельнуть ни рукой, ни ногой. С яростным рыком Шарик бросился на колдуна. Еще один щелчок, и верный пес пал как подкошенный.
- А вот с тобой, рыжая, я не буду таким великодушным!
Селистена вздрогнула и с ужасом посмотрела на черную фигуру. И в этот момент я четко понял, что должен делать. Я просто не имею права не победить. Жизнь любимого человека полностью в моих руках. Я должен ее спасти хотя бы ценой своей собственной жизни.
Я встал, отряхнул рубаху и повернулся к Гордобору. Хорошо еще, что левая рука пострадала. Уж не знаю почему, но страшно не было абсолютно.
- Слушай, Селистена, принеси-ка ты мне ковшик медовушки. Он там, на столе в доме остался.
- Чего принести? - по традиции переспросила боярышня.
- Медовушки, - спокойно повторил я. - Что-то в горле пересохло.
Селистена очень удивилась, встала, пошла к дому и скрылась в дверях.
Все, можно начинать.
Колдун улыбнулся и поудобнее перехватил посох. Ох как мне не нравится эта деревяшка.
Не дожидаясь, пока первым ударит Гордобор, я ударил молнией. Черный колдун даже не шелохнулся, но молния вдруг изменила направление и ушла в небо. Хм, похоже, на этот раз я влип по-серьезному. В следующие мгновения я обрушил все известные мне боевые заклинания на наглеца в черной мантии. Теперь этот надутый индюк уже не стоял столбом, а отбивался от моих посланий всеми доступными способами: контрзаклинаниями, установкой всевозможных барьеров и защит, а также посохом, чтоб ему сгореть. И хотя колдунчик, отбиваясь, явно напрягся, но результат был нулевой.
- И это все, на что ты способен? - стерев пот со лба, прорычал колдун.
- Уморился? Окунись в озерцо - полегчает.
- Щенок!
- Повторяетесь, гражданин. Уж не приближение ли это маразма?
- Придушу своими руками!
- Хм, похожие слова я уже слышал совсем недавно от вашего прихвостня. Может, хотите поинтересоваться, где он сейчас? Нет? Ну так я вам и сам скажу: раскинул перья веером на дне этого чудного озера и в свободное от основных занятий время подкармливает рыб.
- Ты его убил? - заскрежетал зубами колдун.
- Если отбросить приятные мне подробности, то да.
- Ну держись, сейчас моя очередь. - Гордобор вскинул посох.
Теперь настала очередь попотеть мне. Врать не буду, пришлось очень тяжко. Конечно, я что-то сумел блокировать, но чаще я все-таки банально уворачивался. Отплясав положенное под шквальным огнем черного колдуна, я вдруг обнаружил, что Гордобор поубавил свой пыл. Конечно, на порыв скрытого благородства надеяться было глупо, так что воспользовался передышкой, чтобы немного перевести дыхание. Между тем Гордобор поднял руки вверх и принялся что-то истово бормотать. Ну вот, похоже, я и приплыл. Черный решил не тратить свое драгоценное время и накрыть меня заклинанием высшей ступени посвящения. Что тут говорить, против такого в моем арсенале мер не припасено. Говорила Сима: учись, сынок, а я… Ох, почему я старших не слушался?! Сейчас бы жив был.
- Еле отыскала, держи.
Не понял, что это? Ой, мамочка родная, похлебочка холодная! Так это мне Селистенка кувшин из дома принесла.
- Ну чего ты? Я там весь дом перерыла, - даже немного обиделась рыжая, сунула мне его в руки и бросилась к замершей Симе.
Сил что-нибудь говорить уже не было, я сделал большой глоток, и от бессилия что есть мочи бросил его в колдуна. Как всегда, я оказался точен, и в тот момент, когда Гордобор дочитал заклинание и направил на меня посох, кувшинчик точнехонько врезался ему в лоб. Божественный напиток потек по усам и бороде. Думаю, что такого непочтения он не ожидал, и что-то у него дрогнуло. То ли голос, то ли руки, а то ли… Ну, в общем, у колдунов много всяких частей тела. Огненный вихрь, вырвавшийся было из посоха и метнувшийся в мою сторону, как-то пожух, скукожился, и до меня долетело уже чахлое облачко. Впрочем, облачко оказалось не простое, и спустя несколько секунд оформилось во что-то типа мыльного пузыря со мной в середине.
Вот, я всегда говорил, что медовуха не вредная, а необычайно полезная. Все, сейчас я этого мокрого петуха отметелю без всякого колдовства, одними кулаками. Ну разве еще немножко ногами. И хотя пожилых людей бить мне не позволяло воспитание, но к колдунам такое правило не относится. Вона колдунишка медовуху с усов слизывает. Я сделал решительный шаг вперед и уперся в оболочку. Не понял: это что еще за фокусы?
После многократных попыток пробиться наружу стало понятно, что с таким же успехом я мог бы биться головой о каменную стену. О как меткий бросок повлиял на высшее заклинание! Нет чтобы оставить вместо меня кучку золы, наоборот, оградило меня от всего мира. Ладно, сейчас колдану, а то у меня тут одно дельце (черное, мокрое и липкое) осталось незаконченным.
Сотворив небольшую (как чувствовал, что лишнее усердие тут ни к чему) шаровую молнию, я шарахнул по мыльному пузырю и еле успел пригнуться. Вместо того чтобы, как и подобает приличному заклинанию, разметать преграду, она отскочила от нее, словно мячик и чуть не прибила своего хозяина. Вот так, лежа на травке и прикрывая голову от летающего вокруг огненного шара, я и прочитал защитное заклинание. Шар исчез, словно его и не было.
- Можешь не суетиться, все равно не поможет, - раздалось с той стороны пузыря.
- Мокрым курицам слова не давали.
Лицо Гордобора перекосило злобой.
- Ты посиди, пока я с твоей рыжей подружкой разберусь, - прохрипел черный колдун.
- Не называй ее рыжей!
Сам не поверил, что я это сказал.
- Трус! - завопил я и словно в тумане бросился на мутную преграду. Уже сидя на траве и потирая разбитое плечо, я в ужасе увидел, как Гордобор достал из складок мантии устрашающего размера нож и, поигрывая им, направился к оцепеневшей Селистене.
- Сражайся со мной, не трогай рыжую!
На этот раз колдун даже ничего не ответил, он медленно шел на Селистену, а та стояла в оцепенении и с ужасом смотрела на лезвие ножа. О боги, да что он прицепился к этой золотой пигалице?
Теперь пришла очередь скрипеть зубами мне, чем я и занялся от полной беспомощности. Что я еще могу предпринять? Просто он оказался сильнее, и за то, что я недоучился в скиту, сейчас заплатит жизнью моя любимая.
И тут что-то произошло. Вначале я даже не понял что. Вдруг исчезли абсолютно все звуки, дальше на моих глазах зашевелилась и встала рядом с Селистеной Серафима. Шарик радостно рыкнул, вскочил и тоже занял место рядом со своей хозяйкой. Задрожала и рассеялась оболочка вокруг меня. Со всех ног я бросился к нашей теплой компании.
Гордобор замер, в нерешительности глядя на происходящее. Шагах в десяти от него задрожал воздух, и спустя мгновение на травке-муравке перед нами стоял в белоснежных одеяниях Серогор собственной персоной. Вот уж никогда бы не подумал, что буду настолько рад его появлению. Что ж, я готов заплатить за жизнь Селистены моей памятью. Сейчас он быстренько замочит Гордобора, а уж дальше будет видно. Может, меня еще Сима отмажет от его гнева - как я вам говорил, у нее к Серогору особый подход имеется.
- Зачем ты здесь? - скрипя зубами, выдал Гордобор.
- Я тоже рад тебя видеть. - Голос Серогора был для меня сейчас милее самой прекрасной музыки. - Опять маленьких обижаешь?
- Это кто маленький? - взвился черный колдун, но голос его предательски дрогнул. - Этот тип, выдающий себя за колдуна в законе и убивший только что моего верного слугу?! Он-то маленький?
Серогор внимательно посмотрел на меня, и могу поклясться, что в его глазах мелькнуло недоверие. Хм, я вроде не давал повода для таких подозрений.
- Так ты говоришь, что этот оболтус завалил Филина?
- Именно!
На этот раз во взгляде Серогора явно отразилось одобрение. Я аж покраснел от гордости. Да, вот такой талантливый ученик из меня получился.
- Да у парня талант, - хмыкнул в усы Серогор, но я, конечно, все услышал. И, уже обращаясь к Гордобору, великий колдун продолжил: - Ну что ж, туда и дорога этому мерзкому оборотню. Всегда его терпеть не мог.
- Уйди, Серогор, отступись! На этот раз я не могу тебе уступить. Колдунья нагадала, что свою погибель я приму от рыжей девицы и ее сокола с голубыми глазами. Вот эта девица, а этот молокосос то и дело превращается в сокола.
- Эй, я попросил бы вас следить за своими словами, а то недолго и огорчиться! - не выдержал я и тут же получил полный укора взгляд белого колдуна, удар под ребра локотком Селистены, грозное шипение Серафимы и жуткий оскал Шарика. Вот спелись на мою голову!
Между тем колдуны продолжили перетирать ситуацию.
- Ну какое тебе дело до этого мальчишки и его девки? Дай мне убить их, и я навсегда уберусь из этих мест. Даю слово колдуна!
- И ты считаешь, что я поверю твоему слову? - усмехнулся Серогор.
- На этот раз я тебя не обману. - Гордобор аж бородой затряс от натуги.
- Этот молодой колдун - мой ученик! - даже с некоторой гордостью пробасил Серогор. Я невольно расправил плечи и тряхнул шевелюрой.
Черный колдун побелел.
- Ты всегда был суеверным, Гордобор, это тебя и погубило. Эта рыжая красавица (ох старый ловелас!) и голубоглазый сокол в лице этого молодого колдуна действительно станут косвенной причиной твоей гибели. И именно здесь ты встретишь свой конец. Но ты сам пришел сюда, неся смерть, и винить должен не предсказательницу, а самого себя!
Вот что мне никогда не нравилось в Серогоре, так это его высокопарная манера изъясняться. Нет чтобы просто и ясно сказать что-то вроде: «Кирдык тебе пришел, черный!» - так нет, на патетику потянуло. Хотя смысл мне понравился.
- Защищайся! - крикнул Серогор и взвился вверх белым вихрем.
Гордобор еще сильнее побелел, потом покраснел, напоследок бросил на нашу маленькую компанию взгляд, полный бесконечной «любви», и взвился вверх черным вихрем. Что и говорить, воздушный бой двух серьезных колдунов был более зрелищным, чем наши воздушные пляски с Филином. Но зато я мог расслабиться и получить удовольствие от воздушного шоу.
То, что происходило в воздухе, потрясало воображение. Вот выучусь и тоже буду такие кренделя выделывать.
В воздухе в клубке слились два вихря и, постоянно отбрасывая в стороны огненные вихри и молнии, метались над опушкой и озером. Сразу стало заметно, что белый вихрь толще, сильнее и как-то значительнее. Что тут скажешь - Серогор у нас большой авторитет. Черный выскочка, однако, сдаваться не собирался. И отбивался яростно и остервенело. Неожиданно на крышу Серафиминой избушки попал сноп искр, и на наших изумленных глазах над кровлей показались небольшие язычки пламени.
- Слышь, старый, вы мне сейчас дом спалите! Мочи его быстрее! - грозным тоном закричала Серафима. Похоже, не только у меня отсутствовали сомнения в исходе боя.
Словно услышав недовольный окрик своей старой знакомой, белый вихрь неожиданно отцепился от черного противника, взмыл ввысь и выплеснул на него серебряный шквал какой-то искрящейся и сверкающей массы. Черный вихрь попытался увернуться, но Серогор оказался точен (моя школа!). Еще мгновение - и на лужайку перед домом кормилицы обрушилась ледяная глыба, отдаленно напоминающая человека в черном одеянии.
Белый вихрь сделал круг почета над озером (а я исключительно из скромности такого делать не стал) и плавно опустился перед нами уже в своем натуральном виде. Одно короткое заклинание, и огонь на крыше исчез, словно его и не было.
- Ну теперь-то ясно, старый выпендрежник, в кого Даромир пошел, - недовольно буркнула Серафима. - Ведь мог бы сразу его заморозить, ан нет, поиграться решил на старости лет.
Серогор покраснел, как малолетка, и пожал плечами.
- Ну чего ты сразу кипятишься? Могу я раз в жизни получить удовольствие, как говорится, на все сто. И мразь раздавить, и поразмяться, вспомнить юность лихую. Когда еще такой случай представится? - проговорил смущенный Серогор и лукаво подмигнул своей подруге.
Положа лапу… Тьфу ты, положа руку на сердце, такой речи я услышать не ожидал. И это Серогор великий и ужасный, мэтр, колдун с мировым именем! И надо же, настоящим мужиком оказался.
Сима между тем не разделяла моего настроения:
- А глыбу эту ледяную зачем тут поставил? Сам небось завтра же в свой скит слиняешь, а мне тут с этой статуей жить?
Но Серогора такой напускной строгостью было не пронять. Что и говорить, старый колдун сегодня был явно в ударе.
- А что, прекрасная скульптурка для оживления окрестного пейзажа образовалась. И потом, кто тебе сказал, что я завтра уйти собираюсь? Я намерен у тебя недельку погостить, не меньше, - очень неприлично игривым для такого возраста тоном промурлыкал колдун и подмигнул Симе.
Мы с Селистеной прыснули от смеха, и краснеть уже настала очередь Серафиме.
- Ты это, того… Не очень-то много бери на себя, - наконец-то выдала красная как свекла старая ведьма. - Тут же дети.
- Хм, нашла детей! Да они сами скоро могут детей понаделать.
Вот так и стояли мы все красные и хлопали глазами, уставившись на Серогора. Вывел народ из оцепенения Шарик. Он спокойненько подошел к ледяной глыбе и, ничуть не стесняясь присутствия дам, справил малую нужду на застывшего черного колдуна. Хохотали все. В общем, напряжение последних часов ушло за пять минут здорового смеха.
- Но глыбу все-таки надо убрать, - наконец-то отсмеявшись, выдавила из себя Сима.
Я пожал плечами, щелкнул пальцами, и ледяная глыба разлетелась на тысячи малюсеньких ледяных кристалликов.
- Опс, - скромно потупился я. - Так получилось.
Серогор улыбнулся в бороду, что-то буркнул, и сквозь опустившиеся на лес сумерки прорезались озорные и веселые лучики маленького, но очень жаркого солнышка. Не прошло и полминуты, как от грозного черного колдуна осталось только небольшое облачко пара, которое развеял небольшой, неожиданно откуда-то налетевший ветерок.
- Еще раз опс… - в тон мне проговорил Серогор, и мы опять залились смехом.
Вот так нелепо закончился жизненный путь черного колдуна Гордобора. Ну что я могу сказать? Предсказание сбылось, и причиной его кончины действительно стал я (голубоглазый и пернатый) и моя рыжая (и очень милая) спутница. Вот если бы он не послушал предсказательницу и не покушался на жизнь Селистены, то, наверное, и сейчас был бы здоровехонек и сидел бы в своем тереме в Кипеж-граде вместе со своим слугой-оборотнем Филином. Правду говорят: не буди лихо, пока оно тихо. Это я, конечно, про себя. Хотя не буду скрывать, что Серогор прибыл очень вовремя. Кстати, а случайно ли он появился тут? Судя по тому, что Серафима совершенно не удивилась, нет. Так вот почему она заставила меня блох по лесу два дня искать. Просто время было нужно, чтобы весточку Серогору доставить. Белому колдуну прибыть в один момент не составило большого труда, а вот посланцу, видимо, требовалось время. Сразу вспомнилась черная тень, мелькнувшая в день нашего прибытия. Небось Сима летучую мышь в скит направила. И рисковала все же моя кормилица сильно. А вот не успела бы меня расколдовать до того, как Филин приперся, и что, погибать в расцвете сил? Хотя, с другой стороны, почему погибать - выкрутился бы как-нибудь. Клыки, когти-то у меня оставались, небось справился бы с птичкой. Кусанул бы его, и дело с концом. Ну ничего, что ни делается, все к лучшему, да и Сима на моей памяти ни разу не ошибалась.
Между тем вся наша компания переместилась домой и расположилась за большим столом с огромным самоваром. Я, конечно, намекал прямым текстом, что славную победу над черными силами неплохо бы обмыть чем-нибудь покрепче чая, но Серафима была непреклонна и нагло заявила мне, что свою норму я с Шариком уже выбрал, да к тому же последний кувшин с медовухой разбил о голову Гордобора. Так что пришлось пить чай.
Вначале было очень весело, я красочно описал Серогору мой бой с Филином и в двух словах рассказал про схватку с черным колдуном. Сима с Селистеной дополнили мой рассказ комментариями (на мой взгляд, не очень уместными), и было заметно, что мои дамочки сильно подружились за это время.
И тут настал момент, которого я ждал с некоторой опаской. Как ни крути, но Серогор не только близкий приятель моей кормилицы и мой, как его… О, вспомнил - наставник! Но и главный колдун в «Кедровом скиту», а сие учебное заведение я покинул не в самой радушной атмосфере.
- Ну что скажешь пернато-лохматый индивидуум, долго бегать собираешься?
- Сами виноваты, - сразу насупился я.
- Это в чем же, позвольте узнать? Мы что, виноваты в твоих похождениях?

Предыдущая страница 30 Следующая страница


31 Сергей Платов

При этих словах я умоляюще посмотрел на Серогора. Неужели он сейчас расскажет про мои невинные шалости?
- Какие похождения? - не выдержала Селистена.
Ну зачем ей знать это? И чего она сует свой конопатый нос в мужские дела? Я, между прочим, сейчас совсем не такой!
- Ну это в данный момент не особо важно, - хмыкнул Серогор. - А важно то, что вместо того, чтобы повиниться перед своими наставниками, он ударился в бега.
Уфф, вроде пронесло. Хоть и будет потом пытать меня Селистенка про мои похождения, но уж ей-то я такую сказочку сочиню, что сама меня утешать станет как невинно пострадавшего от рокового стечения обстоятельств.
- Так я и хотел, как обычно, повиниться, чай, не впервой.
- И что же тебя сдержало? - в очередной раз съехидничал старый колдун.
- Как это что, так вы мне память хотели стереть! Этого что, мало для того, чтобы сбежать? Ну там в холодную на месяц посадить или там, скажем, на кухню дежурным на пару месяцев (второе даже предпочтительнее) - это я понимаю. А из скита гнать с чистой, как воскресное белье, головой - это явный перебор.
- Даромир, а все-таки что ты там натворил? - не унималась Селистена.
Я зыркнул на рыжую так, что даже ответа не понадобилось.
- И что, скажете, такое наказание за столь малый проступок это нормально?
- Ну, положим, проступок не такой уж и малый. Напомнить тебе, сколько ты пунктов «Клятвы ученика „Кедрового скита" за один присест нарушил?
Удар ниже пояса. Сейчас точно не помню, но кажется, что все.
- Да ладно, не надо.
- Вот видишь. А могу я тебя спросить, блудный ты колдун, а откуда ты узнал, что тебя решили из скита исключить?
- Э… Ну так я краем уха услышал, - пролепетал я.
- И как ты только с ветки не упал, когда услышал, что злобные колдуны с тобой сотворить хотели?
- Как, как… Еле-еле, - ляпнул я и сразу осекся под внимательным взглядом Серогора.
- Ну, ну, продолжай.
- А чего продолжать-то? Слышал и слышал.
- Если быть немного точнее, то подслушал, сидя на ветке в образе трясогузки.
- Кого? - опять не выдержала Селистена
- Трясогузки, - раскололся я под тяжестью улик. - Там ветки у окна очень тонкие были, да и сокол был бы слишком заметным.
- А ты считаешь, что трясогузка, сидящая у окна на ветке кедра и время от времени ворчащая от недовольства и присвистывающая от возмущения, менее заметна?
Так это они все знали, что я их подслушивал? Вот это дела! Что и говорить, умыли меня колдунчики. Провели как маленького.
- Ну что, сообразил? - опять съязвил Серогор.
- Так это вы надо мной издевались?!
- Я бы сказал немножко по-другому - воспитывали. Тем более что все, что говорили про твои проделки, была чистая правда. Когда бы ты еще услышал такое количество правды о себе от самых уважаемых на Руси белых колдунов. Вишь как тебя проняло, прямо до костей. С памятью, конечно, мы немного переборщили, но кто же знал, что ты такой нервный окажешься.
- А какие у него были проделки? - опять влезла рыжая язва.
- Это пусть сам Даромир тебе расскажет, - усмехнулся колдун.
- Ну расскажу, расскажу. Только потом как-нибудь, - быстренько пообещал я и продолжил судьбоносный разговор: - Так это что, вы меня не выгнали из скита?
- Да кто же в здравом уме выгонит самого лучшего ученика?
Я аж подпрыгнул на месте от такой новости:
- Это я-то лучший ученик?
- Пожалуй, я несколько некорректно сказал. Самый талантливый и перспективный. И, несомненно, станешь великим колдуном, если, конечно, возьмешься за ум и доучишься до конца.
- Какие вопросы?! Да я хочу стать еще более великим колдуном. Конечно, доучусь, коли так.
- И немного скромности не помешало бы, - вставила Серафима очень довольным тоном.
- Симочка, я же тебе говорил, что скромность мне просто противопоказана! Мне и без нее хорошо живется.
- Но свои дежурства на кухне тебе отработать все равно придется, - напомнил Серогор.
- Ха, испугали ежа голой… - я осекся, глядя на осуждающие глаза Селистены. - Ну, в общем, вы поняли чем.
- Ну так вот, - начал подводить итоги Серогор. - Будем считать, что летнюю практику по бытовому колдовству ты прошел блестяще.
Я тряхнул кудрями и гордо посмотрел на моих дамочек. В глазах Симы я прочел тихую гордость, а в глазах Селистены спокойное обожание. Лично меня вполне устраивают такие проявления эмоций.
- И у тебя еще осталась неделя…
- Кхе-кхе, - покашляла Сима.
- Да ладно, две недели каникул.
- Ура! - хором завопили мы с Селистенкой. Даже Шарик тявкнул что-то одобрительное.
- Так что уж будь любезен прибыть в скит не позднее чем через две недели.
- Какие проблемы? Да, конечно, буду! Вот только Селистену к батюшке провожу.
- Да, кстати, об Антипе, - вспомнил Серогор.
- Ты и о нем знаешь? - робко поинтересовался я.
- Так кто же в округе не слышал балладу о твоих похождениях? - хмыкнул колдун и пробасил:

О великий Даромир,
покоритель темных сил,
нечисть храбро победил,
о тебе узнал весь мир!

- Увижу Тинки с Винки, прибью на месте.
- Ну не надо так категорично, талантливо же написано.
- Да за один такой припев надо утопить, - опять проскрежетал я.
- Так вот, вашему батюшке, Селистена Антиповна, уже известно про ваше чудесное избавление, и он прервал свое посольство и на всех парусах спешит в Кипеж-град. Думаю, что завтра уже будет дома.
- Папа не мог не выполнить возложенную на него миссию!
- Да миссии-то никакой и не было.
- Не поняли? - спросили мы в один голос с боярышней.
- Всю историю с женитьбой придумал Гордобор, чтобы удалить боярина из города. Так что в Коготани никакая невеста сыночка князя не ждет, и Антип со спокойной совестью повернул ладью.
- А как ты сообщил боярину об этом? - скромно поинтересовался я.
- Это вообще пустяки, недостойные обсуждения, - довольно пробормотал Серогор и посмотрел на Серафиму с такой лаской, что я быстренько сообразил, как надо закрыть эту тему:
- Ну так, значит, мы прямо завтра с утречка и отправимся в путь.
- Так разве вы не погостите? - для очистки совести спросила Сима, ответив Серогору таким взглядом, что у меня мелькнула мыслишка: а не отправиться ли нам в обратный путь прямо сейчас?
- Нет, Симочка, мы пойдем.
Наконец Серафима отвлеклась от игры в гляделки:
- Так, может, вам воспользоваться помощью перстня великого Сивила?
Мы переглянулись с Селистеной и опять-таки в один голос ответили:
- Нет!
Сима с Серогором обменялись хитрыми взглядами и улыбнулись.
- Ну нет так нет.
Ишь чего захотели! Мне так не терпится побыть с любимой наедине, столько еще нужно сказать, столько обсудить. А они - перстень, перстень.
- А перстенек действительно пусть у тебя полежит. Пока я не доучусь, уж слишком большой соблазн будет его использовать, а это будет сильно отвлекать от настоящей учебы.
- Умнеешь на глазах, - довольно хмыкнул Серогор.
- То ли еще будет! - усмехнулся я и подмигнул моей рыжей прелести.

26

Утречком мы плотно позавтракали и приступили к заготовкам провизии для дальней дороги, так что рано нам отправиться в путь не удалось. Пока испеклись пирожки с крольчатиной, пока уложили жареную, засоленную, завяленную крольчатину. Правда, я настоял на присутствии в припасах и другого мяса, но в небольшом количестве. Серогор было поинтересовался, почему выбор пал именно на кроликов, но, получив в ответ стон Серафимы, мою ухмылку и густо покрасневшую Селистену, не стал продолжать эту тему.
В общем, в полдень мы красочно распрощались со своими стариками и отправились в путь. Хотя, глядя на то, как горят глаза у обоих, мне как-то подумалось, что, может, сорок лет - это еще не старость… Ну не знаю, доживу, тогда буду знать точно.
Избушка моей ненаглядной кормилицы скрылась из виду, и мы с Селистенкой засияли от предвкушения долгой совместной дороги. Мы шли рядом, крепко держась за руки, и болтали без умолку. Подробно вспоминали все наши приключения. Я рассказал о своих первых впечатлениях от нашей встречи, она о своих мыслях обо мне. Оказалось, они очень даже совпали. Наши дальнейшие планы мы не обсуждали вообще. Как-то все стало ясно без слов. Мы просто созданы друг для друга и хотим быть вместе. Что тут еще скажешь?
С нетерпением я ждал ночи. Ну, вы меня понимаете. Костер, звезды, романтика, любимый человек рядом, и, наконец, я, человек со всеми вытекающими из этого последствиями. Конечно, можно вначале пожениться и все такое, но зачем, спрашивается, ждать столько времени? Чего тянуть-то, если и без свадьбы она стала самым близким и родным человеком на земле. Бездонные глаза моей рыжей избранницы светились таким огнем, что меня начинало бить мелкой дрожью в предвкушении…
Однако наступившая ночь прошла несколько иначе, чем я ожидал.
Нет, вначале-то было все прекрасно. Костер, ужин, звезды и море романтики. Потом костерчик стал прогорать, я сел поближе к Селистене, мы потянулись навстречу друг другу, чтобы слиться в долгом поцелуе с продолжением. И что бы вы думали? Прикрыв глаза для полноты ощущения и потянувшись к Селистене, вместо пухленьких губок моей избранницы я уткнулся во что-то волосатое.
Шарик! Это был он. Вот уж от кого я не ожидал такого коварства! Псина нагло и бесцеремонно влезла между нами и непримиримо покачала головой. Ну, вы понимаете, какой это был облом. Я, конечно, вызвал лохматого на мужской разговор. Мы оставили замершую Селистену у огня, а сами отошли в сторону.
- Ты чего вытворяешь?
- Р-р-р! - нагло заявила моя бывшая оболочка.
- Что значит рэ?! Ты что, не мужик, что ли? Неужели меня не понимаешь?
Шарик кивнул головой в знак согласия.
- Ну вот, видишь! У меня тут любовь, а ты лезешь. Значит, договоримся так: ты погуляешь пару часиков вокруг, а я уж не посрамлю мужское достоинство.
- Р-Р-Р!
- Не понял, почему нет? Ты же сказал, что меня понимаешь.
Псина опять кивнула головой в знак согласия.
- Ну так в чем же дело?
На этот раз лохматый предатель рода мужского оскалился и тряхнул гривой в знак отрицания.
- Это почемуй-то нельзя? Шарик, я тебе клянусь, я действительно люблю эту женщину, она любит меня, я никогда не брошу ее, как только мы прибудем в город, я попрошу у Антипа ее руки. Так почему же нельзя?
Лохматый, набычившись, уставился на меня и опять отрицательно тряхнул головой. Весь следующий час я безуспешно убеждал Шарика в своей правоте. Выдвигал убийственные (с моей точки зрения) аргументы, но каждый раз он упрямо мотал головой. Наконец, полностью иссякший, я вернулся к огню. На вопросительный взгляд Селистены я только тяжко вздохнул. Рыжая решительно встала и, махнув Шарику рукой, пошла в глубь леса. Отошли они недалеко, и с помощью моего уникального слуха я смог услышать практически весь разговор.
Что интересно, Селистена убеждала лохматого защитника своих интересов практически теми же словами, что и я. И с абсолютно таким же успехом. Шарик был непреклонен и в ответ на железную логику только рычал и тряс башкой в знак отрицания. В общем, наша дискуссия закончилась уже глубокой ночью. Полные разочарования, мы улеглись спать. Причем лохматый паразит лег между нами.
Вы представляете, что я пережил в эту ночь? Рядом со мной лежит любимая, желанная женщина (лично для меня эти два качества в одной женщине сочетались впервые), а я рукой не могу пошевелить в ее сторону. В общем, это была самая кошмарная ночь в моей жизни. И, судя по красным глазам Селистены утром, и в ее тоже.
Сразу после завтрака мы собрались в путь. Я тут же попросил Шарика приотстать и продолжил аргументированно доказывать, что сложившееся положение вещей (то, что было ночью) просто противоестественно. Битых два часа я доказывал этому упрямцу, что он просто обязан дать нам возможность уединиться, но вислоухий был непреклонен. Выдохшись, я уступил свое место Селистене, причем они даже не стали уединяться. Рыжей повезло не больше, чем мне. Это не собака, а осел какой-то. Втемяшил себе в голову какие-то условности, и ни в какую.
Через два дня сплошных уговоров и две ночи сплошных мучений мы сдались и оставили попытки насладиться друг другом. Ладно, в конце концов, у нас еще много времени впереди. Шарик сразу почувствовал произошедшие перемены, расслабился и даже стал время от времени оставлять нас наедине, гоняя зайцев по округе. Мы тут же воспользовались этим временем для жарких поцелуев, но ни на минуту не забывали, что если позволим себе хоть немного больше, то сразу появится откуда-то из кустов лохматая голова и осуждающе гавкнет. В конце концов мы смирились с этим хвостатым чудовищем.
Вот так мы и путешествовали, перемежая болтовню поцелуями, когда нашему четверолапому стражу приспичивало размяться. Чем ближе был Кипеж-град, тем медленнее мы старались передвигаться, будто боясь чего-то. Нам было очень хорошо друг с другом (было бы еще лучше, если бы не этот тип!), и вдруг очень захотелось оттянуть момент возвращения в большой мир. Но и тут свою лепту внес лохматый изверг. Он будил нас ни свет ни заря, не давал лишний раз остановиться на привал и, положа руку на сердце, вел себя просто отвратительно. Тоже мне борец за нравственность!
Вот и приходилось нам, вместо того чтобы использовать каждое мгновение нашего общения по своему прямому назначению, заниматься разговорами. Говорили мы обо всем и ни о чем одновременно. Ну что ж, когда твоя невеста, кроме того что она красавица, оказывается еще и умницей, то невольно хочется похвалить себя за то, что сделал правильный выбор. Молодец, Даромир. Молодец!
Так пробежала неделя. Благодаря стараниям хвостатого, продвигались мы быстро, да и на руку был тот факт, что нам не надо было от врагов таиться.
А когда мы вышли к первой деревне на пути, нас постигло первое разочарование. Оказалось, что нас там ждали. Заботливый папаша (чтоб его…), оказывается, разослал во все концы дозоры, чтобы встретить и сопроводить свое рыжее дитятко. Я-то рассчитывал побыть наедине с моей крошкой еще дней пять, не меньше, а тут вдруг такой сюрприз.
Ратники тут же направили вестового в город, и через день к нам принесся Антип собственной персоной. Конечно, Селистенка прыгала от радости.
- Папочка, родной! Мне тебе столько надо рассказать!
- Селисечка, деточка, с тобой точно все в порядке?
А что тут может быть не в порядке, коли я рядом? Странные эти отцы.
- Все! - заверещала рыжая. И вдруг перешла на официальный тон: - Батюшка, разреши тебе представить моего жениха и по совместительству моего спасителя Даромир!
От моего взгляда не укрылось, как изменилось лицо Антипа. Но он тут же взял себя в руки и, расплывшись в улыбке, протянул мне руку.
- Да мы вроде как встречались, - улыбнулся я и пожал протянутую руку.
- Точно, и не один раз. Но тогда ты был в несколько ином виде.
Мы вчетвером уединились в доме деревенского старосты, которого Антип направил куда-то с надуманным поручением. Шарик вольготно разлегся у дверей, а Селистенка принялась рассказывать батюшке про наши похождения с того момента, как он отплыл из Кипеж-града. До луговых спиногрызов в смысле красноречия ей было далеко, но все равно рассказ получился нескучный. Тут оказалось, что в принципе Антип в курсе наших похождений. Интересно, что за послание отправил Серогор боярину, и тем более интересно, что он там понаписал.
Селистена между тем поведала и про Симу, и про то, как я завалил Филина, и про мой героизм в борьбе с Гордобором. Когда очередь дошла до кончины премьер-боярина, то Антип еле заметно улыбнулся в усы. Закончила же свой рассказ боярышня в свойственной только ей уникальной манере:
- А потом мы поняли, что любим друг друга, и решили пожениться.
Антип заметно вздрогнул. Ох не нравятся мне эти судороги.
- Правда, этот милый наглец до сих пор не сделал мне предложения…
- Ну я просто хотел попросить твоей руки у твоего батюшки, - ловко вывернулся я из сложного положения.
Действительно, как-то замотался и забыл.
Я встал, низко поклонился Антипу и выдал:
- Прошу руки вашей дочери. Обещаю, что буду беречь, любить и защищать ее. Пожалуйста, благословите нас.
Селистена быстро сориентировалась и встала рядом со мной. Боярин же почему-то тянул. Но, наконец, он разродился:
- Хм, дети мои. В общем, я не имею ничего против такого зятя, но давайте не будем торопиться и вернемся к этому вопросу, когда приедем домой.
Я что-то не понял, мне что, отказали, что ли? У… Антип, с огнем играешь, уж если я чего решил, то не отступлюсь. Селистенка будет моей, или я не Даромир.

Предыдущая страница 31 Следующая страница


Собака тоже человек! 32

После такого оборота Антип сделал все, чтобы образовавшаяся неловкость исчезла (наивный!). Шутил, рассказывал последние городские новости. Оказывается, все в городе знают, что Гордобор был черным колдуном и что его победил белый колдун Даромир. Демьян со своим носом в виде перезрелой сливы стал всеобщим посмешищем (тут я довольно хмыкнул), и его отправили на далекую заставу… Князь назначил Антипа на должность Гордобора, и теперь он стал премьер-боярином… Феликлист несказанно радуется, что его свадьба откладывается, но радуется он рановато… Тут Антип почему-то резко осекся и заторопился во двор отдать распоряжения о начале сборов.
Я тупо уставился в закрывшуюся за новым премьер-боярином дверью. Что-то темнит Антип.
- Селися, я так и не понял, он согласен отдать тебя мне в жены или нет? - наконец с трудом выговорил я.
Селистена подошла ко мне, обняла, встала на цыпочки и поцеловала.
- Запомни, Дарюша, пока ты сам не отречешься от меня, никто не сможет стать между нами.
Словам, вылетевшим из уст женщины, которая шутя завалила Беню Вийского гребнем для волос, не поверить было нельзя. Может, я и дурачок, но у меня почему-то стало тихо и спокойно на душе, и я вернул поцелуй моей любимой с процентами.

27

В Кипеж-град мы въехали, как и подобает в таком случае, как герои. Ну, я, конечно, знал, что я таким и являюсь, но даже мне было приятно, когда весь город высыпал на улицу и стал забрасывать нашу карету цветами. Тут, конечно, произошло небольшое недоразумение, и больше всего цветов досталось Шарику. Ну что тут поделать, коли не все в курсе, что именно я тот самый Шарик, что наворотил тут дел и спас Кипеж-град от происков внедренного черного колдуна. Ладно, я не гордый, пусть и хвостатому немножко славы достанется, ему потом будет легче свою личную жизнь налаживать. Моя-то вроде как улажена раз и навсегда.
Эх, хорошо-то как! То-то еще будет гулянье, когда нашу свадьбу с Селистенкой праздновать будем. Но это немного погодя, скажем, на зимние каникулы. А пока достаточно и обручиться. Надо будет этот моментик с рыжей обсудить.
До терема Антипа мы добрались в сопровождении целой толпы зевак. Ратникам даже пришлось теснить людей древками бердышей, чтобы закрыть за нами ворота. За амбаром мелькнула кошачья тень, и мы тут же переглянулись с Шариком. Я подмигнул моему лохматому другу, а он в ответ впечатляюще улыбнулся своими белоснежными клыками и со всех лап бросился напоминать котейке, кто глава в этом доме. Молодец, сразу чувствуется моя школа, хотя лично я бы занялся Барсиком только после плотного обеда, оставив кота на десерт.
- Селистеночка, деточка! - раздался знакомый голос няньки.
Моя невеста бросилась к Кузьминичне, и та заключила великовозрастное дитятко в свои объятия.
- Загорела-то как, поздоровела, постройнела! - завела на весь двор свою шарманку Кузьминична. - Прямо расцвела на глазах! - И уже на ухо своей лапочке очень тихо (так, что услышать мог только я) прошептала: - А сарафан в груди так и распирает.
Селистена счастливо рассмеялась и обняла свою старую няньку с удвоенной силой. Странно, неужели крольчатина подействовала? Никогда бы не подумал.
Наконец Селистена вспомнила и обо мне, а то я уж скучать стал.
- Разреши тебе представить моего спасителя и жениха в одном лице.
Нянька вздрогнула и очень внимательно взглянула на меня. Мы встретились взглядами и, как обычно, я понял, что Кузьминична видит меня насквозь. Ну и пожалуйста, смотри на здоровье, мне, как честному человеку, скрывать нечего. Я и сам не знаю, с чего втрескался в твою рыжую воспитанницу.
- Ну, здравствуй, дурень усатый! Примерно таким я тебя и представляла.
- Ну усов-то я не ношу по причине их плохого произрастания, но я тоже рад вас видеть в полном здравии.
Взгляд Кузьминичны так и светился лукавством.
- Смотрю, сдержал слово. Селистена целехонька, здорова и выглядит очень посвежевшей.
- Спасибо. - Я отвесил небольшой поклон. - Думаю, когда вы узнаете, что Селистена начала есть мясо, я услышу еще слова похвалы в свой адрес.
Кузьминична не смогла скрыть свое изумление.
- Не все мясо, а только крольчатину! - сразу же пискнула моя невеста.
- И как тебе это удалось? - искренне поинтересовалась нянька.
Я взглянул на густо покрасневшую Селистену и улыбнулся.
- Пусть это будет наш маленький секрет.
- Ну ладно, соловья, как и собаку, баснями не кормят. Прошу к столу!
- Хоть я уже и не собака, но от еды не отказывался никогда, - нарочито торжественным голосом заявил я, и со смехом мы отправились в трапезную.
Повар на этот раз расстарался вовсю, стол буквально ломился от угощений. Мы с Селистенкой, изрядно нагуляв аппетит, набросились на еду. Хорошо еще, что крольчатина на столе нашлась во вполне достойных количествах.
Кузьминична смотрела на воспитанницу с нескрываемым умилением, казалось, что она боится вымолвить и слово, чтобы не вспугнуть неожиданно разыгравшийся аппетит.
Уже ближе к концу трапезы в комнату вошел Антип. Кузьминична сразу заерзала и стала кидать то на меня, то на него озабоченные взгляды. Что-то происходит, а что - пока не ясно. Конечно, премьер-боярин не в восторге от выбора доченьки, но что уж тут поделать: дочурка единственная и любимая, а я в конце концов не самый худший жених.
- Селистенушка, баня уже готова, так что иди попарься и отдыхай, - едва справляясь с тревогой, выговорила Кузьминична. - А тебе, Даромир, уже постелили в горнице для гостей.
- Спасибо, нянюшка, - прощебетала Селистенка и выпорхнула из трапезной.
Кузьминична вдруг заторопилась и, сославшись на занятость, быстренько вышла из комнаты и плотно прикрыла за собой дверь. Мы остались с Антипом с глазу на глаз. Ну, значит, сейчас будет серьезный разговор, наверное, тут все и прояснится.
- Давай по чарке выпьем, что ли? - начал издалека Антип.
Я, конечно, кивнул в знак согласия. Это когда я от чарки отказывался? Премьер-боярин не торопясь достал из стоящего тут же шкафа два необыкновенно красивых кубка с золотой насечкой и, презрительно отодвинув глиняные кружки, наполнил пенной медовухой до краев каждый из них. Судя по приготовлениям, разговор окажется даже серьезней, чем я предполагал. Надеюсь, этот заботливый папашка понимает, что я ни при каких обстоятельствах не откажусь от его дочки?
- Ну давай выпьем за мою дочь, Селистену Антиповну, - пробасил боярин.
Против такого тоста я ничего не имел против, и звонко чокнувшись, мы сделали по большому глотку медовухи.
- На завтра князь всех нас ждет к себе, чтобы послушать из первых уст про ваши приключения.
Я скромно улыбнулся, но не проронил ни слова. Еще не хватало, чтобы я начал помогать ему разговоры городить. Он как-никак государственный деятель, а я простой колдун,
- Значит, послушать хочет князь.
Крепко его заклинило. Ну да ничего, я никуда не тороплюсь, у меня вообще сейчас каникулы.
- И еще в планах князя объявить о предстоящей свадьбе его сына и наследника, князя Феликлиста.
Хм, это, конечно, интересно, но чего ему-то по этому поводу вибрировать?
- Ты, наверное, знаешь, что невеста в Коготани оказалась выдумкой Гордобора?
Я опять-таки молча кивнул. Мне ли не знать про такие вещи.
- Ну так вот, решил князь своего сыночка быстренько женить, чтобы он не успел расстроиться по этому поводу. Ну и чтобы в народе ничего лишнего про него не болтали.
Очередной кивок. Сомневаюсь, конечно, что Феликлист сильно расстроился из-за свадьбы, но государственным умникам виднее
- И решил князь именно завтра, так сказать, в торжественной обстановке, объявить имя новой невесты наследника и назначить дату свадьбы.
Ну и флаг ему в руки! Лично у меня нет никаких возражений, наоборот, если заварилась такая каша, то без банкета не обойдется. А коли так, то с удовольствием тяпну там за здоровье невесты, потому что за здоровье жениха пить как-то не хочется.
Такие мысли пронеслись у меня в голове, но и на этот раз почему-то я ничего вслух Антипу не ответил. Ох, чувствовал, что ягодки будут впереди.
- Ты, наверное, уже понял, что князь не очень-то любит заниматься государственными делами, а без капитана даже самая ладная ладья или на мель сядет, или на топляк налетит.
Ой темнит, папаша! Интересно, к чему в конце концов приведет это чудное лирическое вступление.
- А как я уже говорил, на должность премьер-боярина Бодун назначил меня.
Ну типа я уже поздравлял тебя, дальше-то что?
- Вот князь и задумал женить своего сына, а пока Феликлист не поумнеет, потихоньку отдать бразды правления мне.
Что-то мне не нравится эта фраза. Интересно, а Антип-то тут при чем? Погодите-ка…
- А невеста кто? - наконец с замиранием сердца смог я выдавить из себя.
- Так я и говорю, невестой наследника престола, молодого князя Феликлиста, завтра будет объявлена моя дочь Селистена.
Каюсь, смысл услышанного доходил до меня долго, но уж когда дошел…
- Да с какой, собственно, стати? У Селистены уже есть жених, и это я! Да она мне дороже всего на свете, да я за нее голову готов сложить! Кукиш завтра получит Феликлист, а не мое солнышко!
Никогда я еще не позволял себе разговаривать со старшими в таком тоне, но ведь и такие пакости мне еще никогда не говорили. И кто? Человек, которого я уважал, отец моей невесты.
- Я понимаю степень вашего возмущения, но потрудитесь держать себя в руках, молодой человек!
- А я не собираюсь держать себя в руках! С какого это перепугу я отдам Селистенку этому крашеному петуху? Это что, он защищал ее от нападения спиногрызов? Или, скажем, он вырвал ее из лап гигантской петунии? Или спас от Демьяна с его молодчиками? Скажете, он? Фигушки, это был я! И, пройдя весь этот путь рядом, мы поняли, что созданы друг для друга, и никто, слышите, никто не встанет между нами.
- Вы закончили, молодой человек?
- Да вы что, не очень молодой человек, я только начал!
- Я начинаю думать, что ошибся в вас. Судя по всему, вас интересует только ваша судьба, а о Селистене вы подумать не хотите!
- Это я-то не думаю о ней?! - взревел я. - Да я…
- Я, Я, Я! Одно только я! - оказалось, что орать может и Антип. - Я вас выслушал внимательно и не перебивал, выслушайте и меня до конца.
Я презрительно хмыкнул, вызывающе сложил руки на груди, приготовился слушать этого… В общем, у меня на языке крутилось очень много разных словечек, но только благодаря тому, что это все-таки был отец Селистены, я их пока приберег на будущее.
- Лично мне вы очень нравитесь, и, глядя на то, как к вам относится Селистена, при других обстоятельствах, я и не желал бы иного зятя. Но…
Тут, конечно, последовала длинная пауза. Всегда говорил, что между лицедеями и политиками совсем небольшая разница.
Наконец Антип посчитал, что достиг должного результата, и продолжил:
- Так вот помимо личных интересов есть еще интересы государства. Если Селистена выйдет замуж за Феликлиста, то именно я, а не князь Бодун, буду вершить политику в княжестве. И в отличие от князя я точно знаю, что нужно делать. И тем более, мне теперь не будет мешать Гордобор. Селистена станет княгиней и впоследствии правительницей Кипеж-града. Подумай об этом, Даромир!
О, наконец-то мое имя вспомнилось, я прямо таю от такого внимания. Вот старый… ну, скажем, пень. Ну подвел платформу…
- Я могу теперь высказаться? - смиренно спросил я.
- Хм… Но перед тем как что-то сказать, подумай о благе человека, которого ты любишь!
- Смею вам заметить, что именно об этом я все время и думаю. Так вот. Имел я в виду все ваше государство вместе с наследником престола и князем. Не трон сделает Селистену счастливой, а я. И вам, как отцу, стоило бы подумать о судьбе дочки, а не только печься о благе княжества. И вот еще что я хотел бы вам сказать…
Когда красная, распаренная Селистенка резко отворила дверь и радостно вбежала в комнату, я вздохнул с облегчением. Еще мгновение, и все заготовленные эпитеты я бы выдал своему будущему тестю в полном объеме и мог бы смело собирать манатки.
- Вы тут без меня не скучали? О чем говорили? - прощебетала боярышня, и я отчетливо осознал, что эту конопатую прелесть у меня не отнимет никто: ни князь, ни Феликлист, ни Антип.
- Обговаривали дату нашей свадьбы, - не задумываясь, выпалил я.
Антип при этих словах чуть не подавился медовухой, которую он жадно отхлебывал из кубка.
- Ну и прекрасно. Что-то я сегодня устала и пойду-ка прилягу. А вы тут обговорите все подробности предстоящей свадьбы. Я абсолютно вам доверяю, как самым дорогим мне людям, - мурлыкнула Селистена, чмокнула Антипа, поцеловала меня и легким ветерком вылетела из горницы.
- Думаю, что тема закрыта, - посмотрев вслед Селистене и нарушив тяжелое молчание, подытожил я, направляясь к двери.
- Очень тяжело это говорить, но мне бы хотелось, чтобы вас не было завтра с нами на приеме у князя. А еще лучше, чтобы ради Селистены вы как можно скорее навсегда покинули Кипеж-град.
Ну и как тут не выругаться и не нанести адекватный ответный удар? Хорошо еще, что я такой спокойный стал в последнее время, а то разнес бы терем по бревнышкам при помощи несложного заклинания.
- Именно ради Селистены я останусь. Кстати, а меня тоже приглашали на прием?
Антип проскрипел зубами, но вынужден был признаться:
- Да.
- Так вот, я не могу обмануть ожиданий князя и буду обязательно. И если вы не хотите скандала во дворце, то советую вам за ночь подобрать Феликлистику другую невесту, так как эта уже занята.
Я вышел из комнаты и хлопнул за собой дверью с такой силой, что у соседей залаяли собаки.

* * *

Сказать, что я был взбешен, - это значит не сказать ничего. Да как он смел, старый пень? Ему, вишь, захотелось встать у руля княжества, а платить за это должен я! Видали такого умного? А вот фигушки ему. Я представляю себе, что ему еще Селистена скажет по этому поводу. Лично в ней я не сомневался ни капельки. Как она там сказала? Что, мол, пока я сам от нее не откажусь, я могу ни о чем не волноваться? Так вот я не откажусь! Слишком дорого мне достался этот маленький рыжий человечек. Уж не знаю, что я в ней нашел, но нашел что-то такое, что принадлежит только мне.
Вот с такими невеселыми мыслями я направился в баню, справедливо рассудив, что распаренный березовый веничек еще никогда не был лишним, да и к князю завтра я должен явиться во всей красе.
От души напарившись, я немного успокоился. Ну в самом деле, что мне сможет сделать этот старый хрыч? А если будет настаивать, так наябедничаю Селистене, и уж вдвоем мы точно подправим государственный строй в Кипеж-граде.
В терем идти почему-то не хотелось, вдруг Антип опять захочет побухтеть про государственную ладью на мели, а у меня нервы не железные, могу и колдануть что-нибудь громкое и взрывающее. Облачившись в чистые одежды, приготовленные в предбанничке (небось Кузьминична позаботилась), я зачерпнул из здоровенного жбана огромную кружку кваса, настоянного на вишневых листьях, и расположился на крылечке бани. День клонился к своему логичному завершению, но до темноты было еще далеко. Вот так и просидел бы до утра, попивая квасок (жлобы, медовуху в баню не поставили) и задумчиво глядя на трещину на нижней ступеньке…
- Ну как парок? - неожиданно раздался бодренький голосок Кузьминичны.
- Спасибо, просто прекрасно. - Я был несколько недоволен, что меня оторвали от такого важного занятия.
- Чего в горницу не идешь, тебе уже постелено, - заявила нянька и бесцеремонно уселась рядом со мной на верхней ступеньке крыльца.
- Да как-то пока не хочется, - вздохнул я и сделал пару больших глотков.
- Тяжелый разговор с Антипом? - как бы невзначай поинтересовалась Кузьминична.
- Вроде того. - Вести долгие беседы у меня не было никакого настроения.
- Ну, что говорил Антип, я примерно представляю. Да и в общем и целом, что ответил ты, тоже не секрет, - так же издалека начала кормилица.
Ну когда же это кончится? Честное слово, легче было двух горных спиногрызов придушить, чем вот так разговорами душу тянуть.
- Не ясно только то, что ты делать собираешься? - нянька уставилась на меня немигающим взглядом, и стало понятно, что отвертеться от ответа не удастся.
- Если попытаются завтра объявить невестой наследника мою Селистену, устрою грандиозный скандал, - честно признался я. - Если они сдуру попытаются применить ко мне силу, устрою маленький взрывчик. Со мной сейчас лучше вообще не связываться.
Кузьминична молчала минут пять, не меньше. Но было видно, что она пытается прийти к единственно верному решению, и это у нее никак не получается. Наконец она заговорила:
- Ну а дальше что?
- А дальше будет наша с Селистеной свадьба.
- Хм, ну, возможно, а дальше? - гнула свое Кузьминична.
- А дальше мы будем жить долго и счастливо и умрем в один день, - удачно ввернул я немного заезженную фразку.
- Можно поинтересоваться, а где вы собираетесь умирать в один день?
- Что значит где? - не сразу понял я.
- Ну жить вы где будете? - терпеливо разъяснила нянька.
Опс. Честно говоря, о такой мелочи я не подумал. После того как мы мило пообщались с папашей, жизнь здесь абсолютно исключена. Может, к Серафиме ее увезти? Хотя нет, Селистенка там со скуки быстро загнется, пока я буду догрызать гранит науки в скиту.
Внутри у меня снова закипело.
- Вот видишь, - спокойно заметила Кузьминична и, просто взяв меня за руку и смотря прямо в глаза, продолжила: - Я тебе не враг. А Селистену я вырастила с пеленок и думаю всегда только о ее благе.
- Да мы с ней… - Я попытался выпустить пар, но нянька сильно сжала мою руку и не терпящим возражений голосом окоротила:
- Помолчи, пожалуйста, а дай мне сказать. Ты отличный парень, и мне понравился сразу, даже в собачьем обличье. Да и погляжу, как на тебя смотрит Селистена, так сердце сжимается. Она действительно любит тебя, да, впрочем, и ты ее. Но… Вот все дело в этом НО. Как ни крути, но она боярская дочь и привыкла жить в тепле и достатке. А ты? Да, конечно, ты молод, горяч и, если не сломаешь себе шею, обязательно рано или поздно добьешься всего в этой жизни. Но вот где будет Селистена все это время? Что станется с ней, ты срубишь где-нибудь в лесу избушку и поселишь ее там? И долго она так протянет? Чего молчишь?
- Так ты же сказала молча тебя выслушать.
- Вот и правильно, послушай. Уже завтра Селистена может стать невестой наследника престола. Через полгода она уже княгиня, а лет через десять станет правительницей всего княжества. А что сможешь дать за это время ей ты? Прежде чем завтра устраивать скандал, подумай об этом. - Кузьминична еще раз сжала мою руку, встала и уже напоследок добила меня: - Иногда лучшее, что можно сделать для любимого человека, это уйти.
Старая нянька горько улыбнулась мне и быстро ушла, оставив меня одного. Ну и что я должен делать? Идти спать и раньше не очень-то хотелось, а уж теперь расхотелось вовсе.
Так, главное, все хорошенько обдумать. В доме Антипа это сделать очень проблематично, значит, надо пойти прогуляться на сон грядущий. Так и порешил. Собрался за минуту и направился прочь из не самого гостеприимного места. В воротах меня чуть не сбил с ног возвращающийся из города Шарик. Судя по сияющей морде, первое свидание с Золотухой прошло удачно. Ну хоть у кого-то сейчас нет никаких проблем, и то хорошо. Пес приветливо вильнул хвостом, подмигнул мне и со всех лап бросился в терем, чтобы всю ночь провести, охраняя сон своей рыжей хозяйки. Эх, больше всего на свете сейчас я хотел бы оказаться на его месте.
На городских улицах я немного расслабился и попытался собраться с мыслями. Если разговор с Антипом только разозлил меня, то Кузьминична посеяла в душе зерна сомнения. А вдруг она права? От этой мысли меня даже в пот бросило. Я же действительно хочу, чтобы мелкая была счастлива. Но, правда, с маленькой поправкой: счастлива вместе со мной. Что же делать? Правильно, для начала надо выпить, а дальше видно будет. Ноги сами привели меня к знакомой до боли вывеске. Огромная дама и жареный поросенок на подносе в ее руках. Любимый мой кабачок Едрены-Матрены. Что тут скажешь, ноги в плохое место не приведут. Я решительно толкнул дверь.
Внутри конечно же ничего не изменилось, и меня встретил зычный голос женщины-горы:

Предыдущая страница 32 Следующая страница


33 Сергей Платов

- Какие гости у нас!
- Я тоже рад тебя видеть, - успел выговорить я, прежде чем Матрена заключила меня в свои огромные объятия.
- Ну проходи, проходи, Даромирушка, - пробасила она и широко обвела рукой свое заведение. - Выбирай любой столик, или, может, накрыть в отдельном кабинете? Правда, там у меня нынче какие-то купчишки пьют, но ради дорогого гостя я их мигом выкину.
- Да нет, что ты. Вон тот будет в самый раз. - Я указал на столик в углу.
- Ну тогда садись, а я что-нибудь соображу.
- Матрена, я не голоден, принеси только медовухи.
Хозяюшка посмотрела на меня с явным недоумением:
- Что, все так плохо?
- Ну не так чтобы, но… В общем, да, - признался я.
- Ну, значится, так, ты садись, а поесть я все равно принесу. На голодный желудок проблемы решать противопоказано. Да что я тебе рассказываю, ты же знаешь.
Я, конечно, знал эту прописную истину, но есть действительно не хотелось. Ну разве только червячка заморить.
Я осмотрелся. Зал был примерно наполовину пуст, но сразу было видно, что трапеза только началась. Люди молча поглощали пищу. Сейчас они насытятся, и потечет неторопливый разговор за чаркой медовухи, потом разговор станет громче, количество выпитой медовухи тоже, многие перейдут на крик, а потом… Не, Матрена не допустит никакого потом. А уж с ней не будет связываться ни один здравомыслящий человек.
Через минуту на моем столе оказалось два кувшина медовухи (правильно, чтобы лишний раз не бегать), холодная телятина, жареная курочка, ну и так, по мелочи… Заливной язычок, сало, соленые грибочки, хлеб, овощи. В общем, ровно столько, чтобы с голодухи не наделать глупостей.
Я наполнил две кружки пенной сказкой и стал ждать Матрену. Во как меня довели, даже выпивка в глотку не лезет.
Наконец хозяйка разобралась с остальными клиентами и присела ко мне. Мы молча чокнулись, и я осушил все до дна. Матрена сделала пару глотков, поставила кружку на стол и вопросительно уставилась на меня.
- Ты только мне заранее посчитай, сколько я тебе должен за сегодняшний ужин?
- Это чегой-то?
- Ты уж не обижайся, - хмуро проговорил я. Налил еще медовухи и умял куриную ножку.
- Хм, так если по-честному, я тебе еще приплатить должна, - хитро прищурившись, выдала Матрена.
От неожиданности я чуть было не подавился соленым груздем.
- После того как ты тут у меня порезвился, я теперь за обед в отдельном кабинете, с дубком посередине, беру две цены. А скоро, наверное, три буду брать, так как очередь занимают за неделю.
- Так ты знаешь, что это был я?
- Еще бы не знать! Да уже весь город знает про твои подвиги, и повсюду напевают: «О великий Даромир, покоритель темных сил, нечисть храбро победил, о тебе узнал весь мир!» Слог, конечно, жуткий, но как реклама вполне проходит. Так что, друг ты мой лохматый, денег я с тебя не возьму.
Обязательно найду луговых и оторву им… Ну, в общем, найду что оторвать. Хоть бы припев переделали. Это ведь не белкам на полянках петь, это город.
- Ну коли так, то ладно. А то я очень переживал, что мебель попортил.
- Не переживай. Расскажи лучше про свою рыжую подружку. Ох ты и проказник, такую кралю окрутить! Сам справился или колдовал?
Я опять чуть было не подавился. На этот раз куриным крылышком.
- Сам, - откашлявшись, буркнул я и принялся уничтожать телятину.
Матрена внимательно посмотрела на меня. От такого взгляда жалкие остатки аппетита могли исчезнуть в неизвестном направлении.
- Ой, братец, не темни. Рассказывай все по порядку.
- Что тут рассказывать? - со вздохом выдал я, опрокинув в себя еще кружечку.
- Ну там про нечисть и ваши похождения я в общих чертах наслышана (теперь я знаю, почему вымирают луговые спиногрызы - их убивают разозленные колдуны), расскажи про дела сердечные. Видно же, что тебе выговориться надо. А уж я, чем смогу, помогу.
Вот поразительно, знаю Едрену-Матрену всего ничего, а доверяю ей полностью. Не прошло и пяти минут, как она была в курсе всех моих переживаний. Нас, конечно, пытались прервать другие клиенты, мол, у них что-то там кончилось, но суровый взгляд хозяйки кабака и вид ее увесистого кулака, пока мирно лежащего на столе, быстро успокоил самых нетерпеливых.
Закончив свой душещипательный рассказ, я уставился на мою большую собеседницу, справедливо полагая, что она немедленно со свойственной ей обстоятельностью подскажет, как мне поступить. Вместо этого она встала из-за стола и со словами: «Сейчас ещё выпить принесу» - ушла. Ну и дела!
Вернувшись и поставив два кувшина на стол, хозяйка молча наполнила наши кружки до краев, чокнулась со мной и выпила содержимое своей залпом. После этого она решительно пошла в зал к робко зовущим ее клиентам. Минут десять суетилась между столиками, явно растягивая время. Я терпеливо ждал. Наконец Матрена села рядом.
- Ну так, значит, ты теперь опять будешь учиться? - как ни в чем не бывало, спросила она.
У меня аж челюсть отвисла от такого коварства.
- Матрена, очнись. Какая учеба? Ты скажи лучше, что мне делать!
- Что делать, что делать… - пробормотала Матрена. - Я не знаю, что делать.
- Как это?
- А вот так. - В ее голосе вдруг появились стальные нотки. - Решать должен ты, к моему великому сожалению, здесь я тебе не помощник. Впрочем, и никто тебе тут не поможет. Частенько то, что подсказывает сердце, оказывается полной противоположностью тому, что твердит тебе разум. Надеюсь, что сделаешь правильный выбор.
С этими словами Матрена потрепала меня по голове и пошла заниматься своими обязанностями хозяйки кабака. Ну а мне оставалось только грустно посмотреть ей вслед.
Ну вот, приплыли. Уж если мне эта женщина не помогла советом, то не поможет уже никто. Эх, и почему я не боярин? Вообще никаких бы проблем не было. Хотя… Да какой из меня боярин? Смех, да и только. Да и от политических интриг у меня несварение желудка случается.
- Даромир, дружище! - Две луженые глотки гаркнули на ухо так, что я подпрыгнул на своем стуле.
Ну конечно же Фрол с Федором, кто же еще?
- Здорово, ребята! - Как ни крути, но я был им рад.
- Здоровее видали! - загоготали братья, без приглашения устраиваясь за моим столом.
У одного рука на перевязи, а у другого на первый взгляд никаких последствий памятной встречи с дружками Демьяна.
- Ого, да ты тут уже хорошо посидел! - Фрол, радостно скалясь, указал на четыре пустых кувшина. - А выглядишь огурцом.
- Да это просто… - начал что-то лепетать я, но ребятки не были настроены слушать.
- Да мы все знаем, весь город знает! - Братья перемигнулись и жутким фальцетом завыли:

О великий Даромир,
покоритель темных сил!

О боги, если я еще раз сегодня услышу этот жуткий припев, то просто этого не вынесу.
- Клевая песня, мы тут заплатили два медяка, и один умник на базаре текст песенки на бересте записал. Так мы его батюшке с матушкой в деревню отправили. Там ведь и про нашу драку с Демьяном сказано, пускай знают, что их сыновья с таким известным колдуном плечом к плечу бились.
- Правда, ты был тогда немного поменьше и в шерсти, - ввернул шуточку Федор, и оба брата дружно заржали, очень довольные собой.
- Да, а нам Антип за нашу храбрость кошель серебра отвалил. На них и гуляем! - И Фрол небрежно кинул на стол увесистый мешочек.
- Оставьте ваше серебро, сегодня я угощаю. - Мне почему-то захотелось сделать для ребят что-то хорошее.
- Вот это дело! - Фрол опять громко засмеялся и тут же спрятал заветный кошель подальше.
- Матрена! - между тем принялся за дело Федор. - Пушинка наша ненаглядная, накрой-ка нам стол. Да неси всего побольше, нас сам Даромир угощает!
Матрена скептически хмыкнула и принялась таскать тарелки со снедью. Естественно не забыв перед этим поставить два кувшина медовухи. Ребята быстренько заморили червячка копченым окороком, осушили (вместе со мной) по паре кружек медовухи и наперебой стали рассказывать мне новости.
Минут через десять я был в курсе всего, что произошло после нашего расставания. Как я и ожидал, братья увели погоню за собой. На этот раз ее возглавлял сам премьер-боярин. Ребята, конечно, сдались без боя - погибать ведь тоже надо с толком. А какой тут может быть толк, если Гордобор привел с собой пять десятков воинов. Братья стойко выдержали все допросы боярина и, как и уговаривались, рассказали ровно столько, сколько было необходимо.
Черный колдун был вне себя от ярости, позвал к себе Филина, долго с ним шептался, после чего старый слуга как сквозь землю провалился. А весь отряд не торопясь направился домой. Однако в виду города, на последнем привале, Гордобор вдруг спешно собрался, велел всем продолжать путь и исчез, как и его слуга. Судя по всему, весточку получил.
По прибытии в Кипеж-град, братьев освободили, взяв с них слово не выходить за крепостную стену. Так как кабаков за пределами оной практически нет, то условие оказалось посильным. Вот именно в кабаке на третий день отмечания счастливого завершения опасного путешествия они и услышали знаменитую балладу «Про великого Даромира и возлюбленную его Селистену» (как луговые умудрились так быстро сварганить и распространить песнь, ума не приложу!). На радостях ребята загуляли еще на пару дней, но тут вернулся Антип и бесцеремонно прервал затянувшееся веселье.
Как ни странно, Антип оказался в курсе всех событий. Щедро наградил братьев и велел разослать по всем дорогам ратников, чтобы они встретили возвращающуюся издалека дочурку с белым колдуном.
- То есть с тобой! - радостно заявил Фрол.
- Но встретили вас, к сожалению, не мы, - закончил Федор.
- А теперь расскажи нам, как ты расправился с Филином и Гордобором! - в один голос попросили ратники.
Вот не поверите, но чуть ли не в первый раз в жизни не захотелось расписывать свои великие победы. Вот говорила мне Матрена: все проблемы от недоедания. А я, дурак, ее не слушал.
- Да что тут рассказывать? - промямлил я. - Филина одолел я, а Гордобора - вместе с моим наставником.
Докатился! Даже ничего не приукрасил и не приврал. Что ни говори, а это для меня ненормально. Видимо, точно так же подумали и братья, ошалело уставившись на меня.
- Ты, чай, не заболел? - робко поинтересовался Федор.
- Матрена, принеси-ка нам еще пару кувшинчиков, Даромиру освежиться надо! - тут же выдал второй брат.
Матрена с явным неудовольствием поставила на стол медовуху, а братья все так же неотрывно смотрели на меня.
- Точно заболел, - наконец резюмировали оба.
- Ребята, ну честное слово, я просто сейчас не в настроении. Давайте как-нибудь в другой раз, - устало пробурчал я и наполнил кружки.
Звук наливаемой медовухи подействовал на братьев благотворно, и после исчезновения в луженых глотках источников этого звука, они наконец сдались.
- Ну не в настроении, значит, не в настроении! Тогда тебя развлекать будем мы.
- Точно! Ты парень серьезный, вона какого монстра завалил, так что вполне заслужил право на отдых.
- Хочу сказать тебе по секрету, - перешел на шепот Фрол, - нас с братаном Антип скоро сотниками сделает.
Я удивленно посмотрел на ребят. Вроде как раньше сотников князь назначал.
- Точно, так оно и есть, не сомневайся! - так же громоподобно зашептал и Федор. - Так сказать, за большие заслуги и за личную преданность.
- Ну так, наверное, князь все-таки назначит, а не Антип.
- Тьфу ты, так мы же главного тебе не сказали! Только это секрет. Никому, понял?
- Могила! - утвердительно кивнул я.
- Завтра объявят о свадьбе Селистены и Феликлиста. Смекаешь? Так при таком раскладе Антип будет не просто премьер-боярин, а уже нечто большее.
- Так вопрос о свадьбе уже решен? - обреченно спросил я.
- Конечно! Уже с неделю весь двор шепчется.
У меня аж в глазах помутнело от таких подробностей. Я залпом осушил кружку и выдавил из себя последний вопрос:
- А невеста что ж, согласна?
- Ну ты, малый, и вправду не в себе. Так кто же откажется княгиней стать, конечно, согласна.
Далее ребята наперебой хвалили Антипа и живо обсуждали радужные перспективы, связанные с предстоящей свадьбой. Честно говоря, я их почти не слушал, только кивал и поддакивал время от времени, чтобы они не очень меня доставали.
Так, выходит, все уже решено… Все в курсе, кроме меня. Неужели Селистена все знала и ничего мне не сказала? Что-то не верится. Хотя… Почему бы и нет. Разве я могу ее упрекнуть, что она хочет быть княгиней, а не женой недоученного колдуна? Еще пару часов назад я с присущей мне уверенностью сказал бы, что да, могу, и упрекнул бы. Но теперь я уже не был бы так категоричен.
Я решительно встал из-за стола. Братья удивленно вскинули на меня глаза.
- Знаете, мне пора. Вы пейте, гуляйте и не поминайте меня лихом.
- Ты куда собрался, Даромир? Ведь только гудеть начали, - изумился Федор.
- Да так, есть еще небольшое дельце в Кипеж-граде.
- Ну ладно, иди. А если помочь надо, так мы мигом!
- Да нет, тут мне ничем не поможешь.
- Ну как знаешь, - обиженно пробурчал Фрол.
- Впрочем, у меня будет к вам небольшая просьба.
- Да все что угодно! - обрадовался Федор.
- Вы, наверное, завтра увидите боярышню, так передайте ей… - Я замялся. Чуть ли не впервые в жизни я не знал, что сказать. - Ничего не говорите. - Я помолчал. Братья в недоумении переглянулись. - Просто скажите, что я искренне желаю ей счастья.
- И все?
- Все. Пока, ребята!
- Пока. - Братья были озадачены моим поведением. Ну да ладно, вот такой я загадочный.
Пройдя через зал, я остановился у стойки, где нахмурившаяся Матрена яростно терла полотенцем какую-то плошку. Я отцепил от пояса кошель с теми самыми золотыми, что мне проиграл Беня Вийский, и положил перед хозяйкой. Матрена удивленно посмотрела на меня:
- Я же сказала, что ты мне ничего не должен. Этих обалдуев я тоже накормлю бесплатно.
- Возьми, Матрена. Может быть, у какого-нибудь посетителя не хватит денег на еду, так ты накорми их.
- Ты чего это? - Матрена смотрела на меня с недоумением.
- Я прибыл в этот город с пустыми карманами, таким же и хочу его покинуть. Настоящему колдуну деньги не нужны.
- Так ты решил исчезнуть?
- Да, - кивнул я. - Так будет лучше для нее.
- Что бы ты ни сделал, все равно будешь неправ.
- Да, наверное. Но лучше жалеть о том, что сделал, чем о том, чего не сделал. Прощай, Едрена-Матрена, я больше никогда не вернусь в этот город!
- Нет! До свидания.
Могу поклясться, что в этот момент в уголках глаз у женщины-горы сверкнули слезы. Что ни говори, но женщины все одинаковые.
Я толкнул дубовую дверь и вышел на воздух. Вот, собственно, и все, приключение закончилось. Я возвращаюсь в «Кедровый скит». С него все началось, им и закончится. Вроде всего ничего прошло, как я его покинул, а сколько событий произошло. Да что там, я сам стал совершенно другим. Не знаю пока, хорошо это или нет. Время покажет. Но уже сейчас ясно, что никакое время не вытравит из моего сердца рыжие кудряшки и очаровательные конопушки на миленьком носике. Будь счастлива, Селистена! Я тебе искренне этого желаю. Будь счастлива и прощай.
Я даже не стал выбираться за городскую стену, а просто огляделся вокруг и, не заметив ни одной живой души, обернулся соколом и резко набрал высоту.

28

На этот раз летел я медленно и печально. А куда, собственно, мне теперь торопиться? Перед тем как вернуться в скит, я решил пару дней погостить у Серафимы, как раз до конца каникул. Про Селистену я старался не думать. Это, конечно, было невыносимо, но я изо всех сил гнал мысли о ней и о ее предстоящей свадьбе. Поделать уже ничего нельзя. Всё, прекрасная, чистая глава в моей жизни дописана и поставлена точка. Я возвращаюсь в скит, Селистена идет под венец. И эта сердечная рана затянется еще очень не скоро, если затянется вообще.
В Кипеж-град я уже никогда не вернусь, мое слово верное. Да и Селистена никогда не найдет ни скит, ни Серафимину избушку, даже если очень захочет: ориентироваться в лесу она так и не научилась.
Вот и ведьмины хоромы. Из печной трубы вьется небольшой дымок - кормилица, наверное, пироги печет. Что ж, очень кстати, за все время пути у меня во рту и маковой росинки не было. Вот что любовь с людьми делает: я даже о еде думать перестал.
Плавно приземлившись перед избушкой, я вернул себе человеческое обличье. Стряхнул с себя прилипшее перо (у пернатых сейчас линька), поднялся на крыльцо и открыл дверь. В нос ударил приятный запах. Точно, Сима пироги затеяла.
- Ты вовремя, как раз пироги поспели, - раздался звонкий голосок, и мое сердце сжалось.
Боясь поверить своим ушам, я вошел в комнату и замер на пороге. В Симином переднике как ни в чем не бывало у печки хозяйничала Селистена. Раскрасневшаяся от печного жара, она казалась еще более рыжей, чем обычно, а мои любимые конопушки сияли как маленькие звездочки.

Предыдущая страница 33 Следующая страница


Собака тоже человек! 34

- Ну чего стоишь, проходи. Стол уже накрыт, поди, проголодался с дороги? Вообще-то тебя легче прибить, чем прокормить, но я попробую все-таки прокормить, - улыбнулась боярышня и поставила на стол огромное блюдо с румяными пирожками.
В оцепенении я сел на скамью. Этого просто не могло быть! Селистена никак не могла оказаться здесь, да еще раньше меня. Хотя не могу сказать, что меня это не радует. Между тем Селистена выставила на стол еще пару блюд с какой-то вкусностью и, наконец, уселась напротив. Я же будто потерял дар речи.
- Ну, думаю, то, что ты поступил как последний негодяй, ты знаешь и сам, - весело начала рыжая. И я послушно кивнул. - Так вот, несмотря на то что ты такой дурачок, я все равно тебя люблю и намерена выйти за тебя замуж. Ну, например, зимой. Как ты на это смотришь?
- А… - промямлил я, все еще не веря в свое счастье.
- А батюшка совсем не против этого брака и уже благословил нас. Тебя, конечно, заочно.
- Э…
- Как мне это удалось? Подходы знать надо! - Селистенка звонко засмеялась. - И потом, я люблю тебя, а разве это не веская причина для свадьбы?
Я кивнул.
- С Феликлистом проблема решена. Хочешь спросить как? Да, собственно, какая разница, что бы ты ни думал, но батюшка у меня очень умный человек.
Я опять-таки послушно кивнул.
- Си…
- А Серафима просила передать тебе, что по личному указанию Серогора, в виде исключения, каникулы у тебя продлеваются еще на десять дней. А сами они тоже решили отдохнуть и отправились к морю, в славный город Асседо. Знаешь, оказывается, он действительно славный.
- И…
- Ну конечно, это она дала мне на прощание перстень великого Сивила и научила, как им пользоваться. Она очень мудрая женщина и сказала мне, что с помощью этого артефакта можно будет исправить грандиозную глупость, которую ты выкинешь. Я тогда посмеялась, но перстенек припрятала. Знаешь, а им очень просто пользоваться: раз, и готово! Я тут, и еще время в запасе, чтобы приготовиться к прибытию моего прожорливого, но от этого не менее любимого жениха, осталось.
Ну Сима, ну бабанька моя ненаглядная! Вот кто действительно видит нас насквозь. Вернется шалунья с моря, в ножки ей поклонюсь.
- Вот и я научилась понимать тебя без слов. Наверное, становлюсь настоящей женщиной.
Единственное, на что я был способен в этот момент, так это просто улыбнуться. Я счастлив, что тут еще сказать?
- Что же ты пироги не ешь? Они, между прочим, с крольчатиной! - протараторила рыжая и залилась серебряным, прекрасным смехом.

Москва
Март 2004

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Действующие лица: (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 11)
  • 11 (Страница 12)
  • 12 (Страница 13)
  • 13 (Страница 16)
  • 16 (Страница 17)
  • 17 (Страница 18)
  • 18 (Страница 19)
  • 19 (Страница 20)
  • 20 (Страница 21)
  • 21 (Страница 22)
  • 22 (Страница 23)
  • 23 (Страница 24)
  • 24 (Страница 27)
  • 25 (Страница 28)
  • 26 (Страница 31)
  • 27 (Страница 32)
  • 28 (Страница 33)


Сергей Платов

Собака тоже человек!

Цикл: "Собака тоже человек!" - 1

 Читать книгу

Аннотация

Так уж оказалось, что молодой, но подающий надежды колдун Даромир больше любил развлечения и прекрасных женщин, чем унылую учебу и занудных учителей. Однако даже в самом кошмарном сне он не мог себе представить, что за испытания лягут на его плечи после роковой встречи со вздорной, своенравной да к тому же еще рыжей боярской дочкой Селистеной. И дело не в том, что уже привыкший влипать в самые невероятные истории молодец вынужден будет выручать не менее талантливую на этот счет боярышню, а в том, что делать он это будет в образе огромного дворового пса Шарика… Так роковое проклятие старой прорицательницы, беспредельный пофигизм юного колдуна в собачьем обличье и уникальная непосредственность рыжей красавицы толкнут невольных спутников к увлекательным приключениям. На пути странной парочки встанут спиногрызы, петуния гигантская, веселый вампир?романтик и конечно же главные враги – черный колдун со своим слугой?оборотнем.

Содержание

Создание книги: Stavr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel